Рекс Стаут - Убийство на родео

1 Рекс Стаут

Глава 1

Рука Кэла Бэрроу была вытянута, а пальцы сжимали скрученную веревку, закрепленную за выступ ковбойского седла. Он стоял у хвоста лошади, устремив на меня взгляд своих серо-голубых глаз, вернее, той части их, которая виднелась из-под полузакрытых век.
- Незачем поднимать панику, - сказал он спокойно. - Я только хотел спросить вас, где в этом городе я могу спустить шкуру одной гадине?
Его голос был тих, а сквозь открытую дверь доносился шум, так что на самом деле его речь звучала для меня так:
- Я ...олько ...отел спро... ас где эт... ор...де я м...гу ...пустить ...куру одной ...ад...не. Но все это слишком сложно, так что с настоящего момента звуковые эффекты опускаю.
Я водил пальцем вверх и вниз по отполированному ремню стремени, с тем чтобы случайные зрители этой сцены, если таковые были, подумали бы, что мы обсуждаем достоинства седла.
- Полагаю, - поинтересовался я, - что эта гадина двуногая?
В этот момент через арку прошла Нэн Кармин, девушка-ковбой, с каштановыми волосами, в розовой шелковой, расстегнутой у ворота рубашке. Она направилась к двери на террасу, ступая на цыпочках по кашанскому ковру, обошедшемуся Лили Роуэн в четырнадцать тысяч долларов. Я невольно повысил голос, чтобы ей не пришлось напрягать слух, если она любопытна.
- Конечно, - сказал я, поглаживая кожу, - можно было сделать это и помягче. Почему его не делают мягче?
Но я, может быть, привел вас в замешательство? Кашанский семицветный ковер с изображением цветущего сада отнюдь не место для расположения лошади.
Но дело в том, что лошадь - это не совсем лошадь, а ее чучело. Седло предназначалось победителю в соревнованиях по родео, которые должны были начаться через час. Кашанский ковер, 19х34, лежал на полу гостиной квартиры Лили Роуэн, находившейся на самом верху десятиэтажного дома на Шестьдесят третьей-стрит между Мэдисон и Парк-авеню в Манхэттене.
Было три часа, понедельник. Группа гостей, собравшихся на террасе, только что перебралась туда из столовой - здесь должны были подавать кофе.
Главным блюдом за столом служили две дюжины куропаток, прибывших из Монтаны на крыльях, сделанных руками человека, поскольку они были лишены возможности летать на собственных.
Когда я проходил через гостиную, направляясь на террасу, меня отозвал в сторону Кэл Бэрроу. Он сказал, что хочет спросить у меня кое о чем. Вот мы с ним и пошли осматривать седло.
Когда Нэн Кармин, пройдя мимо нас, вышла из гостиной, Кэлу не пришлось понижать голос - ведь он его и не повышал.
- Да, двуногая, - подтвердил он. - Я решил посоветоваться с кем-нибудь, кто знает этот город, и подумал, вот этот тип - Гудвин - как раз тот, у кого можно спросить, потому что он занимается здесь детективным бизнесом и должен знать. И мой приятель, Харви Грив, сказал мне, что ты - о'кей. Я буду звать тебя Арчи, можно?
Это было решено еще за столом, всегда только по имени.
- Годится, - он отпустил веревку и схватился за край задней луки седла.
- Итак, я тебя спрашиваю. Там, где я живу, мне бы никого не пришлось спрашивать, но здесь я не лучше собаки. Я бывал в Калгари и Падмингтоне, но никогда не приезжал на Восток до этого великолепного события. Чемпионат страны по родео, - я и не думал, что такое может быть.
Он превратил это слово в "ройдейо" с ударением на "рой".
- На Мэдисон-сквер-Гарден не хватает места, - поддакнул я. - Но вернемся к этой гадине, а то нам полагается пойти и выпить со всеми кофе. В каком количестве шкуры ты нуждаешься?
- Мне нужен приличный кусок, - в его глазах появился блеск, - достаточный для того, чтобы ему пришлось зализывать рану, пока она не покроется коростой. Вся беда в этой чертовской кутерьме. Мне бы не хотелось вот так просто вылететь из нее в самый первый раз, если, конечно, это не будет из-за того, о чем я сейчас толковал. Если только я не заставлю его вынудить меня.
- А разве он тебя не вынудил?
- Да, но то уже прошло. Так вот, я думал, что ты, может быть, захочешь показать что-нибудь ему и мне на берегу реки. У тебя есть машина?
Я ответил, что есть.
- Тогда, после того, как мы туда доберемся, ты можешь предложить нам пройтись, как будто хочешь показать какое-нибудь славное местечко. Будет лучше, если ты на всякий случай побудешь поблизости. Тогда ты сможешь остановить меня, если я потеряю над собой контроль и слишком разойдусь.
Когда я раздражен, то слишком горячусь.
- Или я могу остановить его, если это будет необходимо.
Блеск в его глазах появился снова:
- Я полагаю, что ты не это хотел сказать. Мне бы не хотелось думать, что ты хотел сказать именно это.
Я улыбнулся ему.
- Какого черта? Откуда мне знать? Ты же не называл его. Что, если это - Мэл Фокс? Он выше тебя, и в субботу вечером я видел, как он в двадцать три секунды одолел молодого быка. У тебя это заняло - тридцать одну.
- Мой бык был хуже, Мэл сам это признал. Во всяком случае, это не он.
Это - Вейд Эйслер.
Мои брови резко переместились и самое высокое положение. Вейд Эйслер не смог бы одолеть даже молочную корову за двадцать три часа. Но он вертел почти двадцатью тремя миллионами долларов и был тем самым, кто, в основном, субсидировал чемпионат страны по родео. Если выяснится, что один из участников-ковбоев позаимствовал кусок его шкуры, то будет настоящий взрыв.
Так что неудивительно желание Кэла Бэрроу найти славное местечко на берегу реки.
Я не только приподнял брови, но еще и скривил губы.
- Ох, - сказал я, - отложил бы ты это, по крайней мере, на неделю - пока не будут закончены состязания и распределение призов.
- Нет, сэр. Я, конечно, хотел бы отложить, но я должен это сделать.
Сегодня. Я просто не знаю, как долго я смогу сдерживать себя при виде его.
Так что, это было бы большим одолжением, мистер Гудвин. Вы это сможете?
Он начинал мне нравиться. Особенно мне нравилось то, что он не утомлял меня, тыкая повсюду "Арчи". Он был ненамного моложе меня, так что дело было не в уважении к возрасту: просто он не был болтуном.
- Чем он тебя вынудил?
- Это личное. Разве я не сказал тебе, что это уже прошло?
- Да, но и у меня все тоже может пройти. Я хочу, чтобы ты знал: я не говорю тебе, что включусь в игру, если ты мне все расскажешь, но я наверняка в нее не включусь, если ты этого не сделаешь. Буду я играть или нет - ты можешь рассчитывать на мою сдержанность, как частный детектив я имею опыт в хранении тайны.
Серо-голубые глаза глядели на меня почти не мигая.
- Ты никому не расскажешь?
- Никому.
- И если поможешь мне, и если нет?
- Да.
- Он пригласил одну леди к себе домой вчера вечером, сказав ей, что у него будет вечеринка. Но когда она туда пришла, то оказалось, что никакой вечеринки нет и он пытался заполучить ее. Видел царапину у него на щеке?
- Да, я заметил.
- Она не очень большая, но очень живая. А леди отделалась тем, что немного содрала кожу возле уха, когда ударилась об угол стола.
- Это я тоже заметил.
- Вот почему я считаю, что он должен потерять кусок побольше. - Он замолчал и хлопнул по седлу. - Я все время об этом думаю. Теперь ты знаешь, кто она. А я не собирался рассказывать.
- Не волнуйся, я буду хранить это в тайне. Она сама тебе рассказала?
- Да, сэр, сама. Сегодня утром.
- Она еще кому-нибудь рассказала?
- Нет, сэр, и не расскажет. Я не могу говорить за нее, да и никто не может. Но, возможно, когда-нибудь, когда она немного поутихнет, а у меня будет собственный кораль... Ты видел ее на лошади?
Я кивнул.
- Конечно, видел. Я собирался присмотреться к ней поближе, но теперь, конечно, буду держаться на расстоянии. Я не расположен терять кусок своей кожи.
Его рука отпустила седло.
- Я думаю, ты просто болтаешь. От меня никто ничего не требовал, я - только ее друг, вот и все. Пару лет назад, когда я болтался с парнями в Аризоне, а она подрабатывала в отеле, мы неплохо поладили, и я подумал, что не мешало бы мне время от времени появляться поблизости. Я не возражал бы бывать поблизости так часто, как только мог. Сейчас я ее друг, и это меня вполне устраивает. Ока была бы удивлена, узнав, что я...
Он перевел взгляд с меня на что-то другое, и я оглянулся. С террасы к нам сходил Ниро Вульф.
Почему-то вне дома он всегда выглядит более крупным. Я думаю, что это происходит потому, что мои глаза привыкли втискивать его габариты в интерьер его особняка на Тридцать пятой Западной-стрит. Итак, это был он - к нам приближалась гора.
- Я не помешал? - поинтересовался он вежливо.
Выделив нам две секунды для возражений и не услышав их, он продолжал:
- Мои извинения, мистер Бэрроу.
Потом мне:
- Я поблагодарил мисс Роуэн за прекрасный обед и объяснился с нею.
Чтобы смотреть представление, мне пришлось бы перегибаться через перила, а я для этого не создан. Если ты сейчас отвезешь меня домой, то сможешь вернуться к четырем - как раз к началу.
Я взглянул на часы: десять минут четвертого.
- Должны подойти еще кое-какие гости. Лили говорила им, что вы будете здесь, и они испытают разочарование, если вы уйдете.
- Тьфу! Разве мне есть чем их веселить?
Я не только не был удивлен решением Вульфа, но даже ожидал чего-нибудь вроде этого. То, за чем он сюда пришел, он уже получил - так почему бы не уйти?
Предметом, который привел его сюда, были куропатки. Когда два года назад я вернулся после месячного пребывания на ранчо Лили Роуэн, купленном ею в Монтане (где я, между прочим, встретился с Харви Гривом - приятелем Кэла Бэрроу), единственной деталью моего путешествия, которую Ниро Вульф счел достойной внимания, было описание одного из яств. В конце августа возраст молодых куропаток составляет около десяти недель и основной их пищей является горная черника. Я сказал Вульфу, что они вкуснее любой птицы, когда-либо приготовленной Фрицем, даже перепелки и вальдшнепа.
Конечно, в это время года они охраняются законом и могут обойтись по пять долларов за каждый кусочек, если только вам удастся их поймать. Лили Роуэн относилась к законам не так, как ее отец, пока тот копил семнадцать миллионов долларов, которые и завещал ей с тем, чтобы она могла их тратить или оставить в том же количестве. Когда она узнала, что Харви Грив едет в Нью-Йорк на соревнования, то решила устроить прием для некоторых из участников. И вот она подумала, что с ее стороны было бы очень мило накормить их молоденькими куропатками. А так как закон оказался всего лишь барьером, то его перепрыгнули.
Я добавлю лишь несколько слов о сцене, происшедшей на первом этаже старинного каменного особняка. Была среда, полдень. Вульф читал "Таймс" за письменным столом, Я сидел за своим письменным столом и говорил по телефону.
Закончив разговор, я повернулся к Вульфу и сказал:
- Это была Лили Роуэн. Интересно. Я уже говорил вам, что в понедельник собираюсь к ней, чтобы посмотреть соревнования по набрасыванию лассо. По Шестьдесят третьей-стрит проскачет на лошади ковбой, а другие ковбои будут пытаться набросить на него лассо с террасы ее дома - с высоты ста футов.
Такое еще никогда не проделывалось. Первым призом будет седло с серебряными насечками.
Он хмыкнул.
- Интересно.
- Не это. Это всего лишь игра. Но некоторые приедут раньше - к ленчу, и я тоже приглашен. А она только что звонила в Монтану. В субботу днем прибудут молодые куропатки, и Феликс собирается их приготовить. Я рад, что иду. До чего же досадно, что вы с Лили не ладите друг с другом из-за той истории с духами, когда она брызгала ими.
Он отложил в сторону газету и пристально посмотрел на меня.
- Она не брызгала на меня духами.
Я хлопнул ладонью по столу.
- Она брызгала ими на себя!
Он снова взял газету, делая вид, что читает. Потом отложил ее и провел языком по губам.
- Я не питаю вражды к мисс Роуэн. Но я не собираюсь напрашиваться на приглашение.
- Конечно же нет. Вы не станете унижаться. Я не...
- Но ты можешь спросить у меня, принял бы я его?
- Вы приняли бы?
- Да.
- Отлично. Ведь она просила меня пригласить вас. Но я боялся, что вы откажетесь, а я терпеть не могу ранить ее чувства, - с этими словами я потянулся к трубке.
Я рассказал об этом инциденте для того, чтобы вы поняли, почему после ленча он поднялся и ушел. Кстати, я не только не удивился, когда он подошел и прервал мою беседу с Кэлом Бэрроу, а был даже доволен, потому что поспорил с Лили на чучело, что он не останется пить кофе.
Оставив Вульфа с Кэлом, я отправился на террасу.
Ранней осенью фасад террасы Лили покрыт необычными цветами, вьющимися вдоль перил и стены дома, а вокруг расставлены кадки с вечнозелеными деревьями. Но в этот день перила были оголены и вместо вечнозеленых растений, которые бы помешали вращению лассо, в горшках разместилась полынь солончаковых пустынь двух футов в высоту. Полынь была доставлена по железной дороге, а не самолетом. Впрочем, все это - и заказ, и полынь, и их оплата - было делом Лили, а не моим, так что она не удивится, прочитав эти описания.
Я огляделся. Лили находилась в группе гостей, сидящих справа. С одной стороны рядом с нею был Вейд Эйслер, с другой - Мэл Фокс. Лили же производила впечатления такой же энергичной, как две девушки-ковбои. Нэн Кармин в уже описанной розовой рубашке и Анна Кассадо, темнокожая, с черными волосами и в желтой рубашке. Но Лили была хозяйкой и поэтому вне конкуренции. Впрочем, в ситуациях, требующих энергии, она проявляла ее в достаточных количествах.
Четверо других гостей стояли у кресла слева: Роджер Даннинг, покровитель состязающихся, его жена Элен, бывшая девушка-ковбой, Харви Грив и Лаура Джей. Грив был в коричневой рубашке, вельветовых брюках и ботинках.
Его шею украшала красная косынка. Лаура Джей стояла ко мне боком, и я смог рассмотреть повязку на ухе, уходящую под пряди волос цвета меда, который Ниро Вульф получает из Греции. За обедом она сказала мне, что лошадь дернула головой и ударила ее мундштуком, но сейчас мне было известно и другое объяснение.
Подойдя к Лили, чтобы сообщить ей о том, что я уезжаю, но вернусь обратно к началу соревнований, я мимоходом взглянул на пухлое круглое лицо Вейда Эйслера. Шрам, начинающийся на дюйм ниже его левого глаза и пересекающий лицо наискосок почти до угла рта, был не очень глубок и подсох.
Но, по словам Кэла Бэрроу, прошло уже пятнадцать часов, и он, во всяком случае, нисколько не улучшил его внешности.
Эйслер принадлежал к числу тех нью-йоркцев, о которых говорят, что они имеют устойчивую репутацию уравновешенных дельцов. Но прошлой ночью, если верить тому, что рассказала Кэлу Лаура Джей, он, наверняка, не относился к уравновешенным. Метод ухаживания пещерного человека, может быть, и имеет свои преимущества - если это лучшее, на что вы способны. Но если бы я когда-нибудь попытался к нему прибегнуть, то у меня хватило бы здравого смысла не выбирать для подобной цели девушку, которая набрасывает лассо и связывает резвого теленка меньше, чем за полминуты.
Предупредив Лили, что я вернусь к началу представления, а также о том, что я намерен получить выигранное в споре чучело, я вернулся в гостиную.
Кэл и Вульф обменивались отзывами о супе. Я сказал Кэлу, что подумаю над его проблемой и дам ему знать, пошел в прихожую за шляпой и тростью Вульфа и спустился следом за ним вниз на один лестничный марш, где вызвал лифт. Мы прошла два квартала к месту, где я оставил "герон-седан", стоимость которого оплатил Вульф, но выбирал - я. Такси, конечно, было бы проще, но он ненавидит все, что имеет колеса. Ехать в чужом средстве перевозки с незнакомым шофером - это безрассудно и рискованно. Если же за рулем сижу я и машина выбрана мною, то это только неблагоразумно.
Остановившись на красный свет на Парк-авеню, я оглянулся и сказал:
- Я возьму машину с собой, потому что она может мне понадобиться.
Возможно, я выполню поручение одного из ковбоев. Если так, то я, вероятно, не вернусь домой к обеду.
- Что-нибудь профессиональное?
- Нет, личное.
Он хмыкнул.
- Как и было условлено - весь день твой. Если поручение личное, то оно меня не касается. Но зная тебя так хорошо, как знаю я, верю в его безобидность.
- Я тоже.
Свет переключился, и я нажал на педаль.

Глава 2

Когда я вернулся на прежнюю стоянку на Шестьдесят третьей-стрит, было без десяти четыре.
Припарковав машину, я пересек Парк-авеню и остановился поглазеть. В поле моего зрения находилось трое ковбоев на лошадях - важных участников необычного состязания - и пятеро полицейских. Один из полицейских пререкался с шофером машины, который хотел завернуть за угол, двое стояли у обочины и болтали, а еще двое сдерживали нескольких пешеходов, желающих подойти поближе к ковбоям. С ковбоями беседовал человек без лошади и без ковбойского костюма.
Когда я двинулся дальше, полицейский - один из тех, что стояли у обочины, преградил мне путь и спросил:
- Вы живете в этом квартале, сэр?
Я ответил, что не живу, но иду на вечер к Лили Роуэн, и он меня пропустил. Полиция любит удовлетворять умеренные требования жителей, особенно если эти требования исходят от женщины, чей отец в течение тридцати лет был руководителем окружного отделения "Таммани" - организации демократической партии Нью-Йорка.
На другой стороне улицы припаркованных машин не было - их убрали. Но в двадцати шагах от входа в здание стоял грузовик с кинокамерами, а дальше - на Мэдисон-авеню - еще один.
Когда я уходил с Вульфом, у Лили Роуэн было девять гостей, сейчас же собралось человек двадцать, а то и больше. Трое из вновьприбывших были ковбоями, так что вместе с Кэлом Бэрроу, Харви Гривом и Мэлом Фоксом их стало шестеро. Остальные были просто горожанами. Все гости находились на террасе и стояли у перил - половина на одном конце, половина на другом, оставив посредине свободными около тридцати футов.
Ковбои в своих огромных шляпах и с лассо в руках выстроились по прямой линии лицом к худощавому человеку в коричневом костюме. Рядом с тем стоял Роджер Даннинг.
Я прислушался к словам худощавого.
- ...будет происходить. Я судья, и будет так, как я скажу. Я повторяю, что Грив совершенно не практиковался, то же относится к Бэрроу и Фоксу, так что вы все в равных условиях. Мне дала слово мисс Роуэн, и я не думаю, что вы хотите назвать ее лгуньей. Итак, я даю команду, но вы не двигаетесь, пока я не называю ваше имя. Запомните главное: если вы падаете с лошади, то это всего лишь четыре фута, здесь же до земли сто футов, и вы уже не встанете и так просто не пойдете. И еще: никаких хулиганских выходок. Пешеходам не полагается находиться на этой стороне улицы с четырех до пяти, но если кто-то случайно выйдет из дома, а один из вас набросит на него петлю, то этой ночью он уже не будет спать в отеле. Мы здесь для того, чтобы устроить забаву, а не для того, чтобы забавляться самим.
Он взглянул на часы:
- Пора начинать, Фокс.
- Я хочу что-то сказать, - вмешался Роджер Даннинг.
- Прости, Роджер, времени кет. Мы обещали начать вовремя. Фокс, приготовься. Остальные разойдитесь.
Он подошел к левому краю перил, взял со стула зеленый флаг и поднял его на древке.
Мэл Фокс вышел на середину расчищенного пространства, широко расставил ноги и начал пробовать лассо. Остальные разошлись, кто направо, кто налево, и пристроились в линиях зрителей.
Я нашел себе место между Лаурой Джей и Анной Кассадо. Наклонившись вперед, я глянул вниз. Трое ковбоев на лошадях и человек, который разговаривал с ними, когда я был на улице, теперь сгрудились на тротуаре на полпути к Парк-авеню.
Судья вытянул руку с зеленым флагом и резко опустил ее. Человек, стоящий внизу с ковбоями, что-то произнес. Одна из лошадей выскочила и направилась со своим всадником к середине проезда между тротуарами с нашей стороны и припаркованными машинами - с другой.
Мэл Фокс, перегнувшись в пояснице, нацелил вращающуюся петлю на движущегося всадника, потом перенес ее вперед и отпустил. Когда она достигла асфальта, то оказалась в двадцати футах от ковбоя на лошади, Фокс дернул ее на себя, у него оставалось тридцать секунд до старта второго ковбоя. Он поднял лассо и хотел уменьшить петлю, но судья снова поднял секундомер, флаг опустился, и появился всадник номер два. Второй бросок был получше: лассо коснулось крестца пони, но все же не задело всадника. Фокс снова вытащил его, чуть пошире расставил ноги и приготовился к новой попытке. На этот раз она почти что удалась. Анна Кассадо, стоившая слева от меня, взвизгнула, когда веревка, мягко опустившись превосходным кольцом, смахнула шляпу ковбоя.
Публика захлопала, а человек в окне из дома напротив закричал: "Браво".
Фокс вытащил лассо, что-то сказал - слов я не расслышал из-за общего шума и отошел в сторону. Судья выкрикнул:
- Винк!
На парапет взобрался молодой парень, в пурпурной рубашке и рабочих ботинках. Он выглядел неуклюжим, но в субботу вечером я видел его крепко сидящим на неоседланной кобыле - одной из самых непокорных полудиких лошадей, которых я когда-либо встречал. Конечно, я описываю события далеко не как специалист. На парапете он выглядел таким горячим! При первой попытке его петля неожиданно взметнулась резко вверх - может быть, из-за воздушного потока? При второй - упала на крышу машины, стоящей у обочины противоположного тротуара, а при третьей ударилась об асфальт в десяти футах перед лошадью.
Следующий был Харви Грив. Поскольку в течение того месяца, что я провел на ранчо Лили, он сделал для меня массу приятного, я, естественно, болел за него. Лили что-то крикнула ему с другого конца террасы, и он кивнул ей, затем взобрался на парапет и начал свои броски. Его первая попытка оказалась ужасной: лассо изогнулось, и петля затянулась на полпути к земле. Его второй бросок был прекрасен: петля окружила ковбоя, как колечко сигарного дыма кончики пальцев, Харви, четко рассчитав время, резко дернул лассо, и петля затянулась. Публика разразилась криками восторга. Плененный ковбой натянул поводья, и лошадь остановилась. Одной рукой он ослабил петлю и перебросил ее через голову. Как только петля освободилась, судья крикнул:
- Тридцать секунд! - и Харви втащил лассо.
При третьем броске петля опустилась вниз круглая и плоская, но с опозданием на тридцать футов.
Когда судья назвал имя Бэрроу, и Кэл вышел вперед, стоящая справа от меня Лаура Джей пробормотала:
- Ему не следовало бы пытаться.
Возможно, она бормотала это для себя. Но мое ухо находилось совсем рядом, так что я повернул голову и спросил почему.
- Кто-то украл его лассо, - ответила она.
- Украл? Когда? Как?
- Он не знает. Он положил его в стенном шкафу вместе со шляпой. Оно исчезло. Мы все его искали, но не нашли. Он взял веревку, что была на том седле, но она новая и жесткая и не годится для состязаний. Ему не стоило бы участвовать...
Она замолчала.
Я оглянулся. Флаг опустился, и Кэл приступил к делу.
Учитывав что он пользовался незнакомой и новой веревкой, можно было считать, что Кэл проделал все не так уж плохо. Его петли опускались вниз точно очерченными, но первая из них была короткой, вторая - широкой, а третья ударилась об асфальт как раз перед тем, как на это место ступила лошадь. Ни один из двух последних ковбоев - одного звали Лони, а другого Холкомб - не справились так же хорошо, как он.
Когда третья петля Холкомба ударилась о кромку тротуара под нами, судья выкрикнул:
- Второй раунд начнется через две минуты! Все остаются на местах!
Всего было запланировано три раунда - так, чтобы каждый участник имел в сумме девять попыток.
Роджер Даннинг устроился рядом с судьей на тот случай, если бы решение пришлось выносить с учетом формы петель и того, насколько близко к цели они ложились. Но поскольку одна из попыток Харви Грива удалась полностью, необходимость в этом отпала.
Во втором раунде наездник снова был пойман только один раз, и это сделал Фокс. Харви поймал лошадь.
В третьем раунде удача выпала двоим - Холкомбу и Харви, - оба они поймали по одному ковбою.
По сумме трех раундов победителем первого чемпионата по набрасыванию лассо, скорее - киданию лассо с высоты ста футов, стал Харви Грив. Он принял поздравления и торжественный галоп на лошадях пяти своих соперников с хорошо знакомой мне улыбкой. А когда его поцеловала приятельница Лили, которая с успехом выступала на Бродвее и знала, как нужно целоваться на сцене и вне ее, его лицо стало таким же розовым, как рубашка Нэн Кармин. Анна Кассадо сорвала пучок полыни и воткнула ее под ободок шляпы победителя.
Лили провела нас в гостиную, где все гости собрались вокруг чучела лошади, и Роджер Даннинг готовился начать поздравительную речь.
- Подождите минутку, - остановил его Кэл Бэрроу, - это должно находиться здесь, - с этими словами он повесил на седло веревку, которой пользовался на соревнованиях.
Обернувшись, он метнул вправо и влево взгляд своих серо-голубых глаз:
- Я не хочу начинать суматохи сейчас, но я выясню, кто взял мое лассо, и тогда ему придется иметь дело со мной!
Он двинулся в проход между гостями, а Даннинг положил руку на сиденье седла и начал речь. У него было узкое костлявое лицо со шрамом на щеке.
- Все прошло как нельзя лучше, - сказал он. - Слава Богу обошлось без неприятностей - вроде того, что кто-то свалился бы вниз. Я хотел натянуть сетку...
- Громче! - крикнул Мэл Фокс.
- Ты просто раздражен, что не победил, - огрызнулся Даннинг. - Я хотел натянуть сетку, но все отказались. Это великолепное седло с гвоздями и заклепками из настоящего серебра было сделано Морисоном вручную, и мне нет необходимости объяснять вам, что это означает. Оно - дар мисс Лили Роуэн. И я хочу от имени всех участников поблагодарить ее за щедрость и гостеприимство. Теперь я объявляю Харви Грива неоспоримым победителем первого и единственного в своем роде состязания, которое когда-либо проводилось в доме на Парк-авеню или перед моим домом. И я вручаю приз - это великолепное седло, дар мисс Лили Роуэн. Пожалуйста, Харви, это все твое!
Последовали аплодисменты и приветствия. Кто-то крикну.
- Речь!
Идее остальные поддержали его. Харви подошел к чучелу лошади, положил руку на седло и повернулся к публике.
- Я должен сказать, - начал он, - что, если бы я попытался произнести речь, то вы бы отобрали у меня седло. В своей жизни я произносил речь всего единственный раз - это было, когда моя кобыла потеряла почву под ногами. Но сейчас я ее повторять не буду, она не годится. Вы все знаете, что мне просто повезло. Но я здорово рад, что победил, потому что уже давно приглядывался к этому седлу. Меня поцеловала леди, и я совсем не возражал против этого. Но я проработал у мисс Лили Роуэн больше трех лет, и она меня никогда не целовала. Так что это - мой последний шанс...
Вскрикнув, Лили подбежала к нему, положила руки на его плечи и поцеловала сначала в одну щеку, потом в другую, и он опять покраснел.
Двое мужчин в белых пиджаках прошли в гостиную через арку, неся подносы, заставленные бокалами с шампанским. В нише музыканты - один за роялем и двое со скрипками - начали "Дом на ранчо".
Неделю назад Лили советовалась со мной по поводу того, не убрать ли ей ковер и не устроить ли танцы по-ковбойски. Я ответил ей, что сомневаюсь, будет ли кто-нибудь из ковбоев, как мужчин, так и девушек, знать, как танцевать, а остальные - тем более. Лучше пусть Восток просто встретится с Западом.
Лучший способ насладиться шампанским, во всяком случае для меня, это - выпить залпом первый бокал, а остальные тянуть маленькими глотками.
Лили в качестве хозяйки была занята, и я смог пробраться к ней только после того, как сделал пару глотков из второго бокала.
- Черт побери! - воскликнул я. - Я бы тоже забросил лассо, если бы знал, что ты собираешься целовать победителя.
Она засмеялась:
- Ха, ха! Если бы я поцеловала тебя перед публикой, то все женщины завидовали бы мне, а мужчины - попадали в обморок.
Я покрутился в гостиной, желая продемонстрировать свою общительность, потом отошел к стулу, стоящему на террасе у полыни между Лаурой Джей и одним из местных уроженцев. Поскольку я не слишком хорошо знал этого человека и не особенно любил его, то не стал извиняться за вмешательство. Я спросил у Лауры Джей, нашел ли Кэл свою веревку, а она ответила, что вряд ли, но последние полчаса она его не видела.
- И я тоже, - заметил я. - Он не появлялся поблизости, а я хотел спросить, не нашел ли он ее. И Вейда Эйслера я тоже не видел, а вы?
Она взглянула на меня в упор:
- Нет, а в чем дело?
- Да ни в чем особенно. Думаю, вы знаете, что я занимаюсь детективной работой?
- Знаю. Вы работаете с Ниро Вульфом.
- Я работаю на него. Здесь я, конечно, не по делу, я - друг мисс Роуэн.
Но у меня привычка все замечать, а Вейда Эйслера я не видел ни во время состязаний, ни позже. Я знаю вас лучше, чем остальных, если не считать Харви Грива, ведь мы сидели рядом за ленчем. Вот я и подумал, что могу просто подойти к вам и спросить.
- Спрашивайте не у меня. Спрашивайте у мисс Роуэн.
- О, это не так важно. Но меня удивляет пропажа веревки Кэла. Я не понимаю, зачем...
Я недоговорил, потому что Кэл Бэрроу стоял рядом. Он подошел сзади и поэтому, когда вышел вперед, то оказался передо мной совершенно неожиданно.
Он сказал своим тихим, спокойным голосом:
- Можно тебя на минуточку, Арчи?
- Где ты был? - вмешалась Лаура.
- Неподалеку.
Я поднялся.
- Так нашел ты свою веревку?
- Мне нужно тебе что-то показать, - ответил он и, заметив, что Лаура хочет встать, бросил резко, но не повышая голоса:
- Ты, Лаура, останешься здесь! Ты слышишь меня?

1 Следующая страница


Убийство на родео 2

Это была команда. И судя по выражению ее лица - первая, которую он отдавал ей.
- Пойдем, Арчи, - сказал он и двинулся вперед.
Мы прошли по террасе и свернули за угол дома, С этой стороны терраса имела всего лишь шесть футов в ширину, но рядом находилась площадка, на которой можно устроить корт для бадминтона, и не один. Кадки с вечнозелеными растениями, убранные с террасы, были перенесены сюда. Кэл прошел мимо них к двери помещения, которое Лили называла "хибарой". Она использовала его как кладовую. В субботу днем там висели куропатки. Он открыл дверь и, когда мы вошли, захлопнул ее. Свет падал только из двух маленьких окошек в дальнем углу, поэтому даже днем здесь было полутемно.
- Осторожно, не наступи на него, - предупредил Кэл.
Я повернулся, протянул руку к выключателю и щелкнул им. Тут же я отпрянул назад, потому что прямо передо мной лежал Вейд Эйслер. Когда я снова шагнул вперед и присел на корточки, Кэл сообщил:
- Нет смысла щупать его пульс, он мертв.
Так оно и было. Кровь залила большую часть его лица, губы и высунутый язык. Изумленные глаза были широко раскрыты. Его шею обвивала веревка, причем так много раз - дюжину или больше, - что содралась кожа. Оставшаяся часть веревки была сложена у него на груди.
- Это моя веревка, - сообщил Кэл, подтвердив мою догадку. - Я искал ее и нашел. Я собирался взять ее, но потом решил, что лучше не надо.
- Ты рассудил верно.
Я встал на ноги и встретил его взгляд.
- Это ты сделал?
- Нет, сэр.
Я посмотрел на часы: без двадцати шесть.
- Хотелось бы верить тебе, и до расследования я тебе верю. Последний раз я видел тебя, когда ты брал бокал с шампанским. С тех пор прошло более получаса, а это - немалое время.
- Я искал веревку. Когда я выпил свой бокал, то спросил мисс Роуэн, не возражает ли она против того, чтобы я поискал свою веревку, и она ответила, что не возражает. Мы уже искали ее раньше - и в доме, и на улице. А когда я вошел сюда, то сразу нашел ее. Тогда я присел на этот ящик подумать и решил, что лучше всего позвать тебя.
- Эта дверь не была заперта?
- Нет, сэр, она была прикрыта, но не заперта.
Такое возможно. Кладовая часто оставалась незапертой в дневное время.
Я огляделся. Здесь собралось много всякого хлама: чемоданы, стулья, карточные столы, старые журналы на полках. Но в передней части, там, где мы находились, было пустое пространство.
Как будто ни одного признака того, что Эйслер сопротивлялся. Но трудно предположить, что мужчина будет спокойно стоять и ждать, пока ему накинут петлю на шею, разве что он был умертвлен до этого. Но каким образом?
Слева лежали трехфутовые прутья из нержавеющей стали, предназначенные для подпорки деревьев. Я подошел к ним и уже протянул руку, но спохватился и тут же отдернул ее. Один из них мог оказаться важной уликой, тем более что верхний прут лежал поперек других. Если бы у меня были перчатки и лупа, если бы не было спешки, и Кэл не буравил меня глазами, я бы поискал эти улики.
Я открыл дверь, предварительно прикрыв ручку своим носовым платком, и вышел.
На задней стороне дома было шесть окон. Кроме двух в дальнем углу (из комнаты служанки и ванной), вид из них на кладовку и доступ к ней загораживались вечнозелеными растениями.
Я вышел обратно, закрыл дверь и сказал Кэлу:
- Дело обстоит так: если я хочу сохранить лицензию, то должен вызвать ищеек прежде, чем кто-нибудь уйдет. Вейду Эйслеру я ничего не должен, но я друг мисс Роуэн, а для нее это будет большой неприятностью. Когда ты заметил исчезновение веревки?
Он открыл рот, чтобы ответить, и тут же закрыл его.
Поток покачал головой.
- Черт побери! Выходит, что я сделал ошибку, - сказал он. - Мне следовало бы снять веревку и найти ее где-нибудь в другом месте.
- Тебе следовало бы полюбить черта. Для полицейской лаборатории сущий пустяк доказать, что она была у него на шее. Когда ты спохватился в первый раз?
- Но я же рассказал тебе о том, что случилось прошлой ночью, и как я был расстроен. И ты обещал держать все в тайне. Я, конечно, знал, что не могу ожидать от тебя действий, согласованных с моими, пока мы не сделали этого. Вот почему я пошел и позвал тебя. И если ты сейчас не займешься этим, то я не знаю, что делать!
- Господи! - воскликнул я, хотя на самом деле не особенно был возмущен, - А что ты думал? Что я принесу тебе бутылку шампанского? Когда ты в первый раз хватился веревки?
- Точного времени я не знаю. Это было после твоего отъезда, минут через двадцать. Все приходили и складывали вещи в тот шкаф, ну и я оставил ее там.
Я подумал, что потом заберу ее.
- Ты сам положил ее в стенной шкаф?
- Да, на полку. А сверху - свою шляпу. Шляпа осталась на месте, а веревка исчезла.
- Ты рассказал кому-нибудь об этом сразу?
- Я обыскал весь шкаф, а потом сказал Лауре. Она сообщила мисс Роуэн.
Мисс Роуэн спросила у всех, кто был, и некоторое время даже помогала нам с Лаурой искать ее. Но потом начали приходить новые гости.
- К тому времени, когда ты хватился веревки, кто-нибудь из них уже пришел? Был ли кто-нибудь из гостей, кроме тех, кто завтракал с нами?
- Нет, сэр.
- Ты уверен?
- Достаточно ли уверен, чтобы сказать "нет"? Не так уж много таких вещей, в которых человек может быть абсолютно уверен. Возможно, пришел кто-нибудь, кого я не видел, но я был там и должен был...
- Ладно, отложим это. - Я взглянул на часы: без пяти шесть. - А где находился Вейд Эйслер, когда ты хватился веревки?
- Не знаю.
- Когда ты в последний раз видел его?
- Как я могу сказать точно. Я не следил за ним.
- После того, как исчезла веревка, ты его видел? Подумай секунду, это важно! Подумай десять секунд!
Он поджал губы, закрыл глаза и просидел так все десять секунд, прежде чем открыть их.
- Нет, сэр, ре видел.
- Ты достаточно уверен в этом?
- Я уже сказал.
- О'кей. Имел ли кто-нибудь еще зуб на Вейда Эйслера? Ты не знаешь?
- Я бы не сказал "имел зуб", но в любви ему никто бы не стал объясняться.
- Как бы там ни было, кто-то из тех, кто завтракал с нами, убил его. У тебя есть какие-нибудь соображения на этот счет?
- Нет, сэр. Я не думаю, что кто-то из них мог это сделать.
- Как великодушно! Не будь таким! У меня осталась масса вопросов, но с ними придется подождать. Что, если я оставлю тебя, а сам пойду в дом?
Необходимо уведомить мисс Роуэн и вызвать ищеек. А ты останешься здесь и будешь держать руки подальше от этой веревки.
- Нет, сэр. Мне нужно увидеть Лауру. Я должен сказать ей, чтобы она промолчала о прошлой ночи, если они начнут ее расспрашивать.
- Ты этого не сделаешь! - сказал я твердо. - Ты можешь вообразить, что знаешь, как превзойти специалистов, но на самом деле, ты этого не знаешь.
Начиная с этого момента, каждое движение, проделанное любым человеком, будет зарегистрировано. И если ты пойдешь и отзовешь ее от обезьяны, то что скажет она, и что скажешь ты, когда вас спросят, зачем вы это сделали? Ты только все усложнишь. Если ты не дашь мне слово, что будешь торчать здесь, то я просто открою дверь и позову мисс Роуэн, а она вызовет полицейских.
Он поднял подбородок.
- Ты сказал, что веришь мне?
- Я и верю. Если я изменю свое мнение, то тебе первому сообщу об этом, я обещал сохранить в тайне то, что ты рассказал мне, и сделаю это, если ты сдержишь свое слово. Мы обсуждали достоинства седла. Идет?
- Я не собираюсь посвящать Лауру в подробности. Но если бы я только мог сказать ей...
- Нет. Возможно, она и так не расскажет о ночном происшествии. Но если и расскажет, то ничего страшного не произойдет. Ты умолчал об этом факте только потому, что не хотел ее волновать. Все что-то пропускают, когда полицейские задают вопросы. Позвать мисс Роуэн?
- Нет. Я останусь здесь.
- Выйди отсюда и стой у двери. Ты уже дотронулся до ручки дважды и этого достаточно. Если кто-нибудь придет - не впускай.
Еще раз прибегнув к помощи своего носового платка, я открыл дверь.
Пропустив Кэла, я перешагнул через порог и толчком захлопнул ее.
- Пока! - бросил я и ушел.
Пройдя через черный ход, я заглянул в кухню на тот случай, если Лили окажется там.
Рояль и скрипка исполняли "Эти отрады не мне принадлежат".
Лили была на террасе. Я поймал ее взгляд и сделал знак, чтобы она подошла. Затем направился в столовую и, когда она вошла следом за мной, - закрыл дверь.
- Один вопрос: когда ты в последний раз видела Вейда Эйслера?
Она вскинула голову и закрыла глаза, пытаясь вспомнить. У нее есть несколько черт, которых я недолюбливаю, но эта черта была моей. Никаких "что" или "почему" - я задал ей вопрос, и она искала ответ.
Этот процесс занял у нее больше времени, чем у Кэла.
- Вскоре после того, как ты уехал, - начала она, - он поставил на поднос пустую чашку, и я спросила, не хочет ли он еще кофе. Он ответил - "нет". Но кто-то хотел еще, а кофейник был пуст, я взяла его и пошла на кухню. Феликс и Роберт спорили о том, когда следует ставить шампанское на лед. Мне пришлось послать Фриду отнести кофе на террасу, а самой успокаивать их. А кто спрашивает об Эйслере?
- Никто. Ты долго оставалась на кухне?
- О, минут десять! С Феликсом бывает трудно.
- А потом, когда ты вернулась обратно, ты видела Эйслера? Он был там?
- Не заметила. Они разбрелись по всей террасе, часть осталась в гостиной. Потом подошла Лаура и сказала, что исчезла веревка Кэла Бэрроу, я пошла и помогла им искать ее. А затем начали приходить гости.
- Когда ты обратила внимание, что Вейда Эйслера нет поблизости?
- Немного позже. Роджер Даннинг хотел, чтобы с ним кто-нибудь побеседовал, и спросил у меня, где мистер Эйслер. Я не знала. И не стала интересоваться, так как подумала, что он ушел, не потрудившись поблагодарить меня за завтрак. Он мог бы... - она наклонила голову. - Это уже четвертый вопрос. В чем дело?
- Кэл Бэрроу искал свою веревку и нашел тело Эйслера в "хибарке" с веревкой на шее. Он вернулся сюда и позвал меня. Сейчас он там - караулит дверь. Ты сама позвонишь в полицию или хочешь, чтобы я позвонил?
Я взглянул на часы: четыре минуты седьмого. Прошло уже шестнадцать минут с того времени, как я узнал об убийстве. Этого достаточно.
- Нет, - произнесла она.
- Да, - сказал я.
- Вейд Эйслер повесился?
- Нет. Он не висит, он лежит на полу. К тому же, после того как петля затянулась, веревка была закручена на шее дюжину раз. Сам он не мог этого сделать.
- Но... кто мог?.. Нет!
- Да. Но все-таки я рад, что так получилось. Я хочу сказать - рад тому, что я здесь, когда такое случилось. Ты хочешь, чтобы я позвонил.
Она сделала глотательное движение.
- Нет. Я сама. Это мой дом.
Потом дотронулись до моего рукава:
- Я чертовски рада, что ты здесь.
- Семь - три - сто... Я повторяю номер: семь...
- Треплешься... Что ж, мне это нужно, это поможет. Я позвоню из спальни.
Она уже направилась к телефону, но я задержал ее.
- Хочешь, чтобы я собрал гостей и сообщил им, что придут полицейские.
- О Боже... Здесь, в моем доме... Но это, конечно, обычная процедура.
Так полагается по этикету: когда у вас званый вечер и кто-то находит одного из гостей мертвым, то вы собираете остальных и объявляете об этом. А потом добавляете, что надеетесь, что они придут снова и...
- Не болтай.
- Хорошо.
Она повернулась и пошла, а я опередил ее, чтобы открыть перед нею дверь.
Машина полицейского патруля болталась, по-видимому, где-нибудь поблизости, так что времени оставалось немного. Я вышел на террасу и крикнул:
- Все в дом! Не шагом, а бегом. Все в дом! - и пошел в гостиную, где взгромоздился на стул. Мне хотелось видеть их лица. Редко доводится извлечь какую-нибудь пользу, руководствуясь выражениями лиц, особенно если этих лиц больше двадцати, но всегда думаешь - "а вдруг?". Гости, находившиеся в гостиной, поторопились подойти ко мне, а те, которые были на террасе, присоединились к ним. Я повернулся к музыкантам, щелкнул пальцами, и они оборвали мелодию.
Мэл Фокс, голосом, изменившимся от шампанского, сказал:
- И она пошла и принесла мне седло.
Раздался смех. Когда в течение часа люди пьют шампанское, то им не много нужно, чтобы рассмеяться.
Я поднял руку и помахал ею.
- У меня плохие новости, мне очень жаль, но это так. В одном из помещений дома найдено мертвое тело - тело Вейда Эйслера. Я видел его - он убит. Мисс Роуэн извещает полицию и попросила меня сообщить вам. Конечно, до приезда полицейских никто отсюда не выйдет.
Звуком, разорвавшим тишину, оказался не возглас удивления - это было хихиканье Нэн Кармин.
Потом Роджер Даннинг спросил:
- Где он?
А Лаура Джей метнулась к двери на террасу.
В проходе через арку возникла хозяйка дома, и лица, выражение которых я так хотел увидеть, отвернулись от меня.
Лили подошла ближе и сказала слишком звонким голосом:
- Я сама пригласила вас сюда, вот почему вы все в этом доме. Я не слишком придерживаюсь правил, но сейчас мне просто необходимо знать одно из них: что должна делать хозяйка, когда один из гостей убивает другого?
Наверное, мне следует извиниться, но, кажется, не...
Я спустился со стула. Встречать полицейских было не моим делом. Это - дом Лили, и она находилась на месте. Кроме того, первыми должны появиться машины полицейского патруля - одна или две. Специалисты из Отдела по расследованию убийств приедут позже.
Обойдя толпу, сбившуюся вокруг Лили, я направился к двери в другой стороне гостиной. За него была комната, которую Лили называла "собачьим питомником" - собака одного из гостей испортила там однажды ковер. Здесь были книжные полки, письменный стол, сейф, пишущая машинка и телефон. Я подошел к телефону, чтобы позвонить по номеру, который мог бы набрать с закрытыми глазами. Дневные свидания Вульфа с орхидеями проходили от четырех до шести, так что он должен был уже спуститься вниз, в кабинет, и ответить сам. Так оно и было.
- Да, - ответил он.
- Это я. Звоню из библиотеки квартиры мисс Роуэн относительно Вейда Эйслера - того, у которого широкая физиономия и царапина на ней. Когда он назвал вас "Ниро", то вы подумали, что он - человек весьма неприятный. Я прочел это по выражению вашего лица.
- Подумал, - подтвердил Вульф, - и сейчас так думаю.
- Кто-то еще подумал то же самое. Его тело было найдено в кладовой, здесь... наверху. Задушен с помощью веревки. Полиция на пути сюда. Так что я не имею понятия, когда вернусь домой. Кроме того, я решил, что вам надо знать об этом: ведь Кремер, вероятно, захочет побеседовать и с вами. Человек найден убитым всего через несколько часов после того, как он завтракал с вами - попробуйте убедить Кремера, что вам ничего не известно.
- Попробую. Что ты об этом знаешь?
- Тоже, что и вы, - ничего.
- Это чертовски неприятно. Но куропатки были превосходно приготовлены.
Передай мисс Роуэн привет.
Я пообещал, что передам.
"Собачий питомник" имеет еще одну дверь - в холл. Я вышел этим путем и направился к "хибаре". Как я и ожидал, Кэл был не один. Он стоял, скрестив руки и прислонившись спиной к двери. Напротив него, вцепившись в его кулаки, стояла Лаура Джей. Ее голова была откинута назад, и она что-то очень быстро говорила, но так тихо, что я не мог разобрать слов.
- Разойдитесь! - крикнул я.
Она повернулась на каблуках и с вызовом посмотрела на меня, словно призывая подойти поближе.
Я подошел.
- Вы - законченная идиотка, - сказал я, подойдя к ней вплотную. - Бросьте это настроение. Будьте серьезней!
- Она думает, что это я убил его, - сообщил Кэл. - Я пытался объяснить ей, но она...
Она зажала ему рот своими руками. Он взял ее руки в свои и отвел их.
- Он знает обо всем, Я ему рассказал.
- Кэл! Ты не мог! Ты не должен был!..
Я схватил ее за локоть и повернул лицом к себе.
- Если вы хотите и дальше продолжать в том же духе, - сказал я, - то обвейте его шею руками и начинайте оплакивать. Когда я толкну вас в бок, то это будет означать, что полицейский уже близко, и вы заплачете громче, а потом повернетесь и издадите вопль. А когда тот будет совсем рядом, скажем, в десяти футах, вы наброситесь на него и начнете царапать ему лицо. Это отвлечет его внимание, Кэл сможет выбежать на террасу и броситься с нее вниз головой. В вашем котелке есть что-нибудь, кроме воздуха? Что вы ответите им на вопрос, почему вы метнулись на поиски Кэла после того, как я объявил новость об убийстве? Что вы хотели первой поздравить его?
Она закусила губу. Повернула голову, чтобы посмотреть на Кэла, потом еще раз, чтобы посмотреть на меня, и двинулась прочь. Один медленный шаг, потом еще, наконец, она исчезла - и как раз вовремя. Едва она зашла за первое вечнозеленое дерево, как раздался звук открывающейся двери, и я повернулся, чтобы поздороваться с вновьвошедшим.
Это был полицейский.

Глава 3

Даже когда я получаю свою полную порцию сна - восемь часов, - я не могу прорваться сквозь пелену утреннего тумана, пока не опустошу обязательную чашку кофе. Но когда восемь сокращается до пяти, как это было прошлой ночью, мне приходится продвигаться в ванную на ощупь.
Вернувшись домой в пять утра и оставив Фрицу записку, что буду завтракать в десять сорок пять, я поставил будильник на десять часов. Это казалось разумным. Но все неприятности с будильником состоят в том, что все, кажущееся разумным в момент его включения, выглядит верхом абсурда, когда он звонит. Прежде, чем разомкнуть глаза, я некоторое время лежал, пытаясь найти альтернативный вариант, но отказался от этих попыток, как только смог сообразить, что в одиннадцать часов Вульф будет в кабинете.
Через сорок минут я спустился двумя этажами ниже, вошел в кухню, пожелал Фрицу доброго утра, взял из холодильника свой апельсиновый сок и сел за столик, где на подставке лежал мой экземпляр "Ньюс". Фриц, который знаком с моим утренним туманом не хуже меня и никогда не пытается говорить сквозь него, перевернул колбасу и разжег огонь под сковородкой для лепешек.
Убийство Вейда Эйслера с помощью лассо, происшедшее в доме Лили Роуэн, занимало первую страницу даже такой газеты, как "Ньюс". Однако там не было никаких новостей для меня, ничего такого, о чем бы я не знал. Вчера я провел пять часов на месте преступления в окружении персонала из Бюро по расследованию убийств, затем три часа в окружной прокуратуре и еще три часа в квартире Лили - по ее просьбе.
Кэл Бэрроу находился под арестом как важный свидетель. Окружной прокурор не мог сказать, будет ли тот освобожден к началу соревнований по родео, которые должны были состояться во вторник вечером.
Арчи Гудвин заявил репортеру "Таймса", что он находился в доме не как детектив - его и Ниро Вульфа пригласили в гости. Вейд Эйслер, холостяк, был хорошо известной фигурой в спортивных и театральных кругах. Полиция не знала мотива убийства или же не желала допытываться. "Таймс" не распространялся о том, что у Вейда Эйслера была хроническая и обширная склонность к молодым женщинам, но бульварные газеты, наверняка, скажут об этом... И так далее.
Я намазывал мед на третью лепешку, когда раздался шум останавливающегося лифта, а затем характерные звуки шагов Вульфа, перемещающиеся в холле от лифта к кабинету.
Фриц, наверняка, рассказал ему о моей записке, когда относил поднос с завтраком наверх. Так что у Вульфа вряд ли могла быть уверенность, что он застанет меня там. Я решил, что у меня есть время на лепешку и мед, и я налил себе еще кофе.
Но мне не суждено было допить его. Когда я сделал глоток, раздался звонок в дверь. Мне пришлось встать и выйти в дверь.
Холл на первом этаже старинного каменного особняка был длинным и широким, с вешалкой для одежды, лифтом, лестницей, дверью в столовую - с одной стороны, дверями в приемную и кабинет - с другой и кухней между ними.
Сквозь стекло входной двери, прозрачное с одной стороны, я увидел слишком хорошо знакомую мне толстую фигуру и большую розовую физиономию.
Я подошел к двери в кабинет - она была открыта - и сказал:
- Доброе утро, Кремер.
Вульф, сидевший за письменным столом в своем огромном кресле, хмуро взглянул на меня:
- Доброе утро. Я же сказал ему по телефону вчера вечером, что у меня нет для него информации.
После двух чашек кофе мой туман рассеялся, и я ответил:
- Тогда я посоветую ему позвонить в другую дверь.
- Нет, - он сжал губы, - к черту! Это лишь убедит его в том, что я что-то скрываю. Пусть войдет.
Я вернулся к входной двери, открыл ее и осведомился:
- Бог мой! Вы даже не спали?
Мне никогда не удается видеть инспектора Кремера в его лучшей форме, которая позволяет ему двадцать лет держать в подчинении Бюро по расследованию убийств. Я объясняю это тем, что когда я вижу его, то нахожусь рядом с ним, а это сразу его принижает. Ведь я заставляю его думать о Ниро Вульфе, а думать о нем - слишком для Кремера. Когда он видит нас вместе, то лицо его краснеет, а голос хрипнет, как произошло и тем утром. Он уселся в красное кожаное кресло у стола Вульфа и, положив локти на его ручки и наклонившись вперед, словно бодливый бык, сразу же выложил:
- Я приехал задать вам один вопрос: почему вы вчера были там? По телефону вы сказали мне, что отправились есть куропаток. Гудвин заявил мне то же самое. То же значится и в подписанном заявлении. Ерунда! Вы могли бы приказать принести куропаток сюда, и Фриц приготовил бы их.
Вульф хмыкнул.
- Когда вас приглашают к завтраку - пробовать редкую птицу, то вы или принимаете приглашение, или отклоняете его. Вы не просите, чтобы птицу принесли к вам. Если только вы - не король.
- Коим вы себя и считаете! Вы же и названы в честь одного из них.
- О нет - Ниро Клавдий Цезарь был не королем, а императором, и назван я был не в его честь. Мне дали имя в честь горы.
- Которой вы и являетесь! Я все же хочу знать: почему вы были там? Вы никогда не покидаете своего дома по делам, так что суть тут не в клиенте. Вы пошли, потому что Гудвин вас попросил? Почему вы сели за стол рядом с Вейдом Эйслером? Почему Гудвин имел частную беседу с одним из гостей - Кэлом Бэрроу, - перед тем как отвезти вас домой? Почему Бэрроу пошел в кладовую, и почему он позвал Гудвина, когда нашел тело? Почему Гудвин ждал двадцать минут, прежде чем рассказать мисс Роуэн!
Вульф откинулся назад с полузакрытыми глазами. Он был терпелив.
- Мистер Гудвин всю ночь находился в вашем распоряжении. Разве он не ответил на все ваши вопросы?
Кремер фыркнул.
- Ответил - он знает, как отвечать! Я не говорю, что он или вы ожидали, что Эйслер умрет. Я не утверждаю, что вам известно, кто это сделал и почему.
Я полагаю, что была какая-то причина для беспокойства, и мисс Роуэн знала об этом. Вот почему Гудвин заставил вас пойти. Вчера вечером вы сказали мне, что ничего ни о ком из них не знаете, что знакомы только с мисс Роуэн, но и ее знаете поверхностно.
- Мистер Кремер! - Глаза Вульфа открылись. - Я лгу только с целью выгоды, а просто так - никогда.
Я сидел за своим письменным столом, расположенным под прямым углом к столу Вульфа.
- Простите, - вмешался я, и Кремер повернулся ко мне, - хотелось бы понять, если я смогу, в отношении мисс Роуэн. За последнюю неделю я дважды находился за кулисами ковбойских соревнований, но едва ли слышал или видел что-нибудь, что приоткрывало бы завесу. Вы, как я знаю, задержали Кэла Бэрроу, он что - обвиняется?
- Нет, он важный свидетель: веревка принадлежала ему, и он нашел тело.
- Это не мое дело, - проворчал Вульф, - но было бы более оправданным задержать всех остальных.
- У нас не ваши мозги! - огрызнулся Кремер. - Гудвин, что вы видели или слышали за кулисами состязаний?
- Может быть, я и вспомнил бы что-то, если бы побольше знал по существу дела. Мне известно, что Эйслера там не было, когда я вернулся к четырем часам. Но я не знаю, кто и когда видел его последним.
- Там не было никого, кроме тех, кто присутствовал за ленчем? - спросил Кремер.
- Нет. Мне известно, - продолжал я свою линию, - что он был еще там, когда мисс Роуэн вышла в кухню, чтобы распорядиться насчет кофе. Это было в три двадцать...
- Да, - снова прервал меня инспектор, - через десять минут после вашего ухода, насколько нам удалось выяснить. Никто не помнит, чтобы видели его после этого, и никто не обратил внимания, как он ушел с террасы, - так они говорят. Эйслер встал из-за стола после ленча без пяти три. Он выпил чашку кофе в три двадцать. Ни один из новых гостей не пришел до трех сорока пяти.
Итак, есть трое ковбоев: Харви Грив, Кэл Бэрроу и Мэл Фокс. Трое девушек-ковбоев: Анна Кассадо, Нэн Кармин и Лаура Джей. Есть Роджер Даннинг и его жена. Вас с Вульфом там не было. Была еще мисс Роуэн, но если вы и видели что-нибудь, что указывало бы на нее, то все равно бы не вспомнили.
Где она была во время состязаний? С вами?
- Не помню.
- Оставим это. Итак, вы узнали, что убийство произошло между тремя двадцатью и тремя сорока. Кто-нибудь еще отсутствовал в течение этого периода?
- Нет.
- Да, никто не говорил об этом, - продолжал Кремер свои рассуждения. - В том-то и вся чертовщина. Никто не любил Эйслера, ни один из них и никелевой монеты не дал бы за поимку убийцы. Пожалуй, наоборот - некоторые из них дали бы побольше, чтоб только увидеть, как он от нас скроется... Не заставит ли вас вспомнить о виденном и слышанном следующий факт: в воскресенье вечером он приводил в свою квартиру женщину, и ею могла быть одна из девушек-ковбоев. У нас нет ее описания, но специалист по отпечаткам пальцев уже там. Вы были в Гардене в воскресенье вечером?
Я покачал головой.
- Только в среду и в субботу. А как насчет отпечатков пальцев в кладовой?
- Хороших не нашли.
- Вчера ночью я просил обратить внимание на то, что один из стальных прутьев положен поперек.
- Мы и сами это заметили. Он был вынут из кучи, и жертва получила этим прутом удар по затылку. Об этом можно прочитать в вечерней газете. У вас нет желания спуститься вниз и заглянуть в нее?
Я почувствовал себя уязвленным.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Вам не следовало бы говорить в таком тоне. Я сказал, что хотел бы помочь, и имел в виду именно это. Вы зашли в тупик и нуждаетесь в помощи, иначе не сидели бы здесь. А что до того - заметил ли я что-нибудь во время состязаний, то я ведь не предвидел намечающегося убийства! Мне придется продумать все и проанализировать. Посмотрю, смогу ли я что-нибудь откопать.
Если смогу - дам вам знать. Я думал, что вы можете...
- Что-о? Да будьте вы прокляты! - Он вскочил на ноги. - Хватит водить меня за нос! Мне чертовски хорошо известно, что вы что-то знаете, - он сделал шаг. - Посмотрю, как вы это проглотите! Спрашиваю для протокола:
Гудвин, известны ли вам какие-нибудь факты, которые могут помочь в расследовании убийства Вейда Эйслера?
- Нет.
- Вульф?
- Нет, сэр.
- Есть ли у вас какие-нибудь денежные отношения с одним из этих людей?
- Нет, сэр.
- Подождите минуточку, - вмешался я. - Лучше избежать недоразумений, возможных в будущем. - С этими словами я вытащил из кармана бумажник, доступ из него лист бумаги и протянул Вульфу. - Это чек на пять тысяч долларов, подписанный Лили Роуэн и принадлежащий вам.
- За что? - удивился Вульф. - Она мне ничего не должна.
- Но хочет быть должна. Это - предварительный гонорар. После того, как меня отпустили из кабинета окружного прокурора, мисс Роуэн попросила меня вернуться к ней домой. Она больше, чем кто-либо, недолюбливала Эйслера, но ее уязвили два обстоятельства: во-первых, он был убит в ее домен кем-то из тех, кого она туда пригласила. Она называет это "оскорблением гостеприимства" и считает, что вы с нею согласитесь. Не так ли?
- Да.
- Во-вторых, дочь окружного прокурора Бовена - ее приятельница, они вместе учились в школе. И она знает Бовена много лет - он бывал гостем и здесь, и на ранчо. Сегодня ночью ей позвонил заместитель окружного прокурора и велел ей быть в здании уголовного суда в десять часов. Она обратилась по телефону к Бовену, но тот ответил, что не может позволить, чтобы его личные отношения мешали действиям его сотрудников. Тогда она связалась с заместителем окружного прокурора и заявила ему, что позвонит днем и сообщит, когда ей будет удобно принять его у себя на квартире.
- Это уж слишком, - проворчал Кремер.
- Но у нее есть основания, - возразил я. - Она рассказала вам все, что знала, ответила на все ваши вопросы и подписала заявление. Так зачем же ей приходить в десять часов? - я повернулся к Вульфу. - Так или иначе, это ее чек. Она хочет, чтобы вы заполучили убийцу раньше, чем это сделает полиция, и позволили бы ей позвонить окружному прокурору и сообщить, что он может прийти за ним, или же я доставлю его в кабинет окружного прокурора - одно из двух. Я, конечно, объяснил ей, что из-за таких мотивов вы не возьметесь за работу. Но вы могли бы, вероятно, рассматривать как уважительный мотив оскорбление одним из гостей принципов гостеприимства. Конечно, я предупредил ее, что ваши гонорары очень высоки, но это и так всем известно. Я вынужден был заговорить об этом сейчас из-за вашего ответа Кремеру, что вы ни с кем не имеете денежных отношений. Ведь если вы возьмете этот чек, то будете их иметь. Разумеется, я сказал мисс Роуэн, что вы вряд ли возьметесь за это дело, потому что уже выполнили свою годовую норму на девяносто процентов, а работу вы терпеть не можете.
Вульф сердито взглянул на меня. Он понимал, что я специально затеял этот разговор сейчас, так как он не сможет отказаться в присутствии Кремера.
- За задетое самолюбие это будет слишком дорогим вознаграждением, - сказал он.
- Я говорил ей, но она может себе это позволить.
- Причина, по которой она меня нанимает, самая причудливая в моей практике, - заметил Вульф. - Но я ел не только ее хлеб и соль, я ел ее куропаток - и я ее должник. Мистер Кремер, я изменяю свои ответ на ваш последний вопрос: у меня есть денежные отношения. Мой первый ответ остается в силе - у меня нет для вас информации.
Кремер сжал зубы.
- Вы знаете законы! - предупредил он угрожающе, повернулся и направился к двери.
Когда посетителя покидают наш кабинет, я имею привычку провожать их в холл и открывать дверь на улицу. Но если этим посетителем является Кремер, выходящий из комнаты огромными скачками в приступе раздражения, то мне пришлось бы бежать вприпрыжку, чтобы догнать его. Это было бы просто недостойным. Так что я последовал за ним, дабы убедиться в том, что он не срывает с вешалки шляпы, не бросает их на пол и не топчет ногами.
Когда я вышел из кабинета, он уже прошел половину холла. Но мне достаточно было бросить взгляд на дверь, чтобы, забыв о достоинстве, рвануться за ним вдогонку: у подъезда тянула руку к звонку Лаура Джой.
Я могу обойти Кремера в любой день, но сейчас он оказался далеко впереди и уже открывал дверь в тот момент, когда я настиг его одним прыжком.
Пришлось притормозить, Я не стал его отталкивать, так как не имел никакого желания давать повод к тому, чтобы он мог забрать меня с собой.
- Доброе утро, мисс Джей, - сказал Кремер. - Входите.
Я поймал взгляд Лауры и добавил:
- Инспектор Кремер как раз уходит.
- Я не спешу, - возразил тот и отступил, давая ей дорогу. - Входите, мисс Джей.
По ее глазам я догадался: что-то сейчас произойдет. Ее взгляд был направлен не на меня, а на Кремера, но я прочел в нем неожиданную вспышку мысли, которую она тут же и провела в жизнь.
Она вошла и прыжком бросилась к Кремеру. Ее руки достигли его лица раньше, чем сама она приблизилась к нему на необходимое для задуманной акции расстояние. Повинуясь инстинкту, он бы отпрыгнул назад. Но опыт лучше инстинкта: он нырнул под ее руки, выпрямился и обхватил ее сзади, так что ей оставалось только молотить руками воздух. Я поймал ее кулаки и скрутил их за спиной.
- О'кей, - сообщил я инспектору, - можете повернуться.
Кремер опустил свои руки и отступил назад.
- Отлично, мисс Джей, - обратился я к посетительнице, - так в чем же дело?
Она попыталась повернуть голову.
- Отпустите меня, вы мне руку сломаете.
- А вы будете вести себя прилично?
- Да, буду.
Как только Лаура оказалась свободной, ее охватила дрожь. Но потом она выпрямилась, отведя назад плечо, и обратилась к Кремеру, пытаясь оправдаться.
- Я, наверное, потеряла голову, - сказала она. - Я не ожидала увидеть вас здесь. У меня бывает так - я просто теряю голову.
- Это дурная привычка, мисс Джей, На какое время назначена ваша встреча с Ниро Вульфом?
- Я не назначала встречу.
- Зачем вы хотите видеть его?
- Я не его хочу видеть. Я пришла к Арчи Гудвину.
- Зачем?
В это время за спиной Кремера раздался властный голос:
- Что здесь происходит?
В дверях своего кабинета стоял Вульф. Кремер проигнорировал его.
- Зачем вам нужно встретиться с мистером Гудвином? - настаивал он.
- Кажется, я знаю, - вмешался я. - Личное дело, совершенно личное.
- Да, - подтвердила Лаура, - личное.
Кремер перевел взгляд на меня, потом опять на нее. Возможно, он размышлял над вопросом, сможет ли пара специалистов - если он заберет нас и передаст им - вытянуть из нас ответ? Очевидно, он решил, что нет.
- Вы слышали, как я предупредил Вульфа, что он знает закон. И вы - тоже.
Он промаршировал к двери, открыл ее и вышел.
- Ну? - произнес Вульф тоном человека, привыкшего отдавать команды.
Я подергал дверь, чтобы убедиться, закрыта ли она, и обернулся к нему.
- Мисс Джей пришла, чтобы встретиться со мной. Я побеседую с ней в приемной.
- Нет. Идите в кабинет.
Он повернулся и направился в кухню.
Я усмехнулся про себя. Он уже начал работать, и все благодаря тому, что я сообразил предъявить ему чек с предложением Лили в присутствии Кремера.
Когда мы с Лаурой Джей войдем в кабинет, он устроится у двери, которая была прикрыта картиной, изображающей водопад и висевшей на уровне глаз справа от стола Вульфа. С другой стороны стены в маленькой нише, находящейся в конце холла, эта дверь была прикрыта скользящей панелью, и если отодвинуть панель, то можно было не только слышать, но и видеть сквозь водопад. Я однажды простоял там в течение трех часов с записной книжкой в руках, записывая разговор Вульфа с растратчиками.
Лаура подняла с полу большую кожаную сумку, которую уронила, когда бросилась на Кремера. Я проводил ее в кабинет. Потом взял у нее жакет, положил его на кушетку, придвинул ее кресло к своему столу и сел.
У нее был вид человека, потерпевшего крушение. Я бы не узнал ее - и не только потому, что до этого видел ее только в форме ковбоя, а сейчас на ней было простое серое платье с черным поясом. Ее щеки ввалились, волосы были в беспорядке, а глаза покраснели и припухли. Кто бы мог подумать, что эта порывистая девушка сможет дойти до подобного состояния?
- Во-первых, - спросил я, - почему вы на него набросились?
Она глотнула воздух.
- Я просто потеряла голову. - Она помолчала и повторила глотательное движение. - Я должна поблагодарить вас за помощь. Когда он спросил меня, зачем я пришла, я не знала, что сказать.
- Не стоит благодарности. А что вы ответите, если я спрошу вас об этом?
- Я пришла кое-что выяснить. Мне нужно знать, говорили вы им о том, что вам вчера рассказал Кэл? Я думаю, что вы им сказали, потому что они арестовали его.
Я покачал головой.
- Они задержали его как важного свидетеля: и веревка принадлежала ему, и он нашел тело. Я обещал Кэлу никому не передавать того, что он рассказал мне. И я сдержал слово. Если бы я сообщил об этом полицейским, то у них появился бы мотив, лучше которого и желать нечего. Они обвинили бы его в убийстве.
- Значит, вы не рассказывали им? Вы клянетесь, что не рассказывали?
- Я даю клятву только на свидетельском месте, а пока что я не на нем. Я никому не говорил, но сейчас передо мной дилемма. Мисс Роуэн наняла мистера Ниро Вульфа расследовать убийство, и он спросит у меня полный отчет о случившемся на вечере. Из-за своего обещания я не могу рассказать ему о том, что мне доверил Кэл. Поэтому в своем отчете Вульфу мне придется оставить пропуски, что ему не понравится. Если бы Кэла можно было увидеть, я получил бы у него разрешение на то, чтобы рассказать об этом Вульфу. Но это невозможно.
- Так вы не рассказали даже Ниро Вульфу?
- Нет, как видите.
- Вы обещаете мне, что не расскажете полицейским? Что вы никогда не расскажете им, что бы ни случилось?
- Конечно, нет, - я посмотрел на нее. - Думайте головой, если вы обрели ее снова. Возможность обвинения Кэла в убийстве зависит не только от меня.
Они выяснили, что в воскресенье вечером Эйслер принимал у себя на квартире женщину, и собираются исследовать отпечатки пальцев. Что, если они найдут ваши отпечатки и узнают, что вы с Кэлом хорошие друзья? А они обязательно узнают об этом. Я был бы страшным идиотом, если бы стал ждать, когда меня потащат на свидетельское место, чтобы вытянуть из меня под присягой всю правду.
Я поднял руку:
- Послушайте, суть проблемы в том, что вот сейчас, когда мы с вами разговариваем, вы считаете, что Кэл убил его, а я знаю, что он его не убивал. Вам должно быть стыдно: вы знакомы с ним два года, а я встретил его только на прошлой неделе, но узнал его глубже, чем вы. Когда он отозвал меня вчера в сторону и просил, как лучше спустить шкуру одной гадине, он не собирался совершать преступления. А убийство Вейда Эйслера заранее продумал тот, кто взял веревку Кэла. Я не говорю уже о том, как Кэл выглядел и что говорил, когда показывал мне найденное им тело. Будь у меня хоть малейшее сомнение в том, что не Кэл его убивал, разве стал бы я что-либо пропускать в сообщении мистеру Вульфу? Но я не могу обещать, что буду или не буду чего-то говорить, что бы ни случилось.
- Вы ошибаетесь. Я не думаю, что его убил Кэл, - сказала она, - я знаю, что он не убивал. Это сделала я.
Мои глаза расширились:
- Что вы сказали? Убили Эйслера?
- Да, - она снова глотнула воздух. - Не понимаю, как все получилось.
Конечно, я должна была им рассказать, что это я убила его. Но если бы меня арестовали, то Кэл сказал бы, что это он убил из-за того, что я рассказала ему о вечере в то воскресенье. Но я заявлю, что ничего ему не говорила, и у них будет мое слово, и они подумают, что он просто пытается меня выгородить.
Поэтому все зависит только от вас. Вы должны пообещать, что не скажете им о том, что Кэл рассказал вам вчера. Ведь убила его я, а зачем вам защищать меня? Какая вам разница, что со мной случится, если я убила человека?
Я внимательно посмотрел на нее.
- Знаете, по крайней мере, я получил ответ на вопрос, почему вы набросились на Кремера: вам хотелось внушить ему мысль, что вы - страшный человек. Это было не так уж глупо, по крайней мере, наполовину. Но послушайте меня. Возможно, вы смогли бы навязать эту мысль полицейским или хотя бы на некоторое время сбить их с толку. Но мне - нет. Помните то первое, что сказал мне Кэл, когда я подошел к кладовой и застал вас вместе с ним? Он сказал, что вы думаете, будто Эйслера убил он. А сейчас вы...
- Кэл ошибался. Как я могла думать, будто убил Кэл, если знала, что убила я?
- Ерунда. Дело не только в словах. Я видел его лицо, как сейчас вижу ваше. Его поразило ваше убеждение. Да вы и до сих пор думаете, что убил Кэл, и поэтому ведете себя, как слабоумная.
Она опустила голову и закрыла лицо руками, прижав локти к груди. Ее плечи тряслись.
Я повысил голос:
- Худшее, что вы могли бы сделать для него, так это пойти и заявить, будто убили вы. Им хватило бы десяти минут, чтобы уличить вас до лжи. И что бы тогда было с Кэлом? Но может случиться так, что вам придется рассказать в полиции о вечере в воскресенье, только, конечно, не то, что вы говорили Кэлу. Если они найдут в квартире Эйслера отпечатки ваших пальцев, то вас заставят дать о них отчет, так что лучше рассказать им раньше, чем они спросят об этом. Это не страшно, нужно просто пойти и рассказать, что случилось.
- Они не найдут отпечатки моих пальцев, - сказала она.
Или мне показалось, что она это сказала? Голос звучал приглушенно, так как она все еще закрывала лицо руками.
- Вы сказали, что они не найдут ваших отпечатков? - переспросил я.
- Да, я уверена, что они их не найдут.
Я вытаращил на нее глаза. Дело было не столько в словах, сколько в тоне, или даже не в тоне, а в чем-то еще. Если хотите, назовите это безумным предчувствием - никто не знает, откуда берется предчувствие. Но оно было настолько диким, что я чуть было не отмахнулся от него, хотя этого никогда не стоит делать.
- У вас не может быть уверенности, - вкрадчиво начал я. - Вы должны были чего-нибудь коснуться. Я был в его квартире на вечеринке. Войдя туда, вы останавливались в холле с мраморными статуями?
- Нет. Он... мы прошли дальше...
- К гостиной? Вы остановились там?
- Да.
- И он повел вас взглянуть на птиц в больших клетках, да? Он всегда так делал. Клетки из нержавеющей стали превосходны для отпечатков. Вы коснулись какой-нибудь из них?
- Нет. Я уверена, что нет.
Она опустила руки и подняла голову.
- Как близко вы к ним подошли? - продолжал я допытываться.
- Зачем?.. Не очень близко... Я уверена, что не дотрагивалась до них.
- Я тоже. Кроме того, я уверен, что вы - чертовски хорошая лгунья. В квартире Эйслера нет ни мраморных статуй, ни клеток с птицами. Вы никогда там не были. Так что вы - двуличная дура? Какого черта вы ходите и просто так врете направо и налево?
Я ожидал эффекта, но не такого: она выпрямилась в кресле и подарила мне прямой взгляд, прямой и спокойный.
- Я не лгунья, - сказала она, - и не дура. Но только если это не связано с Кэлом Бэрроу. До встречи с ним у меня было свое представление о том, как девушка должна относиться к мужчине. Никаких вольностей, подтянуть подпруги - и в галоп. Потом я встретила Кэла и изменила свои взгляды. А вскоре случилось то, о чем вы сказали бы, наверное, будто я в него втрескалась, но как бы это ни называли, я-то знаю, что случилось. Я решила, что знаю, что и он чувствует то же самое, но он никогда не говорил об этом.
И я, конечно, тоже молчала. Я только видела его и тут и там, и, когда я приехала в Нью-Йорк на эти состязания, он был здесь. Мне показалось, что он рад меня видеть. Тогда я дала ему понять, что рада видеть его, но он ничего не сказал мне на это. И когда прошло две недели, и вскоре мы должны были расстаться, я решила попытаться самой сказать ему... А потом, в воскресенье вечером, Нэн рассказала мне о Вейде Эйслере, как он...
- Нэн Кармин?
- Да. Он сказал, что у него в квартире просто вечеринка, и она пошла с ним. А когда они туда пришли, то никакой вечеринки там не было, а он стал грубым. И она тоже стала грубой, а потом ушла.
- Она рассказала вам об этом в воскресенье вечером?
- Да. Сразу, как вернулась в отель, она пришла ко мне в комнату. Наши комнаты рядом. А потом - это ухо, - Лаура подняла руку, чтобы отвести волосы. - Я рассказываю вам все. В воскресенье вечером я была неосторожна и ушиблась о хомут, но мне не хотелось давать Кэлу основание думать, что я не умею обращаться с лошадьми. Вот почему, когда мы встретились у мисс Роуэн, а рассказала ему, будто... ну, вы знаете, о чем. Я думала - это подтолкнет его. Ведь услышав о другом мужчине, который хотел заполучить меня, он мог решить, что пришло время кое о чем сказать. Я знаю, что вела себя, как дура, но я становлюсь абсолютной дурой, когда думаю о Кэле Бэрроу. Теперь я понимаю, что не знала его так хорошо, как считала. Мне казалось, что он будет ходить за мной по пятам, а я только этого и хотела от него. Я никогда не думала, что он может убить его.
- Да не убивал он! Сколько раз я должен говорить вам, что он не убивал?
Кому еще Нэн рассказала о своем приключении?
- Она собиралась рассказать Роджеру, Роджеру Даннингу. Она советовалась со мной, стоит ли рассказать Роджеру. И я сказала, что да, потому что Даннинг просил нас быть с Эйслером поосторожнее и не раздражать его без особой надобности. Вот я и решила, что он должен знать. Нэн собиралась сразу же ему рассказать.
- Кому она еще рассказала?
- Думаю, никому. Она пообещала мне, что не станет ничего рассказывать Мэлу.
- Мэлу Фоксу?
- Да. Они с Мэлом собираются пожениться, и она боялась, что он может что-нибудь сделать Эйслеру. Я уверена, что она ему не рассказала.
- А вы?
- Нет, конечно. Я же обещала Нэн, что не скажу.
- Ладно. Вы - редчайший экземпляр из всех, когда-нибудь мною виденных.
Мне известно кое-что о гениях, я работаю с одним из них. Так вот, вы - нечто прямо противоположное, антигений. Было бы бесполезным пытаться...
В этот момент зазвонил телефон, и я повернул свое кресло, чтобы взять трубку, - это был Лон Коэн из "Газетт". Он хотел знать, сколько я возьму с него за исключительное право знать о том, кто и почему задушил Вейда Эйслера. Я ответил, что задушил его я, и что когда я напечатаю свою исповедь, то сделаю для него лишнюю копию, а сейчас я занят.
Едва я положил трубку, как за моей спиной раздался голос Вульфа, звучащий негромко, но чисто, хотя он и шел через водопад, маскирующий дверку.
- Арчи, не двигайся и не оборачивайся. Она вытащила из сумочки револьвер и целится в тебя. Мисс Джей, мне ясна ваша цель: со смертью мистера Гудвина не будет никого, кто сможет сообщить о том, что вы сказали вчера мистеру Бэрроу. Вы понимаете, что будете осуждены, так как не можете надеяться избежать наказания за убийство мистера Гудвина, но принимаете это для того, чтобы спасти мистера Бэрроу от наказания за преступление, которое вы сами же и изобрели. Уловка отчаяния. Однако в ней нет смысла, потому что вас слышал я. Убить и меня вы не сможете, так как не знаете, где я нахожусь.
Опустите револьвер. Добавлю, что мистер Гудвин работает со мной много лет, и я его хорошо знаю. Его не легко одурачить, поэтому я принимаю его заключение о том, что мистер Бэрроу не убивал.
Я оставался неподвижным, хотя это было нелегко. По моему позвоночнику бегали мурашки. Но хуже всего то, что я чувствовал себя чертовски глупо, сидя к ней спиной, пока Вульф произносил свою речь. Он замолчал, и тут же я не выдержал и повернулся.
Ее рука с револьвером покоилась на колене. Она смотрела на него так, словно удивлялась, как он мог туда попасть. Я подошел, взял его - старый курносый "Грабер" - и щелкнул затвором. Заряжен полностью.
Когда я вытряхнул последний патрон, в кабинет вошел Вульф. Подойдя ближе, он спросил:
- Арчи, мистер Бэрроу любит эту женщину?
- Несомненно, любит. Упоминание об этом событии даже могло бы придать ему смелости.
- Да хранит его Бог, - он посмотрел на нее. - Мадам, из всех живых существ вы самая опасная. Однако вы все же мне понадобитесь.
Он повернул голову к двери и заорал.
- Фриц!
Тот, должно быть, находился в холле, поскольку появился немедленно.
- Это - мисс Джей, - сказал Вульф. - Отведите ее в южную комнату, она там отдохнет. Когда будет готов ленч, отнесите ей поднос.
- Я хочу уйти, - возразила Лаура, - я сейчас же ухожу.
- Нет, в течение ближайшего часа вы будете находиться наверху. Я собираюсь разоблачить убийцу - я принял заключение мистера Гудвина, что это не мистер Бэрроу, - и вы, возможно, мне понадобитесь. Это - мистер Фриц Бреннер. Пройдите с ним.
- Но я должна идти...
- К черту вы пойдете! Мистер Кремер хотел узнать, зачем вы пришли к мистеру Гудвину. Вы хотите, чтобы я позвонил ему и рассказал - зачем?
Она подчинилась. Я взял с кушетки ее жакет и протянул его Фрицу. Тот вывел Лауру из комнаты и провел к лифту.
- Добудь мистера Даннинга! - и пошел к своему столу.
Я убрал револьвер и патроны в ящик стола, посмотрел в справочнике номер телефона отеля "Парагон" и потянулся к телефону.
Девушка на другом конце сообщила, что в комнате Даннингов не отвечают.
Я попросил разыскать его, но мистера Даннинга нигде не могли найти. Тогда я оставил для него сообщение, а сам попытался поискать в Мэдисон-сквер-Гарден, где и поймал его.
Вульф поднял свою трубку, я остался на своей.
- Мистер Даннинг, это мистер Ниро Вульф. Мы встречались вчера в доме мисс Роуэн. Она наняла меня расследовать то, что она называет оскорблением гостеприимства - насильственную смерть одного из ее гостей - и я хотел бы вас видеть. Будьте любезны прийти ко мне, скажем, в половине третьего.
- Я не могу, - запротестовал Даннинг. - Это невозможно. Так или иначе, я уже рассказал в полиции все, что знаю. Я полагаю, что мисс Роуэн может нанимать вас, если хочет, но я не понимаю... короче говоря, я не могу. Все это - ночной кошмар, да, ночной кошмар! А сегодня вечером, если я еще буду жив, мы собираемся устроить состязание.
- Ночной кошмар был рожден убийством. Вы рассказали в полиции о визите мисс Кармин на квартиру к мистеру Эйслеру в воскресенье вечером?
Полусекундное молчание.
- Что вы сказали? Я не знаю, о чем вы говорите.
- Мистер Даннинг, я могу задать тот же вопрос в присутствии полицейского, если буду вынужден. Но мне бы не хотелось этого. Я предпочел бы обсудить его с вами, мистером Фоксом и мисс Кармин. Не будете ли вы любезны быть у меня с ними в четверть третьего? "Да" или "нет" вполне достаточно, было бы неразумным обсуждать этот вопрос по телефону.
Опять молчание. На этот раз - секундное.
- Я буду у вас.
- С мистером Фоксом и мисс Кармин?
- Да.
- Договорились. Я буду вас ждать.
Он посмотрел на меня и повесил трубку.
- Арчи, эта женщина не станет пытаться вылезти в окно?
- Нет, она на крючке.
- Отлично, - он взглянул на стенные часы. - Докладывай. Ленч через сорок минут.

Глава 4

Когда приглашенная компания прибыла, меня не было на месте, чтобы впустить их. Они явились на пять минут раньше, а я в то время был наверху в южной комнате - с Лаурой Джей. Комната эта находилась на третьем этаже - рядом с моей и над комнатой Вульфа.
Я ушел с ленча до того, как Вульф допил кофе, и поднялся на два этажа, отчасти ради того, чтобы проверить, там ли она, отчасти для того, чтобы посмотреть, отдала ли она должное содержимому подноса, доставленного наверх Фрицем, и отчасти чтобы сообщить ей о согласии Роджера Даннинга явиться к Вульфу вместе с Нэн и Мэлом, и предупредить, что если она тоже понадобится Вульфу, то я либо сам приду за нею, либо пришлю Фрица. Все три цели моего визита были достигнуты. Она никуда не сбежала. Она стояла у окна, и солнце играло на ее полосах цвета меда. На тарелке осталась только одна из трех креольских оладий, а салатница и вовсе была пуста. Услышав мое сообщение, Лаура ничего не сказала, хотя я ожидал, что она будет просить меня взять ее с собой сразу, не дожидаясь вызова.
Просто так, только лишь из любопытства, я спросил, собиралась ли она спустить курок, как только я положу телефонную трубку, или хотела подождать, пока я повернусь. Она ответила, что не стала бы стрелять человеку в спину.
Когда я спустился в кабинет, они уже были там и сидели лицом к Вульфу;
Роджер Даннинг в красном кресле, а Мэл Фокс и Нэн Кармин - в желтых. Пока я пробирался к своему столу, никто не взглянул на меня, им было не до того: они смотрели на Вульфа и слушали его.
- ...а источник моей информации неважен. Вы - в плачевном положении.
Полиция узнала - не от меня - о том, что в воскресенье вечером Эйслер приводил к себе на квартиру женщину, и они собираются заняться отпечатками пальцев. Если вы отказываетесь обсудить этот вопрос со мной, то советую вам немедленно сообщить обо всем в полицию раньше, чем будете поставлены перед фактом.
Нэн повернула голову к Мэлу, и я увидел ее смуглое лицо. Даже без ковбойской формы - розовой шелковой рубашки и сапог, а в обычной юбке, блузке и лакированных туфлях, она все равно была бы отмечена любым нью-йоркцем как пришлая. Цвет лица девушки не принимает столь темного оттенка не только после уик-энда на побережье, но даже после двухнедельного путешествия на Бермудские острова по системе "едешь сейчас - платишь потом".
Мэл Фокс, встретив ее взгляд, сказал:
- Какого черта?
Нэн снова повернулась к Вульфу:
- Я знаю, вам рассказала Лаура, Лаура Джей. Она - единственная, кто знал об этом, кроме Роджера Даннинга, а он не рассказывал.
- Он говорит, что не рассказывал, - поправил ее Мэл. Он перевел взгляд на Даннинга. - Ты не стал бы никого подводить, так ведь, Роджер?
- Конечно, нет, - ответил Даннинг несколько пискливо. Он заметил это и прочистил горло. Его узкое костлявое лицо казалось просто щепкой. Я уже замечал, что у толстых людей лица от напряжения становятся еще шире, а у худых - еще длиннее.
- Разве я вам говорил об этом? - спросил он у Вульфа.
- Нет, - ответил Вульф и обратился к Нэн:
- Вы утверждаете, что мисс Джей и мистер Даннинг - единственные, кто знал об этом. Когда же вы им рассказали?
- В воскресенье вечером, как только вернулась в отель. Комната Лауры - рядом с моей, я пошла и сразу же поделилась с нею. Я подумала, что должна сообщить Роджеру, и она тоже так считала. Тогда я вернулась в свой номер и позвонила ему. Он пришел, и я все рассказала.
- Почему ему? Вы состоите с ним в интимных отношениях?
- С ним? Боже милостивый, с ним!
- Тогда возникает такой вопрос: возможно ли, что он, движимый тайной страстью и возбужденный нанесенным вам оскорблением, решил убить Вейда Эйслера?
- Посмотрите на него, - предложила Нэн вместо ответа.
Так мы и сделали. Следует признать без всякого умысла оклеветать его, что он никак не был похож на человека, способного пылать как тайной, так и явной страстью.
- Я еще никогда никого не убивал, - сказал он. И если вы хотите знать, почему Нэн рассказала именно мне, так тут дело в том, что она должна была это сделать. То, что она пошла с Эйслером в его квартиру, было частично и моей виной. Я просил девушек позволять ему некоторую свободу до тех пор, пока он не станет слишком резвым. Я знал, что они могут постоять за себя. А Нэн хотела сказать мне, что если он еще когда-нибудь подойдет к ней, то она устроит ему что-нибудь похуже, чем царапина. Она была абсолютно права, и я не мог винить ее за это.
- Почему вы просили их позволять ему "некоторую свободу" действий?
- Ну, - Даннинг облизал губы, - в некотором отношении я поступил по-свински. Но если бы Эйслер не субсидировал нас, то мы не смогли бы в этом году приехать в Нью-Йорк, во всяком случае, это было бы нелегко. Когда я заключал с ним договор, мне известно было о нем только то, что у него есть деньги. Впрочем, он оказался на высоте во всем, кроме девочек... Но я не знал, что он из этой породы. Я понимал, если он не сдержится, ему несдобровать, но счел бесполезным говорить об этом. Что я мог сделать? Я все равно бы не остановил его. Когда Нэн рассказала мне о воскресном вечере, я подумал, что, может быть, хоть это его остановит. Ведь должен же он понять, что девушка, способная справиться с полудикой лошадью, сможет справиться и с таким типом, как он.
- Высказали ему об этом?
- Нет, не сказал. Я надеялся, что мне не придется. Но решил, что буду держаться начеку. Вчера я заметил, что его нет на террасе, и поискал его.
Так как его нигде не оказалось, - ни в доме, ни на улице, но все девушки были на месте, то я подумал, что он просто ушел. Это меня вполне устраивало.
- В какое время это было? Когда вы его искали и не могли найти?
Даннинг покачал головой:

Предыдущая страница 3 Следущая страница


Убийство на родео 4

- Не могу утверждать точно. Полиция тоже интересовалась этим.
Единственное, что я могу сказать, - это произошло вскоре после того, как мисс Роуэн ушла за кофе - может быть, минуты через три, а может, и больше.
Потом, когда я вернулся с улицы, Кэл Бэрроу объявил, что исчезла его веревка, и стал искать ее. И я подумал: уж не взял ли ее Эйслер, но не мог понять - зачем?
- Какому количеству людей вы рассказали о приключениях мисс Кармин в квартире Эйслера?
- Какому количеству? - Даннинг нахмурился. - Да вообще никому. Зачем такое рассказывать?
- И вы совсем никому не рассказывали? И полицейским?
- Нет, - он снова облизал губы. - Я подумал, что это только заставит их привязаться к Нэн, а я не видел в этом никакого смысла. То, что вы предположили о ней и обо мне - ничего такого нет, она для меня просто одна из девушек. Но я достаточно хорошо ее знаю. Она не стала бы убивать только из-за того, что он до нее дотронулся, Я бы хотел задать вам один вопрос. Вы сказали, что мисс Роуэн наняла вас произвести расследование?
- Да.
- Вас не было там, когда это произошло. Правильно?
- Да.
- Но мисс Роуэн была. Она вас наняла и платит вам. Поэтому вы, естественно, не собираетесь что-либо узнавать о ней. Там, вчера, мне показалось, что она не очень любит Эйслера. Но это, конечно, вас не заинтересует. Вы ведь считаете, что это был один из нас: кто-нибудь из ковбоев или я.
Вульф хмыкнул и повернулся ко мне.
- Арчи, я не спросил тебя: мисс Роуэн могла убить мистера Эйслера?
- Нет, сэр.
- Тогда решено. Мистер Даннинг, совершенно очевидно, что это был один из вас. Кстати, мисс Кармин, я и вас не спрашивал: вы убили мистера Эйслера?
- Нет.
- Мистер Фокс, вы?
- Нет.
- Когда вы впервые узнали о посещении мисс Кармин квартиры Эйслера, в воскресенье вечером?
- Сегодня, два часа назад. Роджер рассказал мне об этом после того, как вы ему позвонили. Если бы я узнал об этом в воскресенье вечером или вчера утром, то Эйслер не был бы убит вчера, потому что его бы там не было. Он лежал бы в своей кровати или в больнице.
- Тогда жаль, что вы не знали.
- Да. Роджер рассказал мне потому, что вы велели ему привести меня с собой, и он не знал зачем. И я тоже не знал, но мог предположить. Вы - Друг Харви Грива?
- Мистер Гудвин его друг.
- Хорошо. Поэтому Харви Грив рассказывает ему разные вещи. Он сообщает ему о Нэн и обо мне, о том, что мы собираемся пожениться. И вы...
- Не Харви, - вставила Нэн, - а Лаура. Ему рассказала Лаура, потому что арестовали Кэла.
- Что ж, может быть, и Лаура. - Мэл в упор смотрел на Вульфа. - Все выглядит очень просто: Эйслер приставал к моей девушке, и я его убил. Вот вы и велели Роджеру привести меня с собой. Я понимаю, вы считаете себя очень ловким и умеете набрасывать петли, но посмотрим, как вы это докажете. Здесь Роджер, и он говорит, что никому не рассказывал о том, что Нэн ходила к Эйслеру в воскресенье. Здесь Нэн, и она утверждает, что не говорила никому, кроме Лауры и Роджера. Выходит, что я ничего не мог знать, если только мне не сообщил об этом сам Эйслер. Но это кажется абсурдным. Итак, я сказал - и теперь ваш ход.
- Ты знал об этом!
Эго был голос Лауры Джей, и шел он из водопада, маскирующего отверстие.
Оно находилось на расстоянии вытянутой руки от Роджера Даннинга, и тот вздрогнул и испуганно оглянулся. Я вскочил и бросился в холл, но не успел дойти до двери, как Лаура вошла в кабинет.
Она подошла к Мэлу, остановилась перед ним почти вплотную и выпалила:
- Ты знал об этом потому, что я тебе рассказала, - потом повернулась к Вульфу:
- Вчера, я рассказала ему вчера утром. Я подумала, что он...
Но она недоговорила. Нэн подскочила к ней сбоку и ударила по голове.

Глава 5

Почему-то, когда две женщины сцепляются в драке, их трудно разъединить - гораздо труднее, чем двух мужчин. И не только потому, что не хочется причинять им боль, но еще и потому, что они выскальзывают благодаря своей отличной гибкости, и у вас возрастают шансы стать исцарапанным или искусанным. А если эти женщины - полные сил девушки-ковбои, то...
Однако проблема была решена. Роджер и Мэл были ближе к месту происшествия, чем я. Роджер схватил Лауру за плечи, а Мэл - Нэн за талию, и, когда я подошел, они дернули их в разные стороны, так что мне оставалось только встать между ними. Мэл скрутил Нэн. Лаура, извиваясь, пыталась освободиться, но я был на страже.
- Тьфу, - сказал Вульф, - мисс Джей, ваш талант во все вносить суматоху поистине удивителен. Арчи, оставь ее.
- Она лгунья, - объяснила Нэн, се глаза сверкали, и она часто и тяжело дышала. - Я знала, что это она, я знала...
- Постой, Нэн, - вмешался Мэл и сузившимися глазами уставился на Вульфа.
- А вы неплохо сплутовали! Научили ее заранее, да?
- Нет, - подчеркнуто резко ответил Вульф. - Это становится нелепым. Мисс Кармин, вы были правы в одном. Мисс Джей, беспокоясь о мистере Бэрроу, пришла, чтобы встретиться с мистером Гудвином. Она сообщила ему об эпизоде в квартире мистера Эйслера. Она заявила, что вы взяли с нее обещание не рассказывать мистеру Фоксу, и она сдержала свое обещание. Желая оставить ее у себя под рукой, я отправил ее в комнату наверх и велел оставаться там. Ее внезапное появление удивило меня не меньше, чем вас. Мисс Джей, вы заявляли мистеру Гудвину, что не рассказывали мистеру Фоксу?
- Да. - Лаура вздернула подбородок.
- А теперь вы утверждаете обратное?
- Да.
- Где и когда это произошло?
- В отеле, вчера утром, после завтрака. В вестибюле.
- Вы завтракали с мистером Бэрроу? Он присутствовал при этом?
- Нет, он пошел за сигаретами, а я увидела Мэла, подошла к нему и рассказала.
- Посмотри сюда, Лаура, - потребовал Мэл. - Посмотри на меня!
Голова девушки медленно повернулась, и она прямо встретила его взгляд.
- Ты ж чертовски хорошо знаешь, что этого не было, - сказал он. - Тебя сбил с толку этот обманщик. Он сказал тебе, что так можно спасти от неприятностей Кэла, ведь так?
- Нет.
- И ты можешь вот так стоять здесь и, глядя мне в глаза, лгать?
- Послушай, Лаура, - сказал Роджер Даннинг ей в спину, - если это из-за Кэла, то тебе не стоит так поступать. Я нанял адвоката, и он скоро освободит его под залог в тридцать тысяч долларов. Его не смогут обвинить в убийстве до тех пор, пока не будет найдена убедительная причина для этого, а у него ее не было.
- Она - это еще не все, - убежденно заявил Мэл и повернулся ко мне. - Вы тоже ловкий тип.
- Не очень, - сказал я, - но кое-как справляюсь.
- Не спорю, не спорю. Вы здорово умеете отвечать на вопросы. А что, если я спрошу у вас: где были вы, когда кто-то убивал Эйслера?
- Это не трудный вопрос. Я вел машину - отвозил домой мистера Вульфа, потом вернулся обратно к Шестьдесят третьей-стрит.
- Кто-нибудь еще был с вами?
- Нет, только мы вдвоем.
- Видели ли вы по пути кого-нибудь, кто вас знает?
- Нет.
- Видел ли кто-нибудь вас здесь, кроме Вульфа?
- Нет, я не входил в дом. Хотел успеть к набрасыванию лассо - я имею в виду состязания, а не набрасывание его на Эйслера. Вы задаете очень хорошие вопросы, но со мной вы споткнетесь о то же препятствие, что и с Кэлом Бэрроу. Вам придется указать какую-нибудь причину, по которой я хотел убить Эйслера.
- Конечно. Или почему Вульф хотел, чтобы вы сделали это. Ведь Вульф - тот человек, на которого вы работаете. Или почему этого хотела мисс Роуэн, которая его наняла.
Он повернулся к Вульфу:
- Вам лучше быть поосторожней с Лаурой Джей. Она не создана для лжи.
Он повернулся к Лауре:
- С тобой, Лаура, я поговорю наедине.
Он повернулся к Даннингу:
- Адвокат, которого вы наняли, чтобы внести залог за Кэла, он хороший специалист?
Лошадиное лицо Роджера еще больше вытянулось:
- Я думаю, что с ним все в порядке. Он - довольно опытен.
- Я хочу его видеть. Пойдем, Нэн. Ты пришла вместе со мной. Мы не собираемся...
Раздался звонок в дверь. Я встал и прошел в холл. Стекло в двери открыло мне вид на сто девяносто сержантских фунтов: у подъезда собственной персоной стоял сержант Перли Стеббинс из Отдела по расследованию убийств.
Я подошел к двери, навесил цепочку и, приоткрыв ее на те два дюйма, что она позволяла, вежливо сообщил:
- Сегодня ключей к разгадке нет. Они розданы.
- Откройте, Гудвин, мне нужна Нэн Кармин.
- Я вас понимаю. Она очень привлекательна.
- Хватит. Открывайте, открывайте! У меня ордер, и я знаю, что она здесь.
Спорить с ним было бесполезно. Должно быть, после ухода Кремера за домом следили. Что до ордера, то они, конечно, нашли отпечатки ее пальцев в квартире Эйслера. Но Вульфу не нравится, когда полицейские берут кого-нибудь в его доме, все равно кого.
- А что, если вы принесли фальшивый ордер? - спросил я.
Он вытащил его из кармана и протянул в щель. Пришлось взять и посмотреть.
- О'кей, - сказал я и предупредил:
- Но она может и укусить.
Я снял цепочку, распахнул дверь и, когда он переступил порог, возвратил ему ордер. Он не стал разводить церемоний, а прямо прошагал к Нэн, показал ей бумагу и объявил:
- Ордер на ваш арест как важного свидетеля по делу об убийстве Вейда Эйслера. Вы под арестом. Пойдемте.
Я, не теряя времени, подошел к Лауре. Она вполне могла сболтнуть, что ему следует забрать и Мэла тоже, так как она рассказала ему о случившемся.
Но Лаура не издала ни звука. Она стояла неподвижно, прикусив губу.
Вульф издал рычание. Нэн схватила Мэла за руку. Мэл взял ордер, прочел его и сказал Стеббинсу:
- Здесь не указано, почему.
- Получена информация.
- Куда вы собираетесь ее забрать?
- Запрашивайте окружного прокурора.
- Я найду для нее адвоката.
- Конечно. Каждому полагается иметь адвоката.
- Я тоже пойду.
- Не с нами. Пойдемте, мисс Кармин.
- Мисс Кармин, - сказал Вульф, - вы, конечно, будете руководствоваться своими собственными взглядами и благоразумием. Я не делаю никаких предложений. Я просто информирую вас, что вы не обязаны отвечать на вопросы, пока не проконсультируетесь с адвокатом.
Стеббинс и Фокс заговорили одновременно.
Стеббинс воскликнул:
- Она ни о чем вас не спрашивала?
Мэл выпалил:
- Вы чертова змея?
Стеббинс коснулся локтя Нэн, и она пошла с ним. Я остался с Лаурой, а остальные направились к выходу: Нэн и Стеббинс шли впереди, а Мэл и Роджер - за ними. Их вид, должно быть, тронул Лауру. Она все еще стояла, прикусив губу.
Когда я услышал, что дверь хлопнула, то пошел взглянуть, закрылась ли она, и вернулся обратно.
Я думал, что застану Вульфа, наблюдающим за нею со злым выражением лица.
Но он откинулся на спинку кресла, его глаза были закрыты, а губы двигались.
Он вытягивал их, морщился, потом втягивал обратно, туда-сюда, туда-сюда. Он всегда так делает, когда находит где-то просвет или думает, что нашел его и пытается разглядеть. Мне не положено нарушать подобные процессы. Я подошел к своему письменному столу, но не сел, потому что Лаура все еще была на ногах, а джентльмен не должен садиться, если леди или даже кошка стоит.
Вульф открыл глаза:
- Арчи!
- Да, сэр!
- Полезно было бы узнать, рассказала мисс Джей мистеру Фоксу или нет.
Есть ли какая-нибудь возможность выяснить это?
Я поднял бровь. Если это и был тот просвет, что он пытался рассмотреть, то сегодня он был явно не в ладах с просветами.
- Не голыми руками, - ответил я. - Тут требуется специалист. Я знаю, где бы вы могли достать одного с детектором лжи. Или можно попытаться с гипнотизером.
- Ну, мисс Джей, что теперь, когда мисс Кармин под арестом? Вы рассказывали мистеру Фоксу?
- Да.
- Вчера утром в вестибюле отеля?
- Да.
- Полагаю, вы понимаете, что подобным утверждением впутываете... Нет, ничего вы не понимаете. Вы будете...
Зазвонил телефон, и я поднял трубку.
- Арчи? Это Кэл. Ты знаешь, где Лаура?
- Может быть. У меня есть мысль. Ты где?
- В отеле. Меня выпустили под залог. Они говорят, что она вышла утром и не вернулась обратно, и в "Гардене" ее нет. Я подумал, что, может быть, она пошла встретиться с тобой.
- Постой минутку у телефона, я подойду к другому аппарату.
Я взял лист бумаги и написал:
"Кэл Бэрроу выпущен под залог, он ищет Лауру. Если пригласить его сюда, то вы сможете проверить Лауру".
Вульф прочел записку и взглянул на часы. Его дневное свидание с орхидеями должно быть в четыре часа.
- Нет, - сказал он. - Ты сможешь сделать это сам, Забери ее отсюда. Но, конечно, вначале - встреча с ним.
Я вернулся к телефону.
- Думаю, что знаю, где ее найти. Это довольно сложно, и вначале я должен...
- Где она?
- Я ее привезу. Скажи номер своей комнаты.
- Пять двадцать два. Где она?
- Я доставлю ее через пять минут, а может, и раньше, Оставайся в своем номере.
Я положил трубку и повернулся к Лауре.
- Это звонил Кэл.
- Да?
- Он выпущен под залог и хочет вас видеть. Я возьму...
- Кэл! Где он?
- Я отвезу вас к нему. Но сначала я должен встретиться с ним сам. Я не прошу у вас обещаний, зная, что вы наобещаете все, но если вы попробуете еще какой-нибудь трюк, то я покажу вам новый способ обращения с дикой лошадью.
Где ваш жакет?
- Наверху.
- Сходите и возьмите его. Если я пойду за ним сам, то рискую, вернувшись, не застать вас здесь.

Глава 6

Отель "Парагон" находился за углом Восьмой авеню, на Пятьдесят четвертой-стрит. Он не так уж плох, но это далеко не "Уолдорф". Он для звезд, но удобен для выступающих в "Гардене".
Когда мы с Лаурой вошли в холл, там находилось не менее двадцати ковбоев - мужчин и женщин. Некоторые из них были в специальных костюмах. Мы вошли в лифт, и она, к моему удивлению, следуя разработанной в такси программе, вышла на четвертом этаже и пошла к своей комнате, оставив меня в лифте. Я вышел на пятом этаже, нашел комнату э 522 и постучал в дверь. Она сразу же открылась, пожалуй, даже раньше, чем я кончил стучать.
- Ну, - сказал Кэл, - где она?
Он был в той же одежде, которую носил вчера - в ярко-синей рубашке, джинсах и причудливых сапогах. Его лицо выглядело не свежее одежды.
- Она пошла к себе, - ответил я, - хочет поправить волосы. Но раньше, чем она к нам присоединится, я хочу кое о чем тебя спросить. Здесь нет стула?
- Отчего же? Входи и садись.
В номере стояло два стула, комод, кровать и маленький столик. Я сел на стул. Кэл остался стоять. Он зевал, широко открывая рот.
- Прости меня, - сказал он, - я очень мало спал.
- Я тоже. Произошло несколько событий, но... Лаура сможет рассказать о некоторых из них сама. Мисс Роуэн наняла Ниро Вульфа провести расследование, и он знает о том, что ты мне вчера сообщил. Лаура может рассказать тебе, как это произошло. Я не говорил полицейским, и никому вообще.
Он кивнул.
- Это понятно. Иначе бы они спросили меня. Думаю, что ты вел себя честно. Я страшно рад. Уверен, что выбрал для своего рассказа правильного человека.
- По правде говоря, ты мог бы найти и похуже. Теперь ты должен рассказать мне еще кое-что. Вчера утром ты встретил внизу Лауру, и завтракал с нею. Помнишь?
- Конечно, помню.
- Мэл Фокс говорит, что после завтрака вы с Лаурой вышли в холл и, когда ты оставил ее одну и пошел к табачному киоску, то он подошел и имел с нею небольшую беседу. Помнишь?
- Кажется, нет, - он нахмурился. - Никаких сигарет я не покупал. Здесь у меня их целая коробка. Мэл, должно быть, что-то перепутал.
- Мне нужно быть уверенным на этот счет, Кэл. Вспомни точно, ведь это было совсем недавно, только вчера. Вы с Лаурой завтракали в кафе?
- Да.
- Потом вы вместе вышли в холл. Если ты не отходил за сигаретами, то, может быть, за газетой? Газетный киоск...
- Подожди минутку. Мы не выходили в холл. Из кафе мы вышли на улицу. Мы пошли посмотреть вина в "Гардене".
- Ну, а когда вернулись обратно? Вы могли зайти в холл тогда.
- Мы не возвращались обратно. Из "Гардена" мы пошли к мисс Роуэн. Мне кажется, ты мог бы рассказать мне, почему это важно. Что говорил Мэл, о чем они там беседовали?
- Ты очень скоро узнаешь об этом. Я должен быть уверен...
Раздался стук в дверь, и он, не мешкая, бросился к ней. Это пришла Лаура. Она была не совсем точна: мы договаривались о пятнадцати минутах, а прошло только десять. Состоялась очень драматичная встреча.
Кэл сказал:
- Хэллоу!
Лаура ответила:
- Хэллоу!
Открыв дверь, он отступил в сторону так, что она, войдя, не могла броситься ему на шею.
Я поднялся и сообщил:
- Вы немного недобросовестны, но я это и ожидал.
Кэл закрыл дверь и воскликнул:
- Черт возьми! Ты выглядишь так, словно на тебя набросился верблюд.
Я решил, что пора взять командование на себя.
- Послушайте! Когда я уйду, все оставшееся время будет ваше. Но сейчас у меня есть разговор, и для начала вы должны меня выслушать. Садитесь!
Лаура села на второй стул, а Кэл на край кровати.
- Я полагаю, что ты просто собираешься сделать мне выговор, Арчи, - сказал он. - Надеюсь, ты не думаешь так, как говоришь.
- Я вообще ничего не думаю, - я сел, - но хочу рассказать тебе прелестную историю. Я убиваю на нее дорогое время, но если я не расскажу ее, то один Бог знает, какой еще номер выкинет Лаура. Вчера она выдала тебе колоссальную ложь. Сегодня она заявила мне, что убила Вейда Эйслера. Потом она - да замолчите вы оба! - потом она прицелилась в мою спину заряженным револьвером и подстрелила бы меня, если бы ей не помешали. Затем она придумала еще одну ложь, чтобы обвинить в убийстве Мэла Фокса. Это...
- Нет! - закричала Лаура. - Это правда!
- Ерунда! Вы с Кэлом не выходили в холл из кафе после завтрака. Вы пошли в "Гарден", а потом к мисс Роуэн. Вы ничего не рассказывали Мэлу Фоксу, вы пытались оклеветать его.
- Ты говоришь слишком быстро, - взмолился Кэл. - Может быть, ты будешь говорить чуть помедленнее и вернешься немного назад? Что это за ложь, которую она выдала мне вчера?
- Что она ходила в воскресенье вечером в квартиру Вейда Эйслера. Так вот, она не ходила, никогда она там не была. Все это произошло с Нэн Кармин, и та рассказала об этом Лауре, когда вернулась в отель. Лаура сказала тебе, что она была там, по двум причинам. Она не хотела сознаться в неосторожном обращении с лошадью, в результате чего получила ушиб, и главное, ей хотелось внушить тебе, что настало время брать быка за рога. И все из-за любви. Ты - мужчина ее мечты, она хочет тебя поймать. Она хочет, чтобы ты получил ее на горе и на радости, вот почему заварила она всю эту чертовщину.
- Я этого не говорила! - вскрикнула Лаура.
- Не такими словами. Было ли это причиной вашего вранья? Да или нет?
Постарайтесь хоть раз сказать правду!
- Хорошо. Да, было.
Кэл встал.
- Ты бы оставил нас одних ненадолго. Потом ты можешь вернуться обратно.
- Это респектабельный отель. Джентльмену не полагается оставаться в своей комнате наедине с леди. Я очень скоро уйду, но сначала кое-что выясню.
Сядь. Сегодня она пришла и выложила мне, что убила Эйслера, так как она думала, что это ты убил его - она до сих пор так считает - и убил из-за нее, вот почему она хотела принять удар на себя. Но я доказал ей, что это не сработает. Тогда она вытащила из сумочки револьвер, она специально принесла его с собой, и прицелилась в меня, намереваясь выстрелить, когда я повернусь к ней спиной. Идея заключалась в том, что я единственный, кто знал о твоем мотиве. Когда я уйду, она сможет рассказать тебе, почему и это не сработало.
Затем...

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- Она бы не выстрелила в тебя, - вставил Кэл.
- Один черт знает это. Потом пришли Мэл, Нэн и Роджер, и у нее появилась новая мысль. Она заявила, что рассказала Мэлу о визите Нэн в квартиру Эйслера. Эта идея заключалась в том, чтобы навязать Мэлу мотив для убийства Эйслера. Она сказала, что сделала это вчера утром, когда вы с ней вышли в холл после завтрака, и ты пошел за сигаретами. Теперь и с этим все ясно.
Я повернулся к Лауре:
- Вы бы встретились с Мэлом и объяснились с ним. Скажите ему, что у вас был припадок, - затем снова к Кэлу:
- Конечно, пытаться свалить убийство на того парня просто непорядочно. Но теперь, после всего того, что произошло, она может предпринять новую попытку взять убийство на себя. Вначале она пыталась сделать именно это, вот почему я считаю такой вариант вполне возможным. Я рассказываю тебе это по трем причинам. Во-первых, когда ты будешь знать, на что она способна, ты сможешь повлиять на нее, чего никому еще не удавалось. Если она не оставит свои фокусы, то хлопот не оберешься, а расплачиваться, возможно, будешь ты. Во-вторых, я хочу, чтобы вы оба осознали, что тот, кто убил Эйслера, будет разоблачен. Чем скорее это произойдет, тем лучше. Убийца - один из шести: Нэн Кармин, Анна Кассадо, Харви Грив, Мэл Фокс, Роджер Даннинг или его жена. Если вам известна какая-нибудь причина, пусть даже самая ерундовая, по которой один из них мог желать смерти Эйслера, то вы должны рассказать о ней сейчас же.
- Ты говоришь, что Лаура все еще считает убийцей меня? - спросил Кэл - Возможно, теперь ее уверенность немного поослабла. После того, как она перепробовала другие выдумки, она могла отказаться и от этой... - я обернулся к ней. - Попробуйте предположить, Лаура, что Эйслера убил не Кэл, то кто тогда?
- Не знаю.
- А как насчет Харви Грива? Он мой друг. Но если он убил его, то я пересмотрю наши отношения. Мог у него быть мотив для убийства?
- Не знаю.
- А что насчет Роджера Даннинга? Эйслер не подбирался к его жене?
- Если и так, то я никогда не видела, и никто другой тоже. Ведь она не... ну, вы же видели ее. Зачем ему? Когда вокруг столько девчонок... Ей, должно быть, уже около пятидесяти.
Элен Даннинг было, наверное, не более сорока лет. Впрочем, она рановато поблекла.
Я повернулся к Кэлу:
- Твоя очередь. Ты можешь сказать, кто мог убить его?
Он покачал головой.
- Это, должно быть, один из них, из шести?
- Да.
- Тогда я пас. Я просто не могу этого представить.
- Это должно быть больше, чем простое предположение. И, наконец, третья, последняя причина, почему я трачу на вас время. Я хотел еще раз посмотреть на тебя и послушать тебя. Ты единственный человек из всех подозреваемых с известным мотивом. И я один знаю каким. Ниро Вульф принял мое заключение о твоей непричастности к убийству. Полицейским я ничего не рассказывал. Так что, если я не прав, то Лаура должна будет смеяться надо мной. Я же терпеть этого не могу. Ты убил его?
- Я отвечу тебе, Арчи, - он улыбнулся, - я бы не хотел, чтобы она смеялась над тобой, и она не будет.
- О'кей, - я встал, - ради Бога, смотри за нею. Ты знаешь номер комнаты Харви?
- Конечно, пятьсот тридцать один.
Я простился и вышел.
В дверь комнаты номер 531 я постучал сначала умеренно, потом погромче, но никто не откликнулся. А мне хотелось увидеть Харви. Я решил поискать его в холле, а если и там его нет, то в "Гардене". Было только четыре тридцать, так что мне можно было не торопиться домой - Вульф спустится из оранжереи только к шести.
Выйдя из лифта, я обнаружил в холле довольно много людей - больше, чем было, когда я пришел. Покрутившись там немного, я не нашел Харви, но заметил человека с весьма знакомой физиономией - Фреда Даркина. Он стоял в углу и болтал с двумя ковбоями. Фред работал по найму и был одним из трех специалистов, которых Вульф считал достаточно хорошими для того, чтобы доверять им поручения, когда нужна была помощь в работе. На моих часах было четыре тридцать четыре, значит, прошло около полутора часов с тех пор, как я увез Лауру. За это время Вульф вполне мог связаться с Фредом по телефону, кратко информировать его и послать работать. Конечно, могло оказаться и так, что Фред работает на одно из агентств, пользующихся его услугами. Но тогда уж должно было иметь место стечение обстоятельств. А я этого не люблю, поэтому решил поискать ответ на возникший вопрос.
Зная, что Харви Грив любит выпить, я пересек вестибюль и зашел в бар.
Хотя толпа там была и поменьше, но зато более шумная. Вдоль стен стояли кабины, и Харви был в одной из них. Он разговаривал с мужчиной, знакомым мне не менее Фреда Даркина. Никто из них не заметил меня, когда я проходил мимо.
Я вернулся в вестибюль и вышел на улицу.
Человеком, который сидел с Харви, был Сол Пензер. Сол - лучший не только из тех троих, которых Вульф использует для поручений, он - лучший специалист в своей области. Это решало все. Конечно, один из них мог оказаться здесь случайно, но не оба сразу. Итак, Вульф сел на телефон, едва я вышел. Что его так уязвило? Ответа у меня не было.
На Девятой авеню я поймал такси. Когда я давал шоферу адрес - Тридцать пятая Западная-стрит, он воскликнул:
- Какая честь! Сам Арчи Гудвин! Ваше имя снова в газете, хотя в этот раз и без фотографии. Надо же - прямо на Парк-авеню молодой человек задушен лассо? Кто это сделал? Вы сможете с этим справиться?
Я полностью за известность и славу. Но сейчас - не до самодовольных улыбок, я слишком был занят анализом различных догадок.
Шоферу выпала еще одна честь.
Когда такси подъехало к старинному каменному особняку и я вышел из него, подошел человек в форме сержанта полиции - это был Стеббинс - и обратился к шоферу:
- Минутку. Полиция.
Потом ко мне:
- Вы арестованы, у меня ордер.
С этими словами он вытащил из кармана листок и предложил мне взглянуть на него. Он наслаждался происходящим. Он получил бы еще больше радости, если бы я выразил недовольство. Но этого я ему уже не доставил, я даже не потрудился взглянуть на листок.
- Получена какая-то информация? - полюбопытствовал я вежливо. - Или просто из общих соображений?
- Инспектор вам расскажет. Мы воспользуемся этим такси. Входите.
Пришлось подчиниться. Он влез следом за мной, сел рядом и отдал распоряжение шоферу:
- Два тридцать, Двадцатая Западная.
И мы поехали.
Конечно, он ожидал саркастических замечаний. Но я решил осадить его и поэтому молчал. Я не открывал рта с того момента, как мы сели в такси, и до того, как он провел меня в кабинет инспектора Кремера, находящийся на третьем этаже грязного здания, в котором помешалось полицейское управление.
Но и тогда я открыл его не сразу. Я подождал, пока меня усадили в кресло у стола Кремера и тот сказал:
- Я изучил ваше заявление, Гудвин, и хотел бы подробнее узнать о ваших передвижениях вчера днем. Того же хочет и окружной прокурор, но вначале этим займусь я. Вы ушли с Вульфом, чтобы отвезти его домой, в двадцать минут четвертого, верно?
- Все это есть в моем заявлении. И я ответил на тысячу вопросов, на некоторые из них даже дюжину раз. Этого достаточно, теперь я замолкаю до тех пор, пока вы не расскажете мне, за что меня забрали. Если вы считаете, что откопали что-то, то что?
- Вы все узнаете, когда мы подойдем к этому вопросу. Вы ушли с Вульфом в три двадцать?
Я откинулся назад и зевнул.
Он взглянул на меня, потом перевел взгляд вверх на стоявшего сзади Стеббинса.
Тот доложил:
- Вы его знаете. С тех пор, как я его взял, он не произнес ни слова.
Это убедило Кремера.
- Сегодня днем в управление звонила женщина и сообщила, что видела вас вчера на террасе за домом в половине четвертого. Она уверена насчет времени.
Своего имени она не назвала. Мне не нужно говорить вам, что Ниро Вульф, очевидно, вернулся домой на такси. Шофера мы найдем. Вы вышли с ним в три двадцать?
- Благодарю за информацию. В какое время звонила женщина?
- В три тридцать девять.
Я подумал: мы с Лаурой приехали в отель около трех тридцати пяти.
Первым пунктом моей программы после того, как меня освободят, будет свернуть ей шею и бросить в реку.
- О'кей, - сказал я. - Понимаю вашу любознательность. Ввиду заинтересованности окружного прокурора дискуссия будет долгой. Я стану говорить после одного телефонного разговора. Могу я воспользоваться вашим аппаратом?
- Конечно.
Он придвинул телефон, я взял трубку и набрал номер. Ответил Фриц, и я попросил его соединить меня с оранжереей.
После некоторого ожидания раздался голос Вульфа, как всегда раздраженный, когда его беспокоят наверху.
- Да!
- Я в кабинете Кремера. У дома меня ждал Стеббинс с Фредом, и, когда я возвращался, он забрал меня и доставил сюда. Женщина, имя которой мне не известно, позвонила в полицию и сообщила, что вчера в половине четвертого она видела меня на террасе дома мисс Роуэн. Если вы считаете, что я вам завтра понадоблюсь, то свяжитесь с Паркером. Из двух противоречивых заявлений, которые вы послали меня проверить, правда - первое. Скажите Фрицу, пусть оставит мне телячью ножку. Завтра он сможет ее разогреть.
- Вчера днем в половине четвертого ты был со мной в машине.
- Я это знаю, но они сомневаются. Кремер отдал ба месячное жалованье, чтобы доказать, что меня там не было.
Я повесил трубку и выпрямился.
- Так на чем же мы остановились? Ах, да. В три двадцать я уехал с мистером Вульфом. Следующий вопрос.

Глава 7

В десять тридцать девять, в среду утром, стоя на Монард-стрит в ожидании свободного такси, я сказал Натаниэлю Паркеру, адвокату:
- Это грязное оскорбление. Вы сказали - пять сотен?
Он кивнул.
- Похоже на щелчок, не так ли? Как ваш адвокат, я едва ли мог предполагать такую сумму. Вот оно...
Он сошел с тротуара и поднял руку, чтоб остановить такси.
Установить моим залогом презренные пять сотен - одну шестидесятую часть залога Кэла Бэрроу - было просто оскорблением.
Я провел четырнадцать часов в комнате для задержанных, где было слишком много тепла и слишком мало воздуха. Я попросил сандвичи с окороком, а получил ветчину и резиновый сыр. Мне задавали одни и те же вопросы четверо разных служащих из окружных и городских учреждений, и ни у одного из них не оказалось чувства юмора.
Мне подали кофе в бумажном стаканчике, который протекал. Мне не разрешили пользоваться телефоном. Три раза мне было велено лечь спать на койке ухабного вида, а потом меня снова поднимали, чтобы задавать вопросы...
Мне предложили подписать заявление, в котором оказалось четыре стилистических ошибки, три орфографических и пять опечаток. И после всего этого, - что должно обойтись налогоплательщикам по крайней мере в тысячу долларов, включая накладные расходы, - они остались на том же месте, с которого начали.
Выбравшись из такси перед старинным каменным особняком и поблагодарив Паркера за то, что он подвез меня, я поднялся к подъезду, открыл дверь и направился к кабинету. Я хотел сообщить Вульфу, что буду в его распоряжении, как только приму душ, побреюсь, почищу зубы, приведу в порядок ногти, причешусь и позавтракаю.
Было пять минут двенадцатого, и он должен был уже спуститься из оранжереи. Но его не было. Огромное кресло за его столом пустовало. Перед столом были сгруппированы четыре желтых кресла, и Фриц нес из приемной еще два. На кушетке в дальнем углу сидели Кэл Бэрроу и Лаура Джей, держась за руки. Когда я вошел, Кэл отдернул руку и вскочил.
- Мы пришли немного рановато, - промямлил он. - Думали, может, ты расскажешь, что там.
- Соревнования по родео, - сообщил я. - Вы пробежали квартал и поймали меня у подъезда. В качестве приза - орхидея.
Я направился в кухню, и через минуту туда пришел Фриц.
- Где он? - спросил я.
- У себя в комнате с Солом и Фредом. Арчи, у тебя сбился галстук и твой...
- Я упал с лошади. У нас прием гостей.
- Да. Мистер Вульф...
- В какое время?
- Мне сказали, что они придут в половине двенадцатого. Леди и джентльмен уже пришли и сидят на кушетке.
- Прибыли пораньше, чтобы подержаться за руки. Извини мои манеры, я провел ночь с неописуемыми людьми, и они испортились. Необходимо их прополоскать. У тебя есть возможность принести мне наверх тосты и кофе через восемь минут?
- Конечно. Даже через семь. Твой апельсиновый сок в холодильнике.
Он повернулся к плите.
Я достал из холодильника стакан соку, взболтал его ложкой, отпил солидный глоток, вышел в холл и поднялся наверх.
Комната Вульфа находилась этажом выше холла, но я прошел мимо и поднялся еще на один этаж к своей комнате.
С учетом моего утреннего туалета у меня обычно уходит около сорока минут на подготовку к началу дня, но в этот раз я управился за тридцать, включая время на сок, тосты, джем и кофе.
Когда Фриц явился с подносом, я попросил его сообщить Вульфу о моем возвращении, но он сказал, что уже сделал это по пути наверх и что Вульф доволен. Но мне известно, что Фриц считает себя дипломатом.
В одиннадцать сорок две, более чистый и опрятный, но не более радостный, я спустился вниз, в кабинет.
Они все были там, все, кто присутствовал у Лили на ленче в понедельник, кроме, конечно, Вейда Эйслера. В красном кресле сидела Лили. Кэл и Лаура по-прежнему занимали кушетку, только за руки уже не держались. Остальные шестеро разместились в желтых креслах. Мэл Фокс, Нэн Кармин и Харви Грив впереди, а Роджер Даннинг, его жена и Анна Кассадо - позади. Сол Пензер и Фред Даркин сидели в стороне, возле большого глобуса.
Когда я вошел, Вульф говорил что-то, сидя за своим столом. Он сделал паузу ради того, чтобы метнуть на меня взгляд.
Я вежливо спросил:
- Ничего, что я без разрешения?
Лили сказала:
- Для человека, который провел ночь в тюрьме, вы выглядите слишком элегантно.
Вульф пояснив:
- Я рассказал им, почему ты был задержан. Теперь ты здесь, и я продолжу.
И он продолжил, когда я, обойдя всю комнату, пробрался к своему столу.
- Повторяю. Я нанят мисс Роуэн и действую в ее интересах. Но я один отвечаю за то, что собираюсь сейчас сказать. Если это клевета, то отвечаю только я один, она нет! Вы находитесь здесь по моему приглашению, но пришли, конечно, не ради того, чтобы доставить мне удовольствие. Вы пришли для того, чтобы меня выслушать, и я не задержу вас дольше, чем потребуется.
- В четверть второго мы должны быть в "Гардене", - вставил Роджер Даннинг, - в два начинаются соревнования.
- Да, сэр, я знаю. - Вульф обежал всех присутствующих взглядом слева направо. - Думаю, одного из вас там не будет. Я не готов еще сказать ему:
"Вы убили Вейда Эйслера, и я могу это доказать", но у меня имеются предположения. Вы все были там, и у вас были и возможности, и средства для убийства. Никто из вас не был полностью исключен из числа подозреваемых после проверки ваших передвижений. Я такой проверки не делал. Но их сделала полиция, и в таких вещах она незаменима. Но потом, как всегда это происходит, все уперлось в мотив.
Двумя пальцами, большим и указательным, он зажал нос. Я едва сдержал усмешку. Вульф убежден, что если в комнате присутствует женщина, не говоря уже о четырех, то воздух испорчен парфюмерией. Иногда так оно и бывает, но не в этот раз. У меня хорошее обоняние, а я не улавливал запаха духов от девушек-ковбоев. А чтобы уловить запах Лили, мне пришлось бы сесть к ней гораздо ближе, чем сидел Вульф. И все же он зажал нос.
Потом он опустил пальцы и продолжал:
- С точки зрения полиции два факта указывают на мистера Бэрроу: то, что он обнаружил тело, и принадлежащая ему веревка. На мой взгляд, они скорее указывают на то, что он тут ни при чем, но оставим это. У него, кстати, был мотив, но об этом не знал никто, кроме мисс Джей и мистера Гудвина. Если бы это было известно полиции, его обвинили бы в убийстве. Мне стало известно о мотиве только вчера, но зная мистера Гудвина и доверяя ему, я не принял его всерьез. Мистер Гудвин убежден в невиновности мистера Бэрроу, а его нелегко убедить. Мистер Бэрроу, мы с вами оба в долгу перед ним. Вы - потому, что он спас вас от возможного смертного приговора, а я - потому, что он избавил меня от траты времени и хлопот из-за вас.
- Да, сэр, - согласился Кэл, - и это еще не все, за что я ему обязан.
Он взглянул на Лауру, и на секунду у меня мелькнула мысль, что он собирается взять ее за руку, но он сдержался.
- Вчера я узнал о том, - продолжал Вульф, - что мисс Кармин тоже имеет мотив и, по словам мисс Джей, мистер Фокс также. Но позднее мисс Джей отказалась от своих слов. Мисс Джей, вы рассказывали мистеру Фоксу о визите мисс Кармин в квартиру мистера Эйслера?
- Нет, не рассказывала. Я, должно быть...
- Достаточно "нет". Но вчера вы позвонили в полицию, чтобы заявить, будто видели мистера Гудвина на террасе мисс Роуэн в половине четвертого в понедельник.
- Что-о? - Лаура вытаращила глаза. - Я никогда не звонила в полицию.
- Но ведь вы же позвонили. Сейчас это несущественно, но...
- Я звонила в полицию, - вмешалась Элен Даннинг, - Я звонила и сообщила об этом, потому что это правда, и я решила, что они должны знать.
- Но вы себя не назвали.
- Нет, я побоялась. Я не знала, что они могут сделать за то, что я не рассказала им раньше. Но я решила, что они должны знать.
Я никогда бы не подумал, что наступит день, когда мне придется просить у Лауры прощения.
- Не сомневаюсь, - сказал Вульф, - что вы заработали их благодарность.
Но вернемся к мистеру Фоксу. Кстати, мисс Кармин, вы были освобождены под залог сегодня утром.
- Да, - ответила Нэн.
- Вас подробно допрашивали?
- Да, конечно.
- Из вас вытянули тот факт, что вы рассказали мистеру Фоксу о своем визите в квартиру Эйслера?
- Конечно, нет! Я же ему не рассказывала! Он не знал об этом до вчерашнего дня!
Вульф перевел взгляд на Мэла.
- Вы подтверждаете это, мистер Фокс?
- Конечно. - Мэл сидел на краешке кресла, подавшись вперед, со вскинутой головой и держа руки на коленях. - Если это и есть то предположение, то можете выкинуть его из головы.
- Это не оно, я просто расчищаю заросли. Даже если вы с мисс Кармин лжете, и если она вам рассказала, все равно это не может быть доказано, так что мотив для вас установить невозможно. Нет, предложение это не мое. Я просто...
- Подождите минутку, - выпалил Роджер Даннинг. - До сих пор я держался, но теперь больше не могу. Я рассказал Мэлу об этом, о том, что Нэн ходила к Эйслеру, и о том, что там произошло.
- Когда?
- Я рассказал ему сразу в воскресенье вечером. Я решил, что он должен знать, потому что мне было известно о...
- Ты - грязный лжец! А ну-ка, встань!
Мэл вскочил в порыве негодования. Кресло Даннинга находилось за его спиной, и он повернулся к нему.
- Прости, Мэл, - сказал Даннинг, - я страшно виноват, но ты не можешь ожидать...
- Встань, говорю!
- Это не поможет тебе, Мэл. Это...
Мэл ударил его раскрытой правой в челюсть, и в тот момент, когда голова Роджера дернулась, Мэл направил руку для второго удара. Но Сол Пензер и Фред Даркин были уже рядом с ним. Я тоже вскочил, но они оказались ближе, схватили Мэла за руки, удержали и развернули.
- Прошу вас, мистер Фокс. Я сам с ним расправлюсь, - сказал Вульф. - Я знаю, что он лжет.
Мэл покосился на него.
- Какого черта! Откуда вы можете это знать?
- Я всегда узнаю припертого к стене доносчика, когда вижу его перед собой. Отодвиньте кресло и садитесь. Сол, посмотри, нет ли у мистера Даннинга оружия. Мелодрамы нам ни к чему.
Даннинг встал.
- Вы сказали, что мисс Роуэн не несет ответственности, - он говорил громче, чем требовалось, - вы сказали, что за свои слова отвечаете вы сами.
Он повернулся к Лили Роуэн:
- Вы наняли его. Но я советую вам отказаться от него.
Лили посмотрела на меня. Я покачал головой.
Фред зашел за спину Даннинга и взял его за руки, а Сол подошел к нему спереди.
Мэл Фокс отодвинул кресло и сел.
Кэл что-то сказал Лауре, а Анна Кассадо переговаривалась с Харви Гривом.
Сол оглянулся и сообщил Вульфу:
- Револьвера нет.
Даннинг обратился к жене:
- Вставай, Элен, мы уходим.
Она схватила его за рукав.
- Мистер Даннинг, вы не уйдете, - предупредил Вульф. - Когда вы сможете это сделать, то будете под конвоем. Повторяю, я не могу сказать: "Вы убили Вейда Эйслера, и я могу это доказать". Но а утверждаю, что вероятность вашей вины столь велика, что я готов поставить на карту свою репутацию. Должен признать, что все произошло слишком стремительно. Ваш мотив не мог быть установлен без вашего ведома, но я хотел удовлетворить каприз своей клиентки, которая пригласила меня к своему столу на незабываемые яства. Она хочет доставить вас к окружному прокурору. Мистер Пензер и мистер Даркин пойдут с вами, чтобы передать ему кое-что из собранной нами информации. Вам придется пойти с ними волей-неволей. Хотите спорить со мной - здесь и сейчас?
Даннинг повернул голову посмотреть, на месте ли его кресло, и сел.
Потом пожал плечами и вздернул подбородок.
- Какая информация?
- Я передам вам только суть, - сказал Вульф, - так как сомневаюсь - хотел бы окружной прокурор, чтобы я выдал вам все подробности. Что впервые привлекло мое внимание к вам? Кое-что из того, что вы заявили вчера утром.
Вы сделали сообщение по собственной воле, я не выпытывал этого у вас. Вы сказали: в понедельник в доме Роуэн вы заметили, что мистера Эйслера нет на террасе, искали его в доме и на улице. Я спросил, когда это было, и вы ответили, я цитирую: "Это было вскоре после того, как мисс Роуэн ушла за кофе, может быть, минуты через три, может, больше". Это оказалось очень кстати, мистер Даннинг. Вы отчитались в своем отсутствии на случай, если оно было кем-то замечено, и, что более важно, вы отчитались в своем появлении в задней части дома, если вас там видели. Я не спрашивал об этом, вы сделали это добровольно.
- Я сказал так потому, что это правда. - Даннинг облизал губы.
- Несомненно. Но вот вопрос: что, если вместо того, чтобы искать, вы его убили? Что, если, взяв из стенного шкафа веревку и спрятав ее под курткой, вы попросили Эйслера под каким-нибудь предлогом пройти в кладовую и убили его там? Все это привлекло мое внимание. Из находившихся там людей вы были единственным, чье отсутствие в нужный период времени было установлено.
Вы сами признались в этом. Но тогда возникает другой вопрос: что вас побудило? Хотели ли вы отомстить ему за дурное обращение с мисс Кармин или другой женщиной?
Вульф покачал головой.
- Такое предположение, казавшееся не правдоподобным, не было абсолютно невероятным. Хотя более вероятным представлялось наличие какого-то другого фактора в ваших отношениях. Направив по вашему следу мистера Пензера и мистера Даркина, я велел им изучить все пути, и они это сделали. Они не обнаружили и намека на существование у вас интереса к какой-нибудь молодой женщине, которую преследовал бы мистер Эйслер, но собрали факты, весьма и весьма наводившие на размышления. Кстати, одна деталь: вчера вечером я спросил у мисс Роуэн по телефону, знали вы об этой кладовой в задней части дома или нет, и она ответила, что не только знали, но и были там. Вы приходили к ней в воскресенье с целью убедиться, что терраса будет достаточно хорошо расчищена и можно будет смело пользоваться веревками. И она повела вас в кладовую, чтобы показать куропаток. Это верно, мисс Роуэн?
Лили подтвердила, что да. По ее виду трудно было сказать, что она счастлива. Поскольку дело начало проясняться, и, казалось, что она не зря тратит деньги, она должна бы выглядеть довольной, но на это не было похоже.
- Ложь! - вспылил Даннинг. - Я не знал о кладовой! Я никогда там не был!
Вульф кивнул.
- Вы в отчаянии. Вы знаете, что я не устроил бы эту встречу, не выяснив чего-то очень важного, поэтому начали извиваться. Сегодня вы уже пытались впутать мистера Фокса своим свидетельством против него, а теперь, несмотря на подтверждение мисс Роуэн, отрицаете, что знали о кладовой. Но вы начали извиваться еще вчера, когда заставили свою жену позвонить в полицию, пытаясь впутать в это дело мистера Гудвина и отвлечь на него внимание полицейских.
Возможно, вы узнали и о том, что из вашей комнаты кое-что исчезло. Вы проверяли содержимое своего чемодана после девяти часов вечера? Старого коричневого - того, что лежит в закрытом стенном шкафу?
- Нет, - глотнул Даннинг, - зачем мне?
- Думаю, что проверяли. У меня есть основания считать, что конверт, который сейчас находится в моем сейфе, взят из того чемодана, Я изучил его содержание, и если оно и не доказывает, что Вейда Эйслера убили вы, то дает весьма основательный мотив к подобному предположению. Я обещал, что изложу суть информации, находящейся в моем распоряжении, но не подробности. Однако одну деталь вы можете узнать. - Он повернул голову. - Мистер Грив, вы сказали мистеру Пензеру, что в течение трех последних лет купили около трехсот лошадей, двухсот быков и ста пятидесяти телят от имени мистера Даннинга. Это верно?
У Харви тоже вид был отнюдь не счастливый.
- Почти верно, - подтвердил он. - Но это просто голые цифры, они ни о чем не говорят.
- У какого количества людей вы их купили?
- Может быть, у сотни, может, больше. Я искал.
- Как вы им платили?
- Некоторым давал чек, но большинству - наличными. Они любят наличные.
- Чек на ваше имя?
- Да. Роджер внес на мое имя порядка восьми-десяти тысяч, из них я и платил.
- Мистер Даннинг велел вам не разглашать суммы, выплаченные вами за животных?
- Мне это не нравится.
- Мне тоже. Я отрабатываю гонорар. А вы разоблачаете человека, который сделал вас участником махинаций и почти наверняка является убийцей. Он велел вам не разглашать суммы?
- Да, велел.
- Кто-нибудь спрашивал вас об этом?
- Да, Вейд Эйслер, около десяти дней назад. Я ответил, что у Роджера есть все записи, и он должен был спросить у него.
- Вы сообщили мистеру Даннингу о том, что вас расспрашивал мистер Эйслер?
- Да.
- Это ложь, - заявил Даннинг.

Предыдущая страница 5 Следущая страница


Убийство на родео 6

Вульф кивнул.
- Вот слово еще одного человека против вашего. Но у меня имеется конверт, и у меня есть имена еще трех людей, которые делали для вас закупки на подобных условиях. Мистер Пензер говорит, что он и Даркин беседовали с ними. К двум из них, как и к мистеру Гриву, недавно обращался мистер Эйслер с вопросами о цифрах. Не знаю, насколько вы надули мистера Эйслера, но судя по содержанию конверта, эта сумма составляет десятки тысяч.
Вульф секунды две помолчал и обратился к своим помощникам:
- Сол и Фред! Проведите мистера Даннинга к окружному прокурору и доставьте ему конверт с собранной информацией. Арчи, достань конверт из сейфа.
Я направился выполнять поручение. Когда я проходил мимо кресла мистера Даннинга, он попытался встать, но на одно его плечо легла рука Сола, а на другое - Фреда. Это его остановило.
Когда я открыл дверцу сейфа, Вульф сказал;
- Передай его Солу. Мисс Роуэн, вы хотите дать поручение мистеру Гудвину позвонить окружному прокурору и сообщить, чтобы они вас ждали?
Я никогда не видел Лили такой потерянной.
- Боже милостивый, - произнесла она, - я никогда не думала... Вы не можете заставить меня. Как бы я хотела... Нет, я не... Но я не знала, как... как это тяжело.
- Вы не пойдете?
- Конечно, нет.
- А вы, мистер Грив? Если вы не пойдете сейчас, то за вами пришлют позднее.
- Тогда я пойду позднее. - Харви встал. - У нас соревнования.
Он обратился к Мэлу и Кэлу:
- Как насчет этого? Сможете вы справиться с теленком, если я буду держать его за хвост?
- Но мы не можем, - сказала Нэн Кармин. - Просто пойти и... мы не можем!
- Черта едва, мы не можем! - возразил Кэл. - Пойдем, Лаура!
Одним снежным январским утром я получил письмо от Кэла Бэрроу.
"Дорогой Арчи!
Сегодня я прочитал в газете о том, что Роджеру Даннингу вынесли приговор, и Лаура заявила, что я должен написать тебе. Я возразил, что это она должна. А она спросила, уж не хочу ли я, чтобы она писала письмо мужчине, за которого ей вместо меня следовало бы выйти замуж. Так и пошло.
Мы живем в Техасе вполне сносно. Однако морозы здесь бывают достаточные для того, чтобы у быка смерзлись соски, если они вообще у него есть.
Лаура просит передать тебе свою любовь, но не верь ей.
Наилучшие пожелания, искренне твой, Кэл".

Предыдущая страница 6


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4 5 6


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Рецензия
  • Глава 1 (Страница 1)
    Рука Кэла Бэрроу была вытянута, а пальцы сжимали скрученную веревку, закрепленную за выступ ковбойского седла.
  • Глава 2 (Страница 1)
    Когда я вернулся на прежнюю стоянку на Шестьдесят третьей-стрит, было без десяти четыре.
  • Глава 3 (Страница 2)
    Даже когда я получаю свою полную порцию сна - восемь часов, - я не могу прорваться сквозь пелену утреннего тумана, пока не опустошу обязательную чашку кофе.
  • Глава 4 (Страница 3)
    Когда приглашенная компания прибыла, меня не было на месте, чтобы впустить их.
  • Глава 5 (Страница 4)
    Почему-то, когда две женщины сцепляются в драке, их трудно разъединить - гораздо труднее, чем двух мужчин.
  • Глава 6 (Страница 4)
    Отель "Парагон" находился за углом Восьмой авеню, на Пятьдесят четвертой-стрит.
  • Глава 7 (Страница 5)
    В десять тридцать девять, в среду утром, стоя на Монард-стрит в ожидании свободного такси, я сказал Натаниэлю Паркеру, адвокату: - Это грязное оскорбление.


Рекс Стаут

Убийство на родео

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.