Рекс Стаут - Убийство на ранчо в стиле дикого запада

1 Рекс Стаут

Глава 1

Я начал письмо с инициалов “НВ” и подписался своими - “АГ” просто по привычке, а вовсе не потому, что хотел как-то выделиться. За много лет совместной работы почти все мои сообщения Ниро Вульфу писались на листках из блокнота. Фриц относил их к нему в комнату на подносе с завтраком или я клал ему на письменный стол, когда возвращался с какого-нибудь очередного вечернего задания, а он уже был наверху в постели. Все они начинались с “НВ” и заканчивались “АГ”, как и это послание, хоть оно и было написано не от руки. Я отпечатал его на “ундервуде”, стоявшем в углу большой комнаты в хижине Лили Роуэн. Сама же хижина притаилась в укромном уголке на ранчо. В то субботнее утро я вложил письмо в авиаконверт и опустил его в почтовый ящик в отделении связи Тимбербурга, столицы округа. Отпечатал я письмо на фирменном бланке, правда, не на столь великолепном, как тот, на котором указан адрес нью-йоркского дома Лили.
"РАНЧО ДЖ. Р., ЛЕЙМ-ХОРС, МОНТАНА Пятница 2 августа 1968 г., 20.13.
НВ!
Тут заварилась такая каша, что я вынужден остаться еще на какое-то время. В понедельник по телефону я не стал вдаваться в подробности, поскольку на коммутаторе у шерифа или прокурора округа (в Нью-Йорке он называется окружным прокурором) мог оказаться свой человек, к тому же я опасаюсь, что телефон мисс Роуэн прослушивается.
Коль уж вы ничего и никого не забываете, то наверняка помните Харви Грива, который как-то в вашем кабинете сделал признание о закупке большой партии скота - лошадей, коров, быков и телят - для Роджера Даннинга, что и помогло в итоге осудить Даннинга . Полагаю, я упоминал, что последние четыре года Харви служил управляющим ранчо мисс Роуэн - наверное, служит им и сейчас, во всяком случае служил шесть дней назад, в прошлую субботу, когда ему предъявили обвинение в убийстве и посадили в тюрьму округа. Один дьюд , некто Филип Броделл, отправился в горы за черникой, там его и убили двумя выстрелами - сначала в спину, а точнее - в плечо, а потом в грудь. Я упоминал, что черника здесь особенная, и на сей раз постараюсь захватить вам немного.
Мы с мисс Роуэн пришли к выводу, что Харви тут абсолютно ни при чем, поэтому я остаюсь. Если бы я был уверен, что это его рук дело, я бы уже давно вернулся и смахнул с вашего стола пыль, что мне полагалось сделать еще позавчера. Мисс Роуэн наняла знаменитого адвоката из Хелины . Однако я подозреваю, что ему все видится в ином свете, нежели нам. Голова-то его, безусловно, занята этим делом, но не думаю, чтобы он вкладывал в него свою душу. Зато я уверен в Харви и ставлю пятьдесят долларов против одного, что он чист. Такие вот дела, шеф. Даже если бы у меня не было обязательств перед мисс Роуэн, чьим гостем и другом являюсь, все равно бы я не бросил в трудную минуту Харви Грива.
Разумеется, с тридцать первого июля, то есть с позавчерашнего дня, я беру отпуск без сохранения содержания, но все же надеюсь вскоре вернуться, хотя в данный момент у меня нет абсолютно никаких идей относительно того, кем можно заменить Харви в месте его теперешнего пребывания - а, похоже, тут нужен человек с хорошими верительными грамотами. Телевизор здесь частенько барахлит, поэтому я хочу успеть вернуться к началу “Уорлд сиэриес” . Если желаете, чтобы за моим столом пока посидел Сол или Орри, то знайте: мои личные вещи находятся у меня в комнате, так что мои тайны никто не узнает. Передайте привет Теодору Фрицу, скажите, что по утрам я первым делом думаю о нем - вернее, о завтраках в его кухне, которые вынужден пропускать. В здешних краях оладьи называют либо “муколадьями” либо “кишечными пластырями”.
АГ”.
Когда Ниро Вульф получит это письмо - а это, вероятно, случится в понедельник, - он откинется на спинку кресла и добрых десять минут будет с ненавистью взирать на мой пустой стул.
Перед тем как выйти из отделения связи, я просмотрел список намеченных к покупке вещей. Население Тимбербурга составляет всего семь тысяч четыреста шестьдесят три человека, хотя город считается самым крупным торговым центром между Хелиной и Грейт-Фолсом и занимает большую территорию - от реки Фиштейл на западе, где холмы постепенно переходят в горы, до хребта на востоке. Итак, примерно через час, сделав четыре остановки на главной магистрали и две на боковых улочках, я купил все, что было в моем списке: большую банку табаку “Сикс микс” для Мела Фокса (теперь, когда Харви в тюрьме, Мел слишком занят на ранчо, чтобы заниматься еще и покупками); хлопушки Питу Инглсу (прежде чем вставить ногу в стремя, ему непременно надо убедиться, что мухобойка свисает с луки его седла); ленту для “ундервуда” (о машинке я уже упоминал); тюбик зубной пасты для себя и ремень (мой лучший ремень сжевал дикобраз, пока я... Впрочем, это долгая история); увеличительное стекло и блокнот. В Нью-Йорке я никогда не отправляюсь на задание без этих двух предметов. Возможно, они мне и не понадобятся, но привычка есть привычка. Хотя это уже, скорее, образ жизни).
Потом я заехал в публичную библиотеку, чтобы просмотреть справочник “Кто есть кто в Америке”. Статьи, посвященной Филипу Броделлу, там не оказалось, зато его отцу, Эдварду Эллису Броделлу, была отведена примерно треть колонки. Я знал, что он еще жив: неделю назад, когда он приехал закатить нам скандал, а также распорядиться, чтобы тело сына отправили домой, мы обменялись с ним несколькими словами. Он родился в 1907 году в Сент-Луисе и сейчас был владельцем и издателем городской “Стар бюллетин”. Информации о том, кто собирается убить его сына, в “Кто есть кто” я не обнаружил.
У меня был довольно приличный вид, когда в четверть первого я вошел в “Континентал кафе”. Оглядевшись, заметил за столиком в дальней части зала привлекательную особу в оливково-зеленого цвета рубашке и темно-зеленых широких брюках и направился к ней. Когда я подошел и отодвинул стул, она сказала:
- Либо ты сделал все слишком быстро, либо что-то забыл!
- Отнюдь! - Я сел и поставил пакет с покупками на пол. - Да, я действительно обернулся быстро, но мне просто повезло.
Я наклонил голову к бокалу с мартини, стоявшему на столе.
- “Карсонс”?
- Нет. Его у них нет. Зато есть хороший гороховый суп. Новость была недурна, поскольку гороховый суп - единственное блюдо, которым повар “Континентала” имел право гордиться. Подошла официантка, и мы заказали две двойных порции супа, крекеры, одно молоко и один кофе, а пока ждали, я нащупал в пакете ремень и увеличительное стекло, желая продемонстрировать Лили, что, если речь заходит о покупках, Тимбербург ничуть не хуже Нью-Йорка.
Суп оправдал наши ожидания. Когда тарелки были почти пусты, а столбик крекеров стал вполовину ниже, я сказал:
- Мне не только удалось купить все, что было запланировано, но я еще и откопал кое-какие факты, пролистав в библиотеке “Кто есть кто”. Отец Филипа Броделла состоял членом трех клубов, а его жена в девичестве носила фамилию Митчелл. Такая удача! Явный прогресс!
- Поздравляю. - Лили взяла крекер. - Поедем к Джессапу и все ему расскажем. Хозяин положения ты, я же в этом не разбираюсь...
Я проглотил последнюю ложку супа.
- Должен тебе кое-что сказать.
- Пожалуйста. Что именно?
- А вот что. Послушай, Лили! Я неплохой следователь, К тому же опытный. Но сегодня уже пошел шестой день, как Харви предъявили обвинение, а я все топчусь на месте. Никакого ключа к разгадке. Вероятно, я не такой умный, каким себя считаю, но ведь мне очень мешают. Я не здешний, я - дьюд. Когда речь идет о рыбалке, игре в пинокль или даже о танцах в холле, это одно, но когда речь заходит об убийстве, совсем другое дело - мне не доверяют. Черт, я много раз бывал здесь, давно знаю Мела Фокса, но даже он стал со мной юлить. Со мной все юлят. Я - дьюд. В Хелине наверняка есть частные сыщики, и может, среди них даже найдется хороший. Досон наверняка знает кого-нибудь из местных парней.
Лили поставила чашку с кофе.
- Ты предлагаешь, чтобы я наняла тебе в помощники кого-нибудь из местных?
- Не в помощники. Если он настоящий профессионал, он будет не помогать мне, а начнет работать самостоятельно.
- О... - Голубые глаза Лили широко раскрылись, она внимательно посмотрела на меня. - Выпендриваешься.
- Нет. В письме, которое я только что отправил мистеру Вульфу, я сообщил, что рассчитываю вернуться к началу “Уорлд сиэриес”. Я остался и пытаюсь предпринять конкретные меры, но, черт побери, мне чинят всяческие препятствия. Поэтому я всего лишь предлагаю, чтобы ты поговорила с Досоном.
- Эскамильо. - Взгляд Лили смягчился, она уже улыбалась. - Нет, право, разве ты не второй в мире сыщик после Ниро Вульфа?
- В Нью-Йорке - да, но здесь не Нью-Йорк. А ты не заметила, что даже Досон, хоть ты и уплатила ему задаток в десять тысяч долларов, как-то странно ко мне относится?!
Она кивнула.
- Это одна из более мягких форм ксенофобии. Ты - дьюд, а я - дьюдина, - Ты - владелица ранчо, поэтому они относятся к тебе несколько иначе.
- Ну... - Лили взяла чашку с кофе и заглянула в нее. Решив, что кофе холодный, поставила чашку на стол. - Очень плохо, что Харви нельзя освободить под залог, так что Мелу придется покрутиться. Сколько у нас времени?
- По словам Джессапа, пройдет, - очевидно, два или три месяца, прежде чем Харви предстанет перед судом и его признают виновным, - И два месяца до начала “Уорлд сиэриес”. Ты ведь знаешь, Арчи, мое мнение о тебе ничуть не изменится, даже если ты передашь это дело другому. Как сыщик, ты гораздо лучше любого из местных. К тому же ты хорошо знаешь, что Харви не способен выстрелить человеку в спину. Местный же, порыскав по округе недельки две, возможно, решит, что это дело рук Харви. И Досон в этом больше всех уверен. Согласись, что я права!
- Ты всегда права.
- В таком случае могу я выпить горячего кофе?
Мой стакан из-под молока был уже пуст, поэтому я тоже выпил кофе. Потом расплатился, и мы встали. Примерно двадцать пар глаз следили за тем, как мы пробирались меж столов и стульев, а еще примерно двадцать делали вид, будто не смотрят на нас. Убийство Филипа Броделла взбудоражило округ Монро. Отношение его жителей к приезжим нисколько не способствовало единению и братству людей, но дело в том, что дьюды привозили в Монтану много денег, а поэтому нельзя было оставаться равнодушным к тому, что им стреляют в спину, пока они собирают чернику. Вот почему взгляды, устремленные на нас с Лили, были не особенно дружелюбными: ведь курок спустил управляющий ее ранчо. Так, во всяком случае, они считали.
Прежде чем усесться за руль автофургона Лили, оставшегося на автостоянке позади кафе, я засунул свой пакет с покупками в багажник. И он уютно устроился среди всевозможных ее приобретений. Лили сидела прямо, не касаясь спинки сиденья, которую нагрели косые лучи августовского солнца.
До автозаправочной станции “Престо” было всего два квартала, и я решил заехать туда. У нас оставалось еще полбака бензина, но мне хотелось, чтобы Лили взглянула на человека по имени Гилберт Хейт, который мог там оказаться. И точно - долговязый парень с руками и ногами как на шарнирах и длинной шеей, из-за которой он казался еще выше ростом, был там. Гилберт протирал ветровое стекло чьей-то машины, и Лили пришлось изрядно изогнуться, чтобы получше его разглядеть. Когда парень выполнил свою работу и машина отъехала, он постоял, наверно, с полминуты, глазея на нас, а затем подошел и произнес:
- Доброе утро.
На самом деле он сказал не “доброе утро”, а “доброе вутро”. Но я не собираюсь особенно надоедать вам местным произношением - во всяком случае постараюсь делать это не так часто. Лишь хочу подробно изложить как все происходило, местная речь слишком бы все усложнила и замедлила повествование.
Из вежливости я согласился, что “вутро” и впрямь доброе, хотя шел уже второй час. Гилберт между тем сказал:
- Отец не велел мне разговаривать с вами. Его отцом был Морли Хейт, шериф округа. Он и мне запретил с кем-либо говорить, да только я не могу бросить старую привычку, ведь именно языком я зарабатываю себе на жизнь.
- Вы тоже полицейский? - спросил Гилберт.
- Вовсе нет, - ответил я. - Полицейский - это твой отец, а я - частый сыщик. Спроси я у тебя, как ты провел четверг на прошлой неделе, и ты мог бы сказать мне, что это не мое дело. А вот когда об этом меня спросит твой отец, мне придется обязательно ему ответить.
Гилберт окинул взглядом Лили и снова посмотрел на меня.
- Вы столько тут обо мне расспрашивали... Но я мог избавить вас от излишних хлопот.
- Я бы это оценил.
- Не убивал я того дьюда!
- Прекрасно. Именно это мне и хотелось узнать.
- Вы отдаете себе отчет в том, что наносите мне оскорбление? - На напарника, который уже наполнил наш бак и стоял позади, Гилберт не обращал никакого внимания. - Пуля от первого выстрела ранила его в плечо, он обернулся, вторая попала в горло и перебила шейный позвонок. Нет, вы подумайте, это же оскорбление! Я никогда не трачу больше одного патрона на оленя. С тридцати ярдов могу отстрелить змее голову. Спросите любого. Отец не велел мне разговаривать с вами, но я хочу, чтобы вы это знали.
Он повернулся и подошел к машине, которая остановилась рядом с нашей. Его напарник шагнул вперед и сказал:
- Два шестьдесят три. Я полез за бумажником.
Когда мы отъехали в северо-восточном направлении, я спросил Лили:
- И?..
- Я - пас, - ответила она. - Мне просто хотелось взглянуть на него. Ты сам как-то сказал, что при поверхностном знакомстве нельзя сделать вывод, убийца этот человек или нет. Не хочу выглядеть глупо. А что он считает оскорблением?
- Ты об этом?.. - На развилке я взял вправо. - Стрелять он умеет - об этом мне сказали по крайней мере трое. Любому дураку известно, что если хотят прикончить человека - не просто ранить, а убить, - в плечо не стреляют. И в шею тоже. Впрочем... Возможно, этот парень просто хитер. Он знает о том, что слывет прекрасным стрелком, а поэтому специально подстроил все так, будто стрелял новичок. У него было время все обдумать...
Лили поразмышляла над моими словами какое-то время, потом спросила:
- А ты думаешь, Гилберт знал, что Броделл.., ну, что он отец ее ребенка?
- Черт, да об этом знали все не только в Лейм-Хорс, но и во всей округе. Разумеется, все они знали и то, что Гил Хейт положил на нее глаз. В прошлый вторник.., нет, в среду, он заявил одному человеку, что, не смотря ни на что, по-прежнему хочет жениться на ней.
- Это и есть любовь. Впереди - крутой поворот направо.
Я вовремя ответил, что знаю об этом.
Все двадцать четыре мили от Тимбербурга до Лейм-Хорс мы ехали по автостраде, кроме двух коротких отрезков: одного, где дорога внезапно ныряла в глубокий овраг и так же внезапно выныривала из него, и другого, где после очередной зимы асфальт так корежило выпиравшими из-под земли камнями, что люди перестали приводить дорогу в порядок.
В Лейм-Хорсе проживало около ста шестидесяти человек. Асфальт заканчивался прямо перед универмагом Вотера, но дорога уходила влево и шла дальше. Поскольку мы побывали в Тимбербурге, у Вотера нам делать было нечего, и мы там не остановились. От универмага до хижины Лили оставалось около трех миль, причем дорога шла в гору. Чтобы доехать до построек на ранчо, нужно было пересечь еще и мост через Берри-крик . Почти сразу же за мостом ручей делал резкий поворот, образуя петлю, а хижина стояла как раз в этой петле, всего в нескольких ярдах от границы ранчо. Добраться до построек на ранчо от хижины можно было либо по мосту, либо, что было гораздо короче, вброд через ручей. В августе ручей обычно мелел, и в одном месте - прямо напротив хижины - через него можно было перебраться, перескакивая с камня на камень.
Мое самое любимое местечко на земле находится всего в семи минутах ходьбы от дома Ниро Вульфа на 35-й Западной улице, где я живу. Это - Геральд-сквер. Там очень многолюдно.
Однако тем, кто устал от людей и от шума, лучшим местом в мире показался бы островок, на котором расположилась хижина Лили Роуэн. Правда, здесь тоже шумновато: ручей воюет с камнями, которые не желают подвинуться и дать ему дорогу. Однако через день-два вы настолько привыкаете, что слышите этот шум только если пожелаете. Рядом высятся большие ели, чуть дальше - сосны, а ниже по ручью находится Бобровый луг. Вверх по ручью, где он снова сворачивает на север, стоит каменный утес, но вершины его со стороны хижины не видно. Если же вам захочется размяться и, скажем, побросать камешками в мешетчатых крыс - по аллее до дороги всего три минуты ходьбы.
Сама хижина, разумеется, одноэтажная и сложена из бревен. Пройдя крытую веранду, вы попадаете в гостиную размером тридцать четыре на пятьдесят два фута, с десятифутовым камином в задней ее части. Две двери справа ведут одна в комнату Лили и другая - в комнату для гостей. Войдя в левую дверь, вы оказываетесь в длинном коридоре, из которого можно попасть в просторную кухню, в комнату Мими, в большую кладовую и еще в три комнаты для гостей. Хижина насчитывает шесть ванных с душем. Славненькое местечко.
Кроме кроватей, почти вся мебель в хижине плетеная. Во всех комнатах - индейские ковры. На стенах вместо картин висят индейские одеяла и коврики. В гостиной на фортепиано - фотография отца и матери Лили. Лили возит ее с собой из Нью-Йорка и обратно. Часть покупок, которые Лили сделала утром в Тимбербурге, предназначалась для кухни и кладовки, поэтому, обогнув веранду, мы прошли к двери в коридор. Темноглазая красавица, нежившаяся на солнышке у края веранды, не изъявила никакого желания нам помочь. Шорты, а также бретельки, завязанные на шее, не закрывали и трех квадратных футов ее тела. Девушка великолепно загорела и лежала, вытянув обнаженные ноги. Когда мы вылезли из машины, она грациозно поприветствовала нас ручкой.
Лили забрала покупки, а я поставил машину между соснами и достал из нее свой бумажный пакет. Лили задержалась у стула красотки и отдала ей один из пакетов.
Звали красотку Диана Кэдэди. Гостем в хижине Лили мог оказаться кто угодно - от работника социального обеспечения до знаменитого композитора, сочинявшего такую музыку, без которой я вполне могу обходиться. В тот год гостей вместе со мной оказалось трое, что, по-моему, было вполне достаточно. Как-то мы ловили у второй заводи форель на ужин и заговорили о Диане Кэдэни. Я высказал предположение, что ей двадцать два, а Лили сказала, что ей все двадцать пять. Прошлой зимой красотка добилась успеха в спектакле по пьесе “Только не я”. Спектакль неплохо бы смотрелся с музыкой знаменитого композитора, о котором я уже упоминал. В Монтану Диану пригласили только потому, что Лили, оказавшую помощь в постановке спектакля, снедало любопытство, что сия особа из себя представляет. Разумеется, рискованно жить целый месяц бок о бок с незнакомым человеком, но в данном случае все оказалось не так уж и плохо. Красотка строила из себя соблазнительницу и пыталась опробовать свои чары на первом попавшемся мужчине. Самыми податливыми, разумеется, оказались мы с Уэйдом Уорти.
Когда я пересекал гостиную, направляясь к своей комнате, дальней справа, Уэйд сидел в углу за столом и стучал на “ундервуде”. Он был третьим гостем, но гостем особым - он работал. В течение двух лет Лили собирала материалы о своем отце, а когда их набралось примерно с полтонны, она с помощью своего друга, редактора “Партенон-пресс”, принялась подыскивать кого-нибудь, кто мог бы написать книгу.
В мае Лили со своим приятелем заарканили Уэйда Уорти. Предложенный Лили щедрый аванс, половину которого она не собиралась учитывать при выплате гонорара (что очень не одобрял этот ее друг-редактор), сыграл свою роль, и вот теперь Уэйд Уорти сидел за пишущей машинкой и разрабатывал план книги. Название предполагалось дать такое: “Полосатый как тигр: жизнь и деятельность Джеймса Гилмора Роуэна”. Лили надеялась, что они продадут столько же экземпляров, сколько было клейменных бычков на ранчо ее отца, Джеймса Роуэна.
Оказавшись у себя в комнате, я опорожнил пакет, вдел ремень в брюки, пасту отнес в ванную, а блокнот и увеличительное стекло засунул в карманы. Потом отдал Уэйду Уорти ленту для “ундервуда”. Лили все еще болтала с Дианой Кэдэни. Я сказал ей, что возьму машину и съезжу либо в Лейм-Хорс, либо на ранчо Фарнхэма. Она попросила не опаздывать на ужин. Я сел в машину, выехал по аллее на дорогу, свернул налево. Через триста метров свернул еще раз налево, проехал по мосту через Берри-крик, выехал в открытые ворота, которые обычно были закрыты. Миновав два загона, амбары и ночлежку, которую Пит Инголс именует спальней, я остановился на углу большого, покрытого гравием квадрата, посреди которого росло дерево. Говоря иначе, перед домом Харви Грива.

Глава 2

Я выбрался из машины и направился к дому. Она открыла дверь, и я в нее вошел.
Я никогда не встречал девятнадцатилетней девушки, при виде которой создавалось впечатление, будто ей известно то, чего не знаю я. Однако именно такое чувство вызывали у меня три девушки приблизительно этого возраста - и крошка Алма Грив была одной из них. Не спрашивайте, в чем тут дело: в глубоко посаженных карих глазах, которые очень редко смотрели прямо на вас, в губах, готовых вот-вот расплыться в улыбке, и которая так и не появлялась, или в чем-то еще. Я и сегодня не смогу вам ответить. Когда два года назад я упомянул об этом Лили, она сказала: “Ах, оставь, пожалуйста! Тут дело не в ней, а в тебе. Любая симпатичная девушка для мужчины, либо умница, у которой он мог бы кое-чему научиться, либо, дуреха - ту он сам может кое-чему научить. И в том и в другом случае он ошибается. Разумеется, ты вряд ли считаешь ее умницей - по твоему мнению, в природе умных женщин просто не существует.” В ответ я схватил малярную кисть и запустил ею в Лили.
Я спросил Алму, есть ли кто дома. Она ответила, что ее мать легла вздремнуть, а малыш спит, и поинтересовалась, не мать ли просила меня купить им мухобоек? Я сказал, что просил Пит.
- Может, присядем и потолкуем? - предложил я. Ей пришлось слегка запрокинуть головку, поскольку ее глаза оказались на девять дюймов ниже моих.
- Я уже говорила вам, что мне больше нечего сказать. А там как хотите, - заявила Алма.
Я последовал за ней в комнату, которую они называли передней. Харви и его жена Кэрол прежде были звездами родео, поэтому стены комнаты украшало множество фотографий: вот Харви хватает быка за рога и валит с ног, вот Харви с Кэрол скачут на полудиких лошадях и заарканивают телят. Там же демонстрировались различные медали, завоеванные ими, а под стеклянным колпаком на столике стоял большой серебряный кубок, который Харви получил в Калгари.
Алма прошла к кушетке у камина и села, скрестив ноги. Я устроился на стуле поближе к ней. Она была в мини-юбке - шорты не носила, - но ее ноги явно уступали ногам Дианы Кэдэни. Впрочем, не так уж они были и плохи.
- Ты прекрасно выглядишь, - сказал я. - Хорошо спишь?
Она кивнула.
- Валяйте! Объезжайте меня! Я без седла!
- Раскинь мозгами, Алма. Я очень тебя люблю, мы все тебя любим, но неужели ты не можешь понять, что за убийство Филипа Броделла кому-то придется отвечать, и если мы не сделаем невозможное, этим человеком окажется твой отец?
- Это Монтана, - утвердительно прозвучало в ответ.
- Да. Штат сокровищ. Золота и серебра.
- Моего отца не посадят! Это Монтана. Его оправдают.
- Кто тебе сказал?
- Сказал? Да я здесь родилась!
- Только слишком поздно! Пятьдесят лет назад, или чуть меньше, присяжные еще могли бы оправдать человека, который застрелил соблазнителя его дочери. Но не сегодня. Даже если ты предстанешь перед судом с младенцем на руках и заявишь, что рада его смерти... Я решил поделиться с тобой своими мыслями. Думаю, ты догадываешься, кто именно убил Филипа Броделла, может, даже знаешь это наверняка. Но ты не хочешь, чтобы его признали виновным. Ты рассчитываешь на то, что и твоего отца не признают виновным. По существу, ты рада, что Броделла убили.
- Я этого не сказала.
- Вздор! Я могу повторить твои слова, все до единого. Ты рада, что он мертв!
- Ну что ж, рада.
- И не хочешь, чтобы кого-то за это посадили! Думаю, у тебя есть основания полагать, что Броделла убил Гил Хейт. Парень заявил, что весь тот четверг провел в Тимбербурге. Предположим, ты знаешь, что в тот день он был здесь, но ведь отсюда всего две мили до места убийства. К тому же, в машине Гила было ружье. Но ты не хочешь ничего говорить, поскольку полагаешь, что твоего отца оправдают. Ты также думаешь, что, даже если его признают виновным в убийстве без смягчающих вину обстоятельств, ты все равно сможешь вызволить его в самый последний момент, рассказав все, что тебе известно. Только ничего у тебя не получится, потому что тебе никто не поверит. Но если ты расскажешь все мне, дальше все будет зависеть от меня. Мы постараемся что-либо сделать. У Гила Хейта шансов выкрутиться не меньше, чем у твоего отца. Его знают все в округе. Он абсолютно чист. Он хотел жениться на тебе. А когда человек, который соблазнил тебя прошлым летом, появился вдруг здесь, Гилберт просто потерял голову.
- Гила в тот день здесь не было, - заявила Алма.
- А я и не говорил, что он был здесь, я лишь предположил это. Есть и другие варианты. Броделла могли убить и по какой-то другой причине, не имеющей отношения к тебе. Если так, то следует припомнить то, что произошло в прошлом году, поскольку этим летом Броделл пробыл здесь всего три дня. Скажем, у них произошла ссора с Франхэмом, о которой он мог тебе упомянуть. Когда человек близко сходится с женщиной, он может сказать ей все что угодно. Черт побери, да оставь ты эту дурацкую надежду, будто твоего отца оправдают! Ты можешь мне помочь! На ее губах чуть было не заиграла улыбка.
- Вы полагаете, я об этом не думаю? Еще как думаю! - Алма поставила ноги на пол и положила руки на колени. - Послушайте, Арчи! Я вам уже раз десять говорила: я считаю, что Броделла убил мой отец.
- А я тебе в десятый раз повторяю, что ты не можешь так считать! Я просто этому не верю! Ведь ты же не сумасшедшая! Но создается такое впечатление, что прожив девятнадцать лет, ты даже не в состоянии...
- Она не сумасшедшая, - послышался чей-то голос, - она всего лишь дубина.
В дверях появилась Кэрол.
- Моя единственная дочь - и вот надо же... - Кэрол направлялась к нам. - Можешь поставить на ней крест, Арчи. Я уже поставила.
Она посмотрела на Алму сверху вниз.
- Пойди, пожалуйста, подои ослицу или займись каким-нибудь другим делом. Дай мне потолковать с Арчи. Алма не шевельнулась.
- Он сам сказал, что хочет поговорить со мной. Лично я вообще ни о чем не хочу говорить. Какой от этого прок?
- Да, никакого. - Кэрол уселась на кушетку на расстоянии вытянутой руки от дочери. Она была в помятой рубашке и старых коричневых брюках, в носках, но без обуви. Зато лицо ее, если не считать морщинок вокруг карих глаз, по-прежнему было молодо, будто ей еще не исполнилось и тридцати. Взгляд этих глаз сосредоточился теперь на мне.
- Полагаю, ты ничего не добился, иначе не пришел бы сюда.
- Совершенно верно. Ты была вчера у Харви? Она кивнула.
- Провела полчаса. Больше Морли Хейт не позволил. Я и раньше знала этого человека... Кто-то должен его проучить. Непременно. Может быть, я.
- Могу помочь. Есть что-нибудь новое от Харви?
- Нет. Все то же самое. Я покачал головой.
- Хочу с тобой посоветоваться. Я сказал сегодня Лили, что она могла бы попросить Досона подыскать в Хелине хорошего частного сыщика. Ему люди могут рассказать то, чего не скажут мне. Что ты думаешь по этому поводу?
- Странно, - проговорила она.
- Что странно?
- То, что еще двоим кроме тебя пришла в голову эта мысль. Флоре и одной моей подруге, которую ты не знаешь. Вчера я спросила Харви, что он думает по этому поводу, а он сказал, что в Хелине не найдется такого умного детектива, как ты. Но Досон все равно считает, что именно Харви застрелил Броделла, и любой, кого он подыщет, будет думать так же. Здесь все так думают, ты ведь знаешь.
- Не все. Тот, кто его застрелил, так не думает. Ладно, забудем пока об этом. Ты сказала, что хочешь о чем-то поговорить со мной.
Кэрол посмотрела на дочь.
- Ты уже не маленькая, моя телочка, и сама отелила теленочка. Шугануть тебя отсюда я не могу. Кэрол поднялась и продолжила:
- Если не возражаешь, выйдем во двор.
Алма встала, хотела было что-то сказать, но передумала и вышла. Кэрол прикрыла дверь и села на край кушетки, поближе ко мне.
- Может, ты и прав в отношении ее, а может, и нет. Ей бы следовало понимать своего отца, но она может его и не понимать. Помню, когда я была в ее возрасте, я думала, что понимаю своего отца, а оказалось, что нет. А догадалась об этом только... Ладно, черт возьми, тут вот что. У меня есть идея. Эта парочка у Билла Фарнхэма - доктор и его жена - они ведь из Сиэтла? Не ты ли говорил, что он доктор?
Я кивнул.
- Роберт Эмори, доктор медицины, и его жена Беатриса.
- Сколько им лет? - поинтересовалась Кэрол.
- Ну, под сорок.
- Опиши мне ее.
- Чуть повыше среднего роста, среднего телосложения. Приятной наружности. Волосы крашеные, рыжие. Делает вид, будто тут ей нравится, но приехала только потому, что ей осточертело дома. Любит ездить верхом на лошади и удить рыбу.
- А что за человек ее муж? Если бы этот Броделл “покрыл” ее, а муж узнал, что бы он сделал?
- Для этого Броделлу потребовалось бы больше времени, он же пробыл здесь всего три дня.
- У нас есть “бык”, которому для этого и одного дня больше, чем достаточно.
- Да, я видел этого быка. Броделл был не такой шустрый. Впрочем, все возможно. Признаюсь также, что эта мысль и у меня мелькнула во вторник, и мои расспросы разозлили Билла Фарнхэма. Мне удалось вытянуть из него два факта, но от них мало толку. У доктора Эмори нет алиби на вторую половину дня того самого четверга - он в одиночку отправился вверх по реке. К тому же доктор и стрелять толком не умеет. Я ожидал, что в тот день он хотя бы прихватил с собой ружье, на случай встречи с медведем, но Фарнхэм это отрицает.
- Разумеется, он будет отрицать. Ему же не хочется, чтобы одного из его дьюдов посадили в загон.
- Конечно. Я лишь передаю тебе, что он сказал. А ты можешь этому верить, можешь нет. За последние шесть дней люди много чего мне наговорили, но я почти никому не верю. Позавчера ты заявила мне, что никогда не встречала Филипа Броделла. Я этому должен верить?
- Это правда.
- Прошлым летом он гостил здесь шесть недель! Всего в четырех милях вот от этого места!
- Да хоть бы ив четырехстах! Жаль, что это не так. У Билла Фарнхэма ранчо в стиле “дикого запада”, у нас - обычное. К тому же, как тебе известно, Харви с Биллом поцапались. Ты же был здесь, когда наша скотина нашла дырку в изгороди и двинула в лес. Один из его гостей застрелил быка. После этого мы перестали ходить друг к другу. А то, что Алма повстречалась с Броделлом на танцах, я знаю только с ее слов. В прошлом году она ни разу о нем не упоминала. Не хочешь мне верить, - не верь... Значит, ты исключаешь доктора?
- Я никого не исключаю. Тебя я не подозреваю только потому, что не вижу смысла менять шило на мыло, хотя уж кто-кто, а ты могла бы выстрелить мужчине в спину.
- А если бы выстрелила, то попала бы не в плечо, а в другое место.
- Да, если бы не целилась именно в плечо. - Наши взгляды встретились. - По-моему, я тебя не спрашивал. Или спрашивал?
- О чем?
- Не ты ли его застрелила?
- Нет. Ты не спрашивал, а я в него не стреляла. Тебе, похоже, жуть как хочется что-то с чем-то увязать.
- А как же. И ты это знаешь. Но я говорю вовсе не для того, чтобы послушать собственный голос. Давай-ка посмотрим, сходимся ли мы с тобой по двум - нет, по трем пунктам. Во-первых, ты не Харви, ты женщина, и ты могла бы выстрелить человеку в спину. Во-вторых, ты хорошо стреляешь, поэтому и пуля угодила бы в радиусе полудюйма от нужного тебе места.
- Никакого полудюйма. Она бы угодила туда, куда я целилась.
- Ну что ж. Теперь третий момент. Многие, в том числе, вероятно, Хейт и Джессап, говорят, что Харви специально ранил Броделла в плечо, чтобы тот повернулся, а затем добил его выстрелом в шею, поскольку все знают, как он стреляет, а ему, мол, хотелось представить все так, будто это сделал человек, который не умеет стрелять. Но дело-то все в том, что Харви по складу своего характера не способен на такое. Если даже допустить - а я этого даже не допускаю, - что он выстрелил Броделлу в спину, ему бы и в голову не пришло прибегнуть к подобной уловке. Но ты, Кэрол, мыслишь по-другому. Тебе это могло прийти в голову. Ты согласна со мной?
Уголок ее губ приподнялся.
- Лили, - сказала она.
- При чем тут Лили?
- Это она думает, что я его застрелила?
- Она мне об этом не говорила. Даже если Лили и думает так и сказала бы мне об этом, у меня своя голова на плечах. Итак, что ты мне ответишь?
Уголок ее губ так и не опустился.
- Скажем, я отвечу “да”, и что тогда? Ты же сам заявил, что менять меня на Харви - все равно что менять шило на мыло. Или ты имел в виду что-то другое?
- Разумеется, только это. Я просил Алму быть откровенной со мной, а теперь прошу о том же тебя. Предположим, застрелила Броделла ты, а я продолжаю расследование, будто ничего не знаю. В таком случае, что получится? Необходимых улик я обнаружить не смогу. Я окажусь связанным по рукам и ногам и буду работать впустую. Однако, если бы я знал, что застрелила его ты, я мог бы что-нибудь предпринять. Некоторый опыт оказания помощи в трудных ситуациях у меня есть. Тебе ведь известно, что время от времени я выдаю какую-нибудь интересную идею. Итак, поговорим начистоту?
Кэрол прищурилась.
- Значит, ты думаешь, что это я его застрелила, - констатировала она.
- Не думаю. Я лишь предполагаю. Со слов Алмы известно, что всю вторую половину того дня вы обе находились здесь. Но это еще ничего не доказывает - иначе она сказать просто не могла. Согласен, с твоей стороны было бы величайшей глупостью признаться мне в том, что это ты его застрелила, - ведь ты не уверена, что я буду держать язык за зубами. В Нью-Йорке есть несколько человек, которые мне верят. Здесь мне не верит никто, кроме Харви. Но мне не разрешат свидание с ним. Если ты передашь ему, что я поклялся никому об этом не говорить, он наверняка велит тебе быть со мной откровенней.
- Значит, ты уверен, что это я его застрелила?
- Да нет же, черт побери! Но я стреножен, а мне непременно надо знать истину. Неужели ты не видишь, как мне трудно?
- Да. Вижу... - Она огляделась. - У нас нет Библии. - Она встала и еще раз посмотрела по сторонам, потом направилась в угол, где на колышке висело почти новое седло.
- Тебе известно, что это за седло? - спросила она. Я кивнул:
- Ручная работа Куонтрелла, с серебряными стременами и заклепками. Ты получила его в Пендлтоне в сорок седьмом году.
- Верно. То был самый великий день в моей жизни. - Кэрол положила ладонь на седло и посмотрела мне в глаза. - Если я застрелила эту жабу Броделла, пусть это седло расплавится, сгниет и провоняет, пусть его источат черви. Да поможет мне Бог.
Она повернулась, похлопала по задней луке седла и вновь посмотрела на меня.
- Этого достаточно?
- Лучшего доказательства и желать не могу. - Я встал. - Ну что ж, ты вне игры, тебя мы вычеркиваем, но такая уж у меня работа, извини. Скажи Харви, что я не хуже, чем он меня считает. - Я указал пальцем:
- Табак для Мела, а мухобойка - для Пита. Дожидаться их возвращения я не стану, надо еще кое-что посмотреть. Ты слышала, что я сказала Алме?
- В основном, да.
- Она была здесь с тобой в тот день после полудня все время?
- Я же сказала - да.
- А Гила Хейта здесь не было?
- Я же сказала - нет.
Уже около двери я повернулся и спросил:
- По-прежнему клянешься седлом?
- По-прежнему, - ответила она.

Глава 3

Я поехал взглянуть на место преступления. Дорога от Лейм-Хорс к “Ранчо Дж. Р.” и к хижине Лили заканчивается у реки Фиштейл, где, справа по ходу, находится ранчо Билла Фарнхэма в стиле “дикого запада”. Оно, можно сказать, шикарное по сравнению со многими другими ранчо. Правда, хижине Лили все-таки уступает. Больше шести гостей сразу Фарнхэм не принимает. Сейчас на ранчо было и того меньше - за несколько дней до убийства Броделла парень из Спокана сломал руку и уехал домой - мистер и миссис Эмори и еще одна пара из Денвера. Фарнхэм не был женат, и вся обслуга состояла из кухарки, горничной и двух ковбоев - Берта Мейджи и Сэма Пикока. Для гостей был отведен один дом - обыкновенная бревенчатая коробка с пристройками по бокам, занимавшая примерно с полакра. Амбар и загоны для скота находились далеко от реки, за сосновым леском.
Я остановил машину между двумя деревьями и вылез из нее. Никого не видно. Ни за домом, ни со стороны реки. Но, когда я направился к сетчатой двери и произнес нараспев: “Дома есть кто-нибудь?”, чей-то голос разрешил мне войти, и я вошел. Комната была вполовину меньше гостиной Лили, и посреди нее, положив голову на кипу диванных подушек, на ковре возлежала рыжеволосая женщина. При моем приближении она отложила журнал и, подавив зевок, произнесла:
- Я узнала ваш голос.
Я остановился в четырех шагах от нее и извинился, что разбудил ее. Она ответила, что спит только по ночам, и добавила:
- Пожалуйста не обращайте на меня внимания - я настолько ленива, что даже не возникает желания одернуть юбку. Ненавижу брюки. - Она снова зевнула. - Если вы пришли не ко мне, вам не повезло: на заре все отправились на лося - перешли вброд реку и поднялись в горы, и трудно сказать, когда вернутся. А вы все еще пытаетесь вызволить из тюрьмы своего друга?
- Надо же чем-то себя занять. Позвольте поправить вам юбку?
- Не стоит. Если вы пришли ко мне - правда, я не понимаю, с какой целью... - то я перед вами.
Я улыбнулся, чтобы показать, что оценил ее юмор.
- Собственно говоря, миссис Эмори, я пришел вовсе не для того, чтобы повидать какое-то конкретное лицо. Я лишь хотел сказать Биллу, что оставлю здесь машину и пойду взглянуть на Блю-Граус-Ридж. Если он вернется раньше меня, скажите ему об этом, ладно?
- Разумеется. Только раньше вас он не вернется. - Она убрала со лба прядь волос. - Это там все и произошло?
Я кивнул и повернулся, чтобы уйти, но вынужден был снова обернуться на ее голос.
- Вы, наверное, знаете, что я здесь единственная, кто вам сочувствует. Остальные считают, что это.., забыла фамилию...
- Грив. Харви Грив.
- Все они считают, что это сделал он. Я же с первого взгляда распознаю умного человека. Вас я считаю умным, и уверена, вы знаете, что делаете. Желаю удачи.

1 Следующая страница


Убийство на ранчо в стиле дикого запада 2

Я поблагодарил ее и вышел.
Я хорошо знал Блю-Граус-Ридж: лучшего места для сбора черники в здешних краях не сыскать, и мы с Лили частенько наведывались туда - иногда собирали ягоды, а иногда охотились на голубых куропаток, которые, питались исключительно черникой. Блюда из шестинедельных куропаток были отменны на вкус и могли сравниться разве что с лучшими блюдами Фрица. Разумеется, охота на них запрещена, поэтому мы старались действовать осторожно. За два дня до убийства Броделла мы вместе с Дианой Кэдэни и Уэйдом Уорти взобрались на этот хребет за ягодами, а вовсе не за голубыми куропатками.
Я мог бы добраться до Блю-Граус-Ридж напрямик от ранчо или от хижины Лили, но это в два раза дальше и к тому же утомительнее. А от Фарнхэма туда всего с милю. Сразу за амбарными постройками и загонами для скота был пологий склон, поросший еловым лесом, затем шел каменистый отрезок пути - мне на нем пришлось изрядно потрудиться. За ним было огромное поле медвежьей травы - как раз по косогору хребта. Медвежья трава, в августе сухая и колючая, цеплялась за ноги и замедляла продвижение. Выбравшись из нее ярдах в пятидесяти от перевала, я свернул влево и двинулся параллельно хребту, пытаясь отыскать какие-нибудь следы пребывания человека: затоптанное место или сломанные ветки. Я не следопыт и не привык ходить по горам, но наверняка на Блю-Граус-Ридж должно было сохраниться что-то такое, что даже дьюду укажет на место преступления. Первой уликой оказалась кровь на поверхности валуна, вернее, то, что от нее осталось: какой-то зверь слизнул ее языком и теперь лишь след узенькой кровавой полоски, сбегавшей с камня, указывал на место убийства.
Над валуном рос большой куст черники. Значит, подумал я, Броделл собирал ягоды и ему выстрелили в спину. Потом я увидел сломанные ветки, в том числе веточки на кустах черники, камни, сдвинутые со своих привычных мест, затоптанные ягоды и прочее. Тут кружило множество людей. Должно быть, они искали гильзы. Я повернулся и попытался отыскать взглядом то, что меня интересовало больше всего, - укрытие для нападавшего. На расстоянии в сотню ярдов простирались лишь заросли черники и валуны, а дальше шли кустарники и одинокие деревья. Даже житель Нью-Йорка, вроде меня, наверняка смог бы приблизиться к своей жертве ярдов на сорок, не говоря уж о человеке, который привык ходить на оленя и лося. Но сорок ярдов - это слишком большое расстояние, чтобы точно поразить цель из пистолета, значит, сделал я вывод, стреляли из ружья. Однако в Монтане в разгар лета никто не ходит на охоту с ружьем, разве что на койотов. Но из-за койота не стоило взбираться на Блю-Граус-Ридж.
Я набрал пригоршню ягод и сел на камень. Как же я был глуп, когда думал, будто осмотр места происшествия даст мне ключ к разгадке. Ничего подобного не произошло и теперь уже не произойдет. Я оказался в незнакомом мне мире, хранившем свои тайны. Если благодаря этим уликам и можно вычислить, кто именно подкрался к Филипу Броделлу и убил его, это суждено сделать не мне. Три часа пропали зря. Показался бурундук и, испугавшись меня, тут же удрал. Я взял камешек размером с мячик для гольфа, и когда бурундук выскочил снова, запустил в него, но, конечно же, промазал. А ведь в хижине бурундуки были моими лучшими друзьями! Недовольный всем на свете я стал спускаться с холма и добрался до машины, оставленной у дома Фарнхэма, даже ухитрившись не сломать себе ногу. Там по-прежнему никого не было видно. Когда я вернулся в хижину Лили, до ужина оставалось полчаса - ужин подавали в шесть.
Ужинать полагалось в повседневной одежде, но поскольку я испачкался, то решил пойти к себе в комнату, ополоснуться и надеть чистую сорочку и просторные коричневые шерстяные брюки. Когда я причесывался, послышался легкий стук в дверь небольшого холла, отделявшего мою комнату от комнаты Лили, и я пошел открывать. Лили была все в той же зеленой рубашке и брюках. Увидев, что я переоделся, спросила:
- У нас будут гости?
Я рассказал ей, где побывал, объяснив, что валун находится ярдах в двухстах к северу от того места, где, как она однажды видела, я снял с дерева глупую тетерю. И пересказал ей содержание моих бесед с Алмой и Кэрол.
- Не знаю, как считаешь ты, - заявил я, - но, мне кажется, Кэрол верить можно. Из числа подозреваемых я ее исключаю. Положи она руку на Библию, я бы может еще и засомневался, но она поклялась седлом, и я ей поверил.
Лили помолчала и кивнула.
- Ну что ж, значит она не лжет. Однажды я хотела опробовать это седло на Кошке - просто посмотреть, как оно сидит, - но Кэрол мне не позволила. Ты прав: если бы она застрелила Броделла, то созналась бы тебе. Только не воображай, что ты лучше меня разбираешься в женщинах!
Лили, конечно же, хотела опробовать седло не на рыси и не на пуме. Кошкой она называла свою пегую кобылицу - три года назад, когда Лили на нее впервые села, та перепрыгнула через широченную канаву.
Завтракали и обедали мы за столом у большого окна на кухне, иногда там же и ужинали, хотя обычно ужин сервировали на обнесенной сеткой веранде со стороны ручья. Трапезничать на веранде было сложнее - из Нью-Йорка Лили привезла одну Мими, а местную прислугу брать упорно отказывалась, поэтому подавали на стол и убирали со стола мы сами. В тот вечер в меню были филе миньон, печеный картофель, шпинат и щербет из малины, причем все продукты, кроме картофеля, брали из огромного холодильника в кладовой, филе миньон, обложенные льдом, доставлялись экспрессом из Чикаго. За ручьем у Лили разгуливали тысячи тонн живой говядины, и пищу можно было приготовить попроще и подешевле - однако, опробовав этот способ, признали его неудовлетворительным.
За столом на веранде Лили всегда сидела лицом к ручью, протекавшему всего в дюжине шагов. Слева от нее восседал Уэйд Уорти, Диана Кэдэни - напротив, а справа - я.
Взяв нож, Диана сказала:
- Мне сегодня пришла в голову ужасная мысль. Разумеется, это был пробный шар. Его подхватил Уэйд, которого я так толком и не раскусил. На его пухлом лице с широким носом и квадратным подбородком возникала целая гамма разнообразных улыбок, и порой их трудно было истолковать. Улыбаясь дружески, он мог сказать что-нибудь язвительное, тогда как мог произнести приятное с саркастической улыбкой на устах. Улыбка, которой он сейчас одарил Диану, была просто вежливой. Он сопроводил ее словами:
- Судить объективно о собственных мыслях никто не в состоянии. Поделитесь же с нами!
- Если бы я не собиралась посоветоваться с вами, - ответила Диана, - я бы об этом даже не упомянула. - Она подцепила вилкой кусочек мяса и принялась его тщательно пережевывать. Диана делала так часто: возможно когда-нибудь она получит роль, по ходу которой ей придется демонстрировать способности вести беседу и одновременно пережевывать пищу, а тут без практики и не обойтись. Актер может практиковаться где угодно, когда угодно и с кем угодно. Большинство из них так и делают. - Если бы того мужчину не убили, - продолжала Диана, - Арчи бы здесь давно уже не было. Так что, выходит, убийца оказал нам любезность - мысль и впрямь ужасная.
- Мы поблагодарим его, когда узнаем, кто он, - заметила Лили.
Диана проглотила кусок и изящно наколола на вилку картофелину.
- Я не шучу. Лили. Мысль и впрямь ужасная, но она подсказала мне одну идею. Можно было бы сочинить пьесу о женщине, которая проделывает всякие жуткие вещи - лжет, ворует, уводит чужих мужей, возможно, даже убивает кого-то. Но вот в чем изюминка: всякий раз, когда она причиняет кому-то боль, это помогает другим людям. К примеру, одних она заставляет испытывать страшные муки, зато другие, а их в десять раз больше, получают от этого какую-то выгоду. То есть своими действиями она приносит гораздо больше добра, чем зла. Я еще не решила, какой будет финальная сцена, - пусть ее придумает тот, кто напишет эту пьесу, но она может получиться великолепной и подойдет для любой актрисы. Мне, во всяком случае, наверняка.
Картофель был съеден, теперь дожевывался последний кусочек мяса. У Дианы и впрямь это здорово получалось, правда, она обладала преимуществом - у нее было весьма привлекательное личико. Девушке с хорошенькой мордашкой нужно быть настоящей неряхой, чтобы окружающим захотелось смотреть куда-то, а не на ее лицо.
Диана подняла глаза на Уорти и сказала:
- Вы писатель, Уэйд. Почему бы вам не взяться за это? Тот покачал головой.
- Это не для меня. Предложите Олби или Теннеси Уильямсу. Что же относительно того, будто убийца оказал нам любезность, то, по моему мнению, не такая уж она и большая. За эту неделю мы Арчи почти не видели. - Он посмотрел на меня с дружеской улыбкой. - Как продвигается дело?
- Прекрасно. Мне осталось лишь добиться признания. В тот день Диана собирала чернику. Ей попался великолепный куст, а Броделл пришел и оттолкнул ее. Вот она его и застрелила. К счастью...
- Из чего? - спросила Диана.
- Не перебивайте. К счастью, подоспел Уэйд, он как раз охотился на мешетчатых крыс. Он выстрелил, но попал Броделлу в плечо, и тогда вы, Диана, попросили его дать попробовать вам, и он протянул вам ружье.
- Сознаваться мы не собираемся, - произнес Уэйд. - Придется вам это доказать.
- Ну что ж... Вам что-нибудь известно о врожденной радиации?
- Нет.
- О том, что врожденная радиация у всех разная, как и отпечатки пальцев?
- Звучит обнадеживающе.
- Не только обнадеживающе, но и вполне научно. Удивительно, как вообще кто-то может что-то раскрыть без современных достижений. Я сегодня поднялся на Блю-Граус-Ридж с новым счетчиком Гейгера, и он выдал мне вас с Дианой с потрохами. Вы оба побывали там. Теперь я знаю все, что нужно...
- Разумеется, мы там были, - сказала Диана с набитым ртом. - Вы с Лили водили нас туда! Три или четыре раза!
- Докажите это, - сказала Лили. - Я что-то не помню.
- Лили! Вы помните! Вы должны помнить!
Общаясь с Дианой, нельзя было понять до конца, дурочка она или только прикидывается ею.
Когда пришло время щербета с кофе, мы уже обсудили планы на вечер. Обычно вечером мы играли в пинокль, читали, смотрели телевизор, беседовали или занимались каждый своим делом у себя в комнатах, а иногда, особенно по субботам, общались с местным населением. В тот вечер Уэйд предложил пинокль, но я заявил, что им придется играть втроем, так как собирался съездить в Лейм-Хорс. Они немного порассуждали, стоит ли поехать со мной, но решили остаться дома, а я, убрав за собой со стола, вышел и сел в машину.
Я столкнулся с одной проблемой, о которой и хочу поведать вам. Если я начну подробно излагать, чем занимался в последующие четверо суток, от восьми вечера в субботу до восьми вечера в среду, вы за это время успеете повстречаться с десятками людей и лучше познакомитесь с округом Монро, штат Монтана, но ничего не сможете узнать об убийце Филипа Броделла, поскольку я сам не узнал о нем ровным счетом ничего. Да и вам это может просто осточертеть, как осточертело мне. Поэтому я приведу один пример моего времяпрепровождения, в качестве этого примера вполне может послужить тот субботний вечер.
По вечерам в субботу публика съезжалась на машинах в Лейм-Хорс, хотя до Тимбербурга было всего двадцать четыре мили. Следовало бы ожидать, что люди поедут в столицу округа, где был кинотеатр с плюшевыми сиденьями, кегельбан и другие развлечения, а вот поди ж ты, нет. По субботним вечерам многие из проживавших в Тимбербурге - человек сто, если не больше, - приезжали в Лейм-Хорс. Притягивало их сюда большое ветхое каркасное строение рядом с универмагом Вотера. На краю крыши этого весьма примечательного здания красовалась вывеска футов в двадцать длиной: “ХОЛЛ КУЛЬТУРЫ ВУДРО СТЕПАНЯНА”.
Это местечко обычно называли “Вудис”. Вуди - ему шел уже седьмой десяток, - построил его лет тридцать назад на деньги, оставленные ему отцом, который чем только не торговал в этих местах, когда Монтана еще не была штатом. Все свои молодые годы Вуди провел в универмаге на колесах. При рождении его нарекли Теодором, в честь Рузвельта , но, когда ему исполнилось десять лет, отец сменил его имя на Вудро, в честь Вильсона . В 1942 году Вуди подумывал о том, чтобы стать Франклином, в честь еще одного Рузвельта , но решил, что это повлечет за собой много осложнений, в том числе связанных со сменой вывески.
Субботняя вечерняя программа в заведении Вуди начиналась в восемь с кинофильма, который я не жаждал увидеть. Поэтому, поставив машину на обочине дороги, я прошел в универмаг Вотера и тут же понял, что мог бы не ездить в Тимбербург, разве только чтобы отправить письмо и заглянуть в справочник. Полный инвентарный список товаров, предлагавшихся в этом магазине, занял бы несколько страниц, поэтому я упомяну лишь несколько предметов: сковороды, широкополые ковбойские шляпы, пятигаллоновые кофейники, рыболовные снасти, журналы, книжки в мягких обложках, ружья и боеприпасы, всевозможные бакалейные товары, пончо, шпоры и седла, сигары, сигареты и табак, орехи и конфеты, охотничьи и кухонные ножи, мужская и женская одежда, стол, заваленный “ливайсами”, цветные открытки, шариковые ручки, три полки с коврами...
В зале было несколько покупателей, а Морт Вотер, его жена Мейбл и их сын Джонни их обслуживали. Я пришел вовсе не для того, чтобы что-то купить, и даже не затем, чтобы поговорить, а просто послушать. Оглядевшись, выбрал подходящий объект - худющую женщину с длинными черными волосами, которая разглядывала туфли на прилавке. Ее звали Генриетта, она была полукровка. Живя у дороги, она знала всех. Желающие могли купить у нее спиртное. Я подошел к ней поближе и сказал:
- Привет, Генриетта! Готов спорить, ты меня помнишь! Она слегка склонила голову и прищурилась, как частенько делают осторожные люди.
- На что спорим?
- На доллар.
- Фи. Вы - приятель мисс Роуэн. Ваше имя мистер Арчи Гудвин. - Генриетта протянула руку. - С вас один доллар.
- Сама ты “фи”. Впрочем, может, ты вовсе не то имеешь в виду, поэтому не будем об этом. - Я вытащил бумажник. - Для меня приятный сюрприз видеть тебя здесь. - Я протянул ей деньги. - В субботу вечером у тебя наверняка полно клиентов?
Она повертела в руках банкноту.
- Трюк? - проворчала Генриетта и уронила деньги на пол. - Очередной трюк.
- Да никакой не трюк! - Я поднял пятидолларовую бумажку и снова протянул ей. - Один доллар я проспорил. Остальные четыре - плачу за время, которое займут у тебя ответы на мои вопросы.
- Ненавижу вопросы.
- Они тебя не касаются. Как ты знаешь, мой дружок Харви Грив в беде.
- В страшной беде, - уточнила она.
- В очень страшной. Ты, вероятно, также знаешь, что я пытаюсь помочь ему.
- Об этом знают все.
- Да. И все, похоже, считают, что ничего у меня не получится, поскольку он убил человека. Ты встречаешься со многими людьми и слышишь много разных разговоров. Они все так думают?
Она указала на купюру, которую я все еще держал в руке.
- И ты заплатишь мне за ответ? Четыре доллара?
- Я уплачу вперед. Возьми деньги, а потом отвечай. Генриетта взяла банкнот и снова оглядела его и сунула в карман у себя в юбке.
- В суд я не пойду, - сказала она.
- Разумеется, нет. Ведь мы просто беседуем.
- Многие говорят, что убил его мистер Грив. Правда, не все. Некоторые считают, что его убили вы.
- И сколько таких?
- Может, трое, а может, четверо. Вы знаете Эмми? Я кивнул. Эмми - это Эммет Лейк, который пас стадо на “Ранчо Дж. Р.”. Мне известно, что он один из лучших клиентов Генриетты.
- Только не говори мне, будто он утверждает, что это сделал я.
- Нет. Он сказал, что это сделал мужчина, который сейчас гостит у мистера Фарнхэма.
- А он не говорил, кто именно? По-моему, ты просто не хочешь мне сказать. Ладно, а что думаешь ты сама?
- Я - думаю? Фи.
Я улыбнулся ей, как мужчина улыбается женщине.
- Готов спорить, ты о многом думаешь!
- На что спорим?
Я проигнорировал ее вопрос.
- Только я не мог бы этого доказать. Слушай, Генриетта, ты ведь в курсе всяких разговоров. Человек, которого убили, прожил здесь шесть недель в прошлом году и говорил мне, будто что-то у тебя покупал.
- Да, один раз. С мистером Фарнхэмом.
- Не упоминал ли он тогда о ком-нибудь?
- Не помню.
- Хорошо. Но ты должна помнить, что говорили люди на этой неделе, после его убийства. Мне очень важно это знать. Мне не нужно, чтобы ты называла имена, расскажи лишь, что о нем говорили. - Я вытащил из бумажника еще десять долларов и держал их на виду. - Возможно, тогда я смогу помочь мистеру Гриву. Расскажи мне, что ты о нем слышала!
Генриетта взглянула на банкнот.
- Нет, - сказала она.
Мне так и не удалось уговорить ее, хотя я потратил еще десять минут, пытаясь ее задобрить - десятку пришлось вернуть в бумажник. Ничего бы не вышло, даже если бы я удвоил сумму или, скажем, довел ее до ста долларов: Генриетта не хотела оказаться в роли свидетеля, дающего показания в суде, поклянись я даже на десяти седлах, что ей этого делать не придется.
Я отошел от нее и огляделся. Из находившихся в это время в универмаге людей я знал по именам почти всех, но ни один из них, скорее всего, не захотел бы высказаться об интересующем меня деле, поэтому я вышел из магазина и направился к Холлу.
Снаружи Холл культуры казался еще внушительнее универмага Вотера, но внутри состоял всего лишь из трех небольших помещений.
Полки и прилавки были завалены пластинками, книгами, репродукциями картин и рисунков, бюстами великих людей, факсимильными изданиями Декларации независимости и многими другими вещами. Здесь можно было увидеть Библию на армянском языке. Торговля у Вуди шла плохо, и он как-то сказал Лили, что выручает в неделю всего двадцать долларов. Главным источником дохода являлись кино-и танцзалы. Оба заведения функционировали только по субботам.
Когда я вошел, Вуди беседовал с четырьмя дьюдами с какого-то ранчо: тремя мужчинами и женщиной, которых я никогда прежде не видел. Я немного послушал, делая вид, что разглядываю книжки, но ничего нового не узнал. Как и большинство жителей штата, Вуди был невысокого мнения о приезжих, но Лили ему нравилась, поэтому он принимал и меня. Вуди оставил своих собеседников, подошел ко мне и спросил, приедет ли мисс Роуэн. Я ответил, что она устала и собиралась пораньше лечь спать, но просила передать ему привет.
Вуди был не столь краток, как Алма Грив, но в разговоре со мной он тоже склонил голову набок. Глаза у него были такие же черные, как у Генриетты, а копна волос белой, как вершина Чэрмаунтин.
- Кланяйтесь ей, - сказал он. - Целую ей ручку с глубочайшим уважением. Она прямо как куколка. Позвольте спросить, удалось ли вам узнать что-то новенькое?
- Нет, Вуди, не удалось. Вы все еще с нами?
- Да. Навсегда и еще на один день. Если это мистер Грив застрелил того мужчину, то я кривоногий койот. Я ведь рассказывал вам, что впервые увидел его, когда он был еще двухлетним карапузом, а мне тогда стукнуло шестнадцать. В тот день его мать купила у моего отца четыре одеяла и две дюжины носовых платков. Так, значит, вы ничего не узнали? - без всякого перехода снова спросил он.
- Ничего. А вы? Он степенно покачал головой.
- Должен признаться, что нет. Правда, в будние дни я редко встречаюсь с людьми. Сегодня вечером услышу много разговоров и буду держать ушки на макушке. Вы останетесь?
Я ответил, что останусь. В это время вошла парочка дьюдов и направилась к Вуди, а я вернулся к книжкам, выбрал “На греческий манер” Эдит Хэмилтон, о которой говорили Лили и Ниро Вульф, и присел на скамью.
В 9.19 появился служащий в розовой сорочке, джинсах, ковбойских сапожках и с желтым платком на шее. Он открыл дверь, ведущую в танцзал, и поставил на столик перед ней ящик для денег и коробку с входными билетами. Пистолет на его ремне был только для виду: Вуди часто проверял, не заряжен ли он.
В 9.24 прибыли музыканты - разодетые, как швейцары, со скрипкой, аккордеоном и саксофоном - все местные таланты, фортепиано, которое, по словам Лили, было ничуть не хуже ее собственного, стояло на площадке в зале.
В 9.28 появились первые постоянные клиенты, а в 9.33 дверь слева отворилась, и из кинозала вывалила публика, причем большинство зрителей сразу же направились к противоположной двери. Следующие четыре часа у Вуди происходило то, ради чего люди всех возрастов приезжали сюда из Тимбербурга, а дьюды даже из Флэт-бэнк: настоящее веселье. Когда суматоха у дверей несколько поутихла, я заплатил два доллара и тоже вошел. Оркестр наяривал “Лошадка, задери хвост”, и пар пятьдесят извивались и дергались в танце. Одну из пар составляли Вуди и вдова, Флора Итон, которая стирала и убирала на ранчо Лили. Сколько приезжих пытались заполучить Вуди на этот первый танец, но он всегда выбирал кого-нибудь из местных!
Итак, я рассказал о том, как провел часть субботнего вечера. Ушел я оттуда примерно в час тридцать, так и не узнав ничего нового.
Впрочем, я слышал, как девушка в вишневой рубашке крикнула появившемуся довольно поздно Сэму Пикоку, одному из ковбоев Фарнхэма: “Постригись, Сэм! У тебя разбойничий вид!”, а он ответил: “Сейчас-то я еще ничего. Посмотрела бы ты на меня годовалого: мать приходилось связывать перед тем, как кормить меня грудью”.
Я видел, как Джонни Вотер и Вуди выставили двух дьюдов, пытавшихся отобрать у одного из музыкантов аккордеон. Выпивку, которая толкнула их на этот подвиг, они принесли с собой - в баре в углу продавали лишь шипучку, лед, бумажные стаканчики, безалкогольные напитки и аспирин.
Я слышал, как женщина средних лет с огромным бюстом крикнула мужчине примерно одного с ней возраста: “Как бы не так, ничего я не подложила в бюстгальтер!"
А один дьюд в смокинге сказал своей подруге в платье чуть ли не до пят: “Шит-снэппер - это не проститутка. Это девушка или женщина, которая заправляет постели”. Я слышал, как Гил Хейт бросил в разговоре: “Разумеется, ее здесь нет. Ей надо присматривать за младенцем”. Я видел, как при моем приближении люди различных возрастов и комплекций отворачивались, замолкали или смотрели на меня невидящим взором.
В заключение рассказа о субботнем вечере - но до того, как перейти к подробностям вечера в среду, - я должен сообщить об одном инциденте, который произошел в хижине во вторник пополудни. Я только что вернулся и сидел с Лили на так называемой “утренней” веранде, как вдруг подъехала машина, “додж коронет”. На переднем сиденье находились двое мужчин, и Лили обратилась ко мне:
- Вон они. Я как раз собиралась сказать тебе - звонил Досон и сообщил, что они хотят повидать меня. Правда, не уточнил, зачем.
Из машины вышли Лютер Досон и Томас Джессап. Увидев их, я совершенно забыл о приличиях и встал, только когда они подошли к нам. То, что адвокат и прокурор округа вместе приехали повидать владелицу ранчо, которым управлял Харви Грив, могло означать лишь одно: им стало что-то известно. Мне стоило усилий сдерживать улыбку. Их лица, после того, как мы обменялись приветствиями и они уселись на стулья, были серьезными. Разумеется, лицу прокурора округа полагается быть серьезным, не говоря уже о том, если возникают осложнения с делом об убийстве. Лили предложила им выпить, но они поблагодарили ее и отказались.
- Вас, наверное, удивляет, что мы приехали вместе, - начал Досон, - но мистеру Джессапу хотелось кое о чем вас спросить. Мы решили, что спрашивать более приличествует мне, пусть и в его присутствии.
Лили кивнула.
- Разумеется. Закон и этикет должны быть соблюдены. Досон посмотрел на Джессапа. Они оба родились и выросли в Монтане. Досон, лет шестидесяти, в полосатой сине-зеленой рубашке с закатанными рукавами, без галстука, в брюках цвета хаки, был крупным и представительным, а прокурор округа - лет на двадцать моложе, в своем темно-сером костюме, белой сорочке и темно-бордовом галстуке казался невысоким и стройным. Досон перевел взгляд на меня, хотел что-то сказать, но вместо этого обратился к Лили:
- Вы не мой клиент. Мой клиент мистер Грив. Но вы, мисс, уплатили аванс и обещали выплатить гонорар адвокату. Поэтому я хочу спросить у вас, не консультировались ли вы.., ээ.., не обращались ли вы еще к кому-нибудь в связи с этим делом?
Лили внимательно посмотрела на него.
- Разумеется, обращалась.
- К кому?
- Ну.., к Арчи Гудвину. К миссис Харви Грив. К Мел-вину Фоксу. К Вудро Степаняну. К Питеру Инголсу. К Эммету Лейку. К Мими Деффэнд. К Морт...
- Простите, что перебиваю вас. Мне следовало несколько иначе поставить вопрос. Обращались ли вы к кому-нибудь из местных жителей? К кому-нибудь в Хелине?
Если бы Лили была обычной женщиной, я бы после подобного вопроса вмешался в разговор, но сейчас я посчитал это излишним. И оказался прав.
- Скажите, мистер Досон, сколько вам лет? - в свою очередь спросила она, - и сколько свидетелей со стороны обвинения вы подвергли перекрестному допросу?
Он уставился на нее.
- Полагаю, - продолжала Лили, - блюстители закона тоже люди и могут грубить, но другие люди вовсе не обязаны терпеть их хамство. - Она повернулась ко мне. - Что скажете. Арчи? Какое ему дело, обращалась я к кому-нибудь или нет?
- Вот именно, - ответил я, - но суть не в этом. Судя по тому, что сказал мистер Досон, этот вопрос задает вам через него мистер Джессап. Причем он лезет не в свое дело, и они оба ведут себя довольно нагло. Не знаю, как в Монтане, но если бы в Нью-Йорке обвинитель спросил человека, нанявшего защитника, к кому еще тот обращался за помощью, то этим наверняка бы заинтересовалась коллегия адвокатов. Но раз уж вы спросили мое мнение, я бы, на вашем месте, велел им обоим убираться отсюда.
Лили посмотрела на одного, потом на другого и сказала:
- Проваливайте отсюда!
Но тут ко мне обратился Досон:
- Вы совершенно не правильно истолковали ситуацию, мистер Гудвин. Я прервал его:
- Послушайте, мистер Досон! Я не удивляюсь, что вы сами все испортили, ведь вы сказали: дело довольно обычное. Если бы вы не запаниковали, у вас все пошло бы как по маслу. Значит, произошло нечто такое, из-за чего у мистера Джессапа создалось впечатление, будто еще кто-то вмешался в это дело, и он подозревает, что тут не обошлось без мисс Роуэн. Именно это ему и хочется знать, вам - тоже. Наверное, вам следовало бы рассказать мисс Роуэн, что же именно произошло, а уж потом спрашивать, имеет ли она к этому отношение. И язык бы у вас не отсох, если бы вы при этом произнесли “пожалуйста”. А если вы не желаете поступить подобным образом, тогда вам придется убраться.
Выслушав мой страстный монолог, Досон взглянул на прокурора округа.
- Я бы хотел, чтобы все уяснили: дело строго конфиденциальное, - произнес он, Досон кивнул, а Лили сказала:
- Если вы хотите, чтобы мы дали слово, что никому ничего не расскажем, то это пустой номер. Мы не собираемся трезвонить, но и никаких обещаний не дадим.
Досон повернулся к Джессапу и спросил:
- Что скажете на это, Том?
- Нужно посоветоваться, - ответил Джессап. Он встал и обратился к Лили:
- Разрешите оставить вас на минуту, мисс Роуэн? Лили кивнула, и мужчины направились к своей машине. Когда они зашли за нее, Лили спросила, есть ли у меня какие-нибудь соображения? Я поднял вверх скрещенные пальцы и сказал, улыбаясь, что ставлю два против одного, что что-то случилось, но что именно - не знаю.
Совещание длилось недолго. Я бы нисколько не удивился, если бы Досон подошел один и извинился за причиненное беспокойство, но через несколько минут они вернулись оба. Усевшись, Досон произнес:
- Прошу правильно меня понять: я здесь только потому, что мистер Джессап посчитал это приличествующим случаю, и я согласился. - Досон сосредоточил взгляд на Лили. - Вы, мисс Роуэн, можете конечно не дать нам слова, но я заявляю, что разделяю надежду прокурора округа на то, что вы отнесетесь к его сообщению как к конфиденциальному. Если бы его сделал я, это была бы информация из вторых рук, поэтому передаю слово мистеру Джессапу.
За последние пять дней я трижды пытался попасть к Томасу Р. Джессапу для частного разговора, но так и не смог. Нет закона, предписывающего обвинителю беседовать с одним или со всеми друзьями обвиняемого. Допрашивал меня как возможного подозреваемого или главного свидетеля Морли Хейт, шериф. Раньше я видел Джессапа лишь издали, и вот теперь у меня появилась возможность присмотреться к нему повнимательнее.
Он улыбнулся Лили улыбкой дипломата и заговорил:
- Прошу извинить нас за возникшее недоразумение, мисс Роуэн. Мистер Гудвин сказал, что язык бы у нас не отсох, если бы мы произнесли слово “пожалуйста”. Вот я и говорю: пожалуйста. Пожалуйста, отнеситесь к моему сообщению как к конфиденциальному. Мистер Гудвин заявил, что нам следует рассказать вам, что именно произошло, и я сейчас вам все расскажу. Это займет немного времени. Сегодня рано утром мне позвонили от имени одного высокопоставленного лица из Хелины и пригласили приехать к нему. Меня попросили прихватить с собой папки по делу Харви Грива. Я отправился в Хелину и провел с этим человеком почти три часа. Он попросил представить подробный отчет, и, после того как я продиктовал отчет его секретарю, принялся задавать вопросы.
Он снова улыбнулся, словно присутствовал на политическом рауте - сначала Лили, потом мне, потом - снова Лили.
- Это было весьма необычно. Насколько мне известно, беспрецедентный случай, когда главный.., это официальное лицо штата в столь срочном порядке вызывает прокурора округа в Хелину представить подробный отчет о деле, которое тот ведет. Да еще по делу об убийстве. Разумеется, я спросил, чем вызван столь неожиданный интерес, но объяснения не получил. Выйдя из его кабинета, я оставался в абсолютном неведении, зачем меня вызвали... Я проехал миль двадцать по дороге на Тимбербург, прежде чем мне пришло в голову, что тут, вероятно, могли.., э-ээ.., вмешаться вы. Вы, мисс Роуэн, обеспокоены судьбой Харви Грива. Вы от его имени дали задаток Льютеру Досону, видному члену коллегии адвокатов Монтаны. О ваших политических связях мне ничего не известно, но женщина такого, как вы, происхождения, положения и богатства должна.., наверняка знакома со многими важными персонами. И тогда я решил поехать к мистеру Досону и описал ему ситуацию. Он сказал, что ни о каком обращении к.., к этому официальному лицу ему ничего не известно, и после некоторого раздумья согласился, что было бы резонно спросить об этом вас, и позвонил вам. Я ни в коем случае не пытаюсь подвести к мысли, будто вы вели себя неподобающим образом. Но если высокое должностное лицо штата собирается.., э-э.., вмешиваться в ведение прокурором округа важного дела, я имею право и желаю знать, почему это происходит. И вполне естественно, мистер Досон как защитник тоже. - Джессап перевел дух и снова улыбнулся. - Разумеется, если то, что сказал я, конфиденциально, ваш ответ тоже будет считаться конфиденциальным.
Если бы они знали Лили, как я, они бы поняли - легкое круговое движение носка ее туфли означало, что она в бешенстве. К тому же один ее глаз, левый, был прищурен чуть больше правого, что было еще хуже.
- Вы спрашиваете меня, - заговорила она, - не использовала ли я какие-нибудь рычаги в Хелине?
- Ну.., я бы выразился не совсем так.
- А я бы выразилась и выражаюсь именно так. То, что говорю я, мистер Джессап, не конфиденциально. Я утверждаю, что это вы вели себя неподобающим образом! С чего бы вам вообще о чем-то меня спрашивать или ожидать, будто я вам что-то скажу? Идите посидите в машине! Мистер Досон через минуту к вам присоединится.
- Уверяю вас, мисс Роуэн...
- Черт побери, вы хотите, чтобы мистер Гудвин помог вам?
Джессап посмотрел на меня, потом на Досона - Досон покачал головой. Джессап встал и с достоинством и не спеша удалился. Когда он оказался в машине, в двадцати шагах от нас, Лили повернулась к защитнику.
- Право, не знаю, мистер Досон, подобающим ли образом вели себя вы. Если ваше поведение и было пристойно, оно мне все равно не нравится. Однако я облегчу вам задачу, с тем чтобы вы могли использовать все свои возможности для защиты ваших клиентов, включая и Харви Грива. Я ни к кому не обращалась и ни с кем не советовалась, кроме вас. И я понятия не имею, почему какой-то там чиновник штата интересуется этим делом. А вы, Арчи?
- Тоже не прибегал ни к чьим услугам.
- Тогда с этим покончено! Идемте выпьем. Лили направилась в хижину, и я последовал за ней. Внутри дома она свернула налево, к двери в длинный коридор, но я немного задержался в гостиной и увидел, как Досон присоединился к Джессапу. Когда машина скрылась за поворотом, я прошел в коридор, а оттуда на кухню. Лили накладывала кубики льда в кувшин, а Мими стояла у центрального стола и резала помидоры, привезенные мною из магазина Вотера.
- Я пытаюсь вспомнить, - сказала Лили, - бывала ли я когда-нибудь в таком бешенстве, как сейчас?
- Разумеется, - сказал я. - И неоднократно! - Я вытащил бумажник, извлек из него два однодолларовых банкнота и предложил ей. - Ты выиграла, черт побери!
- Что выиграла?
Круглые синие глаза Мими на ее круглом лице, которое вполне соответствовало всем прочим ее округлостям, зыркнули по банкнотам и вернулись к помидорам. В ее присутствии мы говорили так же свободно, как я беседовал с Вульфом в присутствии Фрица.
- Я же сказал, - напомнил я Лили, - ставлю два против одного, что грядет какая-то перемена. Однако ничего подобного не произошло.
- Но я же не приняла пари. Впрочем, откуда тебе известно? Если высокопоставленный чиновник штата интересуется...
- Да, главный прокурор штата. - Я сунул банкноты в карман и достал с полки бутылки с джином и вермутом. - Один раз Джессап чуть не проговорился. Неужели ты не догадалась, кому предназначался этот отчет?
- Нет. - Она слегка наклонила голову. - Значит, ты все-таки к кому-то обращался?
- Нет, не я. Но ставлю десять против одного, что знаю, кто это сделал. Я же сыщик и мне полагается все предусматривать. То письмо я отправил в субботу. Вульф получил его вчера утром, а когда поднялся к орхидеям, Теодору пришлось с ним гораздо труднее, чем обычно. За ланчем у Вульфа не было аппетита. Он склонен думать, будто без меня не может обойтись. Из моего письма нельзя было понять, когда я вернусь - через неделю, две, через месяц, два месяца, - а он не терпит неопределенности.
- И он незамедлительно позвонил главному прокурору Монтаны и потребовал подробный отчет?
- Нет, не ему, но кому-то позвонил. Это точно. - Ингредиенты уже были в кувшине, и я принялся размешивать его содержимое стеклянной палочкой. - Многие весьма признательны ему за то, что он когда-то для них сделал - даже после выплаты гонорара. И среди них найдется несколько человек, кто может позвонить губернатору, или даже президенту, не говоря уже о каком-то там главном прокуроре. Он позвонил одному из них, может, даже и не одному, а уж тот позвонил в Хелину. Он просил не о каком-то одолжении, а всего лишь дать отчет. Суть его поисков, вероятно, сведется к тому, что все улики против Харви Грива окажутся не убедительными. Если он уже получил отчет по телефону, то за ужином у него вообще не будет аппетита. - Я посмотрел на часы, - Сейчас в Нью-Йорке семь тридцать две, он как раз за столом.
Я отложил палочку - коктейль был готов. Взяв бокал, Лили сказала:
- Признаю, в твоей догадке что-то есть, но все же до конца ты не уверен. И я тоже. Конечно, перемена возможна... - Она высоко подняла бокал. - За Харви!
- Десять против одного! За Харви!
Насколько успешно я заключил пари зависело от того, следует ли рассматривать как перемену то, что произошло много часов спустя, приблизительно в восемь вечера. А это в свою очередь зависело бы от человека, который и стал бы это рассматривать. День я провел, рыская по округе в тщетных попытках отыскать какой-нибудь камень, под которым хоть что-нибудь лежало. За ужином я был молчалив, а после кофе заявил, что мне надо написать письмо, и ушел к себе в комнату. Мне и впрямь хотелось что-то написать, но только не письмо. Доведенный до отчаяния, я собирался сделать нечто такое, чего еще сроду не делал: записать все факты, которые собрал за десять дней. Я хотел попытаться отыскать какие-нибудь связи или противоречия, которые бы хоть на что-то меня вывели. Я сидел за столом у открытого окна, раздумывая, с чего начать, как вдруг услышал шум подъехавшей машины. Видеть ее я не мог - комната моя выходила на ручей, - поэтому стремительно бросился в гостиную, что свидетельствует о том, какое я испытывал нетерпение.
Диана сидела за фортепиано, а Лили стояла у двери и смотрела во двор. Я подошел к ней. Около хижины стояло такси из Тимбербурга. Уже сгущались сумерки, но было еще достаточно светло, чтобы увидеть, как водитель высунул голову из окошка и крикнул:
- Это дом Лили Роуэн?
Я открыл дверь, вышел наружу и громко сказал “да”. Задняя дверца такси распахнулась, и из нее показалась спина какого-то человека. Такая широкая спина могла быть только у Ниро Вульфа, а когда он выпрямился и повернулся, оказалось, что и грудь тоже его. Лили, стоявшая рядом со мной, произнесла:
- Гора идет к Магомету.
И мы направились ему навстречу.

Глава 4

Ниро Вульф никогда не здоровается за руку с женщиной и очень редко здоровается с мужчиной. Но оказавшись в этом благословенном краю, люди расслабляются, и, когда его рука отпустила мою, он подал ее Лили, сказав при этом:
- Приношу извинения. Мне следовало бы вначале позвонить. Вы, вероятно, страшно не любите незваных гостей. Я и сам их не люблю. Я вас не побеспокою. Мне надо только поговорить с мистером Гудвином.
- К гостям, проделавшим две тысячи миль, я проявляю снисходительность, - ответила Лили. - Ваш багаж в машине?
- Он в Тимбербурге. То есть почти там - в одном местечке под названием “Шейфер-крик мотель”. У меня предложение, - обратился ко мне Вульф. - Тот мужчина - адский водитель, и его колымага может в любую минуту развалиться. Если здесь есть машина, я отпущу его, и вы отвезете меня, после того как мы все обсудим.
Я повернулся к Лили.
- Он считает, будто все машины ненадежны. Если вам автомобиль не понадобится...
- Что за глупости, - прервала меня Лили и обратилась к Вульфу:
- Разумеется, спать вы будете здесь. У нас есть комната с кроватью. После дня, проведенного в самолетах и автомобилях, вы и сами-то, наверное, того и гляди развалитесь. Арчи распорядится съездить за вашим багажом, а я покажу вам комнату. Она с ванной. Вы обедали?
- Мисс Роуэн, я не стану злоупотреблять...
- Послушайте меня. Вы привыкли, что все зависят от вас, а теперь сами попадаете ко мне в зависимость. Машины для вас не будет. Вы обедали?
- Да, я поел. Мне еще нужно оплатить счет. Я сказал, что позабочусь об этом. Выйдя, поговорил с таксистом. Идея съездить за вещами в мотель ему явно не понравилась, но, когда я сказал, что его пассажир сможет туда вернуться лишь далеко за полночь, он согласился, что лучше съездить за багажом, чем торчать тут в ожидании. Я дал ему деньги на оплату счета в мотеле, он развернулся и покатил по аллее, а я, пройдя к хижине по длинному коридору, направился к открытой двери в дальнем его конце. Опустив подбородок на грудь и закрыв глаза, Ниро Вульф сидел в кресле у открытого окна. Я остановился и посмотрел на него. В тот момент он, вероятно, был единственным человеком в округе Монро, кто носил жилетку. И она, как и брюки с пиджаком, разумеется, была темно-синего цвета. В мотеле он переоделся: манжеты и воротничок его желтой сорочки были хорошо отутюжены. Синий галстук казался чуть темнее костюма. Бедра моего патрона едва помещались между подлокотниками плетеного кресла.
- Приятное было путешествие? - поинтересовался я.
- Там что, ручей? - спросил он и открыл глаза.
- Да, называется Берри-крик. Знай мы, что вы приедете, на завтрак была бы форель. Вы долго здесь пробудете?
- Фу.
Я прошел и сел в кресло.
- Именно так зовут моего жеребца. Мисс Роуэн назвала свою кобылу Кошкой, а я назвал своего коня - моего, конечно, когда я бываю здесь, - Фу, потому что он немного капризен. Местные называют его Фи, Если вы собираетесь поездить по горам, рекомендую вам одного голубка по кличке Спотти, потому что с вашими формами...
- Заткнись.
Затыкаться я не собирался, но мне пришлось все-таки сделать это, потому что вошла Лили с подносом, и я встал, чтобы взять его. На подносе были два стакана, бутылка пива, открывалка, кувшин с молоком и бумажные салфетки.
- О полотенцах я позаботилась, - сказала Лили и добавила; - Я принесла всего одну бутылку, вы ведь любите, чтоб пиво было холодное. Что-нибудь еще?
- Если потребуется, я принесу сам. Ты нам можешь понадобиться, поэтому далеко не уходи, - попросил я.
Она сказала, что будет поблизости, и вышла. Я поставил поднос на стол перед Вульфом, он наклонил к себе бутылку, изучил этикетку - “Горная пивоварня, Бутте”, - и, открыв, налил пиво в стакан.
- Неплохое, - сказал я. - Тут, правда, есть еще и другой марки, но в то, по-моему, добавляют медь.
Вульф подождал пока в стакане осядет пена и выпил пиво медленными глотками.
- Я бы предпочел лечь спать, - сказал он. - Сомневаюсь, что смогу работать, но все же попытаюсь. Твое письмо получил. Оно пришло в понедельник, позавчера. Из него я не все понял. Мне захотелось узнать побольше, и я позвонил кое-кому. Вначале мистеру Оливеру Макфарленду - ты его помнишь?
- Конечно.
- Он мне многим обязан. У него широкие интересы в банковском деле и в горнодобывающей промышленности данного региона. Вчера вечером по его просьбе мне позвонил главный прокурор Монтаны. Если факты таковы, как он их представил, завтра утром ты можешь вернуться вместе со мной. Я кивнул.
- На обсуждение у нас уйдет какое-то время, поэтому есть смысл взять кресло побольше и получше этого. Встаньте, пожалуйста, я заменю ваше кресло. Мне так же неудобно смотреть на вас, как вам сидеть в нем.
Вульф попытался встать, но его бедра застряли между подлокотниками и приподняли кресло. Он с трудом выбрался из кресла и выпрямился. Я забрал кресло и прошел в гостиную. Лили сидела у камина с Дианой и Уэйдом Уорти и рассказывала им, очевидно, о приезде нового гостя. Увидев меня с креслом, она воскликнула:
- Как же я сама не догадалась! Вон оно! Взяв кресло, покрытое шкурой с оленьего брюшка, я вернулся в комнату Вульфа. За это время бутылка опустела, поэтому я сходил на кухню и принес еще одну бутылку пива. Себе я налил стакан молока. В более просторном кресле Вульф и смотрелся лучше и, разумеется, лучше себя чувствовал.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Я сообщу вам лишь основные факты, - сказал я. - Если я держусь более непринужденно, чем обычно, то, наверное, потому, что нахожусь в отпуске без сохранения содержания. Я не думаю, что цель вашего приезда - увезти меня домой. Вы знаете меня не хуже, чем я знаю вас. Я написал вам, что ставлю пятьдесят против одного, что Харви чист. А вы знаете, что я держу такие рискованные пари, только когда бываю абсолютно уверен в выигрыше. Думаю, вы приехали ознакомиться с моими фактами, подсказать, какие шаги мне предпринять, чтобы ускорить дело. Я полагаю, вам известно от главного прокурора, что весной дочь Харви родила младенца и сказала Харви и Кэрол - своему отцу и своей матери, - что отец ребенка - Филип Броделл, дьюд, который отдыхал на соседнем ранчо прошлым летом. Вскоре об этом уже знала вся в округа.
- Таковы факты?
- Именно. Этим летом, двадцать второго июля, в понедельник Броделл снова появился здесь. Три дня спустя...
- Остановись. Конечно, ты в отпуске без сохранения содержания, но позволь уж закончить мне. В четверг, около трех часов дня Броделл поднялся на какой-то холм за ягодами. Он не вернулся к вечерней трапезе, и люди забеспокоились, а с наступлением темноты начали поиски. Около половины десятого некий Сэмюэл Пикок обнаружил тело Броделла на валуне, почти у самой вершины холма. В него стреляли дважды: в плечо и в шею. Пуль или гильз не нашли, но сами раны указывали на то, что выстрелы были произведены из ружья крупного калибра. Медицинское освидетельствование показало, что умер он между тремя и шестью часами. Первый предел установлен потому, что около трех Броделла видели живым четыре человека; ближе к истине, вероятно, второй предел. Ты с чем-нибудь не согласен?
- Вовсе нет. - Я отпил молока. - Надеюсь, прокурор звонил не за ваш счет?
- Нет. Я задал много вопросов. Ты не оспариваешь, что у мистера Грива был мотив для убийства?
- Разумеется, был.
- Тогда рассмотрим вероятность убийства. Грив не имеет алиби с часу дня. Он говорит, будто искал отбившуюся скотину, но подтвердить этого некому, верхом на лошади он мог подъехать примерно за милю до того места, где было обнаружено тело. Теперь об орудиях убийства. Он имел доступ к трем ружьям указанного типа, два находились у него дома и одно - в спальне для работников ранчо.
- Ни одно из приведенных доказательств не удовлетворило бы ни вас, ни присяжных. Жена и дочь Харви Грива утверждают, что ружья в тот день из дома никто не брал, а Мел Фоке говорит, что и его ружье висело на своем месте в комнате. Я понимаю, жена с дочерью иного не могли сказать, а Мел и сам носился в тот день верхом по округе.
- Теперь подробности. У людей, которые могли иметь тот же мотив для убийства, как и у него есть алиби. Они проверены и подтверждены. Их фамилий мне не сообщали, но...
- Это Кэрол и Алма, жена и дочь Харви, а также парень по имени Гилберт Хейт. Что касается жены и дочери, тут полный порядок. Паренек же все еще в моем списке. Его отец - шериф округа. Гилберт хотел жениться на Алме и говорит, что по-прежнему готов это сделать - паренек, не шериф.
- В самом деле? - Бровь у Ниро Вульфа поднялась. - Ты оспариваешь его алиби?
- Я совсем немного над ним поработал. Беда в том, что я - дьюд. А дьюд в здешних краях примерно в таком же положении, как хиппи в воскресной школе: существует проблема коммуникации. Вы бы и сами это почувствовали, если бы остались. Есть еще какие-то подробности?
- Да, - продолжал Вульф. - Через день после появления здесь мистера Броделла два человека слышали, как мистер Грив в их присутствии заявил: “Подонок с такой толстой шкурой не имеет право на жизнь”. К тому же...
- Я это тоже слышал. Выразился он несколько по-другому, но за смысл я ручаюсь.
- К тому же, - продолжал Вульф, - в пятницу, на другой день после убийства Броделла, он съездил в Тимбербург и купил бутылку шампанского - такая покупка весьма нехарактерна для него, - а вечером выпил бутылку с женой и дочерью. Далее...
- Ничего себе телефонный разговорчик. Зная, какие чувства Харви испытывает к Броделлу, я удивился, что он купил не две бутылки, или даже целый ящик, и не устроил вечеринку. - Я выпил молока.
- А на следующий день, когда отец Броделла, прилетевший из Сент-Луиса за телом сына, пошел посмотреть на Грива, тот на него набросился, - закончил Вульф.
- Он поставил ему синяк под глазом. Жаль, что отец слишком стар и не в состоянии его избить. Однако здесь все знают, что дергать Харви за нос не следует. Есть еще что-нибудь?
- Разве этого недостаточно?
- Для присяжных, возможно, и достаточно. Это и весь телефонный разговор?
- В общем-то весь.
- Теперь моя очередь. В том письме я предлагал пари: пятьдесят против одного, и по-прежнему предлагаю. Я знаю Харви, знает его и мисс Роуэн. У меня нет ни малейшего сомнения в его невиновности, как и ни одной улики против кого бы то ни было другого. Кстати, главный прокурор не намекнул, что первая пуля, попавшая Броделлу в плечо, была выпущена сзади?
- Нет. - Вульф открыл вторую бутылку пива.
- Ему стреляли в спину. Броделл стоял на валуне, лицом к вершине холма, а убийца подкрался снизу. После первого выстрела Броделл повернулся и стоял к убийце лицом - тут вторая пуля и угодила бедняге в шею. Харви Грив не мог быть этим убийцей. Я не верю, что он выстрелил человеку в спину без всякого предупреждения. Вы убедите меня в этом, если нарежете маринованных пикулей, польете их кленовым сиропом и приметесь есть ложкой. Все здесь знают, что Броделл лучший стрелок в округе. Если бы он выстрелил человеку в спину, он бы попал не в плечо. А второй выстрел - в шею? Вздор какой-то!
Вульф нахмурился. Он выпил пиво и отставил стакан в сторону.
- Арчи, чувства явно мешают твоему мыслительному процессу. Если всем известно, что Грив прекрасный стрелок, значит представить все таким образом, будто убийца не был хорошим стрелком - весьма удобная уловка.
- Только не для Харви. Он не так устроен. Слово “уловка” не для него. Харви не мог подкрасться к человеку тайком и выстрелить в спину. Ставлю сто против одного.
Вульф нахмурился еще больше.
- Все это вздор! Какая уж тут беспристрастность! Обосновывать заключение - а не просто предполагать - о виновности или невиновности человека, исходя лишь из знания его характера - чушь собачья, и ты это знаешь, Арчи. Фу.
Я одарил его благородной улыбкой.
- Прекрасно. Наконец-то вы высказались. Вы были правы, голова у вас сегодня плохо варит. Менее трех лет назад вы сами обосновали заключение о невиновности Орри Кэсера всего лишь на знании Солом Пэнзером его характера. Вы сомневались и даже советовались с Фредом и со мной, но все решил Сол. Очень жаль, что мое мнение ценится не так высоко, как мнение Сола. Но у меня есть поддержка со стороны мисс Роуэн. В одиннадцать утра из Хелины вылетает самолет...
Морщины на лице Вульфа разгладились, но губы сжались и образовали тонкую прямую линию. Он вылил остаток пива в стакан, подождал, пока осядет пена, и выпил. Потом оперся на подлокотники кресла и приподнял свое массивное тело весом в одну седьмую часть тонны, повернулся к окну, закрыл его, снова сел и спросил:
- Есть ли в этом доме электрическое одеяло?
- Вероятно, есть. Спрошу у мисс Роуэн. Когда я ночью с субботы на воскресенье ложился в постель, было тридцать шесть градусов выше нуля . Ладно уж, отвезу вас в Хелину. Чтобы успеть на этот рейс, придется выехать раньше семи часов. Пожалуй, лучше сделать предварительный заказ, чтобы забронировали вам место.
Вульф набрал носом полную грудь воздуха и выпустил его через рот. Потом повторил процедуру. Посмотрел на кровать, на туалетный столик, на дверь в ванную и лишь затем на меня.
- Кто спал в этой комнате прошлой ночью?
- Никто.
- Приведи мисс Роуэн и... Нет, ты же в отпуске, Арчи. Будь добр, спроси у мисс Роуэн, может ли она присоединиться к нам?
- С удовольствием.
Проходя мимо двери комнаты Уайда, я услышал стрекот его машинки, но не “ундервуда”. В гостиной Диана с журналом, а Лили с книгой сидели в креслах у камина, в котором, как обычно по вечерам, горели шестифутовые поленья. Я сказал Лили, что ее новый гость желает знать, не затруднит ли ее присоединиться к нам. Она отложила книгу, встала и пошла со мной.
Я полагал, Вульф начнет расспрашивать Лили о характере Харви, но он этого не сделал. Когда она спросила, не надо ли ему чего, он запрокинул голову и сказал:
- Сделайте одолжение, мисс Роуэн. Сядьте. Я не люблю говорить с людьми, глядя на них снизу вверх или сверху вниз. Предпочитаю, чтобы наши глаза были на одном уровне.
Я подвинул к Лили кресло.
- Если бы я знала, что вы приедете, - сказала она, усевшись, - я бы поставила в этой комнате вазу с орхидеями. Вульф хмыкнул.
- Мне сейчас не до орхидей. Я в затруднительном положении. Мне необходимо побыть именно здесь, чтобы иметь возможность общаться с мистером Гудвином, но я не знаю, как долго это продлится. Заведение около Тимбербурга, где я остановился, в общем-то чистое, но пребывание в нем было бы для меня мукой, к тому же далековато. Человек, напрашивающийся в гости, достоин сожаления, но альтернативы у меня нет. Могу я занять эту комнату?
- Разумеется. - Лили пыталась сдержать улыбку. - Арчи как-то процитировал вас: “Гость - это драгоценный камень на подушечке гостеприимства”. Я слишком много о вас знаю, чтобы принимать вас за драгоценный камень, но и достойного сожаления в вас ничего не нахожу. Вы, мистер Вульф, могли бы просто послать Арчи за мной, вместо того, чтобы, предварительно извинившись, приглашать меня. Впрочем, вы обставили это очень мило. Мне известно, как вы относитесь к гостям: я имела честь обедать у вас дома. Однако, прежде чем лечь спать, скажите мне, не нужно ли вам чего?
- Я позволил себе смелость спросить у мистера Гудвина, нет ли у вас электрического одеяла.
- Разумеется, есть. - Она встала. - Что-нибудь еще?
- В данный момент - ничего. Сядьте.., пожалуйста.
Когда мистер Гудвин расскажет мне, чем он занимался, мы обсудим, что следует предпринять. Я буду задавать вопросы, и вы ответите на них, возможно, лучше, чем он. Вы останетесь?
- Да, конечно.
- Очень хорошо. Мой первый вопрос к вам, мисс Роуэн. Скажите, где вы провели вторую половину дня в четверг двадцать пятого июля?
- Ловила рыбу в Фиштейл-ривер, - сказала она. - В середине лета форели в ручье мало, и, чтобы наполнить корзину, приходится ходить на реку. Примерно в час дня мы с Арчи перекусили у заводи. Лошадей своих мы оставили у начала тропы. - Она повернулась ко мне. - Как далеко мы находились от Блю-Граус-Ридж?
- Милях в десяти-двенадцати. Лили снова повернулась к Вульфу.
- Блю-Граус-Ридж - это место, где убили Филипа Броделла. После ланча мы снова ловили рыбу, потом решили искупаться - вода понравилась бы лишь белому медведю, - затем наблюдали, как бобры чинят плотину в ручье. Арчи запустил камнем в медведя - бурого, не белого, - который прыгнул в заводь, чтобы переплыть на другой берег, как раз, когда Арчи попалась на крючок красноперка. Мы вернулись домой уже в сумерках, и Диана - моя гостья - сказала, что звонил Билл Фарнхэм и спрашивал, не у вас ли Филип Броделл.
- А что такое красноперка?
- Форель с красной полоской. Если б у меня был головной убор, я вставила бы в него перо - ведь я употребила слово, которое вы не знали.
- Есть тысячи слов, которых я не знаю. - Вульф повернулся ко мне. - Если бы ты, Арчи, не исключил мисс Роуэн из списка подозреваемых, ты бы не остался ее гостем. Я провел долгий утомительный день и так устал, что туго соображаю. Я даже не спросил тебя, не ты ли застрелил этого человека?
- А я все гадал, почему же вы не спрашиваете?
- Я устал. Но если я обнаружу, что не поспеваю за тобой, я тебе так и скажу. Докладывай.
- Вынужден спросить - зачем? Вы сказали, что не знаете, как долго здесь пробудете. Если вы намереваетесь проверить наше заключение о Харви и пожелать нам удачи, тогда какой смысл в том, чтобы...
- Но как я могу проверить заключение? Я могу либо принять его, либо отвергнуть. Ну что ж, я его принимаю. Продолжительность моего пребывания здесь зависит от того, сколько времени нам потребуется, чтобы доказать невиновность вашего приятеля.
- Нам?!
- Да.
Я вскинул бровь.
- Право, даже и не знаю. Конечно, вы желаете нам добра, и я это ценю, но все же есть “но”. Во-первых, мы еще сроду так вместе не работали. Мы на равных, мы оба - гости мисс Роуэн. Вы не станете платить мне за то, что я буду у вас на побегушках. Я мог заартачиться, если б считал...
- Вздор. Ты, как и я, благоразумен.
- Не всегда. И особенно вы. Я был свидетелем того, как вы.., впрочем, нет смысла говорить об этом сейчас, ведь наш тандем может и сработать. Во всяком случае попробовать можно. Во-вторых, вы окажетесь в таком же затруднительном положении, как и я. Никто вам ничего не скажет. Я, как вам известно, бывал здесь и прежде, но люди, которые травили со мной байки, играли в пинокль и гонялись за койотами, мгновенно умолкали, когда я хотел поговорить с ними об убийстве. Я уже десять дней бьюсь над всем этим, результат пока плачевен. А ведь вы не просто дьюд, вы еще и совершенно незнакомый человек, да к тому же чудак, который носит жилет. Даже если бы вы и попросили меня пойти и привести кого-нибудь из тех, кого вам захочется увидеть, и я бы его привел, все равно после его ухода вы знали бы ничуть не больше, чем знали до прихода.
- Арчи, - перебил меня Вульф, - если заключение относительно мистера Грива обосновано и я его принял, значит, есть человек, который может это подтвердить. Мое присутствие здесь затруднит тебе работу?
- Нет.
- Очень хорошо. Мисс Роуэн сказала, что я могу занять эту комнату. И я бы с удовольствием просмотрел подробный отчет.
- На это ушла бы вся ночь. Нам лучше лечь спать, а...
- Я не могу лечь, пока не привезут мой багаж.
- О'кей. Еще пива?
Он отказался. Я заерзал в кресле и скрестил ноги.
- Это будет самая бесполезная работа, какой мне когда-либо приходилось заниматься. Я потратил десять дней и, как уже сказал, не обнаружил ни одной улики, которая бы меня хоть на кого-то вывела, а подозреваемых уйма. Двое из них, как и вы, гости мисс Роуэн: мисс Диана Кэдэди, актриса из Нью-Йорка, которой еще далеко до Бродвея, но она вознамерилась пробиться туда, и мистер Уэйд Уорти, писатель, он составляет план книги, которую собирается написать об отце мисс Роуэн. У них у обоих были орудия убийства. В шкафу кладовки висит ружье - двустволка “Модели”. Правда, при стрельбе у любого из них возникли бы проблемы, как попасть из нее в амбар, не говоря уже о том, чтобы попасть в дверь амбара. Впрочем, они это и доказали неделю назад, когда мы с Дианой выступили на пару в стрельбе по мишени против мисс Роуэн и Уэйда. Тут все сходится, поскольку убийца был паршивым стрелком. Так что двое подозреваемых находятся здесь. Шериф Морли Хейт проверил ружье с позволения мисс Роуэн лишь после полудня в пятницу. Оно оказалось хорошо вычищенным. Но ведь за это время можно было обо всем позаботиться.
- А мотивы убийства?
- О них мы еще поговорим. И возможности у них тоже были. Мими Деффэнд, которая будет готовить вам завтрак, если только вы не предпочтете готовить его сами, взяла в тот день отгул, поскольку мы с мисс Роуэн запланировали пикник у реки, и уехала в Тимбербург. Я не расспрашивал ни Диану, ни Уэйда, но из разговоров получается, что она в этот день была в том месте, которое мы называем второй заводью, и вернулась домой около шести, так что Уорти оставался здесь совершенно один. Итак, алиби ни у одного из них нет, и им бы пришлось изрядно понервничать, если бы на них пало хоть малейшее подозрение. Броделла, заявляет эта парочка, они сроду не видели, хотя Диана все-таки могла его встретить несколько позже. Сам же я имел счастье видеть его в прошлом году - однажды они с Фарнхэмом приезжали на ужин, потом мы ездили туда. Броделл любил шоу и бывал в Нью-Йорке, не знаю уж, как часто. Я подумывал о том, чтобы написать Солу и попросить его разузнать о возможных контактах между Броделлом и Кэдэни или Броделлом и Уорти. Но вы же знаете эту адскую работу - а платить пришлось бы мисс Роуэн, пять сотен в неделю.
- Не обеднела бы я без этих денег, - сказала Лили, - но я не могу себе представить, чтобы Диана и Уэйд лгали, утверждая, что в глаза его не видели и ничего о нем не слышали. Это было через день после приезда Броделла, когда я сообщила им, что вернулся отец младенца Алмы.
- Я упустил возможность увидеть их вместе с ним, - продолжал я, - но откуда мне было знать, что через двадцать четыре часа Броделл умрет. Фарнхэм пригласил мисс Роуэн и ее гостей в среду на ужин. Лили с Дианой поехали, а мы с Уорти остались, - я запросто могу сидеть за столом с человеком, соблазнившим девушку. К любимцам Броделла и так никогда не причислял. Поэтому я не поехал и выиграл восемьдесят центов в карты у Уорти - у него вдруг пропал азарт и ему захотелось пораньше лечь спать.
Я щелкнул пальцами.
- Эти двое - отличные кандидаты в убийцы. Кроме того, на ранчо Фарнхэма проживают кухарка и служанка, два ковбоя, четыре дьюда и сам Фарнхэм. На “Ранчо Дж. Р.” - флора Итон, которая стирает и работает по дому, и Мел Фоке - он теперь, когда нет Харви, за главного - и два гуртовщика. Кэрол и Алма, жена и дочь Харви, вычеркнуты мною из списка потому, что у них общее алиби, я расскажу вам почему, когда займемся деталями. Таким образом, насчитывается пятнадцать подозреваемых, которые находились в непосредственной близости от места убийства и могли добраться до него пешком. Еще Прибавьте к ним все взрослое население округа Монро. Любой мог бы подъехать туда, оставить машину примерно в двух милях от того поворота, где вы свернули на нашу аллею, и подняться на хребет. Фарнхэм говорил, что в прошлом году Броделл три или четыре раза бывал в Тимбербурге - вот я и провел там три дня в поисках его контактов.
- Арчи узнал, что Броделл отвез корзинку черники девушке, которая продает билеты в кинотеатре, - сказала Лили.
Вульф хмыкнул.
- Он что, любитель ягод? Он приехал сюда из Сент-Луиса с единственной целью собирать чернику? Я сказал, что Броделл еще ездил верхом и удил рыбу.
- Из трех дней, проведенных в Тимбербурге, больше всего времени я потратил на Гилберта Хейта - вернее, на людей, которые его знают. Кроме семьи Гривов, он единственный, у кого были основания для убийства. Его алиби, возможно, и липовое, но, чтобы опровергнуть его, пришлось бы доказать, что, по меньшей мере, три человека лгут, а уличить их во лжи невозможно, поскольку на помощь местных жителей надеяться не приходится, ведь его отец - шериф округа. Одна из проблем в такой ситуации - личные взаимоотношения. Морли Хейту выгодно держать Харви на крючке - Харви весьма активно выступал против Хейта, когда тот баллотировался в шерифы. Прокурор округа Томас Р. Джессап не очень-то настроен против Харви, поскольку Харви немного помогал ему на выборах. Однако тянуть время Джессап не может - необходимые улики Хейт уже представил. Было бы просто здорово, если бы мы смогли извлечь из данной ситуации собственную выгоду, но я ничего интересного пока не придумал. Я не могу даже пробиться к Джессапу - вероятно потому, что он считает дело Харви безнадежным и вынужден дать ему ход. Вульф кивнул.
- Главный прокурор сказал мне, что прокурор округа - человек способный, честный и рассудительный.
- И это, вероятно, справедливо, несмотря на то, что он учудил здесь вчера. Он явился сюда с адвокатом, которого мисс Роуэн наняла для защиты Харви, чтобы задать ей несколько вопросов. Джессапу хотелось знать - им хотелось знать, - не обращалась ли мисс Роуэн...
Я замолчал, услышав шум мотора. Лили встала, но я сказал, что схожу сам, а когда вышел, она последовала за мной на веранду. Это оказалось знакомое нам такси. Водитель уже вытаскивал из задней дверцы большой желтовато-коричневый чемодан, который последние шесть лет простоял в подвальной кладовой старого особняка на 35-й Западной улице. Багаж нового гостя прибыл.

Глава 5

На следующий день, в четверг, в четверть четвертого, мы с Вульфом сидели на камнях лицом друг к другу. Мы пробыли в таком положении больше трех часов. Поверхность верхней части его камня, примерно на высоте стула от земли, была ровной и более-менее гладкой, но, главное, довольно просторной для нижней части туловища. Мой камень тоже оказался ровным, хотя далеко не гладким, но я время от времени вставал. Справа от Вульфа простирались заросли кустарника, слева и сзади росли деревья, главным образом сосны, а перед ним, ярдах в десяти, по каменистому дну легко и плавно нес Берри-крик свои воды к хижине, находившейся от нас примерно в полумиле.
Накануне вечером мы с Лили решили, что нечего баловать Вульфа, и оставили его одного. Он попал в суровые условия, и ему придется терпеть лишения и неудобства.
Пусть теперь сам загружает поднос в кухне и тащит завтрак к себе в комнату. Не хочет заправлять постель - пусть не заправляет. Позже, вернувшись к нему и найдя его под электрическим одеялом, я ознакомил его с заведенным в доме распорядком, но он лишь что-то проворчал и перевернулся на другой бок.
Завтракали мы в девять - обычно все к этому времени уже вставали, лишь Диана частенько спала допоздна. Но в то утро она пришла вовремя - вероятно потому, что появился новый объект, на котором можно было попрактиковаться. Разумеется, Мими знала, какой Вульф гурман, и я ухмыльнулся, заметив, что она посыпает яичницу паприкой. Во второй раз ухмыльнулся, когда увидел, что бекона и хлеба для тостов она нарезала чуть ли не в два раза больше обычного, а вместо трех сортов джема на столе было шесть. Усаживаясь, Уэйд Уорти заметил:
- Репутация вроде вашей, мистер Вульф, безусловно, имеет свои преимущества. Такое изобилие блюд!
- Не обращайте на него внимания, - сказала Диана. Она нежно притронулась к рукаву Вульфа двумя пальчиками. - Он просто ревнует. Я бы с удовольствием намазала для вас тост маслом.
Вульф отклонил это предложение, но оно его явно растрогало. Да, гость - это драгоценный камень. Мими подала еще одну тарелку с яйцами, и они тоже оказались с паприкой.
После завтрака мы с Вульфом прошли в его комнату, и я помог ему разложить вещи. Еще когда я помогал таксисту тащить багаж, я заподозрил, что Вульф, уезжая из дома, приготовился к длительному отсутствию. Среди вещей оказался еще один костюм - коричневый в зеленую крапинку, из камвольной ткани, пара туфель, пять сорочек, десять пар носков, четыре книги, одну из которых он, вероятно, привез в качестве справочника. Это был фолиант Питера Фарба “Возникновение человеческой цивилизации на примере индейцев Северной Америки”. Вульф, вероятно, полагал, что среди подозреваемых может оказаться какой-нибудь индеец из племени “черноногих” или из племени чип-пева, и ему хотелось знать, что они из себя представляют.
Когда мы опорожнили чемодан и разложили его содержимое по ящикам и в шкаф, я предложил:
- На подробный отчет уйдет несколько часов, поэтому стоит пройти в мою комнату - она в два раза больше этой. Если хотите, можем также поговорить в гостиной или на веранде. Вам, вероятно...
- Нет, - сказал он.
- Что - нет? Отчет не нужен?
- Нужен, но только не здесь. Вчера вечером я постоянно возвращался к мысли о том, что нас могут подслушать - через окно, через дверь или через стену. Свои проблемы мы всегда обсуждали с тобой, Арчи, в звуконепроницаемой комнате и в полной безопасности. Здесь же.., в доме три женщины, и одна из них совершенно несносна. Черт побери, неужели мы не можем куда-нибудь пойти?
- Если вы имеете в виду какое-нибудь заведение под крышей, тогда - нет, а на природу - пожалуйста. Я знаю с десяток прекрасных мест для пикника. Полки в кладовой уже не ломятся, как месяц назад, но там еще остались осетрина, ветчина, сушеная говядина, сыры - можете выбирать. В холодильнике на кухне половина жареной индейки, а температура воды в ручье идеальна для охлаждения пива.
- Как далеко до этих мест?
- До одних - сотня ярдов, до других - сотни миль. Если возьмем лошадей...
Вульф с ненавистью посмотрел на меня и спросил, где кладовая.
Было почти одиннадцать, когда мы уходили из дома через утреннюю веранду. Диана, сидевшая там в кресле, подняла глаза на Вульфа, надула губки и сказала, что с удовольствием бы пошла с нами, но тот даже не отреагировал.
И вот в четверть четвертого мы сидим на камнях на берегу Берри-крик. Остатки ланча, в том числе три пустые жестянки из-под пива, убраны в рюкзак, отчет сделан, на все вопросы отвечено. Разумеется, отчет был не полным, но у Вульфа сложилась общая картина во всех подробностях, поскольку она включала в себя фамилии, отношения и связи, гостей и много чего другого. О края камня, на котором сидел Вульф, терлись стволы трех деревцев, и он раз двадцать пытался приспособить их в качестве спинки кресла, но каждый раз терял равновесие. Он попробовал сделать это в очередной раз - и опять неудачно, соскользнул с камня, встал и хотел было заговорить, но не произнес ни слова, потому что его внимание привлекло что-то у меня за спиной. Вульф поднял палец, нацелил его на что-то и спросил:
- Что это?
Я повернулся. На ветку, примерно в двадцати футах от нас, опустилась большая серая птица.
- Глупая тетеря, - объяснил я. - Из тех тетерок, которые думают, будто все на свете идет по их любимой поговорке: “Мир на земле - добрая воля тетеркам”. Можно подкрасться к ней и снять с ветки руками.
- Эти птицы съедобны?
- Конечно, и очень вкусные.
- Тогда почему же они уцелели?
- Я и сам задавался этим вопросом, но если тетерям не хватает ума, значит и не зря зовут их глупыми тетерями. Но их здесь совсем мало.
Вульф оперся о дерево, тряхнул сначала правой ногой, затем левой. И закатанные до колен брюки опустились вниз.
- Я намерен кое-что предпринять, - сказал он после всех этих телодвижений. - Вначале позвонить по телефону. Ты писал, что линия мисс Роуэн, вероятно, прослушивается. Но кем? Шерифом или прокурором округа?
- Шерифом.
- Тогда ее телефон не подходит. Есть ли тут телефон, которым я мог бы воспользоваться, не опасаясь, что меня подслушают?
- В Лейм-Хорс. Вы будете звонить в Нью-Йорк? Солу?
- Нет. Мистеру Вилу.
- Я не знаю никакого мистера Вила.
- Я упоминал о нем, - ответил Вульф, - правда, назвал не фамилию, а должность. Это главный прокурор в Хелине, у меня есть его номер. Он знает, что я здесь. По моей просьбе мистер Макфарленд позвонил ему вчера еще раз и сообщил, что я приезжаю. Я уже заходил к нему в Хелине, а сейчас мне надо кое-что у него спросить.
Я встал и надел рюкзак, сказав, что машина, вероятно, будет свободна, а если нет, то я возьму автомобиль у кого-нибудь на ранчо, и мы тронулись.
Путь назад оказался для Вульфа труднее, поскольку теперь мы шли под уклон. Мы миновали два-три места, где можно было легко споткнуться и упасть, но, славу Богу, все обошлось. Я вошел в хижину, сбросил рюкзак, списал телефонный номер с бумажки в ящике стола комнаты Вульфа, нашел Лили на веранде со стороны ручья, сказал ей, что у нас дело в Лейм-Хорс, и спросил, свободна ли машина. Она ответила утвердительно и поинтересовалась, вернемся ли мы к ужину. Я тоже ответил утвердительно, пояснив, что мы всего лишь собираемся позвонить.
Вульф воспринял машину как нечто должное и быстро влез в нее, что было несколько дерзко со стороны гостя. К тому же он сел спереди, а в своей машине, которую вожу тоже я, он всегда садится сзади - там для него есть ремень.
Я сел за руль, и мы отправились в путь.
Проехав каменистый участок дороги, я сказал:
- Человека, от которого мы хотим позвонить, зовут Вудро Степанян. Он один из немногих, кто считает, что Харви тут абсолютно ни при чем.
- Помню, три года назад ты рассказывал мне, что в Холле культуры тебя пытались заставить читать эссе Бэкона.
- Я вижу, к вам вернулась память. И это может быть весьма кстати. - Я сбавил скорость, спустился в лощину и прибавил газу, когда начался новый подъем. - Вуди и все, с кем вы встретитесь, захотят пожать вам руку. Предрассудков у них в отношении дьюдов и так хватает.
- Мне противна любая формальность, требующая пожатия рук, - проворчал Вульф.
- Да уж знаю. Но что такое еще одно лишение по сравнению с тем, через что вам пришлось пройти со вчерашнего утра?
Он поджал губы и отвернулся, наблюдая, как мешетчатые крысы ныряют в норы.
Я остановился перед самым входом в заведение Вуди. Вульф, прежде чем войти внутрь, постоял с минуту, обозревая окрестность. Мы направились к столу у стены, где шла игра в скрабл , хотя находился там всего один человек - Вуди, а имена всех четырех игроков были написаны на карточках и лежали напротив свободных стульев: Уильям Шекспир, Джон Милтон, Ральф Уолдо Эмерсон и Вудро Степанян. Мне доводилось видеть это представление и раньше, правда, партнеры менялись, разумеется, за исключением Вуди. При нашем приближении он встал, я представил их с Вульфом друг другу, и мой патрон как джентльмен пожал протянутую руку. В тех редких случаях, когда он здоровается за руку, он делает это на совесть.
- Для меня является честью познакомиться с вами, - произнес Вуди. - Склоняю перед вами голову. Вы играете в скрабл?
- Нет, - сказал Вульф. - Я вообще ни во что не играю. Я люблю пользоваться словами, а не играть в них.
- Мы приехали попросить вас об одном одолжении, - вступил я в разговор. - Нам надо позвонить по личному делу, а шериф, возможно, прослушивает линию мисс Роуэн. Кстати, она передает вам привет. Можем ли мы воспользоваться вашим аппаратом?
- Конечно, - сказал он. И тут же пробормотал себе под нос: “Очередь Милтона” и вышел на улицу. Вульф направился в угол, где стоял телефон, присел на хлипкий стульчик, который был как раз для Вуди, но не для него, и я велел ему набрать сначала код коммутатора, а уж потом сообщить номер. Он скривился, как всегда, когда ему приходилось пользоваться телефоном, и снял трубку.
Поскольку параллельного аппарата для меня не было, я могу лишь сообщить, что сказал Вульф. Он назвал свою фамилию, попросил мистера Вила и, подождав две-три минуты, произнес:
- Да, у аппарата... Нет, не в Тимбербурге, я остановился в хижине работодателя Грива, у женщины, которой принадлежит это ранчо... Да, у мисс Роуэн. Мне нужно немедленно связаться с мистером Джессапом, и я хотел бы знать, созвонились ли вы с ним... Да-да, понимаю, что надо соблюдать осторожность... Нет, он этого не сделал, ведь он даже не знает, где я нахожусь... Очень вам признателен, думаю, и мистер Макфарленд тоже будет вам признателен.
Вульф положил трубку, повернулся ко мне и сказал:
- Свяжись с мистером Джессапом. - Он нахмурился и добавил:
- Пожалуйста.
Поскольку я уже четыре раза звонил в контору прокурора округа в Тимбербурге, пытаясь добиться приема, мне даже не нужно было проверять его номер по справочнику. Стоя у стола, я потянулся к аппарату, набрал номер и сказал секретарше, что Ниро Вульф желает поговорить с мистером Джессапом. Через минуту в трубке послышался его голос:
- Мистер Вульф?
- Арчи Гудвин. Передаю трубку мистеру Вульфу.
И снова я могу сообщить лишь то, что говорил Вульф:
- Мистер Джессап? Ниро Вульф. Я полагаю, мистер Вил говорил с вами обо мне... Да, так он мне сказал. Я хочу поговорить, причем разговор может выйти довольно продолжительный. И лучше не по телефону... Да... Разумеется... Я бы предпочел сегодня... Да, я понимаю... Нет, я в Лейм-Хорс, в кабинете Вудро Степаняна... Нет. Не знаю. Вам лучше поговорить с мистером Гудвином.
Он протянул мне трубку.
- Арчи Гудвин.
- Вы знаете, где кладбище Уэдона?
- Разумеется.
- Я смогу выехать через десять минут - самое большее, через двадцать. Встретимся там. С вами кто-нибудь будет, кроме мистера Вульфа?
Я сказал “нет”, а он ответил “хорошо” к повесил трубку.
Я бросил Вульфу:
- Мы встретимся с ним на кладбище Уэдона, которое от Тимбербурга чуть дальше, чем отсюда. Около десяти миль. Джессап не хочет, чтобы вы приезжали к нему в контору, потому что контора шерифа находится тоже в здании суда.
Я посмотрел на часы: было без пяти минут три. Нужно позвонить мисс Роуэн и предупредить, что мы опоздаем к ужину.
Я позвонил, справился на коммутаторе, сколько мы должны за переговоры, а потом направился к машине, где меня уже ждал Вульф.
Подошел Вуди, я поблагодарил его и уплатил за переговоры, помахал семье Вотеров, которые все еще стояли перед магазином, гадая, с кем это я приехал. Я сел за руль, завел двигатель и направил машину по камням к начинавшемуся вдалеке асфальту.
Мы уже проехали три или четыре мили, когда Вульф сказал:
- Ты нарочно едешь по кочкам.
- А вот и нет - дорога такая. Попробуйте-ка проехать по ней и не попасть на кочку. К тому же это не ваш “херон” с его специальными рессорами. - При этих словах машина подпрыгнула. - Обсудим, что вы скажете Джессапу?
- Во время этой тряски? Нет уж. Что и как сказать, я решу, когда увижу его Если вы захотите посетить кладбище Уэдона, вам следует точно знать, где оно находится. Ни указателя, ни дорожки на пути. Так вот, сразу за полоской осин у шоссе вы проезжаете канаву, сворачиваете направо, огибаете холм и сотни две ярдов следуете по краю узкого ущелья. Когда вы добираетесь до места, причин для радости, что приехали, не остается. То, что когда-то, вероятно, было домом с крышей, сейчас представляет собой груду обломков, которыми мог бы поиграть Пол Баньен - старые бревна и доски торчат в разные стороны, а другие разбросаны кругом. Можно также увидеть белые, хорошо отполированные кости, но вряд ли созерцание доставит вам удовольствие. Джонни Вотер говорит, что некоторые из них принадлежат самому Уэдону, хотя и признает, что он не эксперт по костям, а его утверждение, будто гробовщик из Тимбербурга с ним согласен, я так и не проверил.
Автомобиля Джессапа на месте не оказалось. Я развернул машину, заглушил двигатель и сказал:
- Есть предложение. Если он будет сидеть на заднем сиденье, то во время разговора вам придется поворачивать голову. Если же вы пересядете назад, а он сядет со мной рядом, поворачиваться придется ему.
- Я еще никогда, - заявил Вульф, - не вел важных переговоров в автомобиле.
- Да нет, вели. Один раз с мисс Роуэн, другой - со мной и несколькими посторонними. Память у вас отменная. Как-то раз вы заявили, что у памяти есть ценное свойство отсеивать то, что нам не нужно. А где еще вы хотели бы сидеть? На этом кладбище нет могильных камней.
Вульф открыл дверцу и пересел на заднее сиденье. Я повернулся, посмотрел на него и произнес:
- Ну вот, так гораздо лучше. Когда-нибудь вы поймете, сколько я для вас делаю. Вульф фыркнул.
- Зачем я приехал сюда? За две тысячи миль от дома.
- Чтобы присутствовать при торжестве справедливости и исправить допущенную другими ошибку. Теперь насчет Джессапа. Составить о нем представление вам, возможно, поможет вот что: он родился в Монтане, ему сорок один год, он счастлив в браке, у него трое детей. Учился в университете в Миссуле, штат Монтана. В своем отчете я не упомянул, что, по словам Лютера Досона, Джессап предпочел бы быть судьей, нежели прокурором, он был четвертым в своей группе в университете и.., да вот и он.
Поскольку мы уже развернулись, нам не нужно было нагибаться, чтобы увидеть, как “форд”, вынырнув из-за склона, запрыгал по кочкам на краю ущелья. В двадцати ярдах от нас машина остановилась, затем снова двинулась вперед. Я полагал, Джессап, чтобы мы не превосходили его численностью прихватит кого-нибудь с собой, но он оказался один. Джессап вышел из машины, кивнул мне и подошел к задней дверце. Он представился Вульфу и протянул руку в открытое окошко. На какую-то долю секунды я испугался, что Вульф не последует моему совету, но он тоже представился, протянул руку и вошел в физический контакт. Джессап сказал, что, по его мнению, наша машина просторней, чем его, и мы с ним согласились.
Я открыл дверцу, он понял намек и сел, Потом повернулся ко мне.
- Я приехал послушать, что мистер Вульф имеет сказать, но прежде всего я хотел бы кое-что уточнить. Вы сообщили на днях, будто не знаете, почему высокое должностное лицо штата интересуется делом Харви Грива. Но теперь стало очевидно, что вы сказали не правду. Вы это знали.
- Послушайте, - ответил я. - Вместо того, чтобы обвинять меня во лжи, почему бы еще раз не спросить у меня? О том, что мистер Вульф предпринял какие-то шаги, я узнал только вчера вечером. В качестве доказательства, что это не ложь, скажу лишь следующее: если бы я знал о его приезде, я бы отправился за ним в Тимбербург или даже в Хелину. Впрочем, теперь это не имеет никакого значения, поскольку вы уже знаете, что тот отчет был нужен главному прокурору именно для него.
- Да, знаю. - Джессап повернулся, положив колено на сиденье. - Мистер Вульф, я служитель закона. Мой начальник сказал мне, что вы приехали рассле.., поинтересоваться делом Харви Грива, и попросил меня - да, именно так:
"попросил” оказывать вам всяческое содействие.
- Разве он не говорил о сотрудничестве?
- Возможно. Я пытаюсь быть учтивым со всеми моими согражданами, и как должностное лицо, и как человек, но прежде всего я ответственен перед людьми этого округа, которые избрали меня. Буду с вами откровенен. С подобной просьбой главный прокурор обратился ко мне впервые. Мне не хотелось бы оставлять ее без внимания - если только я не буду вынужден сделать это. Поэтому прошу и вас быть откровенным со мной. Я хочу, чтобы вы мне сказали, какое давление оказали на мистера Вила, если он пошел на такой шаг.
Вульф кивнул.
- Естественно, вам хотелось бы знать, а ведь многие служители закона даже и не подумали бы спросить об этом. Мистер Вил называл какие-нибудь имена?
- Только ваше и мистера Гудвина.
- В таком случае, боюсь, я не смогу быть столь же откровенен, как вы. “Давление”, вероятно, слишком сильное слово. В Монтане у меня нет связей - ни политических, ни профессиональных, ни личных - никаких вообще; но они есть у одного моего нью-йоркского знакомого, который ко мне расположен. Раз его не назвал мистер Вил, не могу его назвать и я, скажу лишь, что это человек исключительно честный и порядочный. Я полагаю, он просто попросил мистера Вила об одолжении. Уверен, он не стал бы оказывать никакого давления, но, разумеется, вопрос о чистосердечности моих заверений остается открытым. Вы ведь меня не знаете.
- Ваше имя мне известно. Его знают многие даже здесь. Я звонил двум знакомым в Нью-Йорк - один из них окружной прокурор, - и мне сказали, что вам можно верить на слово, но, имея с вами дело, надо непременно знать, каково же оно, это слово.
Уголок рта у Вульфа приподнялся - для него это было равносильно улыбке.
- То же самое можно было бы сказать и о дельфийском оракуле. А какие, собственно, заверения вы хотели бы от меня получить?
- Вы не сообщите мне фамилию этого человека? Неофициально.
- Но для меня это равносильно официальному заявлению. Если этого не сделал мистер Вил, значит, я тоже не имею права. - Вульф наклонил голову. - Один вопрос, мистер Джессап. Почему вы не спрашиваете, какого рода сотрудничества я от вас ожидаю? Вполне вероятно, вы согласились бы на него даже без просьбы мистера Вила.
- Ну что ж, скажите мне.
Вульф закрыл глаза и немного помолчал.
- Я ожидаю, что мне предоставят возможность беспрепятственно вести расследование. В течение десяти дней этим пытался заниматься мистер Гудвин и пришел в отчаяние - ему просто не дают работать. С ним не желают говорить. У него не было никаких полномочий. Он даже не являлся представителем мистера Грива, потому что адвокат, нанятый мисс Роуэн, считает, что Броделла убил именно мистер Грив. И вы в это тоже верите.
- Это не просто вера. Это заключение, основанное на уликах.
- Уликах, представленных мистером Хейтом. Я обвиняю мистера Хейта в бездействии, граничащем с совершением должностного преступления. Он имеет предубеждение против обвиняемого. Собрав, как он полагает, достаточно улик на мистера Грива для возбуждения уголовного дела, он не предпринял совершенно никаких попыток расследовать другие версии. В тот четверг пятнадцать человек могли пешком дойти до места преступления, причем почти все они были в тех, либо иных отношениях с мистером Броделлом, а мистер Хейт совершенно не обратил на них внимания.
- Вы можете это обосновать?

Предыдущая страница 3 Следущая страница


Убийство на ранчо в стиле дикого запада 4

- Могу, - заявил я. - Они не скажут ничего о Броделле или об убийстве, зато с радостью поведают о Хейте. Спросите их - Жену и дочь мистера Грива в число этих пятнадцати я не включаю, - сказал Вульф, - поскольку мы с мистером Гудвином вычеркнули их из списков подозреваемых по доказательствам - мы имеем доказательства, которые убеждают нас, но которые не убедили бы вас. Не приняли бы вы в качестве решающей и улику, которая опять же убедила нас, что мистер Грив невиновен, но это не имеет значения, поскольку все, чего мы хотим, - это иметь возможность действительно заниматься расследованием. Наверное, нет и доказательства, снявшего бы вину с мистера Грива, но мы заявляем о своем праве найти его. Для того чтобы...
- Это право я не оспариваю. Его никто не может оспаривать. Продолжайте.
- Но это же просто слова, мистер Джессап, и вы это знаете. Точно так же вы могли бы сказать человеку без ног, что не оспариваете его право ходить. Мы с мистером Гудвином хотим вашей активной поддержки. Конечно, мы можем получить такую поддержку у мистера Хейта, но лучше бы если ее оказали нам вы. Мне говорили, что в Монтане прокурор округа в основном руководствуется информацией шерифа и полиции штата, но зачастую проводит независимое расследование - либо самостоятельно, либо с помощью сотрудников, а если нужно, то и назначает особых следователей. Мы с мистером Гудвином хотим расследовать это дело для вас. Профессиональная подготовка у нас есть, нам нужны лишь верительные грамоты. Никакой платы за услуги или возмещения расходов мы от вас не потребуем.
- Понятно, - Джессап посмотрел на меня, увидел открытую и мужественную физиономию человека, готового помочь, и снова перевел взгляд на Вульфа. - Вот, значит, как? Это предложил мистер Вил?
- Нет. Это мое предложение, - сказал Вульф. - Очевидно мистер Вил не исключал такую возможность, иначе бы он не попросил вас встретиться со мной. Имея официальные полномочия, мы не будем выглядеть людьми, сующими нос не в свое дело. Отношение к нам изменится, нас станут слушать, и мы будем настаивать на том, чтобы отвечали на наши вопросы.
Джессап улыбнулся, потом решил, что подобный оборот дела заслуживает большего, и добродушно засмеялся, широко открыв рот. Знай я наверняка, что Джессап смеется над Морли Хейтом, я бы тоже не отказал себе в этом удовольствии.
Джессап посмотрел на Вульфа.
- Над этим надо подумать.
Тот кивнул.
- Ситуация этого заслуживает.
- Не знаю, представляете ли вы, как это может сказаться на моей карьере, - сказал Джессап. - Вы вызовете возмущение в округе и уедете, а я тут останусь...
- Зато и все заслуженные нами лавры навсегда останутся у вас, - прервал его Вульф.
- Да, если вы их заслужите. От вашего расследования зависело бы мое будущее. Очевидно, вы надеетесь доказать, что Грив невиновен, но ведь при имеющихся уликах доказать это невозможно - если только вы не предъявите обвинение кому-то другому. Но кому?
- Не имею представления. Впрочем, как и мистер Гудвин. У нас даже нет конкретного подозреваемого. У нас есть лишь твердое убеждение - оно удовлетворяет нас, но не удовлетворило бы вас, - что мистер Грив невиновен, и мы намерены это доказать.
- Даже если я откажусь сотрудничать с вами?
- Да. Если вы не прислушаетесь к нашему предложению, я думаю нам сможет помочь мистер Вил, но если и он не захочет, у нас по-прежнему останутся два преимущества: финансовая поддержка мисс Роуэн и наша компетентность. На расследование может уйти несколько дней, месяцев, или даже лет, но мы полны решимости взяться за это дело.
- А мистер Вил станет помогать вам, если я отвечу категорическим отказом?
- Нет. Он дал понять, что возможно поможет, но не утверждал, что станет это делать.
- Выходит, вы угрожаете мне.
- Мистер Джессап, нельзя осудить намерение, просто назвав его угрозой.
- Да, но ведь некоторые намерения действительно можно расценивать как угрозу. Мне посоветовали удостовериться в том, что на ваше слово можно положиться. Вы сказали:
"У нас даже нет конкретного подозреваемого”. Уточняю вопрос: вы подозреваете Гилберта Хейта?
- Наравне с остальными. У парня был мотив для совершения преступления, но у него есть алиби, очевидно, небезосновательное. Попытки мистера Гудвина проверить его оказались тщетными. Вы сказали, что от нашего расследования будет зависеть ваше будущее, а сейчас вы ставите свое будущее в зависимость от расследования мистера Хейта. А если суд при вашей помощи, опираясь на собранные Хейтом улики, признает мистера Грива виновным, а месяц или год спустя мы представим доказательства обратного?
Джессап повернулся и сел, вытянув ноги, насколько позволяло пространство, и уставился прямо перед собой. У меня есть своя теория относительно подобного взгляда в подобной ситуации: чем меньше человек моргает, тем усердней он думает. Если он моргает три или четыре раза в минуту, значит его мозг работает на полную катушку, а Джессап моргнул всего одиннадцать раз за три минуты. Затем он заморгал чаще и, спустя некоторое время повернулся к Вульфу.
- Послушайте, - заговорил он, - вы сказали, что я мог бы согласиться сотрудничать с вами и без просьбы мистера Вила. Совершенно согласен - мог бы. Вернее, я пошел бы на это. Однако тот факт, что вы вышли на меня через мистера Вила, придает делу не слишком приятный для меня оборот. Прежде чем ответить вам, я хочу кое с кем посоветоваться.
Вульф нахмурился.
- Полагаю, не с мистером Хейтом?
- Разумеется, нет. С единственным человеком, интересы которого совпадают с моими. С женой. Скоро я дам вам знать.
- Чем быстрее, тем лучше.
- Вероятно, сегодня же вечером. Где я могу найти вас? У мисс Роуэн?
Вульф, все еще хмурясь, ответил: “да”. Джессап прошел к своей машине и сел в нее. Когда “форд” уехал, я сказал:
- Ну вот, теперь все зависит от мнения женщины.
- Он осел, - проворчал Вульф. - Двух человек, интересы которых полностью совпадают, попросту не существует.
- Да, как законнику, ему бы следовало это знать. К тому же он еще и лжец. Без звонка Вила он бы с вами даже не поздоровался, не говоря уж о том, чтобы приехать на встречу с вами на кладбище Уэдона. - Я повернул ключ зажигания, послышался гул мотора, и мы тронулись. До шести - времени ужина - оставалось три минуты, и я порадовался, что предупредил Лили о возможном опоздании.
Когда до Лейм-Хорс оставалось примерно с милю, Вульф вдруг сказал:
- Останови машину!
Я сбавил скорость, съехал с асфальта, притормозил и взглянул на Вульфа.
- Мы сможем позвонить в такое время от мистера Степаняна?
- Вероятно. Он живет в задней части помещения.
- Тогда свяжись с Солом. Который сейчас час в Нью-Йорке?
- Восемь. Даже немного больше. В четверг по вечерам Сол играет дома в покер.
- Свяжись с ним, - снова повторил Вульф. - Мне не по душе, что за одним столом с нами сидит убийца. Скажи Солу, мы хотим знать, не было ли контактов между мисс Кэдэни или мистером Уорти и мистером Броделлом во время визита последнего в Нью-Йорк. Ты сможешь раздобыть их фотографии и послать ему, но так, чтобы никто не знал об этом?
- Вероятно, смогу, но сомневаюсь, что в этом есть необходимость. Диана Кэдэни - актриса, и Сол без проблем достанет ее фотографии. Что касается Уорти, фотографии наверняка есть у его издателя. Может, сначала позвонить мисс Роуэн и сказать ей об этом?
- Скажешь позже, или я сам скажу. Гонорар Сола и расходы оплачиваю я.
- А вдруг она захочет сделать это сама?
- Тогда пусть платит.

Глава 6

"Монро Каунти Реджистер” выходила на восьми страницах в Тимбербурге раз в неделю по пятницам, и экземпляры этого еженедельника попадали к Вотеру в Лейм-Хорс около пяти часов дня. Свой экземпляр мы обычно забирали в субботу, а то и в понедельник или во вторник, но в ту пятницу я находился у Вотера, причем оказался там не случайно, и купил два лишних экземпляра. В пять тридцать мы с Вульфом уже сидели у него в комнате и обсуждали один из материалов на первой странице, заголовок которого гласил:
"ДЖЕССАП ПОРУЧАЕТ НИРО ВУЛФУ РАССЛЕДОВАНИЕ УБИЙСТВА, ПРОИСШЕДШЕГО ВО ВРЕМЯ СБОРА ЧЕРНИКИ
Знаменитая нью-йоркская ищейка расследует убийство Филипа Броделла”
Ниже шел текст:
"Прокурор округа мистер Томас Р. Джессап заявил сегодня, что поручил мистеру Ниро Вульфу, частному сыщику с мировой известностью, и его помощнику мистеру Арчи Гудвину, расследовать дело об убийстве 25 июля сего года мистера Филипа Броделла из Сент-Луиса, гостившего на ранчо мистера Уильяма Т. Фарнхэма, неподалеку от Лейк-Хорс.
В ответ на вопрос нашего корреспондента, ожидает ли он, что мистер Вульф и мистер Гудвин представят доказательства, которые подкрепят обвинение против Харви Грива, находящегося сейчас в тюрьме округа по обвинению в убийстве, мистер Джессап заявил: “Совсем необязательно. Если бы я полагал, что делу против Харви Грива недостает улик, ему не было бы предъявлено обвинение и его не содержали бы под стражей без права выхода под залог. Просто я узнал, что могу прибегнуть к услугам мистера Ниро Вульфа, к тому же дело вызвало столь живой интерес у жителей округа Монро и всего штата Монтана, что я решил не упускать возможность воспользоваться услугами такого выдающегося сыщика, как мистер Ниро Вульф. И я ее не упустил”. Прокурор округа добавил:
"Расследование, проводимое мистером Вульфом и мистером Гудвином, разумеется, будет находиться под моим постоянным присмотром и контролем. Никаких дополнительных расходов округ не понесет, поскольку мистер Вульф и мистер Гудвин не требуют никакого вознаграждения, а любые доказательства, которые они представят, будут тщательнейшим образом изучены и проанализированы моими сотрудниками. Если они не обнаружат никаких новых улик, ничего страшного. Если же все-таки представят новые доказательства, а мое ведомство найдет их вескими и убедительными, тогда, я думаю, население округа Монро согласится со мной, что они оказали нам неоценимую услугу”.
Мистера Джессапа спросили, отдает ли он себе отчет в том, что мистер Арчи Гудвин, который гостит в хижине мисс Роуэн, владелицы “Ранчо Дж. Р.”, пытается - а это известно всем, - доказать невиновность Харви Грива, а вовсе не подкрепить предъявленное ему обвинение, прокурор округа заявил, что не допустит, чтобы личное мнение или интересы мистера Арчи Гудвина помешали выполнению им своих обязанностей.
"Мне, - сказал в заключение мистер Джессап, - как и населению всего нашего округа, нужна правда, только правда и ничего кроме правды”.
Когда ему задали вопрос, советовались ли с ним относительно вступления в расследование мистера Вульфа и мистера Гудвина, шериф Морли Хейт заявил: “От комментариев воздерживаюсь”. На все последующие вопросы был получен тот же самый ответ.
Мистер Ниро Вульф, с которым мы связались по телефону, позвонив мисс Роуэн, в хижине которой он тоже гостит, заявил, что добавить ничего не может, поскольку считает, что вся информация относительно его участия в этом деле должна исходить от прокурора округа мистера Джессапа.
Сообщение о подобном развитии событий поступило перед самым подписанием номера в печать, и мы очень довольны тем, что первыми в округе, напечатали это сообщение. Не так уж часто в еженедельнике появляются материалы, представляющие общенациональный интерес. Пять экземпляров данного номера мы отправляем в Библиотеку Конгресса. Не выбрасывайте свои. Когда-нибудь они будут стоить денег”.
Читая это, Вульф несколько раз скорчил гримасу, но при обсуждении покритиковал только два слова - “сыщик” и “присмотр”, однако признал, что если человек, находящийся на выборной должности будет говорить то, что думает, его вовсе сочтут набитым дураком; спорить по этому поводу мы не стали.
Спор произошел вечером, когда Джессап позвонил и сообщил, что в интересах общественности он принимает наше предложение и мы можем получить наши документы в одиннадцать утра у него в кабинете, а Вульф ответил, что за ними приеду я. Меня несколько удивило, что Джессап так и не попросил Вульфа приехать вместе со мной, - вероятно, боялся, как бы мы не сделали попытку уговорить его позволить нам ознакомиться с материалами дела, о чем ранее не упоминалось. Спор возник позже. Я заявил, что первой моей остановкой после получения документов будет автозаправочная станция - я хотел побеседовать с Гилом Хейтом, Вульф сказал “нет”. Кроме всего прочего я желал получить удовольствие от выражения лица этого нахала, когда он увидит мои документы.
- Нет, - повторил Вульф. - Его алиби можно подвергнуть сомнению лишь с помощью людей, которые его поддерживают, а это может подождать до лучших времен.
- Для меня, - возразил я, - нет ничего лучше, чем сообщить Гилберту Хейту о том, что я хотел бы задать ему несколько вопросов, и пригласить его проехать со мной в контору окружного прокурора, чтобы ответить на них. Именно так я и поступлю.
- Я уже сказал - нет.
- А я говорю - да, и тут последнее слово за мной. Наши взгляды встретились. Мой выражал дружелюбие равного, который знает, что спорить с ним бесполезно, глаза Вульфа сузились до щелок. Он держал их прикрытыми достаточно долго - за это время можно было сделать два глубоких вдоха, - затем снова открыл.
- Сегодня восьмое августа, - сказал он. - Четверг.
- Совершенно верно.
- Твой отпуск закончился в среду, тридцать первого июля. Как тебе известно, я привез с собой чековую книжку. Выпиши чек себе на зарплату за полторы недели, то есть как раз до конца этой недели, а далее будешь получать деньги каждую неделю.
Я вскинул одну бровь - мне это зачастую помогает, поскольку он этого проделать не может и его точит зависть. В его предложении были свои “за” и “против”. Сначала рассмотрим то, что было “против”: я знал тамошних людей и их настроения, он - нет; к тому же этот отпуск без сохранения содержания я взял по собственной инициативе, а не по договоренности с ним. Теперь - “за”: он приехал, чтобы поскорее увезти меня, значит, приехал по собственному желанию, а не по договоренности со мной; и, хотя деньги не имели для него особого значения - это я запомнил по одному его весьма характерному высказыванию, - для меня они значение имели; к тому же напряжение от усилий держать в памяти, что мне нужно говорить “пожалуйста”, портило ему жизнь. Мне потребовалась минута, чтобы вынести вердикт. На листке блокнота я набросал несколько цифр: 600 долларов за вычетом федерального подоходного налога в размере 153 долларов 75 центов, подоходного налога штата в размере 33 долларов и налога на социальное обеспечение в размере 23 долларов 88 центов. Потом я достал из ящика туалетного столика чековую книжку, выписал чек на свое имя на 389 долларов 37 центов и протянул его Вульфу вместе с ручкой. Вульф подписал его и вернул мне.
- О'кей, - сказал я, - слушаю ваши указания, сэр. Что может быть лучше, чем ткнуть носом Гила Хейта в дерьмо?
- Не знаю. Пора спать. Завтра покажет. На следующий день, то есть в пятницу, испортилась погода. На восточных склонах Скалистых гор летом очень солнечно. В июле выдалось всего три дня, когда наезднику следовало побеспокоиться о пончо. В пятницу утром я отправился в Тимбербург, вернулся уже после ланча, а потом около пяти поехал в Лейм-Хорс, чтобы купить “Монро Каунти Реджистер”, и все время лил мерзкий и нудный дождь. Я вовсе не ставлю Вульфу в вину, будто он нарочно тормозил дело. Документы, адресованные “Всем, кого это касается”, отпечатанные на официальных бланках прокуратуры и подписанные Джессапом - по одному на каждого из нас, - устраняли все препятствия, но я согласился, что лучше подождать, пока “Реджистер” разнесет эту новость.
Мы ужинали на кухне, поскольку по-прежнему шел дождь и на веранде у ручья было холодно и сыро. Экземпляр еженедельника Лили лежал на полке: вероятно, она считала, что Мими следует знать о новом статусе двух ее гостей. Вторая парочка тоже видела газету. Когда мы с Вульфом вошли, Диана, сидевшая за столом в центре, перестала накладывать себе на тарелку и посмотрела на нас так, будто никогда прежде не видела, а Уэйд сказал:
- Поздравляю! Вот уж не думал, что вы настолько знамениты, И когда же вы приметесь за дело?
Я ответил, что не раньше, чем отужинаем, поскольку за едой никогда о делах не говорим. Мы с Вульфом решили не сообщать Лили о том, что я звонил Солу. Ей стало бы неудобно оттого, что прошлое двух ее гостей расследуется двумя другими гостями, а если Сол ничего не откопает, тогда ей и знать об этом не обязательно. Я и сам чувствовал себя несколько неловко, когда передавал Диане соль или спрашивал Уэйда, как продвигаются дела с планом книги. Вероятно, такую же неловкость испытывал и Вульф. Конечно, что касается их, наши угрызения совести были напрасны - они хорошо знали, что, имей они какой-то шанс оказаться замешанными в этом деле, их бы заподозрили в первую очередь. Можно было поставить один против десяти миллионов, что Сол ничего не найдет, но если это все-таки случится, вот тогда и возникнет проблема поведения, которой не касается Эми Вандербилт. Тем временем, доедая баранью ногу, зеленую фасоль (из холодильника), хлеб от миссис Барнс, помидоры, пирог с черникой, я с удовольствием наблюдал за тем, как Диана пытается решить, следует ли ей изменить манеру поведения с нами, и если да, то каким образом. Уэйд уже принял решение. Для него мы по-прежнему оставались такими же гостями, как и он сам, с которыми можно говорить на разные темы, скажем, о бейсболе (со мной) или о структурной лингвистике (с Вульфом).
Ярко полыхавший в гостиной камин притягивал к себе, и все шли к нему с чашечками кофе. Мы же с Вульфом прошли в его комнату, чтобы, как полагал я, обсудить, чем лучше всего заняться на следующий день. Однако Вульф, войдя в комнату, не направился по своей привычке к креслу у окна, а остановился посередине комнаты и спросил:
- У мистера Фарнхэма есть телефон?
- Конечно.
- Он мог видеть газету?
- Вероятно.
- Позвони ему. Скажи, что мы хотим приехать и побеседовать с ним и со всеми остальными.
- Утром?
- Сейчас.
Тут я чуть не сморозил глупость. Раскрыл было рот, готовый произнести: “Дождь же идет”, но тут же закрыл его, не дав словам сорваться с языка. Привычка - вторая натура, и я не исключение. Не раз в плохую погоду Вульф жалел меня и не отправлял даже по срочному поручению, а чтобы его самого выгнать из дому в дождь или в снег, требовалось что-то из ряда вон выходящее, например, экземпляр какого-то нового вида орхидеи. Очевидно, сейчас случай был особый, поэтому я без единого слова прошел в гостиную и направился к столику с телефоном. Набрал номер, и после четырех продолжительных гудков трубку, наконец-то, взяли.
- Билл? Арчи Гудвин.
- Хелло! Я вижу, вам выдали бляху.
- Нет, не бляху, а всего лишь клочок бумаги. Очевидно, вы читали “Реджистер”?
- А как же. Теперь полетят перья, да?
- Надеемся. Если вам удобно, мы с мистером Вульфом хотели бы заскочить и побеседовать с вами и вашими людьми. Особенно с Сэмом Пикоком. Неплохой способ провести дождливый вечер, а?
- Почему “особенно с Сэмом”?
- Человек, который обнаружил тело, всегда на особом счету. Другие, естественно, тоже. Мистер Вульф хочет поговорить с людьми, которые лучше всех знали здесь Броделла. О'кей?
- Что за вопрос? Мистер Дюбуа сам только что сказал, что хотел бы побеседовать с Вульфом. Приезжайте.
Билл положил трубку. Лили, Диана и Уэйд сидели у камина спиной ко мне и смотрели телевизор, когда я спросил Лили, можно ли нам взять машину, чтобы съездить к Фарнхэму. Она без всяких вопросов или комментариев сказала “разумеется”, и я пошел к себе в комнату, чтобы прихватить пончо.
Я сроду не видел Вульфа в пончо с капюшоном, у Лили же пончо были ярко-красные, причем все одного размера. На Вульфа пончо еле налезло, и он казался в нем очень веселым - лицо, правда, было довольно мрачным. Выражение его не изменилось, когда, оставив машину под елями на ранчо Фарнхэма, мы, подсвечивая фонариком, прошлепали по лужам, и я постучал в дверь. Открыл ее Билл Фарнхэм.
Кроме Фарнхэма в комнате находились шестеро: трое мужчин и женщина сидели за карточным столом у камина, а еще двое мужчин стояли, наблюдая за игрой. Вульф прошел в комнату, остановился в четырех шагах от них и сказал:
- Добрый вечер! Мистер Гудвин рассказывал мне о вас. - Он кивнул женщине. - Миссис Эмори.
Затем кивнул мужчине напротив нее - круглолицему, широколобому, давно начавшему лысеть:
- Доктор Роберт Эмори из Сиэтла.
Кивок в сторону сорокалетнего мужчины с широкими плечами и квадратным подбородком, который явно не мешало бы побрить:
- Мистер Джозеф Колихэн из Денвера.
И еще один кивок - мужчине справа от нее почти такого же возраста, темнокожему, с пушистыми бровями, видимо, иностранцу:
- Мистер Арман Дюбуа, тоже из Денвера. Мужчина, стоявший за спиной Эмори, удостоился следующего кивка. На вид ему казалось около шестидесяти. У него были густые седые волосы и грубая, обветренная кожа. Одет он был в рабочие “ливайсы” и розовую рубашку, порванную на одном плече:
- Мистер Берт Мейджи.
Мужчину, который стоял чуть поодаль за Колихэном - приблизительно лет тридцати, невысокого роста, с худощавым лицом, и тоже в “ливайсах” и в рубашке, похожей на грязную воловью кожу, с красно-белым платком на шее, - Вульф удостоил кивком последним:
- Мистер Сэм Пикок.
Фарнхэм повесил пончо и, вернувшись, сказал:
- Вот это, доложу я вам, загончик для клеймения скота, а?
Из шести присутствовавших мужчин, не считая нас с Вульфом, он был единственным, кого я бы назвал красивым, причем самой что ни на есть естественной красотой. Он спросил Вульфа:
- А как насчет приветствия? В жидком виде имеется все - от “Монтана спешэл” до мочи койота.
- Он пьет пиво, - заметил Арман Дюбуа.
- А что такое “Монтана спешэл”? - спросил Вульф.
- Любая вода, кроме дождевой. Из ручья или из реки. Хороша как в чистом виде, так и в разбавленном, однако в такую погоду, как сегодня, ее лучше разбавлять чем-нибудь покрепче. Заказывайте. Пиво?
- Пока ничего. Спасибо. Возможно, попозже. Как вы знаете, нам с мистером Гудвином предстоит работать. Однако мы помешали вашей игре.
- Бридж - это не игра, - заметил мистер Дюбуа, - а непрерывная перебранка. Мы играем в него весь день. - Он отодвинул стул и встал. - Уж лучше мы послушаем, как вы задаете свои вопросы.
- Я слышал, вы круты, - раздался голос Фарнхэма, - хотя по виду этого не скажешь. Впрочем, внешность порой обманчива. Вы будете задавать нам вопросы каждому по отдельности или всем вместе?
- Если говорить с каждым, то потребуется вся ночь, - ответил Вульф. - Да, у нас официальные полномочия, но нашу беседу можно считать неофициальной. Присядем?
Под прямыми углами к камину стояли две длинные просторные кушетки. Дюбуа с Фарнхэмом убрали карточный стол и стулья. Зная, что Булф сядет на кушетку вместе с остальными только в том случае, если сесть больше будет некуда, я принес стул, более или менее подходящий для него, и поставил его между кушетками подальше от камина. И тоже сел на стул. Фарнхэм, Пикок, Мейджи и Колихэн устроились на кушетке слева от нас. Дюбуа и чета Эмори - справа. Усаживаясь, миссис Эмори обратилась к Вульфу:
- Я все пытаюсь вообразить, о чем вы можете спросить меня. После такого промозглого дня я чувствую себя словно пьяная, и мне самой интересно, что я скажу. - Она приложила руку к губам, пытаясь подавить зевок, - Вероятно, я бы могла и соврать.
- Советую этого не делать, мадам. Мистер Гудвин подробно меня обо всем проинформировал. - Вульф оглядел сидящих. - Мистер Гудвин доложил мне, исходя из ваших рассказов, как каждый из вас провел вторую половину дня в тот четверг. Мне известно, что все вы, кроме миссис Эмори, не исключаете возможности, что мистера Броделла мог убить Харви Грив. Мы с мистером Гудвином считаем, что это не так. Мистер Джессап, окружной прокурор, знает о нашем мнении, он знает также, что мы не собираемся заниматься подтасовкой доказательств в пользу нашего мнения. Мы намереваемся ответить на вопрос, кто убил мистера Броделла, и лучше всего начать с тех людей, которые общались с ним, когда он гостил здесь.
- Сперва ответьте на следующий вопрос, - обратился Вульф к Фарнхэму. Как вы знаете, ни пуль, ни гильз не обнаружили, но характер ран указывает на вид оружия, из которого были сделаны выстрелы. У вас есть такое оружие?
- А как же. Но не только у нас.
- Где вы его храните?
- В шкафчике в своей комнате.
- Шкафчик запирается?
- Нет.
- Ружье обычно заряжено?
- Разумеется, нет. Кто же держит ружье заряженным?
- Где вы храните патроны?
- Да на полке, в таком же шкафчике.
- А вы не знаете, не оказалось ли в тот день в вашем доме какое-нибудь другое ружье?
- Только не такое, из которого можно было бы так разворотить плечо и шею Броделла. У меня есть два дробовика и револьвер, а у Берта Мейджи - только дробовик.
- Вы сказали мистеру Гудвину, что в тот четверг вы и миссис Эмори всю вторую половину дня провели на так называемой Тропе Верхнего Ягодного ручья. Это верно?
- Да.
- Большую часть дня?
- С двух часов.
- Стало быть, вы не знаете, было ли в это время ружье на месте. Его могли взять, сделать из него выстрел и поставить обратно в шкафчик. В следующий раз, когда вы увидели ваше ружье, оно было точно в таком же положении, в каком вы его оставили?
- Что за глупости! - Фарнхэм повысил голос. - По-моему, вы никудышний следователь. Стоит мне ответить утвердительно, и вы скажете, что узнать я это мог, только когда услышал об убийстве, а раз так, то значит, я подумал, будто Броделла застрелил кто-то из проживающих здесь. Вы - не крутой, вы всего лишь по-злому хитрый. - Он встал и сделал шаг вперед. - Пожалуй, вам лучше проваливать. Эти люди - мои гости и мои работники, и нам не нужны ваши грязные вопросы. Убирайтесь отсюда!
Плечи Вульфа едва заметно приподнялись и опустились.
- Как вам будет угодно, - сказал он. - Вызывать в окружную прокуратуру всех вас в качестве свидетелей для меня излишние хлопоты, а для вас неудобство. Если вы возмущены тем обстоятельством, что я будто бы подразумеваю одного из присутствующих здесь в убийстве мистера Броделла, значит, вы простофиля. Я сказал, что хочу побеседовать с вами, хотя признаться, расспросы об убийстве человека редко бывают приятными. Так будем продолжать или отложим?
- Конечно, продолжим, - сказал Дюбуа. - Мы все считаем, что Броделла убил, скорее всего, Грив - все, кроме миссис Эмори, - но Ниро Вульф далеко не глуп. Я и раньше говорил, - теперь он обращался уже к Фарнхэму, - что шерифу следовало бы поинтересоваться вашим ружьем. А он на него даже не взглянул.
- Нет, взглянул. - Фарнхэм все еще стоял. - На другой день. После полудня, в пятницу.
- Да ну, разве это было расследование? Сядьте и остыньте. - Дюбуа снова повернулся к Вульфу. - Пока займитесь лучше мной. Мы с Джо Колихэном во второй половине дня в четверг находились за рекой вместе с Бертом Мейджи - лазали по горам, так что алиби мы друг другу обеспечили. Но мы близкие друзья, и не задумываясь, соврем, если одному из нас будет угрожать опасность. Однако задавайте свои вопросы - я постараюсь на них ответить.
- Чуть позже, - сказал Вульф. - Я еще не закончил с мистером Фарнхэмом. - Он слегка поднял голову, чтобы посмотреть на того. - О ружье мы поговорим попозже. Ответьте на следующий вопрос: вы осматривали свое ружье и патроны, после того как убили мистера Броделла?
- Разумеется, осматривал. - Фарнхэм присел на кушетку. - В тот же вечер. Это же естественно. Ружье оказалось на месте, из него не стреляли, и ни одного патрона не пропало.
Вульф кивнул.
- Если я вас спрошу, не подумали ли вы тогда же о ком-нибудь, вы ответите “нет”, но я вам не поверю. За те три дня, что мистер Броделл провел здесь, не произошло ли инцидента между ним и еще кем-то?
- Нет.
- Ах, Бога ради, Билл. - Тонкий голос Джозефа Колихэна не соответствовал его широким плечам и квадратному подбородку. - Следователю нужны факты. В день появления Броделла, - обращаясь к Вульфу, произнес он, - мы с ним крупно повздорили. Это случилось в понедельник. Я жил здесь уже две недели и ездил на лошади, которую он облюбовал в прошлом году. Броделл захотел, чтобы ее снова отдали ему, но она мне самому нравилась. Утром во вторник я увидел, как он ее седлает. Я, конечно, ее расседлал, но Броделл замахнулся уздечкой и поцарапал мне ухо мундштуком, а я дал ему сдачи. После этого мы не разговаривали, но лошадь отныне была в моем распоряжении, мне не было нужды стрелять в него. К тому же я не охотник и даже не сумел бы зарядить ружье Фарнхэма. Да я и не знал, что оно у него есть.
- Я тоже не знал, - вставил Дюбуа, - но, разумеется, не могу этого доказать.
- Кто-нибудь из вас знал прежде мистера Броделла? Оба ответили отрицательно.
- А у вас, доктор Эмори? Видели ли вы раньше мистера Броделла?
- Никогда, - зычным голосом ответил Эмори.
- А вы, миссис Эмори?
- Нет.
Взгляд Вульфа задержался на ней.
- Каково ваше мнение о нем?
- О Филипе Броделле?
- Да.
- Ну... Я, разумеется, могла бы кое-что присочинить, поскольку вы моих мыслей тоже знать не можете. Но я на вашей стороне. Не думаю, чтобы кто-то из присутствующих здесь убил его. С чего бы это вдруг? Мое мнение.., видите ли, мы знали, что приезжает Броделл и что он отец ребенка той девушки. Так что какое-то представление о нем у меня сложилось еще до того, как я его впервые увидела - вы ведь знаете, какова женская логика.
- Нет. Этого не знает никто. А почему вы на моей стороне?
- О-о, все уверены, что Броделла убил Харви - ведь он отец и защищал честь дочери! Ну, а Филип Броделл.., я попыталась понять, что же такого в Филипе Броделле, что дало ему возможность соблазнить эту девушку, а ведь она, как вам известно, была, что называется, порядочной девушкой... Поэтому, право, не могу ответить, какое мнение сложилось у меня самой. Во всяком случае, вам бы оно ничем не помогло, правда же?
- Как знать, может, и помогло. Мистеру Гудвину подбросили идею, будто мистер Броделл соблазнил вас, а ваш муж якобы узнал об этом и убрал его. Идея его привлекательна тем, что у вашего мужа нет алиби.
Эмори зашумели: он презрительно хмыкнул, она весело фыркнула.
- Разумеется, - сказала Беатриса, - такое могло прийти в голову только этой девчонке Грив. Сомневаюсь, что ему удалось бы соблазнить меня даже за три года, не то что за три дня. - Она взглянула на меня. - Почему вы не рассказали об этом?
- Все думал, как бы это сделать поделикатней, - ответил я. - Подобное предположение исходило не от мисс Грив.
- Я отдаю себе отчет в том, - заговорил Эмори, - что любой, занимающийся расследованием убийства, вправе ожидать глупостей и нелепостей, но нельзя же это поощрять. В тот день я прошел около десяти миль вверх по реке, без ружья, а моя жена, как вы знаете, находилась с мистером Фарнхэмом. Никакой информацией, которая бы могла помочь делу, мы не располагаем. Я живу в другом штате, но расследование у нас ведется в основном одинаково, и я лишь хотел бы знать, при чем тут вы. Если дурацкие вопросы задает представитель закона, гражданин ответит на них, тем самым отделавшись от них, но вы-то тут при чем? Если вы сообщили окружному прокурору что-то такое, что заставило его засомневаться в виновности этого Грива, может, и нас просветите? Почему он облек вас официальной властью?
- Страхование на случай стихийного бедствия, - ответил Вульф.
- Страхование? От чего?
- От того, чтобы лишний раз не подвергать сомнению мою репутацию. Вам, должно быть, известно, мистер Эмори, что репутацию надо заслужить. Слава чемпиона в беге или в метании диска имеет фактическую основу - показания секундомера или измерительной ленты. Возьмем вашу профессию. Известность практикующего врача лишь отчасти зиждется на контракте. Многие из тех, кого он лечит, выздоравливают, а многие и умирают. Нельзя опираться только на одни факты. Доктора., которому верят пациенты, могут презирать его коллеги. Что касается следователя, у его общественной репутации может оказаться весьма слабое фактическое основание, если оно вообще есть; его подвиги, которыми восхищаются, можно объяснить исключительным везением. Возьмем меня. Не наберется и дюжины таких, кто с полным основанием мог бы заявить, что его репутация заработана честно.
- Арчи Гудвин может, - сказал Дюбуа.
- Да, может, но ведь он пристрастен. Суждение ех parte всегда подозрительно. - Вульф посмотрел по сторонам. - Мистеру Джессапу посоветовали облегчить расследование, сообщив кое-какие сведения мне. Он проявил благоразумие и не стал докапываться, почему мы с мистером Гудвином отвергаем обвинение против мистера Грива; он знал, мы будем стоять на своем, пока не найдем впечатляющих доказательств его невиновности. Что же касается нашего приезда сюда, мы не настолько наивны, чтобы полагать, будто можно что-то узнать просто задавая вам вопросы. Опытный следователь никогда не забудет о взаимовыручке. Мистер Дюбуа, - Вульф обращался теперь непосредственно к нему, - вы попросили задавать вам вопросы и сказали, что попытаетесь ответить на них. Если я и получу какую-то информацию, то только не при помощи глупых вопросов.
Он снова оглядел всех присутствующих.
- Существовала вероятность того, что встреча с вами выявит какие-то противоречия, которые нас на что-то натолкнут. Вряд ли пять человек проживут три дня под одной крышей тихо и спокойно. Мне нужно было решить, стоит ли тратить на каждого из вас время, а это - несколько часов, - учитывая каждую минуту, каждое произнесенное слово за те три дня, что мистер Броделл прожил на ранчо. Я в этом сомневался. Если бы, к примеру, мистер Колихэн или доктор Эмори слышали что-то, дающее повод подумать о том, что о мистере Броделле известно гораздо больше, чем кажется, сказали бы мне они об этом? Думаю, нет. Я не почувствовал никаких признаков вражды, которая могла бы заставить кого-нибудь из вас решиться на такой шаг. Если кто-то раньше и знал мистера Броделла, то доказательств тому здесь, скорее всего, не найти. Возможно, придется съездить или послать кого-нибудь в Сент-Луис, к нему домой. Впрочем, надеюсь, до этого не дойдет.
- Я бы не возражал против того, чтобы побеседовать с вами наедине, - заявил Дюбуа.
- Я бы тоже не возражала, - сказала миссис Эмори. - Если вы...
- Бог мой, зато я бы возражал, - встрял в разговор Фарнхэм. - Да вы, мистер Вульф, пустозвон и больше ничего. Чем скорее вы отправитесь в Сент-Луис, тем лучше. Ну что ж, беседа наша состоялась. Дверь вон там.
Вульф кивнул ему.
- Возможно, вы потеряли контроль, поддавшись эмоциям, или опасаетесь разоблачения. Прежде чем уйти, мне надо поговорить с одним человеком, который может сказать кое-что по-настоящему полезное. Но сперва, мистер Мейджи, хочу задать вопрос вам. Вы были с мистером Дюбуа и мистером Колихэном за рекой в тот четверг?
Берт Мейджи кивнул:
- Совершенно верно, - Всю вторую половину дня?
- Да.
- Когда вы вернулись?
- В шесть часов - или около того.
- Вы знаете цель моих вопросов: найти какое-либо подтверждение, неважно какое, предположению, что того человека убил не мистер Грив. Вы не можете мне помочь?
- Нет. Разумеется, Харви следовало его застрелить, что он и сделал, и я надеюсь, его оправдают.
- По-человечески ваше состояние понятно, но это не цивилизованный способ. Мистер Пикок, - теперь Вульф смотрел на него, - у меня к вам много вопросов, и мне представляется, вы ответите на них лучше других. Как часто вы проводили время с мистером Броделлом в те три дня?
Сидя между Фарнхэмом и Мейджи, Самюэл Пикок казался даже меньше, чем был на самом деле, а красно-белый платок, обвязанный вокруг шеи, не только не скрывал его худобы, а напротив, привлекал к ней внимание. Прежде чем посмотреть на Вульфа, он бросил быстрый взгляд на Фарнхэма.
- Можно сказать, часто, - произнес он. - В прошлом году я дал ему мушку, на которую он поймал шестифунтовую форель. После этого он очень дорожил дружбой со мной. Когда Броделл снова появился здесь, Билл послал меня за ним в Тимбербург, и Фил сразу же спросил, нет ли у меня еще мушки.
- В какое время Броделл прибыл в Тимбербург в тот понедельник?
- Он приехал автобусом в полдень, но ему надо было накупить еще уйму всяких вещей - одежды, снастей, не знаю, чего еще, - так что мы попали сюда.., я думаю... было... Который был час, Билл?
- Около пяти, - сказал Фарнхэм.
- Я бы даже сказал, чуть позже.
- Миссис Эмори, вы присутствовали при его встрече с доктором, мистером Дюбуа и мистером Колихэном?
- Нет, сэр, не присутствовал. По-моему, я в это время находился на кухне - ужинал вместе с Бертом. После ужина Фил попросил меня сходить с ним на реку, мне не хотелось ему отказывать, и я пошел.
- Вы называли его по имени?

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- Он попросил меня об этом еще до того, как поймал ту форель.
- Вы были с ним во вторник?
- Да, сэр. Как раз утром, когда возникли неприятности из-за лошадки Монти. - Острый взгляд серых глаз Пикока скользнул по Колихэну. Язык у него ворочался медленно, зато взгляд был стремительным. - Фил велел мне оседлать ее, а тут пришел Колихэн, ну, и как он сам вам сказал, они немного повздорили. Тогда я вернулся в загон, вывел для Фила другую лошадь, и мы отправились вниз по реке. Пробыли там весь день и вернулись как раз к ужину. Фил и этот жеребец - Тибэг - не очень-то поладили между собой, но, по-моему, я рассказываю больше, чем вам следовало бы. Во всяком случае, все это я уже говорил Арчи.
Вульф кивнул.
- Иногда мистер Гудвин бывает неточен в деталях. Вы сказали все, что могли. Вы видели мистера Броделла во вторник после ужина.
- Нет, сэр, не видел. Он вымотался, да и меня тут не было. Я ушел прогуляться.
- А на следующий день? В среду?
- В среду - да. Мы с Филом ушли рано, отправились пехом вверх по реке. Шестифунтовой форели он не поймал, но наполнил рыбой большую корзину. Денек и впрямь удался на славу. Правда, Фил поскользнулся на камне и весь вымок, но солнце вскоре подсушило его одежду. Разумеется, к тому времени, как показался дымок из трубы нашего дома, он еле волочил ноги, а спину ему ломило от прогулки накануне верхом на Тибэге, поэтому я спросил его, как он собирается провести следующий день? Мне казалось, скорее всего он не встанет с постели даже к столу. Однако он встал. Утром Конни сказала мне, что он попросил пластырь и съел три рыбки на завтрак.
- Кто это Конни?
- Наша кухарка.
- Он был с вами в четверг утром?
- Нет, сэр, не был. Он сказал, что собирается побродить вдоль Берри-крик, а я хожу слишком быстро. После ланча он сказал...
- И долго его не было утром?
- Часа два, а может, и больше. Затем после...
- Он собирался пойти вверх по Берри-крик или вниз?
- Не знаю, говорил ли он об этом. До поворота дорога легкая, а там выбирай, что хочешь, - вниз или вверх. Но, по-моему, к верхней заводи он не ходил - во всяком случае, снасть не брал.
- Он не упоминал, встречал кого-нибудь или нет?
- Нет, сэр, не упоминал. - Пикок потянул за уголок шейного платка. - У вас слишком много вопросов, мистер.
- Однажды я задал одной женщине десять тысяч вопросов. Утро того четверга интересует меня особо, поскольку, очевидно, в то утро мистер Броделл единственный раз отлучался отсюда один. Тропинка, ведущая к ручью, подходит где-нибудь близко к дороге?
- Да, сэр. Там, где кружит вокруг холма.
- Таким образом, он мог и не дойти до ручья, если повстречал кого-нибудь на дороге. Вы разговаривали с ним, когда он вернулся?
- Не сразу, только после ланча, сэр.
- Из сказанного им вы не сделали вывод, побывал он у ручья или нет?
- Я не делаю никаких особых выводов из того, что человек говорит. Вот если бы он заявил, будто видел в заводи за излучиной четырнадцатидюймовую калифорнийскую форель, тогда бы уж вы точно могли сказать, что он побывал на Берри-крик, хотя вам долго пришлось бы гадать, видел ли он ее на самом деле. Люди склонны прихвастнуть, особенно рыболовы. Во всяком случае, после ланча мы с ним не разговаривали. Я поправлял у загона столб, а тут он появляется и говорит, что сходит на холм за черникой. То было в пять минут четвертого - Конни сказала, что именно в это время он вышел из дому, но и я посматривал на свои часы. - Сэм бросил взгляд на запястье. - Сейчас ровно без девяти десять.
- И вы больше не видели его.., живого?
- Нет, сэр, не видел.
- А где вы были в последующие пять часов?
- Поблизости. Укрепил тот столб. Одна лошадь расковалась, еще поставил новую подпругу - всякие такие мелочи.
- Вы не выходили за пределы недвижимости?
- Ничего себе словечко - “недвижимость”! Если вы имеете в виду, не поднимался ли я на холм с ружьем и не застрелил ли Фила, то нет, сэр, я этого не делал. Это не было предусмотрено распорядком моего дня: Конни в любое время могла открыть дверь и позвать меня.
- И вы не видели никого с ружьем?
- Нет, сэр. Совершенно верно, сэр. Первым человеком, которого я увидел, был Билл. Он вернулся с мисс Эмори, я забрал у них лошадей. Когда со своими двумя подъехал Берт, я был у себя в комнате - мылся. Сразу после ужина Билл спросил меня о Филе, но я мог сказать ему не больше, чем уже сказал вам. Когда солнце село, мы решили, что нам надо поискать Фила. Билл, Берт и я поднялись на холм. Я лучше их знал любимые места Фила, поэтому именно я и нашел его.
Вульф повернул голову и взглянул на меня. Он молча спрашивал у меня: “отошел ли он, когда его слушают другие, от того, что рассказал тебе, и если так, бросаешь ли ты ему вызов сейчас?” Я покачал головой.
Вульф обвел всех взглядом и бесстыдно солгал:
- Пожалуй, на этом следует остановиться. Прежде чем продолжать расследование, я должен посоветоваться с мистером Джессапом: он сказал, что будет контролировать каждый мой шаг. Я думаю, что хотя бы один из вас утаивает факты, но вряд ли они обнаружатся, даже просиди мы здесь всю ночь. Для меня очевидно одно: в четверг в интересующее нас время вы все находились в определенных местах, но, спрашивается, где вы были утром того дня в течение тех двух часов, когда мистер Броделл отлучался один?
Вульф покачал головой.
- Не хочется посылать мистера Гудвина в Сент-Луис, он нужен мне здесь, но ничего другого не остается. - Он встал. - Просто диву даешься: как часто взрослые люди, пребывающие в здравом уме, думают, будто могут скрыть факты, которые легко проверить. Я буду иметь в виду, мистер Дюбуа, ваше пожелание расспросить вас и, возможно, так и сделаю.
Я последовал за Вульфом через всю комнату к вешалке, где находились наши пончо и фонарик. Присутствующие остались на своих местах, но, когда я уже натягивал капюшон, к вешалке подошел Фарнхэм. Он тоже взял пончо, надел его и открыл дверь. Проявлять вежливость с его стороны было уже слишком поздно, и я полагал, он выходит по каким-то своим делам, однако он проводил нас до машины. Дождь кончился, но с елей еще капало. Фарнхэм распахнул перед Вульфом дверцу автомобиля и, когда тот забрался внутрь, сказал:
- Не хочу, чтобы у вас создалось впечатление, будто я пытался утаить какие-то факты: вряд ли кто-нибудь здесь знает, что у отца Фила Броделла есть закладная на мой дом, и я не вижу причины сообщать это, но если мистер Гудвин поедет в Сент-Луис и повстречается с Броделлом-старшим этот факт, разумеется, станет известен. Пусть лучше вы узнаете об этом от меня.
- Приличная закладная? - буркнул Вульф.
- Да, черт побери!
Билл хлопнул дверцей гораздо сильнее, чем следовало бы.

Глава 7

В субботу, в четверть одиннадцатого утра, я открыл дверь на первом этаже здания окружного суда в Тимбербурге и вошел в дверь, на которой значилось большими жирными буквами с позолотой по краям: “МОРЛИ ХЕЙТ. ШЕРИФ”. Оказавшись в приемной и даже не удостоив взглядом сидевшего за перегородкой клерка, я прошел прямо в кабинет шерифа.
Признаюсь, было бы неверно думать, что я преследовал человека, укрывающегося от правосудия, но человек, которому я, образно говоря, наступал на пятки, все время ускользал от меня, и я бы с удовольствием его прижал. И не то чтобы я вел себя слишком нагло. Прибыв двадцатью минутами раньше на автозаправку “Престо”, я подъехал к краю площадки, вежливо спросил служащего, здесь ли Гилберт Хейт, и вошел с яркого солнца в прохладу помещения, на которое мне указали пальцем. Гилберт, стоявший слева и укладывавший на полку жестянки с маслом, повернул длинную шею и посмотрел на меня, потом занял прежнюю позу и проверил, ровно ли поставил банки.
- Доброе вутро, - произнес он.
Если бы это случилось накануне, когда я только что вернулся из конторы Джессапа с документами в руках, я бы немного повеселился, но сейчас это было обычной рутиной.
- Да, утро значительно лучше, чем вчера, - ответил я. - Вот был дождичек! Гилберт кивнул.
- Может, присядем и побеседуем? Он снова кивнул.
- Я знал, что вы обязательно придете, - Естественно. Если ваш отец по-прежнему не советует вам со мной разговаривать, тогда, может, мне следует сперва повидать его? Я не против.
- Ничего такого он не говорит. Он знает закон. Но здесь не место для разговора. Я полагаю, у вас есть бумага от окружного прокурора?
Я вытащил из кармана конверт, извлек из него “Всем, кого это касается”, развернул и протянул Гилу. Он дважды медленно прочитал его, вернул мне и сказал:
- Вроде бы все в порядке. Пожалуй, лучшее место для беседы - прямо там, в кабинете отца. Мою машину взяла сестра, поэтому поедем на вашей. На машине мисс Роуэн, - уточнил он.
Я решил не возражать. Гилберт поставил на полку еще несколько банок, вышел, сказав напарнику, что ненадолго отлучится - это было его право, поскольку заведение принадлежало Хейту-старшему, - и уселся рядом со мной на переднем сиденье. До места назначения было всего полмили. Как обычно в субботу, все лучшие места для парковки оказались заняты, но я обогнул здание суда и проехал мимо знака: “ТОЛЬКО ДЛЯ СЛУЖЕБНЫХ МАШИН”. Во-первых, теперь я был официальным лицом, а во-вторых, фамилия моего спутника - Хейт. Задняя дверь оказалась открытой. Я вошел первым и направился по длинному коридору к главному входу, где находилась главная лестница. Три двери слева были с железными решетками - за ними когда-то размещалась окружная тюрьма. Оказавшись в большом вестибюле, я свернул направо к лестнице, но, не дойдя до нее, резко остановился и обернулся - Гил устремился обратно в боковой вестибюль. Останавливать его я особого желания не испытывал, но мне хотелось все знать наверняка, поэтому я столь же быстро добрался до этого вестибюля и успел увидеть, как он влетел в какую-то дверь. Когда я добежал до нее, она, естественно, была уже закрыта.
Когда я бежал через приемную, служащий вскочил из-за стола и что-то крикнул мне, но я остановился только в кабинете:
- Какого черта он вытворяет это, ведь на нашей стороне закон!
Вы еще не встречались с Морли Хейтом, но мы с Лили его видели, поэтому нам было о чем посудачить. По мнению этого служаки образцовой фигурой шерифа из западных штатов был Уайетт Эрп . Он и старался подражать ему в одежде. Однако теперь, вероятно, было модно носить пистолет на ремне, как носят его полицейские, поэтому он подражал им, хотя знал, что делать этого не следует. Главное же заключалось в том, что от природы он любил драть глотку, а это было явно не в стиле Уайетта Эрпа. Кроме того, он говорил двум людям, которых я знал, что, когда у него возникала какая-нибудь проблема, он всегда спрашивал себя, как бы в подобной ситуации поступил Джон Эдгар Гувер . А в общем это был столь сумбурный субъект, в котором не смог бы разобраться даже опытный психоаналитик.
Поскольку Хейт знал, что я сделаю, как только получу документы от Джессапа, и поскольку он растолковал сыну, как следует поступить, мое появление не было для него сюрпризом - он даже не стал притворяться, что удивлен. Лишь прищурился, глядя на меня, как, вероятно, по его мнению, прищурился бы его любимый герой, и рявкнул:
- Что это вы так долго?
Его сын, который стоял тут же, унаследовал от своего папочки длинную шею, а также высокий рост, что разумеется, не идеально для шерифа. И все же Хейта избрали на эту должность, а это уже немало, если учесть такой физический недостаток. Правда, Хейт всегда прибегал к одной и той же уловке - расправлял и слегка приподнимал плечи, чтобы они казались шире, а шея - короче. Сейчас он проделал именно это.
В торце его стола стоял простой деревянный стул. На него я и уселся.
- Мистер Вульф решил, что вчера у нас были дела поважнее, - вежливо начал я. - Впервые мне приходится допрашивать подозреваемого в убийстве в присутствии шерифа. Нам нужен стенографист?
- Он нам не нужен. - Хейт открыл ящик стола, порылся в нем и вытащил заявление одного из подозреваемых, которого допрашивал я. Он протянул бумагу мне, и я ее взял. - Полагаю, читать вы умеете?
Отвечать я счел излишним. Заявление было отпечатано на обычном листке в один интервал с широкими полями:
Тимбербург, Монтана 28 июля 1968 г.
Я, Гилберт Хейт, проживающий в доме номер 218 по Джефферсон-стрит в Тимбербурге, штат Монтана, заявляю, что в четверг 25 июля 1968 г, с 12.50 до 14. 25 находился на заправочной станции “Престо” на Мейн-стрит. Время, указываемое в данном заявлении, точное, разница может составить не более пяти минут.
С 14.35 до 16.25 я, не отлучаясь, находился с мисс Бесси Ботон в ее доме номер 360 по Виллоу-стрит, Тимбербург. С 16,40 до 17.05 я, не отлучаясь был с мистером Хоумером Даудом в его офисе в “Дауд Руфинг Компани”, Мейн-стрит, Тимбербург. С 17.20 до 18.00 часов я также безотлучно был с мистером Джимми Негроном на его ферме по разведению цыплят на 27 шоссе к югу от Тимбербурга.
Гилберт Хейт.
Засвидетельствовано: Эффи Т. Даггерс.
Под подписями были напечатаны фамилии: все в безупречном порядке.
Разумеется, папенька ожидал, что я начну расспрашивать его сыночка, надеясь откопать уязвимое место в алиби, либо перейду непосредственно к его отношениям с Алмой Грив и контактам с Филипом Броделлом, поэтому следовало предпринять что-то необычное. Выбор был не так уж богат. Я осторожно сложил документ, убрал его в карман, посмотрел, прищурившись, на Хейта и сказал так, как сказал бы Уайетт Эрп:
- Судя по бумажке, с ним вроде бы все в порядке, хоть его алиби и подлежит проверке, а вот как насчет вас? Где были вы в четверг двадцать пятого июля с четырнадцати до восемнадцати часов?
Реакция превзошла даже мои ожидания. Рука Хейта потянулась к ремню, и я подумал было, что он и впрямь вытащит пистолет. Глаза у него полезли на лоб, и он заревел, словно бык, которого клеймят раскаленным железом:
- Проклятый нью-йоркский выскочка!
При этих словах он дернулся и начал вставать из-за стола, но, право, не знаю, как быстро, ибо я уже выходил из дверей его кабинета. Миновав приемную, я пересек вестибюль и сел в машину.
Поскольку однажды я уже побывал в том доме на Уиллоу-стрит, мне даже не понадобилось ни у кого спрашивать, где он находится. Это был аккуратный беленький одноэтажный коттеджик с узкой бетонной дорожкой, ведущей к трем ступенькам крытого крылечка. В тот раз я в дом не входил - мисс Ботон сказала мне всего несколько слов через сетчатую дверь, но теперь она ее распахнула, и я вошел. Очевидно, она тоже ожидала моего визита, хоть и не сказала этого. Проведя меня в аккуратную комнату с двумя окнами, где одна стена чуть ли не до потолка была заставлена полками с книгами, она сказала, что мне следовало бы позвонить, поскольку уик-энды она частенько проводит на ранчо своего брата. Прежде чем усесться в самое большое кресло из трех, находящихся в комнате, ей пришлось убрать с него рамочку с начатой вышивкой. Вероятно, Томас Джефферсон , украшавший спинку моего кресла, тоже сошел с этой рамки.
- Гилберт Хейт два года занимался у меня политикой, - сказала она. - Тридцать восемь лет назад, когда я только начинала учительствовать, этот предмет называли историей.
Я одарил ее сердечной улыбкой. Очевидно, проблема налаживания контакта отпала, и я только спросил, желает ли она посмотреть мои документы от окружного прокурора.
Она покачала головой. Солнечный свет, отразившись от толстых стекол ее очков в золотой оправе, которые были слишком велики для ее круглого лица, брызнул мне в глаза ослепительными искрами.
- Его видел Гилберт, - ответила она. - Он только что сообщил об этом по телефону. Поймите меня правильно: когда вы явились в прошлый раз, говорить с вами мне было не совсем удобно. Тогда я ничего о вас не знала. Теперь - другое дело. Некоторые критикуют Тома Джессапа за то, что он привлек к расследованию людей со стороны, я же считаю подобные оценки неумными. Лично я этот шаг одобряю. Том хороший мальчик, он учился у меня в сорок третьем, в военный год. Мы все - граждане нашей великой страны и уважаем нашу Конституцию. Что вы хотите узнать?
- Немного, - ответил я. - Поскольку вы преподаете политику, вам, вероятно, известно, что, если совершается какое-либо преступление - убийство, например, - людям, которые имеют мотивы для его совершения, задают вопросы, а их ответы должны быть подвергнуты проверке. Гилберт Хейт утверждает, будто недели две назад он провел у вас несколько часов. Он, разумеется, был здесь, верно?
- Да. Он пришел примерно в половине третьего, а ушел около половины пятого.
- Какой это был день недели?
- Четверг. Четверг, двадцать пятого июля.
- Вы уверены, что это было именно в тот день? Ее губы раскрылись, показав ряд ровных белых зубов. Я бы не назвал это улыбкой, но она, очевидно, считала иначе.
- Полагаю, - сказала мисс Ботон, - на всем белом свете не найдется человека, который ответил бы на столько вопросов, на сколько ответила я за последние тридцать восемь лет своей работы. Уже знаешь, каких ожидать вопросов, поэтому я решила, что будет лучше обо всем вам рассказать. Услышав на другой день о том, что этого человека убили, я сказала себе: “Теперь Гилберту не придется вымазывать его дегтем и вываливать в перьях”.
- О-о, - протянул я.
Она кивнула, и мне в глаза снова полетели искры.
- Вам, вероятно, захочется узнать, почему в тот день он провел здесь целых два часа. Именно столько мне понадобилось, чтобы убедить его. Не скажу, что я заменила ему мать - мальчику было четыре года, когда она умерла, - эта роль не для меня, ибо я вся в своей работе. Но я не хвастаюсь, когда говорю, что Гилберт - не единственный мальчик, который обращался ко мне за советом. Он рассказал мне все - о девушке, на которой хотел жениться, и о том мужчине. Когда Гил появился здесь в тот день, он был очень возбужден, потому что вновь приехал этот мужчина, Броделл, и Гилберт решил, что должен непременно что-то предпринять, но не знал, что именно. Он сразу же попросил меня посоветовать, как заставить этого мужчину жениться на опозоренной им девушке.
- У него должен быть дробовик.
- Разумеется, у каждого мальчика есть дробовик, но тут дело скорее в девушке, а не в мужчине.
Во-первых, Гилберт по-прежнему хотел жениться на ней сам, а во-вторых, она заявила, что не желает видеть больше Филипа Броделла. Ну, я и сказала Гилу, что тут ему не поможет никакой совет, поскольку последовать ему он не сможет. Даже если бы Гилберту и удалось каким-то образом заставить его жениться на ней, ее бы он не заставил, да и что стало бы с ним самим, выйди она замуж? Я сказала ему, что он не до конца все продумал. Я постоянно твержу моим ученикам, что прежде всего им следует научиться все продумывать вперед. Именно так поступали Джордж Вашингтон, Джон Адаме и Авраам Линкольн.
- Так поступаете и вы.
- Во всяком случае, стараюсь. И тогда Гил предложил другую идею. Вы знаете, что более девяноста процентов дуэлей, имевших место в нашей стране, происходили к западу от Миссисипи?
- Если вы имеете в виду кинофильмы, то да.
- Я имею в виду не кино, а историю. Я специально занималась этим вопросом. Их не называли дуэлями, но именно таковыми они были. До того, как наши предки пересекли Миссисипи, они случались не так уж часто. Это важный исторический факт, и он всегда интересовал моих учеников. Я не думаю... - Она закрыла глаза и замолчала.
Потом открыла их и продолжила:
- Я пыталась вспомнить, употребил ли Гилберт в тот день слово “дуэль”. По-моему, все-таки нет. Он просто заявил, что возьмет два пистолета. Один отдаст Броделлу, и таким образом они разрешат эту ситуацию. Гилу нужен был мой совет относительно деталей - как и где это должно произойти и сколько патронов может быть в каждом пистолете. Причем он заявил, что ему самому достаточно одного. Разумеется, мне пришлось его отговаривать.
- Почему “разумеется”?
- В его рассуждениях оказалось несколько неверных моментов, но главное то, что в действительности - я имею в виду нашу западную историю - каждый из дуэлянтов пользовался собственным оружием, а у Броделла, возможно, его не было. Кто же тогда, смею спросить, проверил бы пистолет, который дал бы ему Гилберт? В приготовлениях должны были участвовать по меньшей мере еще два человека - секунданты. А кому захочется оказаться причастным к насильственной смерти, ведь Гилберт прекрасно стреляет и, безусловно, убил бы Броделла. Поэтому мне и пришлось отговаривать его, но надо было хоть что-то предложить взамен. И я предложила.
- Позвольте угадать. Вы предложили вымазать Броделла дегтем и вывалять в перьях.
- Ну конечно! Это средство не такое уж западное, как американская дуэль, поскольку не всегда сопутствовало изменению границ, однако я уверена, что отказываться от него не следует. Если бы у нас всегда и все делалось в соответствии с законом, а наказание было бы действенным, это средство срабатывало бы лучше, чем штраф или месяц тюрьмы. Неужто вы не подумали бы как следует, прежде чем рискнуть оказаться вымазанным дегтем и вывалянным в перьях?
- Я по крайней мере всегда задумываюсь, чтобы не оказаться оштрафованным. Мисс Ботон кивнула.
- Я рассуждала так: главное, чтобы тот мужчина уехал отсюда, следовательно, если бы его вымазали дегтем и вываляли в перьях, цель была бы достигнута. Гилберт пытался спорить, что это средство не настолько эффективно, но мысль ему понравилась - ведь ему только и надо было, чтобы Броделл не возвращался. О том, что он снова сюда приехал, Гилберт узнал через десять минут, после того как тот вышел из автобуса: Гилу сказал об этом один его друг. У всех нас есть такие друзья. Итак, мы решили, что к участию в этом деле ему следует привлечь от восьми до десяти ребят. Гил заявил, что может привлечь сколько угодно, и лучше всего сделать это в субботу в Лейм-Хорс, поскольку Броделл почти наверняка окажется там, у Вуди. Полагаю, о субботних вечерах у Вуди вам известно?
- Да.
- Мы обсудили все детали. Но где же раздобыть деготь и найти перья?
- У Хоумера Дауда и Джимми Негрона. Она нахмурилась.
- Оказывается, вы все уже знаете. - Судя по тону ее голоса, она бы наверняка отправила меня в кабинет директора, окажись тот поблизости.
Желая сгладить неприятное впечатление, я пояснил:
- Нет, я знал всего лишь, куда Гилберт Хейт, по его словам, отправился, когда ушел отсюда, - в "Дауд Руфинг Компани” и на ферму Негрона по разведению цыплят, но не знал, с какой целью. - Я встал. - Выходит, он купился на дегте и перьях?
- Ничего он не купился. Ему это и не надо было. Он просто понял, что этот вариант для него самый подходящий. Вы уходите? Не так уж много я вам и рассказала. Вы спросили, уверена ли я, что это было именно в тот день, а я взяла и рассказала. Что еще вы хотите узнать?
- Кто застрелил Филипа Броделла? - Я снова сел. - Вы говорите, что Гилберт рассказал мне все - о девушке, на которой хотел жениться, и о том мужчине. Если у вас есть время, уточните, пожалуйста, что именно он рассказал вам.
- Ну.., встал вопрос об изнасиловании. Об изнасиловании, наказуемом законом. Ей было восемнадцать лет. Но Гилберт не мог подать в суд.
- Я знаю. А мистер и миссис Грив этого не сделали. Но что он сказал о Броделле? Вы, вероятно, знаете, что я не верю в то, будто его застрелил Харви Грив, и, следуя вашему совету, пытаюсь все продумать. Возможно, Гилберт сказал о нем что-то такое, что могло бы помочь мне в поисках.
- Если и сказал, то не мне. Я вам сочувствую, мистер Гудвин, но помочь в вашем деле не могу.
- Разумеется, вы думаете, что вся эта история - дело рук Харви Грива.
- Я это говорила?
- Нет.
- Тогда и вы не говорите. Он невиновен, пока присяжные, люди, равные ему по положению, не решат, что он виновен. Это то, чем наша страна по праву может гордиться.
- Безусловно. Как и такими, как вы. - Я встал. Не то, чтобы я был зол на нее - просто человеку, как и лошади, не нравится, когда у него перед носом закрывают ворота. - Я не совсем понимаю, мисс Ботон, как ваш совет Гилберту - напасть на другого человека, вымазать его дегтем и вывалять в перьях, - вписывается в Конституцию нашей великой страны, - сказал я, - это уже уголовное преступление. Подумайте над этим.
Я не поблагодарил свою собеседницу за то, что у нее нашлось для меня время, и удалился если не бегом, то все же достаточно быстро. Сел в машину, захлопнул дверцу и бросил взгляд на часы: семнадцать минут двенадцатого. Добираясь до Мейн-стрит, находившейся всего в трех кварталах, я проанализировал ситуацию. К “Дауд Руфинг Компани” надо было свернуть направо. Налево шла дорога на Лейм-Хорс. Я свернул налево.
На поворотах, рытвинах, ухабах, подъемах и спусках я особенно не торопился, и, когда добрался до конца асфальта перед универмагом Вотера, было три минуты первого, то есть три часа дня в Нью-Йорке: к этому времени Сол, возможно, уже обнаружил, что Манхэттен опустел в летний уик-уэнд и посчитал на сегодня свой рабочий день законченным. Я остановился перед Холлом культуры, вошел в здание и получил разрешение у Вуди воспользоваться его телефоном. Согласно договору, Сол не должен был звонить нам, разве что в случае крайней необходимости - звонить ему должны были мы. Две мои попытки не увенчались успехом - его номер не отвечал. Я вернулся к машине и покатил к хижине, предполагая, что успеваю к ланчу.
Однако никакого ланча и в помине не было. На веранде никого не оказалось. Не оказалось никого ни в гостиной, ни в комнате Лили, ни в моей, ни в комнате Вульфа. Зато в кухне у стола стоял Уэд и открывал банку густой похлебки из моллюсков со свининой и сухарями. Я спросил его, хватит ли нам этой пищи на двоих, он ответил, что, безусловно, не хватит, но в кладовке есть еще. Я прошел туда, открыл маленький холодильник и взял банку с остатками ветчины. Вытаскивая нож из ящика кухонного стола, спросил:
- Они что, все катаются на лошадях? Уэйд выложил содержимое банки в кастрюльку.
- Нет, взяли машину с ранчо. Если я правильно понял, после полудня вы с Вульфом отправляетесь на ранчо?
- Вроде бы. Только, скорее, ближе к вечеру.
- Ну вот, - продолжал Уорти, - приехала миссис Грив и сказала, что, будь у нее рыба, она угостила бы Вульфа форелью по-монтански, поэтому они взяли снасти и отправились на реку.
- И мистер Вульф ушел с ними?
- Нет, только Лили, Диана и Мими. Да, еще миссис Грив. Насчет Вульфа не знаю. Я был у себя в комнате и слышал, как часов в десять он ходил по кухне и кладовке. Судя по всему, он не голоден. Пиво или кофе?
Я поблагодарил и сказал, что выпью молока.
Мы перекусили в кухне. Уэйд, вероятно, думал, что у меня сумбур в голове, впрочем, так и было. Вряд ли Вульф отправился к Фарнхэму повидать Дюбуа и остальных, но тогда где же он? Уорти сказал, что телефон не звонил, но ведь он находился у себя в комнате, и, возможно, печатал на машинке. Итак, за две недели работы я ровным счетом ничего не добился, теперь еще и у Гила Хейта оказалось железное алиби, а я закусываю и болтаю с человеком, который, кстати, вполне мог оказаться убийцей. Вместо светского трепа мне не терпелось сказать ему следующее:
"Поскольку мы оба гостим в одном доме, мне следует предупредить вас, что по моей просьбе некто Сол Пэнзер, лучше которого, на мой взгляд, не сыскать, в этот самый момент раскапывает кое-какие подробности из вашего прошлого в Нью-Йорке. Если вы когда-либо общались с Филипом Броделлом, он непременно это узнает, так что уж лучше расскажите мне все прямо сейчас. Сегодня между шестью и семью вечера я собираюсь звонить Солу и буду теперь делать это каждый Божий день.
Мне хотелось, нет, мне просто необходимо было действовать, а выложить все это Уэйду и означало предпринять какое-то действие. Разумеется, скажи я ему это и раскопай Сол что-то действительно стоящее, Уорти, скорее всего, к шести часам исчез бы из хижины, но за ним могли бы снарядить погоню, что меня вполне устраивало. Однако я призвал на помощь всю свою силу воли и наложил на такое решение вето. Мне платил Вульф, и действовать по собственному разумению и исходя из опыта мне полагалось лишь тогда, когда я не мог с ним посоветоваться. Так что Уорти, вероятно, подумал, что в голове у меня сумбур.
Помыв после себя тарелки, мы разошлись - он пошел к себе в комнату, а я вышел из дома. Вопрос теперь стоял таким образом: хорошо ли я знаю Ниро Вульфа? Я ответил на него через две минуты. Если бы он решился на какой-то отчаянный шаг, скажем, вызвать машину, чтобы съездить куда-то и позвонить, или же отправился пешком к Фарнхэму, он бы оставил мне записку. Но ведь он не знал, когда я вернусь из Тимбербурга, а ему наверняка хотелось услышать, как у меня обстоят дела с Гилом Хейтом. Значит, размышлял я, он предпочел, чтобы я не рыскал по округе, разыскивая его. Следовательно, мне известно, где он. Я вошел в дом, переоделся и переобулся, вышел через веранду и направился вверх по ручью. Первые несколько сотен ярдов я шел обычным шагом, приблизившись же к месту для пикников, пошел осторожнее, без лишнего шума. Ручей журчал всего в тридцати футах от того камня, где мы уже как-то беседовали с Вульфом, и там было довольно шумно.
На камне лежали пиджак, жилет, рюкзак и книга. Вульфа нигде не было видно, однако, подойдя к самому берегу, который круто обрывался вниз, я его увидел. Закатав брюки выше колен и засучив рукава желтой сорочки, он блаженно стоял на валуне, его ноги омывал ручей.
Я постарался перекричать шум воды:
- У вас отмерзнут пальцы. Он повернул голову.
- Когда ты вернулся?
- Полчаса назад. Перекусил и сразу же пришел сюда. Где ваши запонки?
- В кармане пиджака.
Я вернулся к камню, поднял пиджак и нашел в правом кармане его запонки. Эти два изумруда от Мюзо, больше яйца малиновки, когда-то украшали серьги одной женщины, которая, умирая, завещала их Вульфу. Не далее как год назад один человек предложил за них моему патрону тридцать пять штук, и мне не хотелось, чтобы к моим расходам на поезд в Нью-Йорк прибавилась еще и их стоимость. Я положил их себе в карман и, кладя пиджак на место, заметил, что Вульф читал “В круге первом” Александра Солженицына, а вовсе не книгу об индейцах.
- Я встретил одну мисс, которая могла бы рассказать вам о краснокожих, особенно о племенах, живших к западу от Миссисипи. Между прочим, она добавила к алиби Гила Хейта две ноги и пиджак из перьев.
- А именно?
- Забудьте о нем.
Вульф пошевелил ногами, подвигал ими вправо и влево, взад и вперед, нащупывая место поудобней, потом выпрямился и стал лицом к берегу. Зная, как легко потерять равновесие, ступая по этим скользким камням, я поставил пять против одного, что он шлепнется в воду. Однако этого не произошло. Добравшись до больного плоского куска гранита примерно посередине спуска, где лежали его туфли с носками, Вульф сел и сказал:
- Докладывайте.
- Только когда вы подниметесь сюда и будете вне опасности.
- Не могу же я надеть носки прямо на мокрые ноги?
- Надо было захватить полотенце. - Решив последовать примеру Вульфа, я тоже присел на край спуска. - Слово в слово?
- Если еще не разучился.
Я принялся за дело. Сначала доложил о кратком обмене любезностями с Гилбертом и папочкой Хейтом, о подписанном мальчишкой заявлении, которое я зачитал, а затем перешел к Бесси Ботон. Дословная передача беседы давалась мне нелегко, поскольку я не практиковался с июня, зато когда я разошелся и обрел былую сноровку, мне это стало доставлять истинное удовольствие. Когда я добрался до дегтя с перьями, моя речь лилась гладко, будто с магнитофонной ленты, хотя прежде я никогда не делал это в столь необычных условиях.
- Если мы и найдем замену Харви, то это будет отнюдь не Гилберт Хейт, - заключил я свой рассказ. Мисс Ботон снабдила его алиби до половины пятого. Более чем вероятно, что она рассказывает все, как было, но даже если она лгунья, то чертовски ловкая, и любой состав присяжных проглотит ее ложь вместе с крючком, дегтем и перьями. Но проблема даже не в этом, ибо присяжным выслушивать ее показания не придется. Для нас теперь главная проблема в Джессапе. Вы как-то назвали его ослом, но эти животные бывают двух видов. Он что - непроходимый осел?
- Нет.
- Тогда забудем о Гиле.
- Черт бы его побрал!
Вульф потянулся за носками и туфлями, надел их, отыскав хорошую опору для ног, выпрямился и поднялся наверх. Руки я ему не предложил, потому как он бы не принял, к тому же чем больше он будет двигаться, тем лучше для него. Я вытащил из кармана запонки. Разумеется, мне пришлось их вставить - не мог же он появиться в хижине с расстегнутыми манжетами. Вульф подошел к камню, надел жилет, пиджак, сел и спросил:
- Что такое настоящая форель по-монтански?
- Хороший вопрос, - ответил я, - я рад, что вы его задали. - Я сел на другой камень. - Смотря кто ее готовит, да еще когда и где. Первая настоящая форель по-монтански - то есть приготовленная бледнолицым, вероятно, восходит по времени к экспедиции Льюиса и Кларка и представляет собой поджаренную на костре в ржавой сковородке на буйволином жиру рыбу с солью. С тех пор опробовались сотни способов, в зависимости от того, что было под рукой. В скобяной лавке Тимбербурга есть один старожил, который утверждает, что для приготовления настоящей форели по-монтански надо смазать жиром от бекона оберточную бумагу, завернуть в нее рыбу вместе с головой и с хвостом, посолить, поперчить как следует и засунуть в духовку или походную плиту, разогрев последнюю как можно сильнее. Время жарки зависит от размеров рыбы. Миссис Грив научилась приготовлению этого блюда от своего дяди. Она усовершенствовала две детали: вместо оберточной бумаги пользуется алюминиевой фольгой, а вместо походной чугунки духовкой электрической печки. Это очень просто. На лист фольги положите тонкий кусочек ветчины примерно три дюйма шириной, смочите его жидким сахаром, посыпьте нарезанным луком, добавьте несколько капель вустерширского соуса. Затем положите на лист выпотрошенную форель и посолите ее. Повторите операции с жидким сахаром, луком и вустерширским соусом, заверните рыбу в фольгу и суньте в горячую духовку. Для рыб разных размеров, время приготовления разное. Готовое блюдо следует подавать на стол в фольге.
Вульф не нахмурился и не проворчал, а лишь сказал:
- Она наверняка съедобна!
- Еще бы! Я обратил внимание на одну интересную деталь: вы ни слова не проронили о еде, вы забыли даже об оладьях и запасах из холодильника. Очевидно, еще по пути в аэропорт, вы дали себе слово чести, что воспримете оскорбления ваших вкусовых ощущений без единого звука. Я уже слышу, как вы рассказываете об этом Фрицу по нашему возвращению - если это когда-нибудь произойдет. Надеюсь, они наловят много рыбы. А что вы думаете о консервированном мясном бульоне?
Я полагал, ему станет легче, если он выговорится, но он, очевидно, так не считал.
- В Сент-Луис ты не поедешь. Ты нужен здесь, - сказал Вульф.
- Разумеется. Проверять алиби.
- Фу. У тебя есть комментарии по поводу вчерашнего вечера?
- Ничего, кроме того, что я высказал на обратном пути, и того, что высказали вы. Мне понравилось, что Фарнхэм упомянул о закладной на его дом. Может, это прольет хоть какой-то свет. Ну, а как насчет того, что Сэм Пикок старался не упоминать о том утре, когда Броделл пошел взглянуть на Берри-крик? Вам пришлось дважды его прервать, а когда вы спросили, не обмолвился ли Броделл о встрече с кем-нибудь, он стал теребить шейный платок и заявил, что вы задаете слишком много вопросов. Если бы Броделл был жив, я бы с удовольствием расспросил его о том утре в четверг.
- Мы бы нашли мистера Пикока, если бы поехали туда прямо сейчас?
- В это время дня в субботу? Сомневаюсь.
- А он придет сегодня вечером к мистеру Степаняну?
- Он всегда там бывает.
- Значит, мы его увидим.
- Мы?! Вы пойдете туда?!
Его слова произвели на меня такое впечатление, что я буквально вытаращил на него глаза.
- Пить хочется, - сказал Вульф. - В ручье лежат две банки пива.
Я поднялся и пошел за ними.

Глава 8

В двадцать минут шестого мы, четверо мужчин, сидели в передней комнате дома Гривов, где были развешены картины, ленточки и медали и хранились серебряный кубок и седло. Кэрол Грив и Флора Итон, несчастная вдова, готовили на кухне настоящую форель по-монтански к назначенной на шесть трапезе. Алма была где-то с младенцем. Мы с Вульфом прибыли в пять, Пит Инголс и Эмметт Лейк уже поджидали нас; Мела Фокса задержала какая-то неприятность с одной из лошадей. Ковбой Эмметт - мужчина лет сорока с лишним сказал всего два слова: “Садитесь здесь”, зато Пит был многословен. Судя по его телосложению, можно было подумать, что он атлет, однако он оказался аспирантом Калифорнийского университета в Беркли, изучавшим палеонтологию, и уже третье лето проводил на “Ранчо Дж. Р.” Вульф поинтересовался у него по поводу демонстраций в Беркли, подбросив ряд замечаний, и мы потихоньку так бы и дотянули до ужина, не появись Мел фоке. Извинившись за опоздание, он пожал Вульфу руку, пододвинул стул поближе ко мне, садясь одернул свои “ливайсы” - такая у него была привычка, - посмотрел на руки, сказал, что даже не успел умыться, и спросил, не пропустил ли он чего-то важного. Вульф покачал головой.
- Мы ждали вас. Я здесь уже три дня, мистер Фоке, и вы, наверное, недоумеваете, почему я не встретился с вами раньше.
- Да нет, я был слишком занят, чтобы размышлять над этим.
- Завидую. А я только и делал, что размышлял. - Вульф окинул всех взглядом. - Меня, джентльмены, познакомил с вами мистер Гудвин, и назови он какую-либо причину, по которой можно было бы заподозрить кого-то из вас в убийстве Филипа Броделла, я бы не стал тянуть с нашей беседой. Я все еще не потерял слабую надежду, что кто-то из вас, сам того не подозревая, знает что-то стоящее. Если бы я стал задавать вам вопросы, на это ушло бы несколько дней. Поэтому давайте просто побеседуем. Мистер Фоке, начнем с вас. Расскажите мне о Филипе Броделле и его гибели.
- Ну, какой из меня рассказчик? - Мел взглянул на меня, потом перевел взгляд на Вульфа. - Я вроде бы все сообщил Арчи.
- Знаю, но позвольте все-таки вас послушать. Начинайте!
- Ну что ж. - Мел закинул ногу на ногу. - Я перебросился с Броделлом самое большее двумя дюжинами слов. Еще прошлым летом. Однажды воскресным утром я делал кое-какие покупки у Вотера, а он подошел ко мне, представился и сказал, что хочет купить старую веревку. Он спросил, нет ли у меня такой и не продам ли я ее ему. Да, пожалуй, даже и двух дюжин слов не набралось бы. Я сказал, что такой веревки у меня нет. Возможно, я видел Броделла еще раза два, но не говорил с ним - он меня совершенно не интересовал. А когда выяснилось, что он отец малыша Алмы, его здесь уже не было. Тогда, разумеется, он для меня уже что-то значил, потому что Алма... Ну, когда ей было всего пять лет я вытаскивал иглы дикобраза у нее из ноги. О Броделле тогда много судачили, но мне особенно нечего было сказать, разве только то, что я бы с него живьем спустил шкуру.
- Возможно, вас и следует подозревать?
- Как хотите. Шериф меня тоже подозревал.
- А сейчас?
- Харви оказался добычей позаманчивей меня, и он пришил это дело ему. К тому же Харви в тот день был один, со мной же постоянно находился Эмметт Лейк, а какое-то время и Пит Инголс. Шериф знает, что Эмметт ради меня врать не станет - ведь он считает, что моя работа должна была достаться именно ему.
- Вздор, - заметил Эмметт.
На него не обратили внимания. Вульф спросил у Мела:
- Вы знали, что Броделл вернулся?
- Это знали все. Пит рассказал нам об этом на другой день после приезда Броделла, во вторник. В тот вечер после ужина между нами троими вышел крупный спор. Пит считал, что нам следует помочь Харви с Кэрол и понаблюдать за Алмой, чтобы не позволить ей снова встретиться с этим мерзавцем. Эмметт доказывал, что нам не нужно ни во что лезть, потому что Броделл может на Алме жениться, а я сказал, что мы должны предоставить это отцу с матерью. Как и в любом споре, все остались при своем. Однако наутро ни Харви, ни Кэрол ничего не сказали. А каждый из нас занимался своим делом. Пит после ужина куда-то исчез, а у Эмметта разболелся живот, и он лег. Все это я уже рассказывал Арчи.
- Знаю. Спор возобновился в среду вечером?
- В какой-то мере. Мы немного успокоились и спорили не так горячо. В четверг мы тоже спорили, но уже совсем вяло. Харви сказал нам со слов Кэрол, что Алма не видела Броделла и видеть его не собирается. Но, как я рассказал Арчи, мы с Питом толковали о Броделле после ужина возле большого загона. А он в то время уже лежал на валуне с двумя дырками в теле. Меня это еще раз убедило, что зачастую говоришь о том, что не соответствует ситуации.

Предыдущая страница 5 Следущая страница


Убийство на ранчо в стиле дикого запада 6

- Продолжайте, пожалуйста. Мел покачал головой.
- А нечего продолжать. Я знаю, вы хотите доказать, что Броделла застрелил не Харви, а кто-то другой. Я тоже хочу этого не меньше вас с Арчи, но ведь прежде чем клеймить теленка, который спрятался в кустах, его нужно найти и связать. Как насчет мальчишки Хейта?
- Мистер Гудвин его исключает.
- Пустой номер. Мел, - сказал я. - Я потратил на него все утро, но там все чисто.
- А где же нечисто?
- Пока нигде. Потому мы и собрались здесь. Мистер Вульф надеялся, что вы скажете что-то такое о Броделле, что наведет нас на правильный путь.
Я был слишком занят и особенно не прислушивался к разговорам. За эти две недели я всего раз был за ручьем, хотел повидаться с Харви в Тимбербурге, но Морли Хейт мне не позволил. Боже, как бы мне хотелось, чтобы на нем поставили клеймо.
Взгляд Вульфа переместился направо.
- Мистер Лейк, расскажите мне о мистере Броделле.
- Черт бы его побрал, этого Броделла! - сказал Эмметт.
Правда, выразился он иначе. Около года тому назад я получил письмо на четырех страницах от одной старой леди из города Уичито, штата Канзас, в котором сообщалось, что она прочла все мои опусы и что, как только каждому или каждой из ее четырнадцати внуков и внучек исполнялось двенадцать лет, она дарила им экземпляры моих сочинений, чтобы им было с чего начать. Если я возьму и напишу, что на самом деле сказал Эмметт Лейк, я почти наверняка потеряю старую леди, не говоря уже о внуках, которым еще нет двенадцати. Цензуру я люблю не больше вас, и если в конечном счете оказалось бы, что именно Эмметт застрелил Броделла, мне пришлось бы передать его слова без купюр и навсегда распрощаться с Уичито. Но Эмметт к этому делу отношения не имел, поэтому его речь мне пришлось подредактировать. Тем же из вас, кому нравятся крепкие выражения, придется щедро восполнять их самим.
- Черт бы его побрал (А. Г.), этого Броделла, - сказал Эмметт.
- Это невозможно, - ответил Пит Инголс. - Он умер, и его похоронили.
- Именно я высказал предположение, что этот мерзкий (А. Г.) тип (А. Г.) может жениться на ней, что лишь доказывает, каким я оказался жутким (А. Г.) невеждой (А. Г.).
- Я полагал, ты испытываешь сострадание, - отозвался Пит.
- Вздор. Я сказал, как мне это представлялось. Каждая живая (А. Г.) женщина (А. Г.) - прирожденная сирена (А. Г.).'Я назвал его мерзким (А. Г.) типом (А. Г.), потому что он не местный, а все похотливые (А. Г.) дьюды вполне могут побросать свои распрекрасные (А. Г.) дома, когда...
А, вздор (А. Г.), для примера достаточно. Цензура - слишком хлопотное дело. Полностью обойти вниманием слова Эмметта Лейка я не мог, поскольку он их произносил, но, по-моему, хватит. Вульф терпел это несколько дольше - он может вынести что угодно, если есть надежда на то, что это хоть как-то поможет, а затем прервал его, да таким тоном, от которого Эмметт застыл на полуслове.
- Спасибо, мистер Лейк. Мистер Инголс, - обратился он к Питу, - вы продемонстрировали, что тоже обладаете солидным словарным запасом, пусть и не таким цветистым. Мистер Гудвин сообщил мне, что вы обменялись с Броделлом несколькими словами.
- В прошлом году, - ответил Пит, - В этом году я его не видел. Полагаю, Арчи сообщил вам, что я согласен с ним относительно Харви, только по другой причине. Харви никогда не убьет просто так живое существо, если только не вознамерится его съесть. Он даже по койотам не стреляет. Когда я только начал работать здесь, одна из лошадей сломала ногу. Харви не смог ее пристрелить, это пришлось сделать Мелу. Ну так вот, я хочу сказать, что такой человек не сможет убить другого, поддавшись порыву, а предположить, будто он специально возьмет ружье, выследит человека и укокошит его - это и вовсе смехотворно. Я знаю достаточно о...
- Мистер Инголс, мистеру Гриву не нужен адвокат, - сказал Вульф. - Вы часто виделись прошлым летом с мистером Броделлом?
Пит повернул руки ладонями вверх. У него был богатый набор жестов.
- Я бы не сказал: “виделись”. Это не одно и то же - быть вместе с человеком или просто находиться там, где в это время находится он. Я произвел на Броделла впечатление. Он познакомился со мной, потому что знал: мой отец - преуспевающий бизнесмен и занимается недвижимостью, а я - аспирант-палеонтолог. Броделлу очень хотелось знать, как мне удалось отвязаться от отца. Это его слово - отвязаться. Ему хотелось вырваться на свободу, а отец упорно не отпускал его из своей газеты.
- А чем он хотел заниматься?
- Ничем.
- Вздор. Ничего не хочет делать только святой. Пит улыбнулся.
- Здорово, парень. Кто это сказал?
- Я.
- А кто сказал первым?
- Я редко позволяю себе цитировать, а если и позволяю, то не у себя за спиной.
- Постараюсь проверить по справочникам. Если обнаружу эту цитату, то пошлю вам ворону, чтобы вы ее съели. Однако вернемся к нашему разговору. Следует, пожалуй, сказать, что единственную тягу Броделл испытывал к негативным поступкам. Я старался его избегать. Когда он вознамерился устроить нам свидание с двумя девушками из Тимбербурга, я с благодарностью отклонил его предложение. Ну и так далее. По сути, я видел его очень мало, если не считать субботних вечеров у Вуди. Раз или два наткнулся на него у Вотера, или он наткнулся на меня, а однажды мы вчетвером провели вечер в кегельбане в Тимбербурге. De mortius nil nisi bonum , но с ним было скучно. Очень скучно. На другой день после его смерти мне в голову пришло, что вряд ли он за свою жизнь вызвал чье-то сочувствие. Ему было тридцать пять лет. Умер он, наверное, за минуту, а то и меньше, так вот, за эту минуту он, пожалуй, вызвал больше сочувствия, чем за все тридцать пять лет своей жизни. Я посчитал: в тридцати пяти годах восемнадцать миллионов триста девяносто шесть тысяч минут. Вы просили поговорить о Филипе Броделле и его смерти. Никудышный получился некролог.
- И, похоже, неудачный, - заметил Вульф. - Он, судя по всему, вызвал сочувствие мисс Грив. Хотя, как выразился бы мистер Лейк, она сама могла себя завести.
- Один ноль в вашу пользу, - сказал Пит и задумался. - Но это всего лишь из области семантики: “завести”. Обязательно, что ли, мужчине или женщине нужно заводиться? Разумеется, нет. Некоторым - да, но таких меньшинство; большинство женщин позволяют задрать себе юбку только потому, что их давно разбирает любопытство. Жаль, что я плохо знаю Алму и не могу ее спросить об этом. Я не верю, чтобы он смог вызвать у нее сочувствие. Любопытство зачастую настолько сильно, что перед ним не может устоять никто. Я работаю с бренными останками и думаю, что еще в девонский или даже в силурийский период... Привет, Алма!
Девушка вошла в комнату. Четверо из нас встали. Привычка вставать, когда входит особа женского пола, оказалась более живучей в Монтане, чем в Манхэттене, и, разумеется, когда Мел с Эмметтом поднялись, мы с Питом тоже встали. Вульф не шелохнулся. Он почти никогда не встает, когда в его кабинет входит женщина, к тому же за последние три дня он нарушил столько устоявшихся правил, что для него, наверное, истинным удовлетворением оказалось не нарушать хотя бы это.
- Прошу вас к столу. Идите, ешьте, пока не застыл жир, - сказала Алма.
Мел пошел мыть руки, а мы вчетвером направились в столовую, которую пристроили по просьбе Кэрол, когда Лили ремонтировала дом. Вульфа усадили между Кэрол и Алмой, я оказался напротив, поэтому у меня появилась хорошая возможность наблюдать, как он прореагирует на томатный суп из консервной банки. Вульф мгновенно опустошил свою тарелку. Единственную странность в его поведении отметил я один: он сделал все возможное, чтобы не встретиться со мной взглядом. Флора сидела между Мелом и Эмметтом. Она помогла Кэрол и Алме убрать тарелки из-под супа и принести блюда с картофельным пюре, фасолью и луком в сметане. А потом последовала настоящая форель по-монтански, которую Кэрол и Алма принесли на больших подносах. Самая крупная рыбина в фольге досталась Вульфу. Я заранее предупредил его, что форель не надо перекладывать на тарелку, а следует развернуть фольгу и есть прямо с нее. Он так и сделал. Вульфу достался прекрасный экземпляр: крупная пятнадцатидюймовая радужная форель, которую поймала Лили и которую с гордостью показала, и я надеялся, что рыба запеклась как следует. Вульф, умело орудуя ножом и вилкой, положил кусочек в рот, пожевал, проглотил и сказал:
- Замечательно!
Это все и решило: я попрошу его о повышении жалованья. Коль он пошел на такое лишь ради того, чтобы я вернулся домой, значит, мне явно недоплачивали.

Глава 9

Ниро Вульф сказал Вудро Степаняну:
- Рассмотрев вопрос со всех сторон, возможно, я и соглашусь с вами. Я лишь сказал то, что хотел сказать: большинство ваших сограждан на такое не способны.
Было без двадцати девять. Мы находились в средней части Холла культуры, которую Лили называла “Галереей”. Двери в кино-и танцзалы были закрыты: фильм еще не закончился, а скачки еще не начались. На “Ранчо Дж. Р.” мы усвоили лишь одно: форель, запеченная в фольге с ветчиной, жидким сахаром, луком и вустерширским соусом, легко усваивается. Может, мы добились чего-то от Мела, Эмметта и Пита, но я этого не заметил. Зато я получил важную весть от Сола Пэнзера, когда позвонил ему по телефону от Гривов. Если Филип Броделл во время его наездов в Нью-Йорк и встречался с Дианой Кэдэни или Уэйдом Уорти, никаких доказательств этого Сол не обнаружил и считал, что шансов обнаружить их почти нет.
Слова Вульфа о том, что он может согласиться с Вуди, относились к надписи, висевшей на стене позади письменного стола хозяина заведения - большой карточке в самодельной рамке, на которой Вуди собственноручно вывел гигантскими буквами:
"НУ ЧТО Ж ДЕЛАТЬ, ПРИДЕТСЯ ГОРЕТЬ В АДУ.
Марк Твен. “Приключения Гекльберри Финна”.
Вульф спросил, почему эти слова вставлены в рамку, а Вуди ответил: потому что считает их величайшим изречением во всей американской литературе. Вульф спросил, почему Вуди так думает, а тот ответил: потому что в этих словах выражен основополагающий принцип жизни в Америке - ни один человек не должен никому позволять решать за себя; а удивительны они потому, что их произносит не мужчина, а мальчик, сроду не прочитавший ни одной книжки. Это доказывает, что он с этой мыслью родился, поскольку он американец.
У меня были свои дела, но я остался послушать, решив, что смогу узнать что-нибудь новенькое об Америке и ее литературе. Когда Вульф заявил, что большинство сограждан Вуди не согласятся с ним, тот спросил, какое изречение они смогли бы счесть более великим, и Вульф ответил:
- Я мог бы предложить с десяток, если не больше, но самое удачное тоже висит у вас на стене. - Он указал на заключенную в рамку фразу из “Декларации независимости”: “Все люди созданы равными”.
Вуди кивнул.
- Разумеется, изречение великое, но при всем моем уважении к “Декларации”, это ложь. Добрая ложь во имя доброй цели, но все-таки ложь.
- Только не в том контексте. В качестве биологической предпосылки оно оказалось бы абсурдом, зато это мощное орудие истины. Ее назначением было не убеждать, а ставить в тупик. - Вульф снова указал рукой. - А что там?
"Там” висело еще одно написанное от руки изречение, но я не мог показать его вам - у меня не оказалось при себе камеры, чтобы запечатлеть эти иероглифы. Очевидно, в нем содержалось восемь или девять слов, но каких... Два слова поменьше, внизу, я прочел: “Степан Орбелян”.
- Оно гораздо старше, - сказал Вуди. - Ему лет семьсот. Я не уверен в том, что это великое изречение, но испытываю к нему большую симпатию, потому что оно очень тонкое. Тот человек, Степан Орбелян, написал его на древнеармянском языке, и в нем говорится: “Я люблю мою страну, потому что она моя”. Разумеется, все далеко не так просто. Здесь подразумевается уйма самых разных вещей, что, казалось бы, невозможно выразить восемью словами. Позвольте спросить, вы согласны с этим изречением?
Вульф хмыкнул.
- Я согласен, что оно тонкое. Необыкновенно тонкое. Давайте присядем и обсудим его.
Меня в помощники не пригласили, поэтому я отправился по своему делу, состоявшему всего-навсего в выполнении обязанностей шофера: я поехал к хижине, чтобы привезти Лили, Диану и Уэйда Уорти. Я ожидал, что найду Лили и Уэйда в гостиной, а Диана еще не будет готова. Так оно и оказалось. Разумеется, девять женщин из десяти постоянно опаздывают, но Диане, кроме того, всякий раз непременно надо было появляться торжественно, как на сцене. Во время завтрака она никогда не приходила на кухню - она туда прибывала. Выход без публики - это не выход, и чем больше аудитория, тем лучше. Мы договорились, что я приеду за ними сразу после девяти. И вот когда я с упоением рассказывал Лили и Уэйду о беседе, возникшей между мистером Вульфом и мистером Степаняном, Диана, что называется, вплыла в комнату. Она была в красном шелковом платье, смело открытом вверху, зато достававшем чуть ли не до щиколоток. У Лили были другие представления о моде - она надела бледно-розовую блузку и белые брюки.
Когда мы приехали в Лейм-Хорс, свободного места для парковки перед заведением Вуди уже не осталось. Я завернул за угол и остановил машину в укромном уголке около магазина Вотера. Я не ожидал увидеть в вестибюле Вульфа. Мы заранее попросили у Вуди разрешения воспользоваться его жилыми помещениями, и он, при всем своем уважении, нам его дал, а с Вульфом договорились, что я при первой же возможности эскортирую туда Сэма Пикока. Однако Вульф оказался в вестибюле - он сидел на стуле со слишком узким для него сиденьем у задней стены и был не один. Представители закона почти никогда по субботним вечерам не показывались в Холле культуры, поскольку Вуди обычно сам следил за порядком. Лишь случайно мог заглянуть полицейский в униформе. Однако в тот вечер у Вуди в гостях был не только шериф Морли Хейт, восседавший на стуле примерно в трех шагах справа от моего патрона, но и один из его заместителей - потрепанный тип именно с такими плечами, о которых мечтал Хейт. Звали его Эд Уэлч. Он стоял у двери справа, рядом с кассиром. Диана с Уэйдом направились в танцзал, но Лили осталась со мной, она посмотрела на Уэлча, потом на Хейта и спросила меня достаточно громко:
- По-моему, я где-то уже видела этого человека, а? Чтобы избавить меня от хлопот подбирать соответствующую реплику, она направилась к двери. Я подошел к Вульфу и спросил:
- Вы знакомы с шерифом Хейтом?
- Нет.
- Вот он. - Я нарочно указал на него пальцем. - Хотите познакомиться?
- Нет.
Я повернулся к Хейту.
- Добрый вечер! Желаете что-нибудь спросить у меня или у мистера Вульфа? Или что-нибудь нам сказать?
- Нет, - тихо рявкнул он.
Решив, что с меня хватит пока этих “нет”, я направился к кассиру, протянул ему два доллара и прошел в зал. Музыканты отдыхали, но, пока я пробирался к тому месту, где, как я знал, найду Лили, они заиграли что-то мне незнакомое. Тут Лили подошла ко мне, и мы отключились. Мы столько часов протанцевали вместе, под самые разнообразные ритмы и мелодии, что на танцевальной площадке превращались в одно четырехногое существо.
Обычно, танцуя, мы особенно не разговаривали, но сейчас Лили уже через минуту сказала:
- Он вошел сюда следом за тобой.
- Кто? Хейт?
- Нет, другой.
- Я так и думал. Мне не хотелось оглядываться, ибо это доставило бы ему удовольствие.
Через минуту Лили снова обратилась ко мне:
- И чего эта обезьяна там сидит?
- Надеется, что появится предлог вышвырнуть нас из этого округа.
Еще через минуту, когда мы наблюдали, как Диана скачет с парнем в пурпурной сорочке и “ливайсах”, а Уэйд - с девушкой в мини-юбке и свитере, Лили снова проговорила:
- Ты же сказал, он будет сидеть у Вуди.
- Он сам так сказал. Очевидно, решил понаблюдать за стадом и выявить убийцу. От Вульфа можно ожидать чего угодно.
Еще через две минуты:
- А что с Сэмом Пикоком? Нет, беру свои слова обратно. Больше не буду задавать вопросы. Просто я заметила, с каким он сидит выражением, и если танцы будут продолжаться слишком долго, он меня возненавидит. Черт побери, он единственный человек на земле, которого я боюсь. Ты расскажешь мне о Сэме Пикоке или нет?
- Нет. Может, он даст нам ключ к разгадке, а может и нет. А о Ниро Вульфе забудь. Это пойдет ему на пользу. Он даже съел немного картофельного пюре у Кэрол. Ты его в это дело не втягивала, я тоже. Он влез в него сам и полностью отдает себе в этом отчет. Он во всем отдает себе отчет.
- Сэма Пикока я здесь пока не видела.
- Он всегда заявляется поздно. На прошлой неделе пришел почти в одиннадцать. Помнишь, я тебе рассказывал, что слышал, как он сказал одной девушке, что когда был младенцем, мать приходилось привязывать перед кормлением его грудью.
Когда оркестр остановился передохнуть, я отвел Лили к ее любимому месту у открытого окна, а сам совершил круг по залу, чтобы посмотреть, как обстоят дела и пораскинуть мозгами. Уэлч стоял у возвышения для оркестра, и я прошел мимо него, чуть не зацепив его локтем, желая продемонстрировать, что он для меня не существует. Если Морли Хейт так и останется сидеть на стуле в вестибюле, когда Вульф пройдет в жилую часть дома, значит, они что-то затевают. Увидев, что я отвел Сэма к Вульфу, Хейт, само собой, затаится и, как только Сэм выйдет, накинет на него ошейник, а Сэм - единственный человек, из кого Вульф может вытянуть что-то стоящее. И дело не в том, что ему не хотелось распространяться о том четверге, когда Броделл отправился на Берри-крик - ведь во вторник и среду Броделл общался только с ним и ни с кем больше. А если бы Вульф что-то из Сэма вытянул, Сэм наверняка бы не устоял и перед Хейтом. Перспектива, что едва забрезживший для нас свет может забрезжить и для Хейта, тоже меня не устраивала, и я знал, что и Вульфа тоже. Пробравшись к двери, я окинул взглядом вестибюль. Хейт сидел за столом Вуди с книжкой в руках, но Вульфа там уже не было.
Расхаживая по залу в течение получаса, пока играл оркестр, я увидел примерно сто восемьдесят три лица из тех, которые видел прежде; около половины из этих людей я знал по именам, включая тех, с кем я вас уже знакомил: всех с ранчо Фарнхэма, Пита Инголса и Эмметта Лейка с “Ранчо Дж. Р.”. Пит танцевал с Лили, и когда они оказались рядом, она пригрозила мне пальцем. Сэма Пикока по-прежнему не было, но я увидел его знакомую, ту девушку, которая неделей раньше сказала ему, что он ужасно выглядит. Она была в той же самой блузке вишневого цвета или точно в такой же. Когда оркестр сделал передышку и она с видом явного недовольства отошла от своего партнера, я отвел ее в сторонку и сказал:
- Я танцую лучше него.
- Знаю, - буркнула она. - Я видела. Вы - Арчи Гудвин.
Вблизи она выглядела моложе и симпатичнее. Некоторые девушки вблизи действительно выглядят лучше...
- Если вы знаете мое имя, тогда и мне следует знать ваше.
- Пегги Трюетт. Спасибо за сообщение о том, что вы хорошо танцуете. Приму к сведению.
- Ну, это я лишь, чтобы поддержать разговор. Теперь очередь за вами. Ради этого я к вам и подошел.
- Ну еще бы. - Она отвела в сторону прядь волнистых светлых волос. - Я знаю, вы робкий, в этом ваша беда. А я нет. Я бы хотела принять ваше предложение, но, пожалуй, не приму. Я видела вас здесь много раз, вероятно, вы меня тоже, но никогда не подходили ко мне прежде, так почему же подошли именно сейчас? Угадать не так уж трудно - вы хотите спросить меня о Сэме Пикоке.
- Да разве с ним что-то случилось?
- Вы прекрасно знаете, что с ним. Вы и ваш толстяк Ниро Вульф так обработали его вчера вечером... И все потому, что он прислуживал дьюду, но ведь у него такая работа. Да я бы на его месте так вам...
Ее взгляд с моего лица переместился на какую-то точку за моей спиной, девушка отошла. Она нечаянно задела меня за руку, я повернулся и увидел Сэма Пикока. Он заметил направлявшуюся к нему Пегги Трюетт и пошел ей навстречу, а я бросил взгляд на свои часы: до одиннадцати оставалось девять минут. Оркестр заиграл снова, я приблизился к выходу и стал наблюдать, как образуются пары:
Лили и Вуди, Билл Фарнхэм и миссис Эмори, Пит Инголс и Диана Кэдэни, Арман Дюбуа и какая-то женщина в черном платье, Уэйд Уорти и девушка с одного ранчо вверх по реке. Эд Уэлч, помощник шерифа, сидел на краю эстрады около оркестра и обозревал пространство вокруг себя.
Я был нужен там, как уздечка без удил, а поэтому вышел и направился в вестибюль. Хейт, положив ноги на стол Вуди, читал журнал. Он молча посмотрел на меня. Мне тоже нечего было ему сказать. Я прошел взглянуть на величайшее изречение американской литературы. Вследствие чего оказался на расстоянии вытянутой руки от Хейта, сосчитал до ста и обернулся. Так и есть: заместитель тоже следует за мной. В голове у меня возникли три реплики, одна другой остроумнее, но я наложил на них вето, направился к двери в конце вестибюля и закрыл ее.
Я оказался в кухне дома Вуди, очень похожей на ту, что в хижине Лили, только в миниатюре. За кухней располагались спальня и ванная, тоже маленькие, использовавшиеся исключительно по назначению, а за ними комната, которую Лили называла “Музеем”. Она была большая, примерно девять на двенадцать метров, с шестью окнами, и в ней хранились образцы почти всех товаров, которыми торговал отец Вуди. Чего тут только не было: от восьми сортов жевательного табака до набора кружевных занавесок на карнизе. Самым тяжелым экспонатом был двадцатишестидюймовый точильный камень, а самым большим - некий гибрид маслобойки и мороженицы. Обстановка в комнате была довольно простая: стулья, осветительные приборы и полки с книгами в твердых переплетах. Это была личная библиотека Вуди.
Две книги лежали на столике у стены, а одну держал в руках Ниро Вульф, расположившийся в просторном кресле у стола. Слева от него горела настольная лампа, справа на столике с теми двумя книгами стояли стакан и две бутылки пива, одна пустая, вторая заполнена наполовину. Он здорово устроился, и мне следовало бы повернуться и уйти, но Вульф поднял глаза и сказал:
- Нет, черт побери!
Он имел в виду, где меня черти носили. Я пододвинул стул поближе к нему, сел и произнес:
- Я же говорил вам, он придет поздно. Только что появился.
- Ты с ним не разговаривал?
- Нет. Боюсь, из этого ничего не получится.
- Почему? Он пьян?
- Нет. Но дело в том, что Хейт все еще торчит там и уходить не собирается. Скажем, я приведу Сэма, через час или через шесть часов вы либо чего-то добьетесь от него, либо нет. Если нет, то просто убьете время. После ухода Сэма произойдет кое-что достойное не просто сожаления. Хейт займется им и...
- Я не настолько туп, Арчи. - Он закрыл книгу, предварительно заложив ее пальцем.
- Допустим.
- А это... - он указал рядом с собой, - не выход?
- Я тоже не тупица. Полагаю, вы обратили внимание на того дюжего бабуина, который стоял в вестибюле рядом с Хейтом? Возможно, от вас не укрылось, что, когда я вошел в танцзал, он последовал за мной. Это заместитель шерифа, Эд Уэлч. Сегодня вечером он приставлен ко мне. Выведи я Сэма Пикока через центральный выход и проведи вон к той двери, он непременно проследует за нами, Хейт же, когда Сэм от вас выйдет, поработает над ним с еще большим усердием. Разумеется, вернуться через вот эту дверь - я показал на проем рядом с Вульфом, - Сэм тоже бы не смог - там его поджидает Уэлл. Похоже, мы оба, особенно я, сглупили. Мне следовало разыскать Сэма днем или даже во время ужина, а вместо этого я кушал эту чертову форель по-монтански. Так что на память о сегодняшнем вечере у вас останется лишь рецепт приготовления форели, который вы, разумеется, сообщите Фрицу, да еще тонкое изречение на древнеармянском языке. Завтра воскресенье, и у Сэма, вероятно, будет выходной, но я непременно разыщу его и привезу к вам. Чем больше я думаю об этом деле, тем больше мне нравится Сэм Пикок. Я просто не могу поверить, чтобы у Броделла не возникло подозрения, что в округе есть кто-то, кто хотел бы с ним поквитаться, как не верю тому, что во вторник и в среду, а также и в четверг, он не сказал полезного для нас слова. По-моему, я говорил нечто подобное еще три дня назад.
- Не три, а два. В четверг, после полудня. Ты сказал, что хотел опробовать на нем мое, как ты выразился, “отфильтровывание”, но он отказался сотрудничать.
- Отказался - это мягко сказано. Вчера вы вытянули из него больше, чем я за все три попытки. Правда, теперь я не один и у нас есть официальные полномочия, и об этом он знает. Предлагаю выйти отсюда через заднюю дверь, уехать, как следует выспаться, а завтра я постараюсь вам его доставить. За остальными приеду потом.
Вульф скорчил гримасу.
- Который час? - проворчал он. Я посмотрел на часы.
- Без двадцати четырех полночь.
- Я остановился как раз на одном месте, которое помогает кое-что вспомнить. - Он налил пива и открыл книгу. - Тебе, пожалуй, следует предупредить мисс Роуэн, что мы уезжаем.
Я сказал, это не обязательно, что обычно мы остаемся здесь до часу, и заглянул через его плечо узнать, что же помогает ему вспомнить. Это оказался томик “Очерков” Маколея , и сейчас он читал о сэре Уильяме Темпле, о котором я понятия не имел, так что мне и нечего было вспоминать. Я побродил по комнате, разглядывая и ощупывая музейные экспонаты, но думал о Морли Хейте и Эди Уэлче. Нет, я отнюдь не восхищался ими. Если шериф и его заместитель так блюдут закон и порядок, что работают даже в субботу вечером, значит у них нет важнее дел, чем подловить двух достопочтенных граждан, которым окружной прокурор предоставил официальные полномочия расследовать преступление в их же округе. Надо было каким-то образом ухитриться утереть им нос, и я раздумывал над тремя или четырьмя способами сделать это, но ни один из них меня не устраивал.
Была почти полночь, когда Вульф допил пиво, закрыл книгу, выключил настольную лампу, взял две другие книги, отнес все три на место и посмотрел на меня:
- Стакан и бутылки?
Находись он дома в это время суток, ему самому пришлось бы относить их на кухню, но сейчас он находился далеко от дома, и поэтому я отнес их сам. Когда я вернулся из кухни, он сидел уже в другом кресле, наклонившись и отогнув уголок ковра. Он знал толк в коврах, и я догадался, о чем он думает, хотя он не произнес ни слова. Опустив уголок, Вульф встал, я открыл заднюю дверь, и он спросил, следует ли нам выключить свет. Я ответил, что выключу, когда вернусь.
Слабое освещение от задрапированных окон помогло нам пройти первые двадцать ярдов, но когда мы свернули за угол самого длинного крыла магазина Вотера, стало страшно темно - луну и почти все звезды закрывали облака. Мы осторожно продвигались к машине - она по-прежнему одиноко стояла там, где я ее оставил. Когда я привез Лили, Диану и Уэйда, то вытащил ключ зажигания, но дверцы не запер. Сейчас, пройдя вперед и считая это обычной любезностью, а отнюдь не баловством, открыл дверцу для Вульфа. Загорелся свет, и мы оба увидели его на заднем сиденье, с которого свешивались голова и ноги.
Вульф взглянул на меня и отступил на шаг, чтобы я смог открыть заднюю дверцу. Мне не хотелось прикасаться ни к дверце, ни к чему-либо еще в машине, но ведь он мог быть еще живым. Я открыл дверцу и наклонился. Лучше всего проверить дышит человек или нет, положив на ноздри что-нибудь легкое и пушистое, но под рукой ничего не оказалось, и я взял его запястье. Пульс не прощупывался. Рука была еще теплой - да и как могло быть иначе, - всего час назад я видел его в танцзале. Но уже виднелись две-три запекшиеся кровинки и ничего больше. Я провел кончиками пальцев по голове и нащупал глубокую вмятину. Попятившись, выпрямился и сказал:
- Вряд ли он жив. Я останусь здесь, а вы идите в дом. Как не печально, но придется вам поставить в известность этого сукиного сына шерифа. Скажите, чтоб прихватил с собой доктора, там их не меньше двух. Я полез в багажник, вытащил фонарик, включил его и направил луч на проход между зданиями. - Это кратчайший путь. Пожалуйста. - Я протянул Вульфу фонарик, но он его не взял.
- А нельзя ли...
- Черт возьми, разумеется, нельзя. Есть один шанс из миллиона, что он жив, а если так, он может снова заговорить. Вам вовсе не обязательно докладывать ему, что это Сэм Пикок, скажите, просто, что какой-то мужчина. Вот, возьмите.
Вульф взял фонарик и удалился.

Глава 10

Человеческий разум - это нечто совершенно непостижимое, по крайней мере, мой. Сейчас я мог бы занять его уймой других вопросов, но меня мучил один: как Лили доберется домой? Я, можно сказать, ответил на него и уже решил, над чем думать в следующую очередь, когда в проходе раздались шаги. Это был Хейт - тоже с фонариком, взятым, вероятно, у Лили. Он подошел, взглянул на труп, повернулся ко мне и спросил:
- Ваша машина?
Глупее вопроса он задать не мог бы, даже если бы готовился весь вечер. Как это могла быть моя машина, если у меня ее нет, о чем он прекрасно знает?
- Регистрационную карточку найдете сами, - ответил я. - Доктор где?
- Садитесь на переднее сиденье и оставайтесь там! - приказал он.
Хейт переложил фонарик в левую руку, направил свет мне в глаза, правая рука легла на рукоять пистолета на ремне.
- Предпочитаю ни к чему в машине не прикасаться, - возразил я. - Если бы я захотел удрать, я бы, вероятно, уже давно это сделал. В экстренных ситуациях я неплохо владею собой.
- Я приказал вам сесть на переднее сиденье! Он вытащил пистолет.
- Хоть я вас и уважаю, но идите вы к черту! Напрашивался вопрос: или он и впрямь настолько глуп, что полагает, будто я удеру или наброшусь на него, или корчит из себя Джона Эдгара Гувера? Я по сей день так и не дал на него определенного ответа, поскольку последующие события еще более все запутали. Вскоре послышались спотыкающиеся шаги, и Хейт направил луч фонарика в ту сторону. Показался лысый мужчина в броском клетчатом пиджаке спортивного покроя. Это был Фрэнк Милхаус, доктор медицины, которого я знал в лицо, но не был с ним знаком. Он остановился у багажника и стал озираться по сторонам, а Хейт сказал:
- В машине, Фрэнк.
Доктор заглянул в салон, повернулся к Хейту и спросил:
- Что с ним такое?
- Это вам должно быть лучше известно, - парировал Хейт.
Поставив левое колено на сиденье, Милхаус приступил к осмотру. Через три минуты он сказал:
- Его раза три сильно ударили по голове. По-моему, он мертв, но я не могу быть до конца уверен, пока... Вот и он.
Это был Эд Уэлч, с фонариком в одной руке и каким-то темным предметом в другой. Он подошел, взглянул на человека в машине и сказал:
- Это Сэм Пикок.
По части нечестной игры никто не мог сравниться с представителями закона округа Монро. Милхаус взял свой саквояж, поставил на переднее сиденье, открыл, вытащил стетоскоп и снова принялся осматривать человека, которого теперь официально определили как Сэма Пикока. Минуты через две он сказал: “мертв”, и принялся убирать стетоскоп.
- Еще какие-нибудь травмы, кроме ударов по голове?
- Не знаю. - Милхаус закрыл саквояж и поднял его с сиденья. - Вероятно, он умер насильственной смертью, но я не патологоанатом.
- Мы отнесем его туда, где вы смогли бы его спокойно осмотреть.
- Только не я. - Как вам известно, меня уже один раз арестовывали - с меня достаточно.
Он ушел. Хейт бросил что-то ему вслед, но он даже не обернулся. Тогда Хейт повернулся ко мне и сказал:
- Вы арестованы. Садитесь на переднее сиденье.
- По какому обвинению? - спросил я.
- Задержаны для допроса - пока и этого достаточно. Как главный свидетель. Садитесь на переднее сиденье.
- Сейчас вы хозяин положения, - сказал я. - Пока что. Но ведь каждый дюйм этой машины...
Я замолчал, заметив, как дернулось плечо шагнувшего ко мне Эда Уэлча. Это движение было однозначно. Его правый кулак был направлен мне в челюсть, но я отклонился дюймов на шесть, и кулак не достиг цели. Тут Хейт ткнул меня пистолетом под ребра. Уэлч снова замахнулся, но я вильнул в сторону, и кулак лишь слегка меня задел. От такого удара устоял бы даже манекен, но я зашатался, потерял равновесие и растянулся на земле.
Уэлч пнул меня ногой, очевидно, целясь в голову, но было довольно темно, и удар пришелся по плечу. Мне не хочется приводить, что он сказал при этом, поскольку вы все равно не поверите, но факт есть факт, я его слова слегка редактирую. Он сказал:
- Сопротивление при аресте.
Причем никто ведь кроме меня и Хейта его не слышал. Я посмотрел в темноту, полагая, что где-то там притаилась публика, на которую он хочет произвести впечатление, но никого не увидел. Затем он сказал:
- Эй ты, вставай!
Я остался лежать, потому что знал, что произойдет, если встану. Возможно, я недостаточно четко обрисовал ситуацию и не передал состояния, в котором пребывал после двух недель неудач. А теперь еще и Сэм Пикок мертв. Мои нервы были на пределе. Останься я на ногах, я бы уложил вероятно, и Уэлча и Хейта, либо в меня всадили бы несколько пуль. Вот я и лежал на земле, хотя в бедро мне вонзился острый камешек, а другой, побольше, оказался под плечом.
- Вставай, черт бы тебя побрал! - прорычал Уэлч, причем очень грубо.
Я ожидал, что он снова пнет меня ногой, но Хейт зал:
- Он уже и так намочил штаны. Если Милхаус проговорится, скоро здесь соберется целая толпа. Сходи в зал и пришли сюда Фарнхэма и Эверса, если быстро найдешь его. Позвони доку Хатчинсу, пусть немедленно приедет. Господи Боже, ведь тело не полагается трогать, пока он его не осмотрит.
Я знаю точно, сколько там пролежал. Сорок две минуты - с 00.46 до 01.28. Люблю быть свидетелем важных событий. Если бы речь шла только об Уэлче и Хейте, я бы поднялся гораздо раньше, поскольку вскоре их внимание отвлекла образовавшаяся прямо на глазах толпа. Неважно, кто пустил слух, доктор Милхаус, который явно не испытывал любви к Хейту, Фарнхэм или даже сам Уэлч, и я добрых полчаса имел возможность наблюдать с позиции червя как Хейт орал и размахивал пистолетом, Уэлч пихался, а Фарнхэм пытался охранять обе стороны машины. И, надо признать, что с своей работой они справлялись. Единственным, кому удалось протиснуться к машине, был доктор Хатчинс, прибывший в 01.19. К тому времени Хейт уже нашел трех или четырех ребят, которые помогали ему совладать с толпой, еще двоих он попросил подогнать свои машины и включить фары, чтобы легче было держать ситуацию под контролем. В 01.28 Хейт стоял всего в четырех шагах от меня, разговаривая с доктором Хатчинсом. Я решил, что не мешает проверить, по-прежнему ли он намерен усадить меня на переднее сиденье, и встал. Потом наклонился отряхнуть брюки, а когда выпрямился, рядом со мной уже оказался Эд Уэлч. Его правая рука не могла быть сжата в кулак - он держал в ней пару наручников. Левая потянулась к моей правой, но я сам протянул обе руки, и он защелкнул наручники. Они оказались какой-то новой модели, красивые и блестящие.
- Машина перед фасадом, - сказал он и указал на проход между корпусами. - Сюда. - Он крепко схватил меня за руку.
Толпа, вероятно, несколько поредела, но все-таки более сотни пар глаз наблюдали за тем, как представитель закона уводит с места преступления взятого под стражу и очевидно опасного бандита. Когда мы уже подходили к машине, я увидел ее - Лили стояла, освещенная лучом одного из фонариков. С ней были Диана, Уэйд и Пит Инголс. Они помахали мне, я помахал в ответ - обеими руками, разумеется, - Лили крикнула:
- Он у Вуди.
Я испытал облегчение. Я боялся, что, когда мы доберемся до машины, я увижу в ней Вульфа, тоже в наручниках, а это было бы уж слишком даже в создавшейся ситуации.
В автомобиле, уже развернувшемся перед магазином Вотера, кто-то сидел на водительском месте. Это был Гил Хейт. Когда Уэлч открыл заднюю дверцу, Гил повернул голову на длинной шее, и я, садясь, четко произнес:
- Доброе вутро.
Он засмеялся, но не подлым, а нервным смехом. Уэлч сел рядом со мной, захлопнул дверцу и бросил:
- О'кей, Гил, покатили. Отец велел тебе сразу же вернуться.
Было четверть третьего, когда мы остановились перед зданием суда в Тимбербурге. За всю дорогу никто не сказал ни слова. Если трое мужчин трясутся на ухабах, минуют множество поворотов, и все трое при этом молчат, значит где-то произошло короткое замыкание, а в данном случае их было, вероятно два: между Уэлчем и мною и между Гилом и Уэлчем. Наконец, мы вышли из машины и Уэлч бросил:
- Скажи отцу, я буду здесь.
- А Гил ответил:
- Да.
Четверо подростков, два парня и две девушки, проходившие мимо, остановились, увидев меня в наручниках, и у Уэлча, ведшего меня по ступенькам к входной двери, снова оказались зрители. Из большого вестибюля он повернул в коридор направо. Мы оказались у двери, в которую я заходил шестнадцатью часами раньше, только без наручников. Он остановился, вытащил из кармана связку ключей, сунул один в замочную скважину. Это меня удивило, поскольку я полагал, что к тому времени в кабинете шерифа уже непременно кто-то будет. Уэлч щелкнул выключателем на стене, указал мне жестом на стул за перегородкой, а сам устроился за столом.
И задал умнейший из вопросов:
- Портки у тебя уже высохли?
Это была провокация, и я оставил ее без внимания. Он выдвинул ящик, вытащил из него несколько отпечатанных бланков, написал что-то сверху шариковой ручкой - очевидно число и время - и задал мне два вопроса по существу:
- Твоя фамилия Арчи Гудвин? А-р-ч-и?
- Я хочу позвонить своему адвокату, - сказал я.
Он ощерился. Ему хотелось, чтобы ухмылка была подлая, и именно такой она и вышла.
- Каждый вечер в пятницу, - принялся растолковывать он, - Лютер Досон уезжает в свою хижину в горах к югу от Хелины. Телефона там нет, и...
- Плевать я хотел на Досона. Я хочу позвонить Томасу Джессапу.
Ухмылки как не бывало.
- Джессап не является твоим адвокатом, - заявил Уэлч.
- Но он адвокат. У меня в кармане подписанная им бумага. Ладно, я изменяю характер своей просьбы. Я требую. Я хочу позвонить какому-нибудь адвокату.
- Я сообщу об этом шерифу, когда увижу его. - А-р-ч-и?
- Поставьте просто букву “х”. Вы, возможно, не знаете что означает “онеметь”, зато я знаю. Еще вы полагаете, что человек не может онеметь, коли он произносит слова, но сейчас убедитесь, что такое может происходить. Ни на какие вопросы, даже на самые пустячные, я отвечать не стану, пока не увижу мистера Джессапа. Спросите меня, что я предпочитаю на завтрак, ветчину или бекон, и я тоже онемею. Но вы меня об этом еще не спрашивали, поэтому стоит принести мне и то и другое, а я уж выберу сам. Или даже лучше, чтобы ничего не пропало...
Я болтал без остановки, потому что он пытался шевелить мозгами, а пока я болтал, для него это было невозможно. Разумеется, занимал его не я, а один человек, имя которого он мог написать правильно, даже не спрашивая:
Томас Р. Джессап. Ему, вероятно, хотелось посоветоваться с Хейтом, но с шерифом можно было связаться, только набрав номер телефона Вуди. Когда он, наконец, все продумал и снял трубку, я ожидал, что он наберет номер Вуди, но он даже не притронулся к диску. Нажав на кнопку, он через минуту произнес:
- Морт? У меня тут есть для тебя один тип. В кабинете шерифа. Приди забери его... Нет, он может идти... Тебе-то какое дело? Черт побери? Приди и забери его. Он положил трубку и принялся что-то писать. Я устремил взгляд на перегородку и стал размышлять о своих возможностях и средствах. Их не было. Лили, безусловно, пытается найти Досона, а Вульф, наверное, ищет путей связаться с Джессапом. Я лишь мог пожелать, чтобы им сопутствовала удача, хотя рассчитывать на нее особенно не приходилось. Вероятней всего, что на завтрак в воскресенье я не получу ни ветчины, ни бекона; даже в понедельник их не получу. Вопрос стоял так: могу ли я сделать хоть что-нибудь? Могу ли, к примеру, сказать Уэлчу что-нибудь такое, что наверняка отразится на его настроении в оставшиеся часы уик-энда? Я так ничего и не придумал, когда дверь открылась и появился Морт. Это был небольшой жилистый парень с длинным красным шрамом на левой щеке, в серых форменных брюках с перманентной складкой, в грязной серой сорочке и с револьвером на ремне. Уэлч взглянул на него и спросил:
- Где твой китель?
- Здесь жарко, - ответил Морт. - Сделай вид, что не заметил.
- Мне следует доложить об этом. - Уэлч встал, вытащил из кармана связку ключей, выбрал один, подошел ко мне, отомкнул наручники и снял их. - Встань, - приказал он, - и выложи все из карманов.

Предыдущая страница 6 Следущая страница


7 Рекс Стаут

Поднимаясь, я сказал:
- Я оставлю себе бумагу, подписанную окружным прокурором.
- Ты не оставишь себе ничего. Разгружайся. Я повиновался. На столе образовалась целая куча. Я обрадовался, что там нет ничего лишнего - скажем, экземпляра письма, которое я написал Вульфу. Когда я покончил с содержимым карманов, Уэлч меня обыскал, причем довольно умело и не слишком грубо, а затем преподнес мне сюрприз. Когда он взял мой бумажник и вытащил из него деньги, я подумал, что он их пересчитает и заставит меня расписаться, но он протянул их мне и сказал:
- Можешь оставить.
Собрав со стола мелочь, он тоже протянул мне. Такого со мной еще сроду не случалось ни в одной из кутузок, куда я попадал, но это была еще Монтана. Как знать: в тюрьме мог оказаться ловкий на руку заключенный или один из сотрудников, который поделится добычей с начальством. Неразумно ожидать, что люди, заправляющие тюрьмой, в среднем получше тех, кто заправляет делами на свободе.
Уэлч приказал Морту:
- Посади его в пятую. Грив все еще в двенадцатой? Морт кивнул.
- Ну, посади его в пятую, - повторил он. - Отпечатки Эверс может снять потом. Похоже, он убийца, и, возможно, будет сидеть у тебя долго. Я не могу сообщить тебе его фамилию: он отказывается говорить, даже имени своего не желает назвать.
- Я знаю его фамилию. Гудман. - Морт положил руку на пистолет. - Выходи, Гудман. Направо. Я повиновался.

Глава 11

В воскресенье в десять минут шестого надзиратель вставил ключ в замок камеры, открыл дверь и сказал:
- К вам пришли.
Энтузиазма я не выказал. Вряд ли это Вульф или Лили. Скорее всего Досон. Лили, конечно, могла развить бурную деятельность, но если даже так, ее визит будет всего лишь визитом вежливости. В тот день я заключил сам с собой пари, поставив двадцать против одного, что отыскать в августовское воскресенье какого-нибудь судью и договориться об освобождении меня под залог, окажется невозможным. Мог заявиться и Морли Хейт, но для меня его визит не подарок. Он бы попытался заставить меня говорить, а я бы попытался придумать замечания поостроумней “онемения”. Поэтому, делая два с половиной шага к двери, я даже не удосужился погадать, кто это может быть.
Это оказался Эд Уэлч. Я поднял бровь, увидев у него в руке наручники. Это могло означать поездку, но куда? Он защелкнул их у меня на запястьях, дернул головой и бросил: “Прогуляйся”.
Я направился по коридору. Проходя мимо двери с цифрой двенадцать, я надеялся, что Харви не выглянет в коридор и не увидит меня, поскольку остановиться и объяснить, как я очутился там, я не мог. Уэлч отпер зарешеченную дверь в конце коридора и еще одну в стене квадратной комнаты, и мы оказались в конце бокового вестибюля здания суда. Значит, подумал я, все дороги ведут в кабинет шерифа. Однако мы направились дальше, к большому вестибюлю, пересекли его, вышли к главной лестнице и поднялись по ней. Я было подумал, что ошибся насчет судьи и что Лили и Досон, возможно, отыскали какого-то, но на верхней площадке Уэлч повел меня направо к той двери, в которую я уже входил. Она была распахнута. При нашем приближении на пороге появился человек, фамилия которого была написана на двери: прокурор округа Томас Р. Джессап. Нас с ним разделяли четыре шага, когда он заговорил:
- А почему в наручниках, Уэлч?
- А почему бы и нет? - парировал тот.
- Снимите их.
- Если это приказ, вся ответственность ложится на вас. Он оказал сопротивление при аресте.
- Это приказ. Снимите их и заберите с собой. Я позвоню вам, когда...
- Я никуда не уйду. У меня приказ находиться при нем.
Джессап вышел в коридор.
- Снимите наручники или дайте ключ мне. Если вы не знаете, где кончается ваша власть, так об этом знает шериф Хейт и знаю я. В кабинет ко мне не входите. Я позвоню вам, когда прийти. Дайте мне ключ.
Уэлчу требовалось время подумать. Но ему понадобилось всего две или три секунды, чтобы понять - без помощи ему не обойтись, а ближайшая помощь осталась внизу. Он вытащил связку ключей, снял один, протянул его Джессапу, повернулся и вышел. Джессап сделал мне знак войти, вошел следом и закрыл за собой дверь. Он, как всегда, выглядел строгим и аккуратным, но глаза у него были красные, веки распухшие, на подбородке щетина. В кабинете, куда он меня провел, никого не оказалось. Джессап посмотрел на меня и сказал:
- Не вижу никаких следов.
- А их и нет, - ответил я, - разве что на плече, куда Уэлч пнул меня ногой. Я пытался увернуться от его удара.
Я протянул руки, Джессап вставил ключ, снял наручники и спросил:
- Что вы им рассказали?
- Ничего особенного, только объяснил Уэлчу, что значит “онеметь”, и заявил, что хочу позвонить адвокату от имени Джессап. Это произошло в три часа ночи. С тех пор говорить было не с кем.
- Хейт?
- Он не показывался.
- Пожалуйста, расскажите мне все, но сначала... - Он указал на картонную коробку, перевязанную ленточкой. - Это от мисс Роуэн. Она сказала, что в ней закуска. Вы предпочитаете сперва поесть или поговорить?
Я сказал, что хотел бы покончить с делами, а уж потом не спеша поесть, и он прошел к своему месту за столом. Когда я уселся на стул наискось от него, он вытащил из нагрудного кармана конверт.
- Там все объяснения, - сказал он, протягивая мне конверт. Конверт оказался незапечатанным. В нем лежал фирменный бланк “Ранчо Дж. Р.", а текст, написанный знакомым мне почерком, гласил:
"АГ!
Я имел пространную беседу с мистером Джессапом и не утаил ничего, имеющего отношение к нашему расследованию. Следовательно, вы тоже ничего не станете утаивать. Мы связаны с ним обязательствами, и я думаю, он с нами окончательно и бесповоротно.
11 августа 1968 г. НВ”.
Я сложил записку, убрал в конверт и вернул его Джессапу.
- Хотел бы получить ее потом в качестве сувенира, - сказал я, - но Уэлч по возвращении меня обыщет. Ну что ж, я вам все расскажу, но сначала два-три вопроса. Где мистер Вульф?
- В хижине мисс Роуэн. Я письменно уведомил власти, что он находится под арестом и все его передвижения мною контролируются, а также распорядился, чтобы ему не докучали без моего ведома. Юридическая ценность данного документа сомнительна, но он, вероятно, сослужил свою службу. Ваш следующий вопрос?
- Чем проломили череп Сэму Пикоку?
- Камнем размером не больше вашего кулака. Его ударили им три или четыре раза. Камень нашли на земле футах в двадцати от машины. Доктор Хатчинс отправил его в лабораторию в Хелине, но даже после беглого осмотра он убежден, что именно этот предмет послужил орудием убийства. По его словам, поверхность камня слишком груба, и на ней не остались отпечатки пальцев.
- Кто-нибудь высказывал какие-либо предположения?
- Нет. Разве что о вас. Вы находились там, и вы знаете, как устроены люди... В записке мистер Вульф пишет, что вы связаны со мной и, как он считает, я связан с вами. Он прав. Мне вас навязали, и я молю Бога о том, чтобы мне не пришлось провести остаток жизни в раскаянии. После беседы с мистером Вульфом, я убедился, что Сэма Пикока вы не убивали, но что толку? Моего положения это нисколько не облегчает. Мистер Вульф считает, что убийства Броделла и Пикока связаны между собой. Я, пожалуй, тоже так считаю.
- Безусловно. Готов спорить на что угодно.
- Почему?
- К этому мы еще вернемся. - Я откинулся на спинку стула и скрестил ноги. Сидеть на стуле гораздо удобней, чем на табуретке в камере. - Естественно, вам хочется сравнить, то, что скажу я, с тем, что сказал мистер Вульф. С чего мне начать?
- Со дня его приезда. Если мне понадобится уточнить детали, я задам вам вопросы.
Я принялся рассказывать. Особых усилий это не требовало, поскольку ничего важного скрывать не собирался. Приходилось лишь задумываться, включить или опустить ту или иную деталь, и я, чтобы избежать сомнений, включил их все. Лишь не упомянул о телефонном звонке Солу Пэнзеру, поскольку он находился за две тысячи миль от ведомства Джессапа. Что до разговоров, я передал только их краткое содержание, кроме беседы Вульфа с Сэмом Пи-коком в пятницу вечером - ее я передал дословно. Джессап оказался хорошим слушателем и лишь дважды прервал меня вопросами, но ничего не записывал. Закончил я двумя последними имеющими отношение к делу разговорами - моим с Пегги Трюетт в танцзале и с Вульфом в “Музее”.
- Затем мы вышли к нашей машине, открыли дверцу, и все увидели. Сомневаюсь, чтобы вас интересовало то, что последовало за этим, поскольку оно имеет отношение ко мне, а не к расследованию. Я немного охрип - пересохло в горле. Обслуживание в номерах внизу не слишком хорошее. Тут случайно нет воды?
- Простите. Как же это я... Мне бы следовало... - Он встал. - Шотландское или ржаное?
Я сказал, сойдет и вода, но виски, безусловно, тоже не помешает, и Джессап прошел к холодильнику в углу комнаты, вытащил из него бутылки. Женщина нашла бы в его действиях единственный недостаток - он не воспользовался подносом. Я же не обнаружил никаких. Когда он вернулся на свое место, на столе передо мной стоял большой стакан с плавающими в виски двумя кубиками льда и кувшин воды. Сам Джессап тоже держал в руке стакан. Я долил свой до краев водой, поставил кувшин так, чтобы Джессап мог до него дотянуться, и выпил залпом.
- Помогает, - сказал я и снова приложился к стакану. - Теперь насчет связи между двумя убийствами. Разумеется, нам с мистером Вульфом хочется, чтобы между ними существовала связь, но дело не только в этом. В пятницу вечером у Фарнхэма все присутствующие видели и слышали, как мистер Вульф вцепился в Сэма Пикока. Более того, он дал ясно понять, что с Сэмом Пикоком он еще далеко не разобрался. Возможно, кому-то из них было известно, что Сэм видел или слышал что-то такое, о чем мистеру Вульфу знать не следовало. Но, может, это и не так. Все люди с ранчо Фарнхэма приехали вчера на танцы, и один из них, возможно сказал кому-то, как Ниро Вульф прицепился к Сэму. - Я сделал еще глоток и поставил стакан. - Короче, мою мысль проще всего выразить словами мистера Вульфа, сказанными им как-то одному человеку: “Мир состоит из причин и следствий, а все совпадения подозрительны”. Вчера вечером у Вуди было более двухсот человек, может, даже триста, от одного из них избавились, но от кого именно? От того, который два дня прислуживал Броделлу, вплоть до его убийства, и которого собирался обработать эксперт. Я не просто сомневаюсь, что это совпадение, я его начисто отвергаю. Джессап кивнул.
- Мистер Вульф тоже.
- Разумеется. Он как и я продумывает все детали. Мой доклад более или менее сходится с его докладом?
- Не более или менее, а целиком и полностью.
У него хорошая память. Спиртное напомнило мне, что я голоден. Когда снизу до меня донесся запах воскресного обеда, я тоже решил разговеться. Мистер Вульф никогда не говорит о делах во время еды, но я говорю. Я встал. - Можно я открою коробку?
Он сказал “разумеется”, я взял коробку и поставил на стол. Узелок оказался замысловатым, и я позаимствовал у Джессапа нож, перерезал шпагат и раскрыл картонку. Когда я закончил все выкладывать на стол, моему взору предстала впечатляющая картина:
Банка с консервированными ананасами. Банка с консервированными сливами. Десяток (или больше) больших бумажных салфеток. Восемь бумажных тарелок. Стеклянная баночка икры. Бутылка молока. Восемь кусочков хлеба от миссис Барнс. Шесть бананов. Пластиковая коробочка с салатом из картофеля. Четыре яйца со специями. Две куриных ножки. Кусок висконсинского сыра. Стеклянная баночка паштета из гусиной печенки. Пирог с черникой. Шесть бумажных чашек. Два пластмассовых ножа. Две пластмассовых вилки. Четыре пластмассовых ложки. Комбинированный консервный нож. Солонка с дырочками.
Я сказал Джессапу, что, вероятно, он тоже голоден, на что он ответил, что обещал мисс Роуэн - при благоприятных обстоятельствах - вызвать меня к себе в кабинет еще в понедельник.
- Конечно, завтра тут будет много народу, - сказал он, - и устроить это будет довольно сложно. Мисс Роуэн все утро тщетно пыталась связаться с Лютером Досоном: по уик-эндам он недоступен. Завтра он может и не появиться в конторе раньше полудня, но у мисс Роуэн есть его домашний телефон, а от Хелины сюда три часа езды. Но завтра можно будет найти и судью. Вы понимаете, мое положение несколько.., мм.., сложное. В судебном разбирательстве я представляю интересы населения штата Монтана, и Хейт, мягко говоря, будет настаивать, чтобы я требовал залог в очень большой сумме. Он может даже пожелать, чтобы вас содержали без права выхода под залог, но я, разумеется, этого требовать не стану. Я объяснил ситуацию мистеру Вульфу и мисс Роуэн.
В это время я был занят поглощением яйца со специями. Я уже открыл баночку с икрой и теперь открывал баночку с паштетом из гусиной печенки.
- Грустно не потому, что я в тюрьме, - сказал я, - а потому, что не на свободе. Я и так за две недели ничего толком не сделал, и вот теперь, когда мог бы наконец провести настоящее расследование, оказался под замком. - Я подвинул к нему свои баночки. - Угощайтесь. Всем, что тут есть.
- Спасибо. - Он потянулся за хлебом с икрой. - А что бы вы сделали, окажись на свободе?
- То, что следовало бы сделать Хейту, но чего он, вероятно, не сделает, да и Уэлч тоже. Хотите расскажу?
- Да.
- Я столько часов размышлял над этим делом, что у меня все уложилось по полочкам. Подумайте: как они оба попали туда, за магазин Вотера, - Пикок и Икс? Они договорились там встретиться. Заранее? Нет. После того, как Пикок без девяти одиннадцать появился на танцах. Они перекинулись несколькими словами и договорились встретиться во дворе. Вышли они по одному, и...
- Это всего лишь предположение.
- Безусловно. Но именно с предположений всегда и приходится начинать. Мы рассматриваем различные версии и составляем картотеку возможных кандидатов. Итак, в танцзале Пикок и Икс поговорили. Икс вышел, а затем вышел и Пикок. Конечно кто-то да видел это. Будь я на свободе, я отыскал бы этих людей: задачка для детского сада, но такова по большей части работа детектива. Я сказал, что этим следовало бы заняться Хейту, но если он в тот вечер находился на своем посту и смотрел в оба, ему это вовсе ни к чему. Если он, когда я зашел к мистеру Вульфу в четверть двенадцатого, оставался там, где был - а это еще одно предположение, - значит, он находился примерно в десяти шагах от двери, в которую вошли Икс и Пикок. Почему я полагаю, что они вышли по одному? Да потому что, выходя, Икс и мысли не допускал, что Пикок сможет вернуться назад. Он скорее всего вышел первым и успел осмотреться, а когда появился Пикок, вероятно держал наготове камень. Но это всего лишь предположения, которые помогают скоротать время, пока сидишь на табурете в камере. Вопрос в следующем: кто разговаривал с Пи-коком в танцзале? Кто выходил из зала между четвертью двенадцатого и двенадцатью? - Я намазал паштет на хлеб и, допив виски, налил молока.
Джессап поддел вилкой куриную ножку и положил на бумажную тарелку.
- Но во время танцев многие ведь выходят, - возразил он. - Разве нет?
- Я бы не сказал, что многие. Безусловно, некоторые выходят, большинство из них возвращается, и это нисколько не облегчает дела, а только усложняет его. Вы не дадите мне листок бумаги, ручку или карандаш?
Он протянул мне блокнот и вытащил из кармана ручку. Я доел свой бутерброд, выпил молока, которое оказалось чересчур теплым, подумал, что именно мне следует написать Вульфу, и принялся за дело:
"НВ!
Я беседую с мистером Джессапом в соответствии с вашими указаниями. Рад, что вы под домашним арестом - тюрьма здесь старая, к тому же они явно злоупотребляют дезинфекцией. Предлагаю вам добиться, чтобы мисс Роуэн или кто-нибудь с ранчо разыскал и доставил к вам девушку по имени Пегги Трюетт. Она была подружкой Пикока и, возможно, кое-что знает - может, даже то, на встречу с кем отправился Пикок. Надеюсь, Хейт не доберется до нее раньше, чем ее повидаете вы и мне не придется лететь в Сент-Луис, поскольку вы его вспугнули. Сцапаем его прямо здесь.
11 августа 1969 г. АГ”.
Я протянул записку Джессапу:
- Прочтите, и чем скорее он ее получит, тем лучше. Он прочел, потом перечел снова.
- Зачем это? Почему бы просто не позвонить ему? Я покачал головой.
- Та линия, возможно, прослушивается. Судя по тому, что я слышал о Хейте, и исходя из его отношения к вам, я не удивлюсь, если прослушивается и ваша.
- Да-а, ситуация, Гудвин.
- Вот именно.
Он посмотрел на бумажку.
- “Вы его вспугнули”. Как это понимать?
- Бог мой, да это же очевидно! Пикока, разумеется, все равно могли убить - например, он занялся шантажом и слегка переиграл. Но могли и не убить. Вполне возможно, он был бы сейчас жив, если бы им не занялся мистер Вульф. Хотя, это давно следовало сделать Хейту или вам.
На подковырку в свой адрес он не обратил внимания.
- Пегги Трюетт - это та девушка, с которой вы беседовали, когда появился Пикок?
- Совершенно верно. Ничего существенного я от вас не утаил. Если вы предпочитаете добраться до нее сами...
- Нет. - Он снова посмотрел в мою записку. - В Сент-Луис вам лететь не придется. Туда летит некто Сол Пэнзер. Фактически... - он бросил взгляд на свои часы. - ..Он уже там, если самолет не опоздал.
- О-о. - Я закончил намазывать толстый слой икры на большой кусок хлеба. - По-моему, я не упоминал о нем, но, очевидно, о нем упоминал мистер Вульф. Он звонил ему?
- Сегодня утром. Я отвез мистера Вульфа к Вуди. Он велел Пэнзеру оставить вместо себя в Нью-Йорке другого человека - не помню его фамилию...
- Орри Кэсера?
- Совершенно верно. А Пэнзеру велел вылететь в Сент-Луис первым же рейсом и дал ему указания. По-моему, мистер Вульф решил - нет, не решил, а предположил, - что у одного из отдыхающих на ранчо Фарнхэма были прежде какие-то отношения с Броделлом. Мы съездили туда, когда вернулись от Вуди, - я, мистер Вульф и мисс Роуэн. Я попросил всех с ранчо Фарнхэма позволить мисс Роуэн их сфотографировать. Ее фотоаппаратом. Сам я в этом деле совершенно не разбираюсь, но она, очевидно, разбирается.
Я кивнул.
- Да, она разбирается, и неплохо. Кто-нибудь из них возражал?
- Нет. Фарнхэму это не понравилось, но, разумеется, возражать он не стал. Мисс Роуэн действовала очень умело. Я привез пленку, и один мой знакомый сейчас ее проявляет. Я собирался отвезти снимки в хижину сегодня вечером и, как только они будут готовы, поеду с вашим посланием к Вульфу. Мне нравится отношение мисс Роуэн к закуске. Она, похоже, отдает себе отчет в том, что не хлебом единым жив человек. Завтра утром она поедет в Хелину, чтобы авиапочтой отправить снимки Пэнзеру и связаться с Лютером Досоном. Она... Вы, вероятно, помните, что в нашу предыдущую встречу она велела мне убираться.
- Она предложила вам пойти посидеть в машине... Хороший сыр. Угощайтесь.
- Она сказала, что если бы я не захотел это сделать, вы бы мне посодействовали. Этот эпизод по взаимному согласию теперь предан забвению. Сейчас я повторю вам признание, которое сделал ей. Только не для цитирования. По-моему, я все испортил. Мне давно следовало бы понять, что конфликт между Хейтом и мной может быть разрешен только путем политической смерти одного из нас, и мне надо бы воспользоваться тем, что он неумело расследует убийство Филипа Броделла. Я сказал, что я заодно с вами и с мистером Вульфом, и рад, что это так. Если мы проиграем, мне конец, но я не думаю, что мы проиграем.
Он взял сыр.
- Вы сказали это мистеру Вульфу.
- Нет. Я сказал это мисс Роуэн. Его манеры... Он как-то не располагает...
- Я знаю его уже давно. Вы очень точно выразились - он не располагает к себе. Скажите ему и мисс Роуэн, что, коль уж они так хорошо без меня обходятся, можно и не вызволять меня под залог, тем более что Досон мне не нравится. Хейт, вероятно, выпустит меня только когда они доставят к нему Икса. У вас в холодильнике найдется место для того что осталось?
- Разумеется. Но тут весь день будут толпиться люди.
- Подождем, пока они уйдут. К тому же я, наверное, теперь не скоро проголодаюсь. Пахнущая дезинфекцией камера, похоже, абсолютно не способствует пробуждению аппетита.

Глава 12

Без двадцати шесть за дверью раздались шаги. Я лежал на койке без туфель и гадал, неужели у Джессапа в кабинете до сих пор толпятся люди? Признаю, свою роль тут сыграла остававшаяся снедь, и все же я больше изголодался по новостям, чем по еде. То, что шаги затихли у двери в мою камеру, еще ничего не означало: надзиратель частенько останавливался посмотреть, не перепиливаю ли я прутья решетки, или не мастерю ли бомбу, но, услышав, как поворачивается в замке ключ, я пошевелился. Опустил ноги и сел на койке. Дверь отворилась, вошел человек и сказал:
- Вы немного прогуляетесь. Наденьте туфли и прихватите пиджак.
Это был Эверс, еще один заместитель шерифа. Он стоял и смотрел, как я одеваюсь и обуваюсь, а когда сказал мне, чтобы я ничего не оставлял, и наклонился и заглянул под койку, я понял, что наверх меня не поведут: я выйду на волю и больше сюда не вернусь. Наручники он мне не надел, и по пути по коридору, а потом и по боковому вестибюлю здания суда ему было все равно, где я иду - впереди или сзади него. Эверс отворил дверь приемной шерифа и пальцем указал мне, чтобы я вошел. В приемной никого не было. Он открыл дверь в кабинет и сказал:
- Войдите туда.
Я последовал его совету. Он направился за мной. За столом сидел Хейт и копался в бумагах. Выдающийся адвокат, больше смахивающий на гуртовщика, Лютер До-сон, стоял спиной к нему и разглядывал большую карту Монтаны. Увидев меня, он направился мне навстречу с протянутой рукой и радушно поприветствовал:
- Ну, здравствуйте! - Рукопожатие у него оказалось крепкое. - Пришел освободить вас из рабства. Все улажено и подписано.
- Прекрасно. В следующий раз выберу любой другой день, но только не субботу. - Я показал на стол, где лежала кучка всевозможных предметов. - Полагаю, это мое. - Я забрал свои пожитки. Там было все, включая содержимое коробочки для визитных карточек, которую я ношу в нагрудном кармане. Когда я взял ключ зажигания от автомашины Лили, Эверс сказал: “Распишитесь” и положил передо мной на стол лист бумаги и ручку.
- Позвольте-ка взглянуть! - Досон протянул руку, чтобы взять бумажку.
- Я ее не подпишу, - заявил я. Я ничего никогда не подписываю.
- Когда у вас отбирали вещи, вам выдали квитанцию с перечислением всего изъятого? - спросил Досон.
- Нет. Но даже если бы и выдали, я бы ничего не подписал.
Я направился к выходу, даже не удостоив Хейта взглядом. У меня за спиной послышались шаги - очевидно, Досона. В вестибюле он поравнялся со мной и сказал:
- Мисс Роуэн в машине перед домом. Я хочу вам кое-что сказать, Гудвин.
Я остановился и повернулся к нему. Наши глаза оказались на одном уровне.
- Только не мне, - заговорил я. - Десять дней назад, в пятницу, второго августа, я сказал вам, что некто Сэм Пикок, судя по всему, знает что-то такое, что могло бы помочь выявить истинного убийцу. Со мной он был нем как рыба, но, вероятно, известный монтанский адвокат вроде вас мог бы заставить его разговориться. Вы же заявили, что чересчур заняты. Зато теперь уже никто не сможет...
- Я этого не говорил. Я лишь сказал...
- Что вы сказали, я помню. Теперь уже никто не сможет заставить его разговориться. И убил его не Харви Грив. Вы беседовали с мистером Вульфом?
- Нет. Он отказался меня видеть. Я намерен...
- На ваши намерения мне наплевать, но если в вашем сценарии упоминается моя фамилия, можете ее вычеркнуть. Там - я кивнул на кабинет шерифа, - мне пришлось пожать вам руку только потому что дело было при свидетелях.
Я отошел от него и направился к машине. Мне казалось, я дал ясно понять, что хочу остаться один и насладиться свободой. Меня поняли: шагов у себя за спиной я больше не услышал. В вестибюле толклось несколько человек, кто-то из них сказал: “Вон тот самый Арчи Гудвин”, не я не остановился и не отвесил поклона. Оказавшись на дорожке перед выходом, я посмотрел направо и налево, но Лили заметил лишь со второй попытки, поскольку она ждала меня за полквартала от входа в темно-синем “додж коронете”. Ее внимание привлекло что-то в другом конце улицы, и она сперва услышала мой голос, а уж потом увидела меня. Я открыл дверцу и сказал:
- Ты не постарела ни на один день, хотя мы не виделись целых два дня.
Она посмотрела на меня, прищурившись.
- А ты постарел.
- Я постарел на два года. Есть какие-нибудь поручения?
- Нет. Садись.
Она сидела на переднем сиденье, но не за рулем.
- Тебе лучше пересесть назад, - предложил я. - И открыть оба окна. От меня не пахнет, от меня просто воняет дезинфекцией. Сомневаюсь, что ты выдержишь.
- Я буду дышать ртом. Поехали.
Я обошел машину, сел, завел двигатель, подал ее немного назад и направился на восток. Я спросил, взята ли эта машина напрокат, и Лили ответила “да”. Ее автомобиль все еще был у шерифа, к тому же он теперь ей все равно не нужен. Не нужна ей машина, в которой убили человека.
- Я устроил Досону разнос и не спросил, во сколько оценили мою голову? - сказал я.
- Это имеет какое-нибудь значение?
- Для меня - имеет. Для моей коллекции. Самая маленькая сумма до сих пор была пятьсот долларов, а самая большая - тридцать тысяч. Во сколько же меня оценивает народ Монтаны?
- В десять тысяч долларов. Досон предложил пять тысяч, Джессап попросил пятнадцать, а судья назначил среднюю сумму. У меня они не спрашивали.
- А какую бы сумму назвала ты?
- Пятьдесят миллионов.
- Вот это я понимаю! - Я похлопал ее по коленке. Мы уже ехали по открытой местности. Лили сказала:
- Ты даже не собираешься ни о чем меня спросить?
- Очень о многом, только не между этими ухабами. Чуть дальше есть одно местечко.
Оно находилось как раз за лощиной, где дорога сворачивала на север. Я сбавил скорость и съехал с асфальта в тень деревьев, остановился, выключил двигатель и повернулся к Лили.
- Почти два дня и одну ночь, - заговорил я, - мне хотелось услышать ответы на некоторые вопросы, и теперь, наконец, получил такую возможность. Поэтому начну с тебя. Когда я примерно в четверть двенадцатого, вскоре после появления Сэма Пикока, ушел из зала, ты танцевала с Вуди, Фарнхэм - с миссис Эмори, Дюбуа - с какой-то женщиной в черном платье, а Уэйд - с девушкой, которую я прежде видел, но не знаю ее имени. А ты видела Пикока?
- Два раза издали. Спустя некоторое время огляделась по сторонам, но уже не увидела ни тебя, ни его. Я подумала, что вы пошли к Ниро Вульфу.
- Нет. Мы решили этого не делать, поскольку там торчали Хейт и Уэлч. Теперь скажи следующее: после того, как ты закончила танцевать с Вуди, не видела ли ты, разговаривал ли с кем-нибудь Пикок?
- Нет. Я видела его лишь издали.
- Не заметила ли ты, чтобы кто-нибудь из знакомых тебе людей выходил из танцзала?
- Если и заметила, то не помню.
- Это важно. Исключительно важно. Порой люди не могут объяснить, что они видели. Если ты присядешь, а еще лучше - приляжешь, закроешь глаза и мысленно переберешь в памяти, что видела и делала, начиная с того момента, как пошла танцевать с Вуди, тебе, возможно, что-нибудь вспомнится. Попробуешь?
- Сомневаюсь, но, разумеется, попробую.
- О'кей. Теперь несколько слов от имени моего желудка. Ты не любишь расточать или выслушивать благодарности за вещи, которые считаешь само собой разумеющимися, я тоже не люблю этого делать, но я не в силах молчать! Шесть бананов. Целый пирог. Лучшая икра и лучший паштет из гусиной печени. Называть это легкой закуской было излишней скромностью. Ты спасла мне жизнь!
- Пошел ты к черту, Эскамильо! Ты же из-за меня туда попал.
- А вот и нет. Не из-за тебя, а из-за Икса - о чем он и пожалеет. Теперь скажи мне следующее: где Вульф?
- Думаю, он у Вуди. Мы тоже там остановимся. Вчера и сегодня он почти все время провел у Вуди на ранчо.
- Почему на ранчо?
- Потому что сейчас там гостит эта девушка, Пегги Трюетт. Кэрол разыскала ее вчера вечером - она живет в Тимбербурге - и привезла в хижину. Джессап тоже был там, и они более двух часов с ней беседовали. В твоей комнате. Около одиннадцати Джессап пришел в гостиную, позвонил Кэрол и сказал, что они везут Пегги Трюетт к ней. Они поехали в машине Джессапа. И только после полуночи он привез Вульфа обратно. Мне они ничего не сказали, ни единого словечка, а утром, еще до семи, я уехала в Хелину. На этой машине. Дома я еще не была, но часа два назад звонила Кэрол, и она сказала, что Вульф почти весь день проговорил с Пегги Трюетт и что он все еще у них. Вульф спросил у Кэрол, не подбросит ли она его часов в пять к Вуди. Так что, думаю, у Вуди, а может, все еще на ранчо. Ты знаешь его лучше, чем я. Возможно, Пегги Трюетт как раз из тех, кто ему нравится.
- Таких нет. Это просто работа по отфильтровыванию.
- А что это такое?
- Это вроде того, что я только что попросил тебя сделать относительно субботнего вечера, только Вульф ускоряет этот процесс, задавая свои вопросы. Это нечто противоположное процеживанию кофе. Процеживая кофе, ты стремишься к тому, чтобы через ситечко прошло поменьше крупинок, так ведь? С ней же, наоборот, он стремится заполучить то, что не проходит или не желает проходить. Выходит, ты не знаешь, виделся с ним Хейт или нет?
- Не знаю. А это имеет какое-то значение?
- Возможно, нет. Однако, если эти двое беседовали, значит, я пропустил нечто такое, что доставило бы мне удовольствие. Так, что еще? Ах, да. Джессап сказал, что ты ездила на ранчо к Фарнхэму фотографировать, и что никто, кроме Фарнхэма не возражал, но это, разумеется, объяснимо. А ты не заметила, может, кто-нибудь все-таки хотел бы возразить, но не решился? Полагаю, что ты отдавала себе отчет в том, что заменяешь меня?
- Естественно. Возможно, ты бы и заметил что-нибудь такое, чего не заметила я. Джессап преподнес это как официальную просьбу и проделал все весьма тонко, но все же это была просьба, и любой из них мог отказаться, не называя причины отказа. Ты и этот твой гений в жилетке еще сделаете из него человека! Вот теперь, когда мы не едем, а сидим, я и впрямь, похоже, улавливаю какой-то.., легкий.., аромат. Вроде как экзотический. Он пройдет?
- Нет. Он перманентный. Теперь будем общаться только на открытом воздухе и на сильном ветру. Ты отправила снимки Солу?
- Естественно. В шесть я уже была на ногах, а послала их десятичасовым рейсом. Он уже должен был их получить. Ты думаешь, это один из них?
- Ничего не думаю. Я не имею права думать, пока не заработаю это право трудом. - Я завел двигатель. - И пока не приму ванну. - Мы снова выехали на асфальт.
Было без десяти семь, когда мы остановились перед Холлом культуры. Я вылез из машины, направился к двери и вошел в вестибюль. Там никого не оказалось, но ведущая на кухню дверь была открытой. Я просунул в нее голову. Вуди сидел на высоком стуле у стойки и что-то помешивал в большой чаше, а Вульф стоял рядом с ним и наблюдал. Кухня, когда в ней находился Вульф, казалась даже меньше, чем была на самом деле. Я вошел и сказал:
- Как раз вовремя.
Вульф сделал шаг мне навстречу и присмотрелся:
- Удовлетворительно.
Нервы у меня были слегка натянуты.
- Что же тут, черти побери, удовлетворительного? - спросил я.
- Как что? Ты здесь, ты цел и невредим, и у тебя есть язык: “Как раз вовремя”. Совершенно верно, ты подоспел как раз вовремя, чтобы отведать любимое блюдо мистера Степаняна - “хункияв бейанды”. Он говорит, что первоначально это было армянское блюдо, но турки уже много веков считают его своим. Это кебаб. Его подают с фаршированными баклажанами. Турки называют его “имам баялды” - “имам, теряющий сознание”. Лук, поджаренный на подсолнечном масле, томаты, чеснок, соль и перец. В тюрьме было грязно?
- Да.
- Ты голоден?
Мне стало ясно, что он не хочет говорить при Вуди о делах, к тому же, очевидно, не было ничего срочного и можно было спокойно отведать “имама, теряющего сознание”.
- Разумеется, голоден, - ответил я. - Но сначала мне нужно помыться. Мисс Роуэн уже позвонила Мими, чтобы та вынула из холодильника филе. Она думала, вы тоже проголодались.
- Вы уж меня извините, - сказал Вуди, - но у меня есть ванна, душ, горячая вода, и я был бы польщен, если бы вы приняли мое приглашение. Вы же знаете, как я рад вас видеть, Арчи! Как выразился мистер Вульф, ванная удовлетворительная.
- И я рад вас видеть Вуди! Но, - обратился я к Вульфу, - все-таки я приеду позже. Часов в девять?
Он посмотрел на стенные часы - прямо как дома.
- Я ожидаю несколько телефонных звонков. И сам хочу позвонить. Приезжай в девять или в десять - когда хочешь. А не хочешь - меня отвезет мистер Степанян. Он любезно вызвался сделать это. Предлагаю: прими ванну, поешь и ложись спать.
- Замечательная идея, - сказал я. - Боже, как здорово, что я сюда заехал - ведь я бы сам сроду до этого не додумался! До завтра. Спокойной ночи, Вуди.
Я повернулся и вышел.
Когда я открывал дверцу. Лили спросила:
- Он с нами не едет?
- В один прекрасный день, - сказал я, - я зажарю его на подсолнечном масле и посыплю чесноком. Ему должны звонить! Он советует мне принять ванну, поесть и лечь спать. Значит, либо у него назревает что-то стоящее, в чем, как он считает, моя помощь ему не нужна, либо же он замышляет одну из своих чертовых шарад, которые, как он знает, мне не по вкусу.
Вскоре мы были уже у хижины.
В отношении ключа зажигания в хижине был заведен такой порядок: днем мы ключ не вытаскиваем, но тому, кто брал машину последним, полагалось вытащить его и положить в определенном месте - на полку в гостиной. Поэтому я взял его с собой, чтобы показать Лили и теп, кого это могло касаться - я имею в виду себя, - что сегодня больше никуда не поеду. Если Вуди откажется от своего предложения подбросить Вульфа домой, пусть Вульф идет пешком.
Чистый, как выпотрошенная форель, побритый, нашампуненный, наманикюренный, с вычищенными зубами, я сидел на кухне с Лили в красивой серой шелковой тоге в черную крапинку, надетой поверх белой пижамы без крапинок, и поглощал черепаховый суп, филе, жареный картофель, хлеб с маслом, шпинат с грибами, белую мускатную дыню и пил мадеру с кофе. Дважды заходила Диана и спрашивала, не подать ли нам чего, но мы говорили “нет”, “спасибо”, а на третий раз, когда Мими наливала кофе, она спросила, можно ли и ей выпить с нами кофе, и мы ответили “да”. Усевшись, она сказала, что ей до смерти хочется расспросить меня о том, как там, в тюрьме, и Уэйду тоже. Она позвала его, и он пришел.
Я рассказал им о тюрьме, нарисовал довольно мрачную картину, подбросив туда еще и несколько насекомых, которых, очевидно, привлек запах дезинфекции, а также пару ящериц. Потом они спросили меня, как мы обнаружили тело Сэма Пикока, а затем задали и самый важный вопрос: кто его убил и почему? Разумеется, я ответил, что они могут угадать это не хуже меня, если не лучше, поскольку я был в кутузке, а они на свободе, и предложил сыграть в пинокль. Я заявил, что дружеская игра поможет мне забыть о муках, через которые я прошел. Конечно, я не сказал, что для меня было бы верхом удовольствия, если бы Вульф приехал сейчас и увидел, что я, совершенно позабыв о таких тривиальных вещах, как убийства, наслаждаюсь жизнью, - я лишь подумал об этом. Лили все поняла. Когда мы встали, чтобы отправиться в гостиную, на лице ее мелькнула та улыбка понимания, которая могла означать только одно: “Как хорошо я тебя знаю”.

Предыдущая страница 7 Следущая страница


Убийство на ранчо в стиле дикого запада 8

Но удовольствия я не получил. Вскоре после одиннадцати перед домом остановилась машина, дверца захлопнулась, машина уехала. Послышались тихие шаги, открылась и закрылась дверь, снова послышались шаги, но теперь удалявшиеся по коридору. Нас было видно в окно, но он вошел через дверь в коридор и прошел к себе в комнату.
- Ниро Великий, - сказал Уэйд. - Я не смеюсь, Арчи, а если и смеюсь, так не над его талантом, а над его манерами. Если он не хочет нам ничего рассказать, то хотя бы взял себе за труд пожелать спокойной ночи хозяйке. Он хоть знает, что вы уже вышли из тюрьмы?
- О да, разумеется. Мы с Лили заезжали к Вуди, и он был там. Он смотрел, как Вуди готовил какое-то армянское блюдо, которое турки теперь выдают за свое. Вам сдавать, Диана. - Я записывал счет. - Если вы сдадите мне двести, мы выиграем.
Она сдала, и мы выиграли, хотя я чуть было все не испортил, сделав глупый ход.
Мое решение пойти пожелать Вуди спокойной ночи вовсе не означало, что я пресмыкаюсь перед ним. Как я сказал Лили, когда Диана и Уэйд разошлись по своим комнатам, вполне возможно, он все разыграл, поскольку там находился Вуди, и человек широких взглядов - вроде меня - должен дать ему возможность выразиться. Поэтому я прошел по длинному коридору, постучал в дверь, донеслось едва слышное “войдите”, и я вошел. Он был в желтой пижаме, босой и сидел в кресле у закрытого окна.
- Я могу проспать до полудня, - сказал я. - Спокойной ночи.
- Фу. Сядь.
- Мне нужно как следует отдохнуть после... Я прошел к стулу и сел.
- Я полагаю, - сказал он, - мисс Роуэн сообщила тебе, что миссис Грив привозила ко мне ту девушку.
- Да. И мисс Роуэн сделала несколько снимков и отправила фотографии Солу, который сейчас в Сент-Луисе, а вы с Джессапом практически без передышки обрабатывали Пегги Трюетт. Жаль, что я это пропустил.
- Мне тоже жаль. Нам следует внести некоторую ясность. Беседами с женщинами занимаешься ты. Выходит, ты знаешь, что она на ранчо. Мистер Джессап задержал ее вчера вечером под обычным предлогом - с целью защиты. Ее защищают от приставаний со стороны шерифа Хейта, а охраняют миссис и мисс Грив. Пегги Трюетт и есть то самое недостающее звено. Стоит отметить, что, хотя ты и находился в тюрьме, именно ты сообщил нам фамилию, которая дала возможность ускорить развязку.
- Я?
- Да.
- Это точно?
- Да.
- Вы все раскрутили?
- Да. Все решил последний звонок от Сола, около часа назад. Я позвонил и все сообщил мистеру Джессапу. Один человек, а может, и несколько, прибудет завтра в девять утра в Хелину, а оттуда направится в Тимбербург. Рассказывая тебе это, я выхожу за рамки дозволенного. Обстоятельства не позволяют мне рассказать тебе в данный момент больше.
- Если это одно из ваших обычных представлений, - сказал я, - с хитроумным и длинным бикфордовым шнуром, и если вы исключаете меня из игры из боязни, что я откажусь в нее играть, а мина взорвется прямо вам в лицо, вы лишитесь уже не клиента и не гонорара, а меня. После всего того, что вы пережили за последние пять дней, это было бы позорно.
Он покачал головой.
- Тут дело в другом, Арчи. Придется уж тебе дождаться этого события. Но сейчас мне надо посоветоваться с тобой об одной детали. Я заметил, что в старой машине был ключ, который надо было повернуть, чтобы она завелась. Как и во всех моих машинах, которые ты водишь, этот ключ не оставляли в машине на ночь. Его приносили в дом и клали на какую-то полку. Что, то же самое проделывают с ключом машины, которая у мисс Роуэн сейчас?
Я заподозрил, что он сменил тему разговора, чтобы отвлечь меня, но ответил:
- Да.
- И без этого ключа машина не может завестись?
- Может, но нужно иметь пару инструментов и знать, как. Я мог бы это сделать, вы - нет.
- Я не смог бы сделать это даже с ключами и даже не стал бы пытаться. Ключ от машины мисс Роуэн на полке?
- Наверное. Я сам положил его туда.
- Возьми его утром, до завтрака, и спрячь в своем кармане. Я мог бы сделать это сам, но будет неловко, если мисс Роуэн пожелает воспользоваться машиной. Это и есть та самая деталь. Уже поздно. Спокойной ночи, Арчи.
Не было никакого смысла понапрасну тратить время на комментарии или задавать вопросы, к тому же я страшно устал. Добравшись до своей комнаты, я решил, что убийца либо Уэйд Уорти, либо Диана Кэдэни, а когда залез под одеяло и выключил свет, решил, что это все-таки Уэйд, поскольку я не мог представить себе, чтобы Диана могла проломить Сэму Пикоку череп камнем.

Глава 13

На следующее утро я пришел к выводу, что это не может быть ни Уэйд, ни Диана.
Вывод исходил из определенных оснований. Вульфу непросто было заподозрить в убийстве кого-нибудь из гостей. Если развязка, которую Вульф спланировал, заключалась в публичном изобличении убийцы, Вульф ни за что бы не появился на завтраке, даже если бы он был голоден. Но, когда я вошел на кухню с ключом от машины в кармане, Вульф сидел напротив Уэйда, дружески беседуя с ним, и пил апельсиновый сок. Мими у плиты жарила гренки, Лили накладывала на блюдо бекон, а Диана наливала кофе. Пожелав всем доброго утра и усевшись за стол, я почему-то не испытал особого желания быть душой общества. Приятно было сознавать, что мне не придется завтракать с убийцей, но тогда зачем же я положил в карман ключ?
Ответ на этот вопрос пришел со второй порцией гренков. Разговор в основном шел о тюрьмах, что, вероятно, страшно интересовало Диану. Вульф рассказывал об одной тюрьме в Австрии, которой он однажды чудом избежал. Повернувшись к Лили, он произнес:
- Раз уж вы, мисс Роуэн, заговорили о бегстве, было бы не слишком любезно рассматривать мой отъезд отсюда как бегство, - ведь я приезжал к вам не ради удовольствия. Не стану притворяться, будто мне не хочется вернуться в привычное для меня окружение. Мы с мистером Гудвином, вероятно, завтра утром уедем. Ваше гостеприимство и ваша терпимость к моим капризам скрасили мое существование.
Лили глазела на него разинув рот. Потом перевела взгляд на меня, но моя физиономия ровным счетом ничего не выражала, и снова уставилась на Вульфа.
- Вы говорите... - Она повернулась ко мне. - Вы, Арчи, тоже уезжаете?
Вульф принял огонь на себя.
- Думаю, мои ожидания оправдаются, - сказал он. - Вчера я несколько раз говорил по телефону с одним человеком в Сент-Луисе, неким Солом Пэнзером, которого я туда послал. Похоже, теперь нет никаких сомнений. У мистера Пэнзера имеются фотографии людей, находящихся сейчас в Монтане, одного из них опознали несколько человек в Сент-Луисе. Шесть лет назад умерла насильственной смертью молодая женщина. Ее задушили ремнем от мужских брюк. Ремень и другие улики указывали на некоего Карла Йегера как возможного преступника, но арестован он не был, - его не смогли найти. Его нашли.., только теперь. На одной из фотографий, которые предъявлял Сол Пэнзер, опознали Карла Йегера, и сейчас один полицейский из Сент-Луиса уже находится на пути в Монтану. Право... Который час, Арчи?
- Девять тридцать семь.
- Значит, полчаса назад он прибыл в Хелину и сейчас едет в Тимбербург. - Он устремил взгляд на Лили. - Так что мои ожидания скорее всего оправдаются. Я не сообщаю вам имени этого человека - имени, под которым вы его знаете, - поскольку не имею официального статуса. Могу, однако, сообщить вам, что методы Карла Йегера удивительно разнообразны. Он задушил женщину, застрелил человека, другому проломил камнем череп. Не многие убийцы могут разнообразить свое ремесло. Поэтому мистера Грива вскоре освободят, и, я думаю, мы с мистером Гудвином, прежде чем уехать, успеем его поприветствовать.
Лили, прищурившись, смотрела на Вульфа.
- Так, значит, вы.., вы в самом деле...
- Нам в самом деле это удалось. Я сообщаю вам об этом, потому что хотел бы обменяться с вами любезностями. Я знаю, что в реке больше форели, и она крупнее, чем в ручье, зато в ручье она как раз того размера, какой предпочитаю я. Если вы, мисс Роуэн, и вы, мисс Кэдэни отправитесь с Мими на рыбалку, то успеете до пяти часов наловить достаточное количество рыбы для достижения моей цели.
Лили по-прежнему смотрела на него прищурившись.
- Смотря какая у вас цель.
- Это любезность, которую я хочу оказать вам. А вы окажете любезность мне, если наловите форели. Моя любезность будет заключаться в том, что я подам вам настоящую форель по-нировульфовски. Правда, некоторых ингредиентов под рукой нет. Ну, что скажете?
Лили бросила на меня взгляд, вопрошавший: “Это и есть та самая дурацкая шарада, которые ты так не любишь?"
Я ответил вслух:
- Разумеется, если бы с вами пошел я, мы бы наверняка наловили много рыбы, но я могу понадобиться здесь. Вас трое, и если каждая из вас поймает пять-шесть десятидюймовых рыбин, будет вполне достаточно.
Второй раз в течение часа мне пришлось изменить вывод, поскольку теперь стало очевидно: ключ лежит у меня в кармане потому, что убийца Уэйд Уорти. Но дальше что? Неужели Вульф отсылает женщин только для того, чтобы они не видели, как один из гостей применяет насилие над другим? Если так, почему же он не подождал, пока они уйдут, а уж потом бы и поднимал занавес? Эти и подобные вопросы вертелись у меня на языке, когда Вульф доедал пятый или шестой гренок Уэйд решил, что он уже сыт, и принялся за кофе. Но когда он поднес ко рту чашку, его рука не дрожала. Лили, Диана и Мими согласились, что им лучше отправиться к ручью до десяти и на всякий случай прихватить с собой банку лососевой икры. Я сказал, что посуду уберем мы с Уэйдом, но меня не слышали. Женщины принялись убирать со стола, а мы решили уйти: Уэйд - направо в свою комнату, а Вульф - к выходу. Я вышел за ним на веранду. Очевидно, он направлялся к машине, чтобы удостовериться, что ключа в ней нет, но он прошел мимо нее, остановился чуть ли не у самой аллеи и сказал:
- Теперь нас не услышат.
- Да. Я дождусь, когда женщины отойдут подальше, покажу ему свои документы и арестую его. Так?
- Нет. Пока за ним не приедет мистер Хейт с полицейским из Сент-Луиса, тебе делать нечего и мне тоже. Это произойдет примерно в час дня. Человек из Сент-Луиса прибудет в Тимбербург около полудня, и, по утверждению мистера Джессапа, направится в контору шерифа. Такова обычная процедура. А мистер Хейт привезет его сюда, Я уставился на него.
- А я оставляю на свободе Карла Йегера, известного под именем Уэйда Уорти?
- Совершенно верно. Оставляешь на свободе. Я полагаю, когда они прибудут, его здесь уже не окажется. Как и куда он отправится - я не знаю. Обнаружив, что ключа от машины мисс Роуэн нет, он, вероятно, переберется через ручей и отправится на ранчо в надежде взять там одну из машин, но миссис Грив и мистер Фоке позаботятся о том, чтобы ему не удалось это сделать. Следовательно, ему придется идти пешком - или бежать - предположительно в сторону Лейм-Хорс. Перестань таращить на меня глаза. Если я подробно тебе все не объясню, ты еще, чего доброго, бросишься его догонять, так что уж лучше я тебе все расскажу.

Глава 14

Они явились в десять минут второго.
Мы с Вульфом сидели в двух лучших креслах на террасе, обсуждая характер и карьеру Вудро Степаняна. Теперь, когда женщины ушли, а Уэйда здесь уже не было, мы остались совершенно одни и чувствовали себя, как в старом особняке на 35-й Западной улице. Поскольку мы не видели, в какую сторону уходил Уэйд, то решили, что он все-таки перебрался через ручей, чтобы попытаться взять машину на ранчо. Мы были очень заняты. Я вытащил одежду, в которой сидел в тюрьме, и развесил ее на кустах - у меня уже не было времени ее почистить. Потом тщательно потрудился в комнате Уэйда: не потому, что хотел получить о нем какие-то сведения, а просто собрал все материалы, связанные с книгой, которой он уже никогда не напишет. Уложив бумаги в две картонные коробки, я отнес их в комнату Лили. Затем внимательно осмотрел ее комнату, а также гостиную, чтобы убедиться, не пропало ли чего, но это был сугубо профессиональный жест, поскольку Уэйд уходил в спешке и, следовательно, налегке. Я позвонил в “Мид-Континент Эйрлайнс” в Хелине и забронировал два места на утренний рейс до Денвера, а оттуда на ближайший рейс на Нью-Йорк. Вульф сделал четыре дела: уложил, в основном, свои вещи, осмотрел в поисках ингредиентов для приготовления форели по собственному рецепту все до единой полки шкафа и кладовку - только в холодильник не заглянул, прочитал главу об индейцах и приготовил в кастрюльке “буланжер” - запеканку из яиц - нам на ланч. Прежде чем присоединиться к нему на веранде, я закрыл окна и запер входные двери хижины.
Черный автомобиль “олдс”, принадлежавший Хейту, подъехал по аллее и остановился около дома. Из него вылезли трое - Хейт, Эд Уэлч и высокий парень с квадратным подбородком и в изрядно помятом синем костюме путешественника из Сент-Луиса. Нас с Вульфом удостоили лишь беглыми взглядами. Незнакомец остановился у края веранды, а Хейт с Уэлчем подошли к двери и нажали на кнопку звонка. Не получив ответа, они дважды постучали - второй раз очень громко. Хейт отворил дверь с сеткой и покрутил ручку основной двери, но тщетно. Он что-то сказал Уэлчу, и тот направился к другой двери, ведущей в коридор, и подергал ее. Он вернулся к Хейту, и оба скрылись за углом, где находилась комната Лили. Незнакомец повернулся, приблизился к нам и сказал:
- Я - сержант Шварц из полиции Сент-Луиса. Полагаю, вы - мистер Ниро Вульф.
- Да. А это мистер Гудвин. Вы можете сесть.
- Большое спасибо. Приятно познакомиться, мистер Гудвин. - Минуты через две, обойдя вокруг дома, появились двое других. Хейт подошел ко мне и стал напротив:
- Где мисс Роуэн?
- Я выпущен под залог. Я “онемел”.
- Чертов молокосос, где Уэйд Уорти!? Я прикоснулся к своим губам кончиками пальцев.
- А я, мистер Хейт, обладаю даром речи, - сказал Вульф. - Но предпочитаю, чтобы глаза собеседника находились на одном уровне с моими, поэтому, если вы хотите поговорить со мной, вам придется сесть.
- Где Уэйд Уорти?
- Или садитесь или уходите. Все вы. Карла Йегера, известного под именем Уэйда Уорти, в доме нет.
Сержант Шварц направился к стулу напротив Вульфа, сел и вежливо спросил:
- Где Карл Йегер, мистер Вульф?
- Не знаю. Мне следует упомянуть, что мы ожидали вас, мистер Шварц. Полагаю, вы встречались с мистером Солом Пэнзером, которого я послал в Сент-Луис. Вчера я говорил с ним по телефону, и он сказал, что вы прибудете.
- Так вы не знаете, где Карл Йегер, мистер Вульф?
- Нет.
- Когда вы видели его в последний раз?
- Около четырех... - Вульф замолчал. Хейт и Уэлч уселись, и он продолжил:
- Около четырех часов тому назад. Но это...
- Он в хижине? - перебил Вульфа Хейт.
- Нет. Я же сказал...
- Почему двери заперты, а вы сидите здесь?
- Двери заперты, чтобы вы не смогли войти в дом. Внутри никого нет. Ключи в кармане у мистера Гудвина. Мы предпочли, чтобы вы не вламывались в дом мисс Роуэн в ее отсутствие. У меня для вас важная информация об Уэйде Уорти, мистер Хейт, но я сообщу ее только в том случае, если меня не будут перебивать. В противном случае вы ее вообще не получите.
- Мне нужна информация, где он!
- К этому мы еще вернемся. Но начну с самого начала. Девятнадцать дней тому назад, утром в четверг двадцать пятого июля, Филип Броделл отправился...
- К черту Филипа Броделла! Мне нужен...
- Заткнитесь!
Чтобы оценить этот момент, нужно было непременно слышать Вульфа. Он не кричал, но Хейт заткнулся.
- Выслушайте, что я вам скажу, или вы вообще ничего не узнаете, - повторил Вульф. - В тот четверг Филип Броделл, как он сам сказал Сэму Пикоку, отправился посмотреть на Берри-крик. Дойдя до ручья, он пошел вниз по течению в сторону хижины, либо же Уэйд Уорти вышел из хижины и направился вверх по течению. Как это было - неважно, важно то, что Броделл увидел Уорти и узнал в нем Карла Йегера, и Уорти это понял. Возможно, они даже обменялись несколькими словами, но и это неважно. Броделл вернулся с прогулки, перекусил и подремал. Вопрос, почему он сразу же после того, как увидел Карла Йегера, не позвонил кому-нибудь в Сент-Луис, - один из многих вопросов, который так и останется без ответа, поскольку и Броделл, и Пикок мертвы. В три часа Броделл отправился на Блю-Граус-Ридж собирать чернику и, повстречав Сэма Пикока, рассказал ему, что видел утром одного убийцу. Что именно он сказал...
- Вы не сможете этого доказать, - заявил Хейт. - Пикок мертв. Я не верю ни единому вашему слову.
- Мистер Хейт, вы из тех людей, в существование которых можно поверить, лишь столкнувшись с ними носом к носу. Обладай вы хоть какой-то смекалкой, вы бы поняли, что я готов открыть все свои карты, и воздержались бы до поры до времени от комментариев. Что именно Броделл сказал Пикоку после полудня в тот четверг, можно только предполагать, как и многое другое - например, откуда Уорти узнал, что Броделл отправился в тот день на Блю-Граус-Ридж, и пошел за ним следом, и почему Сэм Пикок его не увидел. Однако все факты установлены. А именно: Броделл рассказал Пикоку достаточно для того, чтобы последний, найдя труп Броделла, заподозрил, что стрелял в него Уэйд Уорти. За подтверждением я отсылаю вас к мистеру Джессапу, окружному прокурору. Информация об этом получена от одной молодой особы, которая в целях обеспечения ее безопасности содержится под стражей. Я...
- Где содержится? Как ее фамилия?
- О ней я вам ничего не скажу - спросите у мистера Джессапа. Я продолжу. Не установлено, каким образом Сэм Пикок собирался использовать эту информацию. Самое очевидное предположение - шантаж, хотя молодая женщина Э10 отрицает. Есть и другие версии. Если это было всего лишь подозрение, он, возможно, хотел его проверить и сделал какую-то глупость. А может, он просто испытывал сильную неприязнь к мистеру Гриву и не захотел ему помочь. Кстати, о неприязни. Спроси вы меня, испытываю ли я неприязнь к вам, я бы ответил “да”. Любое мало-мальски компетентное расследование по делу о смерти Филипа Броделла должно было основываться на непрерывных допросах Сэма Пикока, следовательно, мистера Гудвина давно бы уже здесь не было, а я бы вообще сюда не приезжал.
- Однако вы совершили промах. Что касается Пикока, он своей цели не достиг. Он договорился или же согласился встретиться с Уорти в субботу вечером, и в результате - погиб. Скорее всего именно Уорти предложил, чтобы они встретились у машины или в самой машине. Он припарковал ее в темном уединенном месте. Шварц не дал договорить Вульфу.
- Вы утверждаете, что он убил двоих. Вульф кивнул.
- В таком случае, Монтана вряд ли выдаст его Миссури.
- Выдаст. При условии, что сейчас он в Монтане и будет здесь арестован, - сказал Вульф.
- Вы говорите, что его здесь нет. Но ведь вы видели его четыре часа назад?
- Да. Я с ним завтракал и одновременно разрешал одну проблему личного характера. Я знал, что по приезде вы направитесь к шерифу и он привезет вас сюда. Шесть дней я делил гостеприимный кров мисс Роуэн с мистером Уорти, а мистер Гудвин пробыл здесь с ним гораздо дольше. Не могло быть и речи о том, чтобы доставлять неприятность этой женщине, арестовывая одного из ее гостей прямо у нее в доме и защелкивая наручники. Ответственность за его разоблачение несли мы с мистером Гудвином. Нужно было прибегнуть к какой-нибудь уловке, что я и сделал. За завтраком я упомянул, что по фотографии одного человека, находящегося сейчас в Монтане - имени его я не назвал, - опознали Карла Йегера, который разыскивается в Сент-Луисе по подозрению в убийстве, и что за ним сегодня должен прилететь полицейский. Затем я предложил мисс Роуэн вместе с другой гостьей и служанкой отправиться на рыбалку, что они и сделали. Мне не хотелось, чтобы она была здесь, когда приедете вы.
Все трое уставились на него. После паузы Хейт спросил:
- Так где же все-таки Уорти?
- Не знаю. Мы с мистером Гудвином вышли на какое-то время из дома поговорить, а когда вернулись, его уже не было. Очевидно, он вышел через заднюю дверь, перебрался через ручей и...
- Проклятый толе... Я засажу вас! И Гудвина тоже!
- Послушайте, мистер Хейт, у меня есть предложение получше. Мистер Гудвин отопрет дверь, а вы зайдете в дом и позвоните мистеру Джессапу. Он позволил мне поступить так в знак признания нашего с мистером Гудвином вклада в раскрытие этих преступлений. По его просьбе в девять утра в определенных местах были расставлены полицейские - не знаю, сколько именно, но наверняка достаточно, чтобы удостовериться, что Карл Йегер, он же Уэйд Уорти, не ушел далеко. Он, несомненно, уже под стражей - возможно, в полицейских бараках в Монтане. А может, он у мистера Джессапа в кабинете. Так что позвоните и узнайте!

Глава 15

Отчет должен завершаться тушем, но этот так закончиться не может. Жалоба сия не имеет никакого отношения к убийству или к форели: полицейские доставили Йегера-Уорти в кабинет Джессапа в целости и сохранности, а рыбачки вернулись после трех с пятью красноперками, двумя бурыми, четырьмя калифорнийскими и семью радужными форелями. Для пятерых, считая и Мими - пусть даже один из нас был Ниро Вульф, - этого улова впоследствии оказалось вполне достаточно.
Остается лишь доложить о неприятной обязанности, которую я взял на себя: сообщить Лили, что ей придется искать другого писателя и начинать работу над книгой с самого начала. Ужасное известие. Когда форелью вволю повосхищались и отдали ее Вульфу, а дамы разошлись переодеться, я прошел к себе в комнату, оттуда в небольшой коридорчик и постучал в дверь комнаты Лили. Меня пригласили войти, и я вошел. Лили сидела в кресле у окна и расчесывала волосы.
- Мне многое нужно рассказать, - начал я, - и хорошее и дурное. С одной стороны...
Вздор. С какой это стати я буду вам докучать? Давайте закончим тушем. Харви Грива выпустили на свободу, и он успел проводить нас с Вульфом утром до Хелины.

Предыдущая страница 8


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4 5 6 7 8


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Рецензия
  • Глава 1 (Страница 1)
    Я начал письмо с инициалов “НВ” и подписался своими - “АГ” просто по привычке, а вовсе не потому, что хотел как-то выделиться.
  • Глава 2 (Страница 1)
    Я выбрался из машины и направился к дому.
  • Глава 3 (Страница 1)
    Я поехал взглянуть на место преступления.
  • Глава 4 (Страница 2)
    Ниро Вульф никогда не здоровается за руку с женщиной и очень редко здоровается с мужчиной.
  • Глава 5 (Страница 3)
    На следующий день, в четверг, в четверть четвертого, мы с Вульфом сидели на камнях лицом друг к другу.
  • Глава 6 (Страница 4)
    "Монро Каунти Реджистер” выходила на восьми страницах в Тимбербурге раз в неделю по пятницам, и экземпляры этого еженедельника попадали к Вотеру в Лейм-Хорс около пяти часов дня.
  • Глава 7 (Страница 5)
    В субботу, в четверть одиннадцатого утра, я открыл дверь на первом этаже здания окружного суда в Тимбербурге и вошел в дверь, на которой значилось большими жирными буквами с позолотой по краям: “МОРЛИ ХЕЙТ.
  • Глава 8 (Страница 5)
    В двадцать минут шестого мы, четверо мужчин, сидели в передней комнате дома Гривов, где были развешены картины, ленточки и медали и хранились серебряный кубок и седло.
  • Глава 9 (Страница 6)
    Ниро Вульф сказал Вудро Степаняну: - Рассмотрев вопрос со всех сторон, возможно, я и соглашусь с вами.
  • Глава 10 (Страница 6)
    Человеческий разум - это нечто совершенно непостижимое, по крайней мере, мой.
  • Глава 11 (Страница 7)
    В воскресенье в десять минут шестого надзиратель вставил ключ в замок камеры, открыл дверь и сказал: - К вам пришли.
  • Глава 12 (Страница 7)
    Без двадцати шесть за дверью раздались шаги.
  • Глава 13 (Страница 8)
    На следующее утро я пришел к выводу, что это не может быть ни Уэйд, ни Диана.
  • Глава 14 (Страница 8)
    Они явились в десять минут второго.
  • Глава 15 (Страница 8)
    Отчет должен завершаться тушем, но этот так закончиться не может.


Рекс Стаут

Убийство на ранчо в стиле дикого запада

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.