Рекс Стаут - Убей сейчас - заплатишь потом

1 Рекс Стаут

Глава 1

Утром того дня Пит не подарил мне традиционной улыбки, при которой особенно белыми казались его зубы на морщинистом желтоватом лице. Правда, он произнес, как положено, вместо приветствия "Хи-хо, мистер Гудвин", но в его голосе тоже не улавливалось задорной усмешки, и он не посчитался с давно установленным фактом, что мне полагается принять у него пальто и кепи и повесить их на вешалку. К тому моменту, когда я запер входную дверь и повернулся к нему, он уже успел швырнуть свою одежду на скамью в холле и поднимал свой ящик с инструментами, который поставил на пол, чтобы раздеться.
- Вы пришли сегодня на час раньше, Пит, - заметил я, - Что, они теперь ходят босиком?
- Нет, они заняты, - ответил Пит и пошел через холл к кабинету. Я обиженно отправился следом: в конце-то концов мы были с ним друзьями более трех лет.
Пит приходил три раза в неделю по понедельникам, средам и пятницам, около полудня, после того как заканчивал обход всех своих клиентов в большом административном здании на Восьмой авеню. Вульф всегда давал ему доллар, поскольку до нашего старого кирпичного особняка на Западной Тридцать пятой улице было пять минут ходу, я же только - четверть, но Пит наводил на мою обувь точно такой же блеск, как и на ботинки Вульфа.
Я никогда не притворялся занятым делами, пока Пит трудился над Вульфом, потому что мне нравилось их слушать. Это было поучительно. Вульф воображал, что если человек родился в Греции, даже если и уехал оттуда в шестилетнем возрасте, все равно он должен быть хорошо знаком со славным прошлым своей родины, и вот уже сорок месяцев набивал голову Питу фактами древней истории.
В то утро, когда Вульф повернул свое огромное кресло, в котором сидел за письменным столом, Пит опустился на колени и поставил свой ящик на обычное место, а я прошел к своему столу, Вульф потребовал:
- Кто такой был Эратостенес и кто обвинил его в убийстве в своей знаменитой речи, произнесенной в четыреста третьем году до нашей эры?
Пит, устанавливавший в определенном порядке набор щеток, покачал головой:
- Кто? - Может быть, Перикл?
- Ерунда! Перикл успел умереть за двадцать шесть лет до этого.
Проклятие, прошлый раз я читал вам отрывки из его речи. Его имя начинается с буквы "Л".
- Ликург?
- Нет, Ликург из Афин еще не родился.
Пит посмотрел вверх:
- Сегодня вы должны меня извинить.
Он постучал себя щеткой по лбу:
- Сегодня здесь пусто. Почему я пришел рано? Что-то случилось. Я иду в комнату джентльмена, мистера Эшби, хороший клиент, двадцать пять центов каждый день. Комната пуста, никого нет, окно широко раскрыто, в него врывается холодный воздух. Десятый этаж. Ну, я иду и выглядываю из окна.
Внизу большая толпа, разные зеваки и полицейские. Я выхожу в холл и спускаюсь вниз на лифте, проталкиваюсь сквозь людей, а там на тротуаре мой хороший клиент, мистер Эшби, он ужасно разбит. Я снова выбираюсь из толпы, я смотрю наверх, вижу всюду головы высунувшихся наружу людей и думаю, что сейчас бесполезно подниматься к клиентам, они все равно будут глазеть из окон, поэтому и пошел я сюда. Вот почему я явился рано, вы должны сегодня меня извинить, мистер Вульф.
Пит опустил голову и заработал щетками.
Вульф заворчал:
- Советую вам немедленно возвратиться в это здание. Знает ли кто-нибудь, что вы побывали в комнате мистера Эшби?
- Разумеется. Мисс Кокс.
- Она видела, как вы туда вошли?
- Конечно.
- Сколько времени вы находились в комнате?
- С минуту, возможно.
- Видела ли мисс Кокс, как вы вышли?
- Нет, потому что я вышел через другую дверь.
- Это вы вытолкнули его из окна?
Пит перестал мелькать своими щетками и поднял голову:
- Нет, мистер Вульф. Богом клянусь.
- Я советую вам возвратиться. Если толпа уже собралась, когда вы выглянули из окна, и если мисс Кокс в состоянии точно назвать время, когда вы вошли в комнату, вы, возможно, избежите неприятностей, но не исключено, что вы угодили в беду. Вам не следовало оттуда уходить. Полиция скоро будет вас разыскивать. Возвращайтесь, слышите ли? - немедленно. Ботинки мистера Гудвина могут обождать до среды. Или же приходите позднее.
Пит отложил в сторону щетки и взялся с неуверенностью за крем.
- Полицейские, - сказал он, - вообще-то олл-райт. Мне нравятся полицейские. Но если бы я сказал, что кого-то видел...
И он стал покрывать обувь кремом.
Вульф хмыкнул:
- Значит, вы кого-то видели?
- Я не говорю, что кого-то видел. Просто сказал, что будет, если бы я сказал в полиции, что кого-то видел... А были полицейские в Афинах в четыреста третьем году до нашей эры?
Крем подсыхал на ботинках.
Разговор снова вернулся к былой славе Греции, но я уже его не слушал.
Пока Пит заканчивал чистить ботинки Вульфа, а потом наводил глянец на мои, игнорируя совет Вульфа, я практиковался в искусстве розыска. Разговоры о том, что детективу следует строго придерживаться одних фактов, пустая болтовня.
Иной раз одно обоснованное предположение продвинет тебя гораздо дальше, чем сотня отборных фактов. Поэтому на протяжении десяти минут я тренировал свои умственные способности на Пите Вассозе. Убил ли он человека полчаса назад?
Если собранные к этому времени факты доказывали, что такое возможно, мне хотелось решить, как бы я проголосовал. В конце концов я отказался вообще от голосования, поскольку в моем распоряжении не было самого главного: мотива преступления. Ради денег? Нет, Пит не пошел бы на убийство, привлеченный даже огромной суммой. Тогда из мести? Смотря за что. Из страха? Пожалуй, но только если бы страх был достаточно весомый... Вот почему я не смог бы участвовать в голосовании.
Часом позже, когда я шагал через весь город с поручением в банк, я остановился на углу Восьмой авеню, чтобы посмотреть, что там творится.
Разбившийся мистер Эшби был убран, но тротуар перед административным зданием был огорожен веревкой, чтобы лишить возможности свору добровольных следователей вмешиваться в работу сотрудников отдела по расследованию насильственных смертей и троих полицейских, которые занимались вопросами транспорта. Подняв глаза, я увидел несколько голов, высунувшихся из окон, но ни одной на десятом этаже, третьем от крыши.
Дневной выпуск "Газетт" доставляют немногим позже пяти часов в кирпичный особняк на Тридцать пятой улице, который принадлежит Ниро Вульфу и в котором он живет и работает, когда работает. Когда у нас нет важного дела на руках, это время "общего" мертвого часа в офисе. Вульф обязательно находится наверху в теплице вместе с Теодором, там у него от четырех до шести вечера ежедневно бывает свидание с его обожаемыми орхидеями; Фриц на кухне что-то подготавливает для плиты или духовки, ну а я откровенно убиваю время, так что когда принесли "Газетт" в тот день, я страшно обрадовался и выяснил с ее помощью все, что было известно о смерти мистера Денниса Эшби.
Он разбился о тротуар в 10.35 утра и умер мгновенно. Не удалось найти ни одного человека, который бы видел, как это произошло.
Его секретарша, мисс Фрэнсис Кокс, разговаривала с ним по телефону в 10.28, ни одно соседнее окно не было раскрыто, поэтому и посчитали, что мистер Эшби вывалился из окна собственного кабинета на десятом этаже.
Ничего не было сказано о том, решила ли полиция назвать это происшествие несчастным случаем, самоубийством или убийством. Если кто-то и находился в кабинете вместе с Эшби в тот момент, когда тот покинул его пределы через окно, этот человек по этому поводу не болтал. Никто не входил в кабинет Эшби после 10.35, когда он оказался внизу на тротуаре, на протяжении минут пятнадцати, примерно в 10.50 туда вошел чистильщик сапог Питер Вассоз с целью привести в порядок обувь мистера Эшби. А через несколько минут на десятый этаж поднялся полицейский, выяснивший имя пострадавшего из бумаг, находившихся в его кармане. Вассоз к этому времени исчез, но позднее его нашли у него дома на Грахем-стрит в Лоу Ист Сайде, Манхеттен, и доставили в прокуратуру для допроса.
Деннис Эшби, тридцати девяти лет, женат, бездетен, был вице-президентом фирмы "Мерсерз Боббинз" по реализации и рекламе продукции. Согласно заявлениям его коллег по бизнесу и вдовы, он был совершенно здоров, его дела находились в полном порядке, так что у него не имелось ни малейшего основания для самоубийства. Вдова, Джоан Эшби, была убита горем и отказалась встретиться с репортерами. Эшби был ниже среднего роста, 5 футов 7 дюймов, весом 140 фунтов. Этот кусочек, припасенный для концовки заметки, был характерным для "Газетт" трюком: эти данные подсказывали, что протиснуть человека с такими габаритами сквозь окно не представляло особого труда.
В шесть часов в холле раздался скрип опускающегося вниз лифта, который задрожал, прежде чем остановиться, и через пару секунд в кабинет вошел Ниро Вульф.
Я дождался, когда он подойдет к столу и втиснет свою тушу весом в одну седьмую тонны в гигантское кресло, и сказал:
- Они доставили Пита в прокуратуру. По всей вероятности, он так туда и не вернулся...
Раздался дверной звонок. Я поднялся, вышел в холл, включил свет на приступках, ну и сразу же узнал знакомую мускулистую фигуру сквозь стекло, прозрачное лишь с внутренней стороны.
- Кремер, - сообщил я Вульфу.
- Что ему нужно? - проворчал тот.
Это означало впустить его в дом. Когда инспектора Кремера из Южного отдела по расследованию убийств впускать не следует по какой-нибудь веской причине или же без всякой причины, Вульф просто рявкает: "Нет!". Когда же его можно впустить, но сначала требуется помурыжить, опять-таки обоснованно или совершенно необоснованно, Вульф изрекает: "Я занят".
Что касается Кремера, это тоже человек настроений. Когда я открою дверь, он может перешагнуть через порог и зашагать через холл, не соизволив со мной поздороваться. Или же он может бросить мне "Хеллоу" как нормальный мужчина мужчине. Дважды он даже назвал меня "Арчи", но это просто у него сорвалось с языка.
На этот раз Кремер позволил мне забрать у него пальто и шляпу, а когда я вошел в кабинет, он уже сидел в красном кожаном кресле у края письменного стола Вульфа, но не откинулся в свободной позе на спинку. Это кресло было очень глубоким, Кремеру же нравилось сидеть, далеко вытянув перед собой ноги. Я ни разу не видел, чтобы он сидел со скрещенными ногами.
Кремер начал с того, что его дело не отнимет много времени, ему просто нужна небольшая информация, и Вульф снизошел.
- В отношении того человека, который приходил сегодня чистить ботинки, - пояснил Кремер, - Питера Вассоза. Когда он сюда явился?
Вульф покачал головой:
- Вам бы уже следовало запомнить, хотя, несомненно, вы и знаете, что я отвечаю на ваши вопросы только тогда, когда вы докажете мне наличие связи между вашим служебным долгом и моими обязанностями, причем последнее слово принадлежит мне.
- Даже...
Кремер плотно сжал губы и явно сосчитал до пяти.
- Да-а, вы вечно все усложняете, как бы просто это ни было! Я расследую возможное убийство, которое, может быть, совершил Питер Вассоз. Если это так, то сразу же после этого он отправился к вам. Мне известно, что на протяжении трех с лишним лет он приходит сюда три раза в неделю чистить обувь, но сегодня он явился раньше обычного... Я хочу знать, что он вам сказал. Мне не требуется вам напоминать, что вы всего лишь частный детектив, работающий по лицензии, а не адвокат, так что те сведения, которыми вы располагаете, не подпадают под категорию "привилегированной информации".
Когда пришел сюда Вассоз и что он говорил?
Брови Вульфа поползли вверх.
- Что за неопределенность? "Может быть" совершенно недостаточно.
Человек мог вывалиться из окна без посторонней помощи.
- Этот - нет. Почти наверняка, нет. На его письменном столе была одна штуковина, большой кусок полированного окаменевшего дерева. Она была тщательно вытерта. Вы понимаете, что на ней непременно должны были находиться чьи-то отпечатки пальцев, пусть не очень четкие. А тут ничего.
Дерево вытерли самым тщательным образом. А сзади на голове Эшби, у основания черепа, имеется след от удара каким-то гладким круглым предметом. Это не результат соприкосновения с тротуаром, да и при падении вниз Эшби не мог его заполучить. В газетах про это еще не упоминалось, будет сообщено в утреннем выпуске.
Вульф поморщился:
- В таком случае, поговорим о вашем втором "может быть". Допустим, что Эшби действительно кто-то ударил по голове этим тяжелым предметом, а потом выпихнул из окна. По времени этого не мог сделать мистер Вассоз. Некая мисс Кокс видела, как он вошел в кабинет мистера Эшби, а через пару секунд после этого, не найдя в нем никого, он выглянул из окошка и увидел внизу толпу, собравшуюся на тротуаре. Если мисс Кокс может определить время...
- Может. Но Вассоз мог побывать в кабинете еще до этого, проникнув в него через другую дверь из внешнего холла. Эта дверь была на запоре, но если бы Вассоз постучался, Эшби бы его впустил в кабинет. Ну, а тот ударил Эшби по голове этим предметом, убил или оглушил, затем либо отнес, либо дотащил тело до окна и вытолкнул наружу. Вышел из кабинета через эту же дверь, прошел через холл в приемную, где поговорил с мисс Кокс, прошел в кабинет мистера Мерсера, почистил ему ботинки, затем в кабинет мистера Буша, где тоже почистил ботинки, и уже после этого - вторично в кабинет Эшби, но теперь уже через внутренний холл, где снова перемолвился парой слов с мисс Кокс, то ли выглянул из окна кабинета, то ли нет, вышел через другую дверь, спустился вниз на лифте и поспешил к вам... Что он сказал?
- Весьма изобретательная схема... И все это время незамеченный никем труп лежал на дорожке возле крупного административного здания... Олл-райт, это не моя забота, хотя я не стану притворяться, будто бы меня это дело совершенно не интересует. Помимо многих приятных бесед, которые я вел с мистером Вассозом, он превосходно чистил обувь и отличается завидной пунктуальностью. Его было бы трудно заменить. По этой причине я буду снисходителен к вашей просьбе. Арчи, полнейший рапорт мистеру Кремеру.
Дословно.
Я доложил.
Это было просто по сравнению с некоторыми долгими и сложными диалогами, которые мне приходилось пересказывать Вульфу за многие годы работы у него. Я достал записную книжку и авторучку, чтобы застенографировать свой отчет, дабы впоследствии не вкралось никакого расхождения, если Кремер потребует отпечатать и подписать его. Поскольку я смотрел в свои записи, я не мог видеть физиономии Кремера, но, конечно, его холодные серые глаза были прикованы ко мне, пытаясь подметить "пропуски в тексте" или колебания.
Когда я подошел к финишу, описав уход Пита, я сунул книжку к себе, в стол, Кремер снова повернулся к Вульфу:
- Вы советовали ему сразу же туда возвратиться?
- Да. Память у мистера Гудвина превосходная.
- Знаю, но он неплохо умеет и забывать. Вассоз не вернулся, он прямиком отправился домой, там мы его и нашли. Его отчет о разговоре с вами совпадает с сообщением мистера Гудвина, только он кое-что выпустил или же Гудвин что-то добавил. Вассоз не упоминал о том, что сказал вам, что кого-то видел.
- Он этого и не сказал. Вы все отлично слышали. Там было "если", что если бы он сказал полицейскому, что кого-то видел.
- Да-а. Например, так: если бы он сказал полицейскому, что видел, как кто-то вошел в комнату Эшби через дверь из внутреннего холла, было бы это хорошей идеей или нет? Нечто подобное?
- Фи, как неумно. Вы вправе делать какие-то, угодные вам предположения, но не ждите, чтобы я их расценивал. Я сразу же сказал, что я - лицо заинтересованное, для меня оказалось бы крупной неприятностью потерять мистера Вассоза. Если он убил этого человека, жюри заинтересуется, почему. Я тоже.
- Мы еще не готовы для жюри.
Кремер поднялся.
- Но нам нетрудно догадаться почему. Допуская, что Гудвин сообщил мне все, что сегодня сказал Вассоз, в чем я все же сомневаюсь, я хотел бы еще знать, о чем Вассоз беседовал с вами в остальные дни? Что он рассказывал об Эшби?
- Ничего.
- Никогда не упоминал его имени?
- Никогда. Арчи?
- Совершенно верно. До сегодняшнего дня ни разу.
- Что он когда-либо рассказывал о своей дочери?
- Ничего, - ответил Вульф.
- Вношу поправку, - вмешался я, - То, о чем говорил Пит, предназначалось не для мистера Вульфа, который рассуждал с ним о славе Древней Греции. Но однажды, года два с лишним назад, примерно в июне 1958 года, когда мистер Вульф лежал наверху в постели с гриппом, Пит рассказал мне, что его дочка только что закончила среднюю школу и показал мне ее фотографию. Мы бы с Питом знали друг друга гораздо лучше, если бы не Древняя Греция.
- А после того он ни разу не упоминал о своей дочери?
- Нет, как бы ему это удалось?
- Глупости. Греция? Кому это нужно?
Кремер посмотрел на Вульфа:
- Знаете, что я думаю? Вот что. Если вы и знаете, что Вассоз убил Эшби и по какой причине - из-за своей дочери, и могли бы помочь правосудию привлечь Вассоза за это к ответственности, вы все равно не стали бы это делать.
Он постучал пальцем по письменному столу Вульфа.
- Только потому, что вы можете рассчитывать на то, что он и дальше будет приходить чистить вам обувь и потому что вам нравится забивать ему голову разными россказнями о людях, про которых никто не слыхал. Тут вы весь!
Его взгляд перешел на меня:
- И вы тоже!
Он повернулся и выскочил из кабинета.

Глава 2

Ровно через двадцать восемь часов, в половине одиннадцатого вечера во вторник, я пошел отворять входную дверь, услышав звонок, и увидел через наше чудо-стекло перепуганное, но исполненное решимости маленькое личико, окаймленное с двух сторон поднятым кверху воротником коричневого драпового пальто, а сверху кокетливой коричневой же вещицей, сдвинутой на правый глаз.
Когда я отворил дверь, она произнесла на одном дыхании:
- Вы - Арчи Гудвин, я - Эльма Вассоз.
Это был самый обычный, ничем непримечательный день, трехразовая еда, Вульф читал книгу и диктовал письма между утренним и дневным "бдением" в теплице, на кухне Фриц занимался хозяйством, я валял дурака. Вопрос о том, нужно ли мне подыскивать другого чистильщика сапог, повис в воздухе.
Согласно газетам, полиция классифицировала смерть Эшби как убийство, но пока обвинение никому не было предъявлено. Около часа дня позвонил сержант Пэрли Стеббинс спросить, не знаем ли мы, где находится Питер Вассоз, а когда я ответил "нет" и собрался сам задать вопрос, он повесил трубку. В начале пятого позвонил Лон Коэн из "Газетт", предложил написать статейку на тысячу слов о Питере Вассозе по доллару за каждое слово, а вторую тысячу я бы получил, если бы подсказал, где в настоящее время скрывается Питер Вассоз. Я отклонил с благодарностью оба предложения и сделал встречное, пообещав оставить свой автограф в его альбоме, если он мне скажет, кто из прокуратуры или отдела по убийствам намекнул ему, что мы знаем Вассоза. Когда же я сказал ему, что не имею понятия, где находится Вассоз, Коэн произнес слово, которое я не могу здесь повторять из цензурных соображений.
Я обычно придерживаюсь правила никого не вводить в кабинет Вульфа, когда он там находится, не спросив его согласия, но в случаях, не терпящих отлагательства, я его игнорирую. На этот раз налицо была крайняя срочность.
Я часами торчал на кухне, поддразнивая Фрица, Вульф зарылся в книги, у нас не было ни клиента, ни работы, а для Вульфа ни одна женщина не является желанной гостьей в его доме. Десять против одного, что он отказался бы принять и Эльму. Но я-то видел ее испуганное маленькое личико, а он нет. Помимо всего прочего Вульф третью неделю бил баклуши, искать замену Питу Вассозу придется мне, а не ему, если только дело дойдет до этого.
Поэтому я без колебаний пригласил девушку в дом, взял у нее пальто, аккуратно повесил его на плечики, проводил ее в кабинет и на пороге объявил:
- Мисс Эльма Вассоз, дочь Питера.
Вульф захлопнул книжку, не вынимая палец с нужной страницы, и гневно посмотрел на меня. Девушка оперлась рукой на спинку красного кожаного кресла для устойчивости, было похоже, что она может упасть, поэтому я взял ее под руку и усадил. Вульф перевел взгляд на ее лицо. Оно действительно было миниатюрным, но не таким маленьким, как мне показалось сначала, самым же в нем примечательным было то, что ты не замечал никаких деталей: ни глаз, ни носа, ни губ, а видел лицо целиком. Мне частенько приходилось давать профессиональные описания разных лиц, но в отношении ее лица я просто не знал бы, с чего начать.
Я спросил у нее, не хочет ли она выпить воды или чего-нибудь покрепче, но она отказалась.
Повернувшись к Вульфу, она сказала:
- Вы - Ниро Вульф. Знаете ли вы, что мой отец умер?
Тут у нее перехватило дыхание.
Вульф покачал головой, открыл было рот, но тут же закрыл его и рявкнул мне:
- Проклятие? Принеси чего-нибудь... Виски, бренди...
- Я не смогла бы ничего проглотить, - покачала она головой, - так вы не знали?
- Нет... Когда? Как? Вы в состоянии говорить?
- Полагаю, что да.
Но ответ прозвучал не слишком уверенно.
- Я должна... Какие-то мальчишки нашли его у подножия скалы... Я ездила посмотреть на него... не туда, а в морг.
Она прикусила нижнюю губу зубами, но от этого выражение ее лица не изменилось.
Справившись с минутной слабостью, Эльма продолжала:
- Они воображают, что он убил себя, сам спрыгнул вниз со скалы. Но это не так... Я знаю, что он этого не сделал.
Вульф отодвинул назад свое кресло.
- Выражаю вам свое глубочайшее сочувствие, мисс Вассоз.
Это было сказано еще ворчливее.
Он поднялся:
- Оставляю вас с мистером Гудвиным, сообщите ему подробности.
И он пошел к дверям, захватив с собой книжку.
Ну как вам это нравится? Он решил, что Эльма вот-вот закатит истерику, а женщина, не умеющая владеть собой, по его мнению не только не достойна сожаления, она просто не имела права появиться на свет Божий.
Но девушка схватила его за рукав и остановила:
- Постойте... Я должна вам сказать... Для моего отца вы были величайшим авторитетом, самым великим в мире. И я должна рассказать все лично вам!
"Черт возьми, совсем неплохо", - подумал я.
Едва ли найдется такой человек, которому не понравилось бы услышать, что его считают величайшим авторитетом в мире, и Вульф не был исключением. Он секунд пять внимательно присматривался к девушке, затем вернулся на свое место, уселся, взял со стола закладку и сунул ее между страницами книги, после чего отложил ее в сторону, потом требовательно спросил у Эльмы:
- Когда вы ели?
- Я не... Я не в состоянии есть.
- Фи. Когда вы ели?
- Немножко сегодня утром. Пат не вернулся домой, и я не знала...
Вульф повернулся, чтобы нажать на кнопку звонка, откинулся назад, закрыл глаза и открыл их лишь тогда, когда услышал шаги Фрица.
- Крепкий чай с медом, Фриц. Тосты, плавленный сыр и ликер. Для мисс Вассоз.
Фриц неслышно удалился.
- Честное слово, я не могу...
- Сможете, если хотите, чтобы я вас выслушал. Где эта скала?
- Где-то за городом... Вроде бы они мне сказали, но а...
Когда его нашли?
- Сегодня днем.
- Вы видели его в морге. Где? За городом?
- Нет, его привезли сюда. Недалеко отсюда. После того, как я... как я подтвердила, что это папа, я сразу же поехала сюда.
- Кто был с вами?
- Двое детективов. Они назвали себя, но я не запомнила их имен.
- Я имею в виду - вместе с вами? Сестра, брат, мать?
- У меня нет ни брата, ни сестры, а мама умерла десять лет назад.
- Когда вы в последний раз видели в живых отца?
- Вчера, когда я возвратилась домой с работы, его еще не было. Он пришел около шести, пожаловался, что его продержали в прокуратуре целых три часа, задавали кучу вопросов относительно мистера Эшби. Вы знаете, что случилось с мистером Эшби, папа сказал, что он все вам рассказал, когда приходил сюда. Конечно, я тоже про это знала, потому что там работаю.
Работала.
- Где?
- В офисе компании "Мерсерз Боббинз".
- Понятно. В какой должности?
- Я стенографистка. Не чей-то секретарь, просто стенографистка. Большей частью печатаю на машинке, иногда сочиняю письма для мистера Буша. Отец получил для меня это место через мистера Мерсера.
- Давно?
- Два года назад. После того, как я закончила среднюю школу.
- Значит, вы знали мистера Эшби?
- Да, немного знала. Да.
- Вернемся ко вчерашнему вечеру. Ваш отец вернулся домой около шести.
Затем?
- Я уже почти полностью приготовила нам обед, мы поговорили, поели, опять поговорили. Папа сказал, что кое о чем не рассказал ни полиции, ни вам, но пораздумав, собирается утром отправиться к вам за советом, как ему следует поступить. Он сказал, что вы такой великий человек, что люди платят вам по 50 тысяч долларов за то, чтобы вы их научили, что им делать, но он уверен, что ему вы это скажете даром, так что было бы непростительной глупостью не обратиться к вам за советом. Он не пожелал мне объяснять, в чем дело. Затем пришла моя приятельница, мы договаривались с ней пойти в кино, ну и пошли. Когда я вернулась, папы не было дома, на столе лежала записка, что он уходит и может возвратиться поздно. Один из детективов пытался забрать у меня эту записку, но я ее не отдала. Она у меня с собой в сумочке, если вы хотите на нее взглянуть.
Вульф покачал головой:
- Не обязательно. До того, как вы пошли в кино, упоминал ли ваш отец о своем намерении вечером куда-то отправиться?
- Нет, а вообще-то он всегда меня предупреждал. Мы непременно заранее говорили друг другу о своих планах.
- Так, на этот раз он ничего не сказал. Ага, Фриц!
Фриц приблизился к красному кожаному креслу, осторожно опустил поднос на маленький полированный столик, который всегда стоит там, чтобы посетителям было удобно выписывать чеки, и предложил Эльме салфетку. Та взяла ее, вежливо поблагодарив Фрица "за внимание".
Вульф пробурчал.
- Я выслушаю остальное только после того, как вы поедите, мисс Вассоз.
Он взял книгу, раскрыл ее на соответствующей странице и повернул свое кресло спиной к девушке. Она разложила на коленях салфетку. Фриц вернулся к себе.
Я тоже мог бы повернуться к своему столу и притвориться, будто чем-то занят, но тогда бы Эльма видела мое отражение в зеркале, висевшем у меня за спиной, чтобы мне была видна дверь в холл, поэтому я поднялся и ушел на кухню. Фриц стоял у бокового стола, закрывая крышкой тостер.
Доставая себе молоко из холодильника, я ему сказал:
- Эта девушка - дочка Пита Вассоза. Мне придется где-то раздобыть нового чистильщика сапог. Пит умер.
- Он умер?
Фриц повернулся ко мне:
- Спаси и помилуй нас, Боже!
И покачал скорбно головой:
- Слишком рано ушел из жизни... Выходит, она не клиентка...
- Во всяком случае, не из тех, кому можно послать большой счет.
Я налил молока.
- Впрочем, ты ведь знаешь, он не взял бы сейчас платного клиента, если бы таковой даже встал на колени у нас на крыльце. Декабрь, его налоговая рубрика почти на пределе. Если она хочет, чтобы он ей помог, а ему этого совсем не хочется, придется мне брать отпуск и заняться ее делом. Ты видел ее лицо?
Фриц фыркнул:
- Ее следует предупредить. В отношении тебя.
- Конечно. Я сам это сделаю.

1 Следующая страница


Убей сейчас - заплатишь потом 2

Когда стакан был до половины опустошен, я подошел на цыпочках к дверям кабинета.
Вульф по-прежнему сидел спиной ко мне, а Эльма намазывала варенье на кусочек подсушенного хлеба. Я не спеша допил молоко и снова подошел к двери.
Вульф уже занимал почти нормальное положение, книга была отложена в сторону, а девушка ему что-то говорила.
Я вошел и сел на свое место.
- ...и он никогда раньше этого не делал, - объяснила Эльма. - Я подумала, что он мог снова возвратиться в прокуратуру, поэтому позвонила туда, но его там не было. Я позвонила нескольким его друзьям, они его не видели. Я, как обычно, отправилась на работу, папа приходил туда каждое утро, у него там порядочно клиентов. Я спросила у мистера Буша, приходил ли папа, он попробовал выяснить, в здании ли он, но его никто не видел. Потом появился детектив и задал мне кучу вопросов: после ленча прибыл второй и отвез меня в прокуратуру. Я...
- Мисс Вассоз, - Вульф был на удивление терпелив, - теперь, когда вы немного перекусили, вы должны лучше собою владеть. Вы сказали, что хотите поговорить со мной, а я не могу быть невежливым с дочерью Питера Вассоза, но эти подробности несущественны. Дайте мне точные ответы на некоторые мои вопросы... Вы говорите, что они считают, что ваш отец покончил с собой, спрыгнув с обрыва. Кто такие "они"?
- Полиция. Детективы.
- Откуда вам известно, что такова их версия?
- Из их разговоров. Из отдельных слов. Из их вопросов. Они убеждены, что папа убил мистера Эшби, а когда понял, что полиция это выяснила, убил и себя.
- Они считают, что знают, почему он убил мистера Эшби?
- Да, потому что им стало известно, что мистер Эшби меня совратил.
У меня полезли брови вверх. Ответить лаконичней нельзя было. На лице девушки не было намека на смущение, как если бы она сказала что-то тривиальное. Впрочем и выражение лица Ниро Вульфа тоже не изменилось. Но все же он спросил:
- Откуда вы это знаете?
- Из того, что они говорили сегодня в прокуратуре, когда я туда приехала... Они несколько раз употребили слова "совратил", "соблазнил".
- Известно ли вам, что ваш отец узнал, что мистер Эшби вас совратил?
- Нет, конечно. Потому что ничего такого не было. И потом папа не поверил бы этому даже в том случае, если бы сам мистер Эшби сказал ему об этом, или если бы я в припадке безумия наговорила ему всяких нелепостей.
Папа меня хорошо знал.
Вульф нахмурился:
- Вы хотите сказать, что он считал, что знает вас?
- Нет, он на самом деле меня знал. Конечно, он не мог знать, возможно ли меня соблазнить, поскольку, как мне кажется, такое может случиться с любой девушкой, если у нее пойдет голова кругом, но он не сомневался, что если бы такое произошло и со мной, я бы ему об этом сразу же сказала; знал он также и то, что ни мистер Эшби, ни другой человек, похожий на него, не в состоянии меня увлечь.
- Давайте внесем полную ясность в этот вопрос. Вы говорите, что мистер Эшби вас не совращал?
- Нет, конечно.
- А пытался?
Она заколебалась, прежде чем ответить "нет".
Подумав, добавила:
- Три раза он водил меня в ресторан на шоу, последний раз это было с год назад. После этого приглашал меня еще несколько раз, но я не пошла, потому что узнала, что он из себя представляет. И он мне не нравился.
Брови Вульфа приняли нормальное положение.
- Тогда почему же полиция считает, что он вас совратил?
- Не знаю. Очевидно, им кто-то так сказал. Несомненно, кто-то наговорил им массу всяких небылиц обо мне и мистере Эшби, судя по их вопросам.
- Кто именно? Они ни на кого не ссылались?
- Нет.
- Знаете ли вы, кто это сделал? Или догадываетесь?
- Нет.
Вульф повернулся ко мне:
- Арчи?
Этого следовало ожидать. Вечная история: Вульф притворяется, что совершенно не разбирается в женщинах, а я, наоборот, являюсь крупным специалистом в области женской психологии. Так что практически Вульф просил меня определить, совратил ли Деннис Эшби Эльму Вассоз, да или нет. Какого дьявола, я же не давал показания под присягой, да и определенное мнение у меня еще не сложилось.
Я сказал:
- Мисс Вассоз, возможно, права... Кто-то подсунул полиции ложную линию расследования, за которую те с радостью ухватились. Скажем, тридцать к одному.
- Ты веришь ей?
Эльма медленно повернула ко мне голову.
- Да. Скажем, двадцать к одному.
- Благодарю вас, мистер Гудвин.
И снова повернулась к Вульфу.
Он довольно долго смотрел на нее, прищурив глаза.
- Хорошо, допустим, что вы говорите искренне, что тогда? Вы начали с того, что должны мне все рассказать, и я вас выслушал. Ваш отец погиб. Я его высоко ценил, и я не посчитался бы с усилиями, если бы можно было его воскресить. Но чего вы можете ожидать от меня, кроме сожалений, которые я уже высказал?
- Но...
Она удивилась.
- Я думала - разве не ясно, что они намереваются сделать? Я хочу сказать, они вообще не собираются ничего делать. Если они считают, что отец убил мистера Эшби из-за меня, а потом из страха разоблачения убил себя, что они могут сделать? На этом все кончится, потому что для них расследование уже закончено. Так что теперь я сама должна что-то предпринимать, а я не знаю, что именно. Поэтому я пришла к вам. Папа говорил...
Она замолчала, прикрыв рот растопыренными пальцами. Это было ее первое резкое движение.
- Ох! - почти простонала она, рука у нее бессильно упала.
Тут же вскинула голову и заговорила по-другому:
- Какая непростительная рассеянность... Ну, конечно же! Прошу вас меня извинить.
Раскрыв свою большую сумочку из коричневой кожи, она запустила туда руку и что-то вытащила.
- Мне следовало это сделать с самого начала. Видите ли, папа не истратил ни единого цента из денег, полученных от вас, он относился к ним с огромным благоговением. Здесь собраны все долларовые бумажки, которые вы ему платили. Он говорил, что в один прекрасный день сделает на них что-нибудь особенное, только не упоминал, что именно... Он просто считал...
Она замолчала, прикусив губу...
- Только без истерик! - испугался Вульф.
Она кивнула.
- Знаю. Не бойтесь, я не стану плакать. Я не пересчитывала деньги, но тут должно быть около пятисот долларов, ведь вы платили ему по три доллара в неделю на протяжении трех с половиной лет.
Она неслышно поднялась с кресла, положила пачку на стол Вульфа и вернулась на место.
- Конечно, для вас это пустяки, ерунда по сравнению с пятьюдесятью тысячами, которые вам платят за ваш труд, так что в действительности я прошу милостыню. Но это не для меня, это для моего отца! И в конце концов получается, что на протяжении трех с половиной лет он даром чистил вам обувь.
Вульф укоризненно посмотрел на меня.
Признаю, что я без разрешения впустил Эльму в дом, но по его взгляду можно было предположить, что я убил и Эшби, и Пита, и ей подсказал план его убийства.
Потом он перевел взгляд на девушку.
- Мисс Вассоз, вы просите меня установить невиновность вашего отца и вашу непорочность, так?
- Моя непорочность не имеет никакого значения.
- Но невиновность вашего отца для вас очень важна?
- Да. Да!
Вульф ткнул пальцем в пачку денег, перетянутую резинкой.
- Это ваши деньги. Заберите их. Как вы справедливо сказали, это пустяк за подобную работу, и если я окажусь таким Дон-Кихотом, что возьмусь за нее, мне оплата не потребуется. Сейчас я ничего не отвечу, ибо если бы мне сейчас требовалось сказать "да" или "нет", я бы сказал "нет". Полночь, я устал, давно пора лечь спать. Я сообщу вам свое решение утром. Вы останетесь здесь.
В доме имеется свободная комната со всеми удобствами.
Он отодвинул кресло и поднялся - Но я не хочу... У меня с собой ничего нет.
- Важно то, что вы сами здесь...
Он хмуро посмотрел на нее:
- Предположим следующее: догадки полиции правильны, мистер Эшби действительно вас соблазнил, ваш отец узнал об этом и убил его, а потом, испугавшись разоблачения, покончил с собой; и допустим, что зная обо всем этом, вы бы уехали к себе домой, чтобы провести там ночь в полном одиночестве. Что бы вы сделали?
- Но это же не правда! Такого не было.
- Я сказал "предположим". Так что предположите, что все это было... что бы вы сделали?
- Ну... в таком случае я, просто убила бы себя, естественно.
Вульф кивнул:
- Полагаю, что убили бы. А если вы умрете сегодня вечером или завтра утром при обстоятельствах, которые допускают возможность самоубийства, другие, включая полицию, утвердятся в своих предположениях. Убийца это понимает, а поскольку его попытка представить вашу смерть как самоубийство могла бы удастся, а попытка представить смерть вашего отца как самоубийство уже удалась, он, пожалуй, может снова пойти на риск, чтобы полностью замести следы. Если он знает вас, ему известно, что вы - девушка с характером, что вы доказали, явившись сюда, и вы превратились для него в смертельную опасность до конца вашей жизни. Вы останетесь на ночь здесь. Я буду недоступен до одиннадцати часов утра, но с вами останется мистер Гудвин, ему вы расскажете все, что вы знаете и что может оказаться полезным. Если я решу вам помочь в качестве услуги вашему отцу, мне потребуется вся информация, которой вы располагаете. Не пытайтесь что-либо утаить от мистера Гудвина, он прекрасно разбирается в психологии молодых привлекательных женщин...
Спокойной ночи.
Вульф повернулся ко мне:
- Проверь, в порядке ли южная комната. Спокойной ночи.
И он ушел.
Когда до нас донесся скрип лифта, Эльма повернулась ко мне:
- Возьмите деньги, мистер Гудвин. Я не хочу...
Она задрожала, голова у нее повисла, обеими руками она закрыла лицо.
Какое счастье, что она не дала волю своим нервам, пока не удалился Великий Человек!

Глава 3

В среду без четверти одиннадцать я печатал, сидя за своим столом.
Когда я постучал в дверь южной комнаты, находящейся на третьем этаже прямо над спальней Вульфа, в семь сорок пять, Эльма уже не спала и была полностью одета. Она сказала, что провела ночь спокойно, но по ее воспаленным глазам этого нельзя было сказать. Я всегда завтракаю на кухне, но Фриц, очевидно, посчитал, что кормить гостью тоже там неприлично, и накрыл нам на стол в столовой: апельсиновый сок, горячие лепешки с медом и взбитыми сливками, пара кусочков бекона, пара яиц всмятку с чесноком и две чашки кофе.
После этого мы прошли в кабинет, почти целый час, от 8.40 до 9.30 я задавал Эльме вопросы, на которые она с готовностью отвечала.
С того времени, как она начала работать в "Мерсерз Боббинз" два года назад, размеры офиса фирмы в административном здании на Восьмой авеню выросли вдвое, штат утроился. Она не знала, что произошло с их фабрикой в Нью-Джерси, но она сильно расширилась. Все понимали, что своими успехами фирма обязана способностям и усилиям одного человека, Денниса Эшби, которого три года назад назначили главой отдела продажи и рекламы. Он рекламировал не одни бобины, фирма теперь выпускала более двадцати наименований изделий, используемых в швейной промышленности.
Из десятка членов штата, которых она назвала и описала, я привожу лишь несколько человек:
Джон Мерсер, президент. В сентябре месяце в офисе состоялось празднование с пуншем и кексами его дня рождения. Мерсеру пошел шестьдесят второй год. Он унаследовал дело от отца. Считалось, что ему принадлежит большая часть акций корпорации. Он почти все время находился на фабрике, в Нью-Йоркской же конторе бывал всего два раза в неделю. Фирма чуть было не прекратила существование, когда Мерсер сделал Эшби вице-президентом и поручил ему реализацию в рекламу. Он обращался к своим сотрудникам по именам, они все его любили, за глаза называли "Большим Эм". У него были дети и внуки, но сколько именно Эльма не знала. Ни один из них в фирме не работал.
Эндрю Буш, секретарь корпорации и управляющий конторой, тридцати с небольшим лет, не женат. Еще год назад он был старшим бухгалтером, но когда умер управляющий конторой в весьма почтенном возрасте, Мерсер выдвинул Буша.
У него имелся свой собственный кабинет, но три или четыре раза в день он появлялся в рампусе и обходил столы. (Рампус - это просторное помещение, где работало двадцать восемь девушек. Одна из них окрестила его "рампусом", и название прижилось). Он обязал стенографисток заходить к нему и предупреждать, куда она идет, когда за одной из них посылал Эшби. Поэтому за спиной Буша называли "паладином" <Паладин: имеется в виду человек, беззаветно преданный делу.>.
Филип Хоран, ответственный за продажу, сорока лет, женат, имеет двоих или троих детей. Я включил его в список потому, что а) он редко появлялся в своем офисе до четырех часов, но одна из девушек видела его утром в понедельник; б) ожидали, что именно он займет пост, на который Мерсер поставил Эшби, он был этим страшно обижен; в) он просил одну из девушек, давно работающую в фирме, выяснить, что произошло и происходит между Эшби и Эльмой Вассоз.
Фрэнсис Кокс, секретарь в приемной. Эльма сказала, что ей лет тридцать, так что, вероятно, ей было лет двадцать семь - двадцать восемь. Кое-что в отношении женщин мне известно. Я включаю ее потому, что если она видела, как Пит входил в кабинет Эшби, она могла видеть и кого-то другого.
Покойный Деннис Эшби. Год назад он сказал Эльме, что ему тридцать восемь лет. Давно начал работать в "Мерсерз Боббинз" складским клерком.
Невзрачный и очень некрасивый. Когда я попросил Эльму сказать, на какое животное он больше всего похож, она назвала обезьяну. Почти половину времени он проводил вне стен офиса по вопросам кредитов. У него не было собственного секретаря. Когда же ему требовалась стенографистка, он вызывал одну из рампуса; вопросами его деловых свиданий ведала Френсис Кокс. У него в кабинете хранилась уйма папок с делами. Девушки вполне обоснованно прозвали его "Грозой". О его связях с девушками Эльма в точности не знала, но разговоров по этому поводу было много.
Джоан Эшби, вдова. Ее я включил потому, что жену убитого нужно всегда учитывать... Когда-то она работала в "Мерсерз Боббинз", ушла оттуда, выйдя замуж за Эшби. Это случилось до того, как Эльма получила место в фирме.
Девушка ее ни разу не видела и практически ничего о ней не знает. Сидя в ресторане, Эшби сказал Эльме, что его женитьба оказалась ошибкой и что он старается склонить супругу на развод, но ведь эта фраза стала почти классической у женатых повес.
Эльма Вассоз. Когда я ее спросил, почему она согласилась пойти в ресторан с женатым человеком, она ответила: "Я сказала папе, что мистер Эшби пригласил меня, и он велел мне пойти. Он сказал, что каждая девушка испытывает непреодолимое любопытство в отношении женатых мужчин, ей непременно хочется с одним из них где-нибудь побывать, так почему бы мне не сделать это? Разумеется, он меня знал".
Что касается утра понедельника, Эльма стенографировала письма в комнате Буша от 9.40 до 10.15, а потом находилась в рампусе со всеми остальными девушками. Около половины двенадцатого Джон Мерсер появился вместе с неизвестным человеком и созвал их всех, а незнакомец стал расспрашивать, не входил ли кто-то из них этим утром в комнату Эшби и не заметил ли кого-нибудь, кто туда входил; услышал в ответ единодушное "нет", после чего мистер Мерсер сообщил им о случившемся.
Даже при наличии моего "исключительного понимания психологии молодых привлекательных женщин", мне ни разу не показалось, что Эльма что-то от меня утаивает, разве что какие-то мелочи под самый конец, когда я спросил ее, кто мог, по ее мнению, солгать полицейским про нее и Эшби. Эльма не захотелось никого называть без веских на то оснований. Я сказал, что это смешно, что любой мужчина или женщина, узнав, что его или ее оклеветали, непременно заподозрит кого-нибудь из окружающих, но ее нельзя было переубедить. Если кто-то и желал ей зла, она не знала этого человека. Разве что Эшби. Но он умер.
В одиннадцать часов я печатал за своим столом заключительную часть нашей беседы, когда раздался звонок внутреннего телефона, я повернулся и взял трубку. В оранжерее Ниро Вульф редко отвлекался от своих обожаемых растений, чтобы позвонить мне. Поскольку он завтракает у себя в спальне и после этого прямиком поднимается на крышу, я с ним еще не виделся и на всякий случай поздоровался.
- Доброе утро, Арчи. Что ты делаешь?
- Печатаю мое интервью с мисс Вассоз, только суть. Не дословно. Почти закончил.
- Ну и?
- Ничего из ряда вон выходящего. Некоторые факты, возможно, окажутся полезными; что касается доверия к ее словам, теперь уже пятьдесят к одному.
Он хмыкнул.
- Она поела? Гость, званный или незванный, не должен голодать.
И неожиданно добавил:
- Пятьдесят к одному, ты говоришь? Пожалуй, больше. Скажи, что другое, кроме правды, могло привести ее сюда? Черт побери, где она?
- У себя в комнате. Разумеется, на работу она не пойдет. И не беспокойтесь, она не голодает. Поела. Позвонила в прокуратуру узнать, когда сможет получить тело отца... Молчание.
- Отчет в газете подтверждает ее выводы, что полиция решила, будто ее отец убил Эшби, а затем покончил с собой. Не так прямо, конечно. Ты читал?
- Да. Она тоже.
- Но газеты могут ошибаться, а на этот раз наверняка ошибаются.
Возможно, что мистер Кремер хитрит. Если это так, тебе придется это выяснить. Досконально.
- Может знать Лон Коэн.
- Этого недостаточно. Тебе надо повидаться с мистером Кремером. Сейчас же.
- Если он и хитрит, то все равно своих карт не раскроет.
- Нет, конечно. Придется проявить ловкость. Призови на помощь собственную сообразительность в сочетании с опытом.
- Да, да, я уж таков... Хорошо, я отправлюсь, как только закончу печатать. Мне требуется еще минут пять. Вы найдете мой отчет в своем ящике.
Я повесил трубку.
Мне хватило трех минут. Я положил первый экземпляр в стол Вульфа, а копию к себе, пошел на кухню предупредить Фрица, что ухожу, взял пальто на вешалке и вышел из дома. До Южного отдела по расследованию убийств от нашего старичка-особняка довольно далеко, но моя голова любит отдыхать, пока я шагаю по дороге, а мне надо было обдумать "возможные подходы" к Кремеру, так что на Девятой авеню я остановил такси.
Дежурный полицейский, который отнюдь не был моим любимым представителем администрации города, сказал, что Кремер занят, но мне может уделить несколько минут. Я ответил:
- Нет, благодарю вас, - и уселся ждать. Лишь около полудня меня проводили через холл в кабинет Кремера.
Инспектор стоял у края стола. Когда я вошел, он усмехнулся.
- Так что ваш клиент приобрел билет в одну сторону? Хотите видеть его?
Предварительное обдумывание "подхода" редко себя оправдывает. Учитывая теперешнее состояние ума Кремера было бы бессмысленно пытаться его умаслить, поэтому я на ходу перестроился.
- Пустяки, - сказал я с вызовом, - если вы имеете в виду Вассоза, то он не был нашим клиентом, а всего лишь чистильщиком сапог. Вы в долгу перед мистером Вульфом, неплохо было бы начать расплачиваться, Эльма Вассоз, дочь Питера, прошлую ночь находилась в нашем доме.
- Вот это да! В вашей комнате?
- Нет, я сильно храплю. Она явилась и расплакалась, что ее жизни грозит опасность. Человек, покончивший с Эшби и ее отцом, теперь намеревается убить и ее. Кто он такой, она не знает. Затем утренние газеты сообщили совсем другое. Не то, чтобы все было сказано своими словами, но достаточно прозрачно. Вассоз убил Эшби, а когда вы стали наступать ему на пятки, он нашел подходящий обрыв и спрыгнул с него вниз. Получается, что вы знали об этом, когда приходили побеседовать с мистером Вульфом в понедельник, знали про Эшби и Эльму Вассоз. Почему же вы об этом не рассказали? Если бы не играли в молчанку, мы бы вчера не впустили ее к себе в дом. Таким образом вы кое-что задолжали Вульфу. Когда он выставит ее из дома, ему хочется ей высказать пару напутственных слов. Поэтому ему надо знать, кто сообщил вам про нее и Эшби. Неофициально, конечно, ваше имя не будет упомянуто.
Кремер откинул назад голову и рассмеялся. Не раскатисто, всего лишь "ха-ха". Протянув руку, он ткнул мне в грудь указательным пальцем.
- Ночевала в доме Вульфа, ха? Поразительно! Мне бы хотелось слышать его речь. Как он ее назовет, интересно знать? Не потаскухой, конечно, у него на это найдется какое-нибудь витиеватое словечко, вроде блудницы. И у него хватило наглости... уходите, Гудвин!
- Он хочет знать...
- Глупости! Отправляйтесь.
- Но, черт побери!
- Уходите.
И поскольку мне теперь не над чем было ломать голову, назад на Тридцать пятую улицу я пошел пешком.
Вульф сидел за своим столом с книгой Ширфа "Расцвет и закат Третьего Рейха". На подносе рядом стояла пивная бутылка и стакан, а возле них лежал мой отчет о разговоре с Эльмой. Я прошел к своему столу и сел, дожидаясь, когда Вульф дочитает до конца абзаца и поднимет глаза.
- Нам придется выставить ее, - начал я, - это сделаете вы. Я бы предпочел на ней жениться и заняться ее перевоспитанием, но тогда Кремер отберет у меня лицензию... Полный отчет?
Вульф ответил "да", и я доложил. Под конец я сказал:
- Как видите, никакой ловкости не потребовалось. Первое, что я услышал, "Ваш клиент приобрел билет в одну сторону", прозвучало вполне убедительно.
Он не хитрит, он не сомневается в своей правоте. И за невежливый смех его винить нельзя, он искренне верит, что вы приютили под своей крышей шлюху.
Что касается отказа назвать...
- Заткнись!
Я откинулся на спинку кресла и скрестил ноги. В течение нескольких минут Вульф хмуро смотрел на меня, на минуточку закрыл глаза, пробормотав сквозь зубы "Безнадежно".
- Да, сэр, - согласился я, - полагаю, я мог бы переодеться чистильщиков сапог, взять ящик Пита и попытаться...
- Заткнись, Арчи... Я хочу сказать, что это невыносимо. Нельзя разрешать инспектору Кремеру над собой глумиться.
Он отложил в сторону книгу, не заложив страничку, чего никогда не делал.
- Другого выхода нет. Я мог бы сам чистить свои ботинки, именно об этом я думал, прочитав твой отчет, но теперь понимаю, что придется действовать.
Вызови мистера Паркера.
Мне не требовалось искать номер телефона адвоката Натаниэля Паркера в справочнике, я сразу же повернулся к аппарату и набрал его. Паркер оказался дома, и Вульф поднял трубку. - Доброе утро, сэр. Вернее, уже добрый день. Вы мне очень нужны. Я намерен посоветовать одной молодой женщине, которая консультировалась со мной, возбудить судебное дело против группы из пяти-шести человек и потребовать компенсации в размере, скажем, миллиона долларов с каждого за сделанное ими диффаматорное заявление. Не простая клевета, а злословие, поскольку, как мне известно, заявления были устными и в печати пока еще не были опубликованы. Эта особа здесь, в моем доме. Сможете ли вы приехать ко мне в офис? Нет, после ленча подойдет. В три часа? Очень хорошо, жду вас.
Вульф положил трубку и повернулся ко мне:
- Нам придется ее задержать. Поезжай с ней на ее квартиру, чтобы взять там все необходимое. Не сию минуту, попозже. Мистер Кремер ожидает, что я ее выставлю из дома, так, да? Фу! Ее же не будет в живых уже через двадцать четыре часа, а это избавило бы его от всех прошлых недоделок и ошибок...
Вели Фрицу отнести ей ленч в комнату, я не могу быть невежлив с гостем за столом, но усилия сдержаться испортили бы мне удовольствие от еды.

Глава 4

Однажды я спросил Паркера, сколько в его кабинете юридических книг. Он ответил: "Около семисот". Тогда я поинтересовался, сколько же их напечатано на английском языке, и он сказал, что около десяти тысяч.
Поэтому, как я считаю, ты не можешь рассчитывать отдавать "заказ" адвокату на судебную тяжбу точно так же, как на костюм портному. Работа у адвокатов особая, но Паркер на ней собаку съел.
Паркер появился ровно в три, и вопрос был едва решен к тому времени, когда Вульф должен был пойти на свое вечернее свидание с орхидеями. Без трех минут четыре он поднялся с кресла и сказал:
- В таком случае завтра как можно раньше. Вы продолжите, как только Арчи позвонит вам, что он объяснил суть дела мисс Вассоз.
Паркер покачал головой:
- Подумать только, как вы действуете... Неужели до сих пор вы ей ни о чем не упоминали?
- Нет, конечно. Было бы бессмысленно заниматься предварительными разговорами до того, как стало ясно, что план может быть осуществим.
Вульф отправился к лифту, Паркер заторопился домой, и я вышел вместе с ним в холл подать пальто и шляпу. Потом я поднялся на два пролета лестницы в "южную" комнату, постучал в дверь, услышал едва различимое "Войдите!" и вошел. Эльма сидела на краю постели, расчесывая волосы.
- Кажется, я заснула, - смущенно пробормотала она, - который час?
Я бы с радостью помог ей причесаться, любому мужчине это доставило бы удовольствие: волосы у нее были потрясающими.
- Фриц сказал, что вы съели всего одну из его знаменитых креольских оладий. Вам, очевидно, не нравятся низкорослые мужчины?
- Извините, это я ему не нравлюсь. И я его ни капельки не виню за это.
От меня одно беспокойство.
Она глубоко вздохнула.
- Это неверно. Просто Фриц подозревает каждую женщину, которая входит в этот дом, в желании забрать его в свои руки.
Я придвинул себе стул и уселся.
- Произошли кое-какие события. Я ходил поговорить с полицейским инспектором Кремером. Вы правы, они считают, что ваш отец убил Эшби, а потом себя. Теперь вы клиентка мистера Вульфа. Пачка долларовых бумажек в сейфе по-прежнему ваша собственность, я взял из них всего одну штуку в качестве ретейнера. Вы одобряете?
- Конечно, но возьмите их полностью. Я понимаю, что это мелочь...
- Перестаньте. Для него это не стимул, не приманка. И не вздумайте благодарить его. Он скорее бы пропустил обед, нежели разрешил кому-нибудь поверить, будто он мягкосердечен, может из одного человеколюбия бескорыстно пошевелить пальцем. Даже не намекайте на это. Дело в том, что инспектор Кремер осмелился издеваться над ним, он сам так выразился, и поэтому Вульф приложит все усилия, чтобы посадить Кремера в лужу, и, как это ни потешно, для Вульфа это имеет решающее значение. Он должен доказать, что ваш отец не убивал Эшби, а для этого необходимо обнаружить настоящего убийцу. Вопрос - как это сделать. Он бы послал меня в это здание, чтобы изучать обстановку, посмотреть на людей, кое-кого пригласить сюда, в офис, поскольку он сам никогда не выходит по делам из дома, но он не может ожидать невозможного даже на меня. Они просто выставят меня за дверь и никуда не пойдут. Поэтому он должен...
- Некоторые девушки согласились бы прийти, и мистер Буш тоже. - Этого мало. В первую очередь нам нужны те, кто не согласился бы прийти. Вульф вынужден бросить бомбу. Вы намерены привлечь к судебной ответственности шестерых людей за злословие, которое нанесло вам моральный ущерб, потребовать с каждого по миллиону долларов компенсации. Вульф планирует подать в суд также и на корпорацию, но адвокат запретил. Сейчас адвокат подготавливает бумаги и примется действовать дальше, как только вы ему позвоните. Его зовут Натаниэл Паркер, превосходный специалист. Не подумайте, что дела дойдут действительно до суда, и что вы получите какую-то компенсацию. Это всего лишь предлог для того, чтобы заставить их зашевелиться. Хотите ли вы с кем-нибудь посоветоваться, прежде чем подадите Паркеру сигнал приступать? Есть ли у вас знакомые адвокаты?
- Нет.
Она стиснула пальцы.
- Разумеется, я сделаю все, что бы ни велел мистер Вульф. Кто эти шестеро?
- Первый - Джон Мерсер, второй - Эндрю Буш, номер три - Филип Хоран, четыре - мисс Кокс, пять - миссис Джоан Эшби, шесть - инспектор Кремер. Все, что Кремер говорит как официальное лицо, считается привилегированным сообщением, но лишь в известных пределах. Он мог кое-что сболтнуть репортерам, да и в разговоре со мной обозвал вас шлюхой. Во всяком случае, у нас будет шанс поднять его на место для дачи свидетельских показаний и спросить под присягой, от кого он получил порочащие вас сведения, не говоря уже о том, что мистер Ниро Вульф с величайшим наслаждением доставит Кремеру подобные неприятности... Но вы меня не слушаете?
- Почему? Слушаю. Не думаю, что бы я... Не могли бы вы исключить из этого списка мистера Буша?
- Чего ради?
- Потому что я уверена, что он не говорил обо мне ничего подобного.
- Возможно, остальные пятеро тоже не говорили. Повторяю: все это предпринимается только для того, чтобы собрать их здесь - добраться до них.
Девушка кивнула:
- Знаю, я это поняла, но мне бы не хотелось, чтобы у мистера Буша сложилось мнение, будто я допускаю возможность того, что он меня может оклеветать. Если вам нужно, если мистеру Вульфу нужно всего лишь с ним поговорить, я убеждена, что мистер Буш сюда приедет, если вы его пригласите.
Я придирчиво разглядывал ее:
- Похоже, что сегодня утром вы кое-что не дорассказали. Характеризуя Буша, вы не упомянули о том, что он прилетит сюда, стоит вам только свистнуть.
- Я и сейчас этого не говорю.
Она возмутилась:
- Все, что я имею в виду, это что он милейший человек, в высшей степени порядочный, и не стал бы обливать меня грязью.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Вы с ним проводили много времени вне конторы?
- Нет. После мистера Эшби я твердо решила не договариваться о свиданиях ни с одним мужчиной из офиса, как с женатым, так и с холостым.
- О'кей, мы вычеркнем Буша при условии, что вы предоставите его Вульфу, когда это потребуется.
Я поднялся:
- Сейчас мы с вами пройдем вниз в кабинет и позвоним Паркеру, а потом поедем к вам на квартиру и возьмем оттуда все, что вам может понадобиться на неопределенный срок. Возможно, всего лишь на пару дней... или же на пару месяцев. Когда мистер Вульф...
- Оставаться здесь два месяца? Я не могу!
- Можете и останетесь, если будет такая необходимость. Если вас убьют, мистеру Вульфу не удастся насолить Кремеру, он из-за этого страшно расстроится и сделается совершенно невыносимым... Если вам надо причесаться и подмазать губы, только не подумайте, что я считаю это необходимым, я подожду вас внизу в кабинете.
И я ушел.
В ожидании появления Эльмы для того, чтобы позвонить Паркеру, поскольку у него могло возникнуть желание услышать голос своей клиентки в качестве свидетельства ее существования, меня подмывало позвонить в оранжерею Вульфу и спросить, не желает ли он в шесть часов повидаться с Эндрю Бушем, но потом я подумал, что Вульф наверняка станет настаивать, чтобы Буша вызвали вместе со всеми остальными, и передумал. Я человек мягкотелый.
Эльма сошла вниз гораздо быстрее, чем большинство девушек, будь они на ее месте, я дозвонился до Паркера, сообщил ему, что все устроено, но Буша надо вычеркнуть, после чего передал трубку Эльме, Паркер спросит ее, должен ли он в дальнейшем действовать в ее интересах, как его предупредил Вульф, девушка ответила "да". Но этом все было кончено.
Я сказал Эльме, что мне нужно позвонить еще в одно место, набрал номер "Газетт", вызвал Лона Коэна и спросил его, имеет ли силу его недавнее предложение щедро заплатить за статью о Питере Вассозе. Лон ответил, что ему надо сначала посмотреть статью.
- У нас нет времени ее писать, - отпарировал я. - Мы очень заняты. Но если ты хочешь кое-что получить задаром, так вот получай: мисс Вассоз, его дочь, прибегла к услугам Ниро Вульфа, знаменитого частного детектива, и находится в настоящее время в его доме, с ней не связаться. По совету мистера Вульфа мисс Вассоз поручила Натаниэлу Паркеру, знаменитому адвокату, возбудить судебное дело против пяти человек, а именно: Джона Мерсера, Филипа Хорана, мисс Фрэнсис Кокс, миссис Деннис Эшби и инспектора Кремера из криминальной полиции. Она требует от них компенсацию в миллион долларов за диффамацию ее личности. Они получат повестки завтра. Вероятно, к тому времени, когда появится твой первый выпуск. Я сообщаю эту информацию только тебе одному по указанию мистера Вульфа. Паркера предупредили, что ты, возможно, позвонишь, чтобы перепроверить мои слова. Получишь от него подтверждение. Искренне твой... увидимся в суде.
- Одну минуточку, не вешай трубку. Не можешь же ты вот так...
- Извини, Лон, я очень занят. И звонить мне не имеет смысла, потому что меня не будет дома. Напечатай сейчас, расплатишься позднее.
Я повесив трубку и пошел на кухню предупредить Фрица, что мы с Эльмой уходим, а когда вернулся в холл, Эльма была уже в пальто и шляпке. Поскольку она жила на окраине, мы отправились на Восьмую авеню за такси. У Эльмы была легкая походка. Шагая рядом с девушкой, всегда точно знаешь, хочется ли тебе с ней потанцевать. Не то, чтобы Эльма шла со мной в ногу, она была для этого недостаточно высокого роста, но она и не семенила сзади, действуя мне на нервы.
Еще одна характерная особенность: Эльма не стала извиняться за свое соседство, когда такси завернуло на Грахем-стрит и остановилось перед домом номер 314.
Надо сказать, что в декабрьских сумерках здание не выглядело так убого, как при ярком свете. То же самое можно сказать в отношении любой улицы. Даже грязь не кажется такой грязной. Следует упомянуть, что вестибюль, в который она меня провела, давно нуждался в ремонте, да и лестница наверх не выглядела лучше.
- Три марша, - скомандовала девушка и первой стала подниматься по ступенькам, я шел следом. Признаться, в тот момент я подумал, что она переигрывает. Могла бы сказать что-нибудь вроде "Когда я получила место в фирме, подумала, что нам следует переехать, но отцу не захотелось". Но нет, ни словечка...
На третьей площадке Эльма прошла в конец холла, но внезапно остановилась, удивленно воскликнув:
- У нас горит свет!
Я прошептал:
- Которая дверь?
Она указала вправо. Действительно, из-под двери пробивалась полоска света.
- Звонок есть?
- Он не работает.
Я подошел к двери и постучался. Через несколько секунд она отворилась, и передо мной оказался мужчина примерно моего роста с широкоскулой физиономией и шапкой взлохмаченных темных волос.
- Добрый вечер, - произнес я.
- Где мисс Вассоз? Вы из полиции?.. Ах, хвала Господу Богу!
Он увидел Эльму.
- Но вы... каким образом вы?.. Это мистер Буш - мистер Гудвин.
- Я вроде бы...
Он не договорил, очевидно решив, что все это для него значит, и растерянно переводил взгляд с меня на нее и обратно.
Я усмехнулся:
- Поступим по-братски. Объясню незамедлительно, почему я здесь, если вы мне объясните, почему вы здесь. Я пришел, чтобы отнести чемодан с платьями и прочими принадлежностями женского туалета для мисс Вассоз. Она остановилась в доме мистера Ниро Вульфа на Тридцать пятой улице. Меня зовут Арчи Гудвин, я работаю у него. Теперь ваша очередь.
- Ниро Вульф, детектив?
- Правильно.
Он подошел к девушке:
- Вы находитесь в его доме?
- Да.
- Вы там провели прошлую ночь и сегодняшний день?
- Да.
- Почему вы не предупредили меня? Я приехал сюда из конторы, проторчал здесь всю ночь. Уговорил коменданта впустить меня в квартиру. Он тоже обеспокоен. Я испугался, как бы вы... Очень рад вас видеть. Подумал, а вдруг...
- Очевидно, мне действительно надо было позвонить, - виновато пробормотала она.
- Да, лучше бы вы это сделали, тогда бы я знал...
На Паладина он совсем не был похож. И даже на управляющего конторой.
- Если вы не возражаете, - вмешался я, - мисс Вассоз войдет к себе и уложит вещи. Она поручила мистеру Вульфу установить, кто убил Денниса Эшби, и будет жить в доме мистера Вульфа, пока он не справится с заданием. Конечно, поскольку вы воображаете, что Эшби убил ее отец, я не думаю...
- Я этого ни думаю.
- Нет? Тогда почему же вы сказали полиции, что ее отцу стало известно, что Эшби ее соблазнил?
Буш подпрыгнул от неожиданности и набросился на меня. Действовал он из самых лучших намерений, но был настолько медлителен и неповоротлив, что я бы без труда уложил его на обе лопатки. Помешала Эльма, встав между нами. Буш упрямо старался дотянуться до меня, так что я был вынужден перехватить его запястье и довольно сильно сжать. Ему было больно, но он не закричал. Эльма запротестовала, с негодованием глядя на меня:
- Я же сказала, что он тут ни при чем!
- Я ничего подобного не говорил полиции, - подал голос и Буш.
- В таком случае, вам известно, кто это им сказал?
- Нет.
- О'кей, вы можете подъехать побеседовать с Ниро Вульфом. Заодно понесете чемодан мисс Вассоз. Если их будет два, мы поделим багаж поровну.
Приступайте к делу, мисс Вассоз, и не беспокойтесь, я не дам себя в обиду.
Но если все же он собьет меня с ног, я позову вас на помощь.
Эльма проскользнула мимо него.
Буш принялся растирать себе запястье, я предупредил его, что рука может немного опухнуть. Потом он повернулся и тоже пошел в квартиру. Я не отставал.
Комната была средних размеров, очень аккуратная, довольно хорошая мебель и приятные недорогие ковры, в углу телевизор, на столике журналы, полки с книгами. Картина в рамке на стене показалась мне знакомой, я подошел поближе и - провалиться мне на этом месте, если это не был портрет Вульфа с обложки журнала "Тик-Ток"; вышел он года полтора назад. Я подмигнул изображению, подумав не без злорадства, что почувствовал бы сержант Стеббинс или любой другой сотрудник из отдела убийств, явившийся обследовать жилище убийцы и обнаруживший на самом почетном месте портрет Ниро Вульфа. Я бы с удовольствием забрал с собой эту реликвию и предъявил ее Вульфу. Он, помнится, частенько говаривал, что никто не является героем для собственного лакея, но он им был для чистильщика сапог.
Наконец Эльма вышла из спальни с чемоданом и небольшим саквояжиком.
Буш, успевший надеть пальто и шляпу, забрал у нее вещи. Я посмотрел на часы:
5.55. К тому времени, как мы доберемся до дома, Ниро Вульф успеет спуститься из оранжереи.
- Я возьму чемодан, - предложил я, - лучше вашей руке дать отдохнуть.
- Рука в полном порядке, - огрызнулся Буш, пытаясь при этом не сжать зубы.
Герой...

Глава 5

На свете существует такая вещь, как известный самоконтроль. Мне бы в тот день следовало вспотеть в сорок третий раз после того, когда Вульф грозно сверкнул на меня глазами и сказал:
- "Я не желаю его видеть". Это было по-детски глупо и недопустимо в присутствии клиентки.
Оставив Буша в передней комнате, мы с Эльмой прошли в офис объяснить, почему я велел вычеркнуть Паркеру имя Буша из списка. Доложил об эпизоде на Грахем-стрит, сказал, что на обратном пути переговорил с комендантом, и тот подтвердил, что впустил Буша в квартиру Вассоза, и вежливо осведомился, желает ли он, чтобы Эльма присутствовала при его беседе с Бушем. И вот тут-то Вульф раскапризничался:
- Я не хочу его видеть!
И точка.
Он знал, что ему предстоит встреча со всеми ними, он платил адвокату, чтобы тот предпринял шаги для того, чтобы обеспечить их явку, но все это случится завтра, а сегодня он читал книгу, к тому же я не позвонил чтобы предупредить его. Мне бы следовало насесть на него, но тут была Эльма, поэтому я ограничился одной репликой:
- Он может занять мою комнату, а я буду спать здесь на диване.
Вульф сощурил глаза, глядя на меня. Он-то знал, что я не шучу и не отступлю, потому что он виноват, затеяв эту игру в присутствии клиента. Если бы я просто уселся и уставился ему в глаза, ему пришлось бы либо меня уволить, либо согласиться со мной. Поэтому я поднялся, сказал, что отнесу вещи мисс Вассоз в ее комнату, по дороге осуждающе покачал головой, подхватил чемодан и саквояж, бегом отнес их в южную комнату, вернулся на площадку и прислушался.
Этот маневр упростил задачу Вульфа. Если бы я остался в кабинете, он не пошел бы на попятный. А в мое отсутствие ему только и требовалось спровоцировать Эльму на то, чтобы та сказала, что поговорить с Бушем, может быть, полезно. Разумеется, это было для него пустяковой задачей.
Я слышал голоса, но не мог разобрать слов на протяжении минут трех.
Потом наступила тишина, и вдруг зазвучали уже три голоса: к ним присоединился Эндрю Буш.
Я спустился вниз. Разумеется, я шел к своему столу, глядя прямо перед собой, обошел Буша, сидевшего в одном из желтых кресел, которые было придвинуто к письменному столу Вульфа.
Говорил Вульф:
- ...и я намерен это сделать. Я не обязан уточнять источники моей заинтересованности. Можете назвать это "задетым самолюбием". Мистер Вассоз поддерживал мою обувь в презентабельном состоянии и никогда меня не подводил, мне будет нелегко его заменить. И человек, лишивший меня его услуг, пожалеет об этом!.. Давайте потолкуем о вас, коль скоро вы здесь.
Обнаруженный мистером Гудвиным и мисс Вассоз в ее квартире, вы высказали обеспокоенность за ее судьбу. Искренняя тревога или же притворная, вот в чем вопрос!
Буш сидел совершенно неподвижно в напряженной позе, положив ладони на колени.
- Я тоже не обязан перед вами отчитываться! - заявил он громче, чем требовалось. - Откуда мне знать, каковы на самом деле ваши намерения?
- Верно, вы не знаете, но знайте, дискутировать по этому поводу я не стану. Идите, я вас не задерживаю. Мы еще с вами увидимся.
Я скрипнул зубами. Проклятый толстяк все же поставил на своем: выставил Буша из дома, уцепившись за первый же благовидный предлог! Если бы поблизости имелся подходящим обрыв, я бы с наслаждением столкнул его вниз.
К счастью, Буш не принадлежал к категории обидчивых людей. Он взглянул на Эльму, сидевшую в красном кресле; мне не было видно его лицо, но, видимо, оно выражало вопрос, потому что Эльма сказала:
- Мистер Вульф намерен выполнить то, о чем говорит, мистер Буш. Он хочет выставить в глупом свете полицейского инспектора по имени Кремер. Если ему нужно, чтобы вы ему что-то рассказали, и если вы желаете...
- Чего я желаю?.. Вы согласны выйти за меня замуж?
У нее округлились глаза.
- Согласны ли вы стать моей женой?
Эльма продолжала молча смотреть на него.
- Эффектно, мистер Буш; весьма эффектно, - проворчал Вульф, недовольный тем, что его хитрость не удалась. - Достойно восхищения, что вам удалось так лаконично и убедительно показать, что ваше участие к судьбе мисс Вассоз подлинное. Значит, вы не верите, что мистер Эшби соблазнил ее?
- Нет. Я знаю, что этого не было.
- Вы сказали мистеру Гудвину, что не знаете, кто сообщил об этом полиции.
- Да, не знаю.
- Но вы знали, что кто-то об этом сказал?
- В точности не знал. Догадывался, что у полиции имеется такое предположение или же подозрение, судя по заданным мне вопросам.
- Не по этой ли причине вы так сильно беспокоились за мисс Вассоз, что вчера вечером отправились к ней домой и уговорили коменданта впустить вас к ней в квартиру, а сегодня повторили то же самое?
- Да, частично из-за этого, но я в любом случае поступил бы так же.
Вчера мисс Вассоз страшно переживала из-за своего отца, который не вернулся домой, и я пытался выяснить, находится ли он в нашем здании. Потом сообщили о его гибели. Было найдено его тело. Я несколько раз звонил мисс Вассоз, но никто не отвечал. Тогда я поехал к ней, ее там не видели, полиция тоже не представляла, куда она исчезла. Мне пришлось туда вторично ехать. Понимаю, куда вы клоните: ждал ли я ее там потому, что беспокоился за нее, или потому, что надумал ее убить?.. потому что, как я понимаю, должен желать ей смерти, ибо преднамеренно оболгал ее перед отцом, а теперь еще и в полиции.
Вульф кивнул:
- Так вы считаете, что ее отец поверил этой лжи и убил Эшби, мстя за дочь, а затем покончил с собой?
- Нет. Знаю только, что такое могло случиться... Я не видел мисс Вассоз, не имел возможности с ней поговорить. Поверьте, мне бы удалось с ней объясниться совершенно нормально. Из того, как я разговариваю с вами, вы, возможно, считаете меня пустым болтуном, которому ничего не стоит произносить пышные речи? Но в действительности я больше года собирался с духом объясниться с мисс Вассоз, сказать ей, какая она удивительная, что на целом свете не найти второй такой девушки, что я никогда...
- Да, вы все это объяснили, попросив ее выйти за вас замуж. Она, вероятно, это уразумела... Как вы, несомненно, услышите от нее, как только появится такая возможность, она убеждена, что ее отец не поверил бы таким вракам в ее адрес, так что у него не было никаких оснований убивать Эшби и он этого не делал, а раз так, то, естественно, не убил и себя. Поэтому мне необходимо узнать решительно все, что вы знаете о передвижении людей в критическое время. Согласно показаниям судебного медика, как сказано в газетах, Питер Вассоз оказался у подножия того утеса и умер между десятью часами и полночью в понедельник. Поскольку мисс Вассоз несомненно не выйдет за вас, если только это вы убили ее отца, давайте прежде всего исключим вас.
Где вы провели эти два часа?
- Дома, я лег спать около одиннадцати часов.
- Вы живете один?
- Да.
- Прекрасно, у вас нет алиби. Человек со стопроцентным алиби мне всегда представляется особенно подозрительным. Где находились вы в 10.35 утра в понедельник?
- В своей комнате... В смысле, у себя в кабинете.
- Один?
- Да, я уже все это обговорил в полиции. Ко мне заходила мисс Вассоз за письмами, она ушла примерно в четверть одиннадцатого. Без четверти одиннадцать появился Пит и вычистил мои ботинки. Между этими двумя визитами я был один.
- Вы не выходили из своего кабинета?
- Нет.
- Была ли открыта ваша дверь и не заметили ли вы, что кто-то проходил мимо?
- Дверь была открыта, но мой кабинет в конце холла. Так что мне не видно тех людей, которые там проходят.
- В таком случае от вас мало помощи, но вы подтверждаете показания мистера Вассоза о его действиях. Если он явился к вам в кабинет в 10.45, вычистил ваши ботинки, после чего прямиком направился в комнату мистера Эшби, он попал туда приблизительно в 10.58. Сюда он прибежал в три минуты двенадцатого. Знаете ли вы, где он побывал до того, как зайти к вам?
- Да, в кабинете мистера Мерсера, - чистил ему ботинки.
- А до этого?
- Не знаю. Это хотела выяснить и полиция. Они-то воображают, что он успел побывать в комнате Эшби, проник туда через другую дверь и убил его.
- Они вам так прямо и сказали?
- Нет, но это было ясно из их вопросов о нем самом и о второй двери кабинета Эшби.
- В вашем кабинете тоже имеется дверь, выходящая во внешний холл?
- Нет. Только у Эшби.
Вульф повернул голову, чтобы посмотреть на настенные часы. До обеда оставалось полчаса, так что он снова обратился к Бушу:
- Итак, сэр, как я вам сказал с самого начала, я пришел к заключению, что мистер Вассоз не убивал мистера Эшби, поэтому я намерен найти и изобличить того человека, который это сделал. В этом, возможно, вы сумеете мне помочь. Подумайте, кому смерть мистера Эшби была выгодна с точки зрения личной безопасности, каких-то счетов или же разрешения той или иной проблемы?
- Полиция и об этом меня спрашивала, но они иначе сформулировали вопрос. Я сказал, что не знаю, кто был заинтересован в его смерти, и мне действительно это неизвестно. Я практически не встречался с Эшби вне служебной обстановки. Знал его жену, когда она работала у нас, тогда ее звали мисс Снайдер, Джоан Снайдер. Но после того, как она стала миссис Эшби, видел ее всего пару раз. Так, как вы это сформулировали, - безопасность, сведение счетов и разрешение какой-то проблемы, нет, я не в состоянии ответить.
- Что вы скажете о других сотрудниках офиса?
- Эшби никто не любил, лично мне он весьма не нравился. Думаю, что мистеру Мерсеру тоже. Мы все понимали, что он, в полном смысле слова, спас фирму, ему лично она обязана своими нынешними успехами, но, тем не менее, мы его не любили. Девушки на него жаловались, он слишком многое себе позволял, они отказывались ходить к нему в кабинет. Когда я заговорил об этом с мистером Мерсером, тот сказал, что такова уж особенность его характера, мистер Эшби, если ему что-то понравится, не стесняется в выборе средств для достижения своей цели. Очевидно, именно по этой причине он сумел добиться того, что доходы корпорации возросли в десять раз за четыре года, что Эшби у нас работал. Но когда я говорю, что его никто не любил, возможно, следовало бы исключить одного человека.
Он посмотрел на Эльму и тут же снова уставился на Вульфа.
- Мисс Вассоз?
- Великий Боже, нет!
Он был шокирован.
- Вы так подумали, потому что я взглянул на нее? Это вышло случайно, мне просто... захотелось ее увидеть. Я имею в виду мисс Кокс, Фрэнсис Кокс, секретаря в приемной. Эшби не полагалось личного секретаря, так что эти обязанности для него выполняла мисс Кокс, она договаривалась о приеме посетителей, назначала свидания, и так далее, все, кроме стенографирования.
Может быть, ей он нравился? Скорее всего так... В офисе о нем ходило много разговоров, но ведь слухами не стоит руководствоваться... Если бы управляющий конторой стал всерьез относиться ко всем сплетням, он бы попросту помешался... Только однажды прошлой весной явилась жена Эшби, я говорил вам, что ее звали Джоан Снайдер, когда она у нас работала машинисткой, и попросила меня ее уволить.
- Кого? Мисс Кокс?
- Да. Пожаловалась, что та дурно влияет на ее мужа. Я вынужден был рассмеяться, не смог сдержаться. Дурное влияние на Денниса Эшби? Это же анекдот. Объяснил ей, что не могу ее уволить, да и, правда, не мог. Эшби дважды повышал ей жалование, не посоветовавшись со мной.
Вульф хмыкнул.
- Мисс Вассоз упоминала еще одно имя, мистер Филип Хоран. Поскольку он коммивояжер, он, очевидно, подчинялся Эшби?
- Да.
- Он рассчитывал получить место, которое занял Эшби?
- Да.
- И он был возмущен?
- Да.
- В таком случае, смерть мистера Эшби для него не явилась тяжелой утратой?
- Нет.
- Вы неожиданно стали отвечать необычайно лаконично. Или я задел больное место?
- Ну... лично я считаю, что Фил Хоран заслуживал это место. И мое мнение в данном вопросе не изменилось.
- Теперь он его получит?
- Наверное.
- Я не стану спрашивать, не убил ли он Эшби ради этого. Вы пристрастны и, естественно, ответите "нет".
Вульф снова взглянул на часы.
- Вы когда-либо сидели за столом с мисс Вассоз, обедали или ужинали вместе с ней?
- Не понимаю, какое отношение...
- Никакого, но вопрос оправданный. Так "да" или "нет"?
- Нет. Я дважды приглашал ее в ресторан, но она отказалась.
- В таком случае, с вашей стороны было опрометчиво просить ее стать вашей женой. Вы не можете определить, что собой представляет любая женщина, пока не окажетесь вместе с ней за едой. Я приглашаю вас отобедать с нами.
Будет куриный бульон с яичными желтками и шерри, жареная куропатка под белым винным соусом, телячьи котлеты и виноград. Вы нас не объедите. На всех хватит.
Я не уловил ответа Буша, потому что комментировал про себя поведение Вульфа. Правило "никаких дел за едой" в нашем доме соблюдалось неукоснительно, но мне бы пришлось трудиться на протяжении всего обеда, вплоть до кофе и сыра, выясняя личность Буша. Когда он уйдет, Вульф спросит у меня, как у эксперта, были ли чувства Буша к мисс Вассоз подлинными или напускными, да или же нет. А если я не сумею ответить, Вульф посчитает, что добрая еда зря потеряна.
Именно так и случилось.

Глава 6

Первые признаки горячки появились в начале третьего в четверг, когда позвонил Паркер как раз в разгар ленча, на котором присутствовала и Эльма, чтобы доложить о своем разговоре с адвокатом, представляющим Джона Мерсера, Филипа Хорана и Фрэнсис Кокс. Около полудня до этого Паркер уже звонил о том, что судебные повестки были вручены всем ответчикам. Он объяснил адвокату, что его клиентка, мисс Эльза Вассоз, поручила ему возбудить судебное дело по совету мистера Ниро Вульфа, который занимается расследованием смерти ее отца; он, Паркер, убедился, что у его клиентки имеются веские основания для жалобы, но что он не станет их обсуждать с советником противной стороны до тех пор, пока не продвинется расследование.
Обдумав положение вещей, он пришел к заключению, что едва ли удастся прийти к урегулированию данного вопроса без судебного разбирательства и что он, конечно, передаст об их беседе клиентке, которая в настоящее время находится в доме Ниро Вульфа.
Я вернулся в столовую и пересказал все это Вульфу, который не стал бы прерывать еду ради телефонного звонка, и услышал в ответ невнятное "удовлетворительно".
Следующее волнение было вызвано двумя часами позже визитом вдовы погибшего.
Вульф поднялся в теплицу вместе с Эльмой, чтобы продемонстрировать ей свои орхидеи. Не подумайте, что он сколько-нибудь оттаял, просто вбил себе в голову, что девушка задалась целью очаровать меня, так что чем меньше времени мы будем проводить с ней наедине, тем лучше.
Раздался телефонный звонок, я взял трубку и произнес обычные слова:
- Офис Ниро Вульфа. Говорит Арчи Гудвин.
- Я хочу поговорить с Эльмой Вассоз.
Надменный женский голос.
- Ваше имя, пожалуйста?
- Ах так?.. Она на месте?
- Не в этой комнате, но я могу ее пригласить к телефону. Если не возражаете, назовите себя.
- Совсем не возражаю. Джоан Эшби. Можете ее не разыскивать. Если вы Арчи Гудвин, могу сообщить и вам, что я только что разговаривала с этим адвокатом Паркером, он сообщил мне, что Эльма Вассоз находится в доме Ниро Вульфа. Адвокату я сразу же заявила, что коли она вздумала востребовать с меня через суд миллион долларов, на здоровье, пусть себе. И решила сказать ей лично то же самое. Паркер изъявил желание вести переговоры через моего поверенного, но у меня такового не имеется. Чем бы я стала платить поверенному? Передайте Эльме Вассоз, что если ей удастся содрать с других по миллиону, я буду ей искренне признательна, коли она покроет из этих денег часть долга моего супруга, после чего мне, возможно, что-то останется на хлеб насущный. Мне бы хотелось посмотреть на нее, чтобы видеть одну из тех, кто его разорил!
- А почему бы и нет, миссис Эшби? Приезжайте, Бога ради. Вы сейчас дома? Ваш адрес...
- Адрес Ниро Вульфа я знаю, но не поеду. Когда я сегодня выбралась из толпы репортеров и фотографов, ожидавших меня на тротуаре, можно было подумать, что я - это Тейлор. Да, мне бы хотелось ее увидеть, но не настолько, чтобы рисковать вновь столкнуться с этой наглой сворой! Просто передайте ей, что на то, что она получит от меня, ей бы даже не удалось приобрести билет для проезда в метро. Если это она пожелает...
- Она бы тоже хотела с вами повстречаться.
- Сильно сомневаюсь.
- Но это действительно так, только вчера она об этом говорила. Почему бы мне не подвезти ее к вам? Мы сможем быть у вас через двадцать минут. Вы потеряли мужа, а она отца. Знакомство вам обеим пойдет на пользу.
- Разумеется. Поплачем в объятиях друг друга. Приезжайте, но захватите собственные носовые платки. Я в этих целях пользуюсь бумажными салфетками.
Она повесила трубку.
Я позвонил по внутреннему телефону в оранжерею и доложил об этом разговоре Ниро Вульфу.
Тот заворчал:
- Возможно, она сочиняет в отношении долгов. Специально обманывает. Но не исключено, что этот тип действительно все проматывал. Я немедленно посылаю мисс Вассоз вниз. Только не вздумай привозить сюда эту неприятную особу.
- Но вы же сами хотели их всех видеть?
- Только не ее, разве что это станет совершенно необходимым по ходу расследования. Фи... Разберись на месте в положении вещей, твой здравый смысл в сочетании с опытом помогут тебе раскусить эту птицу.
Когда Эльма спустилась вниз по лестнице, не пожелав воспользоваться лифтом, я уже был одет в пальто и шляпу. Мне показалось необходимым предупредить ее о том, что предстоящее свидание может оказаться весьма неприятным, судя по характеру только что состоявшегося телефонного разговора. Эльма ответила, что поскольку я выдержал, то и она выдержит.
Позднее, уже сидя в такси, я подробно пересказал ей нашу беседу и услышал в ответ:
- Безусловно, все это звучит отвратительно, но если он ей, и правда, ничего не оставил, кроме долгов... Впрочем, нам-то это безразлично, не так ли, ведь на самом деле мы не рассчитываем что-либо от них получить...
Дом на Восточной Тридцать седьмой улице находился между Парком и Лексингтоном. Если на мосту и дежурили какие-то журналисты, их не было видно. Но вообще-то рабочий день подходил к концу, стрелки приближались к пяти.
Мы вошли в вестибюль, я нажал на кнопку звонка рядом с фамилией Эшби и услышал голос, осведомившийся, кто это. Я сообщил решетке наши имена, раздался щелчок, я отворил дверь, и мы вошли.
Внутренний холл был тесный, но отделан в соответствии с требованиями моды. Лифт действовал механически. Я нажал на кнопку третьего этажа, кабина взлетела вверх, мы вышли и сразу же увидели вдову, прислонившуюся к косяку распахнутой двери.
- Двойные поминки, - сказал она равнодушно, - я только что об этом раздумывала...
И уставилась на нас немигающими глазами в ожидании, когда мы подойдем.
- И еще я думала о другом. Моему мужу нравились слова, часто употребляющиеся в рекламе: "Поезжайте сейчас, расплатитесь позже" и подумала - "убейте сейчас, расплатитесь позже". Мне это нравится. Надеюсь, что вам тоже.
Говоря все это, она продолжала стоять в прежней позе, не шевелясь.

Предыдущая страница 3 Следущая страница


Убей сейчас - заплатишь потом 4

Уже по телефону было ясно, что она была дамочкой с характером и что еще покажет себя во всей красе. Вообще-то она была великолепным экземпляром "секс-бомбы" с огромными черными глазами, довольно крупным ртом с полными губами, но сейчас это все как-то отступило на задний план.
Эльма хотела было протянуть ей руку, но передумала.
Я произнес, чеканя слова:
- Миссис Эшби - мисс Вассоз. Я - Арчи Гудвин. Можно войти?
- Вы явились для меня сюрпризов, - заговорила Джоан, обращаясь к Эльме, - вы такая маленькая. Не юная, а миниатюрная. Ему всегда нравились рослые женщины, вроде меня. Но, очевидно, он сделал исключение... И у вас хватило наглости предъявить мне иск на миллион долларов, когда это мне следовало потребовать от вас возместить все то, что он на вас потратил. Преподнес ли он вам золотой цветок с жемчужиной посредине? Вы его не надели. Одна такая брошь в дженгоновском футляре лежала на столе у него, когда я зашла туда утром. В тот самый день, когда его убили, "убейте сейчас, расплатитесь позже". Мне это определенно нравится. Хотелось бы, чтобы и вам тоже.
Она махнула рукой:
- Спасибо за то, что вы приехали, огромное спасибо. Мне просто было необходимо на вас взглянуть. Как-то не верится, что вы такая миниатюрная.
Я улыбнулся широко, по-дружески:
- Относительно того золотого цветка с жемчужиной посредине, миссис Эшби, который вы видели на письменном столе вашего мужа утром в понедельник.
Вы же не ожидали, что мисс Вассоз наденет его, не правда ли?
- Ту брошь - нет, конечно. Они ее забрали. Полиция. Я специально им сказала, что видела ее в кабинете, и они подтвердили, что она у них.
Ее глаза с видимым усилием повернулись к Эльме.
- Не сомневаюсь, что вы получили такую же брошь еще до этого. Или другую. Это его пассии получали. Восемь тысяч у Дженгона, а некоторые даже дороже.
Эльма разжала губы, намереваясь что-то сказать, но я опередил ее:
- Полагаю, ваш муж был у себя в кабинете, когда вы приходили туда утром в понедельник, миссис Эшби? Кстати, в котором часу это было?
- В десять утра.
Она мне подмигнула.
- Вы на самом деле детектив.
И ткнула в меня пальцем:
- Отвечайте, да или нет.
- Да, но я не полицейский.
- Знаю. Знаю, Ниро Вульф. Послушайте, я твердо помню, что говорила и что подписывала. В то утро я пришла туда ровно в десять часов, постучала в дверь. Он ее открыл, я вошла внутрь, он дал мне сорок долларов, и я отправилась в обувной магазин и купила на эти деньги туфли, потому что нам давно отказали в кредите.
Она выпрямилась, по привычке слегка покачивая бедрами, дотянулась рукой до края двери, попятилась назад и захлопнула ее перед нашими носами, больше ничего не добавив.
Я мог бы подставить ногу, чтобы это предотвратить, но не стал себя утруждать. В том состоянии, в котором она находилась, требовалось нечто больше, нежели мой здравый смысл в сочетании с опытом, чтобы в ней разобраться. К тому же я получил куда более ценную информацию, чем мог ожидать, о том, что в понедельник утром миссис Эшби побывала в кабинете мужа и что полиции об этом было известно. Разумеется, они это проверили, и если продавец, подбиравший ей туфли, подтвердил указанное ею время, она исключалась из списка подозреваемых. Возможно.
Я провел Эльму к лифту.
В такси Эльма ничего не говорила, пока оно не остановилось на Пятой авеню перед красным светом. Тут она повернула ко мне голову и выдохнула:
- Все это так противно!
Я кивнул:
- Да-а, я предупреждал, что это будет тяжким испытанием, но мне надо было на нее взглянуть. Это "убейте сейчас, расплатитесь позже" - о'кэй, но сейчас весь вопрос в том, кто будет платить.
- Это она его убила?
- Пасс. Она уверяет, что он не оставил ей ничего, кроме долгов.
- Боже мой, как все это мерзко. Мне бы не хотелось возбуждать против нее дело... Нельзя ли его приостановить в отношении ее?
Я похлопал Эльму по плечу:
- Перестаньте дергаться, моральный ущерб вам был нанесен, и виновный получит по заслугам. Вы явились к мистеру Вульфу за помощью, все будет в полном порядке, только надо набраться терпения. И не переживать по пустякам.
Сами того не ведая, вы меня окончательно убедили, что ваши отношения с мистером Эшби никогда не заходили слишком далеко. Вы весьма небрежно подмазали себе губы и не напудрили нос. Не то, чтобы у меня имелись на этот счет серьезные сомнения, но этим все решается.
Эльма тут же раскрыла сумочку и достала зеркальце, чтобы навести порядок.
Расплатившись с водителем у нашего особняка, я помог Эльме подняться на крыльцо. Воткнув ключ в замочную скважину, я с удивлением обнаружил, что дверь заперта на цепочку. Часы показывали 5.30, значит, Вульф должен был находиться наверху в теплице. Я собрался уже трезвонить, но дверь внезапно отворилась, на пороге стоял Фриц. Очевидно, он занял сторожевой пост в холле. Прижав палец к губам, чтобы я не поднял крика, он пояснил:
- Компания.
Он принял у Эльмы пальто, выражая уважение даме, не переставая говорить на ходу:
- Трое, двое мужчин и одна женщина. В кабинете. Мистер Мерсер, мистер Хоран и мисс Кокс. И ты ведь знаешь, что я никогда не слежу за посетителями.
- Точно. Но если они принесли с собой бомбу, она не взорвется до их ухода. Когда они явились?
- Минут десять назад. Вульф велел им вернуться через час, но они настаивали, что хотят его видеть немедленно, тогда он распорядился провести их в кабинет, а мне ждать в холле. Я объяснил ему, что готовлю трехслойное желе, но он сказал, что один из них - убийца. Я хочу выполнить свое дело, ты это знаешь, Арчи, но у меня не получится хорошее желе, если я буду следить за убийцами.
- Конечно. Потом он мог и ошибиться. Не исключено, что мы с мисс Вассоз только что брали интервью у убийцы.
Я повернулся к Эльме.
- Это может оказаться еще более отвратительным, так что почему бы вам не подняться к себе в комнату? Если позднее вы понадобитесь, мы дадим вам знать.
- Благодарю вас, мистер Гудвин.
Она стала подниматься по лестнице, Фриц исчез на кухне, я поплелся следом. Налив себе молока из холодильника, я уселся за маленький столик возле стены, где стоял внутренний телефон, и позвонил наверх в оранжерею.
- Да?
- Я. Мисс Вассоз ушла в свою комнату, я на кухне. Рапортую о посещении миссис Эшби.
Я доложил, как положено.
- Я посчитал, что приглашать сюда эту особу небезопасно. Мне бы пришлось тащить ее по ступенькам крыльца на руках. Обратите внимание на то, что я не выудил у нее хитростью сообщение о том, что она приходила на работу к мужу в понедельник утром, она сама об этом рассказала. Вывод напрашивается сам собой... Каковы инструкции касательно компании в офисе?
- Никаких.
- Наверху я вам не нужен?
- Нет. И хватит меня отрывать от дела.
Гений. Если у него имелась программа помимо нынешней "разведки наугад", в чем я сильно сомневался, мне нетрудно было докопаться, какая роль отводилась мне.
Я не спеша допил молоко, прошел к нише в холле, сдвинул в сторону панель, закрывавшую треугольное отверстие в стене, которое со стороны кабинета замаскировано картинкой с водопадом. Через это отверстие можно наблюдать из холла за всем происходящим в офисе.
Джон Мерсер, президент "Мерсерз Боббинз", сидел в красном кресле, откинувшись на его спинку, и похлопывал обеими ладонями по подлокотникам.
Его седые волосы были очень редкими, но лысина пока не образовалась, вообще он больше походил на отставного морского офицера, а не на фабриканта катушек.
Для двух других посетителей Фриц поставил прямо перед столом Вульфа желтые кожаные кресла. Эти двое разговаривали между собой приглушенными голосами, как это делают находящиеся в приемной у врача пациенты, насколько я сумел разобрать о каком-то не то состоявшемся, не то несостоявшемся телефонном звонке. Филип Хоран был широкоплечим и длинноруким верзилой с вытянутым костлявым лицом и быстрыми карими глазами. Фрэнсис же Кокс была крупной особой, далеко не пушинкой, но не безобразной, про таких обычно говорят "пышечка". Ничто в ее умном, безмятежно спокойном лице не говорило о том, что на протяжении трех последних дней ей здорово потрепали нервы.
Я оставался на посту, мысленно давая каждому из них оценку, пока не раздался скрип лифта; затем подошел к двери офиса, распахнул ее и замер на пороге, пропуская вперед Вульфа. Тот прошел к письменному столу, остановился, поочередно осмотрел всех присутствующих, задержал взгляд на Мерсере и заговорил:
- Вы Джон Мерсер?
- Да.
Это прозвучало хрипло, и Мерсер поспешил откашляться:
- Мисс Фрэнсис Кокс, мистер Хоран. Мы хотели бы...
Вульф жестом руки остановил его:
- С вашего разрешения...
Я прошел к своему столу. Вульф кивнул в мою сторону:
- Мистер Гудвин.
Сам он продолжал стоять.
- Я сомневаюсь в целесообразности вашего приезда, мистер Мерсер. Мисс Вассоз возбудила судебное дело против вас троих, так что все разговоры должны вестись между ее поверенным и вашими. Я детектив, а не адвокат.
Мерсер выпрямился:
- Ваш адвокат сообщил моему, что именно вы посоветовали мисс Вассоз возбудить дело.
- Совершенно верно.
- И что она находится здесь, в вашем доме.
- Да, но вы ее не увидите.
- Не является ли это проявлением произвола?
- Нет, всего лишь вынужденной мерой предосторожности. Она прибегла к закону, чтобы исправить причиненное ей зло. Пусть разговаривают адвокаты.
- Но ее адвокат не желает разговаривать. Он прямиком заявил, что не станет ничего обсуждать, пока вы не продвинетесь с расследованием.
Плечи Вульфа едва заметно приподнялись и тут же опустились.
- Прекрасно. Тогда что же вы здесь делаете? Или вам рекомендовал сюда приехать ваш поверенный?
- Нет. Мы явились сами, чтобы заявить, что расследовать нечего. Вы видели вчерашний выпуск "Газетт"?
- Нет.
- Самая первая страница. Посредине помещены наши портреты, ваш и инспектора Кремера. Сенсация такого рода губительна для респектабельной фирмы. Это возмутительно! Все, что мы сделали, это ответили на вопросы, заданные полицией, расследующей убийство, и мы обязаны были это сделать. Что еще вам расследовать?
- Убийство. Два убийства. Для того, чтобы обосновать иск мисс Вассоз о компенсации за клевету, мне необходимо выяснить, кто убил мистера Эшби и мистера Вассоза. Так что со стороны поверенного мисс Вассоз было весьма разумно отложить объяснение с нами до того момента, когда я справлюсь со своей задачей.
- Но это же нелепо! Кто убил Эшби и Вассоза? Вы это выясните? Полиция уже все окончательно выяснила. Мой поверенный считает, что это всего лишь трюки с целью шантажа, и я склонен с ним согласиться.
Вульф покачал головой:
- Он ошибается. Адвокаты часто ошибаются. Он не знает того, что известно мне. А именно, что полиция не установила личность убийцы. Суть дела такова: лицо, убившее этих двоих людей, почти наверняка виновно в диффамации личности мисс Вассоз, и я намерен разоблачить этого типа... Действия, предпринятые ею, всего лишь первый шаг в целой цепи, и, очевидно, эффективный, ибо вы все собрались здесь: и вы, мистер Мерсер, и мисс Кокс, и мистер Хоран. И весьма вероятно, что как раз один из вас - искомый преступник.
Мерсер рявкнул:
- Один из нас?
- Да, сэр. Такова моя рабочая гипотеза, основанная на достоверном предположении. Вы можете отвергнуть ее с презрением и уйти... Или же остаться и обсудить вместе со мной.
- Ах так?
- Да, как вам угодно.
- Вы шутите. Я не верю, что вы говорите серьезно.
- Напрасно не верите, я не шучу. Именно это я и намереваюсь расследовать. И единственный способ остановить меня - это убедить, что я ошибаюсь.
- Безусловно, ошибаетесь.
- Убедите меня.
Мерсер взглянул на Филипа Хорана и Фрэнсис Кокс. Те в свою очередь переглянулись. Мисс Кокс громко произнесла.
- Это шантаж.
Хоран вздохнул:
- Нам следовало пригласить с собой адвоката.
- Но он не поехал бы.
Мерсер посмотрел на Вульфа.
- Каким образом мне удастся вас убедить?
Вульф кивнул.
- Правомерный вопрос.
Он сел, выдвинув вперед кресло:
- Предположительно, сумеете. И быстро. Как я считаю, имеется один единственный способ добраться до истины... Мистер Хоран, мистер Вассоз когда-либо чистил вам ботинки?
Раздался дверной звонок, Я поднялся, обошел сзади желтые кресла, вышел в холл и включил наружный свет на крыльце. Разумеется, там стоял инспектор Кремер, почти прижимаясь носом к стеклу. Судя по выражению его круглой физиономии, он не явился преподнести нам миллион долларов.

Глава 7

Когда у нас бывают посетители, иной раз появляется необходимость выражаться иносказательно, объявляя о приходе очередного гостя. Мы с Вульфом договорились, что любая фамилия с двумя "дд" означает Кремера. Я вошел в кабинет и сказал:
- Мистер Джадд.
- Ах так?
Брови Вульфа поползли вверх. Он обратился к собравшимся:
- Вот в чем дело. У входной двери стоит некий мистер Кремер из полиции.
Так пригласить его сюда или нет? Как вы считаете?
Они молча переглянулись.
- Думаю, что не стоит, - продолжал Ниро Вульф, - если только он не нужен кому-то из вас... Извините меня.
Он двинулся к двери, я пропустил его вперед и пошел следом. Вульф раскрыл дверь на ширину цепочки и заговорил через щель;
- Я занят, мистер Кремер, и не знаю, когда освобожусь. Со мною находятся мисс Фрэнсис Кокс, мистер Джон Мерсер и мистер Филип Хоран. Я сам пришел сообщить вам об этом вместо того, чтобы отправить Гудвина, потому что...
- Откройте дверь!
- Нет. Я бы не возражал против вашего присутствия, пока а стану беседовать с этими людьми, но вы станете...
- Я хочу видеть Эльму Вассоз. Откройте же дверь!
- Ах, вот оно что...
Вульф и я одновременно повернули головы, услышав позади какой-то шум: голова Филипа Хорана высунулась из-за двери кабинета.
Вульф снова обратился к щели:
- Дело в том, инспектор, что мисс Вассоз не желает больше с вами встречаться... Как я неоднократно вам говорил, я считаю притязания полицейского на неоспоримое право видеть того или иного человека аномальными и бессмысленными. Сейчас я могу отказаться впустить вас к себе в дом, но стоит вам только перешагнуть порог, как я сделаюсь совершенно бессильным. Вы сможете повсюду рыться, сколько вам заблагорассудится, сможете с кем угодно говорить. И тогда вас уж и пальцем не тронь! Если я потребую, чтобы вы убирались восвояси, вы не посчитаетесь с моим желанием. А если я позову полицейского, чтобы он помог мне выдворить вас вон из моего жилища, мена поднимут на смех. Поэтому во избежание неприятностей я вас просто сюда не впущу, если только у вас нет ордера.
- Вы прекрасно знаете, что нет... Эльма Вассоз по вашему наущению подала на меня в суд, и я намерен с ней потолковать по этому поводу.
- Толкуйте с ее поверенным, на то он и существует.
- Ба! Ваш Паркер пляшет под вашу дудку. Вы собираетесь отпереть дверь?
- Нет.
- Бог свидетель, я раздобуду ордер!
- На каком основании, хотел бы я знать? Советую вам не разбрасываться словами, это выглядит несолидно. Вы не можете требовать впустить вас в дом для поиска вещественных доказательств. Доказательств чего? Вы не можете обвинить меня и в том, что я препятствую правосудию. Если вы заявите, что я затрудняю проводить официальное расследование, я спрошу "какое именно расследование". Не смерти же Денниса Эшби. Из опубликованных в газетах отчетов, а также из того, что вы сказали вчера мистеру Гудвину явствует, что это дело полиция закрыла. Что касается ордера на производство обыска в моем доме из-за того, что в нем сейчас находится мисс Вассоз, это вообще абсурд.
Как официальное лицо вы не имеете оснований настаивать на свидании с ней, она не нарушила никакого закона, предъявив вам гражданский иск. Я советую...
- Она - основной свидетель.
- Неужели? В каком деле, позвольте вас спросить. "Жители штата Нью-Йорк против Питера Вассоза по убийству Денниса Эшби?" Чепуха, Питер Вассоз мертв.
Или вы уже отказались от этой теории? Теперь вы полагаете, что человек, убивший Эшби, жив и здоров? Если так, кого вы подозреваете и каким образом мисс Вассоз может быть основным свидетелем против кого бы то ни было? Нет, мистер Кремер, это никуда не годится. Я занят, из этой щели сильно дует. Я закрываю дверь.
- Обождите одну минуточку... Вы прекрасно понимаете, что она не может требовать с меня компенсации за какой-то там ущерб.
- Как сказать, это решать суду. Но имеется веский шанс надеяться, что под присягой вы будете вынуждены сообщить, кто вам сказал, будто бы у мисс Вассоз с Деннисом Эшби была незаконная связь. Мистер Гудвин вчера задал вам этот вопрос, вы только посмеялись. И весьма оскорбительно. Может быть, вы сейчас мне это скажете?
- Нет. Вы же знаете, что не скажу... Вы утверждаете, что у нее никакой связи с Эшби не было? И что Вассоз его не убивал?
- Несомненно. Поэтому-то я и собрал сюда этих людей. Буду обсуждать с ними как раз этот вопрос. Судебный иск...
- К черту! Отворите дверь.
- Я ее закрываю. Если вы передумаете и захотите ответить на мой вопрос, номер моего телефона вам известен.
Кремер вовсе не дурак. Понимая, что было бы глупо пытаться задержать дверь ногой, поскольку мы с Вульфом вдвоем весили более двухсот килограммов, он не стал этого делать. Если бы он решился остаться на крыльце, потрясать кулаками и извергать на наши головы проклятья, мы бы его видели сквозь стекло, прозрачное с нашей стороны. Это ему было хорошо известно, поэтому он молча повернулся и ушел.
Мы с Вульфом одновременно усмехнулись.
Мистер Хоран больше не выглядывал из-за двери, он вышел в холл и стоял там; увидев, что мы приближаемся, он юркнул назад в кабинет и громко объявил:
- Приходил инспектор Кремер, Вульф захлопнул перед ним дверь. Инспектор ушел.
Фрэнсис Кокс возразила:
- Перед офицерами полиции дверь не захлопывают.
- А Вульф захлопнул.
Хоран снова сидел в кресле. Мы с Вульфом прошли на свои места. Вульф обратился к Хорану.
- Продолжим, Питер Вассоз когда-либо чистил вам обувь?
Быстрые глаза Хорана стрельнули в сторону Мерсера, но тот хмуро взирал на угол стола Вульфа и не заметил его вопрошающего взгляда.
- Нет. Полагаю, вы хотите выяснить, соврал ли я Вассозу про Эшби и его дочку? Нет. Я никогда не был знаком с Вассозом и ни разу не видел его. Как я понимаю, он всегда приходил около половины одиннадцатого, а меня в это время в правлении не бывает. Я объезжаю наших заказчиков. В тот понедельник утром я там побывал, несколько минут разговаривал с Эшби, и уехал еще до десяти.
Вульф хмыкнул:
- Ваше официальное посещение кабинета мистера Эшби в понедельник утром не имеет никакого значения, потому что любой человек при желании сумел бы войти туда незаметно через дверь из холла. Я не интересуюсь...
- Тогда зачем останавливаться на нас, если любой человек мог бы туда войти?
- У меня на то два основания: одно, более слабое, - попытка опорочить мисс Вассоз, и второе, более сильное, которое пока я не стану раскрывать.
Меня не интересует, кто сообщил Питеру Вассозу сплетню про Эшби и его дочь.
Сильно сомневаюсь, что вообще кто-нибудь это сделал. Меня интересует, кто об этом сообщил полиции. Вы?
- Ну, я отвечал на их вопросы... Вынужден был отвечать...
- Уж не такая вы покорная овечка, какой хотите себя изобразить. Почему это вы были "вынуждены", а? Ответить или нет относительно самого себя и своих действий в то утро зависело исключительно от вашей доброй воли, а уж сплетничать про других вас никто не мог заставить. Вы сплетничали?
- Я вообще никогда не сплетничаю. То, что я сообщил полиции, запротоколировано в их отчетах. Спросите у них.
- Спрашивал. Вы собственными ушами слышали, что я задал этот вопрос инспектору. Мне известно, что вы несколько раз просили одну сотрудницу вашей фирмы выяснить характер отношений между мистером Эшби и мисс Вассоз. Что она вам сообщила?
- Спросите у нее.
- Я спрашиваю вас.
- Повторяю: спросите ее.
- Надеюсь, что мне не придется это делать.
Вульф перевел глаза.
- Мисс Кокс, каковы были ваши взаимоотношения с мистером Вассозом?
- Между нами вообще не было никаких взаимоотношений.
Подбородок у нее был воинственно вздернут.
- Как это понять?
- Он был чистильщиком сапог.
- Но он был также отцом особы, вместе с которой вы работали.
Разумеется, вы об этом знали?
- Конечно.
- Нравился ли он вам? Нравились ли вы ему?
- Я его об этом не спрашивала. Он же мне ни нравился, ни не нравился.
Он был чистильщиком сапог, только и всего.
- Любезные, дружеские беседы даже с простым чистильщиком сапог не являются чем-то из ряда вон выходящим. Вы с ним часто разговаривали?
- Нет. Почти совсем не разговаривала.
- Опишите, как все обычно происходило. Он появляется в приемной, где вы сидите, а затем?
- Прежде всего он спросил бы меня, можно ли ему войти. Он сначала непременно шел в кабинет мистера Мерсера. Если же в это время у мистера Мерсера был какой-то посетитель, все зависело от того, кто этот человек.
Иногда мистер Мерсер не желал, чтобы его беспокоили, и Пит шел сначала к мистеру Бушу. Комната мистера Буша находится через холл против комнаты мистера Мерсера.
- Значит, обе двери точно одна против второй?
- Нет, дверь мистера Мерсера первая слева, а мистера Буша почти в самом конце холла справа.
- После того, как Пит заканчивал с мистером Мерсером и мистером Бушем, он обычно шел к мистеру Эшби?
- Да. При этом ему приходилось пройти мимо приемной. И он непременно спрашивал у меня по дороге, нет ли у мистера Эшби важного посетителя, которому он может помешать.
- В этот день все происходило так же!
- Да.
- В вашем офисе мистер Вассоз больше никого не обслуживал?
- Никого.
- Никогда?
- Да, никогда.
- Прошу вас еще раз подумать, происходило ли в понедельник все в таком же порядке?
- Да, насколько мне известно. Когда появился Пит, у мистера Мерсера никого не было, и он сразу же прошел к нему. А позднее он высунул голову из-за угла, я молча кивнула, и он отправился в комнату мистера Эшби.
- Через сколько времени?
- Ну, я не уточняла. Минут через пятнадцать.

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- Вы видели, как он вошел в кабинет мистера Эшби?
- Нет, он же в противоположном холле. Да и потом я не могла видеть, как он входит в любую дверь, потому что мой стол стоит в самом углу приемной.
- В котором часу он высунул голову из-за угла, а вы кивнули ему на дверь мистера Эшби?
- Без десяти одиннадцать или, возможно, без девяти. Полиция настаивала на точном ответе, ничего более определенного я сказать не могу.
- Насколько точны вы были в своем ответе полиции о характере взаимоотношении между мистером Эшби и мисс Вассоз?
- Вы воображаете, что вы очень умны, не так ли?
- Нет, я вовсе не умен, мисс Кокс. Я либо более, либо менее умен... Так что же вы сообщили полиции о мисс Вассоз и мистере Эшби?
- Сообщила то же самое, что и мистер Хоран. Спросите у него.
- А что вы им сказали про свои отношения с мистером Эшби? Сообщили ли, что они были близкими? И что миссис Эшби однажды просила администрацию корпорации уволить вас, потому что вы оказываете дурное влияние на ее мужа?
Мисс Кокс насмешливо улыбалась, уголки ее губ загнулись кверху.
- Вам безразлично, кого слушать, не так ли, мистер Вульф? Возможно, вы действительно менее умны.
- Зато я очень настойчив, мадам. Полиция отстала от вас потому, что они считали проблему решенной. Я придерживаюсь иного мнения и поэтому не отстану, не экономя ни время, ни силы. Вы облегчите и свое, и мое положение, сообщив мне сейчас о своих личных отношениях с мистером Эшби. Договорились?
- Мне нечего сообщать.
- Найдется что...
Вульф внезапно повернулся к Джону Мерсеру, сидевшему в красном кресле.
- Ну, сэр, я аплодирую вашему терпению и выдержке. Вам десятки раз хотелось вмешаться, но вы удерживались. Достойно похвалы. Как я вам сказал, единственный способ меня остановить - это убедить, что я ошибаюсь. Но мисс Кокс и мистеру Хорану этого не удалось добиться. Приглашаю вас попытаться...
Вместо того, чтобы задавать вам вопросы, а вы знаете, каковы они будут, я слушаю вас. Приступайте.
Когда Мерсер закончил изучать угол стола Вульфа, он обратил взгляд не на Вульфа, а на собственных сотрудников. Он не сводил глаз с Хорана, пока его Вульф допрашивал, а затем с мисс Кокс. Поскольку мне была отлично видна его физиономия, я с полной ответственностью могу заявить, что в тот момент он беспокоился не столько о том, как убедить Вульфа, сколько как убедить самого себя. Уверенности в нем не чувствовалось.
Он заговорил:
- Я хочу подчеркнуть, что не считаю возможным говорить о том, что мой поверенный убежден - все это трюк с целью шантажа, и я с ним тогда был согласен. Теперь я допускаю, что мисс Вассоз убедила вас в том, что ее оклеветали. Вы ей поверили и действуете с самыми наилучшими намерениями.
Вульф буркнул что-то непонятное.
Мерсер скривил губы. Он все еще сомневался.
- Конечно, это всего лишь трюк. Вас никто не в состоянии в чем-либо убедить. Если нам придется сообщить вам правду, так как вас не устраивают заверения моих коллег, то я не посчитаюсь с рекомендациями моего адвоката и расскажу вам в точности, что произошло. Мне кажется...
Его прервали два голоса.
Хоран выразительно крикнул: "Нет!"
Мисс Кокс вкрадчиво предостерегла:
- Не надо, мистер Мерсер.
Но тот не обратил на них внимания. - Мне кажется, что это единственно реальный способ ликвидировать неизбежный скандал. Это я сообщил полиции о мисс Вассоз, о ее связи с мистером Эшби, а мистер Хоран и мисс Кокс подтвердили мои слова. Так что мы все трое дали одинаковые показания. Это не было сплетней или злословием, как вы изволили выразиться. Возможно, вы правы, что юридически нас никто не принудил этого делать, но ведь полиция расследовала убийство, и мы посчитали своим гражданским долгом ответить на все их вопросы. Как уверяет меня мой поверенный, если вы все же решитесь передать дело в суд, вам в иске будет отказано.
Ладони Вульфа покоились на столе.
- Давайте внесем полную ясность. Вы лично сообщили полиции, что мистер Эшби соблазнил мисс Вассоз, так?
- Да.
- Каким образом вы об этом узнали? Полагаю, вы не были очевидцем произошедшего.
- Разумеется, нет. Он сам мне про это рассказал.
- Ни с того, ни с сего? Неожиданно? Добровольно?
- Нет, он ответил на мой вопрос... Были жалобы на вольности, которые он себе разрешал в отношении наших молоденьких сотрудниц, несколько раз называли мисс Вассоз.
- Кто называл?
- Мистер Хоран и мисс Кокс.
- Кто им сказал?
- Мисс Кокс сказал сам Эшби. Ну, а мистер Хоран не пожелал уточнять источник его информации.
- Вы стали выяснять причину жалоб у мистера Эшби, и он подтвердил вам, что находится в связи с мисс Вассоз?
- Да.
- Когда?
- На прошлой неделе. В среду, так что вчера была ровно неделя.
Вульф закрыл глаза и шумно втянул в себя воздух через нос, чтобы сразу его выпустить через рот. Он получил больше, чем рассчитывал. Не удивительно, что полицейские, а также окружной прокурор сразу же клюнули на такую приманку. Вульф вторично набрал воздуха, но на этот раз на секунду задержал его, медленно выпустил и открыл глаза.
- Вы это подтверждаете, мисс Кокс? Эшби лично похвастал вам, что соблазнил мисс Вассоз?
- Да.
- А вам кто сказал, мистер Хоран?
Тот покачал головой:
- Не спрашивайте, мистер Вульф. Я не сказал этого полиции, не скажу и вам. Не намерен никого больше втягивать в эту неприятную историю.
- Получается, что вы не посчитали своим гражданским долгом ответить решительно на все вопросы полиции?
- Ну... если хотите.
Вульф посмотрел на Мерсера:
- Я должен потолковать с мисс Вассоз и ее поверенным. Я посоветую ей либо отказаться от ее притязаний, либо изменить формулировку своего иска, обвинив вас троих в преступном сговоре против нее.
Он отодвинул назад кресло и поднялся:
- Вас поставят в известность. Скорее всего, ее адвокат через ваших.
Между тем...
- Но я же сказал вам правду!
- Я не отвергаю такой возможности... Между тем я не имею ясного представления о расположении служебных помещений в вашем офисе, а мне это необходимо знать. Поэтому я хочу, чтобы мистер Гудвин его осмотрел. Но сначала мне нужно будет обсудить с ним ситуацию, время же приближается к обеду. Мистер Гудвин подъедет туда к вечеру, скажем, часов в девять.
Полагаю, входная дверь уже будет заперта, так что не откажите в любезности договориться о том, чтобы его туда кто-нибудь впустил.
- Зачем? Что это вам даст? Вы же сами сказали, что в кабинет Эшби мог незаметно войти кто угодно через другую дверь.
- В ходе расследования я не пренебрегаю никакими мелочами. Я должен ясно представлять все видимые передвижения людей, в особенности, мистера Вассоза. Итак, в девять часов.
Мерсеру это не понравилось, но ему не понравилось бы ничего, исходящее от Вульфа, кроме заверения, что беда отступила, или скоро отступит. Другие тоже не были в восторге, но они были вынуждены молча согласиться.
Условившись, что один из них встретит меня в вестибюле здания на Восьмой авеню в девять часов, они одновременно вышли в холл. Подбородок мисс Кокс так и не опустился, зато у мистера Мерсера был прижат к шее, а и без того длинное костлявое лицо мистера Хорана еще больше вытянулось.
Когда я вернулся в офис, выпустив их из дома, Вульф продолжал стоять, ощерившись на красное кожаное кресло, будто в нем продолжал до сих пор сидеть Мерсер.
Я с силой произнес:
- Че-пу-ха! Мерсер и мисс Кокс оба ссылаются на покойника, Хоран же вообще инкогнито. Все они беспринципные брехуны! Теперь я займусь Эльмой.
Если она даст отставку Бушу, возможно, я сам за ней приударю, только выясню, хорошо ли она танцует.
Вульф хмыкнул:
- Невинность не контактирует с дон-жуанишками... Черт побери, разумеется она на самом деле сама невинность, тут нет никакого сомнения.
Если бы она действительно развратничала, как они ей приписывают, в результате чего ее отец сначала убил бы ее соблазнителя, а потом самого себя, она бы не осмелилась явиться ко мне, если только она не сумасшедшая.
Конечно, такая возможность всегда существует. Арчи, ты не заметил у нее психических отклонений.
- Нет. Она милая, нежная, чистая девушка с незаурядным умом, особенным лицом и стройными ножками.
- Где она?
- В своей комнате.
- Я не в настроении сидеть с ней за одним столом. Вели Фрицу отнести ей наверх ее поднос.
- Я отнесу его сам. А второй для себя... Она захочет узнать, как вы разделались с этой компанией. В конце-то концов, мы взяли у нее доллар.

Глава 8

Каждое ремесло имеет свои приемы. Коли ты являешься мало-мальски сведущим детективом, то с годами ты вырабатываешь у себя ряд чисто автоматических привычек. Одна из них - держать всегда глаза широко раскрытыми, если куда-то идешь.
Когда я завернул за угол Восьмой авеню в 8.56 вечера в тот четверг, я даже не сознавал, что в уме фиксирую все окружающее. Иначе я просто не мог.
Но когда глаза сообщили мне, что имеется что-то знакомое в женской фигуре, стоящей у самой обочины через дорогу, я присмотрелся внимательней.
Правильно, это была Фрэнсис Кокс в своем сером драповом пальто и серой меховой шляпке.
Она меня тоже заметила. Мне пришлось перейти к ней на противоположную сторону, потому что она поманила меня рукой.
Мисс Кокс заговорила первой:
- В кабинете Эшби горит свет.
Я повернул голову и увидел два освещенных окна на десятом этаже.
- Уборщицы, очевидно...
- Нет, уборщицы начинают уборку сверху и заканчивают работу на этом этаже к половине восьмого.
- Тогда инспектор Кремер. Ведь у него нет никаких улик... У вас есть ключ?
- Конечно, я пришла специально, чтобы вас впустить. Мистер Мерсер и мистер Хоран заняты.
- С адвокатом?
- Спросите у них.
- Самое печальное, что вы вечно огрызаетесь. Девушкам это явно не к лицу... О'кэй, давайте поднимемся и поможем инспектору.
Мы вошли в здание. Оно было почтенного возраста, вестибюль выглядел дряхлым, как и ночной вахтер, развалившийся на стуле и широко зевавший. Он кивнул мисс Кокс, когда я с ней проходил к лифту. По пути наверх она спросила у лифтера, не поднялся ли кто-то на десятый этаж. Тот ответил "нет".
Когда мы вышли из кабины, мисс Кокс указала на дверь слева через холл и сказала:
- Это комната Эшби.
По той стене расположены были две двери, одна, на которую она указала, в шести шагах налево; вторая в шести шагах направо под номером 1018, ниже которого имелась золотая надпись "Мерсерз Боббинз", а еще ниже слово "вход".
Я поинтересовался, вход ли это в приемную, и услышал, что да.
- Надо обдумать, - сказал я. - Если мы вместе пройдем туда через приемную, то находящийся там человек услышит наши шаги и выскочит сюда.
Дверь изнутри можно отпереть?
- Да.
- В таком случае я покараулю здесь, а вы вызовите лифтера, чтобы он вас сопровождал. Кто знает, а вдруг этот тип окажется несговорчивым?
- Я в состоянии сама за себя постоять. И почему это вы вздумали мной распоряжаться?
- О'кэй, тогда я раздобуду лифтера.
- Нет, не требуется.
Злосчастный подбородок снова был вздернут, а это ее совсем не красило.
Убежден, что если бы разочек она в такой позе увидела себя в зеркале, то сумела бы избавиться от глупой привычки.
Мисс Кокс решительно двинулась направо, и я негромко сказал не ей, а ее спине:
- Не старайтесь застать его врасплох... Пусть ваши каблучки звучат на весь офис.
Когда я подошел к левой двери и прижался к стене возле того места, где должна была оказаться распахнутая дверь, я сообразил, что нарушил одно из личных правил, принятых мной к исполнению несколько лет назад, когда а проторчал месяц в госпитале: что я никогда не буду ходить по поручениям, связанным с расследованием дела об убийстве, не захватив с собой оружия.
Когда ты стоишь с голыми руками на посту и прислушиваешься, твой ум мечется.
В голову лезут самые дикие мысли. Например, что если Эшби был связан с наркотиками, его катушки и бобины, нашпигованные героином, лежат в пакетах в его комнате, один или несколько его помощников явились сюда в понедельник и пристукнули его, а сейчас они возвратились назад за "товаром"... Или, по-другому, что если конкурент, зная, что Эшби устроил так, что его бывшие клиенты переметнулись в фирму Мерсера, и в порыве отчаяния...
Дверь отворилась.
Открывший ее человек не мог заметить меня: он пятился спиной, осторожно подтягивая к себе дверь, чтобы ее бесшумно закрыть. Я схватил его обеими руками за плечи и довольно бесцеремонно втолкнул назад в кабинет, а сам вошел следом. Он споткнулся, но ухитрился устоять на ногах.
Раздался голос Френсис Кокс:
- Ох, это вы?
Я рассердился.
- Это становится однообразным, мистер Буш. Отворяется дверь и - здравствуйте - вы здесь... Вы пытаетесь поразить меня или я вас?
- Вы - грязный обманщик! - заорал Эндрю Буш, - я не могу справиться с вами, это мне известно, в этом я уже успел убедиться. Видит Бог, с каким наслаждением я бы избил и вас, и вашего Ниро Вульфа. Мерзавцы продажные интриганы...
Он двинулся к той двери, где стояла мисс Кокс.
- Брань не по адресу, вы ошиблись номером, уважаемый. Я не знал, кого выследил... Кстати, с вами мы никаких дел не имеем, никаких обязательств на себя не брали. Наша клиентка - Эльма Вассоз.
Я повернулся и подошел ближе.
- Что касается того, что вы видите меня здесь с мисс Кокс, мне надо было все осмотреть, ну, а кто бы впустил меня сюда, а?.. Все ясно? А теперь тот же самый вопрос, который однажды я уже вам задавал: почему вы здесь?
- Идите к дьяволу! Я уверен, что вы обманщик и негодяй!
- Вы ошибаетесь, но сейчас у меня нет ни времени, ни желания себя реабилитировать... Конечно, следовало бы наставить вас на путь истинный, следовало бы, но придется отложить до другого раза. Разумеется, вы здесь что-то искали, и если вам удалось это найти, я хочу знать, что это такое. Я справлюсь с вами без труда, вам со мной не совладать, но в этом нет ничего позорного. Я выше и сильнее, к тому же вы управляющий конторой, а я профессионал. Стойте спокойно, пожалуйста.
Я подошел к нему и обыскал его.
Поскольку он не ожидал прихода посетителей, снимать с него ботинки не требовалось, я просто удостоверился, что у него в карманах нет ни бумаг, ни других подозрительных вещей, которые он мог найти в этой комнате. Таковых не оказалось. Мисс Кокс отошла от двери и с большим интересом молча наблюдала за происходящим. Буш как будто окаменел, когда же я отступил от него, заявив, что, по всей вероятности, он "ничего" не нашел, он, так и не вымолвив ни единого слова, прошел к внутренней двери и скрылся за ней.
Я осмотрелся. Казалось, в кабинете был полный порядок: все ящики задвинуты, шкафы заперты, нигде ничего не набросано. Это был самый обычный рабочий кабинет без каких-либо отклонений от обычной нормы, если не считать того, что одна стена была сплошь занята металлическими шкафчиками с картотекой.
На столе не было видно куска полированного дерева, упомянутого в газетах, наверное он оставался в полицейской лаборатории. Я прошел через дверь, которой только что воспользовался Буш, в приемную, мисс Кокс шла за мной по пятам. Передо мной оказалась дверь во внешний холл с надписью "Мерсерз Боббинз". Вправо от нее выстроились стулья для посетителей, левая стена была занята полками, на которых демонстрировалась продукция фирмы Мерсера. Почти в самом углу справа находился письменный стол и распределительный щит. На ближайшем к двери стуле сидел неподвижно Эндрю Буш, положив руки на колени.
При виде меня он оживился:
- Я член правления данной корпорации, я здесь свой, вы - нет.
Поскольку против такого заявления я не мог возразить, я предпочел повернуться к мисс Кокс:
- Это ваш стол?
- Да.
- Где комнаты Мерсера и Буша?
Она показала, я пошел посмотреть.
Дело обстояло таким образом: когда ты входил в приемную из внешнего холла, стол и телефонный пульт находились от тебя в дальнем левом углу, а в дальнем правом виднелась дверь во внутренний холл. Пройдя через эту дверь, если бы поворачивал налево, ты проходил по короткому отрезку холла с одной только дверью кабинета Эшби с левой стороны; если же ты шел прямо, перед тобой был более длинный участок холла, в конце которого ты сперва миновал дверь Мерсера с левой стороны, затем дверь Буша с правой.
Таким образом, как и говорила мисс Кокс, со своего места ей не было видно ни одну из этих дверей.
Другая привычка, которая непременно вырабатывается у каждого детектива, это заглянуть во все ящики, шкафы и кладовки на том основании, что иной раз тебе удается обнаружить нечто такое, о чем ты даже и не помышлял. Я бы обязательно пересмотрел все бумаги в кабинете Эшби, Мерсера да и Буша, если бы за мной следом не таскалась мисс Кокс. Я ограничился тем, что начертил примерный план офиса на листке бумаги, который она мне дала по моей просьбе, и сунул его к себе в карман, после чего подошел к стулу, на котором оставил пальто и шляпу.
- Одну минуточку, - сказал Эндрю Буш, поднимаясь с места, - теперь я собираюсь вас обыскать.
- Будь я проклят! Вы?
- Да. Если вы отсюда что-то взяли, я хочу знать, что это такое.
- Молодец!
Я снова швырнул пальто на стул.
- Давайте договоримся. Вы скажете мне, что вы искали в кабинете Эшби, и я разрешу вам беспрепятственно меня обыскать, если только вы обещаете меня не щекотать.
- Сам не знаю. Просто просмотрел его бумаги. Подумал, авось сумею найти что-то такое, что подскажет мне личность убийцы. Я на стороне Эльмы Вассоз, и мне кажется, что вы лжете, будто бы и вы тоже. Иначе бы вы не явились сюда с ней.
Он непочтительно ткнул пальцем в сторону мисс Кокс.
- Она самая настоящая лгунья. Она оклеветала Эльму перед полицией.
- И вы можете это доказать?
- Нет, но я ее знаю.
- Осторожнее, она может привлечь вас к уголовной ответственности за оскорбление... Нашли ли вы что-нибудь полезное в бумагах Эшби?
- Нет.
- Поскольку вы работаете в корпорации, почему вы бросились к выходу, когда услышали наши шаги?
- Потому что я сразу решил, что это она... мисс Кокс. Вот и решил обойти кругом и посмотреть, что она будет делать.
- Ясно... Так вот, вы ошибаетесь в отношении меня и Ниро Вульфа, но зачем об этом толковать, пусть время покажет... Меня обыскать будет проще, если я подниму кверху руки.
И я поднял их к голове.
- Если станете щекотать, сделка не состоится.
Он не оказался таким неловким, как я предполагал, и ничего не оставил без внимания. Даже полистал мою записную книжку. При известной практике из него получился бы неплохой сыщик.
Закончив осмотр, он сказал "олл-райт" и вернулся к своему стулу, я же оделся и двинулся к двери. Мисс Кокс уже стояла у выхода в пальто и шляпе.
Очевидно, она решила сама выпроводить меня из здания. Они с Бушем не обменялись ни единым словом после того, как она выкрикнула "Ох, это вы?", да и наша с ней "беседа" ограничилась несколькими самыми необходимыми фразами.
Я отворил дверь и вышел следом за ней, в лифте она нажала на кнопку, после чего неожиданно дотронулась кончиками пальцев до моего рукава и проворковала "Я хочу пить" таким голосом, который совершенно не вязался с ее вздернутым подбородком. Это была несомненная атака.
- Имейте совесть, - воскликнул я, - сначала Буш без предупреждения превращается в свирепого бульдога, теперь вы в обольстительную сирену. Я теряюсь.
- Только не вы!
Все тот же кокетливый тон.
- И я не обольстительница. Просто я поняла, что вы собой представляете или каким вы можете быть... в определенных обстоятельствах. Мне стало любопытно, а когда женщине хочется что-то узнать... Я просто сказала, что хочу пить. А вы нет?
Я приподнял двумя пальцами ее упрямый подбородок, заглянул в глаза и сказал:
- Умираю от жажды, дорогуша!
Лифт остановился.
Через час девять минут, сидя за угловым столиком в "Чарльз Грилл", я пришел к выводу, что выбросил на ветер семь долларов из денег Вульфа. "Порыв" мисс Кокс был великолепно разыгран, но излишне краток. Сделав всего пару глотков из первого бокала, она деловито спросила:
- Когда это вы успели "раньше" спросить Энди Буша, почему он здесь? Я не знала, что вы встречались...
Я не возражаю, когда меня пытается перехитрить эксперт, тут уж кто окажется находчивей, но это было возмутительно. Я изображал повесу, утолял ее жажду на деньги Вульфа, поскольку никакие расходы нельзя было отнести на счет клиента, я обхаживал эту нахалку до тех пор, пока теплилась надежда вытянута из нее что-то полезное, затем сунул ее в такси и отправился домой пешком, чтобы наполнить легкие холодным декабрьским воздухом. Ровно в половине одиннадцатого я поднимался по семи ступенькам нашего крыльца. Вульф по моим расчетам должен был находиться в постели.
Но он не спал.
В кабинете раздавались голоса, когда я вешал пальто и шляпу на вешалку.
Узнал я и голоса, и стук моей пишущей машинки. Я пересек холл и вошел в кабинет. Вульф восседал за своим столом, Эльма что-то печатала за моим, Сол Пензер занимал красное кресло, а Фред Даркин одно из желтых.
Я стоял. На меня никто не обратил внимания. Наверное потому, что говорил Вульф:
- ...но чем скорее, тем лучше, естественно. Это должно быть достаточно убедительно для меня, а через меня и для полиции, но не обязательно для судьи и присяжных заседателей. Вы будете сюда звонить приблизительно через час, обнаружили ли вы что-либо или нет. Одному из вас, возможно, потом понадобится второй. Арчи большую часть дня будет отсутствовать, ему придется вместе с мисс Вассоз заняться организацией похорон ее отца, но обычные ограничения относительно времени от девяти до одиннадцати и от четырех до семи отменяются. Звоните немедленно, если у вас появятся новости. Я хочу завершить это дело как можно быстрее. Не забывайте, что вы будете тратить мои собственные деньги, за эту работу мне счет некому посылать. Арчи, выдай каждому из них по пятьсот долларов.
Отпирая ящик сейфа с наличными, я про себя подумал, что последнее замечание Ниро Вульфа прозвучало более драматично, чем было на самом деле, поскольку данная сумма будет отнесена на статью "деловых затрат" и понизит таким образом облагаемую налогами сумму доходов. Конечно, может случиться, что придется что-то доплатить Солу и Фреду (Сол Пензер получил по десять долларов в час как лучший оперативник мира, а Фред Даркин, который хотя и не достиг класса Сола, но все же был выше среднего уровня - семь с половиной).
К тому времени, как я отсчитал деньги пяти, десяти и двадцати долларовыми купюрами, Сол и Фред были уже на ногах, готовые бежать.
Инструктаж закончился.
Я сказал Вульфу, что привез план офиса Мерсера, если это может им помочь, но он ответил, что нет. Тогда я сказал, что им, возможно, полезно узнать, что я застал в кабинете Эшби Эндрю Буша, но и тут снова раздалось точно такое же "нет".
Очевидно, мой вклад в общее дело ограничивался проводами Сола и Фреда к выходу, что я и проделал с соответствующими шуточками, которыми принято обмениваться среди старых приятелей.
Когда я вернулся в офис, Вульф уже выкарабкался из своего кресла-великана, но Эльма продолжала сидеть за пишущей машинкой. Я протянул ему план, он посмотрел на него.
И тут же возвратил.
- Удовлетворительно. Кто тебя впустил?
- Мисс Кокс. Должен ли я отчитаться или же вы шагнули вперед с Солом и Фредом?
- Докладывай.
Он внимательно выслушал мой ответ, но когда я закончил, просто кивнул головой. Никаких вопросов. Сказал, что мисс Вассоз печатает суть состоявшейся у них беседы, пожелал спокойной ночи и пошел к лифту. Эльма успокоила меня, что сейчас закончит, может быть, мне интересно почитать. Я взял готовые листы и уселся в красное кожаное кресло. Четыре страницы были напечатаны через два интервала, без полей, которые я непременно оставляю, но чисто и аккуратно, без ошибок и подтирок. Все четыре были посвящены ее отцу или, вернее, тому, что он ей рассказывал в разное время о своих клиентах и "Мерсерз Боббинз" и о Фрэнсис Кокс. Было похоже, что покойный Пит делился решительно всем со своей дочерью, сообщал ей и факты и собственные мысли.
Деннис Эшби: Пит о нем немного думал. По всей вероятности, просто считал постоянным источником доллара с четвертью за неделю. Когда Эльма сообщила отцу, что стараниями Эшби фирма была вызволена из ямы, в которой находилась уже продолжительное время, Пит заметил, что, возможно, ему просто повезло. Я уже описывал его реакцию на слова дочери о том, что Эшби пригласил ее с ним отобедать в ресторане и сходить на шоу; теперь к этому было добавлено, что он предупредил, что если у нее будут неприятности из-за такого человека, как Эшби, значит она ему не дочь.
Джон Мерсер: Не такой аккуратный клиент, как Эшби, потому что часть дня он проводил на фабрике в Джерси, но Пит был за него обеими руками.
Джентльмен и настоящий американец. Впрочем, как сказала Эльма, ее отец был страшно благодарен Мерсеру за то, что тот предоставил по его просьбе хорошее место для нее.
Эндрю Буш: Мнение Пита о Буше изменялось от недели к неделе. До того, как Эльма начала работать... Но какой прок от этих сведений, ведь они ограничивались тем, что Эльма считала нужным повторить из рассказов ее отца о человеке, который всего лишь вчера попросил ее стать его женой. Такое не может не оказать влияния на отношение девушки. Наверное, она ничего не приукрасила, но кто знает, что опустила.
Филип Хоран: Ничего. Эльма лишь подтвердила его заявление о том, что Пит никогда не чистил обуви Хорану и, по всей вероятности, никогда с ним не встречался.
Фрэнсис Кокс: У меня создалось ощущение, что Эльма слегка притушила краски, но все равно характеристика была отрицательной. Общее впечатление, что мисс Кокс была зазнайкой и деспотом. По всем признакам, она никогда не пыталась очаровать Пита.
- Я не понимаю, зачем это нужно, - пожаловалась Эльма, когда мы подкололи ее листочки и выбросили копирку, - Он задал мне тысячу вопросов о том, что мой отец говорил про них.
- Разрази меня гром, - ответил я, - если я знаю. Я ведь всего лишь исполнитель его воли, но если ответ явится мне во сне, утром я вам скажу.

Глава 9

Предыдущая страница 5 Следущая страница


Убей сейчас - заплатишь потом 6

В половине четвертого днем в пятницу, когда Сол Пензер разыскивал то, что Пит Вассоз написал на стене пальцем, смоченным в собственной крови, я находился у обочины дороги перед греческой ортодоксальной церковью на Седар-стрит, сидел во взятом напрокат лимузине вместе с Эльмой Вассоз и ее тремя подружками. Катафалк с гробом медленно двигался впереди, мы должны были следовать за ним до кладбища где-то на окраине Бруклина. Я предложил ехать на седане, официально принадлежавшем Вульфу, но практически моем, но нет, ее устраивал только лимузин черного цвета. Я спросил у Эльмы, не надо ли ей вернуть часть долларов из той пачки, которая хранилась в нашем сейфе, но она ответила, что заплатит за похороны отца из собственных сбережений.
Значит, таковые у нее имелись.
Я не веселился бы даже если бы это была свадьба, а не похороны, раз Сол и Фред где-то что-то делали. Я не имел представления где и что, но каково было мне при этом целый день сопровождать девушку по ее личным делам, девушку, в отношении которой у меня не было никаких планов ни для души, ни для дела. Вульф посчитал, что Эльме опасно одной куда-то ехать, поэтому я был избран в качестве ее стража.
Я бы предпочел отправить вместо себя оперативника, самому же остаться в офисе. И Вульф великолепно знал, чего я хочу. Еще бы, Сол и Фред занимались настоящим делом, ибо Вульф не стал бы выбрасывать на ветер семнадцать с половиной долларов в час плюс расходы, если бы не существовало веских оснований ожидать, что миссия этих двоих окончится успешно. Но у нас часто бывают подобные споры, так что я не стал возражать Вульфу, зная, что это ничего не даст, в особенности потому, что я получал инструктаж во время его завтрака.
Вот так и получилось, что я провел весь день, выполняя обязанности телохранителя, и моему подавленному настроению ни капельки не помогло то, что "тело", которое я охранял, весило всего сорок пять килограммов и принадлежало привлекательной девушке с печальным личиком. Я не возражаю против проявления сочувствия, когда мои мысли ничем другим не заняты, но на этот раз они были с Солом и Фредом. И это было крайне мучительно, поскольку мне не было известно, где они находятся. Не сомневаюсь, что подруги Эльмы посчитали меня ни рыбой, ни мясом.
Когда мы наконец возвратились в Манхэттен, развезя девушек по домам, и арендованный лимузин остановился перед старым кирпичным особняком, стрелки часов приближались уже к шести. С водителем расплатилась Эльма.
Поднявшись вместе с ней по ступенькам, а отметил, что поскольку входная дверь еще не заложена болтом, значит никакого взрыва не произошло. Но, войдя внутрь, я увидел, что кое-кого к нам занесло, ибо на вешалке висело несколько знакомых мне вещей: три мужских пальто и три шляпы разных цветов.
Взяв у Эльмы ее пальто, я сказал:
- Поднимайтесь-ка сразу к себе и ложитесь отдохнуть. В кабинете сборище, инспектор Кремер, Сол Пензер и Фред Даркин.
- Но что случилось? Почему они?..
- Один Господь Бог знает и, возможно, мистер Вульф. Вы измучены. Если хотите...
Выражение ее лица остановило меня, она стояла лицом к двери. Я быстро повернулся. На ступеньках крыльца виднелись Джон Мерсер, палец которого был протянут к кнопке звонка, позади него Фрэнсис Кокс и Филип Хоран.
Я велел Эльме поскорее уходить и обождал открывать дверь, пока она не скрылась за поворотом лестницы.
Значит, Вульф считал, что решение найдено, думал я, принимая вещи посетителей и провожая их к кабинету.
Сколько раз приводилось мне видеть, как рискует Вульф, уличая в преступлении человека, против которого у него были не доказательства, а лишь на секунду мелькнувший вдали их кончик, когда на карту была поставлена огромная сумма денег или же когда разоблачение не сулило никаких доходов, как в данном случае, кроме уже истраченного доллара. Я убежден, что Вульф способен устроить подобный спектакль вообще без всяких солидных оснований, из одной амбиции.
Он знал, что я дома, потому что когда раздался звонок, Сол появился в дверях кабинета и видел, как я впустил гостей. У меня было намерение сходить на кухню и устроиться там со стаканом молока, чтобы показать, как я оскорблен. Ведь если бы я присоединился к пришедшим, я превратился бы просто в зрителя, а представление могло оказаться достойным порицания. Пока я раздумывал, как поступить, на ступеньках появился новый гость - Эндрю Буш.
Поскольку я собственноручно вычеркнул его имя из списка подозреваемых и считал, что Вульф сделал то же самое, его приход мог означать только то, что нас ожидает настоящее разоблачение, все или ничего, так сказать "карты на стол!". Поэтому я вместе с Бушем вошел в кабинет. И убедился, что сбор был полным.
Джоан Эшби примостилась на кушетке неподалеку от моего стола, эффектно кутаясь в норковую шубку, за которую, по всей вероятности, еще не была выплачена ее полная стоимость. Кремер восседал в красном кожаном кресле, Сол и Фред отошли к огромному глобусу. Мерсер, Хоран и мисс Кокс сидели в желтых креслах, поставленных рядком против стола Вульфа, четвертое ожидало Буша.
Когда я пробирался к своему месту, Ниро Вульф недовольно заметил Бушу, что тот опоздал, и выслушал в ответ что-то невразумительное. Его голос перекрыл бас Кремера, который потребовал, чтобы пришла Эльма Вассоз.
Но Вульф покачал головой:
- Нет, инспектор. Вы здесь, если можно так выразиться, из милости. И вы будете либо молча слушать, либо немедленно уйдете, как было договорено. Я предупредил по телефону, что вы не можете претендовать на право официально вмешиваться в мои действия, поскольку полиция прекратила расследование единственной насильственной смерти в вашем видении, с которой связаны эти люди. Прекратила давно. Вы согласились со мной. А теперь хотите уйти?
- Приступайте, - пробурчал Кремер, - но Эльма Вассоз должна здесь присутствовать.
- Для чего ее подвергать лишним переживаниям? В случае необходимости ее можно будет сразу же позвать.
Взгляд Вульфа переместился на Мерсера.
- Мистер Мерсер, вам я поручил по телефону привезти сюда мисс Кокс и мистера Хорана. Подумал, что мы сумеем достичь взаимопонимания в отношении предпринятых мисс Вассоз шагов. Мне казалось целесообразным пригласить также миссис Эшби и мистера Буша. Сегодня моя позиция значительно тверже, нежели вчера. Тогда я только знал, что мистер Вассоз не убивал Денниса Эшби, теперь я уже знаю, кто это сделал. Я вкратце сообщу вам...
Кремер не выдержал:
- Теперь я здесь официально. Вы заявляете, что можете назвать убийцу?
Откуда вам известно, что Вассоз не убивал Эшби?
Вульф ощерился:
- Вы же дали мне слово. Молча слушайте или уходите.
- Я хочу услышать ответ на мой вопрос.
- Если бы вы меня не прерывали, все было бы гораздо быстрее. Наберитесь терпения и слушайте. Всему свое время. Я же говорю по существу дела, вы один мне мешаете.
Вульф повернулся к остальным:
- Я уже сказал, что сообщу вам вкратце, как мне удалось это выяснить.
Мисс Вассоз явилась ко мне во вторник вечером, дабы поручить мне расследование гибели ее отца. Она сказала, что кто-то оклеветал ее полиции, убедив стражей закона, что ее совратил мистер Эшби, а когда ее отец узнал об этом, он убил Эшби, затем покончил с собой; что все это не правда; что ее отец называл меня величайшим человеком в мире; поэтому она просит меня выяснить и установить правду. В оплату она предложила мне все долларовые купюры, около пятисот штук, которыми я рассчитывался за работу с ее отцом на протяжении трех с лишним лет.
Он повернул руку ладонью вверх.
- Очень хорошо. Если мисс Вассоз на самом деле вела себя недостойно и если именно ее поведение толкнуло ее отца сначала на убийство, а потом на самоубийство, что заставило ее обратиться ко мне, "величайшему человеку в мире", по мнению ее отца, то есть к человеку, которого невозможно провести, и предложить мне весьма солидную для нее сумму за установление истины? Это было непостижимо. Поэтому я ей поверил.
Он снова повернул руку ладонью вниз.
- Я не стану притворяться, будто меня заставили действовать эти доллары, пафос дочерней преданности или моя непреодолимая страсть к истине и справедливости. Я был страшно оскорблен. В понедельник, накануне того дня, когда ко мне обратилась мисс Вассоз, мистер Кремер заявил, будто я способен выгородить заведомого убийцу для того, чтобы избежать хлопот по розыску другого чистильщика обуви. А на следующий же день, в среду, он сказал мистеру Гудвину, что меня обвела вокруг пальца проститутка. И выставил его из кабинета. Вот почему...
- Я его не выставлял!
Вульф игнорировал этот крик души.
- Вот почему мистер Кремер присутствует здесь. Я мог бы пригласить окружного прокурора или попросить его кого-нибудь прислать, но я предпочел, чтобы мистер Кремер все услышал собственными ушами. Авось, это пойдет ему на пользу во всех отношениях.
- Я здесь, и я слушаю, - буркнул Кремер, уши которого начали предательски гореть.
Вульф повернулся непосредственно к нему.
- Да, сэр. Я опускаю юридические действия, которые я посоветовал предпринять мисс Вассоз: это был всего лишь повод войти в контакт с этими людьми. Я считал необходимым лично познакомиться с этими людьми, потому что уже тогда имелся сильный намек относительно личности убийцы. И у вас тоже, мистер Кремер.
- Если вы имеете в виду намек на кого-нибудь, помимо Вассоза, вы сильно ошибаетесь.
- Не спорьте. Наполовину вы услышали его от меня, остальное вам сообщил мистер Гудвин, когда пересказал дословно содержание разговора с мистером Вассозом утром в понедельник. Тогда он сказал, что кого-то видел... Вернее, он сказал, будто говорил, что было бы, если бы он сообщил полицейскому, что он кого-то видел. Что за праздное любопытство? Совершенно очевидно, что мистер Вассоз на самом деле кого-то видел. Кроме того в тот вечер он сказал дочери, что кое-что он утаил и от меня, и от полиции, и собирается отправиться ко мне назавтра за советом по этому поводу. Дочери он не пожелал объяснить, в чем дело. Несомненно, это очень сильный намек.
- Намек на что?
- Значит, он знал, или думал, что знает, кто убил Эшби. Где и когда он видел этого человека, можно только предположить, но весьма вероятно, что он заметил его выходящим из кабинета Эшби. Не входящим, а выходящим. Вы знаете данные о времени не хуже меня, а то и лучше. Питер Вассоз должен был видеть, как он оттуда выходил как раз в тот момент, когда есть основания предполагать, что этот человек находился в кабинете, когда Эшби вывалился из окна. И это был человек, которого Вассоз не пожелал разоблачить, так как он или любил его или испытывал чувство благодарности. Тут у меня имеется преимущество перед вами. У нас выработалась привычка обсуждать историю Древней Греции и великих людей, которые ее творили, пока мистер Вассоз чистил мне обувь, так что я изучил особенности его склада ума. Он относился терпимо к насилию и даже жестокости, сильнее всего осуждал неблагодарность и предательство. Это, конечно, не являлось решающим, но помогло... - Вульф постучал пальцем по столу.
- Итак, лицо назовем его Икс, которое мистер Вассоз видел при компрометирующих обстоятельствах и которое, вероятно, было убийцей, это человек, заслуживающий его привязанности, глубокого уважения, благодарности и преданности.
Теперь Вульф смотрел на остальных:
- Был ли это один из вас? Такова была сущность моего вопроса вчера днем, когда вы собрались здесь, и моей беседы с мисс Вассоз позднее вечером.
Подробности излишни. Как вы, очевидно, понимаете, под эту характеристику подходит лишь один из вас. Гм, мистер Мерсер подходит идеально. Мистер Вассоз считал себя в вечном долгу перед вами за то, что вы предоставили работу его дочери. Через которую дверь вы выходили из кабинета Эшби, когда вас увидел Пит Вассоз, через дверь во внешний холл или же во внутренний?
- Ни через одну!
Но Вульф не обескуражил этот яростный выкрик, так же как и последующая фраза:
- Уж не предполагаете ли вы, что я убил Денниса Эшби?
- Совершенно верно, предполагаю.
Вульф повернулся к Кремеру:
- Вопрос о двери не является существенным, но внутренняя представляется более подходящей. Вы, разумеется, знакомы с расположением помещений в офисе.
Если бы мистер Мерсер воспользовался дверью во внешний холл после того, как убил Эшби, ему бы пришлось пройти через приемную, где бы его увидела мисс Кокс и посетители, которые там оказались. А вот другим путем можно было бы вообще ни с кем не встретиться, и заметил его лишь мистер Вассоз, который на секунду до этого прошел через приемную и кивком головы мисс Кокс был пропущен в кабинет мистера Эшби.
- Это все ваши рассуждения, - заворчал Мерсер, - пока чертовски мало фактов. Я все еще жду...
Вульф кивнул:
- Я посчитал необходимым объяснить, что привлекло мое внимание к личности мистера Мерсера. После вчерашней беседы с мисс Вассоз я вызвал Сола Пензера и Фреда Даркина. Вы их знаете. Мистер Гудвин сегодня был занят другими делами... Существовала слабая возможность, что мистер Мерсер не единственный человек, удовлетворяющий выше перечисленным мною требованиям, что в другом офисе найдется еще один или несколько кандидатов, которых мистер Вассоз не захотел бы разоблачать и которые могли иметь мотивы для убийства Эшби. Задача мистера Даркина...
- Имелся ли мотив у Мерсера?
- Я к этому подойду. Черт побери, не перебивайте меня поминутно! Почему другие могут слушать спокойно, а вы все время дергаетесь?.. Задачей мистера Даркина было исследовать данную возможность, он посвятил этому весь день. Он не обнаружил никого, полностью подходящего под нашу характеристику, но зато получил ценную информацию. На шестом этаже того же здания расположена фирма, основной конкурент "Мерсерз Боббинз". Ее президент сообщил мистеру Даркину, что смерть Эшби явилась для него чувствительным ударом, потому что он обсуждал с Эшби возможность его перехода в ту фирму, они почти договорились об условиях. Конечно, можно предположить, что этот человек был так встревожен конкурентом, что он убил Эшби, на котором держалась "Мерсерз Боббинз", но по всем остальным статьям он не подходил. Мистер Вассоз никогда не чистил ему ботинок. В том офисе у мистера Вассоза была всего двое клиентов, причем непостоянных, и ни к одному из них у мистера Вассоза не было оснований испытывать чувство благодарности, привязанности или долга.
Вульф передохнул. Его глаза оставались прикованными к Кремеру.
- Прежде чем приступить к мистеру Пензеру, давайте покончим с мисс Вассоз... Ваша информация о ней исходила из трех источников, и, возможно, вы бы их перепроверили, если бы ее отец не умер за пределами вашего округа, но даже и так вас можно обвинить в халатном отношении к своим обязанностям.
Мисс Кокс и мистер Мерсер в качестве источника информации назвали Денниса Эшби, но он был мертв. Солгали ли они? Основания для лжи у Мерсера совершенно ясны, поскольку он сам убил и Вассоза, и Эшби. Что касается мисс Кокс, Эшби мог ей похвастать "победой", которую он фактически не одержал.
Или ж она сама может быть прирожденной вруньей. Или же... Она же - женщина, этим многое объясняется... Вопрос соперничества, да мало ли что еще?
Вытяните это из нее, когда вам больше нечего делать. Ну, а...
- Я по-прежнему этому верю! - громко заявила Фрэнсис Кокс. Ее подбородок, разумеется, был воинственно выдвинут вперед.
Вульф даже не взглянул в ее сторону.
- Что касается мистера Хорана, то он, как вы все прекрасно знаете, домогался места Эшби. И не в его интересах было давать показания против Мерсера. Возможно, он солгал сознательно, возможно, его одурачили. Теперь это уже несущественно. Я перехожу к тому, что является существенным. Сол?
Сол Пензер подошел к креслу Мерсера и встал позади него, повернувшись лицом к Кремеру. В этом человеке ничто не привлекало взор, он выглядел настолько заурядным и непрезентабельным, что только люди, хорошо знающие его, принимали Сола всерьез. Кремер принадлежал к их числу.
- В мою задачу, - начал Сол, - входило проверить действия мистера Мерсера в понедельник вечером. Мистер Вульф считал, что Питер Вассоз видел, как он вышел из кабинета Эшби в то утро, поэтому вечером он ему позвонил и договорился о свидании. Они встретились, Мерсер был на машине, он повез Питера на тот берег реки по дороге в Джерси, которую он прекрасно изучил, к тому месту, которое он присмотрел заранее. Там он чем-то ударил Вассоза по голове, то ли оглушил его, то ли убил и сбросил вниз с края обрыва. Такова была теория.
- К черту теорию? - рявкнул Кремер, - Что вы раздобыли?
- Мне повезло. Я не мог начать с Мерсерова конца, например, сходить в гараж, где стоит его машина, потому что у меня на то не было официального права. Поэтому я отправился на Грахем-стрит с надеждой разыскать кого-нибудь, кто видел, как Вассоз в тот вечер вышел из дома. Вы, инспектор, отлично знаете, как это бывает. Можно потратить неделю на такие поиски и вытянуть пустышку. Но, повторяю, мне повезло. Ответ был получен в течение часа. Мистер Вульф не велел мне оглашать вслух подробности, поскольку Мерсер здесь присутствует и слушает меня. Поэтому я записал имена и адреса троих свидетелей, которые видели, как Вассоз сел в машину на углу Грахем-стрит и Третьей авеню в понедельник около девяти часов вечера. В машине находился всего один человек, он ею управлял, все трое берутся его описать. Затем я...
- Вы описали им внешность Мерсера?
- Нет, инспектор, я не новичок в подобных делах... Затем я потратил целый час на то, чтобы отыскать машину на этой стороне реки. Это было глупо.
Я сел в машину и поехал в Джерси и там на протяжении двух часов разыскивал машину. Это не было глупо, но я ее не нашел. Тогда я разыскал знакомого полицейского офицера, и уговорил его отправиться вместе со мной к скале, где погиб Пит Вассоз. Сначала мы порыскали наверху, но ничего не нашли, затем спустились в то место, где было обнаружено тело. Я совершенно согласен с мистером Вульфом, что официальное расследование было проведено крайне небрежно, потому что мы обнаружили одну вещь, которую не пропустил бы и бой-скаут. Вассоз не был мертв, когда Мерсер сбросил его вниз. Он умер через несколько минут уже у подножия отвесной скалы, успев перед смертью окунуть палец в собственную кровь и написать на камнях буквы МЕРС. Надпись видна не особенно отчетливо, в особенности потому, что вокруг много крови, но ее следовало заметить. Сейчас она охраняется. Мой знакомый - хороший офицер, он останется на посту, сколько потребуется. Я пошел к телефону и позвонил мистеру Вульфу, он велел мне немедленно приезжать. Понятно, что до этого я уже сообщил ему о находке на Грахем-стрит.
Кремер выдвинулся вперед на своем кресле.
- Вы спускались вниз вместе с этим офицером?
Сол улыбнулся. Улыбка у него кроткая и нежная, что совершенно не соответствует его волевой, напористой натуре, она помогает ему оставаться лучшим игроком в покер из всех известных мне.
- Это было бы глупо, инспектор. С кровью четырехдневной давности? Как бы я ухитрился ее раздобыть? Пырнуть себя ножом в ногу и написать на скале эти буквы свеженькой ярко-красной кровью?.. Причем она могла бы не совпасть по группе.
- Мне нужны имена и адреса этих троих людей.
Кремер поднялся:
- И я хочу воспользоваться телефоном.
Но Вульф заартачился:
- Нет, не раньше, чем вы отправите мистера Мерсера в тюрьму. Взгляните на него. Если ему разрешить отсюда уйти, он способен натворить Бог знает что... И я еще не закончил. Выслушав донесение мистера Даркина сегодня днем, я позвонил к миссис Эшби.
Он взглянул на нее:
- Мадам, будьте любезны повторить инспектору Кремеру то, что вы сообщили мне.
Я не мог повернуться назад, чтобы смотреть на нее, потому что тогда бы мне пришлось отвести взгляд от Мерсера, но я ее отчетливо слышал.
- Я сказала вам, что мой муж окончательно не решил, уйти ли ему из фирмы "Мерсерз Боббинз" или нет. Он обещал мистеру Мерсеру остаться, если получит пятьдесят один процент акций корпорации, если же нет, тогда перейдет в другую фирму. Как раз на прошлой неделе он потребовал у мистера Мерсера дать ему окончательный ответ к концу этого месяца.
- Он говорил мне то же самое, - неожиданно раздался громкий голос Фрэнсис Кокс. - Понимаете, если бы он решился уйти, он бы забрал меня с собой. Я с самого начала подозревала, что Эшби мог убить мистер Мерсер, но у меня...
Вот уж воистину не знаешь, когда и чего можно ждать от женщины!
- ...точнее, я об этом не говорила, потому что не располагала...
Ее остановил Мерсер. Вообще-то он намеревался ее прервать, сжав пальцами ей горло, но ему это не удалось полностью сделать, потому что Сол стоял рядом. Но все же Мерсер оказался достаточно проворным и сильным, несмотря на свой почтенный возраст, чтобы вызвать переполох. Кремер с грохотом отодвинул красное кресло, Джоан Эшби пронзительно взвизгнула, Хоран в спешке опрокинул стул, ну и конечно же я оказался на месте.
Впервые в жизни я увидел, как у человека на губах появилась пена, и это было такое омерзительное зрелище, что больше я не желаю с ним сталкиваться.
Сол схватил Мерсера сзади и пригвоздил к стулу.
- Спокойнее, мистер!
- Олл-райт, Пензер, - изрек Кремер, - я его забираю.
Тут я осмотрелся и сообразил, что одного посетителя не хватает. Исчез Эндрю Буш. Он не знал, в которой комнате находится Эльма и мог по ошибке влезть в спальню Вульфа. Поэтому я выскользнул из кабинета и побежал вверх по лестнице, перепрыгивая через две ступеньки.
На первой площадке мне хватило одного взгляда, чтобы убедиться, что дверь в спальню Вульфа заперта, и я поспешил выше.
На второй площадке дверь в южную комнату стояла распахнутой, Эльма находилась возле окна и увидела меня, но Буш стоял ко мне спиной и не замечал ничего, кроме девушки.
Он говорил:
- ...Все олл-райт, и этот Ниро Вульф действительно величайший человек в мире. Я уже спрашивал вас, согласны ли выйти за меня замуж, так что сейчас я не стану повторять то же самое, но мне бы хотелось...
Я повернул назад.
Буш мог быть превосходным администратором, но в качестве влюбленного ему следовало многому поучиться. Глупец стоял в десяти футах от девушки.
Разве так объясняются в любви?

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Утром того дня Пит не подарил мне традиционной улыбки, при которой особенно белыми казались его зубы на морщинистом желтоватом лице.
  • Глава 2 (Страница 1)
    Ровно через двадцать восемь часов, в половине одиннадцатого вечера во вторник, я пошел отворять входную дверь, услышав звонок, и увидел через наше чудо-стекло перепуганное, но исполненное решимости маленькое личико, окаймленное с двух сторон поднятым кверху воротником коричневого драпового пальто, а сверху кокетливой коричневой же вещицей, сдвинутой на правый глаз.
  • Глава 3 (Страница 2)
    В среду без четверти одиннадцать я печатал, сидя за своим столом.
  • Глава 4 (Страница 2)
    Однажды я спросил Паркера, сколько в его кабинете юридических книг.
  • Глава 5 (Страница 3)
    На свете существует такая вещь, как известный самоконтроль.
  • Глава 6 (Страница 3)
    Первые признаки горячки появились в начале третьего в четверг, когда позвонил Паркер как раз в разгар ленча, на котором присутствовала и Эльма, чтобы доложить о своем разговоре с адвокатом, представляющим Джона Мерсера, Филипа Хорана и Фрэнсис Кокс.
  • Глава 7 (Страница 4)
    Когда у нас бывают посетители, иной раз появляется необходимость выражаться иносказательно, объявляя о приходе очередного гостя.
  • Глава 8 (Страница 5)
    Каждое ремесло имеет свои приемы.
  • Глава 9 (Страница 5)
    В половине четвертого днем в пятницу, когда Сол Пензер разыскивал то, что Пит Вассоз написал на стене пальцем, смоченным в собственной крови, я находился у обочины дороги перед греческой ортодоксальной церковью на Седар-стрит, сидел во взятом напрокат лимузине вместе с Эльмой Вассоз и ее тремя подружками.


Рекс Стаут

Убей сейчас - заплатишь потом

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут родился в Нобльсвилле, штат Индиана, в 1886 году. Учился в Канзасском университете, но затем добровольно завербовался на флот и провел два года в качестве уоррент-офицера на борту яхты Президента Теодора Рузвельта. Оставив службу в 1908 году, Стаут работал журналистом-внештатником, гидом-экскурсоводом, бухгалтером; десять лет отдал гостинничному бизнесу. В 1927 стал профессиональным писателем. В 1934 году написал первый роман о Ниро Вульфе и Арчи Гудвине. Во время Второй мировой войны Рекс Стаут осуществлял свою собственную кампанию против нацизма. Он организовал и возглавил Правление военных писателей, был ведущим радиопрограммы "Разговор о свободе", принимал участие в работе нескольких национальных комитетов. Рекс Стаут умер в 1975 году, в возрасте 88 лет.