Рекс Стаут - Сочиняйте сами

1 Рекс Стаут

Глава 1

Книги, которые читает Ниро Вульф, я делю на четыре категории - А, Б, В и Г. Если, спустившись в шесть часов вечера из оранжереи, он, прежде чем попросить Фрица принести пива, раскрывает книгу, заложенную тонкой золотой пластинкой длиной в пять дюймов и шириной в один, которую несколько лет назад ему преподнес благодарный клиент, - эта книга относится к категории А.
Если он берется за книгу, прежде чем попросит пива, но она заложена простой бумажной полоской - эта книга категории Б. Если он сперва просит у Фрица пива, а уж затем берет книгу с загнутым на нужной странице уголком - эта книга принадлежит к категории В. Последняя категория, это когда он принимается за чтение только после того, как нальет и пригубит принесенное ему Фрицем пиво.
Я не подсчитывал, но приблизительно из двухсот или около того книг, которые Вульф прочитывает за год, не более пяти или шести относятся к первой категории.
В понедельник, одиннадцатого мая я сидел за своим рабочим столом, проверяя список расходов, который должен был сопровождать счет, направляемый в Корпорацию Спуннера за работу, которую мы только что завершили, когда в шесть часов в прихожей послышался шум лифта и затем шаги Ниро Вульфа. Он вошел в кабинет, сел в огромное, сделанное на заказ кресло, стоявшее за его столом, взял роман Филиппа Харвея "Почему боги смеются", открыл на странице, заложенной золотой пластинкой, и принялся за чтение. Затем, не отрываясь от книги, потянулся к кнопке, находившейся на краю стола, чтобы велеть Фрицу принести пиво.
В этот самый момент раздался телефонный звонок. Я поднял трубку.
- Арчи Гудвин слушает.
- Мне нужно поговорить с мистером Вульфом, - произнес усталый баритон. - Это Филипп Харвей.
- Мистер Вульф захочет узнать, по какому вопросу, если вы не возражаете.
- Об этом я скажу ему сам. Я звоню по поручению Национальной Ассоциации писателей и драматургов.
- Это вы написали "Почему боги смеются"?
- Да.
- Минутку. - Я прикрыл трубку рукой и обернулся к шефу. - Если в этой книжке имеются недостатки, вам предоставляется удобный случай. Парень, который сочинил ее, просит вас к телефону.
Ниро Вульф поднял голову.
- Филипп Харвей?
- Он самый.
- Что ему нужно?
- Желает говорить только с вами. Возможно, интересуется, на какой вы странице.
Он заложил пальцем книгу и взял трубку.
- Я слушаю, мистер Харвей.
- Мистер Вульф?
- Да.
- Возможно, вам известно мое имя?
- Да.
- Я говорю от имени Объединенной комиссии по вопросам плагиата, созданной Национальной Ассоциацией писателей и драматургов и Ассоциацией книгоиздателей Америки, председателем которой являюсь. Нам нужно встретиться с вами для консультации. Можете ли вы принять нас завтра утром?
- Но я ничего не смыслю в вопросах плагиата, мистер Харвей - Мы вам все разъясним. Перед нами возникла одна проблема, и мы хотим, чтобы вы нам помогли. Как относительно завтрашнего утра?
- Но я не адвокат, мистер Харвей, я детектив.
- Знаю. Предположим, в десять утра?
Даже автор книги первой категории не мог нарушить распорядок дня Вульфа.
С девяти до одиннадцати утра и с четырех до шести дня он проводил со своими орхидеями. В конце концов Харвей убедил Вульфа принять их в четверть двенадцатого. Когда они кончили разговаривать, я спросил Вульфа, следует ли мне навести справки? Он кивнул и вновь углубится в чтение. Я позвонил Лону Коэну в редакцию "Газетт" и выяснил, что есть такая Ассоциация писателей и драматургов. Все более или менее известные драматурги являлись ее членами, так же как и большинство писателей, за редким исключением тех особей, которые никак не могли решить, стоит ли им иметь дело с простыми смертными, или тех, которые твердо решили никаких дел с ними не иметь. Существовала и Ассоциация книгоиздателей Америки. Она объединяла все основные книгоиздательские фирмы и много второстепенных. Я сообщил эти сведения Вульфу, но не был уверен, слышал ли он меня. Он читал.
В тот вечер, около полуночи, когда я вернулся домой после спектакля "Сорок бочек любви" Мортимера Ошина, на котором я был со своей приятельницей, Вульф ставил на книжную полку позади огромного глобуса только что законченный им роман Харвея. Проверив, хорошо ли заперт сейф, я спросил:
- Почему бы не оставить книгу на столе?
Вульф хмыкнул.
- Самоуверенность мистера Харвея не нуждается в поощрении. Не будь он таким искусным писателем, он был бы несносен. Лесть ему не нужна.
Я не доживу до того дня, когда Вульф польстит кому-нибудь, включая меня, думал я, подымаясь в свою комнату на втором этаже.

Глава 2

На следующее утро, в среду, в одиннадцать часов двадцать минут, Ниро Вульф, восседая в своем кресле в кабинете, оглядел поочередно всех собравшихся, остановил взор на Филиппе Харвее и спросил:
- Вы будете говорить от имени всех?
Так как эту встречу организовал Харвей и он же являлся председателем комиссии, я усадил его в красное кожаное кресло, рядом со столом Вульфа. Это был коротышка средних лет с круглым лицом, покатыми плечами и брюшком.
Остальные пятеро уселись полукругом в желтых креслах, которые я для них расставил. Их имена и фамилии мне сообщил Харвей, и, я занес их для памяти в блокнот. Ближе других ко мне сидел высокий светловолосый мужчина в коричневом полосатом костюме - Джеральд Кнапп, глава издательской фирмы "Кнапп и Боуэн". Рядом с ним устроился жилистый петушок с большими ушами и гладкими черными волосами - Рубен Имхоф из издательства "Виктори пресс".
Женщина, приблизительно моих лет, к которой стоило бы приглядеться, если бы она беспрестанно не дергала носом, была Эми Винн. Я прочел несколько рецензий на ее роман "Постучи в мою дверь", но самой книжки на полках Вульфа не оказалось. Высокий седовласый человек с длинным, сухим лицом был Томас Декстер из издательской фирмы "Тайтл хауз". Последним был Мортимер Ошин, человек с толстыми губами и глубоко посаженными темными глазами, автор пьесы "Сорок бочек любви", на представлении которой я имел удовольствие присутствовать вчера вечером. За восемь минут он выкурил три сигареты и бросил на ковер мимо пепельницы, стоявшей рядом с ним, две спички.
Филипп Харвей прокашлялся.
- Вам понадобятся подробности, - начал он, - но сперва я опишу в общих чертах всю ситуацию. Вы сказали, что ничего не смыслите в проблемах плагиата, но что это такое, вы, конечно, знаете. Как правило, все казусы, связанные с литературной кражей книги или пьесы, разбираются автором и издателем или автором и продюсером, но при ситуации, которая привела нас сюда, обычного разбирательства недостаточно. Именно поэтому Национальная Ассоциация писателей и драматургов и Ассоциация книгоиздателей Америки образовали эту объединенную комиссию. От имени НАПИД должен заявить, что мы высоко ценим сотрудничество с АКА. В делах о плагиате страдающей стороной является автор, а не издатель. При подписании договора на автора налагаются обязательства в возмещении всех убытков издателя, расходов и затрат в случае, если...
- Договор договором, - перебил Рубен Имхоф, - а в действительности пострадавшей стороной зачастую оказывается издатель...
- Пострадавший издатель! - фыркнула Эми Винн, дергая носом.
Вставил свое замечание и Мортимер Ошин, и все четверо принялись говорить одновременно. Я даже не пытался записывать, что они говорили.
- Прошу тишины! - возвысил голос Вульф. - Продолжайте, мистер Харвей.
Если интересы автора и издателя противоречат друг другу, почему же тогда создана объединенная комиссия?
- О, авторы и издатели не всегда конфликтуют между собой, - усмехнулся Харвей. - Интересы раба и рабовладельца зачастую совпадают, как, например, в данном случае. Я только между прочим заметил, что страдающей стороной, как правило, является автор. Итак, мы высоко ценим сотрудничество с АКА. Это чертовски благородно с их стороны.
- Вы хотели вкратце охарактеризовать ситуацию.
- Да. В течение последних четырех лет имели место пять важных случаев обвинения в плагиате. - Харвей вынул из кармана сложенные листы бумаги, развернул и взглянул на первый лист. - В феврале тысяча девятьсот пятьдесят пятого года издательство "Макмюррей и компания" выпустило в свет роман Эллен Стюрдевант "Цвета страсти". К середине апреля этот роман возглавил список бестселлеров. В июне издатели получили письмо от некоей Алисы Портер, утверждавшей, что фабула романа, образы действующих лиц, а также все основные сюжетные линии заимствованы из ее неопубликованного рассказа "Только любовь". Изменены лишь место действия и имена персонажей. По ее словам, свой рассказ, двадцать четыре страницы машинописного текста, она послала Эллен Стюрдевант в ноябре тысяча девятьсот пятьдесят второго года, желая узнать мнение писательницы. Рассказ ей возвращен не был. Она не знала также, получила ли Эллен Стюрдевант ее письмо и рукопись. Миссис Стюрдевант категорически заявляет, что никогда не видела этого рассказа. Однажды, это было в августе, когда она находилась на своей вилле в Вермонте, служанка принесла ей пакет, обнаруженный в ящике письменного стола. Пакет содержал двадцать четыре странички, отпечатанные на машинке, и на первой стояли заглавие "Только любовь" и фамилия автора - Алиса Портер. Сюжетные линии, характеры и многие детали совпадали с романом Эллен Стюрдевант. Служанка призналась, что Алиса Портер уговорила ее поискать в доме эту рукопись, посулив сто долларов. Найдя пакет, она принесла его хозяйке, так как в ней заговорила совесть. Первой мыслью миссис Стюрдевант было сжечь рукопись, но, поразмыслив, она поняла, что это ничего не даст, так как служанка в случае судебного разбирательства побоится быть осужденной за ложные показания. И тогда миссис Стюрдевант позвонила своему адвокату в Нью-Йорк.
- Таковы обстоятельства дела - Харвей поднял руку ладонью кверху. - Убежден, как, впрочем, и все, кто знает Эллен Стюрдевант, что до того дня она эту рукопись не видела. Рукопись была ей подброшена. До суда дело не дошло. Стороны пришли к соглашению. Миссис Стюрдевант выплатила Алисе Портер восемьдесят пять тысяч долларов.
- Теперь я уже ничего не могу поделать, - хрюкнул Вульф.
- Естественно. Однако это лишь начало. - Харвей взглянул на вторую страничку - В 1956 году издательство "Тайтл хауз" выпустило в свет роман Ричарда Экклза "Берите все, что вам дают". Прошу вас рассказать об этом, мистер Декстер.
- Попытаюсь, - произнес Томас Декстер, приглаживая рукой седую шевелюру, - хотя это долгая история. Роман поступил в продажу девятнадцатого января тысяча девятьсот пятьдесят шестого года. В течение первого месяца мы печатали его по пять тысяч экземпляров в неделю. К концу апреля уже по десять тысяч в неделю. Шестого мая мы получили письмо от некоего Саймона Джекобса. Он писал, что в феврале 1954 года послал рукопись своей повести под названием "Все мое - твое" в литературное агентство Норриса и Баума.
(Они являлись агентами Экклза в течение многих лет). Джекобс приложил фотокопию ответа, полученного им из агентства двадцать шестого марта тысяча девятьсот пятьдесят четвертого года. Возвращая рукопись, Норрис и Баум сообщали, что не могут взять на себя обслуживание нового клиента. В своем ответе они упоминали название повести - "Все мое - твое". Копия ответа хранится в архиве агентства, но больше об этом деле никто ничего не помнит.
За два года через агентство прошло великое множество рукописей.
Декстер перевел дыхание и продолжал:
- Джекобс утверждал, что роман "Берите все, что вам дают" написан по его повести. Он сообщал, что готов ознакомить нас со своим произведением. По его предположению, кто-то в агентстве Норриса и Баума рассказал о его повести Экклзу или дал ему прочесть рукопись. Сотрудники агентства единодушно отвергли это предположение так же, как и сам Экклз, и наше издательство полностью доверяет им. Но обвинение в плагиате штука очень тонкая. Сама мысль о том, что удачливый автор обокрал своего неудачливого коллегу, вызывает у простых людей симпатию к "пострадавшему", а присяжные выбираются именно из таких простых людей. Переговоры затянулись почти на год. Окончательное решение было предоставлено Экклзу и его адвокату, а наше издательство "Тайтл хауз" положилось на их решение. Они решили не рисковать судебным разбирательством, и Джекобсу было выплачено девяносто тысяч долларов отступного. Хотя издательство не было обязано, мы все же взяли на себя четверть этой суммы, а именно двадцать две с половиной тысячи долларов.
- Могли бы заплатить и больше, - заметил Харвей, не вступая в спор, просто констатируя факт.
- Вы получили копию рукописи Джекобса? - спросил Вульф.
- Конечно, - кивнул Декстер. - Она подтверждала его притязания. Сюжет и образы были почтя идентичны.
- Так, так. И вновь, мистер Харвей, могу повторить, что слишком поздно браться и за это дело.
- Выслушайте все до конца - отозвался Харвей. - Итак, продолжаю. В ноябре тысяча девятьсот пятьдесят шестого года "Нэм и сын" издали роман Марджори Липпин "Святой или нечестивец". Как и все ее предыдущие произведения, книга пользовалась большим успехом. Издатели сразу же тиснули сорок тысяч экземпляров. - Он взглянул в свои бумаги. - Двадцать первого марта тысяча девятьсот пятьдесят седьмого года Марджори Липпин скончалась от инфаркта. Девятого апреля "Нэм и сын" получили письмо от некоей Джейн Огильви. Ее притязания были почти идентичны притязаниям Алисы Портер по поводу романа "Цвета страсти". Она писала, что девятнадцатого июня тысяча девятьсот пятьдесят пятого года послала Марджори Липпин рукопись своего рассказа "На земле, не на небесах", но не получила ответа, рукопись возвращена не была, и что сюжет и образы действующих лиц романа "Святой или нечестивец" целиком заимствованы у нее. Через пять дней после получения письма Джейн Огильви, а именно четырнадцатого апреля, душеприказчик миссис Липпин обнаружил рукопись рассказа "На земле, не на небесах" в сундуке, стоявшем на чердаке дома Марджори Липпин. Он счел своим долгом известить об этом издателей и переслал им рукопись. Сын и дочь миссис Липпин, не желая, чтобы имя их матери было запятнано, отказались даже вступить в переговоры с Джейн Огильви, однако в октябре прошлого года дело разбиралось в суде и присяжные присудили уплатить истице сто тридцать пять тысяч долларов, которые и были выплачены из оставшегося после смерти писательницы наследства. "Нэм и сын" не пожелали принять в этом долевого участия.
- А почему, черт побери, они должны были это делать? - вопросил Джеральд Кнапп.
- НАПИД высоко ценит ваше сотрудничество, мистер Кнапп. Я только излагаю факты, - улыбнулся Харвей.
- Лучше помолчите, - обернулся к Кнаппу Декстер. - Общеизвестно, что Харвей язва. Вот почему боги смеются.
Харвей перенес свою улыбку с Кнаппа на представителя "Тайтл хауз".
- Благодарю вас за рекламу, мистер Декстер. Надеюсь, она поможет распродаже вашей книги. - Он снова обернулся к Вульфу. - Следующее дело касается пьесы Мортимера Ошина "Сорок бочек любви". Может быть, вы сами расскажете, мистер Ошин?
Драматург размял сигарету в пепельнице, пятую или шестую, я сбился со счета.
- Все это очень тягостно, - тоненьким голоском пропищал он. - Просто отвратительно. Премьера прошла на Бродвее двадцать пятого февраля прошлого года, и если я скажу вам, что спектакль имел бешеный успех, то поверьте, что, как и мистер Харвей, я всего лишь придерживаюсь фактов. Приблизительно в середине мая мой продюсер Эл Френд получил письмо от человека по имени Кеннет Реннерт. Все было точно, как и в других случаях. В августе тысяча девятьсот пятьдесят шестого года он якобы послал мне разработку своей пьесы "Бушель любви", предлагая написать пьесу в соавторстве с ним. Теперь он потребовал с меня миллион долларов, что само по себе льстит мне. Мой адвокат ответил Реннерту, обвиняя его во лжи. Однако, памятуя о трех случаях, о которых вам только что рассказали, он посоветовал мне принять меры предосторожности. Вместе с адвокатом я тщательно обшарил дюйм за дюймом мою квартиру на Шестьдесят шестой улице, а также дачу в Сильвермайне, штат Коннектикут, и принял меры, чтобы воспрепятствовать кому-либо подбросить мне рукопись.
Ошин раскурил сигарету и опять швырнул спичку мимо пепельницы.
- Однако все наши усилия оказалась напрасны. Вы, конечно, знаете, что драматургу необходимо иметь своего агента. В течение некоторого времени моим агентом был Джек Сандлер, но я не сработался с ним, и через месяц после того, как "Сорок бочек любви" пошли на сцене, мы с ним расстались, и я подписал контракт с другим агентством. Однажды во время уик-энда, это было в июле, Сандлер позвонил мне на дачу и сказал, что обнаружил кое-что в своем офисе и хочет приехать и показать находку. Так он и сделал. Это оказалась машинописная рукопись Кеннета Реннерта на шести страницах под названием "Бушель любви". Сандлер сказал, что рукопись нашла его секретарша, роясь в архиве.
Он размял, сигарету и продолжал:
- Как я уже говорил, все это отвратительно. Сандлер предложил сжечь рукопись в моем присутствии, но я не мог довериться ему. Он сказал, что и они, и его секретарша подпишут бумагу о том, что никогда не видели эту рукопись прежде и что, должно быть, она была кем-то подброшена в его офис. Я обратился к своему адвокату. Тот встретился с Сандлером, которого довольно хорошо знал, и с его секретаршей. Мой адвокат считает, что они не имеют отношения к этому шантажу, и я согласен с ним. Но полагаться на Сандлера, быть уверенным в том, что он не свяжется с Реннертом, мы не могли. И, представьте, мерзавец так и сделал, потому что в сентябре Реннерт предъявил иск, требуя компенсацию за причиненный ему материальный ущерб. Он не пошел бы на это, не будучи уверен, что может обосновать свой иск. По совету адвоката я за три месяца уплатил одному сыскному агентству шесть тысяч долларов, просто выбросил деньги на ветер. Мой адвокат считает, что мне придется уступить.
- Я не люблю ходить хожеными тропами, - заметил Вульф. - Однако вы опустили одну деталь. Сценарий оказался схожим с вашей пьесой?
- Не только схожим, просто это была моя пьеса, только без диалогов.
Вульф обернулся к Харвею.
- Итого четыре случая. Вы упоминали о пяти.
- Последний самый свежий, - кивнул Харвей, - но одно из действующих в нем лиц было замешано в первом случае. Алиса Портер. Та самая, которая получила восемьдесят пять тысяч долларов у Эллен Стюрдевант. Ей захотелось сорвать новый куш.
- Вот как!
- Да. Три месяца назад "Виктори пресс" выпустило в свет роман Эми Винн "Постучи в мою дверь". Эми?
- Я не очень красноречива, - задергала носом Эми Винн и обернулась к Имхофу. - Расскажите вы, Рубен.
- Не скромничайте, Эми. - Он потрепал ее по плечу и взглянул на Вульфа.
- Да, это самый свежий случай, прямо, как говорится, из печки. Мы выпустили книгу мисс Винн четвертого февраля и как раз вчера заказали четвертый тираж, двадцать тысяч экземпляров. Всего мы уже продали сто тридцать тысяч. Десять дней назад мы получили письмо, подписанное Алисой Портер и датированное седьмым мая, в котором утверждается, что роман "Постучи в мою дверь" написан на основе ее неопубликованного рассказа "Счастье стучит в дверь", сочиненного три года назад. Она якобы послала рукопись мисс Эми Винн в июне тысяча девятьсот пятьдесят седьмого года. Мы, конечно, показали письмо мисс Винн. Она сказала, что не получала никакого рассказа, и не знала, как ей немедленно удостовериться, что рукописи нет у нее дома, и предпринять все возможное, чтобы воспрепятствовать тому, чтобы ей подкинули рукопись. Наш поверенный написал короткое письмо Алисе Портер, отвергая ее домогательства, и, наведя справки, узнал, что это та самая Алиса Портер, которая в тысяча девятьсот пятьдесят пятом году учинила иск Эллен Стюрдевант. Я позвонил секретарю Национальной Ассоциации писателей и драматургов и предложил включить мисс Винн в Объединенную комиссию по вопросам плагиата, созданную всего за месяц до этого. Я уже являлся членом комиссии Никаких последующих известий от Алисы Портер получено не было.
- Вы проделали то, что вам советовали, мисс Винн? - поглядел в ее сторону Вульф.
- Конечно. - Она была вовсе не дурна, когда не дергала носом. - Мне помогала секретарша мистера Имхофа. Мы все перерыли, но не обнаружили никаких следов рукописи.
- Где вы живете?
- У меня небольшая квартира в районе Вилледж, на Арбор-стрит.
- Кто живет вместе с вами?
- Никто. - Она покраснела, что сделало ее почти красивой. - Я незамужем.
- Как долго вы там проживаете?
- Немногим больше года. Я переехала туда в марте прошлого года.
Четырнадцать месяцев.
- Где вы жили до этого?
- На Перри-стрит. Снимала квартиру вместе с двумя подругами.
- Как долго вы прожили там?
- Около трех лет. - Носик у нее дернулся. - Не понимаю, какое может иметь отношение...
- Самое непосредственное. Вы жили там в июне тысяча девятьсот пятьдесят седьмого года, когда, по утверждению Алисы Портер, она послала вам свой рассказ. Вполне вероятно, что рукопись может находиться на вашей прежней квартире. Вы не заглядывали туда с секретаршей мистера Имхофа?
- Нет... - Она широко раскрыла глаза. - Боже мой! Конечно! Я немедленно это сделаю!
- Надо было подумать об этом, - погрозил пальцем Вульф. - Немедленно следует организовать, чтобы нынешняя квартира и та, в которой вы жили прежде, были тщательно осмотрены двумя людьми, которым можно довериться и которые никак не связаны ни с вами, ни с "Виктори пресс". Вы не должны присутствовать при этом. Осмотреть все нужно очень тщательно, чтобы те, кто проведет обыск, могли присягнуть, что такой рукописи в обеих квартирах нет.
Конечно, если только она не будет обнаружена ими. Если у вас нет на примете людей, которые сумеют выполнить такое поручение может быть, мистер Имхоф или его поверенный порекомендуют вам кого-нибудь?
Она взглянула на Имхофа.
- Конечно, это необходимо сделать, - подтвердил тот. - Совершенно очевидно. Мне следовало бы подумать об этом. Не можете ли вы предложить таких людей, мистер Вульф?
- Могу, если вы пожелаете. У вас есть литературный агент, мисс Винн?
- Нет - А был когда-нибудь?
- Нет. - Она вновь покраснела. - "Постучи в мою дверь" - мой первый роман, первый опубликованный. До этого я напечатала в журналах несколько рассказов, и ни один агент не соглашался вести мои дела, во всяком случае, ни один хороший агент... Это большое потрясение для меня, мистер Вульф, первая книга, такой успех, я витала в облаках, и вдруг это ужасное обвинение.
- Понимаю, понимаю, - кивнул Вульф. - У вас есть машина?
- Да. Купила месяц назад.
- Ее тоже следует обыскать. Что еще?.. Вы абонируете шкафчик на теннисном корте?
- Нет. Ничего такого у меня нет.
- Часто ли вы проводите ночи вне дома?
Я думал, что она покраснеет, но, очевидно, ее мысли были чище моих. Она покачала головой.
- Почти никогда. Я не очень общительный человек, мистер Вульф. Близких друзей у меня нет. Родители живут в Монтане, и я не была там уже десять лет.
Я вообще нигде не бываю.
- Я уже говорил вам по телефону, мистер Харвей, - обернулся к нему Вульф, - что ничего не смыслю в проблемах плагиата, но предполагаю, что плагиат связан с нарушением авторского права. Поскольку все пять претензий основываются на неопубликованных произведениях, которые тем самым не охраняются законом об авторском праве, почему нельзя было просто-напросто игнорировать их?
- Это невозможно, - отозвался Харвей. - Не так все просто. Я не юрист, и если вы желаете ознакомиться с существующими по этому вопросу законами, можете получить консультацию у адвоката НАПИД. Однако право собственности, так, кажется, это называется, распространяется и на неопубликованные произведения, на которые не распространяется авторское право. Ведь иск Джейн Огильви рассматривался в суде, и решение было в ее пользу. Хотите, я сейчас же свяжу вас по телефону с нашим адвокатом?
- Не к спеху. Сначала я хочу знать, с какой целью вы обратились ко мне.
Первые три дела уже ушли в область преданий, и, очевидно, четвертое, мистера Ошина, вскоре присоединится к ним. Вы хотите, чтобы я действовал в пользу мисс Винн?
- Не совсем. Я бы сказал и да, и нет. Наша комиссия была создана шесть недель назад, до того, как мисс Винн обвинили в плагиате. Комиссии совершенно ясно, что произошло. Успех первого вымогательства Алисы Портер послужил началом для лавины притязаний. Метод, которым она воспользовалась, был совершенно точно скопирован Саймоном Джекобсом, если не считать способа, которым он установил приоритет своей рукописи и то, каким образом Экклз получил ее. Дело в том, что Джекобс действительно посылал рукопись в литературное агентство Норриса и Баума, и она была возвращена ему. Он этим воспользовался. Понятно, что рукопись, которая легла в основу его претензий - предъявленная им издательству и мистеру Экклзу для рассмотрения, - была вовсе не той, которую он послал Норрису и Бауму за два года до этого, в тысяча девятьсот пятьдесят четвертом году. Он "сочинил" ее после того, как роман Экклза вышел в свет, и дал то же самое название, что и рукописи, присланной в первый раз. - "Все мое - твое"
- Можете опускать очевидные вещи, - буркнул Вульф. - Следовательно, вы считаете, что все пять случаев можно назвать... как бы это сказать... плагиатом вверх тормашками? Рукопись, на которой основывалась претензия, создавалась после выхода в свет романа, после постановки пьесы на сцене, и шантажисты добивались успеха.
- Вот именно, - подтвердил Харвей. - Такова общая схема. Третий случай с Джейн Огильви в точности повторит первый. В случае с Кеннетом Реннертом единственное отличие заключалось в том, как была обнаружена его рукопись.
Так обстояли дела, когда наша комиссия провела свое первое заседание. Один видный романист сказал на совете НАПИД, что осенью у него выходит в свет новая книга и он молит бога, чтобы она потерпела неудачу. Никто даже не рассмеялся. На заседании Джеральд Кнапп, глава издательской фирмы "Кнапп и Боуэн"... Как вы тогда выразились, мистер Кнапп?
Кнапп облизал губы.
- Я сказал, что это несчастье еще не задело нас, но издательство выпустило три романа, которые попали в список бестселлеров, и мы со страхом распечатываем приходящую к нам корреспонденцию.
- Таково положение дел, - продолжал Харвей, обращаясь к Вульфу. - А теперь вновь возникла Алиса Портер. Этому пора положить конец. Мы консультировались не меньше чем с десятью юристами, адвокатами писателей и издательств, знатоками авторского права, и никто из них не знает, что предпринять. За исключением, пожалуй, одного, который посоветовал обратиться к вам. Можете ли вы прекратить эти вымогательства?
Вульф покачал головой - Если вы ожидаете, что я отвечу вам "нет", вы бы не приходили сюда.
Если ожидаете, что я скажу "да", значит, вы считаете меня хвастуном, и в этом случае вам тоже не следовало бы приходить. Я, конечно, не могу гарантировать, что кто-нибудь впредь не станет вымогать денег у писателя по той схеме, которую вы нарисовали.
- Мы и не ждем от вас гарантий на будущее.
- Тогда чего же вы хотите?
- Мы хотим, чтобы вы приняли какие-либо меры в создавшейся ситуации, которые дадут нам возможность оплатить ваш счет не только потому, что мы обязаны это сделать, но также и потому, что вы заслужили свой гонорар, а мы за свои деньги получили то, что желали.
- Так больше похоже на дело, - кивнул Вульф. - И облечено это в форму, достойную автора "Почему боги смеются". Я было думал, что вы пишете лучше, чем говорите, но вы выразили свою мысль так хорошо, что я меняю свое мнение.
Итак, вы согласны пригласить меня на этих условиях?
Харвей посмотрел на Джеральда Кнаппа, затем на Декстера. Те, в свою очередь, обменялись взглядами.
- Можете ли высказать нам, каким образом вы рассчитываете действовать и каков ваш гонорар? - спросил Рубен Имхоф.
- Нет, сэр, не могу, - ответил Вульф.
- Какого черта, - раздавливая в пепельнице очередную сигарету, сказал Мортимер Ошин, - разве можно требовать каких-либо гарантий!
- Я предлагаю согласиться при условии, что мы оставляем за собой право в любой момент прервать наше соглашение, - произнес Джеральд Кнапп.
- Это похоже на пункт издательского договора, - заметил Харвей. - Вы принимаете такие условия, мистер Вульф?
- Конечно.
- Вы удовлетворены, мистер Кнапп?
- Да. Ведь это наш поверенный в делах посоветовал обратиться к Ниро Вульфу.
- Мисс Винн?
- Согласна, если согласны остальные. Это была хорошая мысль - обыскать мои квартиры, нынешнюю и прежнюю, на Перри-стрит.
- Мистер Ошин?
- Безусловно, согласен.
- Мистер Декстер?
- При условии, что мы можем в любой момент прервать нашу договоренность.
- Мистер Имхоф?
Мистер Имхоф склонил голову набок.
- Я готов присоединиться к большинству, но у меня есть несколько замечаний. Мистер Вульф не может сказать, как он будет действовать, и, естественно, мы не вправе ожидать, что он, подобно фокуснику, вытащит на наших глазах кролика из шляпы, но, как он сам заметил, первые три дела ушли в область преданий, а четвертое вскоре последует за ними. Однако дело мисс Винн остается животрепещущим. Алиса Портер, которая заварила всю эту кашу, только что предъявила ей претензию. Я считаю поэтому, что следует сконцентрировать все внимание на деле мисс Винн. Второе мое замечание заключается в том, что если мистеру Вульфу удастся заставить Алису Портер отказаться от своих претензий, то, я думаю, мисс Винн сочтет правильным и справедливым взять на себя оплату части гонорара мистера Вульфа. Вы не считаете, что я прав, Эми?
- Конечно, конечно, - задергала она носом.
- Было бы также правильно и справедливо, - вставил Харвей, - чтобы часть гонорара была оплачена издательством "Виктори пресс". Как вы думаете?
- Мы готовы, - Имхоф улыбнулся. - Мы войдем в долю вместе с АКА. Мы даже готовы понести большую часть расходов. - Он подошел к столу Вульфа. - Что вы скажете о том, чтобы сосредоточить внимание на Алисе Портер?
- - Я не могу ответить на это, сэр, пока не обдумаю все обстоятельства дела. - Вульф обратил свой взор на председателя. - Кто мой клиент? Комиссия или кто?
- Как вам сказать... - Харвей взглянул на Джеральда Кнаппа.
Кнапп улыбнулся.
- Достигнута договоренность, мистер Вульф, что Ассоциация книгоиздателей и Ассоциация писателей и драматургов в равных долях разделят расходы, которые наша комиссия сочтет необходимыми. Они и являются вашими клиентами.
Вы будете иметь дело с мистером Харвеем, председателем комиссии, как с уполномоченным обеих Ассоциаций. Надеюсь, вас это удовлетворяет?
- Да. Но учтите, что операция может оказаться трудоемкой и дорогостоящей, и я прошу выдать мне аванс. Скажем, пять тысяч долларов.
Кнапп посмотрел на Харвея.
- Хорошо, - сказал Харвей. - Вы их получите.
Вульф выпрямился и глубоко вздохнул, словно собирался проделать какую-то работу и нуждался в дополнительной порции кислорода.
- Естественно, - произнес он, - что я должен получить все данные и документы, касающиеся этих дел, в подлиннике или копии. Все. Включая рапорты детективов из сыскного агентства, нанятого мистером Ошином. Я не могу планировать свои действия, пока не буду полностью информирован, а эти данные могут помочь мне разобраться в некоторых вопросах. Мистер Харвей, предпринимались ли попытки обнаружить связь между Алисой Портер, Саймоном Джекобсом, Джейн Огильви и Кеннетом Реннертом или между любыми двумя из них?
Харвей кивнул.
- Конечно, предпринимались, но безрезультатно.
- Где находятся четыре рукописи, на которых основывались притязания? Не копии, а оригиналы. Можно ли их посмотреть?
- В нашем распоряжении две рукописи - Алисы Портер "Только любовь" и Саймона Джекобса "Все мое - твое". Рукопись "На земле, не на небесах" Джейн Огильви фигурировала в качестве вещественного доказательства на суде, но после того, как она выиграла дело, была возвращена ей. У нас имеется лишь копия этого произведения. Сценарий пьесы Кеннета Реннерта "Бушель любви" находится у адвоката мистера Ошина. Копии он нам не дал. Конечно, мы...
Мортимер Ошин перестал чиркать спичкой и пробормотал:
- Он даже мне не дал...
- Мы ничего не знаем относительно рукописи рассказа "Счастье стучит в дверь" Алисы Портер, который лег в основу ее иска против Эми Винн.
Подозреваю, что рукопись найдется в старой квартире мисс Винн, на Перри-стрит. Что делать тогда? - заключил Харвей.
- Не имею ни малейшего представления, - развел руками Вульф. - Черт возьми, вы показали мне только скелет, а я не кудесник. Я должен знать, что было предпринято в связи с каждым отдельным случаем, что было упущено, на какой бумаге перепечатаны рукописи... Давала ли показания и какие Джейн Огильви во время судебного разбирательства? Была ли она подвергнута компетентному перекрестному допросу? Каким образом рукопись Алисы Портер оказалась в ящике стола Эллен Стюрдевант? Как попала рукопись Джейн Огильви на чердак дома миссис Марджори Липпин? Как сценарий Кеннета Реннерта очутился в конторе бывшего литературного агента мистера Ошина?.. Был ли найден ответ хоть на один из этих вопросов? - Он пожал плечами. - И еще одно, относительно вашего утверждения, будто все эти претензии мошеннические. Я могу принять ваше утверждение в качестве рабочей гипотезы, но не вправе отбросить вероятность того, что предполагаемая жертва действительно является плагиатором. "Большинство писателей крадут чужие идеи, когда им предоставляется возможность сделать это при бесспорном условии, что..."
- Чушь! - взорвался Мортимер Ошин.
- Я взял эти слова в кавычки, мистер Ошин. Они принадлежат английскому поэту и драматургу Барри Корнвеллу, жившему больше ста лет тому назад. Он написал "Мирандолу", трагедию, которую исполняли в "Ковент-Гардене" с участием Макреди и Кембла. Его слова, бесспорно, преувеличение, но вовсе не "чушь". Нельзя сбрасывать их со счетов.
Он обратил взор налево.
- Мисс Винн, не следует откладывать осмотр ваших квартир. Вы сами организуете это или поручите мне?
Эми Винн взглянула на Имхофа.
- Поручите мистеру Вульфу, - сказал Имхоф.
Мисс Винн обернулась к Вульфу и согласно закивала.
- Очень хорошо. Заручитесь согласием жильцов вашей бывшей квартиры на Перри-стрит и впустите моих людей в вашу нынешнюю квартиру, а сами удалитесь. Арчи, вызови Сола Пензера и мисс Боннер.
Я повернулся к телефону и набрал номер.

Глава 3

Тридцать четыре часа спустя, в одиннадцать часов вечера, в среду, Вульф вдруг выпрямился в своем кресле.
- Арчи!
Я перестал стучать на машинке.
- Да, сэр?
- Есть ответ еще на один вопрос.
- Очень хорошо. На какой?
- Относительно искренности пострадавших. Их добросовестность очевидна.
Они действительно явились жертвой надувательства. Взгляни.
Я встал и подошел к нему. Для этого нужно было обогнуть стол, специально принесенный сюда из соседней комнаты и заваленный тонной всякой всячины. Тут были папки с корреспонденцией, вырезки из газет, фотографии, записи телефонных разговоров, справки, фотокопии различных документов, списки фамилий и адресов, стенограммы показаний и много всего другого. В течение тридцати четырех часов с перерывами на еду, сон и обязательное радение об орхидеях Вульф разбирался во всех этих материалах. Так же, впрочем, как и я. Мы прочитали все без исключения, кроме четырех книг:
"Цвета страсти" Эллен Стюрдевант, "Берите все, что вам дают" Ричарда Экклза, "Святой или нечестивец" Марджори Липпин и "Постучи в мою дверь" Эми Винн.
Браться за эти произведения не имело смысла - было известно, что их сюжеты и действующие лица идентичны сюжетам и персонажам рассказов, на которых основывались притязания шантажистов.
Вульф прервал меня, когда я печатал отчет, который должны были подписать Сол Пензер и Долли Боннер, посетившие нас сегодня. Во вторник они провели семь часов в квартире на Перри-стрит, а в среду шесть часов - в нынешней квартире Эми Винн на Арбор-стрит. Они был готовы поклясться на кипе бестселлеров, что рукописи рассказа Алисы Портер под названием "Счастье стучит в дверь" нет ни в одной из квартир. На Перри-стрит вообще не было ни единой рукописи, а на Арбор-стрит их полный ящик - два романа, двадцать восемь рассказов и девять очерков, принадлежащих перу Эми Винн и носящих следы неоднократных путешествий по почте. Сол представил подробную опись с указанием названий и количества страниц. Я позвонил Филиппу Харвею, чтобы доложить о результатах поисков, но его не оказалось дома, и я связался С Рубеном Имхофом. Услышав добрые вести, Имхоф обрадовался и обещал передать их Эми Винн.

1 Следующая страница


Сочиняйте сами 2

Обойдя заваленный бумагами стол, я остановился у стола Вульфа. Перед ним были разложены три экспоната из нашей коллекции: оригиналы рассказов "Только любовь" Алисы Портер, "Все мое - твое" Саймона Джекобса и копия рассказа "На земле, не на небесах" Джейн Огильви. В руке у Вульфа было несколько листков, вырванных из блокнота. Он опирался на подлокотник кресла, держа руку с бумажками прямо перпендикулярно в воздухе. Это требовало усилий и случалось только тогда, когда шеф бывал особенно доволен собой.
- Что же вы обнаружили? - спросил я. - Отпечатки пальцев?
- Лучше, чем отпечатки. Все три рассказа написаны одним лицом.
- Вот как? Но не на одной машинке. Я сравнивал шрифты.
- Я тоже. - Он помахал в воздухе листками. - Это куда важнее машинки!
На машинке можно сменить шрифт. - Он взглянул на первую страничку. - В повести Алисы Портер герой "изрекает" шесть раз. В рассказе Саймона Джекобса - восемь раз. У Джейн Огильви - семь раз. Ты, конечно, знаешь, что почти у каждого писателя имеется свой излюбленный заменитель слова "сказал". В поисках вариаций для "он сказал" или "она сказала" автор заставляет своих героев "заявлять", "утверждать", "выпаливать", "произносить", "молвить", "изрекать", "оповещать", "заметить", "бросить", "обронить", "буркнуть", "ввернуть", "шепнуть" - синонимов десятки. Как правило, у каждого автора свои излюбленные словечки. Ты согласен, что это не простое совпадение - привязанность одного мужчины и двух женщин к одному и тому же "изрекать"?
Я неуверенно кивнул.
- Я обнаружил и другие примечательные совпадения, - продолжал Вульф и взглянул на второй листок. - Два из них буквальные. Алиса Портер пишет: "Ни за какие блага мира не согласится она унизить собственное достоинство".
Саймон Джекобс пишет так: "Неужели он потеряет свое доброе имя? Ни за какие блага мира!" И еще: "Ни за какие блага мира не согласится она вновь на муки, которые не вынесла бы никакая другая женщина". У Джейн Огильви герой рассказа отвечает на вопрос так: "Ни за что, дорогая, ни за какие блага мира".
Я потер щеку.
- А какие блага мира сулит все это вам?
Он отмахнулся от меня и перешел к третьей страничке.
- Еще одно буквальное совпадение. У Алисы Портер: "Едва лишь она тронула его за руку, как сердце у него учащенно забилось". И еще: "Едва лишь наступили сумерки, когда она подошла к своей двери и достала из сумочки ключи". И еще: "Оставался едва лишь один шанс". Саймон Джекобс при аналогичных построениях фразы использует "едва лишь" четыре раза, а Джейн Огильви - три.
- Сдаюсь, - изрек я. - Случайность исключается.
- Есть еще два момента. Первый - пунктуация. Авторы всех трех рассказов без ума от точки с запятой, и пользуются этим знаком препинания в тех случаях, когда большинство людей избрали бы точку или тире. Второй момент для меня, пожалуй, самый решающий... Ловкий хитрец может умышленно преобразить все элементы своей манеры письма, кроме одного - разделения на абзацы. Отбор слов, синтаксис могут сознательно быть подвергнуты изменению, но деление на абзацы делается инстинктивно, подсознательно. Я допускаю возможность, что буквальные совпадения и даже пунктуация могут быть случайными, хотя это маловероятно, но деление на абзацы - никогда. И я утверждаю, что тексты этих трех рассказов делились на абзацы одним и тем же лицом!
- Один вопрос, почему никто не обратил внимания на все это?
- Возможно, потому, что ни у кого не было под рукой всех трех рукописей сразу и никто не имел возможности сравнить их. До создания этой комиссии рукописи находились в разных местах.
Я взглянул на часы.
- Четверть двенадцатого. Харвей должен быть дома. Хотите похвастать?
- Нет. Я устал и хочу спать. Спешить некуда. - Он отодвинул кресло и поднялся.
Иногда он сам несет свою тушу, весом в одну седьмую тонны, на второй этаж, но в этот вечер он воспользовался лифтом. После его ухода я взял все три рассказа и не менее получаса потратил на их изучение. И хотя Лили Роуэн однажды сказала, что я туп, как кувалда (в тот момент она не владела собой и не сознавала, что говорит) - понял, что имел в виду Вульф.
Заперев рассказы в сейф, я задумался над проблемой уборки заваленного бумагами стола. Права и обязанности обитателей старого каменного особняка на Тридцать пятой Западной улице четко разграничены. Вульф является владельцем дома и главнокомандующим. Фриц Бреннер, шеф и домоправитель, отвечает за состояние всего замка за исключением оранжереи, кабинета и моей спальни.
Теодор Хорстман ведает орхидеями и не вмешивается ни во что на нижних этажах; обедает он на кухне вместе с Фрицем. Я питаюсь в столовой с Вульфом, за исключением тех дней, когда мы не разговариваем. Тогда я присоединяюсь к Фрицу и Теодору или иду обедать к кому-нибудь в гости, приглашаю кого-нибудь в ресторан или отправляюсь в харчевню Берта на Десятой авеню и уплетаю там бобы со свининой. Мои права и обязанности зависят от возникшей обстановки, и решение вопроса, что именно эта обстановка от нас требует, создаст иногда атмосферу, при которой мы с Вульфом перестаем разговаривать. Следующая фраза должна выглядеть так: "Однако уборка заваленного бумагами стола, который находится в кабинете, является моей прямой обязанностью" - и я должен решить, оставить ли эту фразу здесь или начать с нее новый абзац. Видите, как это тонко? Так что делите на абзацы сами.
Я остановился и принялся разглядывать груду бумаг. Среди них были разбросаны сведения относительно четырех истцов. Допустим, что все эти рассказы написал один из них, но кто именно? Я перебрал в уме всех четырех.
Алиса Портер. Тридцать с небольшим лет. Незамужняя. Имеется фотография.
Упитанная. Весит фунтов сто пятьдесят. Круглолицая, небольшой носик, близко посаженные глаза. В тысяча девятьсот пятьдесят пятом году жила в "Колландер хауз" на Восемьдесят второй Западной улице, в пансионе, населенном девушками и одинокими женщинами, которые не в состоянии позволить себе никаких излишеств. Теперь живет неподалеку от Кармела, в шестидесяти милях к северу от Нью-Йорка, в коттедже, купленном, по-видимому, на деньги, выуженные у Эллен Стюрдевант. С тысяча девятьсот сорок девятого по тысяча девятьсот пятьдесят пятый год опубликовала в журналах четырнадцать рассказов для детей и выпустила детскую книжку "Мотылек, которой питался земляными орехами", опубликованную издательством "Бест и Грин" в тысяча девятьсот пятьдесят четвертом году и не имевшую успеха. В тысяча девятьсот пятьдесят первом году вступила в Национальную Ассоциацию писателей и драматургов, но была исключена в тысяча девятьсот пятьдесят четвертом году за неуплату членских взносов. Восстановилась в тысяча девятьсот пятьдесят шестом году.
Саймон Джекобс. Описание и фотографии. Шестьдесят два года, сухощав, шевелюра, как у Марка Твена (по словам адвоката "Тайтл хауз"), заикается.
Женился в тысяча девятьсот сорок восьмом году, в возрасте пятидесяти одного года. В тысяча девятьсот пятьдесят шестом году с женой и тремя детьми поселился в квартире на Двадцать первой и Западной улице, где проживает до сих пор. Во время первой мировой войны находился за океаном в составе Американской экспедиционной армии. Дважды ранен. С Тысяча девятьсот двадцать второго по тысяча девятьсот сороковой год написал сотни рассказов для желтых журнальчиков под четырьмя псевдонимами. Во время второй мировой войны служил в Информационном отделе вооруженных сил США, писал тексты для радио по-немецки и по-польски. После войны вновь принялся сочинять рассказы, но покупали их плохо, не больше восьми-девяти в год, по три цента за слово, В тысяча девятьсот сорок седьмом году издательство "Оул пресс" выпустило его книгу "Огневой вал на рассвете", разошедшуюся в количестве 34 тысяч экземпляров. Больше его книг не выходило. Рассказы публиковались все реже и реже. Член НАПИД с тысяча девятьсот тридцать первого года, членские взносы платит аккуратно, платил даже во время войны, хотя не был обязан этого делать.
Джейн Огильви. Описание по трем источникам и нескольким фотографиям.
Чуть меньше или чуть больше тридцати лет, в зависимости от источника информации. Небольшого роста, хорошая фигура, миловидное личико, задумчивые глаза. В тысяча девятьсот пятьдесят седьмом году проживала со своими родителями в их доме в Ривердейле, где проживает и в настоящее время. Сразу после получения денег от наследников Марджори Липпин совершила путешествие в Европу, ездила одна, пробыла в Европе всего месяц. Зажиточный отец, занимается оптовой торговлей скобяными товарами. На суде показывала, что ею опубликовано в различных журналах семнадцать стихотворений; три из них прочла со свидетельской скамьи по настоянию ее адвоката. Член НАПИД с тысяча девятьсот пятьдесят пятого года, больше года не платила членские взносы.
Кеннет Реннерт. Могу исписать о нем десятки страниц, основываясь на докладах сыскного агентства, нанятого Мортимером Ошином. Тридцать четыре года, холост. Выглядит моложе своих лет. Мужественный (не мое слово, детективов), хорошо развит физически, красив. Пронзительные карие глаза, и так далее. Живет на Тридцать седьмой Восточной улице в просторной однокомнатной квартире с ванной и кухней. Детективы дважды обыскивали ее.
Мать и сестры живут в Оттамуа, штате Айова. Отец умер. В тысяча девятьсот пятидесятом году окончил Принстонский университет. Служил в маклерской конторе "Орнетт и компания", в тысяча девятьсот пятьдесят четвертом году был уволен, причины увольнения неясны, но что-то связанное с надувательством клиентов. Несудим. Начал писать для телевидения. Насколько известно, в течение четырех лет продал всего лишь девять короткометражных сценариев, другие источники существования неизвестны. Одалживает деньги у всех подряд; долги достигают тридцати или сорока тысяч. Не член НАПИД. Никогда не пользовался услугами литературных агентов или продюсеров.
Вот и вся четверка, весь квартет. Чисто интуитивно, без всяких на то оснований, я лично подозревал Алису Портер. Еще в 1955 году она впервые начала это грязное дело и теперь вновь взялась за него. Ее сочинение про "Мотылька, который питался земляными орехами" доказывало, что она ни перед чем не остановится. К тому же я не верю близко посаженным глазам. Утром, если Вульф поинтересуется моим мнением, что он часто делает просто из вежливости, я дам совет объединить ее с Саймоном Джекобсом в тысяча девятьсот пятьдесят шестом году, с Джейн Огильви в тысяча девятьсот пятьдесят седьмом году и, возможно, с Кеннетом Реннертом в тысяча девятьсот пятьдесят восьмом году. Если это Алиса Портер написала рассказы, которыми они воспользовались, то, конечно, между ней и ими должны быть контакты.
Правда, сыскное агентство Ошина и адвокат, ведший наследственные дела Марджори Липпин, не обнаружили никакой связи между ними, но это уж зависит от квалификации того, кто занимается поисками.
Освободив место на полке одного из шкафов, я в семь приемов запихал туда все бумаги со стола, запер шкаф, вытащил стол в переднюю комнату и отправился спать.

Глава 4

Я так и не дал ему этого совета, потому что придумал кое-что получше. В 8.16 утра в четверг я спустился в кухню, обменялся "добрым утром" с Фрицем, взял стакан апельсинового сока, от первого глотка которого рассеивается в голове туман, оставшийся после сна, и спросил:
- Омлета нет?
Фриц закрыл холодильник.
- Арчи, ты же знаешь, если яйца еще не разбиты, значит...
- Знать-то знаю, но я голоден.
"Если яйца еще не разбиты..." означало, что, когда Фриц отнес Вульфу поднос с завтраком, шеф велел вызвать меня; Фриц не станет готовить омлет, пока не услышит моих шагов на лестнице и не поймет, что я направляюсь на кухню. Что ж, тогда не буду пить сок залпом, а продлю удовольствие. Сделав второй глоток, я со стаканом в руке поднялся в спальню Вульфа, Похожий в своей желтой пижаме на огромную гору, шеф босой восседал во втором по счету любимом кресле за столом возле окна, намазывая малиновое варенье на лепешку.
Я ответил на его приветствие и, не давая ему вставить словечко, продолжил:
- Вероятно, экземпляры "Мотылька, который питался земляными орехами" и "Огневого вала на рассвете" можно достать у издателей, а вот копаться в журналах в поисках стихов Джейн Огильви - дело трудное. Может быть, вам хватит книг Алисы Портер и Саймона Джекобса? Или понадобятся еще и их рассказы?
Он хмыкнул.
- Перестань хвастаться своей прозорливостью!
- Я вовсе не хвастаюсь, сэр. Просто я голоден и хотел сэкономить время.
- Тебе это удалось. Достань книги. Рассказы могут не потребоваться.
Стихи Джейн Огильви не понадобятся наверняка. Я прочел три ее стихотворения.
Чепуха. Набор слов. К тому же там нет разбивки на абзацы.
Я отпил еще глоток апельсинового сока.
- Что ответить, если они спросят, зачем нам нужны эти книги?
- Уклонись от ответа. - Он зацепил вилкой кусок лепешки с вареньем.
- А если позвонит Харвей?
- Нам нечего рассказать ему. Возможно позднее. Мне нужны эти книги.
- Что еще?
- Все.
Когда я вернулся на кухню, Фриц уже взбалтывал яйца для омлета. Я сел к столу, взял утренний выпуск "Таймс" и допил апельсиновый сок.
- Интересное дело? - спросил Фриц.
С точки зрения Фрица, интересное дело должно было отвечать трем условиям: не мешать распорядку дня в столовой, не продолжаться слишком долго (что всегда раздражало Вульфа) и, по возможности, принести куш пожирнее.
- Так себе, - отозвался я. - Придется прочесть несколько книг, вот и все. Пожалуй, так.
- Мисс Боннер помогает вам? - спросил он, ставя сковороду на плиту.
Я улыбнулся. Фриц рассматривает каждую женщину, которая появляется в доме, как потенциальную угрозу его кухне, не говоря уж об остальных его владениях, и особенно подозрительно относился к Дол Боннер. Дол, сокращенно от Теодолинда, являлась единственной в Нью-Йорке женщиной-детективом, владелицей сыскного агентства.
- Нет, - сказал я. - Вчера она приходила по личному делу. Вульф пристает к ней с приглашениями отобедать с ним, и она просила, чтобы я убедил шефа не надоедать ей.
Фриц ткнул в мою сторону ложкой.
- Послушай, Арчи, если бы я мог врать с таким апломбом, как ты, я уже давно был бы послом США в каком-нибудь государстве. Ты дамский угодник и хорошо знаешь, что женщины с такими глазами, как у мисс Боннер, и с ресницами такой длины, да еще собственными, а не подклеенными, очень опасны.
К девяти часам, благодаря омлету с абрикосовым вареньем, лепешке с беконом и медом и двумя чашками кофе, туман в голове рассеялся окончательно.
Я отправился в кабинет и набрал номер телефона Харвея. По его тону можно было подумать, что я звоню ему на рассвете. Извинившись и пообещав никогда не звонить ему раньше полудня (только в самых исключительных случаях), я попросил назвать людей в издательствах "Бест и Грин" и "Оул пресс", которые могли бы помочь мне. Он ответил, что не знает там никого, посоветовал обратиться к секретарю в НАПИД и повесил трубку. Черт, а не председатель!
Ничего не поделаешь - позвонил в НАПИД. Секретарша начала допытываться, что мне нужно от этих издательств. Я объяснил. Тогда она захотела узнать, зачем Ниро Вульфу понадобились книги. На это я сказал, что ни один уважающий себя детектив никогда не говорит, зачем ему то или иное, и если я отвечу на ее вопрос, то скажу заведомую не правду. В конце концов я уговорил ее назвать мне несколько фамилий в нужных мне издательствах.
Мистер Арнольд Грин из издательства "Бест и Грин" оказался человеком чрезвычайно недоверчивым. Хотя он прямо не сказал этого, но я понял, что он подозревает, будто Объединенная комиссия по вопросам плагиата является секретной организацией, созданной его конкурентами для того, чтобы натянуть нос "Бесту и Грину", для чего и понадобились какие-то материалы, связанные с автором книги, вышедшей пять лет назад, во всяком случае, "Мотылек, который питался земляными орехами" не был распродан и голодал на складе. И вообще, какое отношение имеет эта книга к расследованию, проводимому Ниро Вульфом?
Когда он слегка поостыл, я сказал, что целиком и полностью разделяю его точку зрения и передам мистеру Кнаппу, мистеру Декстеру и мистеру Имхофу, что по каким-то, по-видимому, вполне уважительным причинам он отказался предоставить один экземпляр книги мистеру Вульфу. На это он ответил, что я его не правильно понял, он не отказывает мне, что, возможно, в конторе и завалялся один экземпляр. Если так, то он немедленно пришлет книгу с посыльным, а если нет, то велит разыскать ее на складе.
Мистер У.Р. Пратт из "Оул пресс" оказался весьма деловым человеком.
Когда я рассказал ему, что мистер Ниро Вульф проводит расследование по поручению Объединенной комиссии по вопросам плагиата, он прервал меня, заявив, что ему известно об этом, а когда я сказал, что мистеру Вульфу срочно нужна книга "Огневой вал на рассвете" и мистер Вульф будет весьма признателен, если... - он снова перебил меня, сказав, чтобы я оставил адрес секретарю, - книга будет прислана с курьером. Он не задавал никаких вопросов, однако за него это сделала секретарша. Она сразу спросила: "На чье имя выписывать счет?"
Первой прибыла книга "Огневой вал на рассвете" (что ничуть не удивило меня) с приложением счета на полтора доллара за курьера. Вульф уже спустился из оранжереи и просматривал утреннюю почту. Когда я протянул ему книгу, его передернуло при виде суперобложки, и он бросил книгу на стол, но через несколько минут взял ее в руки и раскрыл. Он был углублен в чтение, когда прилетел "Мотылек, который питался земляными орехами", и так как (я уже говорил об этом) мои обязанности зависели от возникающей ситуации, я принялся за чтение, ища "изрекла" и "ни за какие блага мира" или что-нибудь вроде: "Едва лишь мотылек проглотил десятитысячный земляной орех, как у него начались рези в желудке", а также, конечно, обращал внимание на точки с запятыми и систему разбивки на абзацы. Я просмотрел почти половину книжки, когда Вульф попросил ее у меня, и я поднялся с места и обменял "Мотылька" на "Огневой вал".
В начале второго, незадолго до ленча, Вульф отшвырнул "Мотылька" и буркнул:
- Фу! Ни одна не подходит, будь они прокляты!
Я закрыл "Огневой вал на рассвете".
- Книгу Саймона Джекобса, конечно, можно вычеркнуть, - заметил я. - А "Мотылек" Алисы Портер написан для детей. Нельзя ожидать, чтобы мотылек чего-то изрек, даже если он и без ума от земляных орехов. Но мысль о том, чтобы исключить Алису Портер из списка подозреваемых, претит мне. Она начала всю эту катавасию, она же и продолжила ее.
Вульф обернулся ко мне.
- Она не писала этих рассказов.
- Что ж, если вы так утверждаете... Но зачем так смотреть на меня? Я тоже их не писал. Ваше решение окончательное, или вы просто не в духе из-за того, что кто-то оказался достаточно предусмотрительным, чтобы надеть перчатки?
- Окончательное. Эти двое исключаются.
- Следовательно, остаются только Джейн Огильви и Кеннет Реннерт.
- Не похоже, чтобы это была Огильви. Женщина, которая сочинила так называемые стихотворения и в своих показаниях на процессе (я читал стенограмму) использовала такие выражения и обороты речи, почти наверняка не могла написать эти три рассказа, включая и тот, который, как она утверждает, написан ею. Кеннет Реннерт - возможно. Он остался единственным из четырех.
Но его иск основан на сюжете пьесы, а не на рассказе, и у нас нет текста.
Вполне вероятно, что он действовал самостоятельно. Можно ли достать копии сценариев, которые он написал для телевидения?
- Узнать?
- Успеется. Согласно отчету, они состояли исключительно из диалогов и вряд ли окажутся полезными для нас. Хочу выслушать твое мнение. Наша задача заключается в отыскании человека, который в пятьдесят пятом году прочел "Цвета страсти" Эллен Стюрдевант, написал рассказ под названием "Только любовь" (использовав сюжетную канву и персонажи романа), склонив Алису Портер поставить под рассказом ее имя и обвинить Эллен Стюрдевант в плагиате, пообещав, по-видимому, определенную долю от полученной суммы, затем проник в загородный дом Эллен Стюрдевант и подбросил рукопись в ящик ее письменного стола; человека, который год спустя при помощи другого сообщника повторил то же самое с "Берите все, что вам дают" Ричарда Экклза, воспользовавшись для установления своего приоритета тем обстоятельством, что Джекобс когда-то посылал свою рукопись литературному агенту Экклза и получил ее обратно; человека, который в пятьдесят седьмом году снова повторил тот же трюк с романом "Святой или нечестивец" Марджори Липпин, использовав другого сообщника - Джейн Огильви. Как твое мнение, может ли Кеннет Реннерт быть этим человеком?
- Недостаточно хорошо знаю его, - покачал я головой.
- Ты знаком с отчетом?
- Да. - Я задумался. - По первому впечатлению я бы ответил "нет".
Десять против одного, что нет. Сомневаюсь, чтобы Реннерт возился с сообщниками. Отмечу особо: нет доказательств, что у него вообще было что-нибудь общее с сочинительством или сочинителями до пятьдесят пятого года, пока он случайно не связался с телевидением. Отсюда возникает вопрос: как мог он связаться с Алисой Портер, Джекобсом или Джейн Огильви? И еще: если он воспользовался их помощью в первых трех случаях, делясь с ними добычей, почему же в четвертый раз он совершает это самостоятельно и затем в пятом случае вновь прибегает к содействию Алисы Портер?
- Согласен, - кивнул Вульф. - Мы запутались в собственных силках.
Выяснив, что эти три рассказа написаны одним и тем же лицом, мы решили, что облегчили задачу. На деле оказывается, что мы усложнили ее. Если эти четверо - съеденное кошкой мясо, то где же сама кошка?.. Очевидно только одно: человек этот американец. Но их сто семьдесят миллионов.
- Не так уж плохо, - резюмировал я. - Возможно, что он находится в штате Нью-Йорк, а это всего пятнадцать миллионов, да еще надо исключить детей, неграмотных, малограмотных, миллионеров, людей, отбывающих наказание в тюрьмах...
В дверях появился Фриц.
- Ленч готов, сэр.
- У меня нет аппетита, - пробурчал Вульф.
Это была правда. За ленчем он съел всего лишь четыре куска мяса, жаренного по-креольски, вместо обычных пяти.

Глава 5

Итак, он поднял бунт впервые за последние три года. Его бунты не похожи на бунты других людей. Другие бунтуют против армии, или флота; или властей, но он бунтует против самого себя. Это был его дом и его офис, и он взялся за определенное дело, но вдруг повернулся к нему спиной. Открытие, что все три рассказа написаны одним лицом (за что я отдаю ему должное), ударило по нему же, и он ретировался. Вернувшись после ленча в кабинет, я учтиво спросил, есть ли какие-либо задания для меня.
- Нет, - буркнул он. - Хотя, пожалуй, повидай мисс Портер, мисс Огильви, мистера Джекобса и мистера Реннерта. В любом порядке, который тебе покажется приемлемым. Познакомься с ними.
Я оставался учтивым по-прежнему.
- Для меня будет истинным удовольствием познакомиться с этими людьми. О чем я должен с ними говорить?
- О чем угодно. Я никогда не считал тебя молчальником.
- Может быть, привести их сюда, чтобы вы побеседовали с каждым из них в отдельности?
- Нет.
- Понимаю. - Я встал и взглянул на него сверху вниз. Это всегда раздражает его, потому что ему приходится задирать голову. - Должно быть, замечательно быть гением! Как та певичка, Дория Рикоо, которая просто уходит со сцены, если что-нибудь не по ней, а затем созывает пресс-конференцию.
Может быть, и нам созвать пресс-конференцию, скажем, на шесть часов? Вы получили бы возможность поведать миру, что от такого титана мысли, как вы, нельзя ожидать того же, что и от рядового детектива, который...
- Будь любезен держать свои замечания при себе!
Значит, это действительно был бунт, а не скоропреходящий каприз, Если бы он просто прикрикнул на меня: "Заткнись!", как случается два или три раза в неделю, я бы знал, что его хандра пройдет через час-другой, и как ни в чем не бывало продолжал бы делать свои дела, но тут пахло другим. Это был затяжной прыжок, и неизвестно, на сколько времени. Вульф поднялся с кресла, подошел к книжным полкам, взял томик Шекспира, вернулся на место и открыл книгу, удалившись не только от расследования, но и из страны и даже из двадцатого века. Я ушел. На Девятой авеню я остановил такси и дал шоферу адрес - Двадцать первая Западная улица, N 632.
Дом этот не подходил под официальное определение жилых домов властями штата. Отнюдь. Это было старое, грязное, запущенное здание; то есть именно то, что жители Нью-Йорка обычно называют многоквартирным жилым домом.
Еще в такси я решил, как повести разговор с Саймоном Джекобсом, и, найдя его фамилию в списке жильцов, нажал кнопку. Щелкнул замок, я открыл дверь и стал подыматься по лестнице, вдыхая запах чеснока. Аромат чеснока в испанском соусе, который приготовляет Фриц, доставляет наслаждение, но на лестничной клетке жилого дома, где в течение полувека он впитывался в штукатурку вместе с другими ароматами из кухонь и мусорных ящиков, это невыносимо.
На третьем этаже перед открытой дверью меня ждала женщина, рядом с ней стоял мальчуган лет девяти или десяти. Когда я подошел, мальчик воскликнул:
"Ой, вовсе это не Томми!" - и скрылся.
- Миссис Джекобс? - спросил я.
Женщина кивнула. Ее вид удивил меня. Саймону Джекобсу шел уже шестьдесят третий год, но его подруга, на которой он женился тринадцать лет назад, была далеко не стара - ни морщинки на лице, ни сединки в мягких каштановых волосах. Я представился и сказал, что желал бы поговорить с ее мужем. Она ответила, что он не любит, когда его тревожат во время работы, и спросила, по какому я делу. Я объяснил, что ничего не продаю, у меня есть деловое предложение, которое, может, выгодно ее мужу. Она повернулась и ушла в квартиру, оставив дверь раскрытой. Спустя довольно продолжительное время появился сам Джекобс, очень похожий на свою фотографию, - сухопарый и тощий, с лицом, изборожденным морщинками, которых хватило бы на двоих, и, как сказал адвокат "Тайтл хауз", с марк-твеновской шевелюрой.
- Что вам угодно, сэр? - Ему скорее подходил бы тонкий голосок, но у него был глубокий и звучный баритон.
- Мистер Джекобс? Моя фамилия Гудвин.
- Жена уже сказала мне.
- Я работаю в редакции журнала, распространяющегося по всей стране. Не буду называть его, пока не узнаю, заинтересуетесь ли вы предложением, которое мы хотим вам сделать. Может быть, вы разрешите войти?
- Это зависит... Работа над рассказом у меня в самом разгаре. Не хочу быть невежливым, но в чем заключается ваше предложение?
- Ну... мы хотели бы заказать вам очерк. Тема - переживания человека, узнавшего, что сюжет написанного им рассказа украден другим писателем, который сумел сделать из него бестселлер. Условное название для очерка может быть "Сочиняйте сами". Я хотел бы рассказать, как, по нашему мнению, следует трактовать эту тему, и мы могли бы обсудить...
Он захлопнул дверь у меня перед носом. Вы можете подумать, что я никудышный детектив, что любой более или менее опытный парень успел бы придержать дверь ногой, но, во-первых, случившееся было совершенно неожиданно для меня и, во-вторых, незачем блокировать дверь, раз ты не являешься наступающей стороной. Поэтому я показал закрытой двери нос, повернулся и направился к лестнице. Выйдя на мостовую, я сделал глубокий вдох, чтобы очистить легкие и дать им отдохнуть. На Десятой авеню я поймал такси и велел шоферу ехать на угол Лексингтон-авеню и Тридцать седьмой улицы.
Это здание между Лексингтон и Третьей авеню было совсем иного толка. По возрасту оно, возможно, было не моложе дома на двадцать первой улице, но умело пользовалось гримом. Кирпичный фасад был выкрашен в серо-серебряный цвет и отделан ярко-голубой краской, дверные наличники были из алюминия, по обе стороны подъезда стояли кадки с вечнозелеными растениями. В списке жильцов значилось всего восемь фамилий, по двое на каждом этаже. Имелось там и внутреннее переговорное устройство. Я нажал кнопку напротив фамилии Реннерт и поднял трубку. Послышался треск, затем голос:
- Кто там?
- Вы меня не знаете. Моя фамилия Гудвин. Ничем не торгую. Но, возможно, захочу что-нибудь приобрести.
- Бил Гудвин?
- Нет, Арчи Гудвин.
- Арчи Гудвин? Не помощник ли Ниро Вульфа?
- Собственной персоной.
- Так, так! Меня всегда интересовало, что покупают детективы.
Поднимайтесь и расскажите! Верхний этаж.
Я повесил трубку и обернулся. Когда раздался зуммер, я открыл дверь. В вестибюле было еще больше алюминия, окаймлявшего дверь в лифт. Я ступил в кабину и нажал кнопку четвертого этажа. Лифт остановился, и дверцы растворились. В небольшом холле меня уже встречал Реннерт. Он был в рубашке с закатанными выше локтя рукавами, без галстука, мужественный, мускулистый, красивый, казавшийся моложе своих тридцати четырех лет. Я пожал протянутую руку и был препровожден в просторную комнату. Она была даже больше и красивее, чем я мог заключить из рапорта. Он подвинул мне большое удобное кресло и сказал:
- Виски, коньяк, джин?
Я поблагодарил и уселся на широкую тахту, которая, возможно, служила ему и кроватью.
- Рад познакомиться с вами, - сказал он, - если только вы не явились снять отпечатки моих пальцев для сравнения с отпечатками, которые вы обнаружили на кинжале, торчавшем в спине убитого. Клянусь, я не делал этого!
Я никогда не режу людей ударом в спину, только в грудь! Так мне больше нравится.
- Отпечатки пальцев не помогут, - подхватил я, - на кинжале их не оказалось. Такой, знаете, старинный арабский кинжал с замысловатой рукояткой. Ну, хватит шуток. Я вам сказал правду. Возможно, я захочу, кое-что купить у вас, вернее, не я, а клиент Ниро Вульфа. Парень этот с деньгами, но ему этого мало. Его обуревают идеи. Одна из них заключается в том, что он готов перекупить ваш иск к Мортимеру Ошину и Элу Френду, укравшим вашу заявку на сценарий "Бушель любви" и превратившим ее в "Сорок бочек любви". Наш клиент готов заплатить десять тысяч наличными сразу и еще десять тысяч в случае, если Ошин и Френд заплатят неустойку. Конечно, наш клиент рассчитывает, что вы не откажетесь дать показания, если дело дойдет до суда.
- Так, так. - Он вытянулся на тахте. - Кто же этот сказочный златоуст?
- Клиент мистера Вульфа. Однажды мы помогли ему, правда, в деле иного рода. Если вы дадите согласие - вы с ним встретитесь. Десять тысяч лежат наготове.
- А что, если его затраты не окупятся?
- Это уж его забота. Значит, потеряет десять тысяч.
- Чушь. Они заплатят и в десять раз больше.
- Возможно, - уступил я. - Когда-нибудь. Но если дело дойдет до суда, потребуются расходы на адвокатов и всякое прочее...
- Что ж, передайте вашему клиенту, что это может меня заинтересовать. Я готов встретиться с ним и все обсудить.
Я покачал головой.
- Для этого я и пришел к вам. Наш клиент обратился к мистеру Вульфу потому, что тут есть кое-какие трудности, которые следует преодолеть.
Первая: он хотел бы получить на руки какое-нибудь доказательство, что это не единственное драматургическое произведение, которое вышло из-под вашего пера. Ну, это проще всего. У вас, конечно, имеются копии ваших произведений, написанных для телевидения.
- Конечно. Все до единой.
- Отлично. Это разрешает вопрос. Вторая: если дело дойдет до суда, необходимо будет доказать, что это вы написали пьесу, которая была обнаружена у Джека Сандлера, и лучшим доказательством будет, если вы представите пишущую машинку, на которой напечатали свое произведение. Наш клиент может этого пожелать. Конечно, он заплатит за это отдельно.
- Он очень любезен.
- Он не так уж любезен. Между нами говоря, мне он не по душе.
- Мне тоже. Он вор. Он украл мою пьесу! - Реннерт вскочил. - Хватит, ищейка, вон отсюда!
Я не двинулся с места.
- Послушайте, мистер Реннерт. Я понимаю, что вы...
- Я сказал, прочь отсюда! - Он сделал шаг ко мне. - Может быть, вам помочь?
Я встал и приблизился к нему на расстояние руки.
- Хотите попробовать?
Я надеялся, что он захочет. Бунт Вульфа так повлиял на меня, что мне доставило бы удовольствие схватиться с кем-нибудь, а этот парень был как раз подходящей комплекции, так что это было бы не только удовольствием, но и хорошей тренировкой. Но он не сделал мне этого одолжения. Не сводя с меня глаз, он отступил на шаг.
- Не хочу пачкать ковер кровью, - сказал он.
Я повернулся и пошел к двери.
- Передайте Мортимеру Ошину, что это похоже на его вонючие пьесы! - крикнул он мне вслед.
На улице я взглянул на часы: 16.05. Кармел находился всего в полутора часах езды, и прогулка за город могла успокоить мне нервы, но я все же решил сперва позвонить. Какой номер телефона Алисы Портер? Я стоял на обочине тротуара, закрыв глаза и напрягая память, и наконец вспомнил его. За углом на Лексингтон-авеню я зашел в будку телефона-автомата, набрал номер и после четырнадцати гудков повесил трубку. Никто не отвечал. Я решил совершить более короткую поездку. Прошел пешком до Десятой авеню, затем еще один квартал на юг, добрался до гаража, взял "герон", принадлежавший Вульфу, которым я пользовался по доверенности, и поехал в сторону Вестсайдского шоссе.
Теперь уже я почти уверился, что это был не Кеннет Реннерт. Кто бы ни задумал эту кампанию, сочиняя рассказы, подбирая себе соучастников и пользуясь удобным случаем, чтобы подбросить рукопись, он был не мямлей, как Реннерт. Будь он чуточку поумнее, то, заподозрив, что Мортимер Ошин является клиентом Вульфа, он продолжал бы выведывать у меня сведения, вместо того чтобы выставить меня за дверь. Он был одним из хора, а никак не солист. Я успел позабыть о нем, пока добрался до аллеи Генри Хадсона.
Улицы Ривердейла были спланированы человеком, не имевшим представления о том, что такое прямая линия. Для приезжего это настоящий лабиринт но у меня с собой была хорошая карта, и я всего лишь два раза возвращался назад, пока отыскал дом N 68 на Хаддон плейс. Остановившись у обочины, я оглядел дом и лужайку перед ним, клумбы с тюльпанами, высокие деревья. Фундамент дома был каменный, а выше был сложен из темно-коричневых бревен, которые лежали вертикально, а не горизонтально. Очень классно. Я вышел из машины и пошел по дорожке.
Приближаясь к крыльцу, я услышал звуки музыки. Я остановился и навострил уши. Звуки шли не из дома, а откуда-то слева. Я зашагал по траве, обогнул дом, прошел мимо ряда окон, снова повернул за угол и оказался у небольшой террасы. Аудитория, слушавшая музыку, которая доносилась из портативного радиоприемника, стоявшего на стуле, состояла из одного человека - Джейн Огильви. Она лежала с закрытыми глазами на подстилке почти обнаженная. По фотографиям, которые я видел (она была снята одетой), я сделал вывод, что у нее хорошая фигурка. Это подтвердилось. У нее даже были хорошие коленки.
Я не знал, как поступить - ретироваться и затем появиться вновь с какими-нибудь звуковыми эффектами или оставаться на месте и кашлянуть, - как вдруг она раскрыла глаза и повернула голову. Она искоса разглядывала меня в течение нескольких секунд и затем заговорила:
- Я почувствовала, что кто-то пришел. Неосознанное ощущение чьего-то присутствия. Надеюсь, что вы реальность?
Когда Вульф исключил ее из списка на основе ее показаний в суде и трех стихотворений, которые она там прочла, я еще сомневался, но несколько слов, произнесенных ею, убедили меня в том, что шеф прав.
- Ничего не говорите, - продолжала она, - даже если вы реальность. Вы ничего не можете сказать такого, что было бы равнозначно моменту, когда я ощутила ваше присутствие. Вы можете подумать, что я услышала ваше приближение, но я ничего не слышала. Мои уши были полны музыки, я вся была полна ею, но вдруг ощутила вас. Если бы был канун Святой Агнессы, но нет...
И я не голодна и не в постели... Ах, неужели имя ваше Порфиро? Да? Нет, не отвечайте. Приблизьтесь!
Я был целиком и полностью согласен с ее предложением, но ничего не мог произнести, что соответствовало бы ситуации. Кроме того, мое имя было не Порфиро. Но я не хотел повернуться и безмолвно уйти, поэтому я подошел к клумбе, сорвал красную розу, прижал ее к губам, бросил ей и затем удалился.
Из ближайшей аптеки я позвонил в Кармел Алисе Портер, но мне снова никто не ответил. Делать больше мне было нечего. Я понимал, что Вульф поручил мне познакомиться со всем квартетом только из желания отделаться от меня; он знал, что если я останусь дома, то не отвяжусь от него или просто буду смотреть на него с укоризной. Поэтому я набрал другой номер, мне ответили, я высказал предложение относительно того, как провести следующие восемь или девять часов, и мое предложение было принято. Затем я набрал номер, который знал лучше всех других, и сказал Фрицу, что не вернусь домой к обеду.
Было уже далеко за полночь, когда я поднялся на крыльцо старого каменного особняка на Тридцать пятой Западной улице и отпер дверь своим ключом. На моем столе не было оставлено никакой записки. Я черкнул Фрицу, чтобы он не ждал меня к завтраку раньше десяти часов. Я всегда сплю свои восемь часов, и если Вульф вдруг выйдет ночью из своего состояния, он будет знать, где меня искать.
В пятницу утром, когда я спустился к завтраку, со мной был уложенный чемодан. Без четверти одиннадцать, захватив чашку кофе в кабинет, я позвонил по внутреннему телефону в оранжерею.
- Да? - послышался голос Вульфа.
- Доброе утро, - радостно произнес я. - Вы помните, что меня пригласили провести уик-энд у друзей?
- Да.
- Может быть, мне отказаться?
- Нет.
- Тогда я хочу кое-что предложить. Вчера я повидал трех из них - Джекобса, Реннерта и мисс Огильви. Не видел только Алису Портер. Она не отвечает на звонки. Как вы знаете, дача мисс Роуэн, куда я еду, находится неподалеку от Коэтона, а это всего в получасе езды от Кармела. Мисс Роуэн ждет меня к шести часам. Если я поеду сейчас, то успею заехать в Кармел к мисс Портер.
- Что-нибудь важное в сегодняшней почте?
- Ничего, что не могло бы обождать.
- Тогда поезжай.
- Хорошо. Я вернусь в воскресенье вечером. Хотите послушать отчет о моих встречах с этими тремя?
- Нет. Если бы было что-нибудь интересное, ты бы уже сказал.
- Конечно. Номер телефона мисс Роуэн я оставлю у вас на столе. Я передам ей ваш привет. Не переутомляйтесь.
Он повесил трубку. Жирный боров! Я написал на бумажке номер телефона, положил ему на стол, зашел на кухню попрощаться с Фрицем, взял чемодан и был таков.
На Вестсайдском шоссе двадцать четыре часа в сутки оживленное движение, но за пределами города машин стало меньше, и после Хоуторн Сэркл я поехал довольно быстро. Съехав у Кротон фолз с дороги N 22 и покружив по перелескам мимо озер и речек, я остановился на часок в "Зеленом заборе", знакомом мне заведении, где женщина с двойным подбородком жарит цыплят так, как умела их жарить только моя тетка Марджи в Охайо. Фриц вообще не жарит цыплят - не признает. В два часа я вновь сел за руль. Мне оставалось проехать всего несколько миль.
Звонить Алисе Портер было незачем, раз я был уже там, но мне чуть не пришлось это сделать, чтобы выяснить в конце концов, как проехать к ее дому.
Полицейский на Мейн-стрит и слыхом не слыхивал ни о какой Алисе Портер.
Аптекарь слыхал, изредка он готовил ей по рецептам лекарства, но не знал, где она живет. Человек на заправочной станции считал, что к ней надо ехать по дороге на Кент Клиффс, но не был в этом уверен. Он посоветовал мне справиться у Джимми Мерфи, таксиста. Джимми тут же все объяснил: полторы мили на запад по дороге N 301, затем направо одну милю, опять направо по проселку с полмили, и я увижу по правой стороне ящик для писем.
Все оказалось именно так. Последние полмили вели в гору по извилистой, покрытой грязью узкой дороге. Ящик для писем висел в начале еще более узкого проулка, у провала в кирпичной стене, служащего, по-видимому, воротами, следов которых я нигде не обнаружил. Я повернул и с трудом проехал по корневищам до небольшого одноэтажного домика, выкрашенного голубой краской.
Когда я вылез из машины, захлопнув за собой дверцу, откуда ни возьмись появилась маленькая двухцветная дворняжка и принялась облаивать меня. Однако любопытство вынудило ее приблизиться. Я нагнулся, пощекотал песика за ушами, и мы подружились. Он отправился со мной, помог постучать в дверь и, когда никто не отозвался, так же растерялся, как и я.
За годы, которые я обучался профессии детектива, я пришел к одному заключению: собак нужно кормить. Поблизости не было других домов, никаких соседей, которые могли бы кормить пса Алисы Портер. Следовательно, она должна была вернуться. Детектив высшего класса, такой, например, как Ниро Вульф, мог бы даже определить точное время ее возвращения, обследовав у собаки зубы и ощупав брюхо, но я не принадлежу к подобной элите. Я осмотрел участок - четыре молодых деревца и полдюжины кустов, разбросанных там и сям безо всякого порядка, и прошел за дом. Там был разбит небольшой аккуратный огородик, тщательно выполотый. Я выдернул несколько редисок и съел. Затем отправился к машине, достал из чемодана книгу, не помню какую именно, но только не "Мотылек, который питался земляными орехами", сел в один из двух шезлонгов, стоявших в саду, и принялся за чтение. Собачонка свернулась у моих ног и задремала.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

Она появилась в 5:28. Фургон "форд" выпуска 1958 года проехал, подпрыгивая по корням деревьев, и остановился позади моего "герона". Она выкарабкалась из него и направилась ко мне. Пес с радостным лаем помчался навстречу, она остановилась и приласкала его. Я закрыл книгу и поднялся.
- Вы ко мне? - спросила она.
- Я к мисс Алисе Портер, - ответил я.
Она знала, кто я такой. Тут очень легко ошибиться, в свое время я ошибался тысячи раз, но сейчас по ее глазам я понял, что она узнала меня, или не заниматься мне больше своей профессией, а быть мойщиком окон. В этом не было ничего удивительного; так случалось довольно часто. Моя физиономия появляется в прессе реже, чем фото президента США, но однажды все же красовалась на первой странице "Газетт".
- Это я, - сказала она.
Рассматривая ее фотографии, я решил, что она весит сто пятьдесят фунтов, но с тех пор она прибавила еще фунтов десять. Ее круглое лицо стало еще круглее, нос уменьшился, глаза были посажены почти что рядом. Лоб у нее был покрыт испариной.
- Меня зовут Арчи Гудвин, - представился я. - Я работаю у Ниро Вульфа, частного детектива. Можете ли вы уделить мне десять минут?
- Конечно, если только вы подождете, пока я положу в холодильник покупки. Тем временем можете переставить свою машину позади моей. Только, пожалуйста, осторожнее с газоном.
Так я и сделал. Газон не имел ничего общего с газоном на Халдон плейс N 78, но, конечно, она займется им, когда получит деньги от Эми Винн. Я отъехал и поставил "герон" позади "форда". Она вытащила из своей машины груду свертков и, отвергнув мою помощь, понесла в дом. Я снова уселся в шезлонг, она вскоре появилась и села во второй.
- Я подумала, - сказала она, - что раз вы Арчи Гудвин и Ниро Вульф послал вас прямо сюда, то нетрудно догадаться для чего. Или, вернее, для кого. Это легко сообразить. Вульфа наняло издательство "Виктори пресс" или Эми Винн, чтобы он отыскал какой-нибудь изъян в моем иске за причиненный ущерб. Если это так, то вы зря потратили уйму горючего. Я не собираюсь разговаривать на эту тему. Не произнесу ни единого слова. Возможно, я и не семи пядей во лбу, но и не дура. Или я ошибаюсь, и вы приехали ко мне с каким-нибудь предложением? Тогда я готова выслушать.
Я покачал головой.
- Вы не совсем угадали, мисс Портер. Что касается вашей претензии к Эми Винн, в этом отношении ваша догадка верна, но ни мисс Винн, ни издательство "Виктори пресс" не нанимали мистера Вульфа. Я приехал сюда по получению одной нью-йоркской газеты, которая ищет возможности кое с кем поквитаться. В прессе не было ни единого слова относительно вашего иска, просто удивительно, как в редакции узнали об этом. Но вы сами знаете, как расходятся всякие сплетни. Так вот, газета хочет опубликовать ваш рассказ "Счастье стучит в дверь", на котором вы основываете ваш иск, и меня просили узнать, какой гонорар вы хотите получить за право публикации рассказа с продолжением из номера в номер, и я не скрою, что вы можете назвать довольно кругленькую сумму. Причина, почему они наняли для этих переговоров Ниро Вульфа вместо того, чтобы явиться самим, заключается в том, что они хотят удостовериться в кое-каких деталях. Вы, конечно, понимаете, вопрос довольно щекотливый...
- Ничего щекотливого в моей претензии нет.
- Я говорю не об этом. Газета рискует быть привлеченной к суду по обвинению в клевете, хотя, казалось бы, для этого нет никаких оснований.
Конечно, чтобы принять окончательное решение, газета хочет ознакомиться с рассказом. Мистер Вульф счел, что у вас должен быть экземпляр и вы передадите его мне. Верно ли его предположение?
Ее глаза встретились с моими. До сих пор она все время отводила от меня взор, но теперь посмотрела мне прямо в глаза.
- Вы ловкий человек, - сказала она.
- Благодарю вас, - улыбнулся я в ответ. - Мне самому хочется так думать, но я человек суеверный. Значит, вы считаете, что я ловкий? Очень ловкий?
- Да Вы очень ловко управляете вашим языком. Я должна буду все это продумать. Так я и сделаю. Все обдумаю. А сейчас, как я уже сказала, я не хочу говорить по поводу этого. Ни единого слова. - Она поднялась.
- Но ведь вы не хотели говорить, думая, будто мистера Вульфа наняла Эми Винн или "Виктори пресс"
- Мне безразлично, кто нанял его, я не желаю об этом разговаривать.
Прошу меня извинить. Я занята. - Она направилась к дому. Песик поглядел на меня, затем на нее и, решив, что она ему ближе по крови, засеменил за ней. Я сел за руль и включил мотор. На взгорке человек с охапкой дикого водосбора гнал перед собой стадо из сорока семи коров, каждая из которых больше предпочитала быть сбитой моим "героном", чем быть выдоенной. Поэтому прошло не менее пяти минут, пока я пробился сквозь стадо.
В воскресенье, на даче у Лили Роуэн, когда полдюжины ее гостей нежились на солнце у плавательного бассейна, я рассказал им о Ривердейле (опустив имя и причину моего появления там) и спросил, не считают ли они, что она не в своем уме. Три женщины проголосовали отрицательно, двое мужчин положительно, и это, конечно, кое-что доказывает, но я до сих пор не решил, что именно.
Поздно вечером в воскресенье, надышавшись свежим воздухом, с обгоревшим на солнце носом, я поставил чемодан в прихожей старого особняка, прошел в кабинет и на своем рабочем столе обнаружил записку: А.Г. Звонил Харвей.
Явится к нам со своей комиссией в 11:15. Н.В.

Глава 6

На этот раз их было семеро вместо шести. В дополнение к трем из АКА - Джеральду Кнаппу, Томасу Декстеру и Рубену Имхофу - и к трем из НАПИД - Эми Винн, Мортимеру Ошину и Филиппу Харвею - прибавилась женщина средних лет по имени Кора Баллард, чей позвоночник был прям, как кочерга, и когда она стояла, и когда сидела. Харвей объяснил, что, не являясь членом комиссии, она присутствует здесь в качестве должностного лица, так как является исполнительным секретарем НАПИД. Харвей позаботился о том, чтобы она села рядом с ним. Заметив, какие взгляды бросали в ее сторону Декстер и Кнапп, я отчетливо понял, что в случае общенациональных выборов лучшего секретаря года голоса книгоиздателей не будут отданы Коре Баллард, а ее ответные взгляды свидетельствовали, что она не станет горевать из-за этого. На коленях у нее лежал наготове блокнот для стенографической записи, в руке - карандаш.
Филипп Харвей позевывал, сидя в красном кожаном кресле, возможно, из-за того, что вот уже во второй раз на этой неделе ему пришлось проснуться до полудня. Джеральд Кнапп заявил, что отменил два деловых свидания ради того, чтобы присутствовать здесь, и высказал свое согласие с мистером Имхофом в том, что обвинение Эми Винн и "Виктори пресс" со стороны Алисы Портер требует немедленного и самого решительного отпора; только поэтому он и согласился с мистером Харвеем, что они все вместе должны повидать мистера Вульфа и узнать, как продвинулось дело.
Вульф сидел, сжав зубы, и сердито смотрел на него.
- Если, конечно, - закончил Кнапп, - оно продвинулось.
- Нет, не продвинулось, - отозвался Вульф. - Если и продвинулось, то назад.
Все удивленно воззрились на Вульфа.
- Как так? - вопросила Кора Баллард.
- В самом деле, - воскликнул Мортимер Ошин, - как назад, черт побери?
Вульф глубоко вздохнул.
- Я вкратце все объясню вам и, если вы пожелаете, по первому вашему слову верну пять тысяч долларов, полученных в качестве аванса. Во вторник я говорил вам, что дело это может оказаться трудоемким и дорогостоящим. Теперь выяснилось, что оно может потребовать больше труда и времени, чем я могу уделить, и обойтись дороже, чем вы готовы заплатить. Вы сочли, что успех шантажа Алисы Портер в отношении Эллен Стюрдевант явился дурным примером для остальных, но вы ошиблись. Алиса Портер явилась всего лишь орудием в чужих руках, так же как Саймон Джекобс, Джейн Огильви и Кеннет Реннерт.
Кора Баллард оторвалась от блокнота.
- Вы сказали "орудием".
- Я так сказал. Я пришел к подобному заключению исходя из двух обстоятельств. Одно возникло в результате проведенной мною экспертизы рассказов, использованных первыми тремя поименованными мною людьми в качестве основы для их притязаний. Все эти рассказы написаны одним и тем же лицом. Доказательства бесспорны: словарь, стиль, синтаксис и разделение на абзацы. Если вы люди, профессионально занимающиеся литературой, сделаете сравнительный анализ этих рассказов, вы согласитесь со мной.
Харвей обернулся к Вульфу.
- Если это так, то это очень важно. Я хочу просмотреть эти рассказы.
- Не только важно, - заявил Кнапп, - но и просто удивительно! Должен заметить, что вы все же достигли определенного продвижения вперед.
- Я и сам так считал, - произнес Вульф, - пока не сделал следующий шаг.
Мне казалось, что остается только узнать, кто из троих написал эти рассказы, и тогда все прояснится. Я достал книги Алисы Портер и Саймона Джекобса, сравнил их и затем перечел три стихотворения Джейн Огильви, которые она огласила на суде. Я не стану входить в детали, скажу только, что я пришел к убеждению, что ни один из трех не является автором этих рассказов.
- Но кто же тогда автор, черт побери?! - вскричал Имхоф. - И Алиса Портер повторяет теперь тот же трюк!
- Клянусь, это Реннерт! - заявил Ошин, разминая очередную сигарету в пепельнице. - Кеннет Реннерт!
Вульф покачал головой.
- Сомневаюсь. Основания для сомнений не решающие, но достаточно убедительные. - Он поднял руку ладонью кверху. - Так вот, после того как мы расстались с вами шесть дней назад, я думал, что мне нужно разобраться с четырьмя подозреваемыми лицами. Прочитав рассказы, я счел, что нужно определить только одного из четырех, - задача несложная. Остальные трое явились всего лишь орудием в руках этого одного. Это показалось мне продвижением вперед. Теперь тоже остается только один подозреваемый, но кто он и где? Он не является ни одним из четырех. Единственная возможность напасть на его след - через связи, которые он должен был поддерживать со своими контрагентами. Подобные поиски, выходящие к тому же за рамки моих интересов, могут продлиться долго и будут стоить дорого. Они потребуют исчерпывающего и дотошного расследования связей этих троих, даже четверых, включая Кеннета Реннерта. Это уже продвижение назад, а не вперед.
- Вы хотите сказать, что отказываетесь от ведения дела? - спросил Декстер.
- Я хочу сказать, что при создавшемся положении это дело больше не подходит мне. Чтобы вести его, потребуется по меньшей мере дюжина опытных оперативных сотрудников, которые должны будут работать под компетентным руководством. Стоить это будет шестьсот или больше долларов в день плюс расходы при семидневной рабочей неделе. Я не берусь руководить подобной операцией. Позвольте мне закончить... Как я уже говорил мистеру Харвею в субботу, я послал мистера Гудвина повидать всех этих четверых, и он видел их. Арчи!
Я бросил записную книжку через плечо на свой письменный стол и подумал, что мы даже не сможем возместить понесенные расходы и тогда прощай мои три доллара и восемьдесят центов за жареного цыпленка, которого я съел в "Зеленом заборе".
- Доложить вам все подробно? - спросил я.
- Не мне. Им. Мисс Баллард ведет стенограмму. Если это не будет слишком пространно.
- Нет, не будет. Я провел всего две минуты с Саймоном Джекобсом. Семь - с Кеннетом Реннертом. Одну - с Джейн Огильви, восемь - с Алисой Портер.
- Тогда подробно.
Я подчинился. Так как я развил эту способность до такой степени, что мог дать Вульфу полный и точный отчет о двухчасовой беседе с тремя или четырьмя лицами, то это задание было для меня проще простого. Докладывая, я заметил, что Мортимер Ошин больше не чиркает спичками, чтобы закурить, и я воспринял это как высокую оценку своему дарованию рассказчика, пока не сообразил, что, будучи драматургом, он просто внимательно прислушивается к моим оборотам речи. Когда я умолк, он был первым, кто взял слово.
- Конечно, вы слегка приукрасили речь Джейн Огильви. Чертовски здорово!
- Никаких украшательств, - ответил я. - Когда я отчитываюсь, я только отчитываюсь.
- И вы считаете, что Кеннет Реннерт не... не зачинщик всего? - спросил Джеральд Кнапп.
- Да. Я уже привел доказательства.
- Мне кажется, - произнес Филипп Харвей, что все то, что рассказал нам мистер Вульф, не слишком меняет ситуацию. - Он оглядел присутствующих. - Ну, что мы решим?
Они провели совещание комиссии. Я счел это совещанием, потому что трое из них начали говорить одновременно, а Харвей вопил, что ничего не слышит.
Наконец, четверть часа спустя, они пришли к соглашению.
Первым слово взял Томас Декстер.
- Предлагаю в течение двадцати четырех часов обдумать ситуацию и встретиться завтра сызнова. Возможно, что мистер Вульф...
- Минуточку. У меня есть идея, - вмешался Ошин, снова жуя сигарету. Он вытянул шею и из-за спины Джеральда Кнаппа взглянул на меня. - Вопрос к вам, мистер Гудвин. Кто из четверых, которых вы видели, больше всего нуждается в деньгах?
- Это зависит от того, что вы подразумеваете под словом "деньги", - ответил я. - Десять долларов, тысяча или миллион?
- Что-нибудь посередине. Вот в чем моя идея: мы сделаем одному из них предложение. Ниро Вульф от нашего имени предложит, скажем, десять тысяч долларов. Какого черта, я сам готов заплатить такую сумму! Мой адвокат считает, что мне, может быть, придется уплатить Реннерту что-нибудь от пятидесяти до ста тысяч, и если моя идея приведет к успеху, то с Реннертом будет покончено. Вы, мисс Винн, точно в таком же положении в отношении Алисы Портер. Она тоже намерена ограбить вас...
- Ничего общего, - возразил Рубен Имхоф. - У Алисы Портер нет никаких доказательств. Алиса Портер утверждает, что мисс Винн украла у нее сюжет рассказа, но самого-то рассказа нет.
- Будет. Мисс Винн, неужели вы не согласитесь уплатить десять тысяч долларов, чтобы навсегда отвязаться от Алисы Портер?
Эми Винн обернулась к Имхофу. Он похлопал ее по плечу - В чем заключается ваша идея? - спросил он Ошина.
- А вот послушайте. По-моему, блестяще, но просто. Мы выплачиваем двадцать тысяч долларов за подробный рассказ о том, кто написал произведение, на основании которого предъявлена претензия, как была подброшена рукопись и так далее. С доказательствами, конечно. Мы гарантируем, что не возбудим судебного преследования, не потребуем возвращения полученных в результате шантажа денег. Вы видели их всех четверых, мистер Гудвин. На ком бы вы остановили выбор?
- На Саймоне Джекобсе, - ответил я.
- Почему именно на нем?
- Очень просто, хотя и не блестяще. Реннерт собирается содрать с вас куда больше - двадцать тысяч. То же самое и Алиса Портер; она только что предъявила свои претензии Эми Винн. Что касается Джейн Огильви, то тут только одному богу известно. На суде она заявила, что написала рассказ "На земле, не на небесах", потому что "задыхалась от опеки своего отца и обожания матери и искала выхода для своей плененной души" - конец цитаты. Я предполагаю, это означает, что она любым способом готова была заполучить какие-нибудь деньги и, по-видимому, шантажист знал об этом и решил помочь ей. Заполучив деньги и почувствовав свободу, она отправилась в Европу, но через месяц вернулась обратно в свои ясли. Она может взять двадцать тысяч, а может и отвергнуть.
- Значит, остается один Джекобс.
- Совершенно верно. По-видимому, он давным-давно истратил свою долю добычи. Сейчас у него трудные времена, пристроить рассказы нелегко. Он живет в трущобах вместе с женой и детьми. Не знаю, есть ли у него долги, наверное, есть, а он не из тех людей, которые любят быть должниками. Вероятно, он согласится получить куш в двадцать тысяч долларов, если будет твердо уверен, что на него не подадут в суд и ему не придется возвращать деньги, выуженные два года назад у Ричарда Экклза. Это должен гарантировать ему сам Экклз.
Ошин обернулся к Томасу Декстеру:
- Как вы считаете, мистер Декстер? Вы лучше нас знаете Экклза, вы издали его книгу. Он согласится?
Издатель провел рукой по седой шевелюре.
- Трудно сказать. Скажу только, что если мистер Экклз согласится, то и "Тайтл хауз" не будет возражать. Конечно, при условии, что письменное обязательство Джекобса - я надеюсь, что оно будет дано в письменном виде, - будет ясно говорить, что предъявленные им обвинения в плагиате были ложными.
Таким образом, это снимет с издательства "Тайтл хауз" вину за то, что оно якобы выпустило в свет книгу, которая была гм... подделкой. Мы дадим обязательство, что не потребуем возврата денег ни целиком, ни частично, заплаченных нами Джекобсу.
- Отлично. Ну, а как Экклз?
- Ничего не могу сказать за него. Однако он человек здравомыслящий и толковый во всех отношениях. Думаю, что он согласится, если к нему правильно подойти.
- А что вы скажете по этому поводу, Кора? - спросил Филипп Харвей. - Вы знаете его лучше, чем кто-либо из нас.
Кора Баллард поджала губы.
- Еще бы я не знала Дика! Я помогала ему, когда он двадцать лет назад подписал договор на свою первую книгу. Тогда он еще не обзавелся собственным литературным агентом. Издатель требовал себе тридцать процентов за право экранизации и двадцать процентов от сборов. Смешно, право. В некоторых отношениях Дик очень странный человек, но он справедливый и очень щедрый.
Думаю, что первым делом он пойдет к Полю Норрису, своему агенту, и посоветуется с ним. Конечно, я знаю и Поля, и, возможно, с ним следовало бы переговорить в первую очередь. Могу повидаться с ним сегодня же.
- Вот образцовый секретарь, - заявил Джеральд Кнапп. - Вы, писатели, всегда снимаете сливки.
Председатель Харвей хмыкнул.
- Издатели тоже не остаются внакладе. Однако к делу. Будь я на месте Дика Экклза, я бы не задумывался. К сожалению, я человек не его ранга и никогда не буду. У меня опубликованы шесть книг, и последняя - "Почему боги смеются?" - издана уже тиражом больше чем в девять тысяч экземпляров, что является для меня рекордом. - Он оглядел присутствующих. - Так что же относительно идеи мистера Ошина? Как она вам нравится?
- Мне нравится, - изрек Ошин. - Она стоит десяти тысяч долларов, и думаю, что мисс Винн должна принять ее.
Эми Винн посмотрела на Рубена Имхофа с немым вопросом.
- Мы это еще обсудим, - ответил он на ее взгляд и обернулся к председателю. - Не будет никакого вреда, если мисс Баллард повидается с мистером Экклзом и его агентом. Если они дадут согласие сотрудничать с нами, тогда и решим, как нам действовать дальше.
- Считаю, что нужно решить это сейчас же, - заявил Джеральд Кнапп. - Я целиком и полностью одобряю идею мистера Ошина и предлагаю принять ее. В случае согласия мистера Экклза у нас не будет надобности собираться вновь.
Мистер Вульф получит необходимые бумаги и сделает предложение Саймону Джекобсу.
- Поддерживаю, - сказал Ошин.
- Будут еще вопросы? - спросит Харвей. - Нет? Тогда прошу, кто за предложение мистера Ошина, поднять руки. Единогласно. Мисс Винн, когда вы известите меня о том, согласны ли вы войти в долю с мистером Ошином на десять тысяч? Сегодня, предположим?
- Конечно. До пяти часов, - заверила она.
- Отлично. Если меня не окажется дома, позвоните мисс Баллард в НАПИД.
Мистер Вульф, я надеюсь, что вы изменили свое решение? Вы согласны, что мы достигли некоторого прогресса? Конечно, только благодаря вам и мистеру Гудвину. Есть ли у вас какие-нибудь замечания?
- Да, хотя я детектив, а не ловец зверя с помощью наживок. Однако, поскольку мистер Гудвин назвал кандидатуру мистера Джекобса, мы оба берем на себя ответственность. Если вся подготовительная часть будет проделана вами удовлетворительно, мы начнем действовать.

Глава 7

В тот же день, в двадцать минут пятого, Эми Винн сообщила мне (лично, а не по телефону), что согласна внести свою долю в десять тысяч долларов.
Дела закрутились около трех часов дня после телефонного звонка Рубена Имхофа. Вульф и я после совместного обеда, который прошел в несколько улучшенной атмосфере, находились в кабинете. Он сидел за своим столом, диктуя письма, я за своим записывал его слова, когда раздался телефонный звонок и я поднял трубку.
- У телефона Арчи Гудвин.
- Это Рубен Имхоф, Я, конечно, знаю, что Вульф никогда не выходит из дома по делам...
- Совершенно верно. Никогда.
- Что ж, тогда приезжайте поскорее вы. Ко мне, в издательство.
- Я сейчас занят. Скажем, через час?
- Нет. Немедленно. Я ничего не могу объяснить вам по телефону.
Поспешите.
- Ладно. Еду. Наберитесь терпения. - Я положил трубку и обернулся к Вульфу:
- Имхоф. Что-то его кусает, не говорит что, просит приехать немедленно. Наша обязанность?
- Будь они прокляты, эти помехи, - буркнул Вульф. Мы как раз писали письмо Льюису Хьюитту, рассказывая о результатах скрещивания орхидеи Гаскеллианы Альбы с Моссиае Вашенери. - Что ж, отправляйся.
Так я и сделал. В это время дня движение транспорта на Восьмой авеню меньше, чем на Десятой, так что я направил свои шаги на восток, где и взял такси. Наконец мы доехали до перекрестка Пятьдесят второй улицы и Шестой авеню, и, когда повернули направо, я увидел, что весь квартал забит машинами. Я рассчитался с таксистом и дальше отправился пешком. Издательство "Виктори пресс" из Мэдисон-авеню в районе Пятидесятых улиц располагалось в новомодной коробке из стекла и бетона с четырьмя лифтами и вестибюлем, выложенным зеленым мрамором. В приемной на тридцать втором этаже я ожидал увидеть суматоху, судя по взволнованному тону, которым со мной разговаривал по телефону Имхоф, но все тут было тихо и безмятежно. На стульях терпеливо ждали приема два человека, один из которых держал на коленях толстенный портфель. Ясноглазая секретарша едва подняла голову при моем появлении.
Однако, когда я назвал себя, она тут же оживилась, сказала, что мистер Имхоф ожидает меня, куда-то позвонила, и в тот же миг в приемную вошла привлекательная молодая особа и пригласила меня следовать за собой.
Пожалуйста. Будучи, как я уже говорил, человеком наблюдательным, я, естественно, заметил, что бедра у нее ни на секунду не оставались в покое.
Кабинет Рубена Имхофа являлся идеальным местом для ведения переговоров с членами НАПИД по поводу условий договора на издание их книг. Автор, конечно, не станет мелочиться из-за отдельных незначительных деталей, беседуя с владельцем такого внушительного, в четыре окна, кабинета, таких мягких комфортабельных кресел, картин известных художников на стенах и настоящего старинного персидского ковра на полу. Мгновенно оценив все это, я приблизился к письменному столу, за которым восседал Имхоф. Он даже не встал и не протянул мне руки. Он был явно не в духе и вряд ли протянул бы руку даже самому Вильяму Шекспиру или Марку Твену, если бы они вдруг вошли. Меня он и вовсе не приветил. Вместо этого он обратился к особе, которая ввела меня в это святилище.
- Не уходите, Джудит, сядьте. Вот, Гудвин, пожалуйста, полюбуйтесь.
Я не спешил проявить заинтересованность. Возможно, как однажды заметил мой приятель, я воспитан не лучше, чем чванливый тигр, но Эми Винн являлась членом комиссии и одной шестой частью нашего клиента, и я не мог ее игнорировать. Итак, прежде чем полюбоваться, что, находилось на столе перед Имхофом, я обернулся к креслу, в котором сидела Эми Винн, и поздоровался.
Она кивнула в ответ еле-еле, следует отметить. Затем я обернулся к столу и посмотрел на то, что предлагал мне Имхоф. Всего лишь тонкая стопа бумаги форматом восемь с половиной на одиннадцать дюймов. На верхнем листке заглавие "СЧАСТЬЕ СТУЧИТ В ДВЕРЬ", ниже - АЛИСА ПОРТЕР. В верхнем правом углу дата - 3 июня 1957. Текст на остальных страницах был напечатан через два интервала. Я посмотрел на нумерацию последней страницы - 27.
- Где это нашлось? - спросил я.
- В шкафу, в регистратуре. В папке, помеченной "Эми Винн".
- Кто обнаружил рукопись?
- Мисс Фрей, моя секретарша. - Имхоф ткнул большим пальцем в сторону молодой особы. - Мисс Джудит Фрей.
- Когда?
- Минут за десять до того, как я позвонил вам. Мисс Винн как раз была здесь. Мы беседовали с ней по поводу письма, которое я отправил ей на прошлой неделе, и я вызвал мисс Фрей и попросил ее принести копию этого письма. Она принесла всю папку, потому что там, по ее словам, кое-что было.
"Кое-что" оказалось этой рукописью. Мисс Фрей утверждает, что пять дней назад этой рукописи в папке не было. В тот день она в последний раз заглядывала в папку. Я хочу вас кое-что спросить. Помните, в то утро Мортимер Ошин сказал, что Эми Винн находится в таком же положении с Алисой Портер, как он сам с Кеннетом Реннертом, и я ответил, что вовсе не в таком же, потому что рукопись Алисы Портер не обнаружена, на что он ответил:
"Будет". Не "может быть, будет", а именно "будет". Помните?
- Ерунда. - Я подвинул кресло и сел. - Мало ли что люди говорят! Вы познакомились с рукописью?
- Поверхностно. Так же, как и мисс Винн.
- Возможно, это и не имеет значения. Тот, кто сунул рукопись в папку, наверное, знает, что такое отпечатки пальцев. Кто имеет доступ в регистратуру?
- Все.
- Сколько всего?
- В договорном и редакционном отделах - тридцать два человека. А всего в издательстве больше ста, но сотрудники других отделов никогда не ходят в регистратуру.
- Но могут ходить?
- Конечно.
- Кто постоянно находится в регистратуре?
- Никого. Сотрудники бывают там, только когда в этом возникает необходимость.
- Туда может войти посторонний?
- Думаю, что да. - Имхоф склонился вперед. - Послушайте, Гудвин. Я сразу же вызвал вас. Следы еще не остыли. Ниро Вульф считается лучшим в этих делах, он и вы вместе. Я хочу, чтобы вы поймали этого сукина сына, и побыстрее.
- Его или ее?
- Неважно. Но побыстрее, черт возьми! - Он стукнул кулаком по столу. - Подбросить рукопись в мое издательство! Подумать только! Что вы предпримете?
Чем я могу вам помочь?
Я положил ногу на ногу.
- Довольно сложное дело. У мистера Вульфа уже имеется клиент - Объединенная комиссия по вопросам плагиата, членами которой состоите и вы с мисс Винн. Может произойти столкновение интересов. Например, если рассматривать этот случай обособленно от других, то, возможно, правильнее всего было бы забыть о том, что рукопись обнаружена. Сжечь ее или спрятать.
Но это не понравится комиссии, потому что эта рукопись может оказаться полезной для того, чтобы навсегда прекратить этот шантаж с плагиатом, то есть добиться именно того, чего хочет комиссия. Сколько человек знает о находке?
- Трое. Мисс Винн, мисс Фрей и я. И вы. Четверо.
- Давно ли мисс Фрей работает у вас?
- Около года.
- Следовательно, вы еще недостаточно хорошо ее знаете.
- Я знаю ее довольно хорошо. Она была рекомендована мне моей бывшей секретаршей, когда та вышла замуж.
Я взглянул на Джудит Фрей и снова перевел взгляд на Имхофа.
- В связи с мисс Фрей возникают два очевидных вопроса. Первый: не сама ли она положила рукопись в папку? Второй: если это сделала не она, можно ли ей доверять, что она позабудет о находке, если вы попросите ее об этом?
Иначе будет весьма рискованно.
- Я не подкладывала рукописи, мистер Гудвин, - громко заявила мисс Фрей. - И если мой шеф не может мне доверять, лучше я подам заявление об уходе.
- Я всего лишь размышляю вслух. - Я обернулся к Имхофу. - Даже если вы доверяете мисс Фрей и решите, что она может держать язык за зубами, и уничтожите рукопись, остаюсь еще я. Я видел рукопись. Конечно, я сообщу об этом мистеру Вульфу, и он будет действовать исходя из интересов клиента, то есть комиссии, и может оказаться, что...
- Мы не уничтожим ее, - выпалила мисс Винн, подергивая носиком. Глаза у нее покраснели. Руки, которые она держала на коленях, сжались в кулачки. - Никогда прежде я не видела этой рукописи, и никто не может доказать, что видела! Мне противно все это! Противно!
Я обернулся к ней.
- Я понимаю вас, мисс Винн. В конце концов пострадаете вы, если Алисе Портер удастся ее трюк. Хотите услышать мой совет?
- Конечно.
- Но учтите, что после того, как я доложу все мистеру Вульфу, он может отменить мое предложение. Во-первых, дайте мне рукопись. На всякий случай я проверю, нет ли на ней отпечатков пальцев, а мистер Вульф сравнит текст с остальными. Во-вторых, никому не говорите ни слова. У вас, если не ошибаюсь, нет адвоката?
- Нет.
- Хорошо. В-третьих, не вступайте ни в какие переговоры с Алисой Портер. Если получите от нее письмо - не отвечайте. Если она будет звонить - вешайте трубку. В-четвертых, пусть мистер Вульф отнесется к этому случаю как к части того, ради чего он был приглашен. Он не может лично допросить всех служащих издательства и не будет этим заниматься, но у него есть квалифицированные люди, которые проделают это, если, конечно, мистер Имхоф окажет им содействие.
- Содействие, гм! - буркнул Имхоф. - Я впутан в это дело не меньше, чем мисс Винн. У вас все?
- Нет, - я продолжал обращаться к мисс Винн. - И последнее, я думаю, что идея Мортимера Ошина имеет шансы сработать. По выражению лица Саймона Джекобса, когда я просил его написать очерк о том, как чувствует себя литературный вор, мне показалось, что он ненавистен самому себе. Мне думается, что он пошел на это, оказавшись в трудном финансовом положении, ведь у него семья, дети, ему нужно их содержать... Теперь он жалеет о содеянном и был бы счастлив свалить этот груз со своей совести, и если сможет сделать это, не опасаясь тюрьмы, и к тому же еще получить приличную сумму, мне кажется, что он согласится. Гарантировать не могу, но я видел его лицо. Если я прав, вся авантюра с плагиатами выяснится. Только крючок нужно наживить поаппетитнее, а двадцать тысяч долларов вдвое аппетитнее, чем десять. Итак, в-пятых, я рекомендую вам сказать мне, что мы можем увеличить сумму до двадцати тысяч.
Носик у нее задергался.
- Вы хотите, чтобы я согласилась уплатить десять тысяч?
- Совершенно верно. При условии, что Ричард Экклз внесет свою долю.
- Соглашаться? - взглянула она на Имхофа.
Имхоф обратился ко мне.
- Именно об этом мы беседовали до вашего прихода, но не пришли ни к какому решению. Я лично был против. Но теперь, черт побери, согласен с вами.
Я даже готов пойти на то, что "Виктори пресс" внесет половину этой суммы.
Пять тысяч. А вы согласны дать пять тысяч, Эми?
- Да, - отозвалась она, - Спасибо, Рубен.
- Не благодарите меня. Благодарите мерзавца, который подложил эту пакость в мою контору. Нужно ли письменное заявление?
- Нет. - Я встал. - Я еще должен узнать, одобрит ли мистер Вульф совет, который я вам дал. Он вам позвонит. Мне нужно несколько листков глянцевой бумаги и штемпельная подушка. Я хочу взять отпечатки пальцев у вас троих для того, чтобы исключить их из отпечатков, которые могут оказаться на рукописи.
И еще несколько больших конвертов.
Это заняло некоторое время, пока я получил три комплекта отчетливых отпечатков с помощью обыкновенной штемпельной подушки. Было уже около пяти часов, когда я покинул помещение издательства, причем мистер Имхоф оказал мне честь, проводив до самого лифта. Я решил пойти домой пешком. Это заняло бы всего на несколько минут больше, чем поездка на такси при таком движении транспорта, к тому же мне хотелось размяться.
Поднявшись на наше крыльцо и войдя в прихожую, я прошел в конец коридора и сунул голову в кухню, чтобы оповестить Фрица о моем возвращении, затем направился в кабинет, положил конверты на свой стол и достал щеточки, порошок и прочие приспособления из шкафа. В суде меня вряд ли сочли бы экспертом по дактилоскопии, но для наших надобностей я вполне подходил.
Когда Вульф в шесть часов спустился из оранжереи и, войдя в кабинет, увидел этот хаос на моем столе, он остановился и вопросил:
- Чем ты там занимаешься?
Я обернулся.
- Очень интересным делом. Я проверил первые девять страниц рукописи Алисы Портер "Счастье стучит в дверь" и не обнаружил никаких следов пальцев, даже плохо различимых, кроме следов Эми Винн, мисс Фрей и Имхофа. Это доказывает, что следы были тщательно стерты или что рукопись трогали в перчатках. В таком случае...
- Где ты ее взял? - Он стоял у стола, глядя через мое плечо на листки бумаги.
Я принялся рассказывать, и когда дошел до слов Имхофа о том, что в договорном и редакционном отделе издательства "Виктори пресс" работают тридцать два человека, Вульф прошел к своему столу и сел.
- Если вы хотите внести какие-либо изменения в совет, который я дал мисс Винн, у меня есть ее домашний телефон, - закончил я свой отчет. - Я ей сказал, что мой совет предварительный и должен быть одобрен вами.
Он хрюкнул.
- Удовлетворительно. Ты понимаешь, конечно, что это может оказаться только дополнительным затруднением, а вовсе не шагом вперед.
- Конечно. Неизвестная личность каким-то образом раздобыла ключ в комнату регистратуры, проникла туда после служебных часов и сунула рукопись в папку Эми Винн. Возможно, точно так же было проделано с ящиком письменного стола Эллен Стюрдевант и с сундуком Марджори Липпин. Единственная разница, что этот случай горячий, как выразился Имхоф.
- Недавний, - допустил Вульф. - Дай мне девять страниц, которые ты проверил.
Я отнес ему страницы, вернулся к своему столу и занялся десятой страницей. Фриц принес пива, и Вульф откупорил бутылка и налил себе. На десятой странице я тоже ничего не обнаружил. На одиннадцатой было всего лишь два бесполезных грязных пятна - одно на лицевой стороне и другое на обратной, с краю. Страница двенадцатая содержала след первого большого пальца Рубена Имхофа. Я был уже на тринадцатой странице, когда послышался голос Вульфа: "Дай мне остальную рукопись".
- Но я сделал еще только три страницы. Я хочу...
- Дай мне всю рукопись. Я буду осторожен.

Предыдущая страница 3 Следущая страница


Сочиняйте сами 4

Я отнес ему рукопись и отправится на кухню посмотреть, как управляется Фриц с тушеными утятами, фаршированными крабами, потому что не хотел видеть, как Вульф будет пачкать остальные пятнадцать страниц. Не в том дело, что он не верит в дактилоскопию; просто он считает, что это шаблон, на который гений может не обращать внимания. Однако, пройдя на кухню, я сменил одного гения на другого. Когда я предложил выложить паштет на марлю, которой должны были быть обернуты утята, Фриц бросил на меня точно такой же взгляд, каким одарял Вульф при различных и многочисленных обстоятельствах. Я был усажен на табурет и делал только отдельные замечания Фрицу относительно преимуществ коллективного труда, когда из кабинета раздался рык:
- Арчи!
Я пошел на зов. Вульф сидел, откинувшись в кресле, положив ладони на подлокотники.
- Да, сэр?
- Это действительно новое затруднение! Рассказ написан Алисой Портер.
- Конечно. Об этом так прямо и сказано на первой странице.
- Не валяй дурака. Ты так же, как и я, ожидал, что он написан тем же самым человеком, который написал и три остальных произведения. Но оказалось, что мы ошиблись. Фу!
- Так-так, как сказал бы Кеннет Реннерт. Вы уверены в ошибке?
- Конечно.
- И также уверены, что это написано Алисой Портер?
- Да.
Я вернулся к своему столу и сел.
- Стало быть, на этот раз она решила проделать этот фокус самостоятельно, вот и все. Совершенно очевидно. Хотя это нам не помогает, но зато и не мешает. Не так ли?
- Возможно. Очень похоже, что тот, кого мы ищем, кого мы должны найти и уличить, не имел отношения к этому рассказу, и, таким образом, не следует тратить на него время. Мисс Винн не наша клиентка, так же как и мистер Имхоф. Они лишь члены комиссии. Нужно немедленно известить их, что они согласились внести десять тысяч для подкупа Саймона Джекобса по ошибке, решив, что это еще одна афера того же самого искомого нами лица, но это не так. Следует сообщить им об этом. Пусть тогда и решают, давать эти десять тысяч или нет.
Я почесал нос. Почесал щеку.
- Да. Конечно. Вы слишком много работаете. Слишком много читаете. Я и подумать не могу, чтобы вы забыли. Ну забудьте о том, что вы читали эту проклятую рукопись, хотя бы на двадцать четыре часа!
- Нет, ни я, ни ты не должны этого забывать. Немедленно позвони им.
Разве мало предложить Саймону Джекобсу десять тысяч?
Я покачал головой.
- Нет, нет, не мало. Во всяком случае, я начал бы с десяти, но предпочел бы знать, что могу увеличить эту сумму. Возможно, даже, что он согласится и на пять. Я мог бы начать и с пяти.
- Очень хорошо. Соедини меня с мисс Винн.
Я обернулся, но не успел взять трубку, как раздался звонок. Звонил Филипп Харвей. Он хотел говорить с Вульфом, и шеф поднял трубку. Свою трубку я не положил и слышал весь разговор.
- Ниро Вульф у телефона.
- У меня хорошие новости, мистер Вульф. Благодаря Коре Баллард. Она обо всем договорилась с Ричардом Экклзом. Видела его самого и Поля Норриса, его агента, видела. Я только что разговаривал с Экклзом, все улажено. Адвокат Декстера составит утром соответствующие документы, один на подпись Экклзу, другой для издательства "Тайтл хауз". Я разговаривал с Мортимером Ошином, и он интересуется, хотите ли вы получить десять тысяч наличными или чеком.
- Думается, наличными было бы лучше.
- Ладно, я ему скажу. А что относительно Эми Винн? Она согласна?
- Еще неизвестно. Возникло новое обстоятельство. Рассказ, в котором Алиса Портер обосновывает свои притязания, обнаружен сегодня в "Виктори пресс".
- Не может быть! Будь я проклят! В издательстве у Имхофа?! Удивительно!
Потрясающе! Тогда, конечно, она согласится. Ей придется согласиться.
- Возможно. Имеются кое-какие осложнения, о которых я сообщу позже. Во всяком случае, пожалуй, будет лучше выдать Джекобсу только половину обговоренной суммы, а остальное лишь после того, как он все расскажет. Если мисс Винн не согласится, эти деньги даст кто-нибудь другой. Комиссия сумеет разрешить эту проблему.
- Пожалуй, хотя я ничего не обещаю.
- Я и не прошу вас. Мы поставим этот вопрос перед мистером Кнаппом, мистером Декстером и мистером Имхофом. Им не удастся открутиться от уплаты.
- Ха! Вы не знаете, как умеют выкручиваться издатели. В таких делах они чемпионы.
- Тем более приятно будет принудить их. Приятно и вам, и мне.
Вульф положил трубку и обернулся:
- Соедини меня с мисс Винн.

Глава 8

На следующий день, во вторник, в половине шестого, я вошел в вестибюль жилого дома N 632 на Двадцать первой Западной улице и нажал кнопку, над которой было написано "Саймон Джекобс". Щелкнул замок, дверь растворилась, и я прошел к лестнице. Во внутреннем кармане пиджака у меня лежали два документа, подписанные один Ричардом Экклзом, а другой Томасом Декстером из издательства "Тайтл хауз". Оба документа были заверены нотариусом. В боковом кармане у меня покоилась аккуратная пачечка в пять тысяч долларов купюрами по двадцать, пятьдесят и сто долларов. Другие пять тысяч были разложены небольшими суммами по другим карманам.
Я мог бы прийти сюда и на два часа раньше, но только если бы на город обрушился ураган, ибо только ураган мог понудить Ниро Вульфа отменить посещение оранжереи от четырех до шести часов дня. Было принято решение, что не я буду ловить Джекобса на крючок. Мне было поручено лишь привезти его на Тридцать пятую улицу и смотреть, как это проделает Вульф. Решено так было главным образом из-за желания шефа, чтобы при этом присутствовал свидетель.
Я не должен был показываться на глаза, а схорониться в алькове в конце прихожей с записной книжкой наготове, возле проделанной в стене дырки, которая со стороны кабинета была замаскирована картиной с изображением водопада. Сквозь это отверстие я мог все видеть и слышать. Однако, отправляясь за Джекобсом, я взял с собой и деньги, и документы на тот случай, если бы мне вдруг не удалось одними словами убедить Джекобса поехать к нам.
Все шло без всяких заминок. Вскоре после двенадцати Кора Баллард, исполнительные секретарь НАПИД, сама привезла документы. Она не послала их с курьером, потому что хотела вкратце проинформировать нас о Джекобсе, которого знала почти тридцать лет с тех самых пор, как он вступил в НАПИД в тысяча девятьсот тридцать первом году. Он всегда был со странностями, но она считала его честным и благородным человеком, поэтому, когда он обвинил Ричарда Экклза в плагиате, у нее возникло некоторое сомнение. Она даже подумала, что в этом есть какая-то доля правды, но ее сомнения улетучились, как только она сделала попытку связаться с Джекобсом, и он отказался разговаривать с ней. Он был гордый, легко ранимый человек, любил свою жену и детей, и Кора Баллард советовала не запугивать его, не быть с ним грубым, а только показать деньги и документы и повести разговор на основе здравого смысла. Все эти советы могли бы оказаться чрезвычайно полезными, если бы Джекобс не был мертв вот уже четырнадцать часов.
Да, вот тебе и без заминок! Какое значение имело теперь то, что Эми Винн и Рубен Имхоф взяли обратно свое обещание подсластить приманку, чего вполне можно было ожидать. Во время обеда явился посыльный от Мортимера Ошина с десятью тысячами долларов.
Итак, в пять тридцать, приготовившись к запаху чеснока и задержав дыхание, я вошел в подъезд и направился к лестнице. Первые слова, с которыми я хотел обратиться к Саймону, уже были у меня на кончике языка. Я поднялся на третий этаж, и у раскрытой двери, где меня в прошлый раз ожидала миссис Саймон с сыном, меня ожидали и на этот раз, но не они. В полумраке я узнал того, кто меня поджидал, лишь подойдя почти вплотную. Мы заговорили одновременно и произнесли одно и то же слово:
- Вы? - сказали мы.
Так я и знал. Как выразилась бы Джейн Огильви, факт был ощутим, но не осознан. Присутствие сержанта Перли Стеббинса из бригады по расследованию убийств могло означать любое из дюжины предположений: ребенок Джекобса попал под машину, водитель которой скрылся; Джекобс убил свою жену; Джекобс или его жена подверглись допросу относительно чьей-либо насильственной смерти и тому подобное, но меня словно ударило током, и я сразу понял, почему сержант Стеббинс находится здесь. Этого можно было ожидать...
- Я здесь пять минут, - сказал Пэрли. - Всего лишь пять минут, и вдруг появляетесь вы! Чудеса, да и только!
- А я здесь всего лишь пять секунд, - ответил я, - и вдруг вы здесь!
Мне нужно повидать по делу человека по имени Саймон Джекобс. Пожалуйста, передайте ему, что я пришел.
- По какому делу?
- По частному.
Пэрли Стеббинс заработал челюстями.
- Послушайте, Гудвин, - иногда он называл меня и просто Арчи, но это зависело от обстоятельств, - я здесь по делам службы. И если бы меня спросили, кого я меньше всего хотел бы встретить здесь, я назвал бы вас...
Найден его труп. Джекобс убит. Мы опознали тело. Я иду к нему домой, чтобы задать кое-какие вопросы, и не успеваю приняться за дело, как раздается звонок, я открываю дверь, появляетесь вы и утверждаете, что пришли повидать его по делу. Когда вы приходите по делу к трупу, я знаю, что можно предполагать. Так вот, я спрашиваю: зачем вы сюда явились?
- Я уже сказал. По частному делу.
- Когда вы узнали, что Джекобс убит? Каким образом? Его опознали всего час назад.
- О его смерти я узнал только что. От вас. Давайте изберем кратчайший путь, сержант. Длиннейший будет заключаться в том, что сперва вы будете рычать на меня, начнете злиться из-за того, что я ничего вам не говорю, затем отвезете меня в Управление, хотя не имеете на это права, и этим самым разозлите меня, затем инспектор Кремер отправится повидать мистера Вульфа и так далее и тому подобное. Кратчайший же путь - дать мне позвонить мистеру Вульфу и спросить у него разрешения рассказать вам, зачем я явился к Джекобсу. Возможно, мистер Вульф разрешит, потому что нет никаких причин для противного, к тому же то, зачем я пришел к Джекобсу, может быть связано с его смертью. Вы же чертовски хорошо знаете, что без разрешения мистера Вульфа я ничего вам не скажу.
- Вы признаете, что ваше дело может быть связано со смертью Джекобса?
- Чушь. Не ловите меня на слове. Вы не окружной прокурор, и мы не в суде. Конечно, мистер Вульф захочет узнать какие-либо детали, когда и как был убит Джекобс и кем, если вам это известно.
Пэрли разинул и тут же захлопнул пасть. Когда мне бывают известны факты, которые ему необходимы, он готов плясать на мне, лишь бы выжать их из меня, но для этого я должен быть повергнутым наземь. В данном случае этого не было.
- При условии, что я буду присутствовать при разговоре, - сказал он.
- Пожалуйста, почему бы и нет!
- Ладно. Тело было обнаружено сегодня в два часа дня в парке Ван-Кортланда, в кустах. Тело протащили туда по траве с обочины дороги, так что, возможно, оно было доставлено туда на машине. Единственная рана в груди сделана ножом с широким лезвием. Орудие убийства не найдено. Экспертиза установила, что убийство было совершено вчера между девятью часами вечера и полуночью. Возможно, что ничего не взято. В бумажнике оказалось восемнадцать долларов. А теперь можете позвонить Вульфу.
- Какие-нибудь подозрения?
- Никаких.
- Когда или куда он ходил вчера вечером? С кем?
- Неизвестно. Я как раз расспрашивал об этом его жену, когда вы явились. Говорит, что не знает. Телефон в его комнате, где он работает. Он пишет рассказы.
- Знаю. В какое время он ушел?
- Около восьми. Если у него было свидание, то он назначил его по телефону и жена ничего об этом не знает. Я только начал допрашивать ее. Мы вместе приехали из морга, где она опознала тело. Говорит, будто он сказал ей, что идет с кем-то повидаться и, возможно, вернется поздно. Вот и все.
Если Вульф желает знать, что обнаружено у него в желудке, ему придется обождать, пока...
- Не болтайте глупостей. Где телефон?
Мы вошли в квартиру, он закрыл дверь и провел меня по узкому коридору в маленькую комнату с одним-единственным окном, у которого находился письменный стол, столиком, на котором стояла пишущая машинка, и полками с книгами и журналами. Кроме того, там было еще два кресла, в одном из которых сидела миссис Джекобс. Прежде я говорил, что она была не стара, но это было пять дней назад, а теперь я этого не мог бы сказать. Я бы не узнал ее. Когда мы вошли, она уставилась на меня и закричала: "Это он!"
- Что? - спросил ее Пэрли. - Вы знаете этого человека?
- Да. Я видела его - Она поднялась с места. - Он приходил сюда на прошлой неделе. Его зовут Гудвин. Мой муж разговаривал с ним не больше минуты, и после того, как он ушел, Саймон велел мне никогда больше не пускать его на порог. - Она вся тряслась. - Я так и подумала, что это он...
- Успокойтесь, миссис Джекобс, - взял ее под руку Пэрли. - Я знаю этою Гудвина. Я управлюсь с ним, не беспокойтесь. Позже вы мне все подробно расскажете. - Он проводил ее до двери. - Прилягте и отдохните немного.
Выпейте чего-нибудь... Горячего чая...
Он прикрыл за ней дверь и обернулся ко мне.
- Значит, вы уже здесь бывали?
- Конечно. Если мистер Вульф разрешит, я признаюсь во всем.
- Вот телефон.
Я сел к столу и набрал номер. После пяти гудков Фриц поднял трубку. Он всегда отвечает на звонки, когда Вульф возится наверху со своими орхидеями. Я попросил соединить меня по внутреннему телефону и вскоре услышал голос Вульфа: "Да!"
- Должен доложить вам еще об одном затруднении. Я нахожусь в квартире Саймона Джекобса, в его рабочей комнате, где он писал свои рассказы. Рядом со мной сержант Стеббинс. Он расследует убийство Саймона Джекобса, чье тело было обнаружено сегодня в два часа дня в кустах Ван-Кортландского парка.
Убит ударом ножа в грудь. Вчера между девятью и двенадцатью вечера. Тело, по-видимому, перевезено в парк на машине. Никаких следов. Ничего.
- Проклятье!
- Вот именно, сэр. Стеббинс был здесь, когда я пришел, и естественно, что его одолевает любопытство. Рассказать ему все или умолчать о каких-нибудь деталях?
Молчание. Через десять секунд я услышал: "Умалчивать не о чем".
- Хорошо. Попросите Фрица оставить мне хоть немного шашлыка. Я не знаю, когда вернусь. - Я повесил трубку и обернулся к Пэрли. - Шеф говорит, что я могу рассказать вам все, без утайки. Ну как, рассказать или вы предпочитаете подвергнуть меня допросу третьей степени?
- Рассказывайте. - Он придвинул кресло, в котором до этого сидела вдова, сел и достал записную книжку.

Глава 9

Томас Декстер расправил плечи и выдвинул вперед костлявую челюсть.
- Мне безразлично, как вы смотрите на это, мистер Харвей, - отрубил он.
- Мне важно, как на это смотрю я. Я не виню ни мистера Вульфа, ни кого-либо из членов комиссии, включая самого себя, но меня мучают угрызения совести...
Я считаю себя виновным, в подстрекательстве к убийству. Непреднамеренно, нет, но совесть... Мне следовало бы предусмотреть возможные последствия нашей задумки в отношении Саймона Джекобса.
Был полдень следующего дня, среда. Если вам надоели все эти собрания, то Вульфу и мне они осточертели вдвойне, но уж таково неудобство, если вашим клиентом является не отдельный человек, а целая комиссия.
Через два часа после того, как я все выложил Стеббинсу, наш коллективный клиент был вызван к нам. Ради этого визита Кнаппу пришлось прервать партию в бридж. Ошина разыскали за ужином в ресторане Сарди. Имхофа и Эми Винн вытащили с совещания в издательстве "Виктори пресс". Декстер, Харвей и Кора Баллард были обнаружены посыльными дома. Харвей расспросил всех, кто где находился, и доложил об этом Вульфу, чтобы тот осознал важность ситуации.
Явившись в одиннадцать часов вечера, они просидели у нас около часа.
Было все: и повышенные голоса, и проклятия, и горячие дебаты, не было только общего согласия. Возьмем хотя бы вопрос: признают ли они вероятным, что Джекобс был убит с целью помешать ему выдать кого-то? Кнапп и Харвей ответили на вопрос отрицательно: Джекобс мог быть убит по каким-либо другим мотивам, не относящимся к нашему делу; возможно, что это просто совпадение.
Декстер и Ошин заявили: да, они отвергают совпадение и не могут снять с себя ответственности за его смерть. Имхоф, Эми Винн и Кора Баллард заняли выжидательную позицию. Вульф поставил точку в этом споре: неважно, признают они вероятность того, что он убит в связи с нашим делом или не признают - полиция так же, как и сам Вульф, решила принять это за рабочую гипотезу.
Конечно, тут сразу же возник другой вопрос. Если Джекобса убили, чтобы он не смог рассказать, кто написал повесть "Все мое - твое", на основании которой Ричарда Экклза обвинили в плагиате, следовательно, убийца должен был знать о разработанном нами плане подкупа Джекобса. Кто сообщил об этом убийце? Вот что пыталась выяснить полиция, того же самого хотел добиться и Вульф.
Эми Винн рассказала о нашем намерении подкупить Джекобса двум друзьям, мужчине и женщине, с которыми ужинала вечером в понедельник. Кора Баллард известила президента и вице-президента НАПИД, а также двух членов правления.
Мортимер Ошин поделился со своим адвокатом, литературным агентом, продюсером и женой. Джеральд Кнапп рассказал адвокату и двум членам правления своей фирмы. Рубен Имхоф разболтал трем руководящим сотрудникам издательства "Виктори пресс". По утверждению Филиппа Харвея, только он не сказал никому ни слова. Томас Декстер рассказал своей секретарше, адвокату и шестерым членам совета директоров "Тайтл хауз". Итак, включая членов комиссии, Вульфа и меня, об этом знали тридцать три человека. Предположим, они рассказали об этом другим - каждый только еще одному человеку, что было вовсе не трудно предположить, следовательно, осведомленных будет уже шестьдесят шесть. А если предположить... Дальше считайте сами. Я отказываюсь.
Другой вопрос: что теперь делать комиссии? По мнению Джеральда Кнаппа, она не должна ничего делать. Так как полиция считает, что убийца действовал, побуждаемый срочной необходимостью заткнуть рот Джекобсу, она направит свои усилия на то, чтобы выяснить личность того, кто написал эти произведения и подстрекал предъявлять иски. Хотя это могло иметь свои отрицательные стороны, но все же по сравнению с возможностями полиции возможности комиссии практически равны нулю. Филипп Харвей согласился с Кнаппом, может быть, потому, что трижды в течение девяти дней ему приходилось покидать постель до полудня, и он хотел наконец-то выспаться как следует. Эми Винн высказала предположение, что не помешает выждать и посмотреть, к каким выводам придет полиция. Кора Баллард считала, что для рассмотрения этой проблемы нужно созвать специальное заседание правления НАПИД, так как комиссии, созданной правлением, было поручено лишь разобраться с обвинениями в плагиате, а не заниматься поисками убийцы.
Но Томас Декстер, Мортимер Ошин, так же как и Рубен Имхоф, придерживались иного мнения. Хотя и по различным мотивам, они настаивали на том, чтобы Вульф продолжал расследование. Доводы Имхофа состояли в том, что неизвестно, сколько времени займут у полиции розыски плагиатора, если они вообще когда-либо разыщут его, а гласность, неизбежная при этом, может принести вред не только издателям, но и писателям. Ошин исходил из личных интересов. Он дал десять тысяч долларов наличными в надежде пресечь посягательства Кеннета Реннерта и желал, чтобы Вульф продолжал работать, что бы там ни говорили члены комиссии. Позиция Томаса Декстера была еще более личной. Это можно было понять из его речи, обращенной к Харвею. Он считал себя в какой-то мере виновным в подстрекательстве к убийству Джекобса.
Очевидно, у него была старомодно-совестливая душа. Он продолжал твердить, что не может переложить ответственность за поимку убийцы на полицию, желает, чтобы Вульф продолжал расследование и чтобы в этом ему не создавали никаких помех: не желая ограничивать Вульфа в расходах, он готов внести любую требуемую сумму. При этом он даже не прибавил "в пределах разумного".
Он попросил председателя поставить вопрос на голосование. Три руки взметнулись вверх немедленно - Декстера, Имхофа и Ошина. Они были "за".
Затем подняла руку Эми Винн, но без энтузиазма. Кора Баллард заметила, что, не являясь членом комиссии, не имеет права голоса. Джеральд Кнапп просил отметить, что голосует против.
- Даже если бы председатель имел право голосовать, это ничего бы не изменило, - сказал Харвей и обернулся к Вульфу. - Итак, продолжайте расследование. За прошедшее время в результате вашей деятельности был убит человек. Что нас ждет дальше?
- Очень грубо с вашей стороны, - заметил Ошин. - Я протестую.
Предложение выдвинул я, и оно было принято.
Харвей игнорировал его слова и повторял:
- Что нас ждет дальше?
Вульф прочистил горло.
- Я дважды осел, - сказал он.
Все уставились на него. Он утвердительно кивнул.
- Во-первых, мне не следовало соглашаться, чтобы моим клиентом являлась комиссия. Это было вопиющей глупостью с моей стороны. Во-вторых, мне не следовало соглашаться выполнять обязанности простого передатчика приманки.
Это тоже была глупость. Где была моя обычная предусмотрительность?!
Согласившись на затею, которая ставила человека в опасное положение, и еще при том, что все вы знали о плане и, конечно, не могли не разболтать о нем, я был осел, что не принял никаких мер предосторожности. Я был обязан все предусмотреть, обязан был сделать все, чтобы не подвергнуть Джекобса опасности. Я доверился вам, а вполне возможно, что один из вас является тем самым негодяем, которого я должен отыскать...
- Вы забываетесь, сэр, - негодующе произнес Харвей.
- Возможно, что этим человеком являетесь вы, мистер Харвей, - продолжал Вульф. - При том, что ваша весьма удачная книга тиснута всего девятью тысячами экземпляров, вы должны быть беззащитны перед соблазном. Итак, хотя я не считаю, подобно мистеру Декстеру, что являюсь невольным подстрекателем к убийству, я признаю, что действовал не правильно. Если бы не моя ошибка, мистер Джекобс был бы жив и, возможно, помог бы нам найти того, кого мы ищем. Естественно, что вы можете расторгнуть наш контракт. Более того, предлагаю вам сделать это немедленно.
Трое из них сказали "нет" - Ошин, Имхоф и Декстер. Остальные промолчали.
- Хотите проголосовать, мистер Харвей? - обратился к председателю Вульф.
- Нет, - сказал Харвей. - Результат будет прежним - один к четырем.
- Он будет единогласным, - заметил Джеральд Кнапп. - Я не предлагал расторгнуть наше соглашение с Вульфом.
Вульф хмыкнул.
- Очень хорошо. Должен заявить, однако, что, если бы вы расторгли нашу договоренность, я все равно не прекратил бы заниматься этим делом. Я должен рассчитаться кое с кем, точнее говоря - с самим собой. Я оскорбил чувство собственного достоинства и желаю сатисфакции. Я разыщу убийцу Саймона Джекобса, не дожидаясь, пока это сделает полиция, и думаю, что этим самым разрешится и ваша проблема. Я займусь этим во что бы то ни стало, но если я буду действовать в качестве вашего агента, руки у меня должны быть свободны.
Я не буду извещать вас о своих намерениях. Если любой из вас сделает мне какое-либо предложение, как, например, это проделал мистер Ошин, я отвергну его безотносительно достоинств этого предложения. Коль скоро я не могу положиться на ваше благоразумие, придется вам полагаться на мое.
- Вы просите слишком многого, - сказал Кнапп.
- Нет, сэр. Я вообще ничего не прошу, просто ставлю вас в известность.
Даже если я скажу вам, что собираюсь сделать то-то и то-то, а сделаю что-либо другое, вы не вправе протестовать. Вы должны доверять моей честности и моим суждениям в любом случае, либо же мы немедленно расстанемся.
- Какого черта! - буркнул Ошин. - У вас мои десять тысяч, так действуйте, используйте их! - Он взглянул на часы и поднялся. - Мне пора.
Совещание закончилось в 12:48. Все ушли, кроме Томаса Декстера, который остался не для того, чтобы сделать Вульфу какое-либо предложение, а лишь повторить, что он чувствует личную ответственность за смерть Джекобса и готов внести необходимую сумму для производства расследования. На этот раз, однако, он добавил "в разумных пределах". Совесть штука хорошая, но распускать ее нельзя.
Когда Декстер ушел, Вульф откинулся в кресле и закрыл глаза. Я расставил по местам кресла, сделал разминку, пошел на кухню, выпил стакан воды и вернулся.
- Интересно, - спросил я, гляди на Вульфа, - вхожу ли я в это число?
- Какое число? - спросил он, не раскрывая глаз.
- В число отверженных. Вряд ли я смогу быть полезен, если вы не будете говорить мне, что вы собираетесь делать.
- Фу!
- Очень рад это слышать. А то у меня тоже имеется чувство собственного достоинства, конечно, не такое, как ваше, но и оно требует к себе внимания.
Вчера Пэрли Стеббинс спросил меня... цитирую: "Когда вы приходите по делу к трупу, я знаю, что можно предполагать; так вот, зачем вы сюда явились?"
Впервые сотрудник уголовной полиции задал мне вопрос, на который я не мог ответить. Если бы я сказал ему, что я здесь из-за того, что вы оказались ослом, он включил бы этот ответ в протокол и заставил бы меня подписать.
Вульф хрюкнул. Глаз он по-прежнему не открывал.
- Итак, мы должны продолжать расследование, - не унимался я. - Скоро обед, за столом о делах мы не разговариваем, вы предпочитаете, чтобы ваша голова отдыхала во время пищеварения, поэтому дайте мне инструкции сейчас. С чего мы начнем?
- Не имею представления.
- А было бы неплохо иметь, раз вы решили соперничать с полицией. Или, может быть, обзвонить всех членов комиссии и спросить, что они могут предложить?
- Заткнись.
- Как видите, все пришло в норму.
В четыре часа Вульф отправился наверх к орхидеям, а я все еще не получил никаких инструкций, но ногти по этому поводу не грыз. В течение полутора часов после обеда он четырежды брался за чтение, прочитывал один абзац и откладывал книгу в сторону; трижды включал и выключал телевизор; дважды пересчитал колпачки из-под пивных бутылок, которые хранил в ящике письменного стола, и даже встал и подошел к большому глобусу и десять минут посвятил изучению географии. Поэтому, так как он всерьез занялся работой, мне не было нужды подстегивать его.
Я тоже не без пользы провел время: в течение часа сравнивал машинопись "Счастье стучит в дверь" Алисы Портер с "Только любовью" той же Алисы Портер и "Что мое - твое" Саймона Джекобса. Все три были напечатаны на разных машинках. Я перечитал копию показаний, данных много Пэрли Стеббинсу, не нашел ничего, что требовало бы исправлений, и подколол в папку. Перечитал в утреннем выпуске "Таймса" заметку об убийстве. Около половины шестого принесли "Газетт". В "Таймсе" не было упоминаний ни о плагиате, ни о НАПИД и АКА. В "Газетт" был один абзац о том, что Джекобс в 1956 году обвинил Ричарда Экклза в плагиате, но не было ни единого намека на то, что его смерть связана с этим. Я подивился, почему Лон Коэн не звонит до сих пор, как вдруг раздался звонок - Коэн был тут как тут. Он выложил свои карты: девять дней назад я справлялся у него относительно НАПИД и АКА. Саймон Джекобс, убитый в понедельник, являлся членом НАПИД. Во вторник вечером я явился на Двадцатую улицу в уголовную полицию вместе с сержантом Стеббинсом, который ведет дело об убийстве Джекобса, и пробыл там в течение четырех часов. Поэтому не буду ли я любезен немедленно сообщить ему причины, по которым я интересовался НАПИД, кто является клиентом Вульфа, а также кто и почему убил Джекобса, со всеми подробностями, которые имеют право знать читатели его газеты. Я обещал позвонить в течение ближайших двух месяцев, как только у меня будет что-либо для печати.
Был и другой звонок - от Коры Баллард из НАПИД. Она беспокоилась относительно решения комиссии предоставить Ниро Вульфу свободу действий. Она понимает, что частный детектив не может рассказывать группе лиц, что он делает и что намерен делать, но комиссия не уполномочена нанимать детектива для расследования убийства, и поэтому естественно, что она обеспокоена.
Конечно, трудно за короткий промежуток времени собрать кворум совета НАПИД, но она все же попробует созвать его на понедельник или вторник следующей недели и просит уговорить мистера Вульфа не предпринимать каких-либо шагов до того времени. Она боялась, что если он примет какие-либо решительные меры, то будет действовать без полномочий, и она считает своим долгом предупредить об этом. Я ответил, что вполне с ней согласен и, конечно, передам Вульфу наш разговор. Зачем грубить, если можно закончить беседу значительно быстрее при помощи обычной вежливости?
Я включил радио, чтобы прослушать последние известия в шесть часов, когда Вульф спустился вниз. В руке у него было несколько Фаланопсис Афродиты, он взял с полки вазу, прошел на кухню за водой, вернулся, опустил цветы в вазу и поставил на свой письменный стол. Пожалуй, это единственная тяжелая работа, которую он делает сам. Последние известия окончились, комментатор перешел к биржевым новостям, я выключил радио и обратился к Вульфу:
- Ни слова ни о плагиате, ни о наших клиентах, ни о вас. Если полиция чего-нибудь разнюхала, - то держит это в тайне...
Раздался звонок в дверь. Я прошел в прихожую посмотреть, кто пришел.
Одного взгляда было достаточно. Я обернулся к Вульфу:
- Кремер.
Он сделал гримасу.
- Один?
- Да.
- Впусти, - вздохнул Вульф.

Глава 10

Инспектор Кремер из бригады по расследованию убийств чаще других занимал красное кожаное кресло, стоявшее перед письменным столом Вульфа. Вот и теперь он развалился в нем. Поза, которую он принимал, зависела от обстоятельств. Мне приходилось видеть, как он сидел, удобно откинувшись в кресле, спокойный и невозмутимый, со стаканом пива в руке. Я видел, как он сидел, опустив толстый зад на самый краешек кресла, стиснув зубы; с более багровым, чем обычно, лицом и глазами навыкате.
На этот раз было ни то ни се, во всяком случае, в начале его визита. Он отверг пиво, предложенное Вульфом, но в кресле устроился поудобнее. Он сказал, что заехал к нам по пути, а это означало, что он хочет чего-то добиться от нас, чего - он хорошо знал это - не мог бы добиться по телефону.
Вульф ответил, что весьма рад видеть его; это означало: "Что тебе нужно?"
Кремер достал из кармана сигару, из чего следовало, что он рассчитывает узнать то, что ему нужно, не за две минуты.
- Довольно путаное дело это убийство Джекобса, - произнес Кремер.
Вульф кивнул.
- Да, действительно.
- Кое-что в нем... Да, прежде мне никогда не приходилось слышать, чтобы сержант Стеббинс одобрительно отозвался о вас и о Гудвине. Он сказал, что план подкупа Джекобса при том, чтобы об этом знала вся братия, не мог придумать такой умный человек, как вы. Вы бы, конечно, сразу поняли, к чему это может повести. Стеббинс сказал даже, что он не верит, чтобы вы могли потворствовать убийству.
- Передайте мистеру Стеббинсу мою благодарность за доброе мнение обо мне, - отозвался Вульф.
- Обязательно. Больше вы ничего не хотите сказать?
Вульф шлепнул ладонью по столу.
- А что, черт возьми, вы ждете, чтобы я сказал? Или вы явились сюда ради удовольствия выжать из меня признание, что я совершил оплошность? Что ж, могу доставить вам такое удовольствие - да, я просчитался! Что еще вам угодно?
- Ладно, оставим это, оставим, - взмахнул сигарой Кремер. - Меня беспокоит, что наш подход к этому делу основывается на чем-то, чего мы не знаем, а вы знаете. Я трижды перечитал показаний Гудвина. Он утверждает, будто вы заключили, что все три рассказа написаны одним и тем же лицом, и это лицо не Алиса Портер, не Саймон Джекобс и не Джейн Огильви. Это верно?
- Да.
- И вы пришли к такому выводу, сравнив рассказы с книгами, написанными двумя из них, а также исходя из свидетельских показаний Огильви в суде?
- Да.
- Я хотел бы убедиться в этом. Я согласен с сержантом Стеббинсом, что вы проницательны, вы не раз доказывали это, но на этот раз я не могу поверить вам на слово. Как я догадываюсь, все материал дела находятся у вас - рассказы, рукописи, книги, - и я хочу получить их. Сам я не эксперт по писательской части, но у нас имеется подходящий человек на примете. Если ваш вывод верен, то все эти материалы раньше или позже понадобятся суду в качестве вещественных доказательств. Они у вас?
Вульф кивнул.
- И останутся у меня.
Кремер сунул сигару в рот и придавил ее зубами. Я всего один раз в жизни, много лет назад, видел, чтобы он раскурил сигару, У Кремера сигара несла определенные функции. Дело в том, что когда он прикусывал ее, то не мог выпалить тех слов, которые были у него на кончике языка, и это давало ему время одуматься и заменить эти слова другими. Спустя пять секунд он вынул сигару изо рта и произнес:
- Это неразумно.
- Мистер Кремер, - ответил Вульф, - давайте избегать ссор по пустякам.
Книги принадлежат мне, вы можете раздобыть их в другом месте. Рукописи - в оригиналах и копиях - принадлежат разным лицам и даны мне на время. Я могу дать их вам только с разрешения их владельцев. Правда, вы можете получить их постановлением суда и то только если докажете, что они являются вещественными доказательствами, а я сомневаюсь, что вам удастся получить такое постановление, судя по тому, как сейчас обстоит дело. Однако попытайтесь.
- Вы, чертов... - Кремер сунул сигару в рот и сдавил ее зубами. Через четыре секунды он вынул ее. - Послушайте, Вульф... Ответьте мне только на один вопрос. Не окажусь ли я в дураках, если начну расследовать убийство, исходя из вашего домысла?
Уголки рта Вульфа скривились. Так обычно он улыбался.
- Могу это допустить, - сказал он. - Возможно, что нам удастся договориться. Предлагаю вам сделку. В течение прошедших суток вы, конечно, собрали кое-какую информацию. Поделитесь ею со мной. Тогда я одолжу вам то, за чем вы явились, при условии, что вы подпишете обязательство вернуть все в целости и сохранности через двадцать четыре часа.
- Потребуется целая ночь, чтобы рассказать вам все, что мы узнали.
- Мне нужно не все. Хватит и получаса, может, и того меньше.
Кремер внимательно посмотрел на Вульфа.
- Сорок восемь часов?
Плечи Вульфа приподнялись на одну восьмую дюйма и вновь опустились.
- Ладно, не хочу торговаться. Сорок восемь так сорок восемь. Итак, вопрос первый и самый важный: раскрыли ли вы что-нибудь, что противоречит моему выводу?
- Нет.
- Что-нибудь, что могло бы привести к другому выводу?
- Нет.
- Что-нибудь в защиту моего вывода?

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- Только то, что члены комиссии подтверждают заявление Гудвина. Это не доказывает, что ваш вывод, к которому вы пришли после прочтения всех этих материалов, правилен, вот почему я и хочу познакомиться с ними. Вдове ничего не известно, так она утверждает. Она говорит также, что у Джекобса не было врагов, у которых были бы мотивы убить его, за исключением одного человека, и этого человека зовут Гудвин. Он приходил к Джекобсу в прошлый четверг. Она так считает потому, что Джекобс не велел больше пускать Гудвина в дом. Мы не допрашивали Гудвина, где он был в понедельник вечером, между девятью и одиннадцатью.
- Уверен, что он оценит вашу тактичность. Но мистер Стеббинс назвал мистеру Гудвину время между девятью и двенадцатью?
- Это были предварительные данные. Дальнейшая экспертиза уточнила время. Между девятью и одиннадцатью.
- Хорошо. Мистер Гудвин был здесь, со мной. Конечно, вы выяснили, сколько человек знало о плане подкупа Джекобса?
- Пока что сорок семь.
- Вы беседовали с ними?
- Со всеми, кроме двоих, которых нет в городе.
- Заслуживает ли кто-нибудь из них внимания?
- Все, если придерживаться вашей теории. Но никто в частности. Мы не обнаружили ничего, что могло бы навести на след.
Вульф хмыкнул.
- Неудивительно, что вы ищете подтверждения моим выводам... Все еще считается, что тело перевезено в парк в машине?
- Да.
Вульф снова хмыкнул.
- Боюсь, мистер Кремер, что вы делаете выводы слишком поспешно. Сведу сотню вопросов в один. Что интересного дал вам осмотр места, где был обнаружен труп, осмотр тела или одежды убитого?
- Лезвие ножа, которым совершено убийство, было в дюйм шириной и по крайней мере пяти дюймов длиной; по-видимому, не было никакой борьбы, и что Джекобс умер между девятью и одиннадцатью вечера в понедельник.
- Больше ничего?
- Ничего такого, что стоило бы упоминания.
- Вы, конечно, справлялись о выплате денег Алисе Портер, Саймону Джекобсу и Джейн Огильви по их искам? Если мой вывод верен, то значительные части этих сумм должны были найти себе дорогу к другому человеку.
- Видимо, да.
- К кому же?
- Неизвестно. В каждом случае на счета этих троих перечислялись деньги и тут же забирались ими наличными.
- Вы только что ссылались на миссис Джекобс. Вы проверяли правдивость ее слов?
- Думается, что ей незачем лгать.
- И она не имеет представления, куда пошел ее муж и с кем он должен был встретиться в понедельник вечером?
- Нет.
- Брал ли он с собой из дому что-либо, что впоследствии не было обнаружено на теле?
- Если и взял, она об этом ничего не знает.
Вульф на мгновение закрыл глаза.
- Удивительно, - заметил он, - как мало сведений сумела собрать за сутки большая группа компетентных следователей. Я не хочу никого обижать.
Слив в пустыне не собирают. Арчи, отпечатай в двух экземплярах: "Подтверждаю получение в качестве личного одолжения от Ниро Вульфа... (сделай подробную опись). Я гарантирую возвращение всего вышеперечисленного в целости и сохранности лично Ниро Вульфу не позднее семи часов вечера в пятницу 29 мая сего года".
- Один вопрос, - сказал Кремер, положив сигару в пепельницу. - Эта комиссия является вашим клиентом?
- Да, сэр.
- Ладно, ваше дело. А мое, как слуги закона, расследовать убийство. Я отвечал на ваши вопросы потому, что мне нужны были известные вам сведения, и мы совершили сделку, но это не означает, что я позволю вам совать нос в МОИ дела. Я говорил вам об этом раньше, повторяю и теперь. Берегитесь! Не рассчитывайте на мое сочувствие, когда вы свернете себе шею.
Вульф внимательно посмотрел на инспектора.
- Обещаю вам, мистер Кремер, что я никогда не обращусь к вам за сочувствием. Мой клиент нанял меня для поимки мошенника. Если он же является и убийцей, то у вас преимущественное право. В случае поимки шантажиста я всегда буду иметь это в виду. Не думаю, что вы станете оспаривать мое право вывести жулика на чистую воду?
Остальной разговор носил скорее личный характер. Я был занят печатанием на машинке описи, затем сбором всех материалов и их упаковкой, так что невнимательно следил за беседой. Когда я уже все упаковал, Кремер вдруг решил проверить содержимое пакета по описи, и мне пришлось развязать пакет.
Затем ему вздумалось спросить про отпечатки пальцев на рукописях. Не нужно оценивать его способности в качестве полицейского инспектора по этому устроенному им представлению. Вульф всегда действует на него угнетающе.
Проводив гостя, я вернулся в кабинет. До ужина оставалось около получаса, и Вульф хмуро сидел над какой-то книгой, не принадлежавшей перу кого-либо из членов комиссии. Я вышел прогуляться. Голова у Вульфа работает лучше, когда он сидит, а у меня, когда я гуляю. Я не смею сравнивать себя с ним, хотя кое в чем... Ну да ладно!
Войдя после ужина в контору, я вежливо обратился к шефу, сказав, что если я не нужен ему, то отправлюсь по кое-каким личным делам. Он спросил, срочные ли это дела. Я ответил отрицательно, заметив, что все же хотел бы заняться ими, коль скоро нет никаких поручений.
- Есть ли у тебя какие-нибудь предложения? - проворчал он.
- Нет. Ни одного, которое бы мне нравилось.
- У меня тоже. Мы еще никогда не бывали в подобной ситуации.
Доискиваться мотивов нам не нужно - мы их знаем. Поставить ловушку мы не можем - не знаем, где и кому. Расспрашивать людей мы тоже не можем - кого расспрашивать и о чем? Сорок семь человек, которых люди Кремера уже допросили? Фу! Да нам потребуется на это не меньше трех недель. Мы почти в таком же положении, в котором находились и в понедельник, когда я заявил проклятой комиссии, что это не мой профиль работы, и затем, как идиот, согласился на предложенный мистером Ошином план действия. Правда, я признаю, что это могло бы привести к положительным результатам, если бы были приняты соответствующие меры предосторожности. А теперь Саймон Джекобс мертв...
Предложи хоть что-нибудь!
- Когда я вышел прогуляться, вы сообразили, что я хочу подумать. Когда я вернулся, то по выражению моего лица вы поняли, что я пуст, так же как я понял, что и вы пусты. Могу только напомнить вам, что мышление - это по вашей части. Я вам не надоел? Я чертовски хорошо знаю, что это нетрудно.
- Тогда есть предложение у МЕНЯ. Оно мне не нравится, но мы должны либо действовать, либо капитулировать. В понедельник ты сказал мистеру Ошину, что Джейн Огильви может уцепиться за наживку, а может и отвергнуть ее. У нас имеется десять тысяч долларов мистера Декстера. Возможно, что стоит попытаться...
- Возможно, - согласился я - Но сперва повидайтесь с ней.
- И не собираюсь. Это по твоей части. Ты знаток женских сердец, я - нет. Конечно, ты будешь не в столь выгодных условиях, как в случае с Саймоном. Тогда ты был вдвое богаче. Если же мы попросим денег у наследников Марджори Липпин или у издательства "Нэм и сын", наш план опять станет известен ряду людей.
- Стало быть, задачу вы мне задаете чертовски трудную...
Он кивнул.
- Из показаний Джейн Огильви в суде и по твоему отчету о свидании с ней я пришел к выводу, что она, как теперь говорится, чокнутая, и поэтому предугадать ее поведение невозможно. Поэтому попытка может привести к успеху. Обратись к ее чувствам. Раскрой перед ней ситуацию всю целиком.
Объясни, почему мы знаем, что ее притязания к Марджори Липпин были спровоцированы человеком личность которого нам неизвестна, назовем его Икс, оказавшись перед опасностью разоблачения, он убил Саймона Джекобса. Опиши горе вдовы и детей; можешь даже свести их, пусть поговорят. Можно ли раздобыть фотографию убитого?
- Пожалуй. Через Лона Коэна.
- Покажи ей фотографию. По возможности достань такую, на которой было бы видно его лицо. Если ты сумеешь завоевать ее симпатии, тебе, может быть, удастся возбудить в ней и чувство страха. Предупреди, что она сама находится в опасности. Икс может захотеть убрать с дороги и ее. Не пытайся добиться у нее доказательств и деталей ее сотрудничества с Иксом, это может спугнуть ее. Единственно, что тебе нужно узнать, так это его имя. Каково твое мнение?
Я взглянул на часы - четверть десятого.
- Чтобы отыскать Лона, понадобится время. Никогда не известно, где он может оказаться после семи. А фотография может быть полезной.
- Ты думаешь, что стоит попытаться?
- Конечно. Мы же все равно должны что-то делать!
- Разумеется, должны. Но тогда как можно раньше.
Я направился к телефону и принялся разыскивать Лона Коэна.

Глава 11

Утром в четверг, без четверти десять, я поставил машину перед домом N 78 на Хаддон плейс. "Как можно раньше" это назвать было нельзя, но я не хотел набрасываться на нее до того, как она позавтракает, а кроме того, мне не удалось добыть его фотографию до тех пор, пока Лон не появился в редакции "Газетт" в девять часов. Как мне скоро предстояло узнать, это вообще не имело какого-либо значения, поскольку часов в двенадцать она была уже мертва.
Если бы утро было хорошим и солнечным, я, наверное, предварительно обошел бы дом, чтобы взглянуть на террасу, где видел ее накануне. Однако погода была облачной, прохладной, и я, подойдя прямо к входу, нажал звонок.
Дверь открыла высокая, прямая как жердь, женщина того типа, к которому относят членов организации "Дочери американской революции"; на ней было серое платье с черными пуговицами. Несомненно, мамаша, под опекой которой Джейн мучилась раньше и продолжала мучиться, наверное, сейчас.
- Доброе утро, - поздоровалась она.
- Доброе утро. Я Арчи Гудвин. Вы миссис Огильви?
- Да.
- Мне хотелось бы повидать вашу дочь - мисс Джейн Огильви.
- Она знает вас?
- Мы встречались с ней, но, возможно, что моя фамилия ничего не скажет ей.
- Она - в келье.
"Боже милосердный! - мелькнула у меня мысль. - Она постриглась в монахини!"
- В келье? - переспросил я.
- Да. Возможно, что она еще спит. Обойдите дом слева и от террасы следуйте тропинкой через кустарник.
Обходя дом, как мне посоветовала женщина, я подумал, что мне следовало бы знать об этой келье, в которой, фигурально выражаясь, она жила. На террасе никого не было, и я пошел по гравийной дорожке, исчезавшей среди высокого кустарника, ветки которого образовали крышу над ней. Затем дорожка кончилась, и, пройдя между двумя большими кленами, я оказался перед дверью небольшого одноэтажного домика из серого камня с пологой крышей; окна по обе стороны двери были закрыты занавесками. Я постучал дверным молоточком в форме большого бронзового цветка с красным агатом в середине. Никто мне не ответил, я снова постучал, подождал несколько секунд, повернул ручку оказавшейся незакрытой двери и, слегка приоткрыв ее, окликнул в образовавшуюся щель: "Мисс Огильви!" Никакого ответа не последовало, и я, распахнув дверь, вошел в домик.
Это была чудесная, превосходно обставленная "келья", и в ней, вероятно, было много кое-чего такого, на что следовало бы посмотреть, но в эту минуту мое внимание было целиком уделено ее обитательнице. Она лежала на спине на полу перед большой кушеткой, одетая в нечто, что я бы назвал голубым халатом, но что она называла, наверное, как-нибудь иначе. Одна ее нога была немного согнута, а другая вытянута. Приблизившись, я наклонился и потрогал ее руку, оказавшуюся совершенно холодной. Нога в чулке, но без туфли была тоже холодной. Девушка умерла минимум часов шесть назад, а то и раньше.
Примерно на уровне сердца, вокруг разрыва в халате, виднелось небольшое темно-красное пятно, и я уже хотел расстегнуть застежку-молнию, чтобы взглянуть на рану, но тут же отдернул руку - пусть уж это сделает судебно-медицинский эксперт. Я выпрямился и осмотрелся. Никаких следов борьбы и вообще никакого беспорядка я не видел - ящики не были выдвинуты, и ничего не разбросано. В общем, все было так, как следовало, за исключением того, что хозяйка оказалась мертвой.
- Сукин сын! - с чувством воскликнул я.
На столике у стены стоял телефон. Я подошел к нему, обернул руку носовым платком и снял трубку, в которой сейчас же послышался продолжительный гудок. Возможно, что телефон был параллельным, а возможно, и нет - номер на нем был не тем, который я видел в телефонном справочнике. Я набрал наш номер, и когда мне ответил Фриц, попросил его соединить меня с оранжереей.
- Да? - послышался голос Вульфа.
- Извините, что я так часто беспокою вас, когда вы заняты с орхидеями, - извинился я, - но у меня новое затруднение. Я нахожусь в помещении на усадьбе Огильви, которое Джейн называла своей кельей. Она лежит здесь на полу, убитая ударом ножа в грудь, что произошло минимум часов шесть назад, а возможно, и раньше. Ее мамаша сказала мне, что ее дочь сейчас здесь и, возможно, еще не вставала. Я пришел сюда один. За исключением дверного кольца и дверной ручки, я ни до чего тут не дотрагивался. Если нужно, чтобы я поспешно вернулся домой за новыми указаниями, - пожалуйста. Скажем, что я постучался несколько раз, никто мне не ответил, и я ушел. Уходя, я могу зайти в дом и сказать миссис Огильви это.
- Тебе следовало бы приехать к ней вчера вечером, - проворчал Вульф.
- Может быть. Она, вероятно, была убита в то время, когда я пытался найти Лона Коэна. Если я должен уйти отсюда, мне следует сделать это как можно быстрее.
- Почему ты должен уходить? Какие новые указания для тебя могут быть у меня?
- Я подумал, что вы, возможно, пожелаете обсудить обстановку.
- Вздор! Обсуждение сейчас ничему уже помочь не может.
- В таком случае я остаюсь здесь.
- Да.
Вульф дал отбой. Я положил трубку телефона, полминуты подумал, вышел из домика, носовым платком вытер ручку двери, по дорожке вернулся к парадному входу в дом и нажал звонок. Дверь мне открыла снова все та же любящая мамаша.
- Извините, что мне опять приходится беспокоить вас, - сказал я, - но мне кажется, что я должен поставить вас в известность. Мисс Огильви, видимо, там нет. Я стучал несколько раз, стучал громко, но никто мне не ответил.
Женщину не встревожило это.
- Она должна быть там, так как еще не приходила завтракать.
- Я стучал долго и громко.
- В таком случае она, вероятно, уехала куда-нибудь. Позади ее домика проходит маленькая улочка, на которой она обычно оставляет свою машину.
- Она уехала без завтрака?
- Возможно. Обычно она не делала этого, но тут могла.
Я решил рискнуть, ибо было крайне маловероятно, чтобы Икс уехал бы на ее машине.
- Какой марки ее машина?
- "Ягуар".
- Тогда он стоит на месте, я видел его. Пожалуй, миссис Огильви, вам следует пойти со мной и самой убедиться, в чем дело. У вашей дочери мог быть сердечный приступ или еще что-нибудь.
- Сердечных приступов у нее не бывает. Ее "келью" я никогда не посещаю... - Женщина поджала губы. - Но, пожалуй, мне действительно следует... Хорошо, пойдемте вместе.
Женщина перешагнула порог и захлопнула дверь за собой, а я посторонился, чтобы пропустить ее вперед. Вышагивая, словно сержант в юбке, она обошла вокруг дома и направилась по тропинке. Дойдя до домика, она уже хотела было взяться за ручку, но передумала и вначале постучала - три раза с промежутками. Не получив ответа, она повернула голову, чтобы взглянуть на меня, а потом распахнула дверь и вошла. Я вошел вслед за ней. Уже через три шага она все увидела и остановилась. Я прошел мимо нее и, подойдя к тому, что лежало на полу, присел на корточки. Прикоснувшись к руке, я расстегнул застежку халата, отвернул его, и взглянул на рану, и затем встал. Мать даже не пошевелилась, а лишь беззвучно двигала губами.
- Она мертва, - сказал я. - Убита ударом ножа в грудь. Убийство совершено уже довольно давно.
- Она все же покончила с собой, - заявила миссис Огильви.
- Нет, она убита кем-то. Около нее нет никакого орудия.
- Оно под ней или где-нибудь здесь еще.
- Нет, это невозможно. Если бы она сама нанесла себе удар ножом, а потом вынула бы нож из раны, вокруг нее было бы много крови, а ее почти нет.
Нож был вынут из раны после того, как сердце перестало биться.
- Вы очень осведомлены.
- Во всяком случае, я знаю что-то. Вы сами позвоните в полицию, или я должен буду сделать это?
- Она покончила с собой.
- Нет, она не самоубийца.
- Кто вы такой?
- Я - частный детектив Арчи Гудвин и имею некоторый опыт в расследовании убийств.
- И вы утверждаете, что она убита?
- Да.
- Вы уверены в этом?
- Да.
- Слава богу! - Женщина отвернулась от меня и, увидев стул, опустилась на него, начала было сутулиться, но тут же выпрямилась. - Следовательно, нужно ставить полицию в известность?
- Обязательно. - Я стал к ней лицом. - Полиции могло бы помочь, если бы я по телефону мог дать какую-нибудь информацию. Вы можете ответить на несколько вопросов?
- Если я найду нужным сделать это.
- Когда вы в последний раз видели свою дочь?
- Вчера вечером, когда она из дома отправилась сюда.
- В какое время было это?
- Сразу же после ужина, в половине девятого или, может быть, немного позднее.
- С ней был кто-нибудь?
- Нет.
- Она всегда ночевала здесь?
- Не всегда, но часто. У нее есть своя комната в доме.
- За ужином были какие-нибудь гости?
- Нет, только мой муж, я и она.
- К ней должен был прийти кто-нибудь?
- Не знаю, но я могла и не знать, ибо она вообще редко говорила мне об этом.
- Вы знаете что-нибудь о каком-нибудь письме или телефонном звонке в течение всего вчерашнего дня?
- Нет, но я могла и не знать об этом.
- Кто-нибудь приходил к ней после того, как она ушла из дома, или звонил по телефону ей?
- Нет, дома нет, но кто-то мог прийти к ней сюда.
- И все же кто-то приходил. Но кто? Через улочку за домиком?
- Да. Это обычная городская улица под названием Дипперлейн... Я забыла вашу фамилию. Как вы сказали?
- Гудвин. Арчи Гудвин. Вы слышали, чтобы вчера вечером на этой улочке заработал мотор идя чтобы остановилась машина?
- Нет. - Женщина быстро встала. - Я должна позвонить мужу. К приезду полицейских ему следует быть здесь. Как скоро они могут приехать?
- Минут через десять, а может быть, и скорее. У вас есть какое-нибудь предположение, кто мог убить вашу дочь? Вы подозреваете кого-нибудь в этом?
- Нет. - Женщина повернулась и вышла, все еще вышагивая, как сержант.
Я подошел к телефону, снова обернул руку носовым платком, снял трубку и набрал номер.

Глава 12

Завтрак в тот день - два рубленых бифштекса и стакан молока - мне пришлось съесть в окружной прокуратуре Бронкса, в кабинете помощника прокурора Хеллорана, которого я до сих пор даже никогда не встречал. Обедал же я, если, конечно, два сандвича с солониной и остывший кофе из бумажного стаканчика можно назвать обедом, в окружной прокуратуре графства Нью-Йорк в кабинете помощника прокурора Мандельбаума, которого я знал довольно хорошо по различным встречам в прошлом. Когда же я в конце концов вернулся в наш старый особняк на Тридцать пятой улице, было уже около десяти часов вечера.
Фриц предложил мне подогреть фаршированную баранину, уверяя, что она будет съедобна, но я ответил, что слишком устал для еды и, может быть, позднее немножко смогу закусить.
Было уже около одиннадцати, когда я закончил свой доклад Вульфу.
Вообще-то говоря, я знал теперь лишь немногим больше, чем после того, как миссис Огильви вышла из домика дочери и я позвонил по телефону СП 7-3100 однако Вульф пытался обнаружить хотя бы какую-нибудь соломинку, чтобы уцепиться за нее. Ему требовалось решительно все, что я знал, видел и слышал в течение моего двенадцатичасового дня, включая допрос в окружной прокуратуре Бронкса, хотя Хеллоран совершенно не знал всей предшествующей истории. Мой шеф заставил меня трижды повторить наш разговор с миссис Огильви. Обычно он почти никогда не требует, чтобы я что-то повторял хотя бы раз, но на этот раз он чуть ли не впал в отчаяние. Даже когда меня было уже не о чем спрашивать, он все же спросил, какие выводы сделал я сам.
- Выводы делаете вы, - ответил я, качая головой - а я лишь высказываю предположения. Я предполагаю что сейчас нам ничего не остается, как отказаться от дальнейшего расследования. Мне кажется, что этот фрукт слишком ловок и изворотлив. Я предполагаю что и с Саймоном Джекобсом, и с Джейн Огильви он не оставил для полицейских даже самого крохотного следа. Я предполагаю, что он на несколько шагов впереди нас и не намерен позволить нам догнать его. Я предполагаю, что нам следует основательно подумать, как добраться до Алисы Портер и сделать это своевременно, а не так, как у нас получалось с другими, ну, скажем, после того, как она будет мертвой всего час-другой.
- Я уже думал об этом, - проворчал Вульф.
- Прекрасно! В таком случае она, может быть, еще не успеет остыть.
- Я уже принял некоторые меры. Сол, Фред и Орри ведут наблюдение за ней, так же как мисс Боннер и ее оперативница мисс Корбетт.
- Да?! - удивился я. - С какого же времени?
- Вскоре после того, как ты позвонил сегодня утром. Сейчас там из укрытия ведет наблюдение Орри. Его машина находится поблизости и тоже спрятана. Мисс Корбетт в машине, взятой напрокат, дежурит около того места, где шоссе пересекает грунтовую дорогу. В полночь она уедет а Сол сменит Орри. В восемь часов утра на дежурство вступят Фред и мисс Боннер. В половине восьмого вечера звонила мисс Корбетт и доложила, что Алиса Портер дома и никто не приходил к ней.
Я удивился еще больше.
- Должен признать, что, когда вы думаете о чем-нибудь, вы действительно думаете. С такими темпами расходов десяти тысяч Ошина хватит ненадолго.
Разумеется, я вовсе не хочу сказать, что деньги выбрасываются на ветер.
Однако вы, может быть, помните, что, когда он спросил меня, кем из четверых мы намерены заняться в первую очередь, я ответил, что Алиса Портер только что выступила со своей претензией к Эми Винн и, надеясь на получение денег от нее, вероятно, не согласится на сделку. Вам также известно, как она реагировала на мое предложение.
Вульф кивнул.
- Да, но все это произошло до того, как ее рукопись была найдена и нам стало известно, что ее написала именно она, а не тот человек, кто написал другие вещи. Он может знать об этом, но может и не знать, но, вероятно, знает. Во всяком случае, даже если она отвергнет все те приманки, которые мы можем предложить ей, он может думать иначе. Он решителен и беспощаден, а сейчас очень встревожен. Он нисколько не будет колебаться, если решит, что она не менее опасна для него, чем Джейн Огильви. Я дал подробные оказания Солу, Фреду, Орри, мисс Боннер и мисс Корбетт. Они обязаны брать под подозрение любого, кто попытается приблизиться к Алисе Портер. Если возможно, они должны схватить убийцу до того, как он нанесет удар, но, конечно, могут действовать только, если будут убеждены, что Портер действительно угрожает опасность.
- Да? - Я подумал, а потом заметил:
- Это очень сложная задача. В присутствии Фреда или Орри среди белого дня кто-то подъезжает к дому и входит в него. На расстоянии примерно ярдов ста от дома спрятаться негде.
Никто из них не может без риска быть обнаруженным оказаться достаточно близко к дому, чтобы увидеть, кто это - какой-нибудь ловкач-коммивояжер или приятель. Все, что наш наблюдатель может делать, это дождаться окончания встречи, надеясь, что потом Алиса Портер покажется, может быть, в окне, или же позвонить ей по телефону с целью убедиться, что она ответит и, следовательно, жива. Если потом выяснится, что приходил этот самый Икс, ее песенка спета, хотя я не отрицаю, конечно, что мы будем знать, кто он.
- Ты можешь предложить что-нибудь лучше? - ворчливо спросил Вульф.
- Нет, сэр. Но я и не жалуюсь. Что вы думаете о Кеннете Реннерте? Если Икс встревожен, следующим у него на очереди может оказаться Реннерт.
- Возможно, но я сомневаюсь в этом. Реннерт может даже и не знать, кто Икс. Возможно, что он всего лишь скопировал прием Икса. Да и кроме того, он написал не рассказ, а план пьесы, который мы не видели.
- Ну, пожалуйста. - Я взглянул на часы - 11:23. - Я полагаю, что Сол позвонит перед тем, как заступит в полночь, а Орри после того, как сменится.
- Да.
- В таком случае я подожду их звонков. Что еще есть для меня?
Какие-нибудь поручения?
- Нет.
- В таком случае у меня есть предложение. Мне и самому оно не нравится, но тем не менее я должен высказать его. На другой стороне улицы, напротив дома, в котором проживает Реннерт, имеется портновская мастерская с хорошим чистым окном. За пятерку владелец мастерской позволит мне смотреть в это окно и даст еще стул в придачу. После наступления темноты я могу подойти поближе к дому Реннерта. Память на лица у меня почти не хуже, чем у Сола.
После обнаружения трупа Реннерта и заключения, что он был убит, я буду знать, чьих рук это дело. Если убийца окажется человеком, которого я опознаю, ну, например, одним из членов Объединенной комиссии по вопросам плагиата, я смогу даже назвать его по фамилии. Приступить к наблюдению я могу хоть сейчас. Я терпеть не могу подобную работу, да и любой человек на моем месте сказал бы то же самое, но по этому делу я уже дважды видел мертвецов, и этого достаточно.
Вульф покачал годовой.
- Два возражения. Во-первых, тебе нужно поспать. Во-вторых, мистера Реннерта нет дома. Как я уже говорил, все это он мог проделать по собственной инициативе, не будучи даже связан с Иксом, но тем не менее я учел такую возможность. Дважды сегодня утром и дважды в полдень я звонил ему, но никто мне не ответил. В три часа к нему в дверь квартиры звонил Сол, но тоже не получил ответа и, зайдя к управляющему домом, спросил, когда тот видел Реннерта в последний раз. Оказалось, что накануне рано вечером Реннерт предупредил управляющего домом о своем намерении провести за городом уик-энд, совпадающий с Днем памяти павших на войне*, и о том, что он вернется в понедельник. Реннерт ничего не сообщил, где именно за городом он будет.
* Отмечается 30 мая (примеч. пер.).
- Мы могли бы позвонить ему и предупредить об осторожности, если бы только знали, где он сейчас. Было бы приятно услышать его голос.
- Согласен, но нам неизвестно, где он.
- Утром я мог бы навести справки и, вероятно, нашел бы его адрес. У нас есть много фамилий тех, у кого он занимал деньги.
Однако Вульф запретил мне это. Он заявил, что ему нужно, чтобы я был дома, и что в любое время дня или ночи могут позвонить или Сол Пензер, или Фред Даркин, или Орри Катер, или Дол Боннер, или Сэлли Корбетт, и после такого звонка нужно будет сделать что-то немедленно. Кроме того, дважды звонил Филипп Харвей и раз Кора Баллард, спрашивая, не сможет ли Вульф присутствовать на заседании совета НАПИД в понедельник. Завтра они, вероятно, снова будут звонить, а он не желает разговаривать с ними. Закончив этот разговор, Вульф отправился спать. В 11:42 из кабины телефона-автомата в Кармеле позвонил Сол Пензер, чтобы сообщить, что он идет сменить Орри Катера. В 12:18 позвонил Орри, тоже из Кармела, сообщая, что около одиннадцати в доме Алисы Портер погас свет и она, очевидно, спокойненько отправилась почивать. Я последовал ее примеру.
В пятницу утром я надевал брюки, когда позвонил Фред Даркин и доложил, что он едет сменить Сола и что с ним находится Дол Боннер, направляющаяся на пост у перекрестка шоссе с грунтовой дорогой. Я был в кухне, газета "Таймс" стояла на подставке передо мною на столе, а я поливал вафлю горячим кленовым сиропом, когда позвонил Сол. Он сообщил, что сменился в восемь часов, причем Алиса Портер в это время уже копалась в огороде. Я находился в кабинете и опять перечитывал копии показаний, данных мною накануне двум помощникам прокурора, когда позвонила Кора Баллард. Она спросила, может ли Вульф присутствовать на заседании совета НАПИД, которое состоится в клубе "Клевер" в понедельник в 12:30. Если Вульфа больше устроит заседание после завтрака, его можно назначить на два часа или даже на два тридцать. Когда я сказал ей, что Вульф никогда не уезжает из дома по делам, она ответила, что ей известно это, но сейчас речь идет о чрезвычайном случае. Я заметил, что случай очевидно, не слишком уж чрезвычайный, если заседание назначается только через три дня. Она заявила, что ей приходится обычно назначать заседания за две-три недели вперед, так или иначе из писателей и драматургов никого не соберешь, что, кроме того, предстоит уик-энд, совпавший в этом году с Днем памяти погибших в войнах, и попросила меня соединить ее с Вульфом. Я сказал, что не могу сделать это, что ее разговор с Вульфом, даже если бы он и состоялся, все равно бесполезен, и что он, несомненно, может лишь предложить ей послать меня на заседание. Если членов совета устраивает это, я попрошу поставить меня в известность.
Я подкладывал копии показаний в папку, озаглавленную "Объединенная комиссия по вопросам плагиата", когда позвонил инспектор Кремер и сообщил, что он забежит к нам на несколько минут в четверть двенадцатого. Я ответил ему, что, наверное, мы примем его. Я слушал передачу последних новостей в десять часов, когда позвонил Лон Коэн и заявил, что пора бы мне начинать "колоться". По его словам, у него в редакции уже есть пять моих фотографий в морге. Редакция намерена поместить лучшую из них, на которой я, обнаруживший труп Джейн Огильви, выгляжу почти что человеком, однако предварительно мне придется снабдить редакцию кое-какими интересными деталями о том, почему в течение двух суток оказались мертвыми два человека, только что получившие по решениям суда вознаграждения по выигранным ими делам о плагиате их произведений. Каждый дурак прекрасно понимает, что о простом совпадении тут не может быть и речи. Так в чем же дело? Я ответил, что посоветуюсь с окружным прокурором и потом сам позвоню ему.
Я отрывал вчерашний листик с настольного календаря Вульфа, когда позвонил президент Национальной ассоциации писателей и драматургов по фамилии Джером Тэбб. Я читал одну из его книг. Вульф прочитал их четыре; все они стояли на полках и ни в одной не было страниц с загнутыми уголками. Все книги были отличны, и Тэбб, даже по мерке Вульфа, представлял собой весьма важную персону; он, несомненно, поговорил бы с ним, но у нас существовало правило никогда не звонить ему в оранжерею за исключением чрезвычайно важных случаев. Тэббу только что звонила Кора Баллард, и он хотел сказать Вульфу, как для него важно прийти на заседание совета в понедельник. Он намеревался уехать из города на уик-энд и просил меня сообщить Вульфу, что руководители и члены совета будут весьма признательны ему, если он найдет возможным встретиться с ними.
Вульф спустился из оранжереи в одиннадцать, и я доложил ему в хронологическом порядке о всех телефонных звонках, из которых последним звонком был звонок Тэбба. Выслушав, Вульф сел, уставился на меня, но ничего не сказал, так как оказался в весьма трудном положении. Ему очень хотелось бы поговорить с Джеромом Тэббом, и он прекрасно понимал, что мне было известно об этом, но не мог же он наброситься на меня за то, что я выполнял установленные им самим правила. Поэтому Вульф прибег к трудовой тактике.
Сердито глядя на меня, он заявил: "Ты был слишком уж категоричен. Я еще могу решить поехать на заседание". Ребячество! Я уже готовился резко возразить ему, и у меня уже был на языке соответствующий ответ, как раздался звонок в дверь, и мне пришлось промолчать.
Пришел Кремер. Я открыл дверь, и он промаршировал мимо меня, не здороваясь, а ограничившись каким-то подобием кивка. Я прошел за ним. Вульф поздоровался с ним и пригласил сесть, однако Кремер остался стоять.
- У меня лишь минута, - заявил он. - Таким образом, ваша теория подтвердилась.
- Моя и ваша, - поправил его Вульф.
- Да, да. Жаль только, что мисс Огильви пришлось умереть, чтобы подтвердить это.
- Вы, может быть, все же присядете? Вы же знаете, что я предпочитаю разговаривать, когда мои глаза на одном уровне с глазами собеседника.
- Я не могу задерживаться у вас. Убийство Огильви произошло в Бронксе, но оно явно связано с убийством Джекобса, и, следовательно, им должен буду заниматься также я. Вы можете избавить меня от массы напрасных хлопот и большой потери времени. Нам придется допросить примерно человек пятьдесят, чтобы узнать, кому именно из них вы сообщили о своем намерении взять в работу Джейн Огильви, но, разумеется, проще спросить об этом прямо у вас.
Вот я и спрашиваю.
- Мистер Гудвин уже несколько раз ответил на этот вопрос в окружной прокуратуре.
- Знаю, но я не верю ему. Вы, очевидно, тут снова сделали ошибку.
По-моему, вы отобрали кое-кого из той группы, что знала ранее о вашем намерении прижать Джекобса (то, что вы отобрали кого-то, - несомненно, хотя я не знаю, чем вы руководствовались), и дали понять им, что намерены взяться за Джейн Огильви. Потом вы послали человека, а может быть, нескольких, вести наблюдение за ней. Вероятно, это были Пензер и Даркин, и они зевнули.

Предыдущая страница 5 Следущая страница


Сочиняйте сами 6

Возможно, что они не знали об улочке за домиком. Может быть, они не знали и о том домике, который она называла своей "кельей". Тоже мне "келья"! Я хочу знать, кому именно вы говорили и почему. Если вы не скажете мне, я все равно узнаю об этом, хотя, конечно, это будет очень трудно. После того, как мы выясним фамилию и узнаем, что он убил ее, ибо от вас или от Гудвина ему стало известно, что вы намерены заняться Огильви, вам придется тяжко. У меня к вам только один вопрос: вы скажете мне?
- Сейчас я вам отвечу. - Вульф помахал пальцем. - Прежде всего хочу напомнить вам, что сегодня к семи часам вечера вы должны вернуть все полученные от меня материалы, то есть меньше чем через восемь часов. Вы не забыли?
- Нет. Вы получите их.
- Прекрасно. Я вовсе не возмущен вашим вопросом. К сожалению, я допустил грубую ошибку с Саймоном Джекобсом и не удивлен, что вы подозреваете меня в еще более тяжкой ошибке с Джейн Огильви. Если бы дело обстояло действительно так, я признал бы это, отказался от дальнейшего расследования и навсегда закрыл бы свое агентство. Однако тут я не ошибался по той простой причине, что о нашем намерении заняться Джейн Огильви никто не знал за исключением мистера Гудвина и меня.
- Следовательно, вы не желаете мне сказать!
- Мне нечего говорить вам. Мистер Гудвин...
- Убирайтесь к черту! - Кремер повернулся и вышел из кабинета.
Я прошел за ним в вестибюль, желая убедиться, что он действительно уйдет, а не только хлопнет дверью и останется у нас в доме. Как только я вернулся в кабинет, раздался звонок телефона. Звонил Мортимер Ошин, который желал узнать, уведомил ли Филипп Харвей Вульфа о том, что его договор с Комиссией аннулирован. Я ответил отрицательно и высказал предположение, что, вероятно, этот вопрос будет обсуждаться на заседании совета НАПИЛ в понедельник. Ошин сказал, что если договор все же будет аннулирован, то он намерен сам пригласить Вульфа. Я поблагодарил его.
Вульф, даже не затрудняя себя какими-либо замечаниями в адрес Кремера, велел мне взять блокнот и продиктовал письмо одному человеку в Чикаго с отказом приехать и выступить с речью на ежегодном банкете Ассоциации частных детективов Среднего Запада. Затем последовал очень длинный ответ на письмо женщины из штата Небраска, которая спрашивала, можно ли так откормить петуха, чтобы его печенка в паштете не отличалась от печенки откормленного гуся. Потом он диктовал еще другие письма. В принципе я согласен с ним, что решительно на все письма следует отвечать, однако он ведь может (и часто делает так) передать письмо мне и сказать: "Ответь так-то". Мы как раз занимались письмом в Атланту, в котором Вульф сообщал, что не может взяться за поиски девушки, месяц назад уехавшей в Нью-Йорк и ничего не пишущей, как Фриц объявил, что завтрак готов. Едва мы успели выйти из кабинета, как раздался телефонный звонок, и я был вынужден вернуться, Звонил Фред Даркин.
- Я звоню из Кармела, - доложил он. Как обычно, он говорил в трубку, слишком уж близко прижимая ее ко рту. Фред - хороший оперативник, но у него есть свои недостатки. - Объект наблюдения вышла из дома в 12:42, села в машину и уехала. До этого она была в брюках, но перед выездом переоделась в платье. Я должен был ждать в укрытии, пока она не отъедет, и лишь только потом выехал вслед за ней, но, конечно, упустил ее. Видимо, ее взяла под наблюдение Дол Боннер, так как на месте ее машины не оказалось. Здесь, в центре города, ни одной из их машин нет. Может быть, мне порасспросить тут кое-кого, чтобы узнать, в каком направлении они поехали?
- Не нужно. Возвращайтесь на свой пост, спрячьте машину и укройтесь сами. Возможно, к ней придет кто-нибудь и будет дожидаться ее.
- Но я могу прождать тут очень долго!
- Знаю, но скучно будет только в течение первых двух недель. Изучайте природу.
Я прошел в столовую к Вульфу, сел и рассказал ему последние новости. Он проворчал что-то и развернул салфетку.
Спустя час десять минут, когда мы снова были в кабинете, заканчивая разбор почты, раздался телефонный звонок. Я взял трубку и, услыхав мягкий деловой голос Дол Боннер, знаком дал понять Вульфу, чтобы он сделал то же самое.
- Слушаю, мисс Боннер, - сказал я. - Где вы?
- В кабине телефона-автомата в аптеке. В 12:49 машина объекта выехала на грунтовую дорогу на шоссе и повернула налево. Я последовала за ней.
Объект направилась по шоссе на юг. В пути я дважды чуть не потеряла ее. С Вестсайдского шоссе объект свернула на Девятнадцатую улицу, поставила свою машину на стоянке у Кристофер-стрит и пешком прошла сюда пять кварталов. Я поставила свою машину у тротуара.
- Где это "сюда"?
- Аптека находится на углу Арбор-стрит и Бэйли-стрит. Объект вошла в вестибюль дома номер сорок два на Арбор-стрит, нажала кнопку звонка, подождала полминуты, открыла дверь и прошла в дом. Это было восемь минут назад. Из аптеки я не вижу вход в дом, но если вы хотите...
- Вы сказали дом номер сорок два?
- Да.
- Минуточку. - Я повернулся к Вульфу. - В доме номер сорок два по Арбор-стрит проживает Эми Винн.
- Правильно... Мисс Боннер, говорит Ниро Вульф. Вы можете видеть вход в дом из своей машины?
- Да.
- В таком случае возвращайтесь в свою машину. Если объект выйдет, следуйте за ней, Сейчас выезжает мистер Гудвин, чтобы присоединиться к вам, если он вас еще застанет там, где вы сейчас. Вас устраивает это?
Мы положили трубки.
- Чепуха! - заявил Вульф.
- Близко к этому, - согласился я. - И вместе с тем - возможно. Вы же сами сказали им в среду, что виновником может быть один из них. Если бы вопрос решался голосованием, я не стал бы голосовать за Эми Винн, однако забывать о ней не следует. Саймона Джекобса силачом назвать нельзя. Если они были вместе в машине, она вполне могла нанести ему удар ножом. Конечно Джейн Огильви никакой трудности для нее не составила бы. У нее есть еще более веские мотивы расправиться с Алисой Портер - не дать ей возможность разболтать об операции, предпринятой против Эллен Стюрдевант, а кроме того, урегулировать претензию Портер к ней. Другой возможности урегулировать вопрос с этой претензией вне суда у нее нет. Я не думал, что она выберет для этого свою собственную квартиру, как самое подходящее место, но вы сами же утверждали, что она очень напугана... правда, вы сказали "он", а не "она".
Не исключено также, что она придумала какой-нибудь особенно хитроумный и ловкий план, как потом избавиться от трупа. Вы же не можете отрицать, что она или он люди весьма ловкие. Я могу навестить ее, например, под тем предлогом, что объезжаю членов комиссии с просьбой не расторгать договор с вами. Если будет уже поздно спасти Алису Портер, я хотя бы помешаю убийце как-то отделаться от ее трупа.
- Чушь!
- Кремер решит иначе, если после того, как Алиса Портер окажется номером три и ему придется заниматься еще одним убийством, выяснится, что по вашему распоряжению там в машине дежурила Дол Боннер, не сводившая глаз с двери. Ваша шуточка о том, что вы навсегда закроете свое агентство, может оказаться...
Раздался звонок телефона, и я снял трубку. Звонил Рубен Имхоф, попросивший к телефону Вульфа. Вульф ответил, что он слушает.
- Кое-что интересное - заявил Имхоф. - Я только что разговаривал по телефону с Эми Винн. Сегодня утром ей позвонила Алиса Портер и сказала, что хотела бы зайти к ней. Если бы мисс Винн сообщила мне заранее об этом, я, наверное, посоветовал ей не встречаться с мисс Портер, но она не сделала этого. Во всяком случае, мисс Портер сейчас у нее на квартире. Она согласна взять обратно свое исковое заявление, если ей будет уплачено двадцать тысяч долларов наличными. Мисс Винн спрашивает меня, следует ли ей принимать это предложение. Я посоветовал ей не делать этого. Мне кажется, что два убийства очень напугали мисс Портер. Она подозревает, что оба они совершены тем же самым человеком, заставившим ее выступить с обвинением Эллен Стюрдевант в плагиате. Мисс Портер, видимо, опасается, что если этого человека арестуют и он заговорит, ей тоже не выпутаться, и поэтому она сейчас хочет получить как можно скорее все, что можно, и скрыться. Что вы думаете на сей счет?
- Возможно, что вы и правы, но я говорю так под первым впечатлением услышанного от вас.
- Да, да, похоже, что дело обстоит действительно так. Однако, положив трубку, я начал сомневаться, правильный ли совет я дал мисс Винн. Мисс Портер, вероятно, согласится и на половину названной ею суммы, а возможно, и на меньшую. Если мисс Винн может получить документ о полном и безоговорочном отказе Портер от всех претензий к ней, скажем, тысяч за пять долларов, по-моему, ей следует согласиться. Если же она сейчас откажется от такого урегулирования, возможно, потом ей придется заплатить раз в десять или больше этого. С другой стороны, если вы или полиция схватите человека, которого вы ищете, ей не придется платить вообще. Вот поэтому я теперь и прошу вас посоветовать мне: не должен ли буду я позвонить мисс Винн и рекомендовать ей пойти на эту сделку тысяч за десять или меньше? Или же мне не следует делать это?
- Но вы не можете даже надеяться получить от меня какой-то ответ. Ни мисс Винн, ни вы не являетесь моими клиентами. Как член комиссии, вы можете спросить меня, надеюсь ли я найти этого мошенника и убийцу.
- Ну хорошо, я так и спрашиваю вас.
- И я отвечаю, что да. Рано или поздно, но он обречен.
- Меня устраивает это. В таком случае я не буду звонить ей.
Вульф положил трубку и, слегка кривя губы, взглянул на меня.
- Хорошо, хорошо, - заметил я. - Я же сказал только, что это возможно.
Вы не думаете, что было бы неплохо, если бы я помог мисс Боннер проследить за мисс Портер при ее возвращении в Кармел?
- Нет, не думаю.
- У вас будут какие-нибудь особые указания для мисс Боннер?
- Нет. Она, очевидно, найдет мисс Корбетт на ее посту. Я ушел.

Глава 13

Сорока двумя часами позже, в девять часов утра в воскресенье, поблагодарив Фрица за завтрак, поставив на стол пустую чашку из-под кофе и направляясь в кабинет, я сказал себе вслух: "И это так я вынужден проводить уик-энд, совпавший с Днем памяти павших на войне!" Я был приглашен за город.
Я был приглашен на морскую прогулку. Я был приглашен приятельницей сегодня во второй половине дня на стадион "Янки". А я вынужден был торчать здесь!
Единственная причина, почему я не валялся в постели, а встал и был одет, состояла в том, что в восемь без двадцати меня разбудил телефон. Звонил Фред, сообщивший, что он едет сменить Сола. Через полчаса Сол доложил, что Алиса Портер долго спала в воскресенье, и это, видимо, должно было послужить наиболее сенсационной новостью, которую я узнал за длительное время.
В пятницу под негласным наблюдением Дол Боннер она приехала с Арбор-стрит прямо в Кармел, сделала тут кое-какие покупки на рынке и в аптеке и вернулась домой.
В кабинете я подошел к письменному столу и принялся рыться в воскресном выпуске газеты "Таймс" (в своем экземпляре, так как экземпляр Вульфа был у него в комнате) в поисках той ее части, которую я обычно просматриваю первой. Найдя, я хмуро пробежал ее, вырвал из газеты и швырнул на пол, воскликнув при этом: "Вот еще дьявольщина!" Вчера вечером, когда я смотрел по телевидению, как ковбой, сняв сапоги, шевелил пальцами, я подумал, что при такой жизни, кажется, интереснее сидеть в тюрьме. Если я подумал так всерьез, сейчас дело было только за мной. Ничего страшного мне не грозит, если даже меня арестуют за административное нарушение или даже мелкое преступление. Я набрал номер телефона квартиры Кеннета Реннерта и, не получив никакого ответа после тринадцати звонков, положил трубку. Из шкафа я вынул шесть коробок с различными ключами и минут двадцать подбирал те, что могли мне понадобиться. Из другого ящика этого шкафа я взял пару резиновых перчаток. Пройдя на кухню, я сообщил Фрицу, что пойду примерно на час погулять, и ушел. Идти нужно было минут двадцать.
Вообще-то говоря, я не намеревался попадаться. Мне казалось, что в чудесной большой комнате Реннерта, может быть, я найду нечто полезное. По прошлому опыту я знал, что Вульф одобрил бы мое решение, но, если бы я сказав ему заранее, он тоже был бы ответствен за него, и в таком случае нам пришлось бы делить ответственность за нарушение закона мною, поскольку оно было бы совершено по его предложению, а не по моей инициативе. Я не надеялся найти доказательство тому, что Реннерт - это Икс, но считал возможным раскопать нечто, свидетельствующее, что именно Икс убедил его обвинить Мортимера Ошина в плагиате или же он поступил так сам. И то и другое немногим бы помогло нам, но, возможно, что таким я добуду и еще кое-что.
Трижды с перерывами я нажимал звонок в квартиру Реннерта, но не получил какого-либо ответа и занялся дверью. Так же, как и с отпечатками пальцев, я не могу назвать себя специалистом по замкам, но за свою жизнь я многому научился. Разумеется, еще во время предыдущего визита сюда я заметил, что замок двери на улицу и замок двери квартиры на лестничной площадке были одной и той же системы "хансен". Куда бы вы ни пошли и где бы вы ни были, всегда следует замечать систему замков на тот случай, если когда-либо в будущем вам потребуется войти туда без чьей-либо помощи.
Замки системы "хансен" надежны, но у меня с собой был хороший набор ключей, никто меня не торопил, а если бы меня кто-то застал за этим занятием, я ответил бы, что, видимо, использую не тот ключ. Уже минуты через три, а возможно и скорее, я подобрал нужный ключ и вошел в дом. Лифта внизу не оказалось, я вызвал его и в кабине нажал кнопку с цифрой "4". На дверь в квартиру мне пришлось потратить больше времени, чем на дверь внизу, ибо я упрямо пытался открыть ее тем же самым ключом, но в конце концов все же добился своего. Осторожно приоткрыв дверь дюймов на шесть, я несколько минут стоял прислушиваясь, ибо в это время воскресного утра Реннерт мог не обратить внимания ни на телефонный, ни на дверной звонок. Ничего не слыша, за исключением некоторого шума от уличного движения, я открыл дверь пошире и вошел в чудесную большую комнату.
Реннерт лежал на спине на чудесной большой кушетке. Даже беглого взгляда издалека оказалось достаточным, чтобы убедиться, что он вовсе не спит. Лицо у него так распухло, что теперь никто не назвал бы его красивым.
Из груди у него торчала рукоятка ножа. Реннерт был мертв дня три-четыре и, как минимум, не меньше двух.
Я оглянулся - никакого беспорядка или следов обыска. На столике у изголовья кушетки стояла наполовину полная бутылка виски и два бокала; лежали пачка сигарет и спички-книжка с открытой крышкой, тут же была пустая пепельница. Прекрасно понимая, что такой человек, как Реннерт, не будет спокойно лежать на кушетке и ждать, пока некто с ножом ударит его, если его чем-то предварительно не одурманили, что было вполне вероятным, я наклонился и понюхал бокалы, но, как и следовало ожидать, безрезультатно. Наиболее вероятный препарат, обычно применяемый в подобных случаях, не имеет ни вкуса, ни запаха, но даже если бы он обладал такими качествами, с помощью лишь обоняния да еще через три-четыре дня обнаружить его, конечно, невозможно.
Ручка ножа в груди Реннерта была сделана из коричневой пластмассы. У меня тут же возникла догадка, почему инструмент преступления на этот раз не был удален. Для проверки своей догадки я заглянул на чудесную маленькую кухоньку и уже во втором открытом мною ящике среди других предметов увидел два еще таких же ножа, точно с такими же рукоятками. Это подтвердило и мою первую догадку. Вы не сможете потихоньку прокрасться на кухню и стащить нож из ящика буфета, если глаза человека, к которому вы пришли в гости, открыты и он может использовать свои мускулы.
Сделав две такие хорошие догадки, я решил, что для воскресного утра этого вполне достаточно. Возможность провести часа два, занимаясь обыском здесь даже в резиновых перчатках, не показалась мне привлекательной.
Обнаружение вас в доме, куда вы проникли незаконно, ничего приятного не обещает, а ситуация окажется куда более щекотливой, если хозяин этого дома будет найден тут же мертвым, да еще с ножом в груди. Я немедленно пришел к выводу, что вчера я не мог подумать всерьез, будто бы жизнь в тюрьме окажется более интересной. Кроме того, я ведь обещал Фрицу, что вернусь примерно через час.
Я вышел из квартиры, вытер носовым платком все, к чему я прикасался обнаженными пальцами - ручку двери квартиры, дверцу лифта и кнопку в лифте.
Потом я снял резиновые перчатки и засунул их в карман. Все в порядке. Кнопку спуска в лифте я должен был вытереть платком внизу.
Однако мне не пришлось сделать этого. Как только лифт остановился внизу, естественно, что я прежде всего посмотрел через стекло дверцы кабины.
В вестибюле никого не было, но дверь сюда уже начала открываться снаружи человечком без пиджака. Над ним возвышалась большая квадратная физиономия сержанта Пэрли Стеббинса. В такие минуты вы не думаете, потому что для этого нет времени, а просто нажимаете в лифте кнопку против цифры "2", что я и сделал. Превосходная штука все-таки электричество - лифт немедленно пришел в движение, а когда он остановился на втором этаже, я вышел из кабины. Как только дверца закрылась за мной, лифт тут же начал опускаться, что свидетельствовало о том, что кто-то в вестибюле нажал кнопку вызова.
Прямо-таки чудеса!
Я оказался в маленьком холле. Теперь уже все зависело от того, как мне повезет. Вероятно, один шанс из миллиарда был за то, что Перли выйдет тоже на втором этаже, и если он так поступит, это будет означать, что все боги в небесах против меня и я попаду в исключительно неприятное положение. Однако лифт, поднимаясь, миновал второй этаж, и я бросился к лестнице. Один шанс из тысячи был за то, что человек без пиджака - дворник, наверное (я заочно извинился перед ним, так как мне, очевидно, следовало сказать - управляющий домом), остался в вестибюле, а не поднялся вместе со Стеббинсом, чтобы впустить его в квартиру Реннерта, но если так, тогда только несколько второстепенных божков были настроены против меня, и я еще мог справиться с ними. Я спустился: в вестибюле никого не оказалось. Однако мое положение все еще оставалось затруднительным. Пятьдесят против одного было за то, что у дома стояла полицейская машина с водителем, и десять против одного за то, что, если я выйду из дома на тротуар, он увидит меня. Решить это было просто. Я не стал выходить из дома, а нажал кнопку внутреннего телефона против фамилии Реннерта и снял трубку.
- Кто там? - почти сразу же спросили меня по телефону.
- Арчи Гудвин, мистер Реннерт. Вы, возможно, помните, что я был здесь дней десять назад. Вам тогда не понравилась предложенная мною сделка, но сейчас у меня есть новое предложение, которое может изменить ваше отношение к ней. Я полагаю, что вам следовало бы выслушать это предложение, ибо мне кажется, что вы найдете его заслуживающим внимания.
- Хорошо, зайдите.
Я подошел к лифту и нажал кнопку вызова. Вытирать ее теперь уже не требовалось. Из лифта я вышел на четвертом этаже; на моем лице была дружеская улыбка для Реннерта, однако при виде сержанта Стеббинса я так удивился, что разинул рот и вытаращил глаза.
- Вы! - только и мог воскликнуть я.
- Слишком уж чертовски своевременно! - воскликнул Стеббинс слегка хриплым голосом и тут же резко повернулся к человеку без пиджака, стоявшему на пороге. - Взгляните хорошенько на этого типа. Вы видели, чтобы он где-нибудь слонялся тут?
- Нет, сержант, не видел. - Управляющий домом выглядел не совсем здоровым. - Никогда раньше я его не видел. Извините, но мне нужно в...
- Ни к чему там не прикасайтесь?
- В таком случае я должен буду... - Он бросился к лестнице и исчез.
- Как бы мне хотелось, чтобы я раньше "слонялся" тут, - заметил я. - Возможно, что я тогда видел бы убийцу, как он пришел или ушел, или то и другое. Сколько времени уже Реннерт мертв?
- Откуда вы знаете, что он мертв?
- Ну, знаете! Не только потому, что вы здесь, да еще в таком настроении, но еще и состояние вашего спутника, которого затошнило... Это произошло сегодня? Он был убит ударом ножа, так же как и остальные?
Стеббинс сделал шаг ко мне и остановился на расстоянии вытянутой руки.
- Я хочу точно знать, почему вы появились здесь точно в это время, - еще более хрипло заявил он. - Вы пришли на квартиру Джекобса через пять минут после меня. Здесь вы оказались уже через три минуты после того, как приехал я. Вы появились тут вовсе не для того, чтобы увидеть Реннерта.
Вначале вы позвонили, желая убедиться, дома ли он. Вы прекрасно знали что это не он спрашивал у вас, кто говорит. Вы знали, что это был я, так как хорошо различаете голоса. Вы также хорошо умеете лгать, и мне осточертело это. Ну-ка раскалывайтесь и скажите мне хоть немного правды.
- Но и вы бы тоже.
- Чего тоже?
- Вы тоже вначале позвонили бы ему. Разве после того, как вы позвоните кому-нибудь и не получите ответа, вы приходите к выводу, что этот человек мертв, и направляетесь к нему, чтобы убедиться в этом? Надеюсь, что нет.
Почему вы появились тут точно в это время?
Стеббинс было даже стиснул зубы, но потом ответил:
- Хорошо, я скажу вам. В пятницу и вчера управляющему домом звонили люди, к которым Реннерт должен был приехать на уик-энд. Управляющий домом подумал, что Реннерт просто решил поехать куда-то еще, но все же, не желая заходить в квартиру, он позвонил в полицейское бюро по розыску пропавших без вести. В бюро было решили, что это еще одна ложная тревога, но сегодня утром кто-то из чиновников там вспомнил, что видел фамилию Реннерта в какой-то сводке, и позвонил нам. Ну, а теперь ваша очередь, и, клянусь всеми святыми, я хочу только правду, да поживее!
- Очень жаль, что я, видимо, всегда вас раздражаю, - задумчиво хмурясь, заметил я. - Но как бы раздражены вы ни были, мне кажется, что единственно правильное, что вы могли бы сделать, это арестовать меня и отвезти в полицию, хотя даже я не знаю за что. Я звонил от дверей в квартиру, но это не является даже административным правонарушением. Единственное, что я хочу сделать, так это помочь вам, поскольку я уже здесь. Если вы тут всего три минуты, у вас не было еще времени взять необходимые пробы для анализа и все такое. Возможно, он еще живой. Я буду рад...
- Вон отсюда! - заорал Стеббинс, сжав кулаки-Жилы на шее у него набухли. - Вон!
На лифте я не поехал. Стеббинс знал, что наиболее естественным для меня будет повидать управляющего домом, чтобы основательно расспросить его, и поэтому я спустился по лестнице. Управляющего я нашел в подвале - бледного и расстроенного. Он или чувствовал себя очень плохо, или был слишком испуган, или, может быть, думал, что убийца - это я. Я рекомендовал ему выпить горячего крепкого чая без сахара, нашел боковую дверь на улицу и направится домой. Шел я не спеша, так как не видел необходимости беспокоить Вульфа в оранжерее, ибо ничего срочного у меня не было. Реннерт был давно мертв, и еще полчаса ничего не меняли.
Положив резиновые перчатки и ключи обратно в ящики, я налил себе джина, разбавил тонизирующей водой и просматривал в "Таймсе" раздел о спорте, когда в кабинете появился Вульф. Мы обменялись приветствиями, он сел в кресло, которое считает единственно подходящим для него во всем мире, позвонил, чтобы ему принесли пиво, и заявил, что я могу идти погулять. Вульф почему-то считал, что моя прогулка будет полезна ему.
- Я уже гулял, - ответил я, - и нашел еще труп, на этот раз Кеннета Реннерта.
- У меня нет настроения выслушивать всякий вздор. Иди погуляй.
- А это не вздор, - возразил я, откладывая газету. - Я позвонил Реннерту по телефону, но никто мне не ответил. Случайно у меня были с собой ключи и резиновые перчатки; думая, что я могу найти что-нибудь интересное в его квартире, я поднялся туда. Реннерт уже три-четыре дня валяется у себя на кушетке с ножом в груди и пока все еще там. Нож - тоже. По всей вероятности, Реннерту предварительно дали выпить чего-то дурманящего...
Я замолчал, так как на Вульфа нашло что-то. Он стучал правым кулаком по столу и орал, причем на языке, на котором он, очевидно, в детстве разговаривал в Черногории с Марко Вукчичем, когда тот был еще жив. Так он орал тогда, когда узнал о том, что Марко убит, и в течение многих лет еще только в трех случаях Фриц, принесший пиво, остановился и укоризненно взглянул на меня. Однако Вульф перестал кричать так же внезапно, как начал, гневно посмотрел на Фрица, а затем холодно сказал:
- Унеси обратно. Мне не нужно это.
- Но вы же...
- Унеси обратно! Пока я не схвачу за горло эту тварь, я не буду пить пиво... и не буду есть мясо.
- Но это же невозможно! Я мариную сейчас специально откормленных голубей!
- Выбрось их.
- Минуточку, минуточку, - вмешался я. - Ну, а как с Фрицем, Теодором и мною? Ну, хорошо, Фриц. Мы потрясены. Я больше не буду есть вареные огурцы.
Фриц разинул рот, тут же закрыл его и вышел. Вульф же, положив кулаки на стол, распорядился:
- Докладывай.
Мне было бы вполне достаточно для доклада минут шесть, но, решив, что ему следует немного остыть, я растянул это минут на десять, а затем, выложив все факты, продолжал:
- Мне нужна полная оценка, без скидки, обеих моих догадок - нож был взят из буфета на кухне, а Реннерт перед убийством был одурманен и находился в бессознательном состоянии. Еще одно предположение, в котором я не совсем уверен, состоит в том, что он был мертв уже часов восемьдесят - восемьдесят пять. Его убили поздно вечером в среду. Икс направился прямо к нему после того, как убил Джейн Огильви. Если бы убийца отложил это до того, как станет известно об убийстве Джейн Огильви, Реннерт бы насторожился и не допустил бы, чтобы ему в вино подсыпали какую-то отраву. Он мог подозревать Икса в убийстве Саймона Джекобса, но мог и не подозревать этого, тем более что в газетах не было ничего, указывающего на какую-то связь между его убийством и обвинением в плагиате, выдвинутым им три года назад. Однако, если бы Реннерту стало известно еще и об убийстве Джейн Огильви, несомненно, у него появились бы подозрения... Нет, больше, он знал бы наверное. Следовательно, Икс не мог ждать и не стал. Он отправился к Реннерту обсудить их претензии к Мортимеру Ошину, не сомневаясь, что Реннерт предложит ему выпить что-нибудь.
Кстати, в свое время я не пробыл у него и трех минут, как он предложил мне выпить с ним.
Я остановился, чтобы перевести дыхание. Вульф раскрыл кулаки, а затем принялся сжимать и разжимать их.
- Теперь три замечания, - продолжал я. - Во-первых, мы получили ответ на вопрос, были ли действия Реннерта самостоятельными или представляли собой продолжение операций Икса. Нам ответил на это сам Икс. Я признаю, что сейчас, после смерти Реннерта, нам это не поможет, но все же несколько прояснит обстановку. Во-вторых, после смерти Реннерта его претензии к Мортимеру Ошину отпадают, и Ошин может потребовать обратно свои десять тысяч, комиссия завтра может отказаться от ваших услуг, а наблюдение за Алисой Портер обходится в три сотни долларов в сутки. В-третьих, ваша клятва не пить пиво и не есть мясо. Давайте забудем о ней, так как в тот момент вы временно были не в себе. Положение и так тяжелое, но оно окажется просто невыносимым, если вы будете голодать и умирать от жажды. - Я встал. - Я сейчас принесу вам пиво.
- Нет! - Вульф снова сжал кулаки. - Я дал обещание. Сядь.
- Да поможет нам Бог! - воскликнул я, садясь.

Глава 14

Всю оставшуюся часть дня мы совещались, делая перерывы лишь для принятия пищи. Обстановка во время еды была гнетущей. Специально откормленные голуби, маринованные в сливках и панированные соленой мукой с перцем, мускатными орехами, гвоздикой, тмином, ягодами можжевельника, подававшиеся на сухариках с джемом из красной смородины и политые соусом из сливок на мадере, - одно из любимых блюд Вульфа. Обычно он съедает трех голубей, но мне известны случаи, когда он справлялся и с четырьмя. В тот день я хотел поесть на кухне, но - нет. Мне пришлось сидеть с ним в столовой и есть своих двух голубей, пока он с кислым видом тыкал вилкой в зеленый горошек, в салат и жевал сыр. Легкий ужин в воскресенье вечером был так же отвратителен. Обычно Вульф в это время ест или сыр, или паштет из анчоусов, или паштет из куриной печенки, или селедку в сметане, но, очевидно, его отказ от мяса распространялся также и на рыбу. Он поел сыра с крекерами и выпил четыре чашки кофе. Позднее в кабинете он разделался с блюдом орехов, а потом отправился на кухню за щеткой и совком, чтобы собрать скорлупу со стола и с ковра. Все это лишь усиливало агонию.
В его теперешнем состоянии он был даже готов попробовать заняться расследованием одной или более обычных версий, включая даже и такую, которая была уже использована полицейскими, если она обещала что-то. Мы обсуждали все их, и я составил следующий список:
1. Тщательно обыскать квартиру Реннерта и "келью" Джейн Огильви.
2. Попытаться узнать хотя бы что-нибудь от миссис Джекобс, мистера и миссис Огильви.
3. Узнать фамилии всех, кому было известно о нашем намерении заняться Джекобсом, разобраться с ними и повидать возможных преступников.
4. Попытаться проверить обстоятельства встречи Джекобса с Иксом вечером в понедельник 25 мая.
5. Попытаться найти кого-нибудь, кто видел какую-нибудь машину, стоявшую на улочке за домиком Джейн Огильви вечером в среду 27 мая.
6. Попытаться найти кого-нибудь, кто видел Икса или любого незнакомого человека, входившего в здание на Тридцать седьмой улице вечером в среду 27 мая.
7. Повидать несколько сотен друзей и знакомых Джекобса, Джейн Огильви и Реннерта и выяснить, были ли эти трое знакомы с одними и теми же определенными людьми или одним и тем же определенным человеком.
8. Попытаться узнать, как распорядились Джекобс и Джейн Огильви деньгами, выколоченными ими от Ричарда Экклза и от наследников покойной Марджори Липпин; если же они передали крупную сумму из этих средств Иксу, попытаться установить, как это было сделано. То же самое в отношении средств, полученных Алисой Портер от Эллен Стюрдевант.
9. Попытаться сделать Алисе Портер такое же предложение, какое мы намеревались сделать Джейн Огильви. Если не удастся, испугать ее или же попробовать получить согласие Эллен Стюрдевант и ее издательства "Макмюррей и компания" не возбуждать уголовное преследование против Алисы Портер и не требовать от нее возврата полученных денег, если она скажет, кто такой Икс.
10. Получить список членов НАПИД и поговорить с Корой Баллард о каждом.
11. Добыть экземпляров двести "Только любовь", "Все мое - твое" и "На земле, не на небесах" и разослать их книжным рецензентам и по издательствам с сопроводительным письмом, в котором будут содержаться доказательства того, что все они написаны одним и тем же человеком; спросить в этом письме, известно ли им что-либо еще из опубликованного этим же человеком или имеющегося в представленных им рукописях.
При обсуждении последнего пункта из списка перед Вульфом лежали рукописи двух первых произведений и экземпляр третьего. Все это было возвращено сегодня днем Кремером, как он и обещал.
Имелись еще и некоторые другие предложения, но я не счел нужным записывать их. По каждому из перечисленных пунктов я мог бы возражать и указывать на определенные трудности, но они были настолько очевидны, особенно по первым восьми, что я не стал делать это.
Самым трудным было определить мотив. При расследовании убийств в девяноста девяти случаях из ста очень скоро выясняется, что лишь несколько человек - часто двое-трое - имели мотив, и вы двигаетесь отсюда. На этот раз с самого начала мотив четко не вырисовывался, и затруднение состояло в определении того, у кого же он был. Он мог быть у каждого умеющего читать, писать и управлять машиной, ну, скажем, миллионов у пяти только в Нью-Йорке, причем никаких данных ни на кого не было, за исключением намека на Алису Портер, которая в полночь в воскресенье еще была жива, Пензер сменил Орри вовремя, доложил, что свет в доме погас в 10:52 и с тех пор там все спокойно. Вульф отправился спать, заявив, что утром мы решим, как заняться Алисой Портер.
В понедельник утром, когда я наливал себе третью чашку кофе, Фриц спросил меня, почему я так нервничаю. Я ответил, что ничего я не нервничаю.
Он настаивал на своем и сказал, что в течение последних десяти минут я все время дергаюсь и пью уже третью чашку кофе. Я ответил, что в этом доме все стали больно уж наблюдательными. Фриц воскликнул: "Вот видишь? Ты очень даже нервничаешь!" - после чего я взял чашку и ушел в кабинет.
Да, я нервничал. В 7:39 позвонил Фред Даркин, доложивший, что едет сменить Сола и что Дол Боннер едет с ним; в 8:20 и уж, во всяком случае, не позднее 8:30 должен был звонить Сол, а он в 8:45 еще не сделал этого. Если бы речь шла о Фреде или об Орри, я еще мог бы подумать, что у них произошла какая-нибудь маленькая неприятность, вроде прокола покрышки, но у Сола этого никогда не произойдет. В девять часов я уже был уверен, что случилась какая-то крупная неприятность, в 9:15 не сомневался, что Алиса Портер мертва, а в 9:20 убедил себя, что Сол тоже мертв. Когда в 9:25 раздался звонок телефона, я схватил трубку и рявкнул в нее "Ну?". Конечно, так нельзя отвечать по телефону.
- Арчи?
- Да.
- Говорит Сол. У нас тут - цирк.
Я так обрадовался, что у Сола всего лишь цирк, что даже заулыбался телефону и сказал:
- Не может быть! И тебя укусил лев?
- Нет, но меня кусает заместитель шерифа, сопровождаемый полицейским.
Фред не пришел сменить меня, и в 8:15 я отправился к месту, где в укрытии стояла моя машина. Там же оказался и Фред, отказывавшийся отвечать на вопросы, которые задавал ему заместитель шерифа графства Патнем. Рядом с ним стоял твой старый дружок сержант Пэрли Стеббинс.
- О! А!
- Да, да. Стеббинс сообщил заместителю шерифа, что я тоже работаю на Ниро Вульфа. Больше он ничего не сказал, зато заместитель шерифа не закрывал рта. Фред, очевидно, показал ему свои водительские права и замолчал. Я решил, что все это уж несколько чересчур, и сообщил кое-что еще, но без всякого результата. Заместитель шерифа задержал нас обоих по обвинению в нарушении границы владения с причинением ущерба, бродяжничестве, а потом добавил еще: и нарушение общественного порядка. По радио из своей машины он вызвал еще одного полицейского. Пока нас везли, на дороге образовалась пробка. Нас доставили в Кармел и держат здесь. Это я звоню своему адвокату.
Наверное, заместитель шерифа намерен потолкаться около того дома, так же как и Стеббинс. По дороге сюда мы останавливались минуты на две на шоссе, где за машиной Дол Боннер стояла еще одна полицейская машина. Наверное, Долли тоже обвиняют в нарушении границы владения. Когда мы проезжали, она о чем-то разговаривала с полицейским. Если ее тоже доставили в Кармел, то я ее пока не видел здесь. Я сейчас говорю из кабинки телефона-автомата в здании, в котором находится канцелярия шерифа. Номер телефона в канцелярии шерифа:
Кармел пять-три-четыре-шесть-шесть.
Когда Сол докладывает о чем-то, никаких дополнительных вопросов задавать ему не требуется, но я все же спросил:
- Ты уже позавтракал?
- Еще нет. Вначале я хотел позвонить тебе, а сейчас позавтракаю.
- Ешь больше мяса. К празднованию Дня четвертого июля мы попытаемся освободить тебя. Кстати, перед уходом с поста ты видел Алису Портер?
- Да. Она подстригала траву.
Я сказал, что все понял, положил трубку, минуты две рассматривал ее, а затем по лестнице поднялся в оранжерею. Между мною и целью моего прихода находились тысяч десять орхидей, многие из них в полном цвету. Это могло ослепить каждого, даже такого человека, как я, видевшего все это довольно часто, но тем не менее я продолжал свой путь в то помещение оранжереи, где производится пересадка растений. Теодор стоял у раковины и мыл цветочные горшки, Вульф возился с торфом. Услыхав мои шаги, он повернулся ко мне, поджал губы и вздернул подбородок, так как понимал, что по какому-нибудь пустяку я не стал бы подниматься три пролета по лестнице и врываться к нему.
- Не волнуйтесь, - начал я. - Она еще жива или, во всяком случае, была живой два часа назад - подстригала траву на лужайке. Однако Сол и Фред в кутузке, а у Дол Боннер возник роман с местным фараоном.
Вульф поставил на верстак бутыль, которую держал в руке, повернулся ко мне и предложил:
- Продолжай.
Я продолжил рассказ и повторил, что сказал Сол мне и что я ответил ему.
Вульф опустил подбородок, но губы у него оставались сжатыми. Как только я закончил, он заметил:
- Но ты все же рассматриваешь мое обещание не есть мяса как тему для издевательских шуток.
- Ничего подобного. Просто я был очень огорчен.
- Уж я-то знаю тебя... Заместитель шерифа, очевидно, болван. Ты уже позвонил Паркеру?
- Нет.
- Позвони ему немедленно. Скажи ему, чтобы он добился, если возможно, аннулирования предъявленных обвинений, а если это не удастся - освобождения Сола и Фреда под денежный залог. Кроме того, позвони или мистеру Харвею, или мисс Баллард, или мистеру Тэббу и сообщи, что я буду на заседании в половине третьего.
- Что, что? - удивился я.
- Может быть, мне повторить?
- Не нужно. Я поеду с вами?
- Конечно.
Проходя по оранжерее среди рядов орхидей и спускаясь по лестнице, я думал, что до окончания расследования этого дела мы поставим рекорд по нарушениям своих правил, если, конечно, когда-нибудь закончим его вообще. Из кабинета я позвонил адвокату Натаниэлю Паркеру, к услугам которого Вульф всегда прибегает в тех случаях, когда требуется вмешательство именно адвоката, и застал его в конторе. Положение ему не понравилось. По его словам, местные власти за городом терпеть не могут, когда у них шныряют частные детективы из Нью-Йорка, особенно если объектом их внимания является не какой-то хорошо известный преступник, а местный житель, да еще владелец какой-то собственности. И к нью-йоркским адвокатам никакой нежности они не питают. По его мнению, было бы целесообразнее поручить все сделать одному адвокату в Кармеле, которого он знал, а не появляться там самому; я одобрил его предложение. По меньшей мере еще девятьсот долларов будет выброшено на ветер.
Я было начал набирать номер телефона Филиппа Харвея, но вовремя вспомнил, что обещал не звонить ему раньше полудня, и поэтому вместо него позвонил Джерому Тэббу. Женский голос ответил мне, что мистер Тэбб работает и беспокоить его сейчас нельзя; может быть, ему передать потом что-нибудь?
Женщина была, видимо, удивлена и даже, кажется, несколько рассержена, что в мире нашелся человек, не знавший этого. Я попросил ее сообщить Тэббу, что Ниро Вульф приедет на заседание совета, назначенное на два тридцать, однако, зная, что поручения не всегда передаются по назначению, тут же позвонил Коре Баллард в канцелярию НАПИД. Мисс Баллард была рада слышать, что мистер Вульф будет присутствовать на заседании. Я позвонил также домой Орри Катеру и Сэлли Корбетт в контору Дол Боннер, информировал их о цирке и сообщил, что впредь до новых указаний операция отменяется. Орри, нигде не служивший, спросил, можно ли ему заняться теперь чем-нибудь еще в другом частном агентстве. Я ответил отрицательно и велел ему быть в готовности. В конце концов сорок долларов (его ставка в день) были мелочью.
Придя на кухню, я сказал Фрицу, что завтрак должен быть подан точно в час, так как в два мы должны будем уехать по делу. У Фрица был вопрос ко мне. Он готовил для Вульфа особый омлет, изобретенный им самим, и ему хотелось знать, буду ли я тоже есть этот омлет или, может быть, ему следует поджарить ветчины для меня? Я спросил, что будет в его омлете. Он ответил: четыре яйца, соль, перец, столовая ложка эстрагонного масла, две столовые ложки сливок, две столовые ложки белого сухого вина, пол чайной ложки мелко накрошенного лука шалот, треть чашки целого миндаля и двадцать свежих грибов. Я подумал, что этого будет вполне достаточно для нас обоих, но Фриц ответил, боже мой, нет, конечно, и спросил, не приготовить ли мне такой же омлет. Я согласился. Фриц предупредил меня, что в последнюю минуту он, может быть, добавит еще джем из абрикосов. Я ответил, что готов пойти на такой риск.

Глава 15

В 2:35 мы с Вульфом, предварительно плотно заправившись омлетом, вышли из шаткого, старенького лифта на третьем этаже клуба "Клевер" на одной из Шестидесятых улиц недалеко от Пятой авеню. Мы оказались в высоком просторном старинном холле, выглядевшем вполне прилично. Никого в нем не было. Мы оглянулись, услыхали чьи-то голоса за закрытой дверью, распахнули ее и вошли.
Человек около сорока (за исключением шестерых мужчин) сидели за длинным прямоугольным столом, покрытым белой скатертью, на котором стояли кофейные чашки, стаканы для воды, пепельницы, лежали блокноты и карандаши. Мы стояли, Вульф со шляпой в одной руке и с тростью в другой. Трое или четверо присутствовавших говорили одновременно, причем никто не обращал внимания на нас. За столом справа сидели трое членов комиссии: Эми Винн, Филипп Харвей и Мортимер Ошин. С другой стороны стола сидела Кора Баллард, а рядом с ней президент НАПИД Джером Тэбб. Я узнал его по фотографии на суперобложке его книги, которую когда-то читал. Рядом с ним сидел его вице-президент, который, если верить недавно прочитанной мною статье, зарабатывал ежегодно около миллиона долларов на музыкальных комедиях, составляя для них либретто и сочиняя стишки. Я узнал еще кое-кого из присутствующих: четырех романистов, трех драматургов и чьего-то биографа, но затем к нам подошел Харвей. Разговор прекратился, и головы присутствовавших повернулись к нам.
- Ниро Вульф, - представил нас Харвей. - Арчи Гудвин.
Харвей взял у Вульфа шляпу и трость, а какой-то писатель или драматург пододвинул к столу два стула для нас. Если бы я был председателем, президентом или секретарем, стулья, конечно бы, уже стояли там; ведь, в конце концов, было заранее известно о нашем приходе.
- Вы пришли несколько раньше, мистер Вульф, - заявил Джером Тэбб, но, взглянув на свои часы, тут же добавил:
- Я знаю, что время именно то, о котором мы договаривались, но мы еще не закончили обмен мнениями.
- Если бы вы поставили часового в вестибюле, он мог бы остановить нас, - недовольно возразил Вульф, раздраженный, как всегда, тем, что стул был узок и неудобен для него. - Если обмен мнениями не имеет отношения ко мне, вы можете закончить его после моего ухода. Если же это касается меня - продолжайте.
Знаменитая писательница захихикала, а двое писателей засмеялись.
- Давайте послушаем, что он скажет. Почему бы нет? - заявил знаменитый писатель.
- Господин президент. Как я уже говорил раньше, все это совершенно не правильно, - подняв руку, сказал неизвестный мне человек. - Мы почти никогда не разрешаем посторонним присутствовать на наших заседаниях, и я не вижу оснований делать какие-либо исключения из этого правила сейчас.
Председатель Объединенной комиссии по вопросам плагиата сделал сообщение, доложил разработанные им рекомендации, и это должно стать основой нашей...
Он закончил эту фразу, но я не расслышал ее конец, так как одновременно заговорили человек пять-шесть.
Тэбб постучал ложкой по стакану, и все утихли.
- Вопрос о присутствии мистера Вульфа уже обсуждался, - властно заявил он. - Я доложил вам о том, что пригласил его, вопрос этот был поставлен на голосование и решен. Голосовать вновь мы не будем. Кроме того, я не представляю себе, как мы можем определить свою позицию на основании только доклада и рекомендаций председателя Объединенной комиссии. Одна из причин назначения этого внеочередного заседания как раз и состоит в том, что трое членов комиссии от НАПИД не согласны с ними. Они категорически возражают. Я хочу попросить мистера Вульфа изложить свое мнение, но вначале ему следует в общих чертах познакомиться с ходом нашего обсуждения. Прошу никого не прерывать. Мистер Харвей, начните вы, но коротко.
Председатель комиссии откашлялся, посмотрел вокруг, а затем сказал:
- Ну, что ж, я скажу вам, что чувствую на сей счет. Я не проявляю никакого энтузиазма по поводу использования услуг частного детектива, но подчинился мнению большинства. Сейчас вопрос вышел далеко за рамки тех задач комиссии, для реализации которых она была создана. Убиты уже трое. В прошлую среду Ниро Вульф заявил комиссии, что он разоблачит убийцу Саймона Джекобса вне зависимости от того, аннулируем ли мы свой договор с ним или нет. Я полагаю, что теперь он, очевидно, заявит о своем намерении разоблачить убийцу Джейн Огильви и Кеннета Реннерта. Конечно, все это хорошо, и я за разоблачение убийц, но это вовсе не дело нашей комиссии. Это не только не дело комиссии, но и незаконно, и может вовлечь нас в серьезные неприятности.
Мы не руководим действиями Ниро Вульфа и ничего не знаем о них. Он заявил, что должен располагать полной свободой действий, что не скажет нам, что делает и что намерен делать. По-моему это опасно. Как я уже говорил, если совет НАПИД не предложит комиссии аннулировать договор с Ниро Вульфом, единственное, что я могу сделать, это выйти из состава комиссии. Иного выхода для себя я не вижу.
Сразу заговорили двое или трое, однако Тэбб вновь постучал по стакану.
- Вы сможете высказаться потом, мистер Ошин? Покороче.
Ошин затушил сигарету в пепельнице.
- Сейчас, после смерти Кеннета Реннерта, я нахожусь в ином положении.
До сегодняшнего дня меня можно было бы обвинять в том, что я лично был заинтересован в продолжении расследования, что, впрочем, соответствовало действительности. Я и не отрицаю, что, внося десять тысяч долларов, я надеялся, что это избавит меня от необходимости платить Реннерту сумму в десять раз большую. Сейчас лично мне ничего не угрожает. Мои десять тысяч были взносом на расходы комиссии, а один из членов комиссии от владельцев издательств - Декстер - заявил, что он согласен заплатить, сколько потребуется, и мне кажется, что нам следует попросить Ниро Вульфа продолжать его расследование. Мы окажемся трусами, отказавшись продлить договор с Вульфом. Очень хорошо, если он хочет разоблачить убийцу, но, сделав это, Вульф одновременно разоблачит и того, кто организовал эту аферу с обвинениями в плагиате то есть сделает то, ради чего мы обратились к нему. Этот тип не убит, он по-прежнему жив и находится на свободе. Должны ли мы капитулировать только потому, что, как нам стало известно, этот человек не только аферист, но еще и убийца? Я не считаю тактичными угрозы о выходе из комиссии, но если комиссия примет решение аннулировать договор с Вульфом, мне придется выйти из нее, да пожалуй, и из НАПИД.
В комнате послышался гул, однако Тэбб снова постучал по стакану и сказал:
- Мисс Винн? Покороче, пожалуйста.
Нос мисс Эми Винн морщился, ее стиснутые руки покоились на кромке стола. Она явно находилась в затруднительном положении, поскольку отсутствовал Рубен Имхоф, который мог бы посоветовать ей, что нужно сказать.
- Вообще-то говоря, мне кажется, что я не должна занимать какую-то позицию по обсуждаемому вопросу, поскольку нахожусь в одинаковом...
- Мисс Винн, пожалуйста, погромче.

Предыдущая страница 6 Следущая страница


7 Рекс Стаут

- Я нахожусь сейчас в таком же положении, - немного громче продолжала мисс Винн - в каком еще недавно находился мистер Ошин. Человек, обвинивший его в плагиате, мертв, однако Алиса Портер, предъявившая мне аналогичную претензию еще жива. Ниро Вульф утверждает, что со мной дело обстоит иначе, что рассказ на основе которого она возбудила иск ко мне, написан не тем человеком, который написал вещи, послужившие основанием для предъявления иска к остальным, а самой Алисой Портер, но что это существенного значения не имеет, поскольку тот неизвестный написал рассказ, на основе которого она выдвинула обвинение в плагиате против Эллен Стюрдевант, и, следовательно, если его арестуют, все это всплывет наружу, и она тоже будет разоблачена, и, как сказал мистер Ошин, я тоже окажусь в ином положении, чем другие. Таким образом получается что я по-прежнему лично весьма основательно заинтересована во всем этом и поэтому, как мне кажется, я не имею права занимать ту или иную позицию и могу выйти из комиссии, если вы сочтете это желательным.
- Ничего себе, хороша комиссия! - пробормотал кто-то. - Кажется, все члены намерены выйти из нее.
Харвей хотел сказать что-то, но Тэбб снова постучал по стакану.
- Мы еще не закончили. Я хочу выслушать мнение нашего юриста по поводу заявления мистера Харвея о том, что нам следует аннулировать договор с мистером Ниро Вульфом, поскольку он незаконен и действия Вульфа могут послужить причиной серьезных неприятностей для нас. Мистер Сакс?
Плотный, широкоплечий человек с острыми черными глазами, примерно моего возраста, облизал губы.
- С юридической точки зрения ситуация особой сложности не представляет, - заявил он. - Вы должны написать Вульфу письмо, в котором необходимо точно и определенно указать, что вы поручаете ему расследовать обоснованность предъявленных обвинений в плагиате и ничего больше. В этом случае, если он совершит нечто, дающее основание для предъявления ему обвинения в нарушении закона, например, в укрытии от полиции каких-то доказательств, или в создании помех для нормального отправления правосудия, или что-то там еще, вы не будете нести никакой юридической ответственности за его действия.
Конечно, после этого могут появиться отрицательные комментарии в прессе, конечно, на вашем имени может появиться какое-то пятно, но никто не может привлечь вас к ответственности, если вы наняли человека, который нарушил закон, находясь у вас на службе, причем сделал это без ваших указаний, поскольку вы не давали согласия на это и вообще ничего не знали. Если вы найдете нужным послать такое письмо и поручите мне составить его проект, я буду рад сделать это.
Мы с Вульфом обменялись взглядами. Юрист говорил так же, как сказал бы Натаниэль Паркер.
- Теперь, очевидно, вопрос для нас ясен, - заявил Тэбб. - Я хочу спросить мнение мисс Баллард. Она пыталась несколько раз сказать что-то, но мы не дали ей закончить. Кора? Покороче.
У Коры Баллард был виноватый вид.
- Я не знаю, - заговорила она, постукивая карандашом по блокноту, - но мне кажется, дело в том, что я просто боюсь. Мне известно, что мистер Вульф очень умный человек, я немножко знаю о его методах работы, как, очевидно, знаете и вы все. Я не намерена, конечно, критиковать его, ибо он знает свое дело так же, как каждый из вас знает свое писательское дело, но я с отвращением думаю о том, что наша Ассоциация может оказаться вовлеченной в такую сенсацию, как процесс по делу об убийстве. Вот мистер Харвей не упомянул тут, что нью-йоркская полиция тоже занимается сейчас расследованием этого дела о трех убийствах, и, как мне кажется, вы можете быть уверены, что полицейские не прекратят дела, пока не арестуют убийцу. Коль скоро мы тоже разыскиваем этого же человека, я думаю, что нам не следует платить частному детективу за то, что делает полиция. - Кора Баллард виновато улыбнулась. - Надеюсь, мистер Ошин не обидится, если я не соглашусь с его утверждением о том, что в подобном случае мы окажемся трусами.
- И я тоже не согласен, - вмешался Филипп Харвей, - и не понимаю, как можно ожидать от нас...
Тэбб постучал по стакану, Харвей пытался продолжать, но на него зашикали сразу несколько человек.
- Я полагаю, что вы довольно подробно обсудили различные точки зрения, - сказал Тэбб. - Мистер Вульф, вы желаете сказать что-нибудь?
Вульф повернул голову вначале направо, потом налево. Сидевшие спиной повернулись к нам.
- Во-первых, - начал Вульф, - я должен отметить, что две ваши книги доставили мне удовольствие, из трех я получил информацию, а одна стимулировала процесс моего мышления. Две или три...
- Назовите их, - потребовала знаменитая писательница.
Послышался смех. Тэбб постучал по стакану.
- ... после прочтения двух-трех ваших книг я не испытал ничего, кроме раздражения или скуки, но в целом я нахожусь в большом долгу перед вами.
Именно поэтому я и приехал сюда. Увидев ваши фамилии на официальном бланке Ассоциации, я захотел помочь вам не уклоняться от ответственности. Вы все коллективно ответственны за насильственную смерть троих лиц.
Пятеро или шестеро присутствующих заговорили одновременно, и Тэбб даже не постучал по стакану. Вульф поднял руку.
- Прошу вас... Я лишь констатировал факт. Вы назначили комиссию и поставили перед ней конкретную задачу. Для выполнения этой задачи комиссия наняла меня. Комиссия вручила мне материалы - различные документы и прочее.
После изучения их я пришел к определенному выводу, который следовало бы давно сделать, а именно: подстрекателем в первых трех случаях обвинения в плагиате был один и тот же человек. Изучая дополнительные материалы, полученные мною самим - книги, написанные истцами, - я сделал еще один вывод: ни один из истцов не был этим подстрекателем, что полностью изменило картину расследования, расширив его объем настолько, что я заявил вашей комиссии о невозможности для меня продолжать его. Именно один из членов вашей комиссии предложил попытаться убедить одного из истцов - Саймона Джекобса - стать нашим информатором. Нехотя, по настоянию комиссии, я согласился с этим предложением, одна из особенностей которого состояла в том, что о нем должны были узнать различные люди. За несколько часов о нем узнали сорок семь человек. Прямым последствием реализации этого предложения явилось убийство Саймона Джекобса еще до того, как мистер Гудвин успел переговорить с ним. Человек, которого мы ищем, опасаясь, что мы попытаемся договориться также с Джейн Огильви или с Кеннетом Реннертом, убил и их, что также явилось прямым результатом реализации этого предложения.
Вульф снова посмотрел вначале налево, а потом направо и продолжал:
- Я повторяю, что эти выводы следовало бы сделать давно и на этом основании провести компетентное расследование. Все те доказательства и данные, на основании которых я пришел к таким выводам, были известны больше года. Из-за этих выводов, сделанных мною в процессе выполнения поручения, данного мне комиссией при реализации плана, выдвинутого членом вашей комиссии и одобренного всей комиссией, было убито трое. Сейчас вы обсуждаете вопрос, не попытаться ли вам увильнуть от ответственности. Возможно, что это предусмотрительно, но, во всяким случае, не свидетельствует о вашем мужестве, и кое-кто может даже не считать это порядочным или честным. Я предоставляю вам решить это самим. Мистер Харвей, вы оспариваете какие-либо из названных мною фактов?
- Ваши факты довольно убедительны, - согласился Харвей, - но один факт вы опустили. Вы сами признали, что действовали не так, как следовало бы. Вы признали также, что, если бы не ваша халатность, Джекобс сейчас мог бы еще быть жив. Ответственны ли мы за вашу ошибку?
- Нет, - резко ответил Вульф. - Поскольку план был известен очень многим, я должен был принять соответствующие меры для охраны мистера Джекобса. Однако вы говорили совсем о другом. Допущенная мною халатность вовсе не снимает ответственности с вашей Ассоциации. Я не буду возражать, если вы пожелаете отказаться от моих услуг из-за моей некомпетентности, но в таком случае для выполнения взятого вами на себя обязательства вы должны будете поручить расследование кому-то еще. Мистер Тэбб, вы предложили мне высказаться, и я сделал это, - Вульф встал. - Если у вас все...
- Минуточку, - остановил его Тэбб. - У кого еще есть вопросы к мистеру Вульфу?
- У меня, - заявил один из присутствующих. - Вы слышали предложение мистера Сакса о том, что мы можем написать вам письмо с предложением провести расследование заявлении о плагиате и только. Вы примете такое письмо?
- Конечно. Если я разоблачу мерзавца, чтобы удовлетворить вас, я разоблачу и убийцу, а это удовлетворит меня.
- В таком случае я предлагаю проголосовать за предложение о том, чтобы обязать председателя комиссии поручить мистеру Саксу составить проект письма, подписать его и отправить мистеру Ниро Вульфу, уполномочивая его продолжать расследование.
Еще двое членов комиссии поддержали это предложение.
- Надеюсь, вы все понимаете, - заявил Харвей, - что я не смогу выполнить подобное поручение и дать такие указания мистеру Саксу. Если это предложение будет принято, вам придется выбрать нового председателя.
- Мортимер Ошин, - предложил кто-то.
- Этот вопрос мы решим после того, как проголосуем за предложение.
Возможно, что его и решать не потребуется, - заметил Тэбб. - Прежде чем мы приступим к обсуждению предложения, я спрашиваю, если ли у кого-нибудь еще вопросы к мистеру Вульфу?
- Вот я хотела бы спросить, - поднялась одна из присутствующих женщин, - известно ли ему, кто же убийца?
- Если бы мне было известно это, я не пришел бы сюда, - сердито ответил Вульф, все еще стоя.
- Еще вопросы? - продолжал Тэбб. Видимо, ни у кого больше вопросов не было. - В таком случае приступим к обсуждению.
- Ну, во мне вы не нуждаетесь для этого, - заявил Вульф. - Я признателен за то, что вы пригласили меня присутствовать, и если мое замечание вначале создало у вас впечатление, что я принял его единственно для того, чтобы помочь вам не уклониться от ответственности, хочу уточнить это. Мне нужно также и заработать гонорар. Пошли, Арчи.
Вульф повернулся и направился к двери. Я взял его шляпу и трость со стула и забежал вперед, чтобы распахнуть дверь перед ним.

Глава 16

Мы вернулись домой в 3:35, как раз в часы второго ежедневного свидания Вульфа с его орхидеями. На столе у меня лежала записка Фрица, в которой сообщалось о трех телефонных звонках: от Лона Коэна, Декстера из "Тайтл хауз" и от одной моей приятельницы. Я позвонил Декстеру. Он поинтересовался, соответствует ли действительности слух о том, что совет НАПИД проводит специальное заседание для выработки указаний объединенной комиссии аннулировать договор с Ниро Вульфом. Полагая, что неразумно рассказывать даже сознательному издателю о том, что сделали или делают писатели и драматурги, я ответил, что нам известно о таком слухе, но мы не знаем ничего определенного, а это полностью соответствовало действительности, поскольку мы не присутствовали во время голосования предложения. Декстер сказал, что совет НАПИД не имеет права давать какие-то указания Объединенной комиссии, и если членам совета не известно это положение, они скоро узнают о нем. На Лона Коэна я не стал тратить время - он позвонит еще раз. Звонок приятельницы был моим личным делом, и я сделал все, что нужно.
Вскоре после пяти позвонил Сол Пензер - из будки телефона-автомата в аптеке в Кармеле.
- Мы освобождены и вольны как птицы, - доложил он. - Никаких обвинений нам не предъявлено. Адвокат, мисс Боннер и Фред пьют молочный коктейль у прилавка. Что теперь?
- Ничего предложить не могу. Вероятно, нет уже возможности продолжать наблюдение за ней?
- Думаю, что нет, ибо я не вижу, как его теперь можно вести. Я только что был там. На том месте, откуда мы вели наблюдение, стоит машина, по-моему, заместителя шерифа. Вероятно, он сам сейчас ведет наблюдение за домом. Около места, с которого наблюдали Боннер и Корбетт, тоже стоит машина, и в ней есть кто-то. Похоже, что Стеббинс информировал полицию графства Патнем. Единственно, что еще, пожалуй, можно было бы сделать, это проехать на другое шоссе, пешком добраться около мили до холма, находящегося ярдах в пятистах от дома, и попытаться наблюдать оттуда через бинокль.
Конечно, после наступления темноты мы ничего не увидим.
Я ответил, что и до наступления темноты он тоже ничего не увидит, посоветовал ему поехать домой, поспать и быть в готовности. Фред должен поступить так же. Я попросил его передать Дол Боннер, что мы свяжемся с ней, когда возникнет необходимость. Я положил трубку, но минуты через две снова раздался телефонный звонок.
- Кабинет Ниро Вульфа. У телефона Арчи Гудвин.
- Говорит председатель Объединенной комиссии по вопросам плагиата. Вы, возможно, узнали меня по голосу.
- Как прошло голосование? Вероятно, голоса разделились почтя поровну?
- Мы не раскрываем перед посторонним детали наших обсуждений.
Голосование прошло совсем не так, как вы думаете. Письмо составлено, и завтра вы получите его. Я не спрашиваю, что Вульф предпримет дальше, поскольку он тоже не раскрывает деталей. Полагаю, ему будет интересно узнать, что у нас есть и мужество и честь... иногда.
- Конечно, ему будет интересно это, мистер Ошин. Примите мои поздравления.
- Харвей остался в составе комиссии, но отказался быть председателем.
По-моему, он хочет присматривать за нами. Надеюсь, вы скажете мне, если вам потребуется моя помощь?
Я обещал ему это.
Вульф появился в кабинете в шесть часов, и я доложил ему о телефонных звонках Декстера, Сола и Ошина. Едва я закончил, как вошел Фриц с подносом, на котором стояли бутылка пива и стакан. Вульф так сердито взглянул на него, что Фриц замер на полпути.
- Это Арчи тебя научил, - холодно заявил Вульф.
- Нет, сэр, но я думал, что, возможно...
- Унеси обратно. Я взял на себя обязательство. Унеси обратно!
Фриц ушел, и Вульф перевел взгляд на меня.
- Алиса Портер еще жива?
- Не знаю. Сол видел ее сегодня в восемь часов утра, то есть десять часов назад.
- Я хочу видеть ее. Привези ее.
- Сейчас?
- Да.
Я внимательно посмотрел на Вульфа.
- Когда-нибудь вы прикажете доставить вам английскую королеву, - сказал я, - и мне придется приложить все усилия, чтобы сделать это. Однако сейчас мне хочется напомнить вам, что раза два-три в прошлом, когда вы давали мне такое распоряжение, и я доставлял вам кого-нибудь, вам не нравился метод, применявшийся мною при этом. Может быть, сейчас вы предложите мне что-нибудь?
- Да. Скажите ей, что я готов урегулировать с ней вне суда ее иск к Эми Винн.
- А что, если она захочет узнать, как вы намерены сделать это?
- Ты ничего не знаешь. Тебе только известно, что я готов на такое урегулирование и что завтра может быть уже поздно.
- Ну, а что, если она позвонит Эми Винн и узнает, что она не поручала вам этого?
- Вот потому-то ты и поедешь к ней вместо того, чтобы позвонить. Она, вероятно, не позвонит никому, но если она все же поступит так, ты скажешь, что я делаю предложение не от имени мисс Винн, а от имени комиссии, являющейся моим клиентом. Однако лучше будет, чтобы тебе не пришлось говорить так, если, конечно, не возникнет необходимость в этом.
- Хорошо, - согласился я, вставая. - Может быть, мне поможет то, что я буду иметь некоторое представление, о чем вы намерены разговаривать с ней?
- Нет. Эта мысль пришла мне в голову несколько минут назад, когда я спускался в лифте, хотя должна была бы возникнуть у меня уже давно. Я начинаю думать, что мой мозг тупеет, но ты тоже должен был бы подумать об этом. Целую неделю у нас под рукой была возможность оказать давление на эту женщину, и ни одному из нас не хватило ума увидеть это. Сейчас, после того как я сказал тебе, ты тоже увидишь, в чем дело.
Однако я ничего так и не увидел. Времени для этого у меня было вполне достаточно, и пока я шел в гараж к машине, и во время полуторачасовой поездки. Вы, вероятно, уже поняли, в чем дело, и если нет, то поймете минуты через три, поразмыслив, конечно. Разумеется, вы можете решить, что я кретин, но вам-то все подается на блюдечке. У меня же на уме эти две недели была масса всяких вещей, включая три убийства. Кретин там я или нет, но понял я, в чем дело, только на повороте с грунтовой дороги на шоссе. И тут, когда меня осенила эта мысль, я притормозил, свернул на обочину, остановился и несколько минут думал. Неудивительно, что Вульф обвинил себя в тупости. Ведь все было совершенно ясно. Я вернулся на шоссе и поехал дальше. Она была у нас в руках.
Но прежде всего мне еще нужно было встретиться с ней. Если Икс доберется до нее раньше меня и расправится с ней, я должен буду отказаться от своего заявления о вареных огурцах и, пока мы не разоблачим его, не буду есть ничего, кроме них. Я намеревался было проехать не спеша по шоссе и попытаться увидеть типа в машине около того места, с которого вели наблюдение Дол Боннер и Сэлли Корбетт, но сейчас я уже спешил. Пожалуй, даже слишком спешил, так как ухитрился поцарапать днище машины на одном полумильном отрезке узкой и петляющей грунтовой дороги. Конечно, так небрежно нельзя относиться к седану "герон". Замедлив ход, я свернул на еще более узкую дорожку и, подпрыгивая на колдобинах, направился к небольшому синему домику. Было десять минут девятого, и солнце начало опускаться за вершины невысоких холмов.
Я увидел ее даже еще до того, как остановил машину. Она стояла ярдах в двухстах от меня слева у каменной ограды. Рядом с ней виляла хвостом пестрая дворняжка, а с другой стороны ограды находился мужчина. Через лужайку доносился ее громкий голос. Выйдя из машины и направляясь к ним, я услыхал ее слова: "...и вы можете передать шерифу, что ни в какой защите я не нуждаюсь и не хочу ее! Убирайтесь отсюда и не смейте появляться тут! Никакая опасность мне не угрожает, а если она возникнет, я сама справлюсь с ней!
Сегодня утром я сказала полицейскому, что не хочу..."
Человек перевел взгляд на меня, и она резко повернулась ко мне.
- Вы опять здесь? - возмутилась она.
Я остановился у ограды и обратился к человеку, с которым она разговаривала до этого.
- Вы слоняетесь тут без дела и нарушаете неприкосновенность владения с причинением вреда, - сурово заявил я, - и общественный порядок. За чрезмерное любопытство можно получить до трех лет тюрьмы. Пошел вон отсюда!
- Да и вы тоже, - заявила Алиса Портер. - Оба вы убирайтесь отсюда!
- Я чиновник полиции, - возразил человек, показывая значок, который он держал в руке. - Я заместитель шерифа графства Патнем.
Мы посмотрели друг на друга.
- Передайте сержанту Стеббинсу, - сказал я полицейскому, - что здесь был Арчи Гудвин, если его интересует это. - Я повернулся к Портер. - Во время нашей встречи десять дней назад вы сказали, что не скажете ни слова и, очевидно, не изменили своего решения. Однако вы одновременно заявили, что выслушаете меня, если я приеду с каким-то новым предложением. Так вот на этот раз оно у меня есть.
- Что это за предложение?
- Я могу сообщить о нем только лично вам. Сомневаюсь, чтобы оно было интересно для заместителя шерифа.
Когда Алиса Портер смотрела прямо на вас, ее глаза казались совсем близко друг к другу, а ее носика почти не было видно.
- Хорошо, я выслушаю вас. - Портер повернулась к полицейскому и повторила:
- А вы убирайтесь и не смейте появляться тут.
Она повернулась и направилась к дому. Получилась настоящая процессия - вначале она, за ней ее собака, потом я, а замыкал наше шествие заместитель шерифа, который плелся позади, шагах в десяти за мной. Портер не оглядывалась, пока не дошла до двери дома и только тут увидела его. Он остановился у моей машины, открыл дверцу и принялся рассматривать водительские права.
- Все в порядке, - заметил я. - Пусть себе изучает мои права. Нужно же ему делать что-то.
Портер открыла дверь, вошла, за ней пес, а потом я.
Комната оказалась значительно большей, чем можно было представить, находясь снаружи, и была совсем неплохо обставлена.
- Садитесь, если хотите, - предложила хозяйка и тут же расположила свои фунтов сто шестьдесят на длинной плетеной скамье. Я пододвинул свой стул к ней. - Так какое у вас предложение?
- Да вообще-то говоря, - сказал я, усаживаясь, - мисс Портер, предложение есть не у меня, а у Ниро Вульфа. Если вы подъедете со мной к нему домой в Нью-Йорк, он сам вам изложит его, в нем идет речь о предложении урегулировать вопрос с вашим иском к Эми Винн.
- Это предложение исходит от нее?
- Я не знаю всех подробностей, но думаю, что да.
- В таком случае вы ошибаетесь.
- Я часто делаю это, но сейчас у меня именно такое впечатление.
Возможно, что мистер Вульф хочет сделать это предложение от имени своего клиента, которым является Объединенная комиссия по вопросам плагиата Национальной ассоциации писателей и драматургов и Ассоциации книгоиздателей Америки. Но я все же думаю, что оно исходит от Эми Винн.
- Значит, вы думаете не очень хорошо и лучше прекратите гадать. Я не поеду в Нью-Йорк для встречи с Ниро Вульфом. Если у него действительно есть предложение, содержание которого вам неизвестно, позвоните ему по телефону и спросите. Вот телефон, пожалуйста.
Алиса Портер говорила решительно и серьезно. Я положил еще раньше ногу на ногу, но тут опять сел прямо. Предложенный Вульфом метод оказался неэффективным, и мне пришлось придумывать что-то свое.
- Послушайте, мисс Портер, я специально приехал к вам вместо того, чтобы позвонить, так как опасался, что ваш телефон прослушивается. Зачем заместитель шерифа целый день торчит за оградой? Почему еще один в машине прячется за кустами примерно в миле отсюда? Почему сегодня утром повидать вас приходил местный полицейский? Кто затеял всю эту канитель? Я могу сказать вам. Некто по фамилии Пэрли Стеббинс из нью-йоркской полиции, сержант из бригады, занимающейся расследованием убийств в районе Манхэттена.
Сейчас он ведет дознание о трех убийствах, происшедших в течение последних двух недель, и о которых вы, наверное, слыхали. Вот тот тип снаружи утверждает, что он дежурит тут для защиты вас. Вздор! Он сторожит, чтобы вы не скрылись. За нами будет слежка, когда мы поедем в Нью-Йорк, а вы сами сможете убедиться в этом. Я не...
- Я не поеду в Нью-Йорк.
- И будете идиоткой, если не поедете. Я не знаю, какими материалами на вас в связи с этими убийствами располагает или считает, что располагает, Стеббинс, так как иначе он не приехал бы сюда и не натравил бы на вас полицию графства Патнем. Я сказал сущую правду, когда передал вам, что Ниро Вульф не сообщил мне, почему он хочет побыстрее встретиться с вами, и встретиться очень срочно, но если бы я оказался на вашем месте и не чувствовал себя виновным в чем-то, я не стал бы возражать и спорить.
- Никакого отношения к убийству кого-либо я не имею, - ответила Портер, но по ее глазам я увидел, что мои доводы подействовали.
- Да? Ну, что ж, вот вы так и скажите сержанту Стеббинсу. - Я встал. - Он будет рад услышать это. Извините, что я помешал вашему разговору с вашими защитниками. - Я повернулся и был уже на полпути к выходу, когда она сказала:
- Одну минуту.
Я остановился. Портер кусала губы, водила глазами по сторонам, но в конце концов все же остановила взгляд на мне.
- Ну, а если я поеду с вами, как я вернусь домой? Конечно, я могла бы поехать в своей машине, но не люблю управлять ею по ночам.
- Я привезу вас сюда.
- Я сейчас переоденусь, - сообщила она, вставая. - Пойдите и скажите этому проклятому заместителю шерифа, чтобы он убирался ко всем чертям.
Я вышел из дома, но поручение выполнять не стал. Представителя власти я увидел не сразу. Он стоял в отдалении у каменной ограды уже вдвоем с кем-то.
Очевидно, наблюдение было круглосуточным, и это был, наверное, его сменщик.
Желая показать, что у меня нет причин сердиться, я дружески помахал рукой, но ответа не получил. Развернув машину, я проверил, все ли инструменты на месте в багажнике и не потерялось ли чего-нибудь из отделения рядом с приборным щитком. Вскоре вышла Алиса Портер, закрыла дверь на ключ, погладила собаку и села в машину. Пес проводил нас до выезда на дорогу и вернулся.
По шоссе я ехал со скоростью не более тридцати миль, желая предоставить возможность любому интересующемуся человеку увидеть, что со мной была Портер, завести свою машину и направиться вслед за нами. Наблюдение я обнаружил в зеркальце на перекрестке шоссе с дорогой N 301, но ничего не сказал об этом Портер до тех пор, пока мы не выехали из Кармела и я не убедился окончательно, что это был действительно филер. Конечно, можно было бы позабавиться, отвязываясь от "хвоста", однако если он плелся бы за нами все время, это помогло бы создать у Портер соответствующее настроение для предстоящей беседы с Вульфом, и я решил не чинить препятствий нашему провожатому. Она крутилась на сиденье примерно раз в четыре минуты, чтобы оглянуться, и к тому времени, когда мы подъехали к гаражу на Десятой авеню, наверное, ее шея нуждалась в отдыхе. Я не знаю, успел ли филер поставить свою машину и проводить нас квартал до Тридцать пятой улицы и за угол до нашего дома.
Я оставил Портер в передней, показал, где у нас туалет, а сам не прямо, а через холл прошел в кабинет. Вульф сидел за своим столом, читая французский журнал. Он взглянул на меня и спросил:
- Привез?
Я кивнул.
- Я подумал, что мне следует вначале доложить вам кое-что. Ее реакция была немного странной.
- Странной?
Я доложил ему все подробности. Он подумал секунд десять и распорядился:
- Приведи ее.
Я распахнул дверь в переднюю и сказал:
- Пожалуйста, проходите сюда, мисс Портер.
Наша посетительница сняла свой жакет, и я не мог не обратить внимания, что она или не носит бюстгальтер вообще, или ей нужно приобрести новый, получше. Вульф стоял, и я, зная его отношение к женщинам, до сих пор никак не могу понять, почему он встает при появлении в комнате любой из них. Он подождал пока она сядет в красное кожаное кресло и повесит жакет на подлокотник, и только после этого сел сам.
- Мистер Гудвин сообщил мне, - вежливо начал он, посматривая на нее, - что вас и ваш дом хорошо охраняют.
Мисс Портер поставила локти на ручки кресла и наклонилась вперед.
- Я не нуждаюсь в какой-либо защите, - заявила она. - Он уговорил меня приехать сюда, пытаясь запугать тем, что я подозреваюсь в убийстве. Меня нелегко запугать, и я не испугана.
- Но все же вы приехали.
Портер кивнула.
- Да, я здесь, так как хотела убедиться, что это за игра. Он сказал мне о каком-то вашем предложении, но я не верю, что оно у вас есть.
- Вы ошибаетесь, мисс Портер, - ответил Вульф, откидываясь поудобнее на спинку кресла. - У меня действительно есть предложение. Я готов предложить вам смягчить возможность привлечения вас к уголовной ответственности за совершенное вами преступление. Естественно, что я взамен хочу получить от вас кое-что.
- Никто не намерен привлекать меня к ответственности, и никакого преступления я не совершала.
- Нет, совершили. - Вульф по-прежнему говорил любезно, не обвиняя, а лишь констатируя факты. - И серьезное. Однако прежде чем охарактеризовать преступление, которое я имею в виду и за которое вы не будете преследоваться, если примете мое предложение, я должен буду рассказать вам кое-что из обстоятельств предшествовавших ему. В тысяча девятьсот пятьдесят пятом году, четыре года назад, вы вступили в преступный сговор с неизвестным мне человеком с целью путем вымогательства получить деньги от Эллен Стюрдевант предъявив ей заведомо ложное обвинение в плагиате.
- Это ложь!
- Если это так, следовательно, я клевещу на вас, и вы можете подать на меня в суд. Через год, в тысяча девятьсот пятьдесят шестом году, это же лицо, назовем его Икс, вступил в такой же сговор с неким Саймоном Джекобсом для шантажирования Ричарда Экклза, а в тысяча девятьсот пятьдесят седьмом году он повторил свой трюк с женщиной по фамилии Джейн Огильви для вымогательства у Марджори Липпин. Все три сговора оказались успешными, так как в результате их были получены крупные суммы денег. В прошлом, тысяча девятьсот пятьдесят восьмом году, Икс попытался проделать то же самое с неким Кеннетом Реннертом для вымогательства у драматурга Мортимера Ошина. Ко времени смерти Реннерта пять дней назад иск не был еще урегулирован.
- Все это ложь. Во всяком случае, в той части, где речь идет обо мне.
- Я стараюсь быть как можно более кратким, - продолжал Вульф, не обращая внимания на нее, - и рассказываю только то, что нужно, чтобы понять суть моего предложения вам. О существовании Икса я узнал путем тщательного сравнения текстов трех рукописей, явившихся основой исков, предъявленных вами, Саймоном Джекобсоном и Джейн Огильви. Все они оказались написанными одним и тем же человеком. Это бесспорно и легко доказуемо. Свое заключение, в силу необходимости, я сообщил семи лицам, и они передали его дальше.
Позднее был разработан план, смысл которого заключался в том, чтобы убедить Саймона Джекобса раскрыть личность Икса, и об этом стало известно еще человекам пятидесяти. Икс тоже узнал об этом и, прежде чем мы успели поговорить с Саймоном Джекобсом, убил его, а опасаясь, что мы можем попытаться уговорить сотрудничать с нами Джейн Огильви или Кеннета Реннерта, убил и их. Я не знаю, почему он не убил и вас также, он или она.
- Зачем ему это? Я не знаю никакого Икса. Рассказ "Только любовь" я написала сама.
- В таком случае вы и есть Икс, однако у меня есть основания полагать, что это не так. - Вульф покачал головой. - Это вы написали детскую книжку "Мотылек, который питался земляными орехами", опубликованную под вашей фамилией?
- Конечно я - Тогда тот рассказ был написан не вами, что легко доказать, - Вульф выпрямился и положил ладонь на стол. - Так вот. Я также изучил и роман "Постучи в мою дверь", текст которого стал основой вашего иска к Эми Винн.
Это было написано вами?
- Разумеется!
- Я верю вам, ибо эта вещь была написана тем же самым человеком, который написал "Мотылек, который питался земляными орехами". Но если это так, тогда рассказ "Только, любовь" написан не вами. Я берусь доказать это самому опытному судье и самому пестрому составу присяжных заседателей. И если можно будет продемонстрировать, что ваш иск к Эллен Стюрдевант представляет собой не что иное, как вымогательство, ибо основан на вещи, которую вы не писали, кто поверит в обоснованность ваших претензий к Эми Винн? Я намерен рекомендовать мисс Винн безоговорочно отклонить ваши претензии.
- Пожалуйста. - Портер, видимо, сказала правду, когда в начале беседы заявила, что ее нелегко напугать.
- На вас все это пока не произвело впечатления? - Вульф все еще был любезен.
- Конечно, нет. Вы лжете и пытаетесь запугать меня, если только я правильно понимаю, чего вы добиваетесь. Вы полагаете, что, показав разницу стилей, которыми написаны моя книга "Мотылек, который питался земляными орехами" и рассказ "Только любовь", вы в состоянии доказать, что автором рассказа я не являюсь. Так, да?
- Да, правильно, причем я имею в виду все элементы стиля, словарь, синтаксис, деление на абзацы.
- Мне хотелось бы посмотреть, как вы будете доказывать это, - презрительно заявила Портер. - Хороший писатель может имитировать любой стиль, и это происходит часто. Взгляните хотя бы на пародии.
Вульф кивнул.
- Да, конечно. Мировой литературе известны многие мастера пародий, но вы упускаете из вида одно весьма важное обстоятельство. Как я уже сказал, все три рассказа, которые легли в основу трех исков, НАПИСАНЫ ОДНИМ И ТЕМ ЖЕ ЧЕЛОВЕКОМ. Или, если хотите, можно сказать и так, что сравнение этих текстов убедит любого квалифицированного эксперта, опытного издателя или редактора, что все они были написаны одним и тем же лицом. Вам нужно согласиться с этим, или вы будете вынуждены признать, что, работая над рассказом "Только любовь", вы выработали совершенно новый для вас литературный стиль или имитировали стиль кого-то еще, назовем его, скажем, Игрек, что, когда Саймон Джекобс работал над "Все мое - твое", он имитировал Игрека или вашу вещь, что, когда Джейн Огильви писала рассказ "На земле, не на небесах", она имитировала Игрека, или вашу неопубликованную вещь, или также еще не опубликованную рукопись Саймона Джекобса. Совершенно очевидно, что это абсурд. Если вы выступите с подобной фантазией на судебном заседании, присяжным даже не потребуется удаляться на совещание. Вы все еще продолжаете утверждать, что рассказ "Только любовь" написан вами?
- Да. - Однако ее тон и взгляд уже были иными.
- Все это у меня здесь. Арчи, принеси их сюда, включая произведения мисс Портер.
Я достал все из сейфа, передал ей и встал рядом.
- Можете не торопиться, - заметил Вульф, - В нашем распоряжении вся ночь.
Написанное Портер лежало сверху. Она лишь взглянула на первую страницу и положила на столик рядом с креслом. Следующей лежала рукопись Саймона Джекобса "Все мое - твое". Портер прочитала первую страницу и часть второй, а затем положила это на свою вещь. В "На земле, не на небесах" Джейн Огильви она прочла только первую страницу и даже не взглянула на вторую. После того как Портер отложила все это, я обошел вокруг нее, чтобы взять, однако Вульф велел мне оставить все не трогая, поскольку она, возможно, пожелает еще раз взглянуть на них.
- Вы теперь понимаете, что я вовсе не запугиваю вас.
- Я не сказала этого.
- Но это очевидно из вашего поверхностного ознакомления с врученными вам произведениями. Вам следует тщательно ознакомиться с ними или согласиться, что я прав.
- Но я вовсе не согласна с вами... Вы заявили, что у вас есть предложение. Что-то за предложение?
- Вначале угроза. - Теперь уже Вульф был более резок. - Двойная угроза.
Я полагаю, что Эллен Стюрдевант располагает вескими основаниями для того, чтобы возбудить дело против вас по обвинению в клевете и потребовать возвращения денег, выплаченных ею вам. Я не юрист и не могу объяснить вам различные положения законов на сей счет. Однако я уверен, что Эми Винн может выиграть дело против вас по обвинению в клевете и потребовать привлечения вас к ответственности за попытку вымогательства, являющегося уголовным преступлением.
- Пусть только попробует. Она не посмеет.
- А я полагаю, что она может поступить так. Я также читал ваши письма издательству "Виктори пресс" и Эми Винн, в которых вы требуете уплаты вам денег за плагиат. После того, как я объясню положение мистеру Имхофу, как я сделал это вам, я посоветую ему, или совместно с Эми Винн, или независимо от нее принять меры к возбуждению дела против вас по обвинению в попытке вымогательства. Я уверен, что он колебаться не будет. Он очень возмущен тем, что в его издательство подбросили рукопись.
Наконец-то на нее подействовало. Она открыла было рот, закрыла его, несколько раз судорожно вздохнула, покусала губы и лишь только после этого заявила:
- Но рукопись не была подброшена.
- Ну, знаете, мисс Портер, - заметил Вульф, качая головой. - Если вы еще сохранили остатки разума, вам следует понимать, что так у нас ничего не получится. Вы хотите ознакомиться с материалами еще раз?
- Нет.
- Арчи, в таком случае убери их.
Я собрал все материалы, положил их в сейф и закрыл.
- Вот это все, что я сказал об угрозах, - продолжал Вульф, как только я снова сел к своему столу. - Ну, а теперь предложения. Первое: я не буду рекомендовать Эллен Стюрдевант возбуждать дело против вас. Возможно, что она так поступит по своей инициативе, но я не намерен касаться этого. Второе: я уговорю мисс Винн и мистера Имхофа не возбуждать гражданского или уголовного дела против вас. Не сомневаюсь, что мне удастся сделать это. Вот два пункта моего предложения. Вы также должны будете сделать две вещи. Первое: вы письменно возьмете обратно свои иски к издательству "Виктори пресс" и к Эми Винн. Это вовсе не должно быть признанием вами своей вины, а лишь отказом от ошибочно предъявленного иска. Документ составит юрист. Второе: вы скажете мне, кто такой Икс. Это все, что я прошу, и вы можете не...
- Не знаю я никакого Икса.
- Вздор. Я не прошу у вас каких-либо доказательств или деталей, поскольку я добуду их сам. Вы ничего не должны писать мне о нем - лишь назовите фамилию и скажите, где найти его. У меня нет никаких оснований предполагать, что вам известно что-то о его сговорах с Саймоном Джекобсом, Джейн Огильви и Кеннетом Реннертом или о том, как он убил их; я готов считать, что вы совершенно ничего не знаете об этих событиях. Скажите мне только фамилию мужчины или женщины, написавшей "Только любовь".
- Я написала эту вещь.
- Чепуха. Не подойдет, мисс Портер.
- Но должно подойти. - Она держала руки на коленях, крепко сжав кулаки; на лбу у нее выступили капли пота. - Ваше предложение, касающееся "Виктори пресс" и Эми Винн, принимаю. Если я получу от издательства и от Эми Винн документ с обещанием не привлекать меня к ответственности, не судиться со мною и все такое, я напишу письмо с отказом от предъявления иска, потому что я поступила так по ошибке. Я по-прежнему считаю, что вы не сможете доказать правильность того, что вы сообщили мне, возможно, что вы и не пытаетесь запугать меня, но вы ничего не докажете лишь демонстрацией кое-чего аналогичного в стиле всех этих книг и рукописей. Ваше дело считать, что существует какой-то Икс, но я не могу назвать его фамилию всего лишь потому, что мне ничего не известно о нем.
Я не сводил глаз с Портер. Никогда бы я не предположил, что она такой искусный лжец. Это доказывает лишний раз, что каким бы опытным знатоком людей вы себя ни считали, никогда нельзя быть уверенным, что может сделать тот или иной человек. Я также подумал о том, что избранный нами метод давления на нее, который, как мы считали, окажется успешным, очевидно, не оправдал себя, и спросил себя, сможет ли Вульф и каким образом оказать более сильное давление на Портер. Очевидно, Вульф ломал себе голову над тем же вопросом, поскольку он молчал, и я взглянул на него. Взглянул и очень удивился! Он сидел с закрытыми глазами, откинувшись на спинку и шевелил губами, которые он то втягивал, то надувал. Он поступает так только в тех случаях, когда находит или считает, что нашел щель, и пытается заглянуть в нее. Повторяю, что я был очень удивлен. В конце концов для него не составляло большого труда придумать, как оказать давление на Алису Портер; он должен был только показать ей, в каком положении она окажется, если он приведет в исполнение свои угрозы. Я снова бросил взгляд на Портер. Она достала платок из сумочки и сейчас вытирала себе лоб.
Вульф открыл глаза, выпрямился и слегка наклонил голову набок.
- Ну, что ж, хорошо, мисс Портер, - сказал он. - Конечно, вы не можете сказать мне то, чего не знаете. Предположим, что вы действительно не знаете.
Придется мне еще раз пересмотреть все мои предположения и выводы. Я свяжусь с вами после того, как посоветуюсь с мисс Винн и мистером Имхофом. Они, несомненно, согласятся с предлагаемым мною проектом договоренности. Мистер Гудвин проводит вас домой. Арчи?
Следовательно, если Вульф и серьезно размышлял о чем-то, я так и не додумался, о чем именно. Во всех подобных случаях мне не полагается иронизировать над ним, особенно в присутствии посторонних. Поэтому я тут же встал, спросил, нет ли у него каких-либо поручений еще, но он ответил отрицательно. Алиса Портер намеревалась сказать что-то, но, очевидно, передумала. Когда я подавал ей ее жакет, она дважды не попала в рукава, и я должен признать, что частично в этом был виноват я, ибо думал совсем о другом. Я думал над тем, что она сказала Вульфу и чем именно выдала себя.
Я продолжал размышлять над тем же самым и три часа двадцать минут спустя в половине третьего ночи, поднимаясь на крыльцо нашего особняка и открывая дверь. На обратном пути домой, в одном месте на шоссе, я уже решил, что обнаружил эту щель в ее ответах, которую нашел и Вульф. Алиса Портер и Икс были одним и тем же лицом. Работая над рассказом "Только любовь", она написала эту вещь в стиле, совершенно отличном от того, которым была написана ее книга. Однако тут же я не мог не учесть трех серьезных возражений против этого. Во-первых, если она оказалась такой ловкой, чтобы изобрести стиль для этой вещи, почему же тогда она написала в том же стиле две вещи еще, а не придумала нового стиля для каждой из них? Во-вторых, почему она написала в своем собственном стиле "Счастье стучится в дверь", вещь, ставшую основой иска к Эми Винн? В-третьих, что именно она сказала Вульфу, после чего он заподозрил ее в идентичности с Иксом и занялся трюком с губами? Нет, нет, я не нашел правильного ответа и все еще ломал голову в его поисках, когда вернулся домой.
На письменном столе у меня лежала записка:
"АГ!
В восемь часов утра ко мне в комнату придет Сол, Фред, Орри, мисс Боннер и мисс Корбетт. Я взял тысячу долларов из сейфа на их расходы. Ты не будешь нужен и, конечно, можешь спать подольше".
У Вульфа были одни правила, у меня - другие. Ложась спать, я категорически запрещаю себе думать о чем-нибудь. Обычно со мной это происходит как само собой разумеющееся, но тут я должен был напомнить себе о дисциплине. Мне потребовалось не менее трех минут, чтобы уснуть.

Глава 17

Ложась спать в три часа ночи и вставая в десять, я недосыпал целый час из обычных для себя восьми часов. Однако после примененного Вульфом трюка с губами, его отказа от продолжения беседы с Алисой Портер, назначения встречи сразу с пятью подручными еще до завтрака походило на то, что дело шло к концу, а коль так, то мне следовало пойти на серьезное личное неудобство, и я все же решил встать в десять утра. Я также сократил свое время на одевание и завтрак и именно поэтому оказался в кабинете в 11:15, то есть всего лишь через четверть часа после прихода Вульфа из оранжереи. Он сидел за письменным столом и разбирал почту. Я тоже сел и принялся наблюдать, как он вскрывает конверты. Руками он двигает быстро и аккуратно, и я думаю, что Вульф мог бы хорошо справляться с какой-либо физической работой при условии, конечно, что ее можно было бы выполнять сидя. Я спросил, требуется ли ему помощь, но он ответил отрицательно. Тогда я поинтересовался, есть ли у него какие-либо указания для меня.

Предыдущая страница 7 Следущая страница


Сочиняйте сами 8

- Возможно, - ответил Вульф, перестал вскрывать конверты и взглянул на меня. - После того, как мы обсудим одно дело.
- Прекрасно! Я, пожалуй, уже совсем проснулся и готов обсуждать его, если оно не слишком сложное. Однако прежде всего я должен доложить вам содержание наших разговоров с Алисой Портер при возвращении в Кармел. В одном месте она сказала: "Я никогда не управляю машиной в ночное время; в темноте приходится напрягать зрение, и у меня начинается головная боль". Вот и все. Больше она не проронила ни слова. Я ничего не пытался выяснить у нее, ибо вы так внезапно прекратили беседу с ней, что я даже не знал, с чего бы мне следовало начать. Далее, будет не вредно, если я получу хотя бы некоторое представление, чем будут заниматься Сол, Фред, Орри, Дол Боннер и Сэлли Корбетт. Они могут позвонить, и я должен буду знать, о чем вообще будет идти разговор.
- Они будут докладывать непосредственно мне.
- Да? Опять старая история. Коль скоро я не буду знать чего-то, вам это повредить не может.
- Не зная чего-то, ты не будешь тратить времени и энергии на догадки. - Вульф отложил в сторону нож с ручкой из рога для вскрытия конвертов.
Этот нож швырнул в него некий Буа в тысяча девятьсот пятьдесят четвертом году в подвале древнего пограничного форта в Албании. Пистолет системы "Морли", из которого я стрелял в Буа, лежал в ящике моего стола.
- Да и, кроме того, тебя здесь не будет, - продолжал Вульф. - Рассуждая о том, почему Алиса Портер до сих пор жива, я сделал одно предположение.
Почему Икс столь поспешно убрал троих и не сделал даже попытки устранить ее?
На каком основании она так уверена, что ей ничто не угрожает? Ведь она живет одна в уединенном доме, ее собака ласкается к незнакомым, а Портер никакого страха не испытывает, хотя Икс может караулить ее у дверей или прятаться за ближайшими кустами. Почему она так ведет себя?
Я небрежно махнул рукой.
- Причин может быть сколько угодно, но наиболее вероятной может быть самая простая, причем проделывается это так часто, что ей самой и придумывать ничего не нужно. Ну, например, она написала подробный отчет о том, как она и Икс заставили Эллен Стюрдевант выплатить деньги, и, вероятно, указала, что все это предложил Икс. Потом она вложила это сообщение в конверт вместе с какими-то доказательствами причастности Икса, вроде нескольких его писем на ее имя, опечатала конверт сургучом, написала на нем:
"Вскрыть только в случае моей смерти" - и расписалась. Пакет она вручила человеку, который, как она уверена, будет точно выполнять все ее указания на сей счет, сообщила об этом Иксу, а потом, вероятно, послала ему или передала копию того, что написала. Таким образом, Икс оказался в весьма трудном положении. Этот трюк проделывается сейчас все время. Он спас жизнь не только тысячам шантажистов, но и многим так называемым порядочным гражданам, вроде Алисы Портер. - Я снова взмахнул рукой. - Мне такой метод кажется самым лучшим, но, разумеется, есть и другие.
- И такого достаточно, - ворчливо согласился Вульф. - Я сделал такое же предположение. По-моему, оно очень вероятно. Где же может храниться этот пакет?
- В любом из пятидесяти штатов США. Я сомневаюсь, чтобы она послала его куда-нибудь за границу. Вы хотите, чтобы я нашел его?
- Да.
- И вы, конечно, хотите, чтобы я сделал это немедленно? - спросил я, вставая.
- Не паясничай. Если такой пакет имеется, а я серьезно подозреваю, что это так, мне нужно знать, где же он. Было бы хорошо получить его или хотя бы узнать, где он находится. С чего ты начнешь?
- Мне нужно подумать. В ее банке или у ее адвоката, если он есть у нее, или у ее священника, если она посещает церковь, возможно, у какого-нибудь родственника или близкого друга...
- Это слишком уж неопределенно, и на поиски таким методом потребуется много времени. Но, может быть, тебе удастся получить намек или даже больше чем намек от секретаря Ассоциации Коры Баллард. Алиса Портер вступила в Ассоциацию в тысяча девятьсот пятьдесят первом году, за неуплату членских взносов была исключена в тысяча девятьсот пятьдесят четвертом году, но снова вступила в тысяча девятьсот пятьдесят шестом. У меня сложилось впечатление, что мисс Баллард исключительно хорошо информирована о членах своей Ассоциации и, наверное, поможет нам, если сможет. Повидай ее.
- Хорошо, но думаю, что особого энтузиазма она не проявит. Ведь именно она рекомендовала Ассоциации отказаться от ваших услуг. Но, как мне кажется, она...
От двери послышался звонок. Я вышел в холл, взглянул через стекло (через него можно увидеть что-то только изнутри дома) и повернулся к Вульфу со словами:
- Кремер.
- Но у меня нет ничего для него, - с гримасой ответил Вульф.
Я спросил, не сказать ли мне об этом Кремеру и не пригласить ли его прийти завтра; Вульф было согласился, но потом проворчал:
- Черт возьми, но он же будет тогда добиваться встречи со мной в течение всего дня, а тебя тут не окажется. Пусти его.
Я открыл дверь и тут же испытал прямо-таки потрясение или даже несколько потрясений.
- С добрым утром! - отчетливо поздоровался со мной Кремер, переступая порог и давая этим самым понять, что он признает во мне человеческое существо. Затем, бросив шляпу на стул, он вместо того, чтобы промаршировать в кабинет, подождал, пока я закрою дверь. Потом он не только вежливо поздоровался с Вульфом, но даже справился о его здоровье. Очевидно, это был день всемирного братства. Я с трудом удержался, чтобы не шлепнуть его по спине или не толкнуть в бок. В довершение ко всему, усаживаясь в кресло, обитое красной кожей, он заметил: "Надеюсь, вы не возьмете с меня платы за использование кресла?" Вульф вежливо ответил, что он всегда рад предоставить гостю возможность присесть и дать отдохнуть его ногам.
- Ну, а как относительно стакана пива? - спросил Кремер.
Создавалось щекотливое, положение. Если Вульф, трижды нажав кнопку звонка (два коротких и длинный), подаст сигнал принести пиво, у Фрица может сложиться ошибочное впечатление, после чего последует определенное объяснение. Вульф взглянул на меня, я встал, вышел на кухню, взял там бутылку пива и стакан, объяснил Фрицу, что это для гостя, и вернулся...
- ... но мне даже в голову никогда не приходило, - говорил Кремер, когда я вошел в кабинет, - что может настать такой день, когда вы откажетесь от пива. Что же может произойти дальше? - Он налил себе пива. - Спасибо, Гудвин... А вы знаете, я ведь пришел к вам извиниться. На прошлой неделе, по-моему, в пятницу, я обвинил вас в том, что вы, пытаясь использовать Джейн Огильви в качестве приманки, допустили грубую ошибку. Возможно, я был не прав. Если вы или Гудвин и говорили кому-нибудь, что намерены осуществить подобное мероприятие, Гудвин не сознается в этом. Кстати говоря, Кеннет Реннерт был убит в ту же ночь, и вы, конечно, не могли предпринять подобную попытку с ними обоими одновременно. Вот поэтому я и прошу вас извинить меня.
- Кремер поднял стакан и сделал глоток.
- Пожалуйста, - ответил Вульф. - Вы должны были бы извиниться передо мною во многих других случаях, но никогда не делали этого. Пусть ваше извинение распространится на все эти случаи.
- Черт возьми, но до чего же вы неотзывчивы! - Кремер поставил стакан на столик. - Я пришел к вам с извинением, хотя мог бы прийти с требованием не вмешиваться в расследование убийства. Вы послали Гудвина в графство Патнем с тем, чтобы заставить одну женщину приехать к вам, женщину, за которой полиция ведет наблюдение.
- Возможно, что это и является подлинной причиной.
- Причиной чего?
- Причиной вашего прихода сюда. Никто никого не заставлял.
- Да? Как бы не так! Сегодня утром она явилась в канцелярию шерифа в Кармеле и потребовала, чтобы он отозвал своих людей от ее дома. По ее словам, Гудвин сообщил ей, что сержант Стеббинс информировал власти графства Патнем об имеющихся в отношении нее подозрениях в совершении убийства; он предложил ей поехать к вам и сделать это как можно скорее. Что это, не принуждение? - Кремер взглянул на меня. - Вы говорили с ней так?
- Конечно. Разве вы уже не подозреваете ее?
- Подозреваем. - Он повернулся к Вульфу. - Гудвин признает, что я прав.
Я называю такие действия созданием помех при расследовании убийства, и так же квалифицирует это любой судья. Подобные вещи стали повторяться слишком уж часто. Я - человек справедливый. Я извинился перед вами за нечто такое, что не в состоянии доказать. Но это, клянусь всеми святыми, я докажу.
Вульф положил ладони на подлокотники кресла.
- Мистер Кремер! Мне, разумеется, совершенно ясно, чего вы добиваетесь.
У вас нет ни намерения, ни желания формально предъявить мне обвинение в создании помех для расследования убийства, поскольку это хлопотно и бесполезно. Вы лишь хотите узнать, располагаю ли я какой-либо полезной информацией по делу, расследование которого поставило вас в тупик, и, если она у меня есть, - содержание ее. Я готов удовлетворить полностью ваше желание. Как вам известно, мастер Гудвин обладает изумительной памятью.
Арчи, сообщи мистеру Кремеру полностью, абсолютно ничего не пропуская, всю нашу беседу с мисс Портер вчера.
Я на секунду зажмурился, чтобы сосредоточиться. Передать все полностью, не перепутать названия, даты, и как Вульф довел все до главного, - было делом немного сложным. Очевидно, что по той же самой причине он хотел, чтобы Кремер услыхал все, а я должен был рассказать это так, чтобы он не прерывал меня, вставляя что-то или добавляя. Начал я довольно медленно, потом разговорился и запнулся только раз, сказав "вымогательство" вместо "попытка вымогательства", однако сам тут же поправился. Перед самым концом, понимая, что справился с задачей, я откинулся на спинку кресла и положил ногу на ногу, подчеркивая этим, что для меня воспроизвести все так ничего не стоит.
Заканчивая рассказ я зевнул.
- Извините меня, - заметил я, - но я немного недоспал. Я ничего не пропустил?
- Нет, - ответил Вульф. - Удовлетворительно. - Он посмотрел на Кремера.
- Ну вот, вам теперь известно все, каждое слово. Как вы сами видите, никаких попыток помешать расследованию убийства не было, и даже слово "убийство" было упомянуто лишь между прочим. Я охотно предоставляю вам всю информацию, полученную мною от нее.
- Да? - Никакой признательности в голосе Кремера не прозвучало. - Все это я могу изложить в нескольких словах. Вы абсолютно ничего мне не сообщили. Я не верю вам, и вы не можете рассчитывать, что поверю. Почему же тогда вы отпустили ее? По вашим словам, вы загнали ее в угол, из которого она ни за что не могла бы выкарабкаться, однако вы прекратили беседу с ней и отправили ее домой. Почему?
Вульф поднял руку.
- Да потому, что в тот момент от нее было больше нечего ждать. Она опознала Икса для меня или, точнее говоря, сделала весьма основательный намек, который мне нужно было подтвердить. Я сделал это. Теперь, когда мне известен он или она, остальное труда не составит.
Кремер достал сигару из кармана, сунул ее в рот и закусил. Заявление Вульфа не произвело на меня такого впечатления, как на него. Еще вчера, когда я увидел, как Вульф, откинувшись на спинку кресла, закрыл глаза и принялся жевать губами, мне уже было понятно, что следует ожидать сенсацию, хотя я и не думал даже, что это будет сделано столь эффектно. Я опять зевнул, чтобы не выдать Кремеру того факта, что для меня это такая же новость, как и для него.
Кремер вынул сигару.
- Вы это серьезно, да? Вам известно, кто убил Саймона Джекобса, Джейн Огильви и Кеннета Реннерта?
Вульф покачал головой.
- Я не сказал этого. Мне известно, кто писал эти вещи и организовал предъявление исков по делам о плагиате. Вы расследуете несколько убийств, я же расследую несколько фактов мошенничества. Правда, оба Икса являются одним и тем же человеком, но мне нужно лишь разоблачить мошенника, разоблачить убийцу - ваше дело.
- И вы знаете, кто он?
- Да.
- И вам это стало известно из того, что вам вчера рассказала Алиса Портер, а Гудвин все рассказал сегодня мне?
- Да, и мне удалось подтвердить сделанный ею намек.
Кремер сжал в руке сигару, которую, наверное, уже и жевать было невозможно, не говоря уже о том, чтобы курить.
- Ну, хорошо. Вы к подобной лжи никогда не прибегаете. Что же это за намек?
- Вы его тоже слыхали. - Вульф сложил руки на животе. - Всего, что вам сообщили здесь, вполне достаточно. Я предложил мистеру Гудвину полностью повторить вам всю беседу и сообщил вам, что в ней содержалось точное указание, позволяющее установить личность Икса только потому, что считал себя вашим должником, а я не люблю быть в долгу. Я понимаю, чего вам стоило извиниться передо мною. Для этого нужна была большая сила воли, и я очень ценю это, несмотря на то, что вы поступили так в отчаянии, так как при расследовании зашли в тупик и, принеся извинения, тут же немедленно заговорили со мной в столь обычной для вас манере. Теперь мы с вами квиты.
Вам теперь известно абсолютно все, что известно мне, и теперь интересно, кто из нас окажется первым, - вы в аресте убийцы или я в разоблачении мошенника.
Кремер сунул было сигару опять в рот, обнаружил, правда, слишком поздно, что она превратилась в какой-то бесформенный комок, выхватил ее изо рта и швырнул в мою корзинку для мусора, промахнувшись фута на два.
Еще некоторое время назад, когда я часа два ломал голову, пытаясь сообразить, что придумает Вульф, чтобы снова оказать давление на Алису Портер, я сказал вам, что вы, наверное, уже все поняли и отнесли меня к числу болванов. Теперь же вы, наверное, зачислили сюда не только меня, но и Кремера, поскольку вы, несомненно, догадались, о чем именно проговорилась Алиса Портер, и вам теперь известно, кто Икс. Но вы-то читаете, а мы с Кремером только слушали. Если вы не видите большой разницы в этом, испробуйте такое положение на себе. Однако даже если вам и известна теперь личность Икса, я все равно продолжу рассказ, так как вам интересно будет знать, как же Вульф разоблачил его... или ее.
Минут через десять, уходя, Кремер был до того взбешен, что даже уже не мог больше проявлять любопытства. Я проводил его в вестибюль, чтобы убедиться, что он уйдет, а не останется у нас в доме, предварительно хлопнув дверью. Едва я вошел в кабинет, как раздался телефонный звонок, и я снял трубку. Звонил Сол Пензер. Он спросил Вульфа.
- Ты еще можешь застать мисс Баллард до того, как она уйдет на завтрак, - сказал он, беря телефонную трубку.
Я, может быть, не всегда очень хорошо понимаю намеки, но этот понял и ушел.

Глава 18

Один из лучших способов произвести на женщину, как старую, так и молодую, хорошее впечатление, это пригласить ее на завтрак в ресторан "Рустермана", который принадлежал Марко Вукчичу до самой его смерти, Вульф все еще душеприказчик собственности, оставшейся после Вукчича, и поэтому, как только Феликс увидел нас с Корой Баллард, когда мы пробирались по залу, он сейчас же провел нас к постоянно зарезервированному для меня столику, у стены слева.
- Вы ведете себя так, словно заранее стараетесь произвести на меня впечатление, - заметила Кора Баллард, когда мы сели и взяли салфетки.
Я полностью согласен с правилом Вульфа не обсуждать деловые вопросы за едой, но на этот раз мне пришлось нарушить его, поскольку Кора должна была вернуться к себе к половине третьего для встречи с кем-то. Поэтому сразу же, как только мы сделали по глотку коктейля, я сказал, что ей, вероятно, известно многое о всех членах НАПИД. "Нет, - ответила она, - не о всех".
Многие живут в различных районах страны, а из тех, что проживают в Нью-Йорке, не все принимают активное участие в деятельности НАПИД. Ну, а как хорошо она знает Алису Портер? Довольно хорошо: она аккуратно посещала заседания членов своей секции, а в тысяча девятьсот пятьдесят четвертом году, когда издательская фирма "Бест и Грин" приняла к опубликованию ее книгу "Мотылек, который питался земляными орехами", Портер несколько раз приходила в НАПИД для консультаций по договору.
Некоторое время мы занимались поданным нам блюдом.
Я вскоре сказал ей, что пытаюсь выяснить местонахождение документа, который, как у нас есть основания предполагать, Алиса Портер оставила на хранение кому-то. Оставляют ли члены НАПИД какие-либо важные документы на хранение в канцелярии Ассоциации? Нет, не оставляют, так как Ассоциация не располагает необходимыми возможностями для этого. Где или кому, по ее мнению, Алиса Портер могла оставить нечто весьма важное, ну, например, пакет, подлежащий вскрытию только в случае ее смерти?
- Понимаю! - воскликнула Кора Баллард, не успев донести вилку до рта. - Это, может быть, довольно умно, если... А что в этом пакете?
- Не знаю. Я не знаю даже, существует ли он. Большую часть своего времени детективы тратят на поиски вещей, вообще не существующих. По мнению мистера Вульфа, возможно, что она оставила такой пакет вам на хранение.
- Нет, она нам ничего не оставляла. Если бы мы оказывали подобные услуги членам нашей Ассоциации, нам пришлось бы завести специальное хранилище. Однако возможно, что я могу подсказать вам кое-что. Дайте-ка мне подумать... Алиса Портер...
Кора Баллард немного поела и потом перечислила шесть возможностей:
1 Личный сейф Алисы Портер в банке, если он есть у нее.
2. Мистер Арнольд Грин из издательства "Бест и Грин", которое опубликовало ее книжку. Он принадлежал к числу издателей, всегда готовых сделать одолжение автору, даже такому, книга которого оказывалась неудачной.
3. Ее родители, проживавшие, как казалось мисс Баллард, кажется, в штате Орегон.
4. Ее литературный агент, если он все еще есть у нее. После опубликования, книги Портер ее агентом некоторое время был Лил Бэскомб, но возможно, что позднее он отказался от нее.
5. Владелица пансиона "Колландер хауз" на Восемьдесят второй Западной улице для девушек и женщин с очень ограниченными средствами для жизни, в котором Алиса Портер прожила несколько лет. Фамилия этой женщины, кажется, Гэрвин. Одна из девушек, работающих в канцелярии НАПИД, и сейчас еще живет у нее. Миссис Гэрвин относится к числу таких женщин, которым любой доверит все, что угодно.
6. Юрист, который вел ее дело об иске к Эллен Стюрдевант.
Кора Баллард не помнила его фамилии, но я видел ее в кипе бумаг, в которой рылся у нас дома.
В течение всех прошлых лет я много раз гонялся за чем-то недостижимым, но сейчас это, пожалуй, было самое абсурдное занятие в моей жизни - приставать с расспросами ко многим незнакомым лицам о чем-то, чего, может быть, вообще не существовало, а если и существовало, то они могли ничего не знать об этом, ну, а если кто-либо из них и слыхал, почему он должен бы был рассказывать мне об этом? Всего я потратил часов пять на разговоры. Вначале я направился к литературному агенту Лилу Бэскомбу, поскольку его контора находилась совсем недалеко от ресторана. Он ушел обедать, но должен был вернуться с минуты на минуту. Я прождал минут пятьдесят, а когда Бэскомб вернулся в 3:33, он с трудом ворочал языком. Ему пришлось некоторое время вспоминать, кто такая Алиса Портер. Ах, да, это та самая... Вскоре после опубликования книги Портер некоторое время была его клиенткой, но он отказался от нее, как только она возбудила дело о плагиате. По его тону я понял, что любой, кто выдвигает обвинения в плагиате, является своего рода паразитом.
В конторе юриста я прождал всего минут тридцать, что уже было достижением. Он заявил, что будет рад помочь мне. Когда юрист заявляет о своей готовности помочь с радостью, он имеет в виду, что с радостью поможет вам освободиться от той информации, которой вы располагаете в то же самое время тщательно уклоняясь от обременения вас информацией, которой у вас еще нет. Этот тип не хотел даже признавать, что ему известна некая Алиса Портер, до тех пор, пока я не сказал ему, что читал три подписанных им письма, в которых он называет ее своей клиенткой. В конце концов мне удалось узнать от него, что он уже в течение некоторого времени не видел ее и не переписывался с ней. В течение двух лет? Трех? Он уклонялся от определенного ответа, но сказал, что в течение длительного периода времени. Что же касается информации, от которой он хотел мне помочь освободиться, могу лишь сказать, что и после моего ухода он знал столько же, сколько и до этого.
В контору издательства "Бест и Грин" я попал только после пяти, рискуя не застать Грина. Секретарша прекратила красить губы и заявила, что мистер Грин занят на совещании. Я уже начал спрашивать ее, сколько, по ее мнению, продлится совещание, как из соседней комнаты вышел человек и направился к выходу.
- Мистер Грин, тут к вам, - объявила секретарша.
Я сейчас же назвал свою фамилию и хотел заговорить с ним, но он буркнул: "Спешу на поезд", - и скрылся. Вот видите, как я "застал" его.
Таким образом, я использовал уже половину возможностей, перечисленных Корой Баллард. В Нью-Йорке имеется около тысячи банков, сдающих сейфы частным лицам, но я не обладал ключами к ним, да и, кроме того, служебный день уже закончился. Можно было бы сесть в самолет и отправиться в Орегон в поисках родителей Алисы Портер, но мне это показалось несколько опрометчивым. Найти такси в такое время дня в Манхэттене было, по существу, делом безнадежным, но мне это все же удалось, и я велел водителю отвезти меня на Восемьдесят вторую Западную улицу.
Я ожидал, что пансион "Колландер хауз" будет хуже. Перед девушкой в маленькой аккуратной конторке на столике стояла вазочка с маргаритками; в большой комнате рядом с вестибюлем, в которой она попросила меня подождать миссис Гэрвин, я увидел еще две вазы с маргаритками, удобные кресла, а пол был застлан ковром, На этот раз я ждал минут тридцать, а когда миссис Гэрвин, в конце концов, все же появилась, один лишь взгляд ее проницательных серых глаз подтвердил утверждение Коры Баллард, что этой женщине любой может доверить что угодно. Конечно, она помнила Алису Портер, которая жила у нее с августа тысяча девятьсот пятьдесят первого года до мая тысяча девятьсот пятьдесят шестого. Эти даты она хорошо помнила потому, что еще на прошлой неделе выясняла их по требованию детектива из городской полиции, а только сегодня утром сделала это еще раз по просьбе одной женщины, приходившей справляться о мисс Алисе Портер. Миссис Гэрвин не видела Алису Портер уже года три и ничего не хранила для нее. Но, может быть, у нее где-нибудь завалялась такая маленькая вещица, как пакетик? Она опять ответила отрицательно, что, вообще говоря, абсолютно ничего не значило. Миссис Гэрвин была занятой особой, и ей легче было ответить отрицательно, чем объяснять мне, что я не имею вообще никакого права спрашивать ее о чем-либо, а потом еще выслушивать мои объяснения, почему я задаю ей подобные вопросы. Ложь не является ложью при ответе на вопрос, который спрашивающий не должен задавать.
В общей сложности, чертовски плохо и неудачно проведенное время, поскольку я не добыл ни единой крупинки. Ближайшее будущее казалось мне таким же унылым, как и ближайшее прошлое, - еще один обед для Вульфа без мяса, еще один день без пива. Шеф сидит за письменным столом, уставившись в пространство, и страдает в унынии. Когда я выходил из такси перед нашим домом, у меня мелькнула мысль отправиться в забегаловку Барта за углом, поесть там котлет с капустным салатом и часок поболтать о делах на белом свете, но тут же решив, что нельзя лишать Вульфа общества, я поднялся на крыльцо, открыл дверь своим ключом и замер на пороге от изумления. Вульф выходил из кухни, неся большой поднос со стаканами. Он проследовал в кабинет. Я закрыл дверь и прошел вслед за ним, а затем остановился и огляделся. Одно из кресел, обитых желтой кожей, стояло около моего стола.
Еще шесть кресел, по три в ряду, стояли перед столом Вульфа, а пять - около большого глобуса. Столик у дальней стены был покрыт желтой скатертью с коллекцией различных напитков на нем. Сейчас Вульф переставлял стаканы с подноса на столик.
- Могу я помочь? - спросил я.
- Не нужно. Все уже сделано.
- Очевидно, предстоит солидная вечеринка?
- Да, в девять часов.
- И все гости уже приглашены?
- Да.
- А я приглашен?
- Я все время спрашивал себя: где ты?
- Работал, но пакета не нашел. Разве Фриц заболел?
- Нет. Он жарит бифштексы.
- Что?! Для вечеринки?
- Нет. Мне предстоит работа, и я предпочитаю заниматься ею не на пустой желудок.
- А мне вы дадите кусок бифштекса?
- Да. Там готовится два.
- В таком случае я поднимусь к себе причесаться.
Я ушел.

Глава 19

Вульф, сидевший за письменным столом, оставил кофейную чашку и посмотрел на экс-председателя Объединенной комиссии по вопросам плагиата.
- Применяемый мною метод, мистер Харвей, - сухо сказал он, - нравится мне больше. После того как я закончу, можете задавать мне вопросы, если вы сочтете, что я не ответил на них. - Он взглянул направо и налево. - Конечно, я мог бы назвать виновную и сообщить вам о наличии у меня достаточных доказательств, чтобы осудить ее, но хотя тем самым я выполнял бы свою задачу, это не удовлетворит ваше любопытство.
Мортимер Ошин занимал кресло, обитое красной кожей. Члены комиссии и секретарь располагались в шести желтых креслах перед столом Вульфа. В переднем ряду, ближе всех ко мне, сидела Эми Винн, а дальше Филипп Харвей и Кора Баллард. Во втором ряду расположились Рубен Имхоф, Томас Декстер и Джеральд Кнапп - все издатели. Места вокруг большого глобуса заняли Дол Боннер, Сэлли Корбетт, Сол Пензер, Фред Даркин и Орри Катер. Отдельно от всех у моего стола сидела Алиса Портер, спокойно попивавшая ситро. Я пил кофе, а другие - по выбору: джин с тонизирующей водой, виски с содовой водой, виски с водой, водку с имбирным пивом, просто виски, а Ошин - коньяк.
Он, очевидно, знал толк в коньяке. Сделав глоток, Ошин попросил у меня бутылку, долго изучал ярлык, сделал еще глоток, а потом воскликнул: "Бог мой! Сколько еще у вас такого же?" Я, конечно, понял намек, налил ему еще, и он по меньшей мере минут пять не курил.
- Я должен объяснить вам, - продолжал Вульф, снова посмотрев направо и налево, - внезапную вспышку негодования мисс Портер. Она имела основания для этого, ибо пришла сюда потому, что я солгал ей. Я сообщил мисс Портер по телефону, что намереваюсь вручить ей документ, подписанный мистером Имхофом и мисс Винн в обмен на документ за ее подписью. Слово "намереваюсь" не совсем соответствует случаю. Я не сомневаюсь, что после окончания нашей беседы мисс Портер не будет опасаться возбуждения дела против нее мистером Имхофом или мисс Винн, но, разговаривая с ней сегодня по телефону, я не намеревался передавать ей такой документ. Справедливости ради я признаю обоснованным негодование мисс Портер, когда, приехав ко мне, она обнаружила тут толпу. Она не покинула нас только потому, что я сообщил ей о своем намерении продемонстрировать перед вами ее виновность в совершении преступного акта и посоветовал ей послушать меня - она осталась.
- Но вы только что признались, что вы лжец! - крикнула Алиса Портер.
- Прежде всего по существу, - игнорируя ее и обращаясь к членам комиссии, продолжал Вульф. - А также о выводах, сделанных мною, после чего последуют и необходимые детали. Восемь дней назад мистер Гудвин подробно доложил вам о его кратких разговорах с Саймоном Джекобсом, Кеннетом Реннертом, Джейн Огильви и Алисой Портер. Не знаю, обратил ли кто-либо из вас внимание на то, что его разговор с мисс Портер был весьма примечательным, точнее говоря, примечательным было то, что сказала она. Он сообщил ей, что одна нью-йоркская газета рассматривает вопрос о приобретении права на опубликование в ряде номеров ее книги. И что же она ответила? Она ответила, что ПОДУМАЕТ. Все вы знаете писателей лучше меня, но и я немного разбираюсь в людях. Никаких вопросов она не задавала и вообще больше ничего не сказала. Мисс Портер вовсе не является знаменитым и преуспевающим автором; ее единственная опубликованная книга оказалась слабой, а ее рассказов по количеству и качеству вряд ли достаточно для поддержания ею своей репутации в качестве профессиональной писательницы. И тем не менее она не поинтересовалась у мистера Гудвина даже названием газеты. Она вообще ничего у него не спрашивала. Я подумал, что это весьма примечательно, а вы?
- Я тоже так подумала, - заявила Кора Баллард. - Однако я понимала, что она находится в сложном положении, так как напугана.
- Чем? Если она сомневалась в добропорядочности мистера Гудвина, если она не верила, что у него есть такое предложение от газеты, почему же она не расспросила его? Почему она даже не попыталась выяснить название газеты?
Полагаю, что у меня были довольно серьезные основания прийти к выводу: она не сомневалась в мистере Гудвине и не подозревала его, а ЗНАЛА, что он лжет.
Ей было известно, что ваша комиссия поручила мне расследовать всю эту историю и что теперь Гудвин обманным путем пытался получить у нее копию ее рукописи, послужившей основанием для предъявления ею претензии к мисс Винн.
В тот момент...
- Каким образом она могла ЗНАТЬ? Кто сообщил ей? - потребовал Харвей.
- Конечно, это важно, - кивнул Вульф. - В то время такой мой вывод большого значения не имел. Однако уже на следующий день, когда стало известно об убийстве Саймона Джекобса, он приобрел несколько большее значение, стал еще более значителен после убийства Джейн Огильви и оказался исключительно важным, когда был убит и Кеннет Реннерт, а Алиса Портер все еще оставалась живой. Она оказалась в центре нашего внимания, однако я продолжал сомневаться, что нашел, кого искал, ибо не верил, что мисс Портер изобрела определенный стиль в рассказе "Только любовь" для иска к Эллен Стюрдевант, имитировала его в "Все мое - твое" в качестве основы претензии Саймона Джекобса к Ричарду Экклзу, еще раз повторила тот же стиль в "На земле, не на небесах" для иска Джейн Огильви к Марджори Липпин, но уже "Счастье стучится в дверь" для иска к Эми Винн написала в своем собственном стиле. Однако вчера вечером...
- Минуточку, - прервал его Мортимер Ошин. - Ну, а что, если она отдавала себе отчет в том, как все это будет выглядеть? - В бокале у него все еще было немного коньяку, и он все еще не курил.
- Вот именно, мистер Ошин. Вчера мистер Гудвин привез Алису Портер сюда и после часовой беседы с ней я сам задал такой вопрос себе. Что, если она оказалась достаточно проницательной, чтобы заранее, договорившись с Саймоном Джекобсом о его роли в сговоре против Ричарда Экклза, выработать такой план дальнейших действий, который из-за своей фантастичности отведет от нее даже малейшие подозрения? После часового разговора с мисс Портер я подумал, что такое потрясающее коварство в ней нельзя исключить и, во всяком случае, возможность этого следует иметь в виду. После ухода мисс Портер я потратил еще час на телефонные разговоры с пятью весьма компетентными детективами, иногда помогающими мне. Сегодня утром в восемь часов они все собрались у меня, и я дал им соответствующие задания. Все они сейчас здесь, и я хочу представить их вам. Вы можете повернуть головы?
Все повернулись.
- Впереди слева - мисс Теодолинда Боннер, а за ней мисс Салли Корбетт.
Позади слева мистер Сол Пензер, рядом мистер Фред Даркин, а справа мистер Орри Катер. Я должен сказать, что перед уходом для выполнения моих поручений каждый из них взял фотографию Алисы Портер, полученную мистером Пензером в редакции одной газеты. Я попрошу каждого из них доложить вам результаты...
Мистер Катер?
Орри встал, подошел к столу Вульфа и повернулся к членам комиссии.
- Мне было поручено узнать, - начал он, - поддерживала ли она какую-либо связь с Саймоном Джекобсом. Конечно, проще всего было бы расспросить его вдову. Я явился к ней домой, но никого не застал. Я попытался поговорить с соседями и...
- Покороче, Орри. Только самую суть.
- Слушаю, сэр. В конце концов мне удалось найти ее в доме приятельницы в Нью-Джерси. Она не хотела разговаривать, и мне пришлось провести с ней некоторое время. Я показал ей фотографию, и она опознала ее. Она видела объект дважды, три года назад. В обоих случаях у них дома, куда объект являлся для встречи с ее мужем и в каждом случае оставался там часа два с лишним. Вдове неизвестно, о чем они разговаривали. Саймон Джекобс тогда сказал жене, что речь шла о рассказах для какого-то журнала. Я пытался уточнить время визитов, однако вдова могла лишь сказать, что это произошло весной тысяча девятьсот пятьдесят шестого года, причем второй визит состоялся недели через три после первого. Джекобс не сообщил жене фамилии объекта.
- Уверенно ли она опознала фотографию? - спросил Вульф.
- Да, вполне. Она сразу опознала ее и сказала, что...
- Вы - лжец! - крикнула Портер. - Я никогда не приходила к Саймону Джекобсу и вообще никогда не встречалась с ним!
- У вас будет возможность высказаться, мисс Портер, - заметил Вульф, - и вы сможете говорить сколько хотите... Орри, этого достаточно. Мисс Корбетт?
Сэлли Корбетт - одна из тех двух женщин, которые года два назад заставили меня почувствовать, что мое отношение к женщинам-детективам, возможно, не совсем справедливо. Второй такой женщиной является Дол Боннер.
Внешне они совершенно различные, но обе таковы, что заставляют посматривать на них, а вдобавок ко всему они еще и хорошие оперативницы. Сэлли встала на место Орри у стола Вульфа, взглянула на него и, получив кивок, повернулась к аудитории.
- Я имела такое же поручение, как и мистер Катер, - сообщила она, - но вместо Саймона Джекобса должна была заняться Джейн Огильви. Ее мать, мисс Огильви, я смогла повидать сегодня только во второй половине дня, показала ей фотографию и спросила, видела ли она когда-либо это лицо. После тщательного ознакомления с фотографией она ответила, что, пожалуй, да, видела. По ее словам, как-то однажды, года два назад, объект пришел к ее дочери, и они отправились в "келью". Если вы читали газеты, вам, должно быть, известен этот домик, который Джейн называла своей "кельей". Примерно через полчаса они вернулись в дом (потому что в "келье" не работала электрическая печка), прошли в комнату Джейн и пробыли там часа три или даже больше. Миссис Огильви не известна фамилия объекта, и она никогда больше ее не видела. По некоторым другим данным она полагает, что объект приходил к ее дочери в феврале тысяча девятьсот пятьдесят седьмого года. Ее опознание фотографий не было категоричным, но она заявила, что сможет сказать определенно, если ей лично покажут эту особу, а не ее фотографию.
Я искоса взглянул на Алису Портер. Полузакрыв глаза, наклонившись вперед, закусив губы, она напряженно сидела на краешке кресла. Не обращая внимания на то, что на нее были устремлены девять пар глаз, включая мои, она смотрела только на Вульфа. Она не отвела глаз от него и после того, как Сэлли села, а ее место у стола Вульфа занял и заговорил Фред Даркин.
- Мое поручение касалось Кеннета Реннерта, и трудность его состояла в том, что у него не было ни вдовы, ни матери или кого-либо еще. Я разговаривал примерно с двадцатью лицами другими жильцами из этого же дома, с управляющим домом, с друзьями и знакомыми, но никто из них не опознал фотографии. Двое или трое из них посоветовали мне навести справки в ресторане на Пятьдесят второй улице, где Реннерт часто завтракал, а иногда и обедал, и только тут мне удалось что-то узнать. Один из официантов, обслуживающих столик, за которым обычно сидел Реннерт, сказал, что, как ему кажется, объект однажды завтракала здесь с Реннертом и раз обедала. Официант был очень сдержан, так как, конечно, знал об убийстве Реннерта. Возможно, что он разговорился бы, если бы я сунул ему двадцатку, но это было полностью исключено. По его мнению, это было зимой или весной прошлого года. Он сказал, что мог бы ответить более определенно, если бы увидел объект в жизни, а не на фотографии. Реннерт ему нравился. Я сказал ему, что наша беседа поможет найти убийцу, и только поэтому он вообще разговаривал со мной. Мне кажется, что если бы мне удалось убедить его в том, что он действительно может быть нам полезен, и если бы он увидел объект снова...
- Довольно, Фред, - остановил его Вульф. - О "если" мы будем говорить потом. Мистер Пензер? Я должен предварительно объяснить комиссии, что задание мистера Пензера носило иной характер. Для его выполнения требовалось незаконно проникнуть в частную квартиру. Да, Сол? - Вчера вечером, - начал Сол, стоя лицом к Алисе Портер, - в соответствии с полученными мною инструкциями, в десять часов двадцать минут я приехал к дому Алисы Портер около Кармела. Подобранным заранее ключом я открыл дверь, вошел в дом и произвел обыск в нем. На полке в одном из шкафов я нашел двадцать пять страниц машинописного текста, скрепленных вместе. На первой странице заголовок: "СЧАСТЬЕ СТУЧИТСЯ В ДВЕРЬ". Алиса Портер. Это был оригинал, а не копия. Я передал все мистеру Вульфу.
Сол взглянул на Вульфа, который заявил:
- Эта вещь сейчас у меня в ящике стола. Я прочитал ее. Сюжет, персонажи и действие идентичны с содержанием рукописи рассказа "Счастье стучится в дверь" Алисы Портер, найденной в папке в конторе издательства "Виктори пресс", но написанной в обычном для Алисы Портер стиле, которым написана ее опубликованная детская книжка "Мотылек, который питался земляными орехами", в то время как рукопись, обнаруженная мистером Пензером, написана тем изобретенным ею стилем, которым написаны произведения, послужившие основанием для предъявления трех упоминавшихся выше исков. Давайте назовем их "А" и "Б". Естественно предположить, что, работая над произведениями, явившимися основанием для предъявления ею иска к Эми Винн, Портер использовала и стиль "А" и стиль "Б", однако по какой-то причине решила использовать то, что было написано ею в стиле "Б". Ну, а что еще вы нашли, Сол?
- В доме я ничего больше не обнаружил, - продолжал Сол, не сводя глаз с Алисы Портер. - Ее машина стояла у дома, так как она сама уехала в Нью-Йорк с мистером Гудвином в его машине. Я произвел обыск в ее машине и под передним сиденьем нашел кухонный нож в семь дюймов длиной и шириной лезвия в дюйм, с черной ручкой, завернутый в газету. Я передал его мистеру Вульфу, и если он исследовал...
Сол подпрыгнул. Алиса Портер соскочила с кресла и с протянутыми руками, на которых, словно когти, были скрючены пальцы, бросилась на Эми Винн.
Однако я оказался начеку и схватил ее за правую руку чуточку раньше, чем Сол успел сделать это с ее левой рукой, хотя ей удалось все же царапнуть мисс Винн по лицу. Филипп Харвей, сидевший справа от Винн, тоже попытался вмешаться; а Рубен Имхоф вскочил и наклонился над Винн, чтобы защитить ее.
Алиса Портер хотела было вырваться из наших рук, но мы прижали ее к столу Вульфа, и она перестала сопротивляться.
- Грязная ты тварь! - гневно смотря на Эми Винн, крикнула она. - Лгунья, обманщица! Мерзкая...
- Поверните ее ко мне! - резко бросил Вульф и после того, как мы сделали это, спросил у нее:
- Вы что, сошли с ума?
Портер молчала, тяжело дыша.
- Почему вы бросаетесь на мисс Винн? - продолжал Вульф. - Не она вас загнала в угол, а я.
- Никуда вы меня не загнали. Скажите им, чтобы отпустили меня.
- Вы будете вести себя как полагается?
- Да.
Мы выпустили Портер, но встали между нею и Эми Винн. Портер вернулась к своему креслу, села и взглянула на Вульфа.
- Если вы заодно с ней, вы еще пожалеете об этом, - заявила она. - Вы имеете дело с лгуньей и убийцей, которая теперь хочет обвинить меня во всем этом, но ей это не удастся. У вас тоже ничего не получится. Все утверждения о моих встречах с этими лицами - ложь. Я никогда с ними не встречалась. И если какая-то рукопись была найдена в моем доме, а нож в моей машине, это она подбросила их мне... Или вы сами.
- Вы что, утверждаете, что Эми Винн убила Саймона Джекобса, Джейн Огильви и Кеннета Реннерта?
- Да, утверждаю. Как бы мне хотелось, чтобы я никогда даже не была знакома с ней! Она - лгунья, мошенница, двуличная тварь, убийца, и я все это могу доказать.
- Как?
- Не беспокойтесь, могу. У меня есть пишущая машинка, на которой она печатала "Только любовь", а потом уговорила меня использовать это для предъявления иска к Эллен Стюрдевант. Больше я ничего не скажу вам. Если вы заодно с ней, вы еще пожалеете об этом. - Портер встала и пыталась оттолкнуть меня. - Прочь с дороги! - Однако мы с Солом остались на своих местах.
- Я вовсе не на ее стороне, мисс Портер, - еще более резко ответил Вульф. - Наоборот, я - с вами, но только до известной степени. Я намерен задать вам один вопрос и не вижу причин, почему бы вам не ответить на него.
Написали ли вы подробное сообщение о вашей связи с мисс Винн и в запечатанном конверте вручили кому-нибудь с указанием вскрыть только после, вашей смерти?
Портер так удивилась, что даже снова опустилась в кресло.
- Как вы узнали, об этом?
- Я не узнал, я лишь только сделал предположение, поскольку это было наилучшим и наиболее естественным объяснением того, почему вы остаетесь живой и не беспокоитесь. Где он? Вы вполне можете сообщить мне об этом, так как его содержание уже больше не секрет. Суть содержания вы уже рассказали нам. Где он?
- У женщины по фамилии Гэрвин. У миссис Рут Гэрвин.
- Прекрасно, - Вульф откинулся на спинку кресла и вздохнул. - Все было бы проще для нас обоих, если бы вы были откровенны со мной вчера вечером. Вы избавили бы меня от необходимости разыгрывать тут эту комедию для того, чтобы вынудить вас заговорить. Мисс Винн не подбрасывала вам ни рукопись, ни нож, а мистер Пензер не рылся в вашем доме. Вчера он потратил целый день на то, чтобы сочинить и перепечатать якобы обнаруженную им рукопись, поскольку я не исключал возможности, что вы потребуете показать ее вам.
- В таком случае все это ложь? В таком случае вы тоже причастны к этому!
Вульф покачал головой.
- Нет, если под "этим" вы имеете в виду сговор с мисс Винн с целью возложить на вас вину за преступления, совершенные ею. Да, если вы подразумеваете трюк, выполненный для того, чтобы заставить вас сказать правду. Ни мистер Катер, ни мисс Корбетт, ни мистер Даркин не лгали; они лишь создали у вас впечатление, что предъявляли различным лицам ВАШУ фотографию, хотя в действительности они предъявляли фотографию мисс Винн.
Да, кстати, теперь мы можем послушать мисс Боннер. Можете не вставать, мисс Боннер, пожалуйста, покороче.
Дол Боннер откашлялась.
- Я показала фотографию Эми Винн хозяйке пансиона "Колландер хауз" на Восемьдесят второй улице миссис Рут Гэрвин. Она сообщила, что Эми Винн проживала у нее в течение трех месяцев зимой тысяча девятьсот пятьдесят четвертого года, причем в то же время там жила Алиса Портер. Этого достаточно?
- Пока да. - Вульф обвел взглядом всех членов комиссии. - По-моему, этого достаточно. Я установил связь между мисс Винн и каждым из ее четырех сообщников. Если хотите, я могу собрать необходимые доказательства для того, чтобы осудить мисс Винн за ее мошенничество, но это будет ненужная трата ваших денег и моего времени. Ведь мисс Винн будут судить не за вымогательство, а за убийства, что уже не ваше дело, поскольку этим займутся полиция и окружной прокурор. Что же касается...
- А я не верю этому! - прервал его Рубен Имхоф. - Честное слово. НЕ МОГУ поверить! Эми, скажите же что-нибудь. Не сидите вы молча! Скажите что-нибудь!
Теперь уже я снова сидел на своем месте и, протянув руку, мог бы коснуться Эми Винн. Она не шелохнулась с той минуты, когда Вульф спросил Алису Портер о пакете, и, крепко прижимая руки к груди, сидела, откинувшись далеко назад. На ее правой щеке от глаза чуть ли не до самого подбородка краснели две царапины, сделанные ногтями Портер. По всей вероятности, она не слышала даже слов Имхофа, так как не обратила никакого внимания на него. Она не сводила глаз с Вульфа. Губы у нее двигались, но она молчала. Мортимер Ошин схватил свой пустой бокал, подбежал к столику с вином, налил себе тройную порцию коньяка, сделал глоток и вернулся на свое место.
- Вы знали об этом уже в первый же день, - едва слышным голосом заговорила Эми Винн, обращаясь к Вульфу. - В первый же наш визит к вам. Да?
- Нет, мадам, у меня даже и подозрения не было. Я же не хиромант.
- Когда же вы узнали? - словно в трансе продолжала Винн.
- Вчера вечером Алиса Портер непреднамеренно дала мне намек. Я доказал ей, что ее положение безнадежно, и сообщил что посоветую вам привлечь ее к ответственности, но ее это не обеспокоило, и она ответила, что вы не посмеете. Однако как только я добавил, что дам такой же совет мистеру Имхофу она встревожилась. Это навело меня на серьезные размышления. Подумав, я отправил ее домой и занялся тем, что мне следовало бы сделать давно, если бы у меня были хотя бы малейшие основания подозревать вас. Я прочитал роман "Постучи в мою дверь", или, во всяком случае, достаточно из него, и пришел к выводу, что именно вы написали все те три вещи, которые легли в основу трех предъявленных претензий. Для меня это стало совершенно очевидным из особенностей вашего литературного стиля.
- Нет, - медленно качая головой, возразила она, - вы знали раньше. Вы знали это во время нашего третьего визита к вам, так как заявили тогда, что, возможно, Иксом является один из нас.
- Тогда это были лишь слова. В то время все могло быть.
- Но я убеждена, что вы знали, - продолжала настаивать она. - Я не сомневалась, что вы прочитали мою книгу. Именно этого я и опасалась после нашего второго визита к вам, когда вы сообщили, что сравнивали произведения, о которых идет речь. Я поняла, как глупо я поступила, не написав их различными стилями, но, понимаете я даже не думала, что у меня есть какой-то свой литературный стиль. Мне казалось, что им обладают только известные писатели. Я поступила глупо, и это было большой моей ошибкой, не так ли?
Все присутствующие, не отрываясь, смотрели на нее, и неудивительно. По ее тону и выражению ее лица можно было подумать, что Вульф читает лекцию о технике творчества писателей, и ей очень хочется все запомнить.
- Я сомневаюсь, что это, пожалуй, несколько неосмотрительно. В конце концов никто до меня ведь не сравнивал эти вещи, и даже я не стал бы сравнивать их с вашим романом без намека мисс Портер. Нет, мисс Винн, я не хочу даже сказать, что вы допустили какую-либо ошибку.
- Нет, допустила, - возмущенно возразила она. - Вы сейчас так говорите лишь из вежливости. Я ошибалась всю свою жизнь, но самую большую ошибку сделала, когда решила стать писательницей. Правда, тогда я была еще молода.
Не возражаете выслушать меня? Мне хочется рассказать.

Предыдущая страница 8 Следущая страница


9 Рекс Стаут

- Пожалуйста, но вас слушают четырнадцать человек.
- Но я хочу рассказать вам. Я хотела сделать это еще после нашего первого визита, когда подумала, что вы знаете. Если бы я только поговорила с вами тогда, мне не пришлось бы... сделать то, что я сделала. Я не ожидала услышать от вас, что я не сделала каких-либо ошибок. Мне не следовало говорить о вас Алисе. Уже в начале беседы сегодня вы сказали, что сосредоточили внимание на ней, когда она выдала свою осведомленность о расследовании, ведущемся вами по поручению нашей комиссии после того, как мистер Гудвин сообщил ей о предложении одной газеты. Однако я допустила по отношению к ней ошибку похуже, когда она обвинила меня в плагиате ее вещи, на основании которой был якобы написан мой роман. Конечно, я понимала, что меня постигло справедливое и вполне заслуженное наказание, но ведь прошло столько лет после опубликования моей книги и трех переизданий, полностью распроданных, тем более что некоторое время она даже числилась в списке бестселлеров! Неудивительно, что после получения моим издателем письма от Алисы я просто потеряла голову, что, конечно, было моей кошмарной ошибкой.
Мне следовало бы сказать ей, что я не заплачу ей ни цента и пусть только она попробует заставить меня сделать это! Но я перепугалась и уступила ей. Разве это не ошибка!
- Ну, если и ошибка, то не грубая, - возразил Вульф. - К тому же вы оказались в ее власти, особенно после того, как была обнаружена ее рукопись в архиве фирмы, издавшей ваш роман.
- Но эту рукопись подбросила туда я, что тоже было ошибкой. Я не хотела делать этого, но она пригрозила мне, что в противном случае расскажет все о претензии к Эллен Стюрдевант, что несомненно разоблачит и остальное. Она сказала мне...
- Боже мой? - простонал Рубен Имхоф и схватил ее за руку. - Эми, взгляните на меня! Черт возьми, взгляните же на меня! Вы положили рукопись в ту папку?
- Вы делаете мне больно.
- Посмотрите на меня! Вы сделали это.
- Я разговариваю с мистером Вульфом.
- Невероятно! - еще раз со стоном воскликнул он. - Совершенно невероятно!
- Так что вы хотели сказать, мисс Винн? - спросил Вульф.
- Она сообщила мне содержание своего письма, оставленного у одного человека с указанием вскрыть только после ее смерти. Вот почему я не понимаю, как вы можете говорить, что я не сделала каких-либо ошибок. Я даже не подумала, насколько опасно отдавать ей ту пишущую машинку, на которой я напечатала для использования ею "Только любовь". Мы решили с ней, что машинка должна быть у нее, поскольку якобы она написала эту вещь, но я не учла, что в свое время купила ее и это обстоятельство легко может быть выяснено. Правда, я купила уже подержанную, но ведь на каждой пишущей машинке есть номер где-то. Вы не можете говорить, что я не сделала никаких ошибок. Вы должны сказать, что я ничего не сделала правильно. Правда?
- Нет, все ваши действия были исключительно тщательно продуманы.
- Что?! Что именно было тщательно продумано мною? Скажите мне.
- На это требуется много времени, мисс Винн, но вы тщательно продумали тысячу деталей. Разработка и реализация мошенничеств были проведены безукоризненно, с учетом всех тонкостей и возможных ошибок. Вы удачно выбрали сообщников. Ваше поведение в обстановке, существовавшей в течение двух последних недель, было превосходным. Я обладаю некоторым опытом общения с различными людьми, как мужчинами, так и женщинами, переживающими тяжелое для них время, но носящими ту или иную маску, и я никогда еще не видел лучшей игры, чем ваша. Я имею в виду и первый ваш визит ко мне вместе с членами комиссии две недели назад, когда я довольно подробно расспрашивал вас; и второе посещение, когда мистер Ошин выступил с предложением о Саймоне Джекобсе и попросил вас внести вашу долю в десять тысяч долларов; и позднее, в тот же день, беседу в конторе мистера Имхофа, когда мистеру Гудвину было сообщено об обнаружении рукописи, тайком подброшенной вами в дела фирмы; и третий ваш визит ко мне вместе с членами комиссии, когда обсуждался вопрос об отказе от моих услуг; и заседание совета Ассоциации вчера, на котором было продолжено обсуждение этого же вопроса. Во всех этих случаях вы играли свою роль прямо-таки бесподобно. Однако особенную находчивость и ум вы проявили в пятницу, то есть четыре дня назад, когда мисс Портер приехала к вам на квартиру в Нью-Йорк. Тогда она уже выступила с куда более серьезной угрозой для вас, чем только разоблачение мошенничества, - она пригрозила, что разоблачит вас и как убийцу. Верно?
- Да. Только поэтому она и явилась ко мне. Но в чем же я проявила особенную находчивость?
- Мистер Имхоф нашел правильное слово для этого, мисс Винн, - "невероятно", - качая головой, ответил Вульф. - Возможно, что вы сделали это, как сказали бы психологи, подсознательно. Мисс Портер сообщила, посетив вас в пятницу, что за ней была слежка?
- Нет, но я боялась, что она пришла под наблюдением.
- Еще лучше. Блестяще! И вы позвонили мистеру Имхофу, сообщили ему, что к вам явилась мисс Портер с предложением урегулировать вне суда вопрос с ее иском к вам, и попросили у него совета, как быть. Ну разве это не блестяще?
- Вовсе нет. Так мне подсказал здравый смысл.
- Ну, знаете, я даже не в состоянии понять вас, - опять покачивая головой, сказал Вульф. - В дополнение к вашим другим преступлениям вы, хотя и в очень срочном порядке, но так умело и изобретательно совершили еще и три убийства, что даже весьма опытные детективы нью-йоркской полиции оказались в полнейшем тупике. У меня есть предложение. Я советую вам попросить окружного прокурора договориться о передаче вашего мозга потом компетентным ученым. Я сам предложу это мистеру Крекеру. Вы выполните мой совет?
Кора Баллард не то вздохнула, не то простонала, и это было первым звуком, изданным кем-то, кроме Имхофа, после того, как Дол Боннер закончила свое сообщение. Однако никто не обратил внимания на это, так как все взгляды были прикованы к Эми Винн.
- Вы так говорите лишь из вежливости, - повторила опять Винн. - Если бы я думала как следует, всего этого не произошло. Нелепо заявлять, что я не совершила никаких ошибок.
- Вы сделали одну существенную ошибку, - сказал Вульф. - Вам не следовало бы допускать, чтобы комиссия поручила расследование мне. Не знаю, как бы вы ухитрились сделать это, однако не сомневаюсь, что, если бы мысль о нежелательности поручать мне расследование пришла бы вам в голову, вы как-нибудь осуществили бы ее. Я вовсе не хвастаюсь, а лишь констатирую, что вряд ли кто-либо еще мог разгадать ваши комбинации и разоблачить вас. Вы хотели поговорить. Есть еще что-нибудь?
- Вы ни разу не пожали мне руку, - сморщив нос, заявила Винн.
- Я редко жму руку кому-либо. Не просите меня.
- Я даже и не жду, что сейчас вы сделаете это. - Винн встала. - Нет, мне больше сказать нечего. - Она направилась было к выходу. - Мне нужно закончить кое-что до того, как... Мне нужно сделать кое-что до того, как...
Мне нужно сделать кое-что.
Нет, но она действительно была НЕВЕРОЯТНА. Я сидел, словно приклеенный к креслу. Я вовсе не утверждаю, что, если бы сейчас мы были втроем - Вульф, она и я, - Винн ушла бы, однако сейчас я даже не пошевелился. Она неторопливо прошла мимо Харвея, Коры Баллард и Мортимера Ошина, но лишь в нескольких шагах от двери обнаружив, что выход ей преградили Сол, Фред и Орри, повернулась и взглянула на Вульфа... Лишь только взглянула, не говоря ни слова и морща нос.
- Вызови мистера Кремера, Арчи, - распорядился Вульф.
Я снял трубку телефона. Кора Баллард снова простонала, но сейчас уже громче, чем раньше.

Предыдущая страница 9


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4 5 6 7 8 9


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Рецензия
  • Глава 1 (Страница 1)
    Книги, которые читает Ниро Вульф, я делю на четыре категории - А, Б, В и Г.
  • Глава 2 (Страница 1)
    На следующее утро, в среду, в одиннадцать часов двадцать минут, Ниро Вульф, восседая в своем кресле в кабинете, оглядел поочередно всех собравшихся, остановил взор на Филиппе Харвее и спросил: - Вы будете говорить от имени всех?
  • Глава 3 (Страница 1)
    Тридцать четыре часа спустя, в одиннадцать часов вечера, в среду, Вульф вдруг выпрямился в своем кресле.
  • Глава 4 (Страница 2)
    Я так и не дал ему этого совета, потому что придумал кое-что получше.
  • Глава 5 (Страница 2)
    Итак, он поднял бунт впервые за последние три года.
  • Глава 6 (Страница 3)
    На этот раз их было семеро вместо шести.
  • Глава 7 (Страница 3)
    В тот же день, в двадцать минут пятого, Эми Винн сообщила мне (лично, а не по телефону), что согласна внести свою долю в десять тысяч долларов.
  • Глава 8 (Страница 4)
    На следующий день, во вторник, в половине шестого, я вошел в вестибюль жилого дома N 632 на Двадцать первой Западной улице и нажал кнопку, над которой было написано "Саймон Джекобс".
  • Глава 9 (Страница 4)
    Томас Декстер расправил плечи и выдвинул вперед костлявую челюсть.
  • Глава 10 (Страница 4)
    Инспектор Кремер из бригады по расследованию убийств чаще других занимал красное кожаное кресло, стоявшее перед письменным столом Вульфа.
  • Глава 11 (Страница 5)
    Утром в четверг, без четверти десять, я поставил машину перед домом N 78 на Хаддон плейс.
  • Глава 12 (Страница 5)
    Завтрак в тот день - два рубленых бифштекса и стакан молока - мне пришлось съесть в окружной прокуратуре Бронкса, в кабинете помощника прокурора Хеллорана, которого я до сих пор даже никогда не встречал.
  • Глава 13 (Страница 6)
    Сорока двумя часами позже, в девять часов утра в воскресенье, поблагодарив Фрица за завтрак, поставив на стол пустую чашку из-под кофе и направляясь в кабинет, я сказал себе вслух: "И это так я вынужден проводить уик-энд, совпавший с Днем памяти павших на войне!" Я был приглашен за город.
  • Глава 14 (Страница 6)
    Всю оставшуюся часть дня мы совещались, делая перерывы лишь для принятия пищи.
  • Глава 15 (Страница 6)
    В 2:35 мы с Вульфом, предварительно плотно заправившись омлетом, вышли из шаткого, старенького лифта на третьем этаже клуба "Клевер" на одной из Шестидесятых улиц недалеко от Пятой авеню.
  • Глава 16 (Страница 7)
    Мы вернулись домой в 3:35, как раз в часы второго ежедневного свидания Вульфа с его орхидеями.
  • Глава 17 (Страница 7)
    Ложась спать в три часа ночи и вставая в десять, я недосыпал целый час из обычных для себя восьми часов.
  • Глава 18 (Страница 8)
    Один из лучших способов произвести на женщину, как старую, так и молодую, хорошее впечатление, это пригласить ее на завтрак в ресторан "Рустермана", который принадлежал Марко Вукчичу до самой его смерти, Вульф все еще душеприказчик собственности, оставшейся после Вукчича, и поэтому, как только Феликс увидел нас с Корой Баллард, когда мы пробирались по залу, он сейчас же провел нас к постоянно зарезервированному для меня столику, у стены слева.
  • Глава 19 (Страница 8)
    Вульф, сидевший за письменным столом, оставил кофейную чашку и посмотрел на экс-председателя Объединенной комиссии по вопросам плагиата.


Рекс Стаут

Сочиняйте сами

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.