Рекс Стаут - Снова убивать

1 Рекс Стаут

Глава 1

Воскресное приложение к "Таймс" нагнало на меня зевоту. Я бросил его на стол и стал смотреть, как Вульф упражняется.
- Послушайте, этот С. Дж. Вольф вам случайно не родственник?
Вместо ответа Вульф метнул очередной дротик и попал в трефового короля.
- Хотя не похоже, судя по написанию фамилии. - Я снова зевнул. - Знаете, почему я спросил? Мне тут пришла в голову одна идея. Нам бы совсем не помешало, если бы этот С. Дж. Вольф тиснул о вас небольшую статейку в "Таймс", желательно с портретом. Материала ведь более чем достаточно! - Я ухмыльнулся, подумав про себя, что хватило бы одного портрета в полный рост.
- Представляете, какая была бы реклама? Высший класс! Я уже который год за ним слежу: все статьи исключительно о знаменитостях. Тут тебе и Эйнштейн, и принц Уэльский, и "звезды" бейсбола, и король Таиланда, и три наших президента - еще говорят после этого, что Белый дом закрыт для прессы, - и прочая, прочая. Обычная публика господина С. Дж. Вольфа не интересует. Нет, серьезно, вам надо как-то попасть в эту компанию. У нас же громадные связи, наверняка можно найти кого-нибудь, кто с ним знаком. Сделать ему тонкий намек...
Вульф не обращал на меня никакого внимания. Впрочем, я и не рассчитывал, что он будет отвлекаться во время своих упражнений. Лечебная физкультура - дело серьезное. Кстати, в распорядке дня она появилась недавно - после того как он решил, что весит чересчур много (Тихому океану, видите ли, показалось, что нельзя быть таким полноводным).
А вообще Вульф почти совсем не двигается, если не считать того, что с девяти до одиннадцати утра и с четырех до шести вечера они с Хорстманом возятся на крыше с орхидеями. Но это, конечно, не прыжки с шестом.
На своем снаряде для разминки (разумеется, комнатном - на улицу Вульфа может выгнать только землетрясение или бомбежка) он занимается ежедневно с трех сорока пяти до четырех вечера. Снаряд этот представляет собой квадратную фанерку, шестьдесят на шестьдесят сантиметров, покрытую слоем пробки. На ней нарисовано широкое кольцо, разделенное лучами из проволоки на пятьдесят два сектора, и каждый сектор имеет изображение определенной карты.
То есть полная колода карт с джокером, нарисованным в центральном круге. И ко всему этому прилагается набор маленьких деревянных дротиков с оперением и стальными наконечниками - по шестьдесят граммов и десять сантиметров в длину каждый. Так вот, мишень вешается на стену, игрок становится на расстоянии трех-четырех метров и бросает пять дротиков, стараясь набрать побольше очков, как в покере. Потом идет собирать свои дротики и снова бросает, потом снова идет собирать и снова бросает и так до бесконечности. Вполне вероятно, маленькие девочки пришли бы от этой игры в полный восторг, но я уверен, что ни одного нормального мальчика старше шести лет нельзя надолго увлечь подобным занятием.
Я не стал бы излагать всей этой чепухи, если бы она не была связана с очередным расследованием Ниро Вульфа. Кроме того, я описываю только те случаи из нашей практики, в которых имело место убийство. Многие сделают из этого вывод: раз я в самом начале упоминаю дротики, значит, одним из них, скорее всего отравленным, будет проколот некий мистер Икс. Ан нет, ничего подобного. Насколько мне известно, никто, кроме меня, от этих дротиков не пострадал. Что же касается ущерба, нанесенного мне, то он за два месяца - при ставке всего в двадцать пять центов - составил восемьдесят с лишним долларов. Именно столько Вульф выудил из моего кармана своими постоянными попаданиями в джокера и в королей. Хотя дело тут, конечно, не в какой-то его особенной ловкости. Просто ему везло. Но, как бы то ни было, для борьбы с лишним весом Вульф избрал эти "метательные копья" - так он обычно выражался.
Когда я обнаружил, что общая сумма моего проигрыша приближается к ста долларам, я решил бросить этот спорт и сказал Вульфу, что больше с ним не играю. Мол, врачи посоветовали мне избегать физических перегрузок. Он продолжил свои упражнения в одиночестве и за последние дни весьма преуспел: сейчас я мог наблюдать, как он через раз попадает в центральный круг.
- Да, реклама была бы потрясающей! - продолжил я свой монолог. - А главное, заслуженной: вы же сами говорите, что вы гений. Представляете, какая бы у нас образовалась клиентура? Завели бы штатных сотрудников...
В этот момент Вульф уронил один из своих дротиков, и тот прикатился к моим ногам. По тому, как Вульф распрямился и выжидательно на меня посмотрел, нетрудно было догадаться, о чем он сейчас попросит. Тем более что я прекрасно знал, как он ненавидит наклоняться. Но если в его "метательном покере" и был какой-то смысл, то именно в том, чтобы чаще наклоняться. Мне, в отличие от Вульфа, разминка не требовалась, поэтому я продолжал спокойно сидеть. Он посмотрел мне прямо в лицо и сказал:
- Да, мне попадались статейки этого С. Дж. Вольфа. Довольно неплохие.
Ах, сукин сын! Он решил поддержать разговор! Решил меня немножко подмаслить, чтобы я поднял ему дротик. Ну что ж, коготок завяз... - злорадствовал я про себя. - Посмотрим, как долго ты сумеешь изображать интерес. Я взял приложение к "Таймс", раскрыл нужную страницу и с воодушевлением начал:
- Тут одна из лучших его статей. Не читали? Про англичанина, который прибыл с официальным визитом. Сейчас... ага, вот. "Трудно сказать, имеет ли лорд Клайверс полномочия для обсуждения военного аспекта дальневосточной проблемы; известно лишь о его намерении прийти к окончательному соглашению в вопросе о сферах экономического влияния. Именно ради этого, после семи дней переговоров в столице с представителями Министерства иностранных дел и Торговой палаты, он прибыл в Нью-Йорк, где собирается проконсультироваться с ведущими промышленниками и финансистами. Похоже, в правительственных кругах все больше утверждается понимание того, что единственной прочной основой для мира на Востоке может быть устранение причин нынешних экономических трений".
- Я оторвался от газеты. - Вы уловили? Все те же "сферы влияния", из-за которых цапались наши славные мафиози. Они-то знают, до чего доводят экономические трения.
- Спасибо, Арчи. - Вульф кивнул головой. - Все это очень интересно. Если тебе не...
- Погодите, тут еще портрет, - поспешно перебил я его. - Между прочим, на фотографии этот тип выгладит как какой-нибудь метрдотель или, там, распорядитель. Ну, вы знаете эту породу. А дальше еще интереснее: про то, как он здорово разбирается во всяких сферах и влияниях, про послужной список... про то, как он командовал на войне бригадой, имеет знаки отличия... принадлежит к высшему обществу, носит звание пэра и весь увешан наградами. Ну прямо рождественская елка. Гип-гип, ура! Да здравствует его превосходительство! Это, так сказать, резюме.
- Я понял, Арчи. Спасибо. - Вульф потихоньку мрачнел.
- Не за что. - Я набрал в грудь побольше воздуха и продолжил:
- Но самое интересное - это, конечно, описание его частной жизни, его характера.
Во-первых, он хороший садовник, разводит розы. Не знаю, насколько этому можно верить, но тут так написано. Теперь цитирую: "Было бы преувеличением называть лорда Клайверса оригиналом, но надо признать, что он далеко не во всем соответствует устоявшемуся образу британского аристократа. Отчасти это, вероятно, объясняется тем, что в дни своей молодости - сейчас ему 64 года - он успел пожить и в Австралии, и в Южной Америке, и на западном побережье Соединенных Штатов. Свой титул маркиза он унаследовал в 1905 году от дяди, погибшего вместе с двумя сыновьями в кораблекрушении у берегов Африки.
Впрочем, независимо от всех этих обстоятельств, лорд Клайверс являет собой незаурядную личность с весьма любопытным набором "идиосинкразий", как он сам это называет. Владея лучшими в Шотландии охотничьими угодьями, он никогда не стреляет в животных и в то же время всегда носит с собой пистолет и отлично умеет им пользоваться; у него великолепная конюшня, но в течение последних 15 лет он ни разу не ездил верхом; он не признает традиции пятичасового чая, что в Англии расценивается едва ли не как предательство национальных интересов; в его гараже двенадцать автомобилей, но он никогда не сидел за рулем; маркиз замечательно играет в покер и даже увлек им многих из своих друзей; будучи ярым поклонником крокета, он с презрением относится к гольфу, видя в нем "вызов светским приличиям": в своем имении он пользуется услугами американского повара, большого специалиста по десерту, которого всегда берет с собой, отправляясь на континент..."
Я остановился: продолжать дальше не было смысла, так как в зале совсем не осталось публики. Вульфу надоело буравить меня превратившимися в узенькие амбразуры глазами - он бросил все свои дротики на пол и, не говоря ни слова, вышел в прихожую. И уже оттуда хлопнул на прощание дверью лифта. Впрочем, справедливости ради надо сказать, что как раз пробило четыре, а в это время Вульф всегда поднимается в оранжерею.
Я, конечно, мог бы ничего не подбирать, а просто позвать Фрица, но мне не хотелось уподобляться Вульфу, который повел себя как малолетний ребенок.
Поэтому, вырвав из газеты страницу с фотографией лорда Клайверса и присобачив ее кнопками к мишени, я собрал с пола дротики и встал на линию огня. Первый дротик угодил маркизу в нос, второй в левый глаз, третий и четвертый - в шею, а последний вонзился в сантиметре от его уха. Пришпилено, как говорится, на ять. Поздравив себя мысленно с хорошим спортивным результатом, я снял с вешалки шляпу и отправился в кино. В тот момент мне и в голову не могло прийти, что лорд Клайверс вскоре покажет нам куда более высокий класс меткости, правда, совсем из другого оружия, и что статья на продырявленной мной странице содержит ценную информацию, которая поможет Вульфу разобраться с одной внезапной насильственной смертью.

Глава 2

Согласно моей записной книжке, на понедельник 7 октября у нас были запланированы две встречи с клиентами. Ни одна из них не сулила ни больших гонораров, ни острых ощущений. Первая - с Энтони Перри - была назначена на пятнадцать тридцать. Энтони Перри - это крупный магнат, член правления "Метрополитен траст компани", чьими банковскими услугами пользуется наше агентство. Кроме того, он - президент "Сиборд продактс корпорэйшн", одной из тех непонятных фирм, что занимают шесть этажей небоскреба Сиборд билдинг и ежегодно продают на миллиард долларов чего-то такого, чего никто никогда не видел. Вроде соевых бобов, тертой копры или молотой пыли. Как бы то ни было, Перри - большой человек, он постоянно сидит на всяких дурацких заседаниях, является членом муниципального совета и так далее в том же духе. Несколько лет назад он поручал Вульфу собрать кое-какие сведения, но так... ничего серьезного. Что ему понадобилось на этот раз, никто пока не знал: он просто позвонил и попросил его принять.
В шесть часов нам предстояла еще одна встреча. Судя по всему, из серии забавных. В субботу утром, то есть позавчера, позвонила женщина и сказала, что ей нужно поговорить лично с Ниро Вульфом. Я сказал: "О'кэй". Тогда она уточнила, что ей нужно привести с собой еще одного человека, который будет в Нью-Йорке только в понедельник, а поскольку в понедельник она весь день на работе, то ей удобнее всего договориться на полшестого. Я предложил им прийти не в полшестого, а в шесть и приготовил карандаш, чтобы записать ее имя, но она заявила, что до своего прихода предпочитает оставаться инкогнито, что ровно в шесть они будут у нас и что речь идет об исключительно важном деле. Нельзя сказать, что мне назначали любовное свидание, но тем не менее я надеялся, что она не передумает: у нее был такой голос, что мне сразу захотелось познакомиться с ней поближе.
Перри явился ровно в полчетвертого, Фриц впустил его и проводил к Вульфу, который ухе сидел за своим столом в кабинете и потягивал пиво. Я устроился в уголке, открыл блокнот и заранее нахмурился, ожидая, что Перри опять попросит нас отыскать след какого-нибудь нечистого на руку конкурента.
Такой вариант мне совсем не улыбался. Однако выяснилось, что на этот раз у него другая беда. Хотя тоже ничего из ряда вон выходящего. Для начала он справился о нашем здоровье - и о моем в том числе, что с его стороны было демократично, - потом вежливо поинтересовался самочувствием орхидей и наконец откинулся в кресле и улыбнулся Вульфу, как бы предлагая перейти к главному:
- Я не стал приглашать вас к себе, а пришел сам по двум причинам: во-первых, я знаю, что вы никогда ни к кому не ходите, а во-вторых, дело у меня весьма деликатное и требует конфиденциальности.
- Хватило бы и одной из этих причин, - проронил Вульф. - Так что же вас сюда привело?
- Поскольку дело конфиденциальное... - Перри покашлял и бросил быстрый взгляд в мою сторону. - Я думаю, мистер...
- Гудвин, - подсказал Вульф, наполняя очередной стакан. - Можете не беспокоиться, его способность хранить тайны поистине безгранична. А секреты, которые нельзя открывать даже ему, меня просто не интересуют.
- Отлично. Я хотел бы поручить вам расследование, требующее максимального такта. Это связано с одной щекотливой проблемой, которая возникла у нас в администрации. - Перри еще раз прочистил горло. - Боюсь, что, если не принять никаких мер, одна наша юная служащая рискует стать жертвой несправедливости. Или, скажем, жертвой обстоятельств...
Воспользовавшись паузой, Вульф уточнил:
- Но вы, как президент компании, являетесь для нее гарантом справедливости или... наоборот?
Перри улыбнулся.
- О нет. Я, самое большое, конституционный монарх. Но давайте по порядку. Вся администрация у нас на тридцать втором этаже: директора служб, начальники отделов и так далее. Там около тридцати кабинетов. Так вот, в прошлую пятницу из стола в кабинете одного из наших вице-президентов, мистера Муира, исчезла определенная сумма денег. Довольно крупная. Причем исчезла при таких обстоятельствах, что подозрения сразу пали на ту служащую, о которой я вам говорил. Кстати, я сам узнал об этом только в субботу. Муир хотел тут же заявить на нее, но я, честно говоря, не верю, что она виновата.
По-моему, ей вполне можно доверять... во всяком случае, я всегда так считал.
Хотя внешность, конечно... - Перри остановился на полуслове.
- И вы хотите, чтобы мы в этом разобрались?
- Совершенно верно. - Перри чуть замялся. - Но с учетом того, что до сих пор она была безупречным работником. И еще одно: когда дойдет до разговора с Муиром, постарайтесь убедить его, что ваша задача - именно объективное расследование, а не что-то другое. А о результатах будете сообщать мне лично.
- Ясно. - Вульф прищурил глаза. - И чтоб уж совсем исключить возможность какого-либо недопонимания, давайте сформулируем еще раз. Вы обратились сюда не для того, чтобы сфабриковать доказательства виновности или невиновности вашей служащей. Вам нужна только правда, какой бы она ни была. Не так ли?
- Именно так. - Перри опять улыбнулся. - Но я надеюсь, что правда заключается в ее невиновности.
- Возможно. А кто будет нашим клиентом, вы или "Сиборд продактс корпорэйшн"?
- Знаете, об этом я как-то не подумал. Пожалуй, все-таки компания. Да, так будет лучше.
- Хорошо. - Вульф взглядом дал понять, что передает бразды правления мне, а сам откинулся на спинку кресла, скрестив пальцы на животе, и прикрыл глаза.
Я приступил к делу:
- Начнем с денег, мистер Иерри. Сколько их было?
- Тридцать тысяч долларов. Сотенными бумажками.
- Боже ты мой! Это что, зарплата ваших служащих?
- Н-нет. - Перри заколебался. - Впрочем, да, можно сказать, зарплата.
- Постарайтесь быть точным.
- Вам обязательно нужно это знать?
- Нет, желательно. Чем больше мы будем знать, тем меньше нам придется выяснять.
- Ну ладно... Если исходить из того, что все это строго между нами...
Видите ли, на переговорах с иностранными представителями, скажем, о каких-то льготах для нашей фирмы, мы иногда используем крупные суммы наличных денег.
- О'кэй. А этот ваш Муир, он что, казначей?
- Мистер Рэмси Муир старейший вице-президент нашей компании. Как правило, именно он ведет такие переговоры. В пятницу вечером он встречался с одним господином, приехавшим из Вашингтона, и вдруг обнаружил, что деньги пропали. Можете себе представить, в каком он оказался положении.
- Понятно. А когда он положил их в стол?
В этот момент Вульф задвигался в кресле, подал корпус вперед и с трудом поднялся.
- Прошу прощения, мистер Перри, но у меня сейчас лечебная гимнастика, а потом я должен заняться цветами. Кстати, если захотите их посмотреть, поднимайтесь, как закончите, ко мне на крышу. - Уже около двери он обернулся. - Я думаю, мистеру Гудвину нужно на месте провести предварительное расследование. Тогда будет ясно, сможем ли мы взяться за ваше дело. По-моему, тут не все так просто. Всего доброго, мистер Перри.
Он отправился в свою комнату, куда еще утром перенес мишень, зная, что в кабинете ему сегодня не удастся спокойно поупражняться.
- Да, в неосторожности его не упрекнешь, - заметил Перри, меняясь в лице: похоже, он был раздосадован. - Впрочем, профессионал обязан быть осмотрительным.
- Конечно. Так когда же он их туда положил?
- Что? Ах да! Деньги привезли из банка в пятницу утром, и Муир сразу положил их себе в стол. Потом, после обеда, он заглядывал в ящик - они еще лежали на месте. А к половине шестого исчезли.
- Мистер Муир все время находился у себя в кабинете?
- Конечно, нет. Он отлучался, и неоднократно. Заходил ко мне, минут на двадцать, выходил в туалет, потом с четырех до полпятого сидел в дирекции, на совещании.
- А ящик был закрыт на ключ?
- Нет.
- Тогда деньги мог взять кто угодно.
Перри покачал головой.
- Дежурная по этажу сидит в таком месте, что ей виден весь коридор.
Собственно, вся ее работа - следить за тем, кто куда пошел. Так вот, она точно знает, кто и когда заходил в кабинет Муира.
- И кто же?
- Пять человек. Посыльный, мистер Абснот - тоже вице-президент нашей компании, стенографистка Муира, Клара Фокс и я.
- Давайте отсеем лишних. Вы денег не брали, так?
- Так. Хотя, пожалуй, было бы лучше, если бы их взял я. Что касается посыльного, то он заносил письма в присутствии Муира. О мистере Абсноте вообще не может быть и речи. Теперь стенографистка. Когда в полшестого обнаружилась пропажа, она сама настояла, чтобы ее вещи обыскали. До этого она из своей комнаты никуда дальше кабинета шефа не выходила. Кроме того, она уже одиннадцать лет работает с Муиром, и он ей полностью доверяет.
- Значит, остается Клара Фокс.
- Да. - Перри откашлялся. - Мисс Фокс это, так сказать, уши компании.
Она переводит сообщения из-за границы, записывает и расшифровывает звонки.
Очень ответственная работа. Так вот, в тот день, примерно в четверть пятого, она заносила Муиру телеграмму - в его отсутствие. И ждала в кабинете, пока стенографистка отпечатает у себя копию.
- Как давно она работает в компании?
- Три года. Или чуть больше.
- Она знала о деньгах?
- Могла знать. Во всяком случае, днем раньше она держала в руках телеграмму, где говорилось о выплате этой суммы.
- Но вы считаете, что взяла не она?
Перри ответил не сразу. Я внимательно наблюдал за ним и никаких признаков растерянности не обнаружил. Похоже, он просто подыскивал точные слова. Серо-голубые глаза, умный взгляд, твердый подбородок, немного седые - в меру его шестидесяти с чем-то лет - волосы, высокий лоб с родинкой у правого виска, хорошо сохранившаяся кожа - ничего отталкивающего в этом лице не было. И все-таки я смотрел на него без особой приязни. У меня с самого начала возникло ощущение, что он ведет какую-то игру. Просит нас распутать клубок, а сам прячет концы.
Перри наконец ответил:
- Все, конечно, указывает на Клару Фокс. Но у меня как-то не укладывается в голове, что она могла украсть эти деньги. Только неопровержимые доказательства заставят меня в это поверить.
- А что говорит она сама?
- Ее пока никто не допрашивал. О случившемся знают только мистер Абснот, мисс Уотер - дежурная по этажу, и стенографистка Муира. Сам он, кстати, хотел вызвать сегодня полицию, но я уговорил его не делать этого.
- А что вы скажете насчет мисс Уотер?
- Она работает с нами уже восемнадцать лет. И потом по коридору постоянно ходят люди - если бы она отлучилась хоть на минуту, это не прошло бы незамеченным.
- Сколько лет Кларе Фокс?
- Двадцать шесть.
- Хм! Довольно молодая для ответственной работы. Она замужем?
- Нет. Должен сказать, она прекрасно справляется со своими обязанностями.
- Вы что-нибудь знаете о ее привычках? Может быть, она коллекционирует бриллианты?..
Перри сделал большие глаза.
- ...Или играет на деньги?
- Не знаю, по-моему, нет. - Он нахмурился. - Я ведь ей не родственник и слежки за ней не устраивал.
- Сколько она зарабатывает и на что, по-вашему, тратит деньги?
- Оклад у нее три тысячи шестьсот долларов. Мне кажется, она живет скромно и по средствам. Маленькая квартирка, дешевый автомобильчик. Я как-то видел ее за рулем... Вроде бы увлекается театром.
- Та-ак... - Я вернулся к предыдущей странице своего блокнота и еще раз пробежал ее глазами. - Ну а этот Муир, что оставил тридцать тысяч в незапертом ящике? Может, у него туго с деньгами и он решил прихватить то, что плохо лежит?
Перри усмехнулся:
- У Муира двадцать восемь тысяч акций нашей компании, то есть по нынешним ценам больше двух миллионов долларов. И еще недвижимость. Наверно, поэтому он и не привык прятать деньги.
Я еще раз посмотрел свои записи и со вздохом расслабил плечи, пытаясь снять раздражение. Дело пахло какой-то грязной махинацией и не давало надежды ни на солидные гонорары, ни на приключения. Для начала не мешало, конечно, сходить посмотреть на тридцать второй этаж Сиборд билдинг, расспросить людей. Тем более что и Вульф на это намекнул. Но часы показывали уже двадцать минут пятого. Если я отправлюсь на поиски тридцати тысяч прямо сейчас, то рискую упустить обладательницу чудного голоса, которая собиралась явиться к нам ровно в шесть.
- О'кэй, - выдохнул я в конце концов. - Завтра утром вы на месте, правильно? Я буду у вас к девяти. Мне нужно поговорить...
- Завтра утром? - недовольно перебил Перри. - Почему не сейчас?
- У меня еще одна встреча.
- Так отмените ее! - Перри раскраснелся. - У меня срочное дело! К тому же я один из старейших клиентов Вульфа. Я потратил время, чтобы прийти сюда лично...
- Сожалею, но давайте все-таки договоримся на завтра. Отменить встречу довольно сложно.
- Оставьте кого-нибудь вместо себя.
- Мне некого оставить.
- Это просто хамство! - Перри резко выпрямился в кресле. - Позовите Вульфа!
- Он не спустится. Вы же знаете его причуды.
Видя, что Перри сейчас лопнет от возмущения, я решил уступить: какой-никакой, а все-таки клиент, и в общем-то не самый скверный из тех, кого я знаю, хотя и заседает в муниципальном совете.
- Хорошо, - сказал я, поднимаясь со стула, - я передам Вульфу вашу просьбу. Он здесь главный, и если...
Скрип двери заставил меня обернуться. Это был Фриц. Он вошел в кабинет торжественным шагом, а это означало, что он собирается объявить посетителя.
Однако маневр ему не удался. Посетитель, вместо того чтобы ждать в прихожей, уже входил за ним следом, причем так тихо, что Фриц ничего не слышал.
- Клиент к господину...
- Я уже вижу, - остановил я его, с трудом удерживаясь от смеха.
Фриц оглянулся, понял, что его обставили, поморгал глазами и вышел. Я с интересом оглядел незнакомца. Забавный тип - под метр девяносто ростом, в потертом саржевом пиджаке с очень короткими рукавами, ковбойская шляпа, сильно обветренное лицо, а по походке - нечто среднее между пантерой и объездчиком диких лошадей.
- Меня зовут Харлен Скоувил, - представился он приятным низким голосом, удивительно мягким для его возраста и внешности. Подойдя к Перри, он прищурился и некоторое время рассматривал его в упор. - Мистер Ниро Вульф?
Перри как-то смущенно заерзал в кресле, и я поспешил вмешаться:
- Мистера Вульфа нет. Я его помощник, но сейчас я занят с этим господином. Если вы позволите...
Скоувил понимающе кивнул и опять повернулся к Перри.
- И кто же тогда... Вы, часом, не Майкл Уолш? Хотя нет, что я говорю.
Майкл же у нас коротышка. - Сразу потеряв к Перри интерес, он огляделся и спросил:
- Ну и что мне теперь делать? Повесить шляпу на ухо и сидеть ждать?
- Совершенно верно. Можно вон в том кресле.
Он кошачьим шагом направился в указанный угол, а я - к выходу, предупредив Перри, что скоро вернусь.
На крыше, в застекленной оранжерее, где у нас росли десять тысяч орхидей, Вульф поворачивал к свету горшки с гибридами онцидиума, которые уже собирались цвести, а Хорстман возился с ведром торфа и осмунды. Вульф, как обычно, притворился, что не замечает меня, и продолжал трудиться. В оранжерее он всегда ведет себя так, как будто он чемпион мира по боксу, разминающийся в своем личном спортзале, а я - подглядывающий за ним мальчишка.
Чтобы он не прикинулся еще и глухим, я закричал:
- Этот туз сидит внизу и требует, чтобы я прямо сейчас бежал к нему искать его тридцать тысяч! А я ему говорю, что лучше завтра с утра.
Поскольку в шесть у нас встреча с клиентами.
- А если бы у тебя упал карандаш, ты бы тоже пришел советоваться: поднимать его или не поднимать?
- Просто он уже начинает злиться.
- Я тоже.
- Он говорит, что это срочно, что я хам и что он старейший клиент.
- Возможно, он и прав. Особенно в том, что касается тебя. А теперь оставь меня в покое.
- Хорошо. Пришел еще один тип, некий Харлен Скоувил. Эдакий матерый ковбой. Он посмотрел на Перри и сказал, что это не Майкл Уолш.
Вульф поднял на меня глаза и спросил:
- Тебе что, надоело получать зарплату?
Вместо ответа мне захотелось оторвать голову какому-нибудь онцидиуму, но я поборол в себе это желание и ушел, ограничившись дипломатичным: "Все ясно".
Внизу Перри уже стоял в дверях кабинета, держа в руках шляпу и трость.
- Простите, что заставил вас ждать.
- Ну так что?
- Ничего не получается, мистер Перри. Придется отложить до завтра. В любом случае я мало что успел бы сделать: времени до конца дня осталось совсем немного. Мистер Вульф очень сожалеет...
- Хорошо, - оборвал Перри. - Значит, в девять утра?
- Ровно в девять. ^ - Я буду ждать у себя в кабинете.
- Очень хорошо.
Я проводил его до дверей.
Скоувил одиноко сидел в кабинете, свесив голову на грудь. Он выглядел грустным и усталым, однако, заслышав мои шаги, сразу поднял на меня озорные блестящие глаза. Я развернул свой стул в его сторону и сел.
- Значит, вы хотите поговорить с Ниро Вульфом?
Он согласно кивнул.
- Да, была у меня такая идея.
- Видите ли, до шести часов мистер Вульф занят, а потом у него встреча с клиентами. Я его ближайший помощник, меня зовут Арчи Гудвин. Может быть, я могу чем-нибудь вам помочь?
- Да? - Он хитро прищурился. - Слушай, парень, что за гусь этот Ниро Вульф?
- Очень толстый гусь.
Скоувил недовольно поморщился.
- Слушай, ты со мной не крути, я и так не в своей тарелке. По эту сторону гор я чувствую себя иностранцем. - Он усмехнулся. - А кто это здесь был, когда я пришел?
- Клиент мистера Вульфа.
- Что еще за клиент? Имя-то у него есть?
- Думаю, что есть. В следующий раз спросите у него самого. Так могу я быть чем-нибудь полезен?
- Ну ладно. - Он махнул рукой. - Конечно, странно, что в то же самое время приходит кто-то еще... Но это явно не Майкл Уолш и тем более не дочка Линдквиста. Ты не удивляйся, я просто рассуждаю про себя. Слушай, у тебя нет клочка бумаги? Какой-нибудь ненужной?
Я взял со стола чистый лист и протянул ему. Он подставил обе ладони, поднес бумагу к лицу, открыл рот и сплюнул шматок жевательного табака размером с куриное яйцо. Хотя я довольно наблюдателен, этого фокуса я никак не ожидал. Неловкими пальцами он тщательно завернул жвачку в бумагу, отнес в мусорную корзину и вернулся на место.
- Похоже, к востоку от Миссисипи народ совсем не плюется. Мне-то ничего, я могу и сглотнуть, дело привычное, а вот Джон Оркат, тот бы не стерпел. Так ты спрашиваешь, чем мне можешь помочь? Не знаю... Дай Бог, если в этом городе найдется хоть один человек, на которого можно положиться.
- Что касается честных людей, то вас явно ввел в заблуждение какой-нибудь фильм или что-то еще. Их здесь столько же, сколько и по ту сторону гор. Немного, конечно, но попадаются. Вот я, например. Настолько честный, что даже работаю в ущерб собственным интересам. Ниро Вульф почти такой же. Но продолжайте, продолжайте. Жвачку вы уже выплюнули, теперь выкладывайте, что там у вас за душой.
Глядя мне прямо в глаза, он медленно подтер нос тыльной стороной ладони.
- Я сюда притащился аж из Вайоминга. Представляешь? Больше двух тысяч миль, и никакой уверенности, что дело у нас выгорит. Тридцать телят продал, чтобы денег на дорогу собрать. А для меня это сейчас ой-ой-ой сколько. Про Вульфа-то я вообще только сегодня утром узнал. А так и слыхом про него не слыхивал. У меня вот фамилия и адрес его на бумажке, и все. Но главное, мне с Уолшем встретиться, да с дочками - Фокса и Линдквиста. И еще с Джорджем Роули. И если, черт побери, все, что она говорит, окажется правдой, у меня уже зимой будут новые загоны. А в загонах кое-что покрупнее ящериц. Ну да ладно, ты мне лучше вот что скажи: ты когда-нибудь слышал про лорда Клайверса?
- Да, что-то я про этого гуся читал.
- И то ладно. Я-то почти не читаю. Какой смысл? Все равно ведь ничему не верю. Я вот и сейчас - пораньше пришел, чтобы самому посмотреть. А то мало ли чего. Вообще-то мы в шесть собирались прийти, все вместе. Но я решил: раз время есть, надо сходить разведать. Поговорить с этим Ниро Вульфом. Ты-то вроде ничего, не свиней пас, но хотелось бы и на него взглянуть. Это я из-за дочек так осторожничаю. С мужиками ведь проще: к ним присмотришься и уже понятно, на кого можно положиться, на кого нет. А бабу, по-моему, раскусить вообще невозможно. Ведь когда женишься, думаешь, что знаешь на ком, а потом выясняется, что нет. Я, правда, даже и не пытался: оно как-то ни к чему было. - Он замолчал и снова подтер ладонью нос. - Ты, конечно, скажешь, что я много болтаю. Все верно. Но ничего, тебе это не повредит. Я у себя в Вайоминге уже тридцать лет сам с собой разговариваю и ничего, терплю. Так что и ты потерпишь.
Так или иначе, мне действительно пришлось бы потерпеть, если бы не постороннее вмешательство. Зазвонил телефон. Я повернулся к столу и снял трубку. Сначала какая-то женщина попросила меня секундочку подождать, а потом раздался знакомый голос:
- Гудвин? Это Энтони Перри. Вам нужно приехать ко мне немедленно. Дело осложнилось. Отмените все ваши встречи, убыток я вам возмещу. На такси до меня всего пять минут.
Обожаю подобные заявления. Он, видите ли, чихнул, значит, все - время должно остановиться. И еще разговаривает таким тоном, что ответить можно либо "Слушаюсь, сэр!", либо "Да пошел ты...". Но я по натуре человек деликатный. Поэтому я сказал:
- О'кэй.
- Когда вы здесь будете?
- Я же сказал "о'кэй".
Я положил трубку и повернулся к Скоувилу:
- Мне придется вас покинуть: срочное дело. Впрочем, если я вас правильно понял, вы будете здесь в шесть часов, и мы еще встретимся. Верно?
Он утвердительно покивал.
- Слушай, парень. Я еще хотел спросить...
- Прошу прощения, но я тороплюсь. - Уже в дверях я обернулся и посоветовал ему:
- А насчет Ниро Вульфа можете не сомневаться. Он настолько же честный, насколько и толстый. До встречи!
Я зашел на кухню, где Фриц раскладывал на разделочной доске разные приправы, и предупредил его:
- Я сейчас ухожу. Вернусь к шести. Дверь не закрывай, чтобы видеть прихожую. В кабинете сидит один субъект, и если у тебя будет время сделать доброе дело, предложи ему что-нибудь выпить и пожевать - он этого заслуживает. Если Вульф спустится до моего возвращения, предупреди его, что у нас посетитель.
Продолжая крошить пучок эстрагона, Фриц кивнул головой. Я снял с вешалки шляпу и вышел из дому.

Глава 3

Чтобы не терять времени, я не стал ловить такси. Машина у меня стояла, как всегда, под окном, но ехать на ней тоже не имело смысла: потом будешь три года искать, где ее оставить. Проще было дойти пешком, тем более что от дома Вульфа до Сиборд билдинг рукой подать. По дороге я размышлял о некоторых странных обстоятельствах. Почему Энтони Перри, президент "Сиборд продактс корпорэйшн", не поленился лично прийти в наше агентство, чтобы заявить о заурядной краже? Как говорят в рекламе телефонной компании: "Почему бы не позвонить?" И если он так уверен, что Клара Фокс не трогала этих денег, то не догадывается ли о какой-нибудь ловушке, которую ей подстроили? И так далее.

1 Следующая страница


Снова убивать 2

Мне уже доводилось бывать и в Сиборд билдинг, и даже - поверьте на слово - в кабинете самого президента компании. Так что дорогу я знал. Кроме того, я прекрасно помнил, кто сидит у них в холле тридцать второго этажа, и не рассчитывал на любезный прием. Так оно и вышло. Я поприветствовал мисс Уотер - теперь я уже знал, как ее зовут - и про себя отметил, что уши у нее по-прежнему торчком, как и три года назад. Мое появление явно не было для мисс Уотер неожиданностью. Не удостоив меня ни единым словом, она ткнула пальцем в конец коридора. Куда я и направился.
Кабинет Перри представлял собой громадную комнату, обставленную точь-в-точь как на рекламном проспекте "Идеального офиса". Из окон открывался роскошный вид на Гудзон. Я вошел и увидел перед собой целое сборище. Перри сидел за столом, спиной к окнам, и морщился от сигарного дыма. Рядом расположился в кресле невысокий костистый мужчина с седыми волосами. У него были очень близко посаженные глаза и немного заостренные кверху уши. Возле стола стояла женщина лет тридцати с плоским носом и заплаканными глазами. По виду она напоминала школьную учительницу. Чуть в стороне, спиной ко мне, сидела на стуле еще одна женщина. Подходя к Перри, я успел только мельком взглянуть на ее лицо, но сразу понял, что она заслуживает более продолжительного взгляда.
Перри пробурчал что-то вроде приветствия и обратился к остальным:
- Это тот господин, о котором я вам только что говорил. Мистер Гудвин, помощник Ниро Вульфа. - Вытягивая шею в соответствующую сторону, он поочередно представил мне дам - сначала ту, что сидела, затем ту, что стояла - и мужчину:
- Мисс Фокс. Мисс Бариш. Мистер Муир.
Я отвесил общий поклон и вопросительно посмотрел на Перри.
- Вы сказали, что дело осложнилось?
- Да. - Он стряхнул пепел, бросил быстрый взгляд на Муира и поднял глаза на меня. - В общих чертах вы уже знаете, что произошло. Теперь о главном. Когда я вернулся, выяснилось, что мистер Муир, вопреки моим указаниям, вызвал мисс Фокс к себе и обвинил ее в воровстве. Он устроил ей допрос в присутствии мисс Бариш, а сейчас требует вызвать полицию.
- Как вам нравится этот семейный скандал, мистер Гудвин? - с ехидцей спросил Муир и, повернувшись к шефу, продолжил:
- Я уже говорил, Перри - в том, что касается работы, я выполняю все твои указания. Но в данном случае затронуты не служебные, а личные интересы. Деньги пропали из моего стола. Я за них отвечаю. Мне прекрасно известно, кто их стащил, и я сделаю все, чтобы этот человек был арестован.
- Чепуха! - отрезал Перри, глядя ему прямо в глаза. - Все, что касается компании, входит в мою компетенцию. - Это было сказано таким голосом, что температура в комнате сразу понизилась на несколько градусов. - Как бы тебе ни хотелось ее арестовать и потом самому попасть в суд за клевету, я не позволю вице-президенту этой компании ставить себя в дурацкое положение. Я договорился с лучшим детективом Нью-Йорка о расследовании этого дела и попытался сделать так, чтобы раньше времени мисс Фокс ни в чем не обвиняли.
Я не верю, что деньги взяла она. Это мое личное мнение. Если будут найдены доказательства ее виновности, тогда другой разговор.
- Ах, доказательства?! - Муир скрипнул зубами. - Значит, если будут найдены? Хороший сыщик может и найти, и спрятать их! Все зависит от того, за что ему платят.
Перри изобразил усмешку.
- Браво! Додумался! Я президент этой компании, и только круглый дурак может предположить, что я действую в ущерб ее интересам. Мистер Гудвин слышал мой разговор с Вульфом. Он может сказать, за что я ему плачу.
- Можно не сомневаться, он скажет именно то, что ему приказали сказать.
- Думай, что говоришь, Муир, - посоветовал Перри, - эти намеки могут тебе дорого стоить. Я не из тех, кто проглотит любые оскорбления. Если хочешь нажить себе врага из-за каких-то пустяков...
- Пустяков?! - вскинулся Муир. Пытаясь унять дрожь, он с силой стиснул подлокотники. Для него речь шла явно не о пустяках. Видя, с какой ненавистью он смотрит на Клару Фокс, я подумал, что дело тут, вероятно, не в пропавших тридцати тысячах, а в чем-то более существенном. Одним таким взглядом можно было, если не убить, то, во всяком случае, тяжело ранить.
Муир перевел глаза на меня и, стараясь говорить сдержанно, произнес:
- Можете мне ничего не пересказывать, мистер Гудвин. И так понятно, что вы получили от мистера Перри определенные наставления. Но я тоже могу вам кое-что подсказать. - Он поднялся, обогнул стол и встал передо мной. - Вам наверняка придется следить за мисс Фокс, чтобы узнать, на что она тратит украденные тридцать тысяч. Так вот, если вы увидите, что она заходит вместе с Перри в театр или дорогой ресторан, не подумайте, что она сорит деньгами.
За все платит кавалер. А если вы обнаружите, что мистер Перри наведывается к ней на квартиру, то имейте в виду, он это делает не для того, чтобы помочь ей замести следы. У него другие намерения.
Он повернулся и не спеша направился к двери. Я слышал, как, выйдя из кабинета, он тихонько притворил ее за собой. Я не случайно говорю "слышал", так как наблюдал в это время за остальными. Перри внешне никак не прореагировал, только положил потухшую сигару в пепельницу и отодвинул ее от себя. А вот мисс Бариш побледнела. Из общего оцепенения первой вышла мисс Фокс. Она встала и повернулась к Перри. Легкий румянец делал ее еще более привлекательной, и я глазел на нее не без удовольствия, хотя и сохранял при этом свой обычный небрежно-равнодушный вид. У нее были каштановые волосы - красивая пышная шевелюра - и большие карие глаза. Но не из тех, по которым можно прочитать все, что творится на душе.
- Я могу идти, мистер Перри? Уже шестой час, а у меня сегодня свидание.
Перри не выказал никакого удивления. Похоже, он неплохо ее знал.
- Мистеру Гудвину нужно с вами поговорить.
- Да, конечно. Но может быть, завтра? Мне приходить завтра на работу?
- Естественно. Вы теперь в распоряжении мистера Гудвина. Ему поручено вести это дело, так что договаривайтесь с ним.
- Простите, мистер Перри, - перебил я его, - но я веду только предварительное расследование. Вульф еще не решил, примет ли он ваше предложение. А с вами, мисс Фокс, мы можем поговорить завтра в девять.
Хорошо?
Она утвердительно кивнула.
- Хотя мне нечего вам рассказывать, кроме того, что я не брала этих денег и вообще никогда их не видела. Я уже говорила это мистеру Перри и мистеру Муиру. Мне можно идти? - Судя по ее спокойному и вежливому тону, она даже не предполагала, что ей что-то грозит. - До свиданья.
Она взглядом попрощалась со всеми и грациозной походкой молодой лани вышла из кабинета, явно не подозревая о том, что капканы уже расставлены.
Как только дверь за ней закрылась, Перри обернулся ко мне.
- С чего вы собираетесь начать? Может быть, есть смысл снять отпечатки пальцев со стола Муира?
- Чтобы лишний раз попрактиковаться? - Я покачал головой. - Нет, мистер Перри, мне это ни к чему. А вот с Муиром поговорить, конечно, стоило бы.
Объяснить ему, что нельзя требовать ареста мисс Фокс только за то, что она заходила в его кабинет. Даже если ему и кажется, что он уже во всем разобрался.
- Кстати, мисс Бариш - стенографистка Муира.
- А! - Я повернулся к женщине с плоским носом и заплаканными глазами. - Как я понял, мисс Фокс ждала в кабинете Муира, пока вы перепечатаете телеграмму. Вы не обратили внимания...
Перри не дал мне договорить.
- Вы можете побеседовать с мисс Бариш прямо здесь. - Он бросил взгляд на настенные часы, которые показывали двадцать минут шестого. - А мне нужно в дирекцию. Если я вам понадоблюсь, то это в другом конце коридора. Я уже опаздываю на совещание. - Он отодвинул кресло и встал. - Это ненадолго. Я скажу Муиру, чтобы он потом задержался. И мисс Уотер тоже - на случай, если вы захотите с ней поговорить. И вот еще что. Забудьте эту дурацкую выходку Муира. Он человек резкий и немного нервный, да и, по правде говоря, староват уже, не выдерживает всех этих перегрузок. Не обращайте внимания, хорошо?
- Конечно. - Я снисходительно махнул рукой. - Пускай несет все, что ему вздумается.
Перри поморщился и вышел.
Покинутое им кресло было самым роскошным в кабинете, поэтому я уселся именно в него. Мисс Бариш по-прежнему стояла с опущенными плечами и смотрела на меня, теребя платочек.
- Садитесь. - Я решил проявить любезность. - Туда, в кресло мистера Муира. Так вы его секретарша?
- Да, сэр. - Она села на краешек стула.
- Вы уже одиннадцать лет с ним работаете?
- Да, сэр.
- Давайте без "сэра", ладно? Я же не сенатор какой-нибудь. Значит, в прошлую пятницу Муир проверил все ваши вещи и денег не нашел?
Взгляд у нее сразу стал строгим.
- Разумеется, нет.
- А ваш кабинет он обыскал?
- Не знаю. Даже если и обыскал, меня это не волнует.
- Меня тем более. Да вы не переживайте. Скажите, вот вы отпечатали телеграмму и отдали ее мисс Фокс, которая сидела в кабинете Муира. А она ничего оттуда не вынесла?
- Только телеграмму.
- А куда же она засунула тридцать тысяч? Может, в туфли? Вы не обратили внимания?
Мисс Бариш поджала губки, давая понять, что я ее раздражаю.
- Я не видела, чтобы мисс Фокс что-то выносила, кроме телеграммы. Я уже говорила мистеру Муиру и мистеру Перри, что я не видела, чтобы мисс Фокс что-то выносила, кроме телеграммы.
- А теперь вы и мистеру Гудвину говорите, что не видели, чтобы мисс Фокс что-то выносила, кроме телеграммы. Все сходится. - Я улыбнулся. - Вы дружите с мисс Фокс?
- Нет. Честно говоря, я ее недолюбливаю.
- Да ну! Что так?
- Она очень привлекательна, а я уродина. К тому же она здесь всего три года, а если захочет, сможет хоть завтра получить то, о чем я мечтала с самого первого дня. Я имею в виду место личного секретаря мистера Перри. И кроме того, она умнее меня.
Я решил посмотреть, как далеко она готова зайти в своей откровенности, и спросил в лоб:
- Мисс Фокс давно стала любовницей Перри?
Она покраснела, как рак, и опустила глаза. Я долго ждал ответа и, так и не дождавшись, попробовал зайти с другой стороны:
- Тогда я задам вопрос иначе: давно ли Муир пытается отвадить от нее Перри?
Взгляд ее опять посуровел. Некоторое время она смотрела на меня молча, потом резко встала и, теребя свой платок, заявила дрожащим голосом:
- Не знаю, касается ли это вас, мистер Гудвин, но меня это уж точно не касается. Вы хотя бы понимаете, какая возможность мне предоставилась? Я ведь могла сказать, что видела, как мисс Фокс что-то выносит из кабинета. Но не сказала. - Она совсем скомкала платок. - Я пока что себя уважаю... А на ваши вопросы у меня только один ответ: не знаю. Вообще-то мне трудно поверить, чтобы она была чьей-то любовницей. С ее умом в этом нет необходимости. Про тридцать тысяч мне тоже ничего не известно, но если вы хотите в этом убедиться, пожалуйста, спрашивайте.
- Спасибо, мисс Бариш, на сегодня урок закончен. Можете идти домой.
Вероятно, завтра вы мне еще понадобитесь, хотя... вряд ли.
Вся краска моментально сошла с ее лица "Чувствительная натура", - подумал я, поднимаясь с кресла, чтобы открыть ей дверь. Она пробормотала:
"До свиданья" - и вышла.
Я ощупал карманы в поисках сигарет и, ничего не обнаружив, подошел к окну и стал смотреть на город. Пока что мои предчувствия оправдывались: тут пахло какой-то нечестной игрой, а не кражей. Строго говоря, мне оставалось только одно: сообщить Вульфу, что господа из "Сиборд продактс корпорэйшн" искали, где бы постирать свое грязное белье, и решили использовать наше агентство вместо корыта. Но меня сдерживало любопытство. Неужели вор может держаться с таким достоинством и спокойствием? Хотелось бы с этим разобраться. С другой стороны, Клара Фокс могла быть просто жертвой какой-то интриги, а всякие интриги вызывают у меня инстинктивное отвращение. Если она попалась в силки, бросать ее тоже не годилось. Я опять стал машинально ощупывать карманы, но сигарет, естественно, не нашел.
Осмотрев напоследок "идеальный офис" и запомнив все существенные детали, я вышел в коридор. Рабочее время уже закончилось, поэтому там было пустынно и довольно темно: дело шло к ночи, а света никто не включил. Все двери располагались с одной стороны. Последняя - двустворчатая - вела в дирекцию. Неожиданно за спиной у меня раздалось покашливание, я обернулся и увидел мисс Уотер - она сидела в углу с журналом в руках.
- Мне еще долго тут дожидаться? - поинтересовалась она едким тоном. - Мистер Перри сказал, что вам, вероятно, захочется поговорить со мной.
- Вероятно. Пока посидите, - ответил я, чувствуя прилив желчи. - Где тут кабинет Муира?
Она молча показала пальцем.
Я направился к указанной двери, но как только взялся за ручку, мисс Уотер завопила:
- Сейчас нельзя заходить! Мистера Муира нет на месте.
- Да неужели! А вы сбегайте в дирекцию, пожалуйтесь, если не боитесь сорвать совещание. Я веду расследование, понятно?
Я открыл дверь, нащупал на стене выключатель и зажег свет. В ту же секунду в глубине комнаты распахнулась другая дверь, и я увидел мисс Бариш.
Она стояла и молча на меня смотрела.
- Я же вас отправил домой.
- Я не могу уйти без разрешения мистера Муира. А он на совещании. - На этот раз она ни покраснела, ни побледнела.
- Понятно. Там ваше рабочее место? Разрешите взглянуть?
Она сделала шаг в сторону, пропуская меня вперед, Маленький аккуратный кабинетик с одним окном, стеллажами и обычными секретарскими принадлежностями. Быстро окинув все взглядом, я спросил:
- Покажите мне ящик, из которого взяли деньги.
Она подвела меня к столу Муира и выдвинула один из ящичков с правой стороны, второй сверху. Кроме пачки конвертов, там ничего не было. Я пару раз открыл и закрыл его, чтобы узнать, можно ли это сделать бесшумно.
Вспомнив, как Перри советовал снять отпечатки пальцев, я улыбнулся, оставил стол в покое и прошелся по кабинету. Поменьше и поскромнее, чем у Перри, но тоже весьма приличный. Мне бросилась в глаза одна любопытная деталь: на стенах, вместо традиционного портрета Авраама Линкольна или копии Декларации независимости, висели три большие фотографии в рамах - трех красивых женщин.
Я повернулся к мисс Бариш и спросил:
- Кто эти прелестные дамы?
- Жены мистера Муира.
- Серьезно? Они что, умерли?
- Не знаю. Во всяком случае ни с одной из них он уже не живет.
- Да? Оказывается, он сентиментален.
- Нет, мистер Муир скорее чувственный мужчина.
Похоже, у мисс Бариш начался новый приступ откровенности. Я украдкой взглянул на часы: без четверти шесть. Значит, можно потратить на нее еще минут пять. Я повел разговор самым доверительным и дружеским тоном, но хотя она вроде и не запиралась, ничего конкретного мне выудить так и не удалось.
Только то, что я уже знал: никаких оснований подозревать Клару Фокс в краже она не видела, а если кражу кто-то подстроил, то она понятия не имела кто.
Пять минут истекли, и я собирался уходить, но тут дверь открылась, и появился Муир. Увидев нас, он на секунду задержался на пороге, потом подошел к столу.
- Вы можете идти, мисс Бариш. - Он повернулся ко мне. - Если хотите поговорить, присаживайтесь.
- Нет, сегодня я не стану вас задерживать. Завтра с утра вы здесь?
- А где еще, по-вашему, я могу быть?
Подобное мелкое хамство на меня не действует. Я сказал "О'кэй", улыбнулся этому старому козлу и вышел.
В коридоре возле дирекции разговаривали несколько человек. Я увидел среди них Перри и подошел поближе.
- На сегодня все, мистер Перри. Муиру надо дать возможность успокоиться. А Вульфу я во всем отчитаюсь.
- Пусть позвонит мне вечером домой, в любое время, - хмуро ответил Перри. - Номер можно найти в справочнике.
Проходя мимо мисс Уотер, которая все еще сидела в углу со своим журналом, я не удержался и шепнул ей заговорщическим тоном:
- Встретимся в баре "Рэйнбоу"!

Глава 4

На улице, несмотря на сумерки, было людно - обитатели большого муравейника, как всегда, спешили по своим делам. Быстро шагая в сторону Тридцать пятой улицы, я перебрал в уме все последние события и пришел к выводу, что Клара Фокс вляпалась в историю, которая может для нее плохо кончиться. Но не сама ли она в этом виновата? Кто знает...
Я пришел домой ровно в шесть и, зная, что Вульф спускается обычно на несколько минут позже, решил сначала проверить, не прибавилось ли у ковбоя из Вайоминга подозрений и не пришли ли его друзья. Но кабинет был пуст. Я подумал, что Скоувил перенес свою стоянку в гостиную, но и там никого не оказалось. Мне ничего не оставалось делать, как пойти на кухню, где я застал Фрица за чтением французской газеты.
- Признавайся, что ты ему сделал?
- Qui? Ah, le monsieur... - Фриц фыркнул. - Пардон, Арчи. Ты про того господина, что сидел в кабинете?
- Именно.
- Ему позвонили. - Фриц наклонился и стал надевать тапочки. - Пора мне к плите.
- Позвонили?
- Да, примерно через полчаса после твоего ухода. Или чуть позже.
Погоди, я сейчас посмотрю. - Он подошел к полке, где стоял телефон, и заглянул в записную книжку (в соответствии с требованиями Вульфа он вел подробную хронологию всех домашних дел и событий). - Все правильно. В пять часов двадцать шесть минут.
- А кто звонил?
- Откуда я знаю, Арчи!
Но выпалив это, он тут же поправился:
- Некий господин попросил к телефону мистера Скоувила. Я зашел в кабинет и сказал, что спрашивают такого то. Мистер Скоувил воспользовался твоим аппаратом. А потом он взял шляпу и ушел.
- И ничего не сказал?
- Ничего. Я закрыл дверь в кабинет, чтобы он мог говорить спокойно, а дверь кухни оставил открытой, как ты и просил. Он разговаривал совсем недолго, а потом сразу ушел. Даже не попрощавшись.
Я тряхнул плечами и постарался расслабиться.
- Ладно, вернется. Ему же надо узнать, что за гусь этот Ниро Вульф...
Что у нас сегодня?
Фриц перечислил блюда и позволил мне понюхать соус, который доходил на плите.
Шум спускающегося лифта заставил меня вернуться в кабинет. Вульф вошел следом, плюхнулся в свое кресло и первым делом потребовал пива. Потом достал из ящика открывалку и только после этого удостоил меня взглядом.
- Ну, как провел время?
- Отвратительно. Ходил в гости к мистеру Перри.
- Неужели? Ну что ж, служба требует жертв. Давай рассказывай.
- Перри ушел отсюда, как только я спустился из оранжереи, но минут через восемь позвонил и попросил приехать немедленно. Особого желания у меня, конечно, не было, но поскольку ваши интересы для меня превыше всего...
- Да? Как же ты до них дотянулся? - вставил Вульф, принимая от Фрица две бутылки пива. Он откупорил одну бутылку и наполнил стакан. - Продолжай, продолжай.
- Хорошо. Я пропускаю вашу шуточку мимо ушей, потому что мне некогда: хочу отчитаться до прихода гостей. Кстати, они опаздывают уже на десять минут, а ковбой, который ждал вас в кабинете - между прочим, он тоже из их компании, - тот давно смотался. В мое отсутствие ему кто-то позвонил, и он сразу убежал. Возможно, что никто к нам теперь и не придет. Что же касается страшной тайны мистера Перри...
Я постарался все изложить именно так, как требует Вульф: все факты по порядку, независимо от того, существенны они или нет, кто что говорил, по возможности дословно, кто как себя вел и какое оставил впечатление. К концу моего рассказа Вульф пил уже вторую бутылку. Закруглившись, я глотнул молока, которое предусмотрительно принес с собой из кухни.
- Стервятники! - Вульф наморщил нос. - Какие выводы?
- Насчет стервятников не знаю, вполне возможно. - Я отхлебнул еще немного. - Перри мне не понравился, но не исключено, что он пытается сохранить какие-то остатки порядочности. Или искупить прошлые грехи. Что касается Муира, то мне придется назвать его козлом, так как слово "свинья" вы мне запретили употреблять. А Клара Фокс это просто мечта всей моей жизни.
Я был бы сильно удивлен, если бы выяснилось, что это она стащила деньги.
- Если ты помнишь, четыре года назад мы выставили мистеру Перри счет за сведения о конкурентах, и он долго не соглашался с нашей суммой. Я думаю, сейчас он попросит, чтобы мы убирали дерьмо в его компании за двенадцать долларов в день. У нас не всегда есть возможность держаться от дерьма подальше - его слишком много, - но пока она есть, почему бы не пожить спокойно в свое удовольствие? В настоящий момент наш банковский счет выглядит весьма внушительно. - Он опрокинул стакан и вытер губы платком.
- Правильно. Но я еще не все рассказал. Перри хотел, чтобы вы ему позвонили сегодня вечером. Если вы возьметесь за это дело, мы заработаем хотя бы на текущие расходы. А если нет, Клара Фокс получит по всей вероятности пять лет за кражу в особо крупных размерах, и мне придется переехать поближе к федеральной тюрьме, чтобы носить ей передачи. Сравните необходимость "убирать дерьмо" и опасность потерять помощника... По-моему, к нам пришли. Хорошо, я закончу свою речь попозже.
Услышав звонок, Фриц отправился открывать дверь. На часах было полседьмого - наши гости опоздали ровно на полчаса. Вспомнив тот чудный голос, что разговаривал со мной по телефону, я подумал, что имею шанс познакомиться с еще одной красоткой в затруднительном положении.
Фриц зашел в кабинет, прикрыл за собой дверь и, объявив посетителей, ретировался, чтобы впустить к нам мужчину и двух женщин. Честно говоря, всех троих я разглядел не сразу, так как долго не мог оторваться от той, что вошла первой. Это действительно была красотка в затруднительном положении.
Кроме того, она явно знала, с кем ей предстояло говорить, потому что не раздумывая направилась к столу Вульфа, едва скользнув по мне взглядом.
- Мистер Вульф? Меня зовут Клара Фокс. Я вам звонила в субботу. Прошу простить за опоздание, и позвольте представить, - она обернулась, - мисс Хильда Линдквист и мистер Майкл Уолш.
Вульф слегка кивнул.
- Мои габариты вынуждают меня всех принимать сидя. Надеюсь, вы не сочтете это за нелюбезность. - Оправдавшись, он показал на меня пальцем. - Это мистер Гудвин. Арчи, кресла, пожалуйста.
Пока я рассаживал дам, Клара Фокс успела заметить:
- С мистером Гудвином я сегодня уже встречалась в кабинете мистера Перри.
"Это точно. И раз уж мистер Гудвин совсем разучился узнавать людей по голосу, он пойдет за тобой в тюрьму и попросит, чтобы его заперли в соседней камере", - подумал я про себя.
- Вот как! - Вульф прищурил глаза, и это означало, что он догадался о моем промахе. - Садитесь справа, мистер Уолш.
Клара Фокс сняла перчатки.
- Прежде всего я хочу объяснить, почему мы опоздали. Я уже говорила по телефону, что не могла появиться раньше понедельника, потому что ждала еще одного человека; он должен был прийти вместе с нами. Его зовут Харлен Скоувил. Он приехал сегодня утром из другого штата, из Вайоминга, мы встретились с ним в обед и договорились, что в пять пятнадцать я заеду за ним в гостиницу и привезу сюда. Я заехала, но в гостинице его не оказалось.
Я немного подождала, попыталась узнать, где он может быть, а потом поехала за мисс Линдквист и мистером Уолшем, как мы и условились. Потом мы все вместе еще раз попробовали найти Скоувила, покараулили его у гостиницы, но, в конце концов, махнули рукой и поехали без него.
- Его присутствие так важно?
- Пожалуй, нет. Во всяком случае, в настоящий момент. Мы ему оставили записку, и не исключено, что он сейчас подойдет. Вообще, если мы все с вами не переговорим, нам будет трудно на что-то решиться. Должна предупредить вас, мистер Вульф, что история, которую я собираюсь рассказать, довольно длинная.
Поскольку Клара Фокс упорно не желала обращать на меня никакого внимания, пришлось переключиться на ее спутников. Эти двое ничего особенного собой не представляли. Я, естественно, помнил, как пару часов назад Скоувил уставился на Энтони Перри, приняв его поначалу за Майкла Уолша. Судя по всему, вот этот дерганый костлявый рахитик и есть настоящий Майкл Уолш. На вид ему лет шестьдесят с гаком, а то и все семьдесят. Сидит на краешке стула, приставив ладонь к правому уху. Одет довольно бедно, хотя во все чистое. А у мисс Линдквист замечательное коричневое платье и не менее замечательная квадратная физиономия. Внушительная леди. Я бы даже сказал, крупного телосложения, если бы это не было всего лишь намеком на истину и если бы я не опасался, что она меня побьет. Короче, из тех женщин, которым легче держать в руке бидон молока, нежели тонкую рюмку. А если вспомнить еще, что представляет собой Харлен Скоувил, то надо призвать, что мисс Фокс, какую бы игру она ни затевала, собрала весьма оригинальную команду.
Вульф между тем успел заметить, что чем длиннее рассказ, тем скорей нужно его начинать.
- Все произошло сорок лет назад в Сильвер-Сити. Это в Неваде. Но сначала, мистер Вульф, я хочу уточнить одну вещь, которая наверняка вас интересует. Я навела необходимые справки и выяснила, что ваши способности оцениваются очень высоко, но и стоимость своих услуг вы оцениваете не ниже.
Вульф вздохнул.
- Каждый зарабатывает, как умеет, мисс Фокс.
- Конечно. И я в том числе. Так вот, если вы согласитесь нам помочь и все пройдет удачно, вы получите сто тысяч долларов.
Майкл Уолт подался вперед и выкрикнул:
- Десять процентов! Неплохо, а?
Клара Фокс пропустила это замечание мимо ушей, а мисс Линдквист наградила Уолша косым взглядом.
- Размер гонорара зависит от обстоятельств дела, - ответил Вульф. - Но если вы хотите, чтобы я достал вам луну...
Смех Клары Фокс заставил меня оторваться от блокнота. Все-таки она стоила того, чтобы время от времени на нее поглядывать.
- Нет, этого мы у вас не попросим. Я вижу, мистер Гудвин все время записывает. В общем-то я не против, но если мы не договоримся, я надеюсь, записи останутся у меня.
- Да, конечно, - снизошел Вульф.
Ничего не скажешь, сообразительная девушка.
- Хорошо. Только я начну, пожалуй, не с самого начала, а с восемнадцатого года, когда мой отец погиб на войне, во Франции. Мне тогда исполнилось девять лет Отец заранее приготовил для матери письмо, но шло оно не по почте, а с оказией, поэтому мы получили его только через год. Мать отдала мне это письмо, когда уже была при смерти. Я ее очень любила...
В такие моменты обычно начинает дрожать голос или глаза подергиваются слезой, но ничего подобного с Кларой Фокс не произошло. Похоже, она приостановилась только для того, чтобы сглотнуть слюну.
- О письме я вспомнила месяц спустя. Я не думала, что в нем есть что-то интересное для меня, тем более что оно было написано восемь лет назад. Но мать просила перед смертью, чтобы я его прочитала. Оно у меня с собой.
Она открыла свою сумочку из крокодиловой кожи и достала несколько сложенных вдвое листов.
- Сейчас я вам прочитаю.
- Оно у вас отпечатано на машинке? - поинтересовался Вульф.
- Это копия. Оригинал я храню в надежном месте. - Она откинула назад волосы, и этот жест напомнил мне взмах птичьего крыла. - Здесь не все, а только та часть, которая имеет отношение к делу. "Дорогая Лола, никто не знает, что с нами будет завтра, может статься, что я не вернусь. Поэтому я решил написать это письмо и позаботиться о том, чтобы оно обязательно дошло.
Мне нужно рассказать тебе одну вещь и начать придется издалека. Ты уже слышала о моих давних приключениях в Неваде. Вот об одном из них и пойдет речь. Это случилось в Сильвер-Сити в 1895 году, то есть за десять лет до нашего знакомства. Я тогда ходил без гроша, впрочем, как и все из нашей компании. А компанию мы водили не по дружбе - там никто ни с кем не дружил, - просто почти все в поселении были много старше нас, вот мы и сошлись на время. Тогда все было временным. Верховодил у нас парень по прозвищу Хлыст.
Фамилия его Коулман, а вот имя я никак не могу вспомнить. Мы все время держались вместе, и однажды кто-то сказал про нас: Хлыст со своей командой.
Это прилепилось, скоро все нас только так и называли "команда Хлыста". Потом один из наших - Джордж Роули - застрелил человека. Сам я не видел, как это вышло, но мне рассказывали, что он защищался и действовал по закону. То есть так, как тогда было принято. Но ему не повезло: убитый, оказывается, состоял в "комитете бдительности", поэтому собрался суд, и Роули решили повесить.
Ему бы следовало смотаться, а он остался, и его, естественно, поймали.
Поймали и заперли в сарае. Охранял его там один ирландец - "какой-то гусь по прозвищу Майкл Уолш", как сказал бы Харлен Скоувил (я его все время вспоминаю). Роули стал подкатываться к этому Уолшу и где-то к полуночи уговорил его послать за Хлыстом. Хлыст пришел, и вместе они поладили на том, что мы поможем Роули бежать, а он нам заплатит. Мы в это время сидели в одной хибаре на окраине города..."
Клара Фокс на секунду оторвалась от письма.
- Отец почему-то подчеркнул слово "города".
- Наверняка, не зря, - буркнул Вульф.
- "...Сидели... немного подвыпившие. Часа в два ночи Хлыст вернулся и при свете спички - пили мы в полной темноте - прочитал нам данное Роули обязательство, которое они с Уолшем засвидетельствовали. Слово в слово я тебе не смогу его повторить, но смысл примерно такой: Роули заявил, что он выходец из богатой английской семьи, что на самом деле у него другое имя - какое, он не написал, а только сказал одному Хлысту - и что, если мы поможем ему бежать из Сильвер-Сити, он вернется на родину, получит свода долю наследства в половину передаст нам. Не думаю, что кто-то из нас и вправду рассчитывал отхватить кусок у английских аристократов. Разве что Хлыст.
Просто мы были молодые, к тому же разогретые вином, и нам не хватало только приключений. Мы хотели не столько заработать, сколько выручить приятеля.
Хлыст успел состряпать еще одну бумагу - договор о разделе денег. Уолш уже подписал его, а за ним и остальные. Там говорилось, что каждый получит равную часть суммы, которую Роули заплатит за освобождение. Хлыст предложил взять в долю еще и Горбуна: у этого старика была самая быстрая в Сильвер-Сити лошадь. Она ему досталась случайно - выиграл накануне в покер - и стояла у него без дела. Денег ни у кого из нас не водилось, но Линдквист накопил немного золотого песка. Мы с Хлыстом пошли к Горбуну и предложили ему продать лошадь за золото. Но он сказал, что мы принесли слишком мало.
Тогда Хлыст рассказал ему всю историю и предложил войти в долю. Спросонья Горбун не сразу и понял, чего от него хотят, а когда дошло, хлопнул себя по коленкам и стал хохотать. Оказывается, он всю жизнь мечтал владеть кусочком английской земли, а про лошадь сказал, что она ему ни к чему: все равно проиграл бы, не успев даже покататься. Хлыст показал ему наш договор, но Горбун не захотел его подписывать: у него, мол, правило - никогда и нигде не оставлять своей подписи. На слово нам поверил. Хлыст хотел составить бумагу о покупке лошади в долг, но Горбун опять отказался подписывать. Призвал меня в свидетели и заявил, что лошадь теперь наша. Пото м мы пошли в конюшню, оседлали лошадь и отвели ее в поводу - в обход поселка, оврагами - до того места, где ждали остальные. Я тебе уже рассказывал, как мы спасли Роули: выломали несколько досок из крыши, выпустили его, а потом подожгли сарай.
Когда сбежался народ, Роули был уже далеко. Уолш - он, кстати, считался хорошим стрелком - разрядил ему вслед два револьвера, но стрелял мимо.
Преследовать Роули никто не стал: все бросились тушить пожар. Потом о нашей сделке с Горбуном стало известно, но к тому времени у всех появились заботы поважнее. Конечно, поджог сарая мог бы нам дорого стоить, но доказать, что подожгли именно мы, было невозможно. А то, что мы помогли бежать Роули, никого особенно не волновало: его все-таки не считали настоящим преступником. Вот если бы он смухлевал в игре или украл золотой песок, тогда другое дело. Насколько я знаю, никто из нас после этого Роули больше не видел и не слышал. Ты, наверно, помнишь, как я говорил - когда у нас бывали тяжелые дни, - что не мешало бы найти его и напомнить о долге. Но, честно говоря, я не думал об этом всерьез. А вот сейчас пришлось задуматься. Здесь, на фронте, меня постоянно преследует одна мысль: что будет с вами, если я погибну? В каком положении я оставлю и тебя, и дочку? Господи, как бы мне хотелось увидеть мою маленькую Клару! И тебя! Если вы останетесь без гроша, моя жизнь окажется совершенно напрасной. Теперь самое главное. На прошлой неделе я столкнулся с Роули. Кажется, я тебе уже говорил, что у него на правом ухе нет мочки - если он не врал, ему отрезали ее в Австралии, - но я узнал бы его и без этого. Его лицо здорово врезалось мне в память, я его узнал с первого взгляда. Через двадцать три года - представляешь? Я прокладывал линию связи, где-то в миле от передовой, вдруг вижу, подъезжает английский автомобиль, а в нем четыре офицера. Один подзывает меня и спрашивает, как добраться до нашего штаба. Я ему объяснил. А он заметил мои нашивки и удивился. Как же это американцы допускают, чтобы капитан занимался рытьем траншей? А сам, судя по знакам различия, командующий бригадой. Я засмеялся и говорю: у нас все, кроме рядовых, работают. Тогда он посмотрел на меня повнимательней и говорит:
"Черт побери! Гилберт Фокс?" Я ему: "Так точно. Генерал Роули?" Он кивнул, засмеялся и, уже отъезжая, помахал мне рукой. Таким образом, он жив, и по нему не скажешь, что сбежал из какого-нибудь приюта для неимущих, или как это у них там называется. Я уже пытался узнать его настоящее имя, но пока безуспешно. Ну ничего, попозже я выясню. А пока записываю для тебя то, что знаю. Конечно, это может показаться смешным и даже глупым, но ничего другого я не могу оставить вам с Кларой в "наследство". В конце концов в ту ночь в Сильвер-Сити я рисковал жизнью и свои обязательства выполнил, так что теперь его очередь платить. Тем более если денег у него куры не клюют. Я очень надеюсь, что тебе удастся заставить его раскошелиться, это ведь не только в твоих интересах, но и в интересах нашей дочки. Возможно, я впадаю в несколько мелодраматический тон, но ты пойми, я же на войне. Как только мне удастся выяснить настоящее имя Роули, я сразу впишу его сюда. И вот еще что.
Если ты все-таки найдешь Роули и получишь с него деньги, не думай о тех двадцати шести тысячах, что я задолжал в Калифорнии. Хорошо? Обещай мне, моя дорогая. Мое "наследство" только для вас с Кларой! Ты знаешь, как я мучился последние десять лет и как мне хотелось вылезти из грязи, хотя я и вляпался не по своей вине, но если я умру, пусть мои долги умрут вместе со мной.
Конечно, если ты вдруг получишь так много денег, что их некуда будет девать... Впрочем, это уже из области сказок. Тебе придется поискать парней из нашей команды. Харлен Скоувил - единственный, про кого я еще что-то знаю.
В красной книжечке, которая лежит в ящике моего стола, есть его адрес.
Плохо, конечно, что я не могу передать тебе подписанное Роули обязательство - оно вместе с договором осталось у Хлыста. Может быть, тебе удастся найти и его? Или Роули окажется порядочным человеком и заплатит без этой бумажки?
Честно говоря, и то, и другое кажется мне маловероятным. И вообще все это пустые мечты. Но зато я вполне серьезно намерен вернуться целым и невредимым, и тебе не придется читать мое дурацкое письмо. Разве что привезу его в качестве сувенира. Вот имена всех наших:
Джордж Роули, Коулман (по кличке Хлыст), Виктор Линдквист, Харлен Скоувил (его нужно искать в первую очередь), Майкл Уолш (он был старше нас, тогда ему было тридцать с чем-то, и он входил в нашу компанию), Горбун (настоящего имени я не знаю, и, вероятно, он уже умер - в то время он был стариком), ну и наконец автор этих строк, твои преданный и нежно любящий тебя Гилберт Фокс".
Клара Фокс замолчала, еще раз перечитала про себя последнюю фразу, потом сложила листки вдвое и убрала их в сумочку. Какое-то время никто не проронил ни слова. Откинув назад волосы, она подняла взгляд на Вульфа. Тот наконец вздохнул и открыл глаза.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- По-моему, мисс Фокс, вы все-таки хотите, чтобы я достал вам луну.
- Вовсе нет. Я нашла Джорджа Роули. Он сейчас здесь, в Нью-Йорке.
Вульф посмотрел на ее спутников.
- Значит, я имею честь принимать дочь Виктора Линдквиста и того самого Майкла Уолша, что разрядил в мистера Роули два револьвера, но так и не попал.
- Мог бы и попасть! - отозвался Уолш.
- Не сомневаюсь. А вы, мисс Фокс, хотели бы оплатить долги вашего покойного отца - двадцать шесть тысяч плюс проценты. То есть вам нужно как раз около тридцати тысяч.
Она метнула взгляд в мою сторону, потом снова повернулась к Вульфу и спокойно спросила:
- Простите, я здесь в качестве вашей клиентки или в качестве подозреваемой в краже?
- Пока что ни то, ни другое, - ответил Вульф, наставив на нее указательный палец. - И, пожалуйста, без обид, мисс Фокс. Я говорю то, что думаю, чтобы быстрее добраться до сути. Не будем терять времени на детали, которые не относятся к делу. Между прочим, я вас терпеливо слушал целых десять минут, хотя не выношу, когда мне что-то зачитывают вслух.
- Это тоже не относится к делу.
- Согласен. Но давайте продолжим. Расскажите нам о Джордже Роули.
Однако рассказ пришлось отложить: раздался звонок с улицы, и Фриц пошел открывать. Через минуту он вошел в кабинет, прикрыл за собой дверь и объявил:
- Один человек хочет с вами поговорить, мистер Вульф. Я сказал ему, что вы заняты.
Я сразу вскочил. Существуют только две категории людей, по отношению к которым Фриц не употребляет слово "господин": торговые агенты и полицейские, неважно, в форме или в штатском. Этих он издалека чует.
- Фараон? - уточнил я.
- Да, сэр.
Я повернулся к Вульфу.
- Когда я увидел сегодня, как Муир смотрит на мисс Фокс, я сразу понял, что ей нельзя ходить без громоотвода. Вы предпочитаете, чтобы ее арестовали здесь или в прихожей?
- На твое усмотрение, Арчи.
Я быстро подошел к Фрицу, шепотом попросил его закрыть на ключ дверь из прихожей в гостиную и повернулся к гостям.
- Прошу вас, перейдите в ту комнату и посидите там, не разговаривая.
Мисс Линдквист и Уолш изумленно переглянулись, а Клара Фокс заметила Вульфу:
- Я ведь для вас еще не клиентка.
- Но и не подозреваемая. Пожалуйста, сделайте одолжение мистеру Гудвину.
Она встала и вышла из кабинета в гостиную, а следом за ней и Линдквист с Уолшем. Я попросил Фрица запереть за ними дверь и отдать мне ключ. Потом он пошел звать полицейского, а я вернулся за стол.
Увидев в дверях знакомую фигуру Слима Фольца, я, честно говоря, удивился. Насколько мне было известно, до последнего времени он состоял в бригаде по расследованию убийств.
- Привет, Слим.
- Привет, Гудвин. Как поживаете, мистер Вульф? Моя фамилия Фольц, я из бригады по расследованию убийств.
- Добрый вечер. Садитесь, пожалуйста.
Слим положил шляпу на стол - он был в штатском, - уселся и достал из кармана клочок бумаги.
- Час назад на улице убили человека, всадили в него пять пуль. Мы нашли у него эту бумажку. Тут ваше имя, адрес и еще чьи-то имена. Вы о нем что-нибудь знаете?
- Только то, что его убили. В данную минуту больше ничего. Но если бы мне сказали, как его зовут...
- Ну да, понятно. Мы нашли у него охотничью лицензию на имя Харлена Скоувила из Вайоминга.
- Вот как! Я думаю, мистер Гудвин сможет вам помочь.
"Оказывается, Слим пришел сюда не из-за Клары Фокс, - подумал я про себя. - Но все-таки хорошо, что мы приняли меры предосторожности".

Глава 5

Слим Фольц ждал, что я скажу.
- Харлен Скоувил? Да, он был здесь сегодня вечером.
Слим достал из кармана ручку я блокнот.
- Во сколько?
- Пришел примерно в полпятого или чуть раньше, а ушел в пять двадцать шесть.
- Что ему у вас понадобилось?
- Хотел поговорить с Вульфом.
- О чем?
Я с сожалением развел руками.
- Не знаю. Я предупредил его, что придется ждать до шести, и он сидел и ждал.
- Но хоть что-то он сказал?
- Да, конечно. Сказал, что хочет поговорить с Ниро Вульфом.
- А еще что?
- Еще, что к востоку от Миссисипи народ совсем не плюется. Что по эту сторону гор вряд ли найдется хоть один честный человек. Но что ему нужно от мистера Вульфа, не уточнил. А до этого мы и в глаза его не видели. Да, вот еще! Он сказал, что приехал в Нью-Йорк утром, из Вайоминга. Росту в нем за метр восемьдесят, возраст - около семидесяти, синий саржевый пиджак с короткими рукавами, на правом лацкане дырка, лицо красное, обветренное, ковбойская шляпа...
- Да, это он. Что же его принесло в Нью-Йорк?
- Наверное, желание поговорить с Ниро Вульфом. О нас ведь столько пишут.
Да, сразу могу сказать: о том, что ему кто-то угрожает, речь не заходила.
- Так он виделся с мистером Вульфом?
- Нет. Я же говорил, он ушел в двадцать шесть минут шестого, а мистер Вульф никогда не спускается раньше шести.
- А почему он не дождался?
- Ему позвонили.
- Позвонили сюда?
- Именно. Меня в то время не было, я его оставил одного дожидаться Вульфа. Когда позвонили, трубку снял Фриц Бреннер, наш повар и лучший из мажордомов. Хочешь поговорить с ним?
- Да, если можно.
Вульф нажал кнопку звонка, и Фриц не замедлил явиться.
- Этот джентльмен задаст тебе несколько вопросов.
- Да, сэр. - Фриц вытянулся по стойке смирно.
Слим расспросил его, но ничего нового не узнал: звонивший не представился, голос был незнакомый, разговора Фриц не слышал.
Фриц отправился обратно на кухню, а Слим хмуро пробормотал:
- Да, неудачное начало. Я рассчитывал на большее. Тут на бумажке есть еще имена: Клара Фокс, Уолш - имя не очень разборчиво, вроде Майкл, - Хильда Линдквист и лорд Клайверс. Не знаю, говорят ли вам...
- Я уже сказал, этого Харлена Скоувила я видел сегодня впервые в жизни, а про остальных вообще понятия не имею. Мистер Вульф тем более. Они вам попадались? - спросил я у Вульфа.
- Мне? Нет. Но, по-моему, об одном из них я уже слышал. Мы с тобой вчера не о лорде Клайверсе спорили?
- Спорили? Ах да! Это когда вы уронили дротик. - Я повернулся к Слиму и любезно пояснил:
- Дело в том, что в воскресном приложении к "Таймс" напечатана статья...
- Да, я знаю. Сержант мне рассказывал. Этот Клайверс, кажется, какой-то граф, и у него дипломатическая неприкосновенность. Сержант говорит, что тут пахнет международным заговором. Капитан Дэвор хочет даже встретиться с этим лордом и убедить его усилить меры безопасности.
- Прекрасно! - одобрил Вульф. - Полиция заслуживает нашей общей благодарности. Если бы не полиция, мистер Фольц, мы, частные сыщики, сидели бы сложа руки и напрасно ждали клиентов.
- Спасибо за комплимент. - Слим поднялся. - Хотя, кроме комплимента, я почти ничего у вас не раздобыл. Никакой информации. Может, только этот звонок что-то даст. Скоувила убили в четырех кварталах отсюда, на Тридцать первой улице, всего через девять минут после того, как он от вас вышел.
Стреляли из машины, практически в упор. Нам еще повезло, что рядом оказался прохожий и успел разглядеть номер машины. Мы уже нашли ее на Девятой авеню.
Но водителя никто не видел.
- Ну, это уже кое-что, - подбодрил я его. - Есть за что зацепиться.
- Машину, скорей всего, угнали. Как водится. - Слим взялся за шляпу. - Похоже на работу гангстеров. Ну ладно, спасибо за все.
- Не за что, Слим.
Я проводил его до дверей, запер за ним, а потом зашел на кухню и предупредил Фрица, что, если еще кто-то придет, я сам буду открывать.
Вернувшись в кабинет, я криво улыбнулся Вульфу.
- Ну что? Вот уже и первая ласточка из полиции!
Вульф посмотрел на часы - они показывали десять минут восьмого. Он вызвал Фрица, откинулся на спинку кресла и вздохнул.
- Фриц.
- Да, сэр?
- У нас беда. Мы не сможем поужинать в обычное время. Вернее, мы вообще не сможем поужинать. Только перекусить. У тебя сегодня телячьи отбивные с итальянским соусом?
- Да, сэр.
Вульф снова тяжело вздохнул.
- Придется порезать их на кусочки и разделить на пять человек. Если еще есть бульон, то должно хватить. Открой банку венгерских шпротов, фруктов достаточно? Все это, конечно, ужасно, но ничего не поделаешь. Постарайся как-нибудь выкрутиться.
- Соус сегодня на редкость удачный, мистер Вульф. Остальным я мог бы открыть банку куриного мяса с грибами.
- Нет, черт возьми! Я не могу делать для себя исключение. Страдать так страдать. Все. Принеси пива.
Фриц ушел на кухню, а Вульф повернулся ко мне.
- Позови Клару Фокс.
Я открыл дверь гостиной. Там царил полумрак: Фриц не включил верхний свет. Женщины сидели рядышком на диване, а Уолш развалился в кресле. Глаза у него были заспанные.
- Мисс Фокс, мистер Вульф хочет с вами поговорить.
- Я проголодался, - встрял Уолш.
- Если говорить, то со всеми.
- Нет, сначала только с вами. А еда сейчас будет, мистер Уолш.
Подождите немножко.
Секунду поколебавшись, Клара Фокс поднялась и прошла в кабинет. Она опять устроилась напротив Вульфа, который уже наполнял второй стакан.
- Хотите пива, мисс Фокс?
- Нет, спасибо. Почему вы решили говорить только со мной? Остальные имеют такое же право...
- Минуточку. - Вульф поднял палец. - Они сейчас к нам присоединятся. Но сначала мне нужно побеседовать с вами о другом деле. Скажите, это вы взяли деньги из стола Муира?
- Давайте не будем смешивать разные вещи. Вы что, выступаете теперь как представитель "Сиборд продактс корпорэйшн"?
- Мисс Фокс, вы пришли сюда, рассчитывая на мою помощь, а сами не даете себе помочь. Или вы будете отвечать на мои вопросы, или обращайтесь за помощью в другое место. Так вы брали эти деньги?
- Нет.
- Вам известно, кто их взял?
- Нет.
- А что вообще вам об этом известно?
- У меня есть кое-какие подозрения, но конкретно о деньгах - ничего.
- Подозрения, связанные с интересом, который проявляют к вам мистер Перри и мистер Муир?
- Да, мистер Муир в первую очередь.
- Хорошо. Теперь вот что: вы никого не убивали сегодня между пятью и шестью вечера?
Она посмотрела на него в упор.
- Не будьте идиотом.
Вульф отпил пива, вытер губы и откинулся в кресло.
- Всякий интеллигентный человек старается не быть идиотом, и я тоже.
Иногда мне это удается. Вот, к примеру, вы утверждаете, что не брали денег.
Должен ли я вам верить? Как философ я не верю ни во что. Как сыщик я принимаю ваше утверждение в расчет, но ставлю под сомнение. Как человек я вам полностью верю. Мои вопросы не настолько идиотские, как это может показаться. Я вижу вашу реакцию на них, а это уже кое-что. Так что будьте снисходительны, и мы с вами доберемся до истины. Итак, вы никого не убивали сегодня вечером?
- Нет.
- А мистер Уолш и мисс Линдквист?
- Вы хотите знать, не убивали ли они?
- Совершенно верно.
Она улыбнулась.
- Как философ я этого не знаю. Как сыщик... впрочем, я не сыщик. А как женщина я считаю, что они никого не убивали.
- А если и убивали, то вы этого не знаете.
- Да.
- Очень хорошо. У вас найдется долларовая бумажка?
- Думаю, что да.
- Дайте мне.
Она сокрушенно покачала головой - дескать, опять чудачества. Но, порывшись в сумочке, достала-таки доллар и протянула Вульфу. Тот передал его мне.
- Возьми, Арчи. Это задаток от мисс Фокс. И пожалуйста, соедини меня с мистером Перри. - Он снова повернулся к ней. - Теперь вы моя клиентка.
Она восприняла это без улыбки.
- Да, но если я сочту нужным, я смогу...
- Отказаться от моих услуг? Конечно. В любой момент.
Я нашел в справочнике номер Перри и набрал его. Трубку снял какой-то кретин, которому долго пришлое все объяснять и чуть ли не давать отпечатки пальцев, но в конце концов он соединил меня с Перри, и я сделал знак Вульфу.
Тот снял трубку и заговорил вкрадчивым голосом:
- Мистер Перри? Это Ниро Вульф. Мистер Гудвин представил мне отчет о своем предварительном расследовании. Он согласен с вами в том, что Клара Фокс скорее всего невиновна, и считает, что мы можем принять ваше предложение. Однако так совпало, что мисс Фокс сама пришла к нам в агентство сегодня вечером. Она и сейчас здесь находится. И поскольку она обратилась к нам с просьбой защищать ее интересы в этом деле... Простите, я не договорил... Да, я уже принял от нее задаток... Не знаю, мне кажется, тут нет ничего неэтичного...
Вульф не любил вести дискуссии по телефону, поэтому он быстренько распрощался и повесил трубку. Допив свое пиво, он вновь обратился к Кларе Фокс:
- Расскажите мне о ваших отношениях с мистером Перри и мистером Муиром.
Она ответила не сразу. Я первый раз видел, как она морщит лоб, и решил, что без морщин она мне нравится больше.
- А я-то думала, что вы уже ведете расследование по поручению мистера Перри. Знаете, я долго выбирала, с кем лучше иметь дело, и в конце концов пришла к выводу, что нам - мисс Линдквист, мистеру Уолшу, мистеру Скоувилу и мне - больше всего подходите именно вы. Я звонила вам в субботу и договорилась о встрече, когда мне еще ничего не было известно о пропаже денег. О том, что мистер Перри тоже к вам обратился, я узнала только два часа назад. Но я все-таки решила не отменять нашу встречу. А теперь вы заявляете мистеру Перри, что будете представлять меня, а не компанию и что я дала вам задаток. Это не правильно. Если уж вы хотите считать этот доллар задатком, пускай, - но задатком в моем деле. При чем тут эта кража? Это не кража, а какой-то бред.
- Почему вы так думаете?
- Потому что бред и есть. Я не знаю, что там случилось на самом деле, но то, что сейчас происходит, это просто бред.
- Согласен. И именно в этом вся опасность.
- Опасность? Какая опасность? Если вы думаете, что меня выгонят из компании, то вряд ли. Все решает мистер Перри, а он знает, что я прекрасно справляюсь с работой и никаких денег не крала. К тому же если мы доведем наше дело до конца, я и сама оттуда уйду.
- Но вы наверняка не захотите расстаться со своей свободой. - Вульф вздохнул - Мисс Фокс, мы теряем время, а потом нам может его не хватить.
Расскажите мне о Перри и Муире. Мистер Муир намекнул вчера, что ваш президент пожинает плоды своих ухаживаний. Это так?
- Нет, конечно. Даже если пользоваться вашими обтекаемыми словами, все равно это не правда. Сразу после поступления на работу я несколько раз ходила с мистером Перри в театр и в ресторан. Вот и все. Я тогда искала приключений.
- А что потом?
- Ничего, просто разочаровалась. Понимаете, мне всегда хотелось чего-то добиться. Я ненавидела то убожество, в котором жила моя мать и из которого невозможно было выбраться. Она шила платья для толстух и этим зарабатывала мне на учебу. Мне было семнадцать лет, когда она умерла.
- Ей не удалось найти Джорджа Роули?
- Она не особенно и старалась. Считала, что все это нереально. Один раз написала Скоувилу, но письмо пришло обратно. Потом, после ее смерти, я стала искать работу, перепробовала почти все - от гардеробщицы до стенографистки.
Изучала в свободное время языки - мечтала поездить по свету, - и наконец мне повезло: три года назад я устроилась в "Сиборд". У меня впервые в жизни появились лишние деньги, и я смогла заняться поисками Роули. Но сначала нужно было найти человека, который смог бы его опознать. Наверно, мать не зря говорила, что я вся в отца: меня тоже увлекают сумасшедшие идеи, и вообще я не как все. Мне не терпелось поскорее отыскать этого Роули и заставить его заплатить, чтобы вернуть долг отца, а потом отправиться в Аравию. Я хотела туда поехать... - Она запнулась. - Господи, зачем я это рассказываю?
- Не знаю. Вы опять теряете время. Итак, Перри и Муир?
- Хорошо. - Она откинула назад волосы. - Когда я пришла в "Сиборд", мистер Перри стал приглашать меня в театр. Он говорил, что жена у него уже восемь лет прикована к постели, и просил, чтобы я составила ему компанию. Я подумала и согласилась. Решила попробовать себя в роли авантюристки. Если вы считаете, что это глупость, то вы ошибаетесь. Очень многие женщины именно так устраивают себе приятное и безбедное существование. Но я ни на что, собственно, не рассчитывала, просто мне было интересно и, с другой стороны, не хотелось портить с ним отношения. Да он и сам дал понять, что ему ничего от меня не нужно... Короче, он довольно быстро мне надоел - хотя мы даже на машине успели покататься, - и я решила обратить на себя внимание мистера Муира. И тут же об этом пожалела. - Она слегка повела плечами, как будто вспомнила что-то неприятное. - Муир напрочь отбил у меня всякую охоту к авантюрам. После знакомства с ним я пришла к выводу, что мне вряд ли удастся найти богатого мужчину, которого было бы приятно водить за нос. Однажды я согласилась поужинать с Муиром, и этого оказалось достаточно, чтобы он потерял голову. Дошло до того, что он приезжал ко мне домой и пытался взломать дверь. А самое смешное, что он принес мне в подарок бусы из жемчуга, который я терпеть не могу. Он страшно упрямый. Он ведь шотландец, и если ему что-то взбредет на ум, его уже не остановишь...
- По-вашему, он глуп? - перебил ее Вульф.
- Не знаю... наверно.
- Я имею в виду, в деловом отношении, как бизнесмен?
- А, нет. В этом смысле нет. Скорей наоборот, у него хорошая хватка.
- Ну вот, пожалуйста! - Вульф вздохнул. - Да вы, мисс Фокс, просто ребенок! Вам известно, что у Муира хорошая хватка, что он твердо намерен добиваться вашего ареста, и вы еще думаете, что это пустая угроза? Вы думаете, у него не приготовлены улики? Почему, спрашивается, он спешит натравить на вас полицию? Да потому, что не хочет, чтобы эти улики кто-то случайно или намеренно уничтожил. Как только будет выписан ордер на арест, полиция получит право обыскать все ваши вещи и очень быстро обнаружит те самые тридцать тысяч долларов. Ничто ведь не мешало мистеру Муиру достать их из своего стола и аккуратненько подложить куда следует.
- Подложить? - Клара Фокс округлила глаза. - Ну нет! Это уж слишком!
Нужно быть последним негодяем, чтобы пойти на такую низость.
- Неужели? По-моему, вам как авантюристке должно быть отлично известно, что "последние негодяи" еще не перевелись на свете. А вы ведете себя точно невинный младенец. Где вы живете?
- Нет, вы мне никогда не докажете...
- Я и не собираюсь терять на это время. Где вы живете?
- На Шестьдесят первой улице.
- Что у вас еще кроме квартиры? Ваше рабочее место можем не считать, это было бы неубедительно. Загородный дом? Машина?
- Машина у меня есть. Больше ничего.
- Вы на ней приехали?
- Нет, она на стоянке на Шестидесятой улице.
Вульф повернулся ко мне.
- Арчи, мне нужны два агента. Немедленно. Кто может приехать?
Я взглянул на часы.
- Сол через десять минут, Фред через двадцать, если не ушел в кино.
Если ушел, то Орри через полчаса.
- Позвони им. Мисс Фокс, отдайте Арчи ключи и напишите записку, что вы разрешаете зайти к вам домой и на стоянку. Арчи, скажешь Солу, что нужно тщательно обыскать квартиру. Если он найдет то, что нас интересует, пусть несет сюда. Фред пускай съездит за машиной и перегонит ее в наш гараж. Там пусть и осмотрит. Все. Считай, что мы уже потратили двадцать долларов - в двадцать раз больше, чем получили в задаток. Сегодня мы только и делаем, что блефуем.
Я взялся за телефон, а Вульф посмотрел на Клару Фокс и сказал, что желающие могут помыть руки.
- Ужин будет готов через пять минут.
- Мы можем обойтись и без ужина. Или пойти где-нибудь перекусить.
- Черт побери! - взорвался Вульф. - Вы что, верблюды или медведи в спячке?
Клара Фокс поднялась и пошла в гостиную звать остальных.

Глава 6

Мне пришлось дважды отрываться от стола: Сол пришел, когда я доедал бульон, а Фред, когда мы расправлялись с мясом. В обоих случаях я выходил в кабинет, объяснял им, что нужно делать, и советовал поторопиться.
Вульф обычно следовал правилу: никогда не разговаривать за едой о деле, но на этот раз оно не соблюдалось. Он основательно расспросил Хильду Линдквист и Майкла Уолша, и мы кое-что о них выяснили. Дочка Виктора Линдквиста жила на ферме в Небраске вместе со своим восьмидесятилетним папашей, который был уже не в состоянии путешествовать. Клара Фокс нашла их через Харлена Скоувила. Мисс Линдквист согласилась приехать в надежде, что ей посчастливится наконец добыть денег для выкупа заложенного имущества и приобретения нового трактора (или хотя бы подходящего мужа). Чашку чая она держала, как штурвал комбайна.
У Майкла Уолша была довольно богатая биография. В свое время он пускался в разные многообещающие предприятия в Неваде и Калифорнии, но каждый раз прогорал. В начале века ему удалось-таки сколотить состояние на подрядах в гражданском строительстве в Колорадо, но после того как отстроенная им плотина, не простояв и трех дней, рухнула, он опять остался ни с чем. Потом он перебрался на восточное побережье, пытался начать все с нуля, но удача совсем от него отвернулась. Теперь он работал ночным сторожем на стройке. Он явно жалел о тех трех долларах, которые заплатил сменщику за возможность прийти сюда. Кларе Фокс разыскала его год назад, поместив объявление в газете.
Вульф разыгрывал роль гостеприимного хозяина: попросил Фрица принести мужчинам виски, а женщинам вина и даже по-джентльменски уступил Уолшу пару кусочков отбивной, за которые мог бы продать душу дьяволу. Однако, когда дошла очередь до кофе, он не разрешил старику зажечь трубку. Сказал, что страдает астмой. Насчет астмы он врал, да и табачный дым его тоже мало беспокоил. Просто он злился, что ему пришлось пожертвовать своей отбивной, и мстил Уолшу, лишая его удовольствия покурить за кофе.
В начале десятого мы вернулись в кабинет, на этот раз в полном составе.
И только расселись по своим местам, как раздался звонок в дверь. Я пошел открывать.
Это был Фред. Мне показалось, что он чем-то озабочен.
- Не получилось?
- Да нет, все получилось.
- А что не так?
- Ну, пришлось немного развлечься. Вульф на месте? Ему, наверно, тоже хочется послушать.
Я ответил выразительным взглядом исподлобья, Войдя в кабинет, Фред остановился перед столом Вульфа.
- Я съездил за машиной, мистер Вульф. Перегнал ее в наш гараж. Но поскольку мне ничего не говорили насчет того, чтобы привозить с собой хвост, я его спихнул. Но он прыгнул в такси и поехал за мной. А когда я оставил машину в гараже и пошел сюда пешком, он тоже пошел. Он сейчас на улице, напротив дома.

Предыдущая страница 3 Следущая страница


Снова убивать 4

- Не может быть, - произнес Вульф вполголоса: после ужина он старался не раздражаться. - Что же вы вместе не зашли? Где ты его подцепил?
Фред переложил шляпу в другую руку. Всякий раз, когда ему доводилось отчитываться перед Вульфом, он немного нервничал. И надо признать, не без основания. Он был старательный парень, отличная ищейка, но, прямо скажем, не блистал интеллектом.
- Значит, я приехал на стоянку, показал сторожу записку, и он сказал "пожалуйста". Но тут подошел какой-то нахал и спросил, уж не собираюсь ли я покататься, По его виду было сразу понятно, что это фараон. Я решил, что у него тут свой интерес, не имеющий к нам отношения, и попробовал договориться по-хорошему. Но он сказал, что я могу покататься и на коне, а машина, мол, никуда не поедет.
- И поэтому ты извинился и пошел звонить сюда, чтобы узнать, что делать, - докончил за него Вульф.
Фред смутился.
- Нет, этого я не делал. Мне сказали пригнать машину, и я пригнал.
Никаких документов у этого типа не было, он просто хотел взять меня на пушку, поэтому я пошел за машиной. А он за мной. Сторож понял, что будет заваруха, и куда-то смылся. В машину я сел и даже выехал со стоянки, но этот нахал захотел со мной прокатиться и вскочил на подножку. Где-то на Третьей авеню я высунул руку, чтобы поправить дворники, и "нечаянно" его спихнул.
Тогда он поймал такси и - за мной. Я приехал, загнал машину в гараж, потом обыскал ее. Но нашел только инструменты, карандаш, собачий поводок, полпачки сигарет...
Вульф жестом заставил его замолчать.
- И этот полицейский стоит сейчас перед домом?
- Да, сэр. Он пришел вместе со мной.
- Прекрасно. Будем надеяться, он не убежит, воспользовавшись темнотой.
Можешь идти на кухню, Фриц даст тебе бутерброд с цианистым калием.
Фред опять повертел свою шляпу.
- Простите, мистер Вульф, но...
- Все, иди поешь. Побудь пока на кухне, ты еще понадобишься.
Вульф сложил руки на животе и долго сидел, втягивая и выпячивая губы по привычке. Наконец он приоткрыл глаза и посмотрел на Клару Фокс.
- Слишком поздно. Я предупреждал, что вы теряете время.
Она удивленно подняла брови.
- Слишком поздно для чего?
- Для того, чтобы избавить вас от тюрьмы, разве не ясно? Зачем, спрашивается, следить за вашей машиной? Только затем, чтобы взять вас, когда вы попытаетесь на ней сбежать. Неужели кто-то стал бы устраивать вам засаду, если бы деньги не были найдены?
- Найдены где?
- Не знаю, хотя бы в той же машине. Я же не гадалка, мисс Фокс. Ладно, прежде чем...
Тут зазвонил телефон, и я снял трубку. Это был Сол, Выслушав его длинный рассказ, я попросил подождать и повернулся к Вульфу.
- Сол звонит с улицы, он сейчас на углу Шестьдесят шестой и Мэдисон-авеню. Говорит, что за домом мисс Фокс следят. Квартиру он уже обыскал, но ничего не нашел. Ему кажется, что за ним увязался хвост, и он спрашивает, нужно ли отрываться или можно ехать так?
- Скажи, пусть приезжает вместе с хвостом. Один тут уже притащился за Фредом, так что вдвоем им будет не так скучно.
Я передал это Солу и положил трубку.
Вульф по-прежнему сидел с полузакрытыми глазами, в то время как Уолш откровенно спал - голова у него свесилась набок, и слышно было, как он глубоко и размеренно дышит. Хильда Линдквист немного разволновалась, и щеки у нее покраснели, а мисс Фокс, с плотно сжатыми губами, имела самый решительный вид.
- Разбудите мистера Уолша, - попросил Вульф. - Срочные вопросы мы выяснили, хотя и без особого успеха... теперь восполним, не торопясь, кое-какие пробелы. Вернемся к нашей фантастической затее с командой Хлыста.
Мистер Уолш, похлопайте себя по спине, это помогает. Водички не хотите? Ну ладно... Мисс Фокс, вы сказали, что встретили Джорджа Роули?
- Да, две недели назад, - уточнила она.
- Расскажите, как это было.
- Да, но... эти полицейские...
- Не переживайте, здесь вы в полной безопасности. Потом мы к этому еще вернемся, а сейчас давайте про Джорджа Роули.
Она сделала глубокий вдох.
- Я давно стала собирать необходимые сведения, искала, где только могла. Конечно, у меня не было возможности поехать в Англию или кого-нибудь туда послать. Но то, что можно было выяснить, я выяснила. Я узнала имена всех генералов английской армии, которые во время войны командовали бригадами - их, кстати, набралось больше сотни, - и стала отсеивать лишних.
Остался ли в живых тот, кто нам нужен, я, естественно, не знала. В общем, пришлось изрядно поработать. Я раздобыла кучу фотографий, показала их Майклу. Когда в газетах печатали сообщение, что какой-нибудь английский генерал, отставной или нет, приезжает в Нью-Йорк, я всегда старалась увидеть его. И сама, и, если получалось, вместе с Майклом. И вот две недели назад появился очередной генерал, и на фотографии в газете было заметно, что правое ухо у него снизу вроде обрезано. Майкл, вместо того чтобы отсыпаться после смены, стал караулить его у гостиницы и в конце концов опознал.
- И Джордж Роули оказался лордом Клайверсом, - сказал Вульф.
- Откуда вы знаете?
- Не важно. Как бы то ни было, мисс Фокс, вас можно поздравить.
- Спасибо. На следующий день Клайверс собирался в Вашингтон, правда, ненадолго. Я попыталась увидеть его накануне отъезда, но ничего не получилось. Потом я послала телеграмму в Лондон, одному своему знакомому, и выяснила, что у лорда Клайверса громадные имения; заводы, рудники, яхта.
Тогда я срочно связалась с Хильдой и Харленом, попросила их приехать и даже выслала денег на дорогу. Харлен, правда, от денег отказался. Написал, что никогда не брал в долг у женщин и что не собирается изменять этому правилу.
Наверно боялся, что его надуют. - Она улыбнулась. - В субботу утром он предупредил телеграммой, что будет здесь в понедельник, и я сразу позвонила вам, чтобы договориться о встрече. Когда я увиделась сегодня с Харленом и показала ему фотографии Клайверса, он без всяких колебаний сказал, что это Джордж Роули. Я его еле удержала: он хотел тут же пойти с ним разобраться.
Вульф опять наставил на нее палец.
- Но почему вы решили, что вам нужна моя помощь? До сих пор вы прекрасно обходились собственными силами.
- Нет, я с самого начала думала, что без адвоката нам не обойтись. А о вас я много читала и всегда восхищалась вами.
- Но я не адвокат.
- Мне кажется, это не имеет значения. Я знаю только трех адвокатов, и если бы вы их видели, вы бы сразу поняли, почему я предпочла вас.
- Вы снова говорите глупости. Я никогда не поверю, что вы меня выбрали за красивые глаза.
- Нет, это было бы... В общем, я вас выбрала, и все. И то, что я вам обещала, вовсе не преувеличение. Если вся недвижимость лорда Клайверса потянет миллионов на пятьдесят...
- Фунтов стерлингов?
- Нет, долларов. А он согласился отдать половину, то получается двадцать пять миллионов. Но я никак не могу найти двух человек - Коулмана и Горбуна. Больше всего меня волнует Коулман, поскольку он был главарем и у него остались все письменные обязательства. Но пока никаких следов. Если от двадцати пяти миллионов отнять одну треть - то, что причитается этим двоим, - останется шестнадцать миллионов. Предположим, не все можно перевести в наличность, могут быть какие-то издержки, но миллион в любом случае останется. Вот я у него миллион и потребовала.
- У кого? У лорда Клайверса?
- Да.
- Но вы же только что сказали, что не смогли поговорить с ним.
- Перед отъездом в Вашингтон, да. Но потом он вернулся. Он здесь с целой делегацией, с дипломатами, и с одним из них мне удалось познакомиться.
Вот через него я до Клайверса и добралась - думала, сама все улажу. Но ничего хорошего из этого не вышло. Когда он узнал, чего я от него хочу, он меня просто выгнал. Сделал вид, что не понимает, о чем идет речь, а письмо отца даже читать не стал. Сразу вызвал помощника и попросил вывести меня.
Сказал, что я вымогательница.
Не успела она закончить фразу, как в дверь позвонили. Я пошел открывать. Поскольку торчавшему на улице фараону могло взбрести в голову ворваться внутрь, я решил приоткрыть дверь, не снимая цепочки: какие-либо шумные инциденты были бы сейчас нежелательны. Но это оказался Сол. Пропустив его, я снова запер дверь, задвинул засов и наложил цепочку.
Из всех известных мне частных и прочих детективов Сол Пензер самый маленький и самый толковый. Конечно, при его комплекции толпу не раскидаешь, но зато он мастер на все руки. А вот внешность его описать довольно трудно: большой нос загораживает все остальное.
Сол прошел в кабинет, неся под мышкой длинную картонную коробку. Одного быстрого взгляда, которым он окинул наших гостей, ему было вполне достаточно, чтобы запомнить их лица раз и навсегда.
- Добрый вечер, Сол.
- Добрый вечер, мистер Вульф. Арчи вам, конечно, передал то, что я говорил по телефону. Добавить практически нечего. Тот фараон, что стоял возле дома, не кто иной, как Билл Первил. Я его видел как-то раз, года четыре назад, в Бруклине. Мы тогда занимались делом Мошендена, помните?
Поначалу он меня не узнал, но когда увидел, что я захожу в дом, потащился за мной. Я решил, что ничего страшного: в квартире есть телефон, и если "клад" отыщется, можно в крайнем случае вызвать Арчи и перекинуть ему через окно.
Первил, как заметил, что я иду со своим ключом, сразу полез с вопросами. Ну, я ему что-то насочинял, зашел в квартиру и запер дверь изнутри. "Клада" там не оказалось. Потом я спустился вниз и с улицы позвонил вам. Первил за мной не пошел, но на всякий случай я принял меры предосторожности.
- Приемлемо. - Вульф одобрительно кивнул. - А что это ты притащил?
Сел взял картонку в обе руки и поставил на стол.
- Думаю, что цветы: здесь наклейка с названием цветочного магазина. Она стояла в коридоре, прямо под дверью. Судя по всему, оставили для хозяйки. Я ее не открывал - мне ведь было сказано обыскать квартиру, а не коридор. Но то, что мы ищем, может лежать именно в ней. Вот я и принес ее.
- Правильно. Мисс Фокс, вы нам разрешите открыть коробку?
- Конечно.
Я поднялся и помог Солу развязать ленточку. Мы открыли крышку и первыми увидели, что там внутри.
Целая охапка роз.
Клара Фокс вскочила посмотреть. Я достал из коробки конверт, вынул из него визитку и прочел вслух:
- Фрэнсис Хоррокс?
- Да, это мой знакомый, благодаря ему меня пустили к лорду Клайверсу.
Он дипломат, специализируется по Дальнему Востоку, - пояснила она. - Правда, красивые? Посмотрите, Хильда. Замечательные розы! - Она поднесла букет к самому носу Вульфа. - Понюхайте. А цвет какой роскошный!
Ей осталось только похвастаться Уолшу, но тот, как назло, снова заснул.
Вульф потер нос - похоже, укололся шипами - и сказал Солу:
- Отнеси цветы на кухню, пусть Фриц поставит их в воду. И посиди пока там. А вам, мисс Фокс, стоит посмотреть мои орхидеи. Но это потом. Мистер Уолш! Арчи, разбуди его, пожалуйста.
Я протянул руку и потряс старика. Он сразу поднял голову и вытаращил на меня сердитые глаза.
- Ну! Тут у вас очень жарко! Я не могу находиться в такой жаре после ужина.
Вульф прервал его:
- Простите, мистер Уолш. Мисс Фокс только что говорила о том, что вы опознали лорда Клайверса. Вы понимаете, о чем идет речь?
- Конечно. - Уолш протер пальцами глаза. - И что дальше?
- Вы действительно узнали в нем Джорджа Роули?
- Ну да! А кто вам сказал, что нет?
- Никто не сказал. А вы уверены, что это именно он?
- Уверен. Я же говорил: мое слово - кремень.
- Да-да. Еще вы, помнится, говорили, что всегда ходите с револьвером: старая привычка, да и служба обязывает. И что Харлен Скоувил смахивает на англичанина, а от англичанина всего можно ждать. У вас, кстати, револьвер с собой? Не покажете?
- У меня есть разрешение.
- Не сомневаюсь. Если не возражаете, я только взгляну.
Уолш немного поворчал, но в конце концов наклонился вперед и вытащил из-за спины револьвер. Погладив вороненую сталь, он приподнялся и протянул его Вульфу рукоятью вперед. Тот взял револьвер и сразу передал его мне. Я быстро осмотрел оружие. Это был старенький "фоулвел" сорок четвертого калибра, заряженный, с полным барабаном. Никакого подозрительного запаха я не учуял. Вряд ли из него недавно стреляли. Незаметно кивнув Вульфу, я отдал револьвер старику. Тот снова погладил его и спрятал в задний карман.
- Интересно, кто из нас теряет время, - не выдержала Клара Фокс. - Вы так и не сказали...
- Вы опять за свое, мисс Фокс. Подождите, дайте мне заработать свой кусок миллионного пирога. Хотя, если посмотреть на вещи трезво, тут и десяти долларов не заработаешь. Ну в самом деле, что у вас в активе? Практически ничего. Подписанные Джорджем Роули обязательства остались у Коулмана, а его вы не нашли. Горбун мог бы, конечно, на законных основаниях требовать через суд возмещения стоимости лошади, но, по словам мистера Уолша, в 1895 году этому Горбуну было больше пятидесяти. Скорей всего его уже нет в живых. Я могу назвать только два способа выжать деньги из лорда Клайверса. Первый - собрать необходимые доказательства и обратиться в суд. А для этого вам нужен адвокат, а не детектив. До сих пор с работой детектива вы и сами прекрасно справлялись. Второй - попытаться припугнуть его, пригрозить разоблачением его темного прошлого. Проще говоря, шантажировать. Это старый испытанный способ.
- Требовать то, что вам задолжали, это не шантаж, - возразила она твердым голосом.
- Так-то оно так. Если по совести, то ему полагалось бы вам заплатить.
Но где долговое обязательство? Подождите, не перебивайте. Я и сам еще в сомнениях. Поначалу я решил, что за это не стоит и браться, но теперь выяснились новые обстоятельства, и весьма любопытные. Хотя не это, конечно, главное. Главное, кто мне заплатит? На какие-то...
- Но ведь я же вам сказала, мистер Вульф...
- Десять процентов! - заорал Уолш.
- Постойте, я еще не закончил. На какие-то умопомрачительные суммы я и не претендую. На банковском счете у меня вполне приличный остаток, поэтому мой аппетит еще не успел разыграться. Но я терпеть не могу работать даром.
Мисс Фокс, вы моя клиентка. Могу ли я полагаться на ваше слово?
- Разумеется. Но о каких обстоятельствах вы сейчас говорили?
- Ах, да! Сегодня около шести застрелили Харлена Скоувила.
Все трое уставились на Вульфа с раскрытыми ртами.
- Он шел по улице, сзади кто-то подъехал на машине и всадил в него пять пуль. Он скончался на месте. Машину нашли, но, разумеется, пустую.
- Не может быть... Харлен! - выдохнула мисс Фокс.
Хильда Линдквист стиснула кулаки и выпятила нижнюю губу. А Майкл Уолш неожиданно взорвался:
- Идиот!
Еще не было случая, чтобы Вульфа дважды за вечер называли идиотом. Над этим стоило бы посмеяться, но обстоятельства не позволяли.
- Но... как же так... - бормотала в растерянности Клара Фокс, А Уолш негодовал. Для своих семидесяти лет он был весьма бойким и сообразительным стариком.
- Как же! Раз его застрелили, значит, надо мой револьвер обнюхать!
Кретин! Пошли вы все... - Он замолчал и склонил голову. - Где Харлен? Я хочу его видеть...
- Успокойтесь, мистер Уолш. - Вульф поднял руку. - Всему свое время. Как видите, мисс Фокс, все не так просто.
- Это ужасно... Это ужасно. Его действительно застрелили?
Неожиданно подала голос Хильда Линдквист:
- Я поначалу не хотела сюда приезжать, думала, все это пустая затея.
Если бы не отец - он все еще надеется спасти ферму...
Вульф понимающе кивнул.
- Ну а теперь?
- Теперь я вижу, что приехала не зря. - Она решительно выставила вперед подбородок. - Отец мне рассказывал о Харлене. И я рада, что смогу быть чем-то полезна... Вы только скажите, что мне нужно делать. Если лорд думает, что он так просто от нас отделается... Ничего, всех ему не перестрелять.
- Мисс Линдквист, никто ведь не говорит, что Скоувила убил лорд Клайверс.
- А кто же еще?
Она спросила таким тоном, словно собиралась добавить: "Это же и дураку понятно". Но не добавила.
- Я не знаю кто, - ответил Вульф. - Я знаю только, что Скоувил был здесь сегодня вечером и сказал мистеру Гудвину, что пришел пораньше, чтобы выяснить, что я за человек. Но в пять двадцать шесть ему позвонил какой-то мужчина, и он ушел, не дождавшись меня. О том, что его убили, мы узнали от полицейского, который недавно сюда заходил, - когда мы вас просили перейти в гостиную. Судя по описанию внешности убитого, речь идет именно о Скоувиле.
Кроме того, в кармане у него нашли бумажку, где записаны и мой адрес, и ваши фамилии, и фамилия маркиза. А застрелили Скоувила ровно через девять минут после того, как он отсюда вышел.
- Он при мне записал все имена, когда мы с ним обедали, - сказала Клара Фокс.
- Ну что ж... Мистер Уолш, вы не звонили сюда Скоувилу в пять двадцать шесть?
- Еще чего! Как я мог звонить? Идиотский вопрос. Я понятия не имел, что он здесь.
- Охотно допускаю. Просто я подумал, вдруг вы с ним договорились о встрече у нас в агентстве. Как раз в это время у меня здесь сидел клиент, и Скоувил первым делом рассмотрел его, а потом сказал, что это не Майкл Уолш.
- Естественно. Майкл Уолш - это я. Можете полюбоваться. А о встрече мы договаривались на шесть часов, и то через мисс Фокс. Так что нечего. Лучше скажите, где Харлен. Я хочу его видеть.
- Спокойно, мистер Уолш... Мисс Фокс, а вы не звонили сюда Скоувилу?
- Нет. Вы же сказали, что звонил мужчина.
- Да, но голос нетрудно изменить. А вы, мисс Линдквист?
- Нет. Кроме Клары, я никому в Нью-Йорке не звонила.
- Ну вот. - Вульф вздохнул. - Уже возникают затруднения. Звонивший знал, что Скоувил находится здесь, в агентстве. А кто, кроме вас троих, мог об этом знать?
- Лорд Клайверс, - не задумываясь, ответила Хильда Линдквист.
- С чего вы это взяли?
- Догадалась. Он же пригрозил Кларе, что сдаст ее в полицию, если она еще к нему сунется. Наверно, слежку за ней устроил. Послал агентов, а те увидели, как она встречается с Харленом, и стали за ним следить. А потом сообщили Клайверсу, что он здесь.
- Все возможно, мисс Линдквист, все возможно. А если мы еще заменим "агентов" на "сопровождающих лорда дипломатов", то версия станет совсем убедительной. Мы, конечно, можем взять ее на вооружение, но для полиции она вряд ли сгодится. Английский лорд, находящийся в нашей стране с официальным визитом, застрелил на улице фермера из Вайоминга! Я знаю немало людей, работающих в полиции, и могу точно сказать: такая гипотеза не покажется им привлекательной.
- Да пошли они все... - буркнул Уолш.
- А этот полицейский, который сообщил вам... насчет Харлена и который знал наши имена, почему он не захотел поговорить с нами? - спросила Клара Фокс.
- Захотел. Очень даже захотел. Но я решил не выдавать вас, потому что в противном случае лишился бы возможности довести нашу беседу до конца. А теперь ему придется немного поблуждать в потемках, поскольку никаких адресов, кроме моего, на бумажке не записано.
- Может, из-за этого и следили за моей квартирой?
- Нет, они бы не успели. И кроме того, следили еще и за стоянкой.
Клара Фокс тяжело вздохнула.
- Похоже, я вляпалась в историю.
- И не в одну, а сразу в две, - уточнил Вульф и заказал Фрицу очередную порцию пива. - Впрочем, вполне возможно, что мы их скоро сведем вместе.

Глава 7

До меня не сразу дошло это замечание Вульфа. Мысли у меня перескакивали с одного на другое, и мне никак не удавалось навести в них порядок. После того как Слим Фольц, зачитав имена всей троицы, прятавшейся в тот момент в гостиной, так и ушел от нас, не подозревая, что нужные ему люди сидели в соседней комнате, мне стало совсем не по себе. Вульф как будто забыл, что речь идет об убийстве и что бумажка с фамилией такой важной птицы, как лорд Клайверс, обязательно насторожит полицию. Они возьмутся за дело как следует, рано или поздно всех разыщут и просто взбеленятся, когда узнают, что мы прятали от Слима наших гостей. Это только даст лишний козырь ревнителям порядка, которые и так постоянно трубят, что Вульф зарывается. Зная его методы работы, я поначалу решил: раз он отпускает Слима ни с чем, значит, после небольшой беседы с клиентами позвонит в полицию Кремеру или в ведомство окружного прокурора, Дику Морли, и договорится о встрече. Но ничего подобного - дело уже шло к одиннадцати, а он все еще занимался своими разговорчиками. Мне это совершенно не нравилось.
Между тем до меня дошел смысл его последнего замечания, и все мои мысли сразу переключились на эту идею. Действительно, между историей с командой Хлыста и кражей тридцати тысяч долларов, явно подстроенной с таким расчетом, чтобы навести подозрения на Клару Фокс, прослеживалась связь. Клара Фокс разыскала этого титулованного англичанина. А он - узнав, чего от него хотят - сказал ей пару теплых слов и выставил за дверь. Но вряд ли он на этом успокоился. Не исключено, что возможность огласки его всерьез напугала. И тут через несколько дней начинаются козни в "Сиборд продактс корпорэйшн"...
Интересно было бы выяснить, не знаком ли лорд Клайверс с мистером Муиром, а если знаком, то насколько близко. Клара Фокс сказала, что Муир шотландец.
Следовательно, ему можно доверять не больше, чем англичанину, а то и меньше... Да, Вульф, как всегда, опередил меня. Но ничего - я хоть и отстал, но ненамного и пока что не сбился с дороги.
А разговор между тем не стоял на месте, и мне одновременно приходилось еще и прислушиваться. После того как Вульф сказал, что будет сводить два дела вместе, Майкл Уолш ни с того ни с сего поднялся и заявил:
- Я ухожу.
Вульф приоткрыл глаза пошире.
- Подождите, мистер Уолш. Присядьте.
- Мне нужно увидеть Харлена.
- Мистера Скоувила уже нет в живых. Садитесь, пожалуйста. Нам еще нужно выяснить пару вопросов.
- Мне это уже надоело, - пробормотал Уолш. - Надоело, ясно?
Он метнул разъяренный взгляд на Вульфа, потом на меня, но все-таки присел на краешек кресла.
- Да, что-то мы припозднились, - посетовал Вульф. - Перед нами сейчас три разных дела, и в каждом свои трудности. Во-первых, история с пропажей денег в "Сиборд продактс корпорэйшн". Но поскольку это вроде бы личная проблема мисс Фокс, мы ее обсудим потом. Во-вторых, вы намерены получить долг с лорда Клайверса. И, в-третьих, после убийства Харлена Скоувила вам всем угрожает опасность.
- Не всем, а каждому в отдельности, - заметил Уолш. - Деньги поровну и риск поровну.
- Как вам будет угодно. Но начнем со второго. Я не думаю, что после насильственной смерти мистера Скоувила вы должны отказаться от своих претензий к лорду Клайверсу. По-моему, наоборот, теперь вам надо надавить на него как следует. Я бы посоветовал вот что. Арчи, приготовься записать. Я продиктую письмо лорду. Обратимся как-нибудь попроще, без титулов. Уважаемый господин Клайверс. Мне как доверенному лицу мистера Виктора Линдквиста и мисс Линдквист поручено получить с вас сумму, которую вы им должны с 1895 года. Напомню, что в 1895 году в Сильвер-Сити, штат Невада, Виктор Линдквист купил для вас лошадь у человека по прозвищу Горбун, и благодаря этому вам удалось выпутаться из безнадежной ситуации. Вы при свидетелях подписали долговое обязательство и даже в случае утраты документа обязаны выплатить сумму долга. В тех местах хорошая лошадь была редкостью и сама по себе стоила немалых денег, но вам, в силу ряда обстоятельств, она была жизненно необходима. Мисс Линдквист, представляющая интересы своего отца, определяет ее стоимость в один миллион долларов. Таким образом, ваш долг составляет эту сумму плюс шесть процентов за каждый год, считая со дня подписания обязательства. Я надеюсь, вы немедленно погасите долг, и нам не придется требовать его выплаты через судебные инстанции. Я не адвокат, но если вы предпочитаете уладить дело через адвокатов, представляющих обе стороны, то это вполне приемлемо, - Вульф откинулся в кресле. - Что вы на это скажете, мисс Линдквист?
Она посмотрела на него довольно хмуро.
- Деньги - это не расплата за убийство.
- Вы абсолютно правы. Но всему свое время. Должен вас сразу предупредить, что изложенные мной требования лишены законных оснований: срок обращения в суд уже истек. Хотя, возможно, лорд и не станет на это упирать.
Мы, конечно, действуем на грани шантажа, но совесть наша чиста. И еще хочу пояснить, что при шести процентах годовых сумма через двенадцать лет удваивается, так что мы запрашиваем с него гораздо больше миллиона. За одну лошадь, пожалуй, многовато, но из тактических соображений лучше заломить цену повыше. Вы согласны, мисс Фокс?
Клара Фокс выглядела довольно кисло. Сидела, сцепив пальцы, совсем не такая спокойная и уверенная в себе, какой была на работе, когда Муир обвинил ее в воровстве.
- Нет, мистер Вульф, мне кажется, не стоит этого делать. Только ради денег... нет. Это я во всем виновата... Я все затеяла, из-за меня убили Харлена. Не надо посылать никаких писем. Вообще ничего не надо.
- Ну вот. - Вульф отпил пива и поставил стакан на стол. - Оказывается, есть смысл убивать.
- То есть как? - Клара Фокс с силой стиснула пальцы.
- Очень просто. Если убийство Скоувила связано с командой Хлыста, а судя по всему, так оно и есть, то преступник хотел не только устранить его, но и запугать остальных. Запугать настолько, чтобы вы отказались от своей затеи. И похоже, его можно поздравить: он этого добился.
- Он нас не запугал.
- Но вы же пошли на попятную.
Хильда Линдквист подняла голову и решительно заявила:
- Я не пошла на попятную. Отправляйте письмо.
- Ну так как, мисс Фокс?
Она распрямила плечи.
- Хорошо, отправляйте.
- Мистер Уолш?
- На меня не рассчитывайте. Вы, кажется, сказали, что хотите прояснить пару вопросов?
- Все верно. - Вульф осушил стакан. - Итак, мы отправляем письмо. Теперь переходим к третьему пункту, Прежде всего хочу обратить ваше внимание на следующие факты. Во-первых, вас всех сейчас разыскивает полиция, причем вас, мисс Фокс, с удвоенной силой. Во-вторых, полиция будет исходить из того, что убийца знал Скоувила лично или хотя бы понаслышке и находился в тот момент где-то поблизости. В-третьих, в Нью-Йорке вряд ли кто-нибудь знал Скоувила, кроме вас и лорда Клайверса. А если такой человек и существует, найти его будет не так-то просто. Полиция примется за это только тогда, когда до конца разберется с вами. В-четвертых, если вас поймают и допросят, не только выяснится ваша связь с убийством, но и возникнет подозрение, что вы плетете какой-то странный заговор против лорда Клайверса. Ведь его имя значится в списке, найденном у Скоувила. Когда вас начнут допрашивать, вы окажетесь перед сложным выбором: либо рассказать всю правду, и тогда ваша невероятная история только подкрепит подозрения полиции и вас обвинят во всем, вплоть до убийства; либо раскрыть карты лишь отчасти, а остальное придумать на ходу, и тогда вас поймают на противоречивом изложении фактов и припрут еще похлеще; либо, ссылаясь на конституционные гарантии, отказаться давать показания, и тогда вас задержат как свидетелей без права освобождения под залог. Как видите, это палка о трех концах: все три варианта малопривлекательны. Как сказала бы мисс Фокс, вы вляпались в историю. Какой бы вариант вы ни избрали, вас в любом случае выведут из игры и не позволят больше тревожить лорда Клайверса.
Хильда Линдквист слушала Вульфа с гордо поднятой головой; Майкл Уолш, подавшись вперед, сверлил его прищуренными глазами, а Клара Фокс кусала губы. Она первой нарушила молчание:
- Ну что ж, нас это не пугает. Какой вариант вы предлагаете?
- Никакой. Из этих трех никакой. - Вульф вздохнул. - Я, черт возьми, неисправимый романтик, и с этим уже ничего не поделаешь. Но, как уже было сказано, не люблю работать даром. Надеюсь, вы сообразили, что вам не стоит попадаться в лапы полиции, пока мы к этому не подготовимся. Понятно?
- И что же нам делать? - хором спросили обе женщины.
- Что делать? Арчи, позови Сола.
Я вскочил, но не от большого энтузиазма, а просто по привычке.
Настроение у меня было неважное. Мне совсем не нравилось то, что творил Вульф. Сола я застал на кухне за рюмкой портвейна, он рассказывал Фреду и Фрицу какую-то байку. Войдя в кабинет, он встал перед столом Вульфа, но тот обратился не к нему.
- Мисс Линдквист, позвольте представить вам Сола Пензера. Это человек, которому я полностью доверяю. У него в Нью-Йорке много знакомых, в том числе женщин, которые имеют достаточно просторные квартиры. И с кем-нибудь из них вы тоже могли бы подружиться. Что вы скажете?
Но мисс Линдквист соображала довольно туго. Она не поняла, что от нее требуется.
- Позвольте, я объясню? - вызвалась Клара Фокс.
- Да, пожалуйста.
Она повернулась к Солу.
- Видите ли, мисс Линдквист хотела бы некоторое время пожить где-нибудь в укромном месте. Недолго, несколько дней. Вы не могли бы помочь ей устроиться... скажем, у ваших знакомых?
- Конечно, мисс Линдквист. - Сол кивнул ей и обратился к Вульфу:
- Что, есть ордер на арест?
- Нет, пока нет.

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- Адрес оставить Арчи?
- Ни в коем случае. Если мне понадобится связаться с мисс Линдквист, я отправлю письмо до востребования. Координаты она мне даст по телефону.
- Нам, наверно, лучше выйти через черный ход?
- Да, я как раз хотел об этом сказать. Когда освободишься, возвращайся сюда. Сразу же. - Вульф взглянул на Хильду Линдквист. - У вас в гостинице осталось что-нибудь ценное?
- Нет, всякая мелочь.
- А деньги у вас есть?
- У меня с собой тридцать восемь долларов и обратный билет.
- Ну, целое состояние. Спокойной ночи, мисс Линдквист. И хороших сновидений.
Клара Фокс встала, подошла к ней и обняла за плечи.
- До свиданья, Хильда. - Они поцеловались на прощание. - Пока что все складывается неудачно, но не будем падать духом.
- Всем спокойной ночи! - громким голосом пожелала Хильда Линдквист.
Они с Солом вышли из кабинета, и я слышал, как они спустились по лестнице в подвал, где у нас черный ход. Взгляды оставшихся скрестились на Вульфе, который открывал очередную бутылку пива. "Этот старый хрен решил, наверно, произвести впечатление на мисс Фокс, - подумал я про себя. - Еще чего доброго отправит ее к своей мамочке в Будапешт, с него станется. Совсем уж потерял голову", Вульф посмотрел на Уолша и заявил:
- Теперь займемся вами. Я заметил ваши неодобрительные взгляды, но, поверьте, я делаю все от меня зависящее. На кухне у вас сидит Фред Даркин, которого вы уже видели. На него вполне можно положиться. Я предлагаю...
- Не нужен мне никакой Даркин. - Уолш снова поднялся. - И вообще мне от вас ничего не нужно. Я пошел.
- Постойте, мистер Уолш. - Вульф наставил на него палец. - Ей-Богу, ваше упрямство ни к чему хорошему не приведет. Я по натуре вовсе не пессимист, но есть некоторые обстоятельства...
- Я уже понял, - Уолш подошел вплотную к столу Вульфа. - Обстоятельства-то мне и не нравятся. - Он выразительно посмотрел на Клару Фокс, на меня и на Вульфа, словно мы и были этими обстоятельствами. - Я, слава Богу, еще не в гробу лежу и сам решаю, что мне делать. Что это вы придумали? С какой стати я должен прятаться? Лучше ответьте мне на один вопрос.
- Правда, он будет уже третьим по счету... Давайте задавайте.
Уолш повернулся ко мне.
- Вы - Гудвин, правильно? Это вы сняли трубку, когда кто-то позвонил Харлену?
- Нет, - ответил я с улыбкой. - Меня здесь не было.
- А где вы были?
- В "Сиборд продактс корпорэйшн", у мисс Фокс на работе.
- Ага! Значит, вас здесь не было. И вы, конечно, не могли позвонить сюда Харлену?
- Конечно, мог, но не звонил. Послушайте, мистер Уолш...
- Я уже много слушал! Я вон мисс Фокс целый год слушал. И присмотреться к ней вроде успел как следует, и подозревать ее вроде бы не в чем. А что в результате? В результате помог заманить своего старого друга в ловушку, подтолкнул его к смерти. Мы с Харленом... - Он запнулся, поджал губы и обвел нас мутным взглядом. По его морщинистой щеке скатилась крупная слеза. Через минуту он справился с собой. - Наверно, я еще пожалею, что сидел с вами за одним столом... Кто-то тут ведет игру не по правилам! Может, и не вы, не знаю... Но я выясню кто. И с этим... что мисс Фокс украла какие-то деньги, я тоже могу разобраться. А если захочу получить с англичанина свою долю, я и без вас прекрасно обойдусь. Спокойной ночи. - Он повернулся и направился к двери.
- Придержи его. Арчи, - сказал Вульф.
Помня, что у старика револьвер, я схватил его за правую руку и заломил ее за спину. Уолш запыхтел, попытался вырваться, пару раз лягнул меня, но очень быстро сообразил, что сопротивление бесполезно. Хотя он перестал дергаться и расслабился, я на всякий случай не отпускал его.
- Что, теперь и до меня черед дошел? - прохрипел он.
Не повышая голоса, Вульф ответил:
- Вы меня недавно обозвали - теперь я могу вам ответить тем же, мистер Уолш. Но хуже то, что вы не умеете держать себя в руках. Вас извиняет только преклонный возраст. Можете идти куда угодно, но должен предупредить, что вы подвергаете себя опасности, и каждый ваш шаг может стать роковым. Кроме того, любое неосторожное слово повредит не только вам, но и мисс Фокс, и мисс Линдквист. Поэтому я вам советую принять меры предосторожности...
- Я сам знаю, что мне делать!
- Майкл! - вмешалась Клара Фокс. - Мистер Вульф прав. Вы зря думаете...
Вам нельзя уходить! Мистер Гудвин, отпустите его. Давай пожмем друг другу руки, Майкл, и обо всем договоримся по-хорошему.
- Как бы не так! Ты видела, как он меня схватил? Шагу уже не дают ступить! Ненавижу этих ищеек. Что он там разнюхал у тебя на работе? Или ты тоже с ним заодно? Договоримся! Как же!
- Арчи, отпусти его. Спокойной ночи, мистер Уолш.
Я разжал пальцы и отошел на шаг. Уолш проверил, на месте ли револьвер, посмотрел на меня, потом на Вульфа, и сказал;
- Не такой уж я дурак, как вы думаете. Где у вас черный ход?
- Не уходите, Майкл! - умоляющим тоном твердила Клара Фокс.
Уолш ничего не ответил. Взяв в прихожей шляпу и плащ, он прошел за мной на кухню. Я попросил Фреда вывести старика двором на Тридцать четвертую улицу, зажег им свет в подвале и подождал, пока они спустятся по лестнице.
Когда я вернулся в кабинет, Клара Фокс встретила меня вопросом:
- Все-таки ушел?
Я кивнул головой.
- Все-таки ушел.
- Вы думаете, можно принимать всерьез все, что он тут наговорил? - обратилась она к Вульфу. - По-моему, он просто очень расстроился. Наверно, даже испугался. В конце концов, его можно понять: он чувствует, что Скоувила убили из-за нас. Поэтому и не хочет ни прятаться, ни убегать. Мне, честно говоря, тоже не хочется никуда бежать.
- Тем лучше: вам и не придется этого делать. - Вульф опорожнил стакан и отодвинул его к чернильному прибору, давая понять, что на сегодня он уже выпил свою норму. - Знаете, мисс Фокс, это будет беспрецедентный случай. За много-много лет женщины в моем доме ни разу не ночевали. Не подумайте, что я что-то против них имею. Нет, среди них встречаются очень милые существа, особенно когда они занимаются тем, для чего больше приспособлены - разукрашиваются, морочат нам голову, соблазняют. Как бы то ни было, я надеюсь, что наша Южная комната для гостей, расположенная над моей спальней, вам понравится. Я ценю красоту, в том числе женскую, и у меня неплохой вкус.
Так вот, должен вам сказать, что на вас приятно остановить взгляд. У вас очень своеобразный шарм. Теперь, я думаю, вам понятно, почему я готов предоставить ночлег женщине, хотя теоретически такой возможности не допускал.
- Спасибо. Значит, я должна спрятаться здесь?
- Да. Вам придется посидеть взаперти и с задернутыми занавесками. Что касается правил конспирации, то их вам объяснит мистер Гудвин. Если ваше пребывание здесь затянется, вы сможете составить нам компанию за столом. На подносе вам еду приносить не будут: это оскорбительно и для еды, и для того, кто ее подает. Поэтому сразу запомните: обед у нас ровно в час, а ужин в восемь. Но прежде чем мы отправимся спать, мне нужно еще кое-что выяснить.
Например, где находились сегодня вы, мисс Линдквист и мистер Уолш с пяти до шести вечера?
- А-а, теперь понятно, почему вы спрашивали, не убила ли я кого-нибудь.
- Клара Фокс кивнула. - А то мне показалось, что вы просто чудите. Хотя я и сейчас не думаю, что вы меня всерьез подозреваете. Я уже говорила: с пяти до шести мы искали Харлена.
- Давайте разложим все по минутам. Арчи, это надо записать. Итак, мистер Гудвин сообщил мне, что вы ушли с работы в пять с четвертью.
Клара Фокс глянула в мою сторону.
- Да, примерно в это время. Мы договорились с Харленом, что я заеду за ним в гостиницу на Сорок пятой улице. Я приехала туда почти в полшестого.
Его там не было. Я поискала его на улице, прошла целый квартал - думала, может, он что-нибудь перепутал и стоит у другой гостиницы, потом вернулась, подождала еще, но он так и не появился. Мне сказали, что его не было с обеда. А Хильда остановилась в отеле на Тридцатой. Я договорилась с Уолшем, что он подойдет туда без четверти шесть, и я за ними заеду. Я, конечно, опоздала, приехала уже после шести, потом мы еще раз заехали на Сорок пятую, но - безрезультатно. Так что сюда мы добрались только в полседьмого, - Она закусила губу, - Мы его ждали, а он в это время... был уже мертв. А я еще думала...
- Успокойтесь, мисс Фокс. Сейчас уже ничего не поправишь. Значит, вам неизвестно, что делали мисс Линдквист и мистер Уолш между пятью и шестью...
Возьмите себя в руки. И пожалуйста, больше не называйте меня идиотом, а то я, в конце концов, и сам в это поверю. Я сейчас просто пытаюсь представить, как все произошло. Точнее набросать общую схему событий. Ну ладно, мы пока над этим поразмышляем, а вы отправляйтесь спать. И пожалуйста, никуда не выходите. Так и вам будет спокойнее, и меня от лишних неприятностей избавите.
- Я понимаю... - Она нахмурила брови. - Я сразу об этом подумала: вас могут обвинить в укрывательстве преступника.
- Глупости! - Вульф распрямил спину, и рука его автоматически потянулась за стаканом. Но пива на столе уже не было. Он покосился на меня - а вдруг я заметил его жест? - и снова откинулся в кресле. - Как я могу укрывать преступника, если никакого преступления вы не совершали? Я действую, исходя из того, что вы не замешаны ни в воровстве, ни в убийстве. Если это не так, то вам лучше во всем сознаться и покинуть мой дом. А если я прав, то отправляйтесь спать. Фриц вас проводит. - Он нажал кнопку звонка. - Ну так как?
- Я иду спать. - Она привычным движением откинула назад волосы. - Хотя мне вряд ли удастся заснуть.
- Очень надеюсь, что вы все-таки заснете. Или, по крайней мере, не будете ходить из угла в угол - моя комната находится прямо под вашей. - Вульф обернулся к двери. - Фриц, проводи, пожалуйста, мисс Фокс в Южную комнату и выдай ей полотенца и все прочее. Утром отнесешь завтрак и розы, только сначала подрежь им стебли. Кстати, у мисс Фокс ничего с собой нет. Всем необходимым для вечернего туалета мы ее не сможем обеспечить, но постельные принадлежности у нас найдутся. Мистеру Гудвину сестра прислала на день рождения пару элегантных шелковых пижам, и я уверен, что он готов ими пожертвовать. Они у него в комоде у окна. Правильно, Арчи? Или, может, ты сам хочешь отнести их мисс Фокс?
Я с трудом удержался, чтобы не запустить в него стул. Предлагать эти жуткие пижамы! Мерзавец решил надо мной поиздеваться! От злости я, наверно, даже изменился в лице - во всяком случае, Фриц, глядя на меня, готов был рассмеяться. Обычно я быстро парирую удары, но на этот раз нашелся не сразу.
А когда нашелся, было уже поздно: в парадную дверь - к счастью для Вульфа - зазвонили. Я поднялся и широким шагом вышел в прихожую.
И тут я допустил оплошность. Во-первых, я подумал, что пришел Сол, - к этому времени он уже должен был отвезти Хильду Линдквист в укромное место и вернуться, а во-вторых, я злился на Вульфа, которому вздумалось повеселить мисс Фокс за мой счет. Вот из-за этого-то я и потерял бдительность в самую неподходящую минуту. А в нашем деле никогда нельзя расслабляться. Короче говоря, повернув ключ, я снял цепочку и приоткрыл дверь.
Их было двое, и им не терпелось войти. Дверь распахнулась так резко, что я получил мощнейший удар в плечо и едва не полетел на пол. Главное, что мне удалось устоять. А дальше сработал рефлекс: первого я двинул коленом под брюхо, а второму - он был повыше и поздоровее - заехал кулаком в челюсть.
Челюсть оказалась крепкой, и парень хотел было ответить мне тем же, но не успел. Я уже обхватил его напарника и устремился вместе с ним на таран. В результате прихожая была мигом очищена от посторонних. Причем высокий выкатился на лестницу так лихо, что даже загремел со ступенек. Я отпустил того, которого держал в руках, захлопнул дверь снаружи и дал три звонка.
Высокий поднялся на ноги и направился ко мне.
- За неподчинение властям...
- Тихо! - Я услышал шаги за дверью и громко позвал:
- Фриц! Предупреди Вульфа, что я тут беседую с двумя джентльменами. Они, кажется, хотят нанести ему визит. Да, эта штука лежит у меня в нижнем ящике!

Глава 8

- Неподчинение властям? - спросил я удивленным голосом. - Интересно, светским или церковным?
Власть посмотрела на меня сверху вниз. Он был сантиметра на три выше меня и к тому же вытягивал шею.
- Послушай, приятель, - проговорил он таким голосом, что любой школьник испугался бы до смерти. - Мне про тебя уже рассказывали. Я думаю, тебе пора немножко прилечь...
Второй тоже поднялся, но он был низенький и телосложением напоминал веник. Я ничего не имею против словесных дуэлей и в других обстоятельствах с удовольствием подлил бы масла в огонь, но сейчас мне хотелось поскорее выяснить одну вещь и вернуться в дом. Поэтому я изобразил любезную улыбку, - Черт побери, откуда я мог знать, что вы из полиции? Вот теперь вижу.
О'кэй, сержант. А то я уж думал, что это циклон: вы же чуть дверью меня не сшибли. Так что каков гость, таков и прием.
- Ладно, хватит. - Сержант тряхнул плечами. - Тебе показали бляху, теперь открывай. Нам надо поговорить с Ниро Вульфом.
- Очень сожалею, но у него болит голова.
- Ничего, мы его вылечим. Между прочим, мне говорили, что тебя давно уже пора проучить. Так что имей в виду, я могу тобой заняться. Открывай дверь, или я открою ее сам, причем на законном основании. Мы ведем следствие, и нам нужен Ниро Вульф.
- У вас не может быть никаких законных оснований, кроме ордера на обыск.
- Ты все равно не сумеешь его прочитать. Давай открывай.
Мне это стало надоедать.
- Послушайте, не будем терять времени. Я не могу вас впустить.
Во-первых, пол только что вымыт, во-вторых, Вульф никого ночью не принимает.
Объясните спокойно, что вы от нас хотите, и я постараюсь вам помочь.
Он посмотрел на меня, как бык на красную тряпку. Потом сунул руку в верхний карман пиджака и достал оттуда бумагу. У меня в коленках сразу появилось знакомое ощущение - так дрожит руль на хорошей скорости. Если у него ордер на обыск, тогда все, спектакль окончен. Сержант развернул бумагу и протянул мне. Даже при слабом свете уличного фонаря хватило одного взгляда. Мое остановившееся сердце снова забилось: это был всего лишь ордер на арест. Я успел все рассмотреть, в том числе и имя Рэмси Муира, и поднял глаза.
- Ты видел, на кого ордер? - прорычал сержант. - На Клару Фокс!
- Да, красивое имя.
- Мы пришли за ней! Открывай дверь!
Я изобразил полное недоумение.
- Пришли сюда? Да вы просто психи.
- Да, психи! Открывай!
Я огорченно покачал головой, достал сигарету и закурил.
- Послушайте, сержант. Зачем нам тратить время на разговоры? Вы же прекрасно знаете, переступать этот порог без ордера на обыск не позволяется даже тараканам. Мистер Вульф всегда готов оказать помощь полиции. Так же, как и я. У меня там даже друзья есть, - если не верите, спросите у инспектора Кремера. И я не обижаюсь, что вы чуть не свалили меня с ног. Если я вас и выставил, то только потому, что от неожиданности принял за грабителей. Но сейчас уже ночь, а ночью мы никого не принимаем.
- Клара Фокс у вас?
- Прекрасный вопрос! - улыбнулся я ему. - Если она не у нас, то я могу ответить "нет", а если она здесь, но мне не хочется, чтобы вы об этом знали, то я, конечно, не стану говорить, что она у нас, хотя мог бы и сказать, если бы на самом деле она была в другом месте, а мне бы не хотелось, чтобы вы туда отправились ее искать. Не так ли?
- Я спрашиваю, она у вас?!
Я сделал утомленное лицо.
Его низенький напарник, которым я подмел прихожую, тонким голосом приказал:
- Арестуй его - он препятствует следствию.
- А вот этого делать не стоит, - назидательно заметил я. - В участке меня все равно не станут задерживать. Ну а если задержат... Я тут как-то читал в газете, что полицейским пришлось выплатить одному человеку возмещение за незаконный арест. Так он теперь до конца жизни обеспечен.
Сержант долго всматривался в мои честные глаза, потом развернулся, сошел с лестницы и поглядел по сторонам. То ли он ждал, что сейчас из-за угла появятся русские танки, то ли искал, куда бы пойти с горя напиться.
- Постой пока там, Стив, - крикнул он своему товарищу по оружию, - последи за входом. Я позвоню в управление, доложу обстановку. Может, они пришлют кого-нибудь перекрыть выход со двора. И пни этого засранца в задницу, когда он повернется спиной.
- Спокойной ночи, сержант. - Я помахал ему на прощание рукой.
Если бы тонкоголосому вздумалось меня побеспокоить, я надрал бы ему уши. Позвонив три раза, я достал ключ, открыл дверь и вошел в дом. Фриц стоял посреди прихожей с моим пистолетом в руке.
- Поосторожней! Он заряжен.
- Я знаю, Арчи. - Ему было явно не до шуток. - Я хотел передать его тебе.
- Спасибо, но уже ни к чему. Я им перекусил сонную артерию. Мой излюбленный трюк.
С нервным смешком Фриц отдал мне пистолет и вернулся на кухню. Клары Фокс уже не было видно, и я представил себе, как она примеряет перед зеркалом мою шелковую пижаму. Сам я никогда ее не надевал.
Стоило мне войти в кабинет, как в парадную дверь опять позвонили. Я вернулся в прихожую и, не снимая цепочки, приоткрыл дверь, полагая, что тенор решил-таки дать мне пинка. Но это оказался Сол. Он предусмотрительно встал сбоку, чтобы я сразу мог увидеть его в щель.
- Ну что, нашел ее? - спросил я громко.
- Нет, потерял. Сбился со следа.
- Тоже мне, сыщик!
Я впустил его и провел в кабинет. Вульф сидел в кресле с закрытыми глазами. Перед ним стоял поднос с пивом - две бутылки и полный стакан под шапкой пены.
- Сол вернулся.
- Да? - Глаза Вульфа оставались закрытыми. - Все в порядке, Сол?
- Да, сэр.
- Хорошо. Арчи, Сол будет ночевать в комнате над тобой. Скажи Фреду, что мы ждем его завтра в восемь, а сейчас пусть отправляется домой. Сол, если хочешь есть, иди на кухню, если нет, посиди в гостиной, почитай что-нибудь. Потом я скажу, что делать.
Я отправился на кухню, оторвал Фреда от стола и проводил до дверей, посоветовав осторожней ступать по лестнице, чтобы не споткнуться о какой-нибудь посторонний предмет. Но оказалось, что полицейский уже спустился на тротуар и стоял, прислонившись к пожарному щиту. Когда он вскинул голову и посмотрел на Фреда, я подумал: "А вдруг он настолько глуп, что примет его за Клару Фокс в штанах?" Но, пожалуй, я хотел слишком многого.
Забаррикадировав как следует дверь, я заглянул в кабинет. Сола там не было - он ушел в гостиную читать книжку, - и Вульф сидел один. Я сходил на кухню, выпросил у Фрица стакан молока, вернулся в кабинет и оседлал свой вращающийся стул. Вульф не подавал никаких признаков жизни. Подождав пару минут, я небрежно произнес:
- Вы слышали шум в прихожей? Это заходили мэр города с комиссаром полиции, хотели переселить вас в тюрьму. Я их обезглавил и сунул в контейнер для мусора.
- Погоди, Арчи. Помолчи немного.
- О'кэй, я молчу и пью свое молоко. Вероятно, это последняя возможность доставить себе маленькое удовольствие, перед тем как нас отправят за решетку. Помнится, вы говорили, что жизнь не надо драматизировать, она и так достаточно драматична. Мне вот только непонятно, зачем же вы осложняете свою жизнь...
- Черт бы тебя побрал! - Вульф разлепил глаза. - Ну ладно. Что там случилось?
- Двое полицейских, причем один из них сержант, ни больше ни меньше, пожаловали к нам с ордером на арест Клары Фокс. Выписан по заявлению Рэмси Муира. Они рвались в дом и пытались меня скрутить, но я их выпихнул на улицу. Без применения оружия - одними руками и ногами. Неплохо, а?
Вульф пожал плечами.
- Бывают моменты, когда не до любезностей. Они так и стоят там?
- Да, один торчит у пожарного щита, а другой пошел звонить. Хотят взять под наблюдение черный ход. Хорошо, что Уолш и мисс Линдквист успели уйти. Не думаю, что...
Меня перебил телефон. Я развернулся вместе со стулом, поставил стакан на стол и снял трубку.
- Алло, контора Ниро Вульфа.
Женский голос попросил меня подождать, потом мужской произнес:
- Алло, Вульф? Это инспектор Кремер.
Я сказал: "Минутку" - и обернулся к Вульфу.
- Кремер. Даже ночью на боевом посту.
Вульф протянул руку к телефону и кивнул мне. Я плечом прижал трубку к уху, достал блокнот и приготовился записывать.
Кремер, удивленный и уязвленный в лучших чувствах, говорил едко. Мол, как же так? Что за история? Один из его подчиненных, сержант Хис, действуя в полном соответствии со своими служебными обязанностями, обратился в контору Ниро Вульфа, чтобы задержать подозреваемую. И его не пустили. Больше того, его грубо выставили за дверь. Разве так сотрудничают с полицией?
Вульф тоже выразил удивление. Какие могут быть претензии? Мистер Гудвин понятия не имел, что это полицейские. Он просто выставил ворвавшихся в дом незнакомцев. Правда, потом они предъявили свои жетоны, но кто же после такого начала поверит, что к нему пришли с честными намерениями? Вульф весьма сожалел о недоразумении.
- Ладно, - проворчал Кремер. - Не крутите. Чего вы добиваетесь? Хотите потянуть время? Мне нужна эта девушка, и чем скорее, тем лучше.
- Вот как? - Вульф слегка пошевелился. - Значит, вам нужна девушка?
- Именно. Гудвин уже видел ордер на ее арест.
- Да, он сказал мне об этом. Арест по подозрению в краже, насколько я понял. Удивительное дело, мистер Кремер. Скоро полночь, а вы, инспектор полиции, порете горячку из-за какой-то кражи...
- Я не порю горячку. Мне нужна эта девушка, и я знаю, что она у вас.
Отрицать бессмысленно, Вульф. Полчаса назад мне позвонили и сказали, что Клара Фокс находится в данный момент у вас в доме.
- Позвонить ничего не стоит. Кстати, кто вам звонил?
- Это вас не касается. Главное, что она в вашем доме. А теперь ответьте мне четко и однозначно. Если Хис придет к вам сейчас, он сможет забрать ее?
Да или нет?
- Мистер Кремер, - Вульф прокашлялся, - я отвечу вам четко и однозначно.
Во-первых, ни Хис, ни кто-либо другой не войдет сюда без ордера на обыск.
- Как я вам получу ордер среди ночи?
- Не знаю. Во-вторых, Клара Фокс - моя клиентка, но как бы старательно я ни защищал ее интересы, я не собираюсь нарушать закон. В-третьих, а не стану пока отвечать на вопрос о ее местонахождении, от кого бы он ни исходил.
- Ах, вы не станете отвечать! И это вы называете взаимопомощью?
- Вовсе нет. Я это называю здравым смыслом. И не стоит об этом спорить.
Последовала длинная пауза. Наконец Кремер произнес:
- Послушайте, Вульф. Это серьезней, чем вы думаете. Вы могли бы сейчас приехать ко мне?
- Мистер Кремер! - ужаснулся Вульф. - Конечно, не могу.
- То есть не хотите. Я бы советовал вам изменить своей привычке: дело действительно очень важное.
- Простите, но вы же знаете, что я выхожу из дома только в крайних случаях. Да и то, когда меня гонит какая-то личная нужда. Последний раз я покинул дом в такси, за рулем которого сидела Дора Чапин, чтобы спасти жизнь своего помощника.
Кремер ругнулся:
- Значит, вы не приедете?
- Нет.
- Хорошо, могу я сам к вам приехать?
- Нет. Мы уже договорились, что без ордера на обыск нельзя.
- К черту ордер! Мне нужно увидеться с вами. Просто поговорить.
- Только поговорить? Больше ничего?
- Нет, можете не сомневаться. Я буду у вас через десять минут.
- Хорошо. - Складка на лбу Вульфа разгладилась. - Я постараюсь сдержать мистера Гудвина.
Мы положили трубки. Вульф снова заказал Фрицу пива, а я закрыл блокнот, швырнул его на стол и взялся за стакан. Отпив глоток молока, я взглянул на часы. Было уже двенадцать - самое время подкрепиться. Я подошел к бару, плеснул в стакан немного виски и опрокинул в рот. Потом добавил еще чуть-чуть. Вульф между тем принялся за свое пиво.
- Скажите, где сейчас Уолш, и я пойду сверну ему шею, - предложил я. - Наверняка дошел до первого телефона и позвонил в полицию. Надо послать Фреда проследить за ним.
Вульф покачал головой.
- Арчи, ты всегда хватаешься за первое, что тебе подвернется. Так ты когда-нибудь обожжешься.
- Да? Это почему же? Разве не Уолш звонил Кремеру?
- Не знаю, я не собираюсь тыкать наугад. Возможно, нам удастся прощупать инспектора. Скажи Солу, пусть ложится спать, а завтра в восемь зайдет ко мне в комнату.
Я сходил в гостиную, передал Солу наставления Вульфа и пожелал спокойной ночи. А когда вернулся, заметил у себя на столе выпавшую из блокнота визитную карточку: я ее сунул туда и забыл. На визитке значилось: Фрэнсис Хоррокс.
- Интересно, насколько у них близкие отношения. Я имею в виду Клару Фокс и ее знакомого дипломата, того, что прислал ей розы. Ведь именно он свел ее с Клайверсом. Как вы думаете, какую он во всем этом играет роль?
- Играет роль в чем?
Вот так мне отвечают на вполне законный вопрос! Я сделал расплывчатый жест.
- Ну, в жизни. В общем ходе вещей. В устройстве мироздания.
- Откуда я знаю! Спроси у него самого.
- Обязательно спрошу. Просто мне захотелось сначала спросить у вас. И не будьте таким заносчивым! И так тошно... Знаете, этот Скоувил был неплохим парнем. Я думаю, он бы вам понравился. Он сказал, что женщину никогда нельзя узнать настолько, чтобы можно было ей доверять. А вы, кажется, изменили свое отношение к женщинам. Позволяете им спать в вашей постели.
- В моей постели? Что за чушь!
- Все постели в этом доме принадлежат вам. Кроме моей, разумеется. Так что, конечно, в вашей постели. Кстати, дверь в ее комнату заперта?
- Да. Я сказал ей, чтобы она открывала только Фрицу и тебе.
- О'кэй. Значит, я смогу зайти к ней в любое время. А вы ничего не хотите сказать мне до прихода Кремера? Ну, например, кто убил Харлена Скоувила, или где лежат эти тридцать тысяч, или что случится, когда поймают Уолша и он расскажет про наше заседание? Вы уже подумали о том, что Уолш слышал, как Солу поручили подыскать убежище для Хильды Линдквист? Вы уже подумали о том, что в данный момент старик может сидеть в кабинете у Кремера? Вы уже...
- Хватит, Арчи. - Вульф выпрямился в кресле и наполнил стакан. - Я делаю все, что в моих силах. Ты прекрасно знаешь, что я прячу мисс Фокс у себя дома не ради удовольствия. Я не склонен к мрачным прогнозам, но она действительно подвергается серьезной опасности. Или потерять жизнь, или оказаться за решеткой. Только поэтому я пошел на такой риск. А что касается убийства Харлена Скоувила, то у меня есть кое-какие подозрения, но они совершенно недостаточны ни для меня, ни для безопасности мисс Фокс, ни тем более для правосудия. Может быть, нам удастся что-нибудь вытянуть из Кремера, хотя я в атом сомневаюсь. Ладно, сейчас нужно заняться неотложными делами. Орри Кэтер и Джонни Кимз могут прийти сюда завтра к восьми утра?
- Я выясню. Наверно, придется оторвать Джонни от другого дела.
- Оторви. Пусть они подъезжают к восьми. Я приму их в своей комнате. Ты пока посидишь дома. Перед сном нам нужно будет еще кое-что обсудить в отношении мисс Фокс. Кстати, письмо Клайверсу, которое я тебе продиктовал, нужно отпечатать и отправить пораньше, чтобы его забрали еще с утра. Наклей марку для доставки под расписку и попроси Фрица, пусть сходит опустит его в ящик.
- Тогда я перепечатаю прямо сейчас, пока Кремер не приехал.
- Как хочешь.
Я сел за машинку, открыл свой блокнот и отстучал письмо. Слова "Уважаемый господин Клайверс" вызвали у меня улыбку, но должен признаться: если бы Вульф предоставил мне право самому выбирать обращение, я бы немножко растерялся и, возможно, написал бы что-нибудь вроде "Любезный маркиз!".
Благодаря статье в воскресном приложении к "Таймс" я знал, где он остановился - отель "Портленд". Вульф подписал письмо, я вручил его Фрицу и подождал у парадной двери, пока он ходил к почтовому ящику. Тонкоголосый коротышка все еще стоял на своем месте у пожарного щита.
Я вернулся в кабинет, но сесть не успел: раздался звонок. Рисковать не стоило: Фред ушел домой, а Сол уже спал. Поэтому я сначала отдернул занавеску окошечка и внимательно изучил обстановку у нас на крыльце и поблизости. Убедившись, что Кремер приехал один, я впустил его в дом и тут же запер дверь и задвинул засов. Только после этого я принял у инспектора пальто и шляпу. На всякий случай я ни на секунду не выпускал его из поля зрения, хотя мне прекрасно было известно, что он уже тридцать лет только и делает, что охраняет закон.
- Здорово, приятель, - негромко проронил он. - Вульф в кабинете?
- Да. Проходите.

Глава 9

После обмена приветствиями Кремер уселся, достал сигару и закурил. Вульф сразу зажал двумя пальцами нос, защищая свое обоняние от дымовой атаки. Я решил работать в открытую - пристроил блокнот на коленке и приготовился записывать.

Предыдущая страница 5 Следущая страница


Снова убивать 6

- Опять хитрите, Вульф. Знаете, что я подумал по дороге сюда?
Вульф помотал головой.
- Я не ясновидящий.
- Я пришел к выводу, что вы играете со мной в орлянку. Или Клара Фокс у вас, и вы не признаетесь в этом и тянете время, чтобы что-то успеть предпринять, или вы отослали ее куда-нибудь отсидеться, а сами делаете вид, что она здесь, чтобы мы не напали на ее след. Насколько я понимаю, это не Гудвин звонил мне в половине одиннадцатого?
- Мне тоже так кажется. Арчи, ты не звонил?
- Нет, сэр. Даю вам честное слово.
- О'кэй. - Кремер сделал затяжку и поперхнулся дымом. - Я знаю, что блефовать с вами бесполезно, и уже давно от этого отказался. Я приехал, чтобы открыть вам свои карты. И прошу вас сделать то же самое. Если выражаться словами комиссара, мы не просим, мы требуем. Мы не можем рисковать...
- Комиссара полиции? Мистера Хомберта? - Вульф удивленно приподнял брови.
- Именно. Он был у меня в кабинете, когда я вам звонил. Я же сказал: это важнее, чем может показаться. И нам известно, что вы уже что-то раскопали.
- Да ну! Я всегда был уверен, что рано или поздно я что-нибудь раскопаю.
- Не подумайте, что я сгущаю краски, чтобы произвести на вас впечатление. Этим я тоже больше не занимаюсь. Я просто говорю то, что есть.
Я уже объяснил комиссару, что вы большой пройдоха и вас трудно обвести вокруг пальца, но, насколько я могу судить, вы никогда не марали руки. В общем, с некоторыми скидками, вы всегда были добропорядочным гражданином.
- Спасибо. Перейдем к делу.
- Хорошо. - Кремер выпустил облако дыма и стряхнул пепел. - Я обещал выложить свои карты на стол. Начнем с обстановки в целом: думаю, будет не лишним ее напомнить. Вы знаете, что сейчас творится: те, у кого меньше всего причин жаловаться, шумят больше всех. Когда приходит германское судно, кучка евреев раздирает на кусочки флаг и устраивает потасовку. Когда выпертый из Италии профессор собирает пресс-конференцию, шайка фашистов стаскивает его с трибуны и избивает. Мы пытаемся помочь тем, кто потерял работу, а они заделываются коммунистами и провоцируют беспорядки. Дошло до того, что, когда в Белом доме дают обед для директоров крупных банков, прислуге приходится следить, чтобы президенту не бросили под ноги банановую корку - в расчете на то, что он споткнется и сломает себе шею. Все посходили с ума.
- В самом деле? Да, есть от чего растеряться. А я вот сижу дома и как-то оторвался от событий.
- Теперь перейдем к частностям. Когда к нам приезжает какой-нибудь важный иностранец, мы должны быть очень осторожными. Нельзя допустить никаких скандалов. Вы бы, например, очень удивились, если бы узнали, какие меры безопасности, мы вынуждены принимать, когда посол Германии прибывает из Вашингтона на какой-нибудь банкет. Можно подумать, что началась война. Хотя для нас так оно и есть. Все вокруг только и думают, как бы в кого вцепиться.
Кто бы в этот город ни приехал, он может быть уверен, что здесь всегда найдутся желающие ему напакостить.
- Лучше бы все сидели дома.
- Да? Ну, это уж кому как нравится. Как бы то ни было, а ситуация именно такова. Так вот, две недели назад некий лорд Клайверс прибыл к нам из Англии.
- Я знаю. Я читал об этом в газетах.
- Значит, вам известно, что он здесь делает?
- В общих чертах. Важная дипломатическая миссия. Раздел сфер влияния.
- Возможно. Я не политик, я полицейский. А этот лорд Клайверс, насколько я понимаю, весьма важная персона. Во всяком случае, по мнению нашего МИДа. Когда он здесь появился, нам было поручено обеспечить его охрану. Мы его пасли до отъезда в Вашингтон и продолжаем это делать сейчас.
- Вы хотите сказать, что он постоянно под прикрытием полиции?
- Не постоянно, а только тогда, когда появляется на публике. Кроме того, наши люди следят за всем, что происходит вокруг, и если мы замечаем или узнаем что-то подозрительное, сразу принимаем меры. Именно поэтому я здесь. Сегодня в пять двадцать шесть вечера всего в четырех кварталах отсюда застрелили человека. В кармане у него лежала бумажка...
Вульф жестом остановил его.
- Все это я уже знаю, мистер Кремер. Я знаю, как его звали, знаю, что его убили через несколько минут после того, как он вышел из моей конторы, и знаю, что на бумажке записано имя лорда Клайверса. К нам заходил полицейский - Фольц, если не ошибаюсь - и все это рассказал.
- Да? Ну и что?
- Что? Я узнал записанные на бумажке имена, только и всего. Я уже объяснил мистеру Фольцу, что мне не довелось разговаривать с этим человеком.
Он появился у нас без предупреждения, и мистер Гудвин...
- Ладно. - Кремер вынул сигару изо рта и чуть наклонился вперед. - Слушайте, Вульф, я не собираюсь состязаться в красноречии - это ваша стихия.
Я уже беседовал с Фольцем и знаю все, что вы ему сказали. Я хочу, чтобы вы поняли мою позицию. В городе находится официальный представитель другого государства, и мне поручено обеспечивать его безопасность и покой. И тут прямо посреди улицы убивают человека, у которого в кармане список лиц, включающий лорда Клайверса. Мне, конечно, интересно узнать, кто убил Харлена Скоувила, но из-за этой бумажки дело принимает куда более серьезный оборот.
Тут уже не просто убийство. Какая связь между англичанином и этими людьми?
Комиссар требует выяснить это как можно скорее, пока не заварилась большая каша. А осложнений и так уже хватает. Вон, капитан Дивор додумался сегодня пойти к Клайверсу, ничего не обговорив с начальством. Как будто первый день на службе!
- Да уж, действительно. Пива не желаете, мистер Кремер?
- Нет. Так вот Клайверс сказал этому барану, что убитый скорее всего страховой агент, а на бумажке, мол, имена тех, кому этот агент собирался предложить свои услуги. Потом комиссар сам звонил Клайверсу. И выяснил, что неделю назад некая Клара Фокс пыталась вытянуть у лорда деньги, придумав какую-то невероятную историю. А он ее выставил. Так что связь, как видите, есть. Вне всякого сомнения можно говорить о преступном сговоре. И весьма нешуточном, раз уж кто-то не остановился перед тем, чтобы убрать Скоувила.
Ваше имя, как ни крути, тоже присутствует в этой истории. Можете не повторять то, что сказали Фольцу. Меня интересуют трое других. Мне нужно их разыскать, и поэтому я все еще на ногах, а не в постели. Прежде всего ответьте на прямой вопрос: что связывает Клару Фокс, Хильду Линдквист, Майкла Уолша и лорда Клайверса?
- Так не пойдет, мистер Кремер.
- Вы будете отвечать или нет? - Кремер сунул сигару в рот и нацелил ее на Вульфа.
- Конечно, нет. Погодите, не торопитесь. Давайте поставим вопрос по-другому: что вам известно про этих людей такого, что могло бы пролить свет на убийство Харлена Скоувила или что имело бы отношение к угрозе личной безопасности лорда Клайверса или просто к возможности каких-то неприятностей для него? Вы готовы задать вопрос в такой форме?
Кремер сдвинул брови.
- Повторите еще раз.
Вульф повторил.
- Ну... отвечайте.
- Отвечаю: ничего.
- Ничего? Так я вам и поверил! Я вас спрашиваю...
Вульф поднял руку и перебил его тоном, не терпящим возражений:
- Не напирайте. Этот вопрос исчерпан. Конечно, у вас есть все основания требовать, чтобы я как гражданин этого государства, наделенный соответствующими правами и обязанностями, содействовал вашим усилиям по защите зарубежного гостя от всяческих опасностей и недоразумений. И помогал в расследовании убийства Харлена Скоувила. Но... Во-первых, наши благородные намерения могут оказаться несовместимыми. Во-вторых, другого ответа на ваш вопрос я вам сейчас не дам. Вот если вы спросите еще о чем-нибудь... Не хотите попробовать?
Кремер смотрел на него, кусая сигару.
- Знаете что, Вульф? Когда-нибудь вы споткнетесь и расквасите себе нос.
- То же самое вы мне говорили восемь лет назад.
- Неудивительно. - Кремер бросил наполовину изжеванную сигару в пепельницу, достал другую и откинулся в кресле. - Интересно, что вы имели в виду, говоря о несовместимости? Разве нельзя предположить, что сам лорд Клайверс пристрелил Скоувила? Тоже вариант.
- Я уже думал об этом. Конечно, предположить можно. У него есть алиби?
- Не знаю. Не думаю, чтобы комиссару полиции пришло в голову задать ему такой вопрос. А у вас есть какие-нибудь зацепки?
- Нет. Ни малейших. - Вульф помахал пальцем. - Но должен вам сказать: для меня тоже важно, чтобы убийство Харлена Скоувила было раскрыто. Это в интересах моей клиентки, вернее, двух клиенток.
- А-а, у вас есть клиентки?
- Да, есть. Я же говорил, что на некоторые вопросы я вам отвечу. Если вы захотите их задать. Вот, например, кто сидел в этом кресле часа три назад? Клара Фокс. А в том? Хильда Линдквист. А в том? Майкл Уолш. Почти весь список, за исключением лорда Клайверса. Мне очень жаль, но он на этой встрече не присутствовал.
От удивления инспектор подался вперед, но тут же снова расслабился.
- Хотите заморочить мне голову?
- Нет, я вполне серьезно.
Широко раскрыв глаза, Кремер облизал губы и снял с кончика языка прилипшую табачную крошку. Довольно долго он молча смотрел на Вульфа, потом наконец проговорил:
- Ну-у... и что же я теперь должен спросить?
- О содержании моего разговора с ними - ничего. Он был сугубо конфиденциальным. Вы могли бы спросить, где находится сейчас Майкл Уолш, и я вам отвечу: понятия не имею. Ни малейшего. Где искать мисс Линдквист, я тоже не знаю: она ушла отсюда еще два часа назад. Дело, которое она мне поручила, - чисто гражданское, на все сто процентов. Что касается другой моей клиентки - мисс Фокс, - то ей предъявлено обвинение уголовного характера, но убийство тут ни при чем. Где она находится, я вам пока не могу сказать.
- Ну ладно. А дальше что?
- Дальше, если позволите, я сам кое о чем спрошу. Вы говорите, что разыскиваете этих людей в связи с убийством Харлена Скоувила, а также для того, чтобы обеспечить безопасность лорда Клайверса. Но полицейские, которых вы сюда послали и которых мистер Гудвин принял так нелюбезно, явились с ордером на арест Клары Фокс по обвинению в краже. Теперь вам понятно, почему я сомневался и сомневаюсь в вашей искренности?
- Ха! - Кремер перевел взгляд на свою сигару - Во всем этом доме не наберется и капли искренности!
- Ну, если считать и мою, то гораздо больше. - Вульф приоткрыл глаза пошире и посмотрел на него в упор. - Мисс Фокс обвиняется в краже. Но обоснованны ли эти обвинения? Вы этого не знаете, вас это просто не интересует. Вы полагали, что она здесь, в моем доме. Хорошо, но разве у вас были какие-то основания думать, что я помогаю преступнику избежать правосудия? Разумеется, нет! Так почему же нельзя было позвонить и договориться, что вы заедете за ней утром, а при необходимости освободите под залог? Для чего понадобилось врываться в мой дом, беспокоить меня среди ночи и унижать мое достоинство? Только для того, чтобы силой утащить отсюда милую хрупкую девушку и заставить ее провести ночь в тюрьме? Стыд и срам!
Пф! - Вульф решительно наполнил стакан.
- Да! Положил на обе лопатки! - Кремер мотнул головой. - Сдаюсь!
Никакая кража меня и в самом деле не интересует. Тут вы правы. Я хотел поговорить с ней об убийстве и об этом проклятом англичанине.
- Ну вот, а после этого разговора ее бы задержали, правильно?
- Скорее всего. Ну и что? И до нее масса людей попадала в тюрьму ни за что, а некоторые даже не на одну ночь.
- Но только не мои клиенты. Если вы хотели просто поговорить с ней, зачем было прибегать к грубой силе?
- Да, я ошибся, согласен. Я объясню, в чем дело: комиссар требовал результаты, причем немедленно. И тут этот звонок, неизвестно от кого. Мне не просто сообщают, что Клара Фоке у вас, мне еще говорят, что это та самая Клара Фокс, которую разыскивают за кражу в "Сиборд продактс корпорэйшн". Я позвонил коллегам и выяснил, что сегодня вечером выписан ордер на ее арест.
Вот комиссару и пришло в голову воспользоваться ордером, чтобы скорее ее выловить.
Я продолжал записывать разговор, но мысли мои гуляли далеко. А точнее с Майклом Уолшем. Похоже, Вульф совершил ошибку, никого не послав следить за ним. В Нью-Йорке полно не только телефонов, но и всяких укромных уголков, где можно отсидеться. А что если у Майкла был повод прикончить своего старого доброго друга? Раньше эта идея у меня почему-то не возникала. Судя по тому, как Вульф напряженно шевелил губами, он тоже что-то обдумывал.
- Не стоит обижаться, - продолжал между тем Кремер. - Комиссары полиции, они все такие. Службы-то настоящей не нюхали, они думают, стоит показать человеку бляху, как он сразу заплачет. Но я надеюсь, вы мне все-таки поможете, по старой дружбе. Мне совершенно необходимо поговорить с Кларой Фокс. Я верю, что вы не знаете, где сейчас Уолш и Линдквист. Но помогите мне встретиться хотя бы с ней. Если она здесь, позовите ее. Если нет, скажите, где мне ее найти. Пусть она ваша клиентка, все равно: самое лучшее, что вы можете для нее сделать, это устроить встречу со мной. Я не шучу. Никакая кража меня не интересует...
- Но ее интересует, - перебил Вульф, - и меня тоже. Конечно, обвинение в краже - это дело прокурора, я прекрасно знаю, что вас это не касается. Но вам незачем защищать лорда Клайверса от мисс Фокс: она ему не угрожает. И об убийстве Харлена Скоувила она знает не больше меня, даже меньше. А я пока что не знаю, кто его убил.
Кремер внимательно посмотрел на него, сделал несколько затяжек и наконец сказал:
- Между прочим, речь идет об убийстве, а я возглавляю отдел по расследованию убийств. Так что продолжайте, я жду.
- Это все, что я хотел вам сказать.
- Это не все. Хотя в некотором смысле вы сказали даже больше чем достаточно. Для того чтобы считать вас свидетелем. А что мы можем сделать со свидетелем, вам отлично известно.
- Конечно. - Вульф вздохнул. - Но вам не стоит сажать меня за решетку.
Потому что тогда не удастся распутать этот клубок. А это не только в интересах моей клиентки, но и в ваших интересах. Так что я не советую меня трогать. - Он резко выпрямился в кресле. - Не советую! Чтоб вам всем провалиться! Вместе с вашими беззащитными лордами и грязными дельцами, от которых ничего, кроме подлости и клеветы, не дождешься! И не думайте, что это возмущение чистоплюя! Это возмущение человека, которому мешают работать и который устал бороться с глупостью и невежеством! Я хочу честно заработать свой гонорар. А для этого мне нужно помочь моей клиентке взыскать то, что ей задолжали, мне нужно снять с нее ложное обвинение в краже, и боюсь, что вдобавок ко всему мне нужно узнать, кто убил Харлена Скоувила. Мои намерения совершенно законны, и я не собираюсь от них отступать. Если вы хотите охранять вашего бесценного маркиза, охраняйте на здоровье! Окружите его железной стеной, поместите в обеззараживающий раствор - все что угодно!
Только не мешайте мне работать! Вы нас оторвали от дел. Уже второй час ночи, а мне завтра вставать в шесть. Что касается мисс Фокс, то я имею полное право оградить ее от бесцеремонных преследований. Раз она вам нужна, ищите ее. Я не собираюсь говорить, где она находится. Но если завтра вы вломитесь сюда с ордером на обыск, можете быть уверены - здесь вам ее не найти.
Оставшееся в стакане пиво наверняка было уже теплым, но Вульф, не задумываясь, опрокинул его в рот. Потом вытащил из верхнего кармана платок и вытер губы.
- Что-нибудь еще?
Кремер положил окурок сигары в пепельницу, потер руки и встал.
- Я хорошо к вам отношусь, и вы это знаете, - сказал он, глядя на Вульфа в упор. - Но в данном случае не все зависит от меня. Сегодня вечером комиссару пришлось говорить по телефону с департаментом юстиции. Что за этим может последовать, я думаю, вы себе представляете. Предупреждаю чисто по-дружески: не исключено, что вас и вправду могут задержать.
- Спасибо. Вы уходите? Мистер Гудвин проводит вас.
Выйдя в прихожую, я подал Кремеру пальто и, прежде чем открыть ему дверь, выглянул в окошко на улицу. Заметив это, он чуть усмехнулся и похлопал меня по спине. Конечно, он прекрасно видел, что виноград, так сказать, висит слишком высоко, и без лестницы его не достанешь. А вот Вульфу ни к чему было говорить, что мы тут утрем кое-кому нос, когда мы явно к этому не готовы.
На улице Кремера поджидала громадная машина с шофером. Рядом торчал еще какой-то тип, скорей всего сменщик тонкоголосого.
Я вернулся в кабинет, уселся и зевнул. Вульф сидел с широко раскрытыми глазами, а это означало, что ему хотелось спать.
- Значит, когда Кремер придет к нам с ордером на обыск, он ее не найдет? - спросил я, перехватив взгляд Вульфа. - Это отрадно, И то, что Майкл Уолш оказывает нам добрые услуги, тоже весьма отрадно. Еще меня очень вдохновляет, что убийцу Скоувила вы знаете так же хорошо, как я марсиан. И что у нас больше не будет свободы действий, поскольку комиссар полиции сердится. - Я широко зевнул. - Завтрашний день я, похоже, проведу в постели за вязанием.
- Нет, завтрашний не проведешь, Арчи. Послезавтрашний - возможно.
Запиши, пожалуйста.
Я раскрыл блокнот и взял ручку. Вульф начал диктовать.
- Мисс Фокс будет завтракать в моей комнате в семь часов. Задерживаться с этим опасно. Не забудь про гонг. Из дома тебе выходить нельзя. Сол, Фред, Орри и Джонни пусть сразу проходят ко мне, но по одному. Прямо сейчас нужно заказать разговор с Лондоном - на восемь тридцать, агентство Хичкока. Утром выяснить у мисс Фокс, где живет Уолш и где он работает сторожем. Как можно раньше позвони Дику Морли и свяжи меня с ним. Фриц пусть разбудит меня в полседьмого. Через Сола расспросишь мисс Линдквист о ее отце - как здоровье, выдержит ли полет на самолете, адрес и телефон в Небраске. Позвонишь в Меджер-хаус - они открывают в полдевятого - и закажешь все выпуски биографического справочника, какие у них есть. Потом проинструктируешь Фрица и Теодора в отношении мисс Фокс...
Все это произносилось монотонным полушепотом - Вульф всегда так диктовал план действий. Я уже засыпал на ходу, но продолжал записывать. Некоторые пункты вызвали у меня подозрение, что он бредит или дает понять, что знает больше, чем я. Но когда дошло до указаний Фрицу и Теодору в отношении мисс Фокс, я перестал зевать и начал улыбаться.
Наконец он ушел спать. Я перепечатал памятку, оставил копию Фрицу, доделал еще кое-какие мелкие дела, потом спустился в подвал, выглянул во двор и крикнул пару ласковых слов маячившему там фараону. Потом поднялся на третий этаж проверить, заперта ли дверь в комнату Клары Фокс. Но, побоявшись, что шум ее разбудит, махнул на это рукой.
Прежде чем ложиться спать, я на всякий случай заглянул в комод: а вдруг Фриц, доставая пижаму, нарушил там весь порядок? Но нет, все лежало на своих местах.

Глава 10

Когда мне не нужно вставать к определенному часу, я могу проспать сколько угодно. Поэтому в полседьмого утра меня выдернул из постели звон электрического будильника. Шатаясь и ничего не соображая, я добрался до тумбочки и выключил его. Потом принял душ, побрился и оделся. Когда я закончил утренний туалет, солнце уже освещало крыши домов напротив. Утро выдалось замечательное. В такой денек было бы грустно оказаться в тюремной камере.
В полвосьмого я сидел за столом на кухне. На завтрак давали ветчину, оладьи и тимьяновый мед, который Вульф выписывал из Сирии. И много кофе.
Начинался новый рабочий день. Клара Фокс завтракала с Вульфом в его комнате.
Кстати, она сказала, что спала, как убитая. Джонни пришел рано, и теперь они с Солом расправлялись в столовой с оладьями. Я уже успел позвонить Дику Морли - помощнику окружного прокурора, - поднять его с постели и соединить с Вульфом. Если бы три года назад Вульф не помог ему выкарабкаться из одной истории, Морли сейчас сидел бы без работы, а то и лежал на кладбище.
Уплетая оладьи, я одновременно просматривал сообщения утренних газет об убийстве Скоувила. Они были довольно подробные. Говорилось, например, что убитый - гангстер из Чикаго. Хотя он так же смахивал на гангстера, как Вульф на балерину. Единственное, что мне показалось существенным, это категорическое утверждение, что никакого оружия найти не удалось. Машина, из которой стреляли в Скоувила, принадлежала какому-то торговцу парфюмерией. Ее угнали с Двадцать девятой улицы. Из свидетелей только один находился в непосредственной близости - мужчина, который шел позади Скоувила. Когда раздались выстрелы, он сразу бросился на землю. Номер машины он успел разглядеть, а вот водителя - нет. Заметил только, что тот сидел с поднятым воротником пальто и в нахлобученной шляпе, и никого больше в кабине не было.
Машина свернула на первом же перекрестке, а на Девятой авеню, где ее потом обнаружили, никаких свидетелей не нашлось. Равно как и отпечатков пальцев...
После второй чашки кофе я встал и потянулся. А дальше началась беготня, как у почтальона перед Новым годом. Сначала я впустил Орри и Фреда, которые тут же отправились к Вульфу за указаниями. Потом раздал всем четверым деньги на текущие расходы и проводил до дверей. Мы по-прежнему жили в осаде: у входа стояли два полицейских в штатском, причем один - громадных размеров.
Каждого, кто входил и выходил, ощупывали внимательные взгляды. Потом я связал Вульфа с Этельбертом Хичкоком. Трудно найти более неподходящее имя для частного детектива, даже если он англичанин. Затем я позвонил в Меджер-хаус и заказал биографические справочники. Через пятнадцать минут книги были доставлены, и я заранее отнес их в оранжерею: Вульф собирался заняться ими после девяти. Проходя мимо Теодора, который пересаживал каттлеи, я небрежно бросил:
- Скоро начнут стрелять.
Бедняга побледнел.
Потом я позвонил Генри Барберу, адвокату, который готов для нас на все, кроме работы на паях. Мы договорились, что в случае необходимости можем обратиться к нему в любое время дня и ночи и что он будет представлять интересы Клары Фокс и Хильды Линдквист в деле о взыскании долга с лорда Клайверса, а также интересы Клары Фокс в деле о возмещении материального и морального ущерба, нанесенного ей Рэмси Муиром.
Когда я почувствовал, что могу позволить себе небольшой перерыв, я быстро преодолел два лестничных пролета, постучал в дверь Южной комнаты и назвался. Услышав: "Войдите", я так и сделал.
Клара Фокс сидела в кресле у заваленного книгами и журналами стола.
Может, она и спала, как убитая, но круги под глазами говорили об усталости.
Вид у нее был хмурый.
- Не стоит садиться так близко к окну, - заметил я. - С крыши того дома можно разглядеть все, что творится в комнате.
Клара Фокс бросила взгляд на окно.
- С задернутыми занавесками? Не думаю.
- Они очень тонкие. Во всяком случае позвольте вас немножко переместить. - Она встала, и я отодвинул стол и кресло поближе к кровати. - Не думайте, что я всегда такой нервный. Просто сейчас мы берем на себя слишком много.
Она снова села и подняла на меня глаза.
- Вы это не одобряете, правда? Я еще вчера заметила, что вам это не нравится. Мне тем более.
- Это не имеет никакого значения. - Я улыбнулся. - Вульф ставит спектакль, и мы у него актеры. Не забывайте, вам нужно строго следовать роли.
- Это не спектакль, - возразила она, сдвинув брови. - Из-за меня убили человека. И я не хочу прятаться, лучше уж...
Я выставил вперед обе ладони.
- Стоп! Погодите. Вы обратились к Вульфу за помощью, верно? Так вот не мешайте ему помогать вам. Ваше счастье, что он разглядел в вас честного человека, потому что в противном случае вы бы сейчас имели крупные неприятности. Так что ведите себя хорошо. Например, если вас будет искушать телефон...
- Ничего, я устою.
- Ну, как бы то ни было, оставлять его здесь совершенно ни к чему. - Я выдернул шнур из розетки и взял аппарат под мышку. - Я еще в школе столкнулся с непредсказуемостью женского поведения... А вот и звонят!
Пожалуйста, не открывайте дверь и не подходите к окнам.
Я сбежал по лестнице, перепрыгивая через две ступеньки. Звонил Дик Морли. Я хотел переключить его на оранжерею, но он сказал, что Вульфа беспокоить необязательно, можно и мне все рассказать. Ему не так уж много удалось выяснить. Следствие по обвинению Клары Фокс было поручено помощнику окружного прокурора Фрисби. Этот Фрисби не проявил желания откровенничать, но все-таки Морли кое-что разузнал. Ордер на арест Клары Фокс и ордер на обыск в ее квартире выписали вечером. До квартиры очередь не дошла: Фрисби сначала послал своих людей осмотреть ее машину, и тридцать тысяч долларов сотенными купюрами, завернутые в газету, нашлись под задним сиденьем. Дело считалось практически законченным. Ордера на арест у Фрисби сейчас не было - по просьбе комиссара полиции он передал его инспектору Кремеру.
Я поблагодарил Морли, повесил трубку и поднялся наверх, в оранжерею, пересказать Вульфу грустные новости. Он в этот момент занимался удалением засохших листьев.
Выслушав меня, Вульф подытожил:
- Мы с тобой ошиблись, Арчи. Это не стервятники. Стервятники довольствуются падалью... Соедини меня прямо сейчас с мистером Перри.
Разговор запишешь.
Я спустился в кабинет. Добраться до Перри оказалось не так-то просто.
То ли его секретарше не хотелось со мной общаться, то ли ему самому, то ли им обоим. Но в конце концов все-таки удалось заполучить его к телефону и соединить с Вульфом. Я открыл блокнот на чистой странице и приготовился записывать, Перри начал с того, что он очень занят и надеется, что Вульф будет краток. Вульф сказал, что и он на это надеется, и попросил ответить на один вопрос. Ему-де показалось, что в понедельник он не совсем правильно понял мистера Перри. У него сложилось впечатление, что мистер Перри, считая мисс Фокс невиновной, избегает поспешных действий и добивается тщательного и полного расследования. Перри ответил, что именно так и следует его понимать.
- Но ведь о том, что я не согласился вести это дело от вашего имени, вы узнали только вчера после семи вечера. - В голосе Вульфа появились язвительные нотки. - А ордер на арест мисс Фокс был выписан за час до этого.
Вы не находите тут некоторой поспешности?
- Да, но... Конечно, я этого не отрицаю... - Перри, похоже, заволновался. - Понимаете... Вот вы спрашиваете, можно ли меня считать гарантом справедливости в компании. В какой-то степени, да. Но всегда есть независящие от меня обстоятельства. Я ведь не всемогущий диктатор, ни по положению, ни по характеру. Когда мы говорили вчера по телефону, я, наверно, позволил себе излишнюю резкость. Я даже хотел потом позвонить и извиниться.
Дело в том, что я был страшно расстроен, даже разозлен. Я уже знал тогда, что Муир добился выдачи ордера. Поймите мое положение, Муир как-никак входит в руководство компании. А потом мне сказали, что деньги обнаружены в машине мисс Фокс. Я сначала отказывался верить, но... факт есть факт... Меня это просто потрясло.
- Я представляю! - ехидно заметил Вульф. - Ну что ж, деньги теперь у вас. Намерены ли вы доводить дело до суда?
- Не надо говорить со мной таким тоном. - В словах Перри прозвучало легкое раздражение. - Я уже сказал: есть не зависящие от меня обстоятельства. Я не бог и не царь. А Муир придает этому случаю большое значение. Я пытался его переубедить, но ничего не получилось. Что я должен делать? Выставить на улицу первого вице-президента компании? Это невозможно, и в конце концов закон...
- Значит, вы на стороне Муира?
Пауза.
- Нет. Я не на его стороне. Я... мне очень симпатична Клара... мисс Фокс. И я хотел бы, чтобы с ней обошлись по-человечески. Если вдруг возникнут трудности с ее освобождением под залог, я готов помочь.
- Спасибо, с этим мы справимся. Мистер Перри, я буду краток. Во-первых, я вам советую заставить Муира немедленно забрать свое заявление. Во-вторых, хочу вас предупредить; если это не будет сделано, мы поступим следующим образом. Завтра в десять утра мисс Фокс сдастся полиции, затем ее освободят под залог, и она подаст в суд на Рэмси Муира и "Сиборд продактс корпорэйшн" за клевету и незаконное преследование и потребует возмещения нанесенного ей ущерба в размере миллиона долларов. Имейте в виду, счет идет именно на миллионы. И можете не сомневаться, доказательств для иска у нас достаточно.
Если же ее успеют привлечь к суду, нам это будет только на руку. Ей вынесут оправдательный приговор.
- Но как вы можете... нет, это несерьезно. Если у вас доказательства...
- У меня все. Вы просили меня быть кратким. Всего хорошего, мистер Перри.
Я услышал щелчок: Вульф бросил трубку. Перри попытался еще что-то сказать, но я тоже не стал его слушать. Отшвырнув блокнот, я сунул руки в карманы и принялся расхаживать по комнате, размышляя, а вернее, бормоча под нос. Если бы Вульф, не имея никаких дополнительных данных, действительно добился того, о чем говорил, то он мог считать себя гением в квадрате. Если, конечно, такое возможно. Со стороны могло показаться, что самомнение заполонило ему оба полушария, окончательно лишив его способности трезво мыслить. Однако имелось одно обстоятельство, опровергающее такое предположение: Вульф тратил деньги. Он гонял по городу четырех агентов, причем на такси, звонил в Лондон, как к себе на кухню. Я готов был поставить тысячу против одного, что он уже знал, как возместить эти затраты.
Между тем нас ждали новые расходы, как выяснилось после следующего разговора по телефону. Снимая трубку, я ожидал услышать Перри с предложением о перемирии, но до меня донесся низкий тягучий голос Фреда. Он был чем-то раздосадован.
- А, это ты, Арчи?
- Он самый. Что случилось?
- Ничего. Или еще меньше. Слушай, я звоню из участка на Сорок седьмой.
- Из участка? Что ты там делаешь?
- Не понятно, что ли? Сижу. Меня только что арестовали.
Глубоко вздохнув и скривив тубы, я сурово изрек:
- Давно пора было. Тоже мне, помощничек. Надежда и опора. Давай выкладывай по порядку.
Фред жалобно запричитал:
- А что я мог сделать? Вульф послал меня на стоянку, а там эти ребята.
Говорят, что я нарушил какой-то закон, когда перегонял вчера машину к вам в гараж. Что мне, убегать от них было, что ли? По-моему, они собираются переправить меня в другое место, может, в Центральную. Хорошо, что у меня здесь дежурный знакомый - хоть позвонить разрешил.
- О'кэй. Если тебя потащат к прокурору, держи ухо востро и не болтай лишнего. Об остальном мы позаботимся.
- Я надеюсь. Да, это... ты не мог бы позвонить жене?
Я пообещал, что он будет дома как раз к тому времени, когда она соскучится, и положил трубку. Почесав нос, я в очередной раз направился к лестнице. Сегодня я имел возможность разминаться, не выходя из дома.
Вульф все еще сидел в теплом отделении и обрезал сухие листья и стебли.
Я пересказал ему разговор с Фредом. Он выслушал, не отрываясь от дела, и в сердцах бросил:
- Терпеть не могу, когда путают карты!
- Да плюньте вы на него, пускай посидит там немного.
Вульф вздохнул.
- Позвони мистеру Барберу. А Джонни ты можешь найти? Нет, не можешь.
Ладно, когда он позвонит, соедини меня с ним.
Я спустился вниз, набрал номер Барбера, объяснил ему, в чем дело, и попросил позаботиться о том, чтобы Фред смог провести сегодняшнюю ночь с женой.
О том, когда объявится Джонни, я не имел ни малейшего представления.
Вульф сам давал им задание, чтобы не засорять мои мозги ненужной информацией.
Орри, выходя из дома, пошутил, что собирается переквалифицироваться в электрика. Кроме того, я догадывался, что Сол поручил кому-то присматривать за Хильдой Линдквист. Больше я ничего не знал об их программе. Фред, по-видимому, искал на стоянке какие-то новые зацепки, а это означало, что Вульф все еще блуждает в потемках. Но, с другой стороны, утром он целый час о чем-то беседовал с Кларой Фокс. Короче говоря, я сам сидел в потемках.
Единственное, что не вызывало сомнений, это то, что Фрисби или кто-то еще из команды прокурора сильно переживал из-за обычной кражи, к тому же раскрытой.
Даже засаду на стоянке устроили - наверно, рассчитывали, что в сети попадется Клара Фокс. Кстати, там могли быть и люди Кремера.
На этом моя работа в качестве телефонистки не кончилась. Около десяти позвонил Сол. Вульф снял трубку в оранжерее, а я слушал внизу и записывал разговор. Сол сообщал подробности об отце Хильды Линдквист. Она считала, что путешествие на самолете было бы для старика тяжелым испытанием, хотя и не смертельным. Судя по всему, Сол имел и другие задания, так как Вульф предложил ему действовать дальше. Потом позвонил Орри, и его донесение заставило меня по-новому взглянуть на события. Орри сумел внушить мисс Уотер, что он электрик, и это позволило ему проникнуть в помещение дирекции "Сиборд продактс корпорэйшн". Оказалось, что кроме двустворчатой двери, ведущей туда из коридора, есть еще одна дверь. И через нее из дирекции можно выйти прямо в холл. Она была заперта на ключ, но Орри открыл ее изнутри, вышел и благополучно добрался до лифта. Тут Вульф прервал его рассказ и обратился ко мне.
- Арчи, это не записывай. То, что у тебя уже готово, сейчас же запри в сейф. И положи трубку: мне нужна свободная линия. Я жду звонка.
Ему, видите ли, не хотелось обременять мена лишними знаниями о деятельности Орри. Я подчинился. Сунув перепечатанные записи в сейф, я заправил ручку Вульфа и попробовал перо. Делал я это механически, так как думал совсем о другом: о новой версии. Я не представлял себе, что навело Вульфа на мысль копнуть в этом направлении. Шансов у него, конечно, кот наплакал. Впрочем, один из ста тоже неплохо... Кто не рискует, тот не выигрывает. Однако, поразмышляв немного, я решил, что у него только один шанс из миллиона. Я бы, наверно, долго еще прибавлял нули, если бы в парадную дверь не позвонили. Поскольку обязанности привратника все еще лежали на мне, я пошел открывать.
То, что я увидел через окошко двери, повергло меня в изумление. Наш дом приняли за церковь. Иначе я не мог объяснить, почему у нас перед дверью стоял этот пижон, одетый как шафер на свадьбе губернатора. Или я ничего не смыслю в церемониальных костюмах.
Полицейских его вид явно поставил в тупик. Ко мне они уже не проявляли никакого интереса. Не снимая цепочки, я приоткрыл дверь сантиметров на восемь и вежливым тоном сказал:
- Здравствуйте.
"Шафер" пригляделся ко мне:
- Через такую щель не очень-то удобно разговаривать. - Голос у него был немного резкий.
- Простите, но у нас не очень спокойный район. Приходится осторожничать. Чем могу быть полезен?
Он все еще изучал меня.
- Это дом Ниро Вульфа?
- Да.
В некоторой нерешительности он оглянулся на парочку фараонов, которые откровенно его разглядывали. Потом подошел поближе, сунул нос в щель и еле слышно прошептал:
- Я от лорда Клайверса. Мне нужно поговорить с Ниро Вульфом.
После недолгих размышлений я снял цепочку, впустил его и снова запер дверь. Обернувшись, я увидел, как он красиво снимает перчатки, повесив трость на руку. Он был примерно моего возраста, высокий, под метр восемьдесят, худощавый, с холодными голубыми глазами на бледном лице. Я жестом пригласил его пройти в кабинет и вошел следом. Он спокойно положил свои вещи на стол Вульфа и уселся в кресло. Я объяснил, что Вульф занят и освободится только в одиннадцать, что я ближайший помощник и весь внимание.
Он долго смотрел на меня, и в его взгляде читался вопрос: стоит ли иметь со мной дело или лучше проигнорировать мое существование? Наконец, он заговорил:
- Значит, вы - мистер Гудвин? Понятно. Я, наверно, немного поторопился, то есть... Мне и впрямь надо срочно поговорить с Ниро Вульфом.
- Поторопились, назвав лорда Клайверса? - Я улыбнулся. - Ничего страшного. Письмо к нему переписывал я, так что вы не открыли никакого секрета. Но до одиннадцати Вульф занят. Я могу только предупредить его о вашем визите.
- Да, пожалуйста, если вам нетрудно. Меня зовут Фрэнсис Хоррокс.
Я посмотрел на него с любопытством. Так вот кто, оказывается, покупает розы охапками! Крутнувшись на стуле, я переключил телефон на оранжерею и нажал кнопку вызова. Через минуту Вульф снял трубку.

Предыдущая страница 6 Следущая страница


7 Рекс Стаут

- С вами хочет поговорить один джентльмен. Мистер Фрэнсис Хоррокс, от лорда Клайверса. Да, в кабинете... Я еще не спрашивал... Конечно, я так и сделал... О'кэй. - Я развернулся в обратную сторону. - Мистер Вульф сможет принять вас в одиннадцать часов, но если вы не против, я сам готов вас выслушать.
- Я бы предпочел говорить лично с мистером Вульфом. - Голубые глаза продолжали меня исследовать. - Правда, мне нужно всего лишь сказать пару слов. Но сначала, гм... я должен предупредить, что я здесь в двойном качестве. Я полагаю, это вполне допустимо, хотя... мне немного неловко. Я здесь и по официальному делу, и по личному. Во-первых, у меня поручение лорда Клайверса.
- Выкладывайте.
- Как? Ах да. Понятно. Лорд Клайверс просил меня узнать, не согласится ли мистер Вульф приехать к нему в отель. Что касается времени...
- Можете не продолжать. Мистер Вульф ни к кому не согласится приехать.
- Да? - Хоррокс приподнял брови. - У него что... постельный режим?
- Нет, домашний режим. Он не выходит из дома. Никогда и ни к кому.
- Вот как? - Он наморщил лоб. - Лорду Клайверсу непременно нужно поговорить с ним. Вы сами переписывали это письмо?
- Да, я в курсе всех дел. Я думаю, мистер Вульф с удовольствием побеседует с маркизом по телефону...
- Лорд Клайверс не станет обсуждать этот вопрос по телефону.
- Я как раз хотел добавить: или с удовольствием встретится с ним здесь.
Юридическая сторона дела поручена, естественно, нашему адвокату.
Господин дипломат резко выпрямился и скрестил руки на груди.
- Вы все-таки обратились к адвокату?
- Разумеется. Чтобы не терять времени, когда дело дойдет до судебного разбирательства. В котором мы, кстати, совершенно не заинтересованы. Просто нам известно, что маркиз пробудет в Нью-Йорке всего неделю, и мы должны заранее подготовиться, если вдруг возникнет необходимость вызвать его в суд.
- Так-так. - Хоррокс склонил голову и прикусил губу. - Несколько наивно, зато недвусмысленно. Похоже, мы зашли в тупик... Ну что ж, ваша позиция мне ясна, и я передам ее лорду Клайверсу. Это все, что я могу сделать. - Он подождал и прокашлялся. - Теперь я с вашего позволения перейду от официальной части к своему личному делу. Если вы не запомнили, мое имя Фрэнсис Хоррокс...
- Да-да, ваше "личное" имя.
- ...И я хотел бы поговорить с мисс Фокс. Мисс Кларой Фокс.
Я почувствовал, что помимо моей воли улыбка сползает у меня с лица. Дай Бог, чтобы он этого не заметил.
- Вполне законное желание. Я, кстати, тоже с ней знаком.
Хоррокс нахмурился.
- Надеюсь, вы не откажете в любезности предупредить ее, что я здесь.
Уверяю вас, все будет в порядке. Я знаю, ей нельзя себя ничем выдавать, но, ей Богу, вам не о чем беспокоиться. Понимаете, она мне звонила сегодня утром, и я не мог не спросить, где она прячется. Пришлось долго ее уговаривать. Честно говоря, она просила не приезжать, но я ей ничего не обещал. И потом я пришел сюда по поручению лорда Клайверса. Правильно? А раз уж я здесь, так позвольте мне увидеться с ней. Ничего страшного не произойдет.
Я уже успел оправиться от неожиданности и придать лицу нужное выражение.
- Я тоже думаю, что не произойдет. Но только мне кажется, вы ошиблись адресом или она вам звонила во сне.
- Ну знаете! Это уже слишком. - Он снова скрестил руки. - Послушайте, давайте не будем терять время. Мне действительно нужно увидеться с мисс Фокс. Как другу, понимаете? По личному делу. Мне совершенно не до шуток.
- О'кэй, тогда ищите ее. Она не оставила нам адреса.
Хоррокс покачал головой, набираясь терпения.
- Нет, этот номер у вас не пройдет. Она звонила мне именно отсюда. Но я хочу убедиться, что с ней все в порядке. Я должен ее видеть. Если вы ей передадите...
Я встал.
- Вам действительно пора уходить, мистер Хоррокс? Желаю поскорей найти мисс Фокс. Передайте лорду Клайверсу...
- Черт возьми! - Вставать с кресла он явно не собирался. - Мне это совсем не нравится. Я вижу вас впервые в жизни, а с мистером Вульфом вообще не знаком. Откуда я знаю, может, вы силой заставили мисс Фокс позвонить мне и внушить, что с ней все в порядке? Для отвода глаз? Такой вариант тоже не исключается. Если вы меня выставите за дверь, мне придется сказать полицейским, которые дежурят у вашего дома, что мисс Фокс звонила мне отсюда в девять утра. И еще сообщить об этом в управление полиции. Ну как?
Этим он меня добил. Хотя я и не мог сказать наверняка, была ли его угроза тонко рассчитанным ходом или просто жестом отчаяния.
- Подождите немного. Я должен сообщить это Вульфу. И пожалуйста, оставайтесь здесь.
Я зашел на кухню и попросил Фрица постоять пока в прихожей и свистнуть, если вдруг из кабинета высунется какая-нибудь английская физиономия. Потом я взбежал на третий этаж и негромко позвал через дверь нашу гостью. Ключ в замке повернулся, и я вошел в комнату. Клара Фокс откинула назад волосы и взглянула на меня отчасти с тревогой, отчасти с надеждой.
- Во сколько вы сегодня звонили Хорроксу?
Она остолбенела, сглотнула слюну и с трудом выдавила из себя;
- Но я... он... обещал мне...
- Значит, вы ему звонили. Прекрасно. Звонили и ничего мне не сказали, хотя у нас уже был разговор насчет телефона.
- Но вы же не спросили, звонила ли я.
- Ах, не спросил! Какая оплошность! - Я воздел руки к небу. - Интересно, о чем же вы беседовали? Если это, конечно, не тайна.
- Нет, не тайна. И не надо иронизировать. Я ему ничего особенного не сказала...
- А точнее?
- Ну, обычный разговор. Я поблагодарила за розы. И потом... мы с ним собирались встретиться, он очень просил, тем более что мы еще раньше договаривались вместе поужинать, но ничего не получилось. А в понедельник мы хотели пойти куда-нибудь потанцевать, и я назначила встречу на десять часов - думала, за три часа мы с мистером Вульфом все обсудим. И вот в результате осталась здесь, а Фрэнсис, наверно, везде меня искал. Утром я подумала, что он сейчас звонит, а меня ни дома, ни на работе...
Я остановил ее:
- Передохните. Все ясно, у вас роман. Между прочим, свидание в тюрьме было бы еще романтичней. Да, вы действительно авантюристка, и к тому же наивная, как ребенок! Вы хоть читали во вчерашней "Таймс", что этот Хоррокс - племянник лорда Клайверса и наследник титула?
- Я знаю, он сам мне говорил. Ну и что? Мистер Гудвин, мне не нравится...
- Что вам нравится и что не нравится, вы мне расскажете позже, а сейчас послушайте. Хоррокс сидит внизу, в кабинете. Он грозится вызвать полицию, если ему не позволят вас увидеть.
- Что?! Он этого не сделает!
- Еще как сделает. Он уже созрел.
- Нет, он не может... он же обещал... Скажите ему, пусть сейчас же уходит.
- Сам он не уйдет. А если я его выставлю, он начнет орать "Полиция!".
Он думает, что вы в плену и вас надо спасать. Ну просто подарочек, а не клиентка! Вульф из-за вас рискует, а вы... Ладно, шутит он насчет полиции или нет, сейчас уже неважно. Я приведу его сюда, и, ради Бога, отправьте его поскорей обратно к дяде.
- Но я... О, Господи! - Она схватилась за голову, - Только не сейчас. Я не хочу его видеть. Скажите ему... Впрочем, я и сама могу. Да... я пойду и скажу ему...
- Никуда вы не пойдете. А то потом вам захочется погулять с ним перед домом. Подождите здесь.
Я вышел из комнаты и пару секунд соображал, идти ли мне наверх докладывать Вульфу. Пожалуй, раздражать его лишний раз не стоило. Я спустился, дал отбой Фрицу и прошел в кабинет. Хоррокс, все еще сидевший со скрещенными на груди руками, вопросительно приподнял бровь, я предложил ему следовать за мной и пропустил вперед. По лестнице он взбежал легко, не задыхаясь. Старая добрая Англия, похоже, подбирает надежных служак для своей чертовой империи.
Я открыл дверь и пропустил его в комнату. Увидев Клару Фокс, он изобразил приторную улыбку и протянул ей руку. Но она покачала головой.
- Я не подам вам руки. Как вам не стыдно? Вы же обещали не приезжать.
Теперь из-за вас должен страдать мистер Гудвин.
- Но я хотел как лучше, честное слово. - Сейчас он говорил совсем по-другому: сладким просительным тоном. И от этого сразу поглупел. - И потом я очень переживал... вы просто как в воду канули. Мало ли что могло случиться... И вид у вас совершенно ужасный - круги под глазами.
- Ну спасибо.
Она неожиданно расхохоталась, показав нам свои белые зубки. Смеялась она так долго, что на месте Хоррокса я обязательно что-нибудь сказал бы по этому поводу.
- Раз уж, по словам мистера Гудвина, вы хотели меня спасти, так и быть.
- Она протянула ему руку. - Между прочим, я вам говорила: не приставайте к американским девушкам, ничего хорошего из этого не выйдет.
Хоррокс зажал ее руки в своих лапах и явно не собирался отпускать.
- Нет, но действительно - глаза усталые. Вы не заболели? Может, я...
Мне пришлось оборвать его на полуслове: в парадную дверь звонили.
- Подождите меня здесь. Я вас закрою и посмотрю, кто там пришел. И ни звука до моего возвращения О'кэй?
Клара Фокс молча кивнула.
- О'кэй, мистер Хоррокс?
- Конечно, как скажете...
Я вышел и запер за собой дверь. Пока я спускался по лестнице, звонок звенел, не переставая: какой-то умник явно прислонился к кнопке. Фриц стоял в прихожей, и вид у него был весьма воинственный: он не выносил, когда баловались со звонком. Я подошел к двери и, отдернув занавеску, выглянул в окошечко. По спине у меня сразу пробежали мурашки: к нам пожаловал целый квартет с лейтенантом Роуклиффом во главе. Это он терзал кнопку звонка.
Давненько мне не приходилось встречать таких дорогих гостей. Я снял засов и распахнул дверь на всю длину цепочки.
- Мы тебе что, муравьи, чтоб сюда пролезть? - заорал Роуклифф в щель. - Давай открывай!
- Спокойно. Я тут не хозяин, а всего лишь посыльный.
- Да? Тогда вот тебе послание! - Он развернул бумагу, которую держал наготове.
То, что это был ордер на обыск, я сумел разглядеть и без увеличительного стекла: мне уже доводилось их видеть.
- Чего ты еще ждешь? - продолжал бушевать Роуклифф. - Чтобы я сосчитал до десяти?

Глава 11

- Не суетитесь, лейтенант, - посоветовал я. - Если вы ищете что-то такое, что находится у нас дома, оно никуда не денется: вы же наверняка следите и за черным ходом, и за крышей. Я должен предупредить Вульфа, все-таки он здесь хозяин. Так что подождите минуточку, я сейчас схожу к нему наверх.
Не обращая внимания на крики Роуклиффа, я взбежал по лестнице. На этот раз я прыгал через три ступеньки. Клара Фокс и Хоррокс все еще стояли посреди комнаты.
- Они уже внизу, - сказал я ей. - Собирайтесь. И захватите мистера Хоррокса с собой. Если узнаю, что он к этому причастен, я его пристукну.
Хоррокс всполошился:
- Ну знаете...
- Тихо! Топайте за мисс Фокс.
Из нее и в самом деле вышла бы отличная авантюристка: в решительный момент она не терялась. Пулей бросившись к столу, схватила сумочку и платок, и через секунду уже тащила Хоррокса к выходу. Я окинул взглядом комнату, чтобы убедиться, не осталось ли где следов помады или пудры, подвинул стол к окну, на старое место, и тоже вышел. Снизу доносились вопли Роуклиффа. Клары Фокс и Хоррокса уже и след простыл. Я привел в порядок костюм, спустился и открыл уличную дверь.
- Добро пожаловать. Мистер Вульф просил оставить ему ордер на память.
Они ввалились в прихожую.
- Где Вульф? - взревел Роуклифф.
- Наверху, в оранжерее. До одиннадцати он занимается со своими орхидеями. Кстати, он просил предупредить, что признает ваше право обыскать весь дом, но если ему будет причинен хоть малейший ущерб, городским властям придется возместить все до последнего цента. Если потребуется, Вульф сам пойдет в муниципалитет.
- Не надо меня пугать! Действуйте, ребята. Куда ведет эта двери?
- В гостиную, - пояснил я. - Здесь кабинет. Кухня. Спуск в подвал. Там у нас выход во двор.
Оглядевшись, Роуклифф повернулся ко мне.
- Слушай, Гудвин. Я же знаю, что ты блефуешь. Зачем терять время? Тащи сюда девчонку, и кончим этот спектакль. Вам же лучше: избавите себя от лишней нервотрепки.
- Фи-и! - презрительно процедил я. - Нет, это я не вам, лейтенант, - у вас приказ, я понимаю. Это я инспектору Кремеру, так и передайте. Над ним будет хохотать весь Нью-Йорк. Он, наверно, решил, что Ниро Вульф настолько глуп, что будет прятать женщин у себя под кроватью. Давайте обыскивайте поскорей и проваливайте.
Он что-то хрюкнул и направился вместе со своим войском в подвал. Я двинулся следом. За ними в любом случае нужно было присматривать, а с другой стороны, поскольку Вульф позволил мне действовать по своему усмотрению, я хотел поиграть у них на нервах. Именно так проще всего было довести Роуклиффа до нужного нам состояния. Короче, я спустился в подвал, и пока они совали везде нос, проверяли полки, открывали сундуки и заглядывали в пустые картонные коробки, я вовсю чесал языком. Роуклифф пару раз попытался огрызнуться, но в конце концов сдался и стал делать вид, что не слышит меня.
Я специально открыл дверцы бара и озирался по сторонам, словно ожидая, когда кто-то из них поддастся искушению и потянется за бутылкой виски. Выглянув напоследок через черный ход, они сочли осмотр подвала законченным. Я запер дверь во двор и поднялся за ними на первый этаж.
Роуклифф оставил одного человека у лестницы в подвал и принялся за кухню. Я от него не отставал.
- Поосторожней: здесь в любой момент можно провалиться, - предупредил а его. - В доме полно ловушек.
Роуклифф невольно посмотрел себе под ноги. А я только этого и ждал, чтобы громко расхохотаться.
В кабинете я услужливо предложил:
- Может, открыть сейф? Там у нас маленький кусочек Клары Фокс. Мы ведь очень просто от нее избавились: разрезали на куски и рассовали где попало.
Когда мы поднимались на второй этаж, он уже злился, хотя и не подавал виду. И явно предчувствовал провал операции.
Оставив одного человека на лестничной площадке, Роуклифф зашел в комнату Вульфа. Фриц прибежал помочь мне, побоявшись, как бы тут не перевернули все вверх дном. Однако, надо признать, что при всей тщательности обыскивали они аккуратно. Один из них заметил, что постель чересчур пышная, - у Вульфа было два матраца, - приподнял край черного шелкового покрывала и заглянул под кровать. Роуклифф осмотрел полки стеллажа, определил на глаз размеры, прикидывая, нет ли тут какого-нибудь потайного шкафа, потом отодвинул ширму, на которой висела мишень, и проверил, что за ней спрятано.
А я все это время донимал его своими насмешками.
Когда в моей комнате Роуклифф решил убедиться, что за висящей в платяном шкафу одеждой ничего нет, я сказал:
- Знаете, могу предложить хороший вариант. Давайте я надену женскую шляпку - у меня есть одна, в лотерею когда-то выиграл, - а вы отведете меня к Кремеру и скажете, что я - Клара Фокс. Интересно, он догадается или нет?
Роуклифф вынул голову из шкафа, распрямился и заорал, гневно сверкая глазами:
- Заткнись! А то я тебя отведу - в одно место!
Я улыбнулся.
- Бросьте, лейтенант, это несерьезно. Сначала сами ставите себя в дурацкое положение, а потом срываете злобу на мирных гражданах.
Тяжелым шагом Роуклифф вышел на площадку и повел своих бойцов на следующий этаж. Должен признаться, я немного заволновался, когда они вошли в Южную комнату: если человек провел в одном месте десять часов, он обязательно оставит следы. Но фараоны искали не следы, они искали женщину.
Ничего такого, что бросалось бы в глаза, в комнате не было: Клара Фокс четко выполнила указания Вульфа. Роуклифф управился здесь всего за две минуты, и столько же ему потребовалось, чтобы обыскать Северную комнату, где провел ночь Сол. Когда она снова вышли на площадку, я открыл дверь перед узкой лестницей, ведущей в оранжерею.
- Теперь крыша, последний этап. Сразу предупреждаю, если вы уроните хоть один горшок с орхидеями, пеняйте на себя - у вас будут крупные неприятности.
Роуклифф уже сломался. Я это чувствовал, хотя он и старался не подавать вида.
- Вульф там, наверху?
- Да.
- Хорошо. Джек, пошла со мной. Остальные ждут здесь.
Придерживая дверь, я пропустил их вперед, и мы друг за дружкой поднялись на крышу. Заметив стоявший с открытыми дверями лифт, Роуклифф высунулся на лестничный пролет и крикнул вниз:
- Эй, Эл! Поднимись сюда на лифте, проверишь шахту.
Оранжерея Вульфа приводила в изумление и более подготовленных людей, чем лейтенант Роуклифф. Например, Пьера Фракара, президента Французского общества растениеводства. Я заходил сюда сто раз в день и то не переставал поражаться, хотя и напускал на себя равнодушный вид. Конечно, в феврале орхидеи впечатляли куда больше, чем в октябре, но Вульф с Хорстманом научились каким-то образом менять время цветения, и теперь оранжереей можно было любоваться практически круглый год. Зайдя в первое отделение, где у нас росли гибриды одонтоглоссума, онцидиума и мильтонии, Роуклифф и его парень просто остолбенели. На стеллажах, сверкающих серебряной краской и никелированными уголками, на скамейках и полках красовались три тысячи орхидей, радуя глаз всеми оттенками зеленого, голубого, желтого и красного.
Хотя период наиболее пышного цветения уже прошел, все равно тут было на что посмотреть.
- Вы, между прочим, не на выставке, - напомнил я. - За осмотр никто не платил. Так что пошевеливайтесь.
Роуклифф двинулся вперед. Он шел по центральному проходу, никуда не сворачивая, только один раз наклонился, чтобы заглянуть под скамейку. Я рассмеялся, но тут же прикрыл рот рукой.
- Простите, лейтенант. Я знаю вы выполняете свой долг.
Его гордо поднятая голова и расправленные плечи не могли скрыть очевидного: энтузиазм уже иссяк.
В следующем отделении, заполненном всевозможными разновидностями каттлей и лелий, над шеренгой горшков склонился Хорстман - он вносил в почву удобрения. Роуклифф скользнул по нему взглядом и ничего не сказал.
Следовавший по пятам помощник, не удержавшись потянулся носом к крупному цветку.
- Если вы уловили приятный запах то это мой, - заметил я. - Они не пахнут.
Затем мы прошли нагретое солнцем теплое отделение и добрались до посадочного. Здесь было посвободней. Вокруг лежали кучи песка, торфа, сфагнума, черепки и горы горшков. Хоррокс, все такой же элегантный, что-то говорил Вульфу. А тот поливал из шланга горшки с лелиокаттлеями. Горшки стояли на досках, которыми был накрыт длинный ящик с осмундой. Вульф уже успел залить водой весь пол.
- Да, конечно, я вас понимаю, - говорил Хоррокс. - Это требует массы времени и труда.
Осмотревшись, Роуклифф подошел к ним поближе. Вульф закрыл кран и обернулся.
- Мистер Ниро Вульф, лейтенант Роуклифф, - представил я обе стороны.
- Очень приятно. - Вульф слегка кивнул и, посмотрев на парня, который остался у двери, поинтересовался:
- А кто ваш спутник?
Мне понравился выбранный им тон - безучастный и чуть высокомерный.
- Это мой помощник, - ответил Роуклифф. - Вообще-то мы здесь не в гостях.
- Я догадываюсь. Но если вам не трудно, представьте мне его. Хотелось бы знать хотя бы по имени, кто посещает мой дом.
- Да? Его фамилия Лейденкранц.
- Вот как. - Вульф оглядел этого Лейденкранца и еще раз кивнул головой.
- Очень приятно.
- Взаимно, - ответил тот, нимало не смутившись.
Вульф повернулся к Роуклиффу.
- Лейтенанта вам, очевидно, присвоили за усердие. - Он заговорил быстрее и глуше. - Можно вас попросить об одном одолжении? Передайте, пожалуйста, мистеру Кремеру, что Ниро Вульф провозглашает его королем педантов и упрямых ослов. - Он фыркнул, открыл кран и, наставив струю на горшки, обратился к Хорроксу:
- Действительно, жизнь - это сплошные неприятности. Поэтому единственное, чего мы можем в ней добиться, это возможности выбирать между большей и меньшей неприятностью.
Беседу с Роуклиффом пришлось продолжить мне:
- Здесь есть еще комнатка садовника. Заглянем?
Он пошел за мной и не только заглянул в каморку Хорстмана, но еще и имел наглость зайти и проверить, нет ли кого в шкафу и под кроватью. После этого он окончательно сник. Но на обратном пути все-таки спросил:
- А где выход на крышу?
- Его нет. Все занято оранжереей. Но даже если бы и был - вы же все равно и сверху за домом следили. Или забыли об этом?
Он не ответил. Мы возвращались той же дорогой, что и пришли, и я замыкал шествие. Мистер Лейденкранц больше не пытался нюхать цветы. Я чувствовал, что меня подмывает расхохотаться, но держался начеку и уговаривал себя: "Погоди, дорогой, еще рано, они еще здесь".
- Пошли! - скомандовал Роуклифф своим ребятам, когда мы спустились из оранжереи на площадку третьего этажа.
- Я вроде какой-то шум слышал, - начал было один из них.
- Без разговоров!
Спускаясь за ними по лестнице, я подумал, что будет опрометчиво, если после стольких отвлекающих маневров я вдруг неожиданно замолчу. Поэтому до первого этажа я выдал еще несколько шуточек. В прихожей, прежде чем открыть дверь, я повернулся к Роуклиффу.
- Не обижайтесь на мою болтовню, лейтенант. Просто у меня сегодня настроение такое, с кем не бывает? Я прекрасно понимаю - вы всего лишь выполняли приказ.
- Спасибо за любезность, - ответил он с подобающей званию суровостью и непреклонностью. - Давай открывай.
Я выпустил их на улицу. Те, кто дежурили у входа, присоединились к основным силам. Заперев дверь и наложив засов, я отправился в кабинет. Не в моих правилах употреблять алкоголь средь бела дня, но сейчас мне хотелось чего-нибудь крепкого. Я открыл бар и плеснул себе глоток виски. Это сразу прибавило мне бодрости.
Вряд ли у Роуклиффа хватило бы духу вернуться, но на всякий случай я еще раз подошел к двери, открыл занавеску и долго смотрел в окошечко. Никого хоть чуточку похожего на полицейского поблизости не было. Я поднялся в оранжерею и прошей в посадочное отделение. Вульф встретил меня вопросительным взглядом.
- Финита! - воскликнул я и махнул рукой. - Помещение очищено.
Вульф повесил шланг на крючок и позвал:
- Теодор!
Хорстман не замедлил прибежать на зов, и мы с ним переставили горшки с лелиокаттлеями на скамейку, а потом сняли с набитого осмундой ящика доски.
Хоррокс тоже успел в этом поучаствовать.
- Можно выходить, мисс Фокс, - произнес Вульф.
Зеленая масса поднялась и рассыпалась вокруг ящика, забрызгав нам брюки водой. Мы принялись очищать насквозь промокшую Клару Фокс от прилипших к платью растений.
- Слава Богу, что я не родилась русалкой! - вырвалось у нее с облегчением.
Хоррокс потрогал рукав ее платья и сказал:
- Хоть выжимай. Знаете...
Я не дал ему договорить; при всех его добрых намерениях, ему незачем было совать нос не в свое дело.
- Я знаю, что вам пора домой. Заботы о мисс Фокс возьмет на себя Фриц.

Глава 12

В полдень мы с Вульфом сидели в кабинете, а Фред разделывался на кухне с обедом. Он пришел минут двадцать назад и принес с собой котлеты (которые Фриц тут же ему и поджарил) и рассказ о том, как он невинно пострадал. Один из сотрудников адвокатской конторы Барбера только что вытащил его из камеры полицейского управления. Фреда отправили туда порыться в памяти, после того как он в течение часа доказывал Кремеру, что ничего не знает. Адвокату не составило большого труда освободить его из заключения и отправить восвояси, то бишь к нам на Тридцать пятую улицу. Приема у Вульфа Фред не удостоился.
Наверху, в теплом отделении, можно было увидеть уникальное зрелище: платье Клары Фокс и другие детали ее туалета, развешанные на веревке, - это я пересказываю со слов Фрица. А сама она сидела в халате, который Вульф подарил мне на Рождество четыре года назад. У меня даже появилось опасение, что если мы не избавимся в ближайшее время от этой клиентки, я останусь совсем без одежды.
Что касается Хоррокса, то мое предложение удалиться он принял без разговоров. Никаких объяснений он ни от кого не получил. Кларе Фокс, кстати, Вульф тоже не открыл все карты, но по тому, как он с ней говорил, нетрудно было догадаться, что она - из тех немногих женщин, что способны его заинтересовать. Он рассказал, как он и Хоррокс влетели в оранжерею, она тут же залезла в приготовленный для нее ящик и посоветовала своему кавалеру:
- Никаких вопросов и никаких замечаний! Понятно? Делайте то, что вам скажут.
Хоррокс просто рот разинул, когда увидел, как она растягивается на дне ящика, а Хорстман засыпает ее толстым слоем осмунды. Правда, потом даже помог уложить доски и расставить на них горшки с орхидеями.
Сидя в кабинете, Вульф потягивал свое пиво и рассуждал вслух:
- Раз уж инспектор Кремер настолько разгорячился, что позволил себе по-хамски ввалиться в мой дом с обыском, надо полагать, он не остановится и перед другими мерами в том же духе, например, перед подслушиванием телефонных разговоров. Так что надо быть настороже.
Потом Вульф признался, что сделал большую глупость, отпустив Майкла Уолша. Скачала нужно было задать ему один вопрос, проверить правильность некоторых предположений, и тогда все моментально прояснилось бы. Затем он погоревал о том, что у Виктора Линдквиста нет дома телефона и что старику придется тащиться девять миль до переговорного пункта. И дай Бог, чтобы междугородка вовремя выполнила заказ на разговор. И чтобы Джонни отыскал Майкла Уолша и быстренько привел его к нам. И тогда, обменявшись парой слов с тем и другим, можно будет ставить в этом деле точку. Ну и так далее. И все эти рассуждения Вульф обильно смачивал пивом.
Я не встревал, надеясь выудить из его болтовни какую-нибудь новую информацию. Но увы.
Зазвонил телефон, и я снял трубку. Звонил Джонни.
- Тебя плохо слышно! - закричал я, прежде чем он успел что-либо сказать. - Не держи трубку так близко.
- Что?
- Я сказал: не держи трубку так близко.
- А-а, понятно. Сейчас лучше?
- Да.
- Значит так. Рассказываю. Старушку я застал в добром здравии и просидел с ней часа два. Потом она попала под машину и ее увезли в больницу.
- Какая жалость! Подожди минутку. - Я прикрыл трубку рукой и повернулся к Вульфу. - Джонни нашел Майкла Уолша, два часа за ним следил, а потом его забрала полиция и отвезла в управление.
- Кого, Джонни?
- Нет, Уолша.
- Черт! Опять все путают! - Вульф нахмурился и пошевелил губами. - Скажи ему, пусть едет сюда.
Я так и сделал.
Вульф откинулся в кресле и закрыл глаза. Я решил не беспокоить его, чтобы не нарваться на взбучку: момент для очередного всплеска раздражения был весьма подходящий. Если он не хвастал, а действительно собирался ставить точку, то это неожиданное вмешательство полиции могло ему все испортить.
Достаточно было Кремеру разговорить Майкла Уолша, и полиция всерьез взялась бы за спасение маркиза от страшного заговора. Однако вслух я ничего говорить не стал. Просто вынул из стола оранжерейные дневники и сделал вид, что изучаю их.

Предыдущая страница 7 Следущая страница


Снова убивать 8

Джонни появился без четверти час. Я сам открыл ему: от Кремера можно было ожидать чего угодно, поэтому я пока не доверял парадную дверь Фрицу, Джонни - прилизанный, как студент Принстонского университета (единственное, в чем его можно упрекнуть), прошел за мной в кабинет и, не дожидаясь приглашения, плюхнулся в кресло.
- Ну как мое шифрованное сообщение? Ловко придумано, а?
- Лучше некуда. Все в восхищении, - пробурчал я. И где же ты отыскал Уолша?
Он положил ногу на ногу.
- Дома, на Шестьдесят четвертой. Это было легче легкого. Я собрал кое-какую информацию и выяснил, что он сидит там. Поскольку вступать с ним в контакт мне разрешили только в случае крайней необходимости или при соответствующих указаниях, я устроился поблизости и стал ждать. Он вышел без четверти десять, дошел пешком до Шестой авеню и свернул вниз. Прошел по Пятьдесят восьмой, потом повернул к парку, пересек его...
- Маршрут меня не интересует, - отрезал Вульф.
- Да я уже почти все рассказал. Значит, он добрался до Пятьдесят шестой и зашел в отель "Портленд".
- Вот как!
- Да. Он пробыл там больше часа. Снизу кому-то позвонил, а потом пошел к лифту. Я остался в холле: их детектив узнал меня и мог не пустить наверх.
Вообще-то там два лифта в разных концах, поэтому при желании Уолш мог, конечно, незаметно улизнуть. Но мне просто не оставалось ничего другого, кроме как ждать. В четверть двенадцатого он все-таки спустился на том же лифте и вышел из отеля. Потом дотопал до Пятьдесят пятой, пошел вдоль улицы и, в конечном итоге, свернул за забор на территорию какой-то стройки. Это там, где он работает ночным сторожем. Я не стал туда соваться - все равно охрана бы остановила. Вышел он минут через десять, но уже не один, а в сопровождении полицейского. Они пешком прошли через парк и сели в такси. Я тоже поймал машину и поехал за ними. Вот так мы благополучно добрались до Центральной улицы, они зашли в управление, а я позвонил вам.
Откинувшись в кресле, Вульф закрыл глаза. Джонни, довольный собой, поправил узел галстука. А я бросил блокнот с записями на стол и попытался мысленно выразить свое состояние одной короткой фразой. Но тут зазвонил телефон. Я снял трубку, и женский голос сообщил мне, что инспектор Кремер хотел бы поговорить с мистером Гудвином. Я сказал, что ничего не имею против, и показал Вульфу на его телефон.
В трубке раздался решительный голос инспектора:
- Гудвин? Это инспектор Кремер. Ты не мог бы оказать мне одну услугу?
- Весьма польщен вашей просьбой, - ответил я со всей любезностью. - Что я должен сделать?
- Ничего сложного. Сесть в машину и приехать сюда.
Я бросил вопросительный взгляд на Вульфа, который сидел, приложив трубку к уху. Но он никак не реагировал.
- Я бы поехал, если бы не одно обстоятельство. Мне нужно постоянно дежурить у дверей: к нам то и дело наведываются с обысками, а я должен проверять ордера.
Кремер засмеялся.
- Ладно, можешь не волноваться. В твое отсутствие обыска не будет.
Скажи Вульфу, что ты мне нужен не больше, чем на час.
- О'кэй. Сейчас приеду.
Я положил трубку и посмотрел на Вульфа.
- Почему бы и не съездить? Все лучше, чем сидеть тут сложа руки. Фред с Джонни здесь, вдвоем они как-нибудь смогут меня заменить. Наверно, Кремер хочет, чтобы я ему помог допросить Майкла Уолша. Уж я бы его допросил...
Вульф одобрительно кивнул головой.
- Мне это нравится. По-моему, это обещает нам что-то хорошее. Хотя... может быть, я и ошибаюсь. Съезди.
Я убрал в стол блокнот и дневники, пригладил руками брюки и двинулся в путь. Джонни проводил меня до двери и закрыл за мной. Воздух на улице показался мне бесподобным: я ведь уже двадцать часов не высовывал носа из дому. Я вдохнул полной грудью, помахал рукой игравшему на другой стороне маленькому Тони и широким шагом направился в гараж. Мой "конек" радостно заржал, когда почувствовал меня в седле. Я лихо съехал по пандусу выскочил на дорогу, напугав какой-то грузовик, я помчался к центру. Настроение у меня было великолепное. Нет на свете таких неприятностей, которые помешали бы мае наслаждаться свободой и свежим воздухом. А для прогулок мне годится любое место - от Бэтери до Сто десятой улицы.
Припарковавшись в положенном месте, я вошел в управление, и меня сразу направили в кабинет Кремера. Если не считать какого-то писаря в форме, там никого не было, поэтому я сел и стал ждать. Кремер появился через пару минут. Я думал, что хотя бы ради приличия он изобразит легкое раскаяние, но ничего подобного не произошло: он мусолил свою сигару с самым дружеским видом. И за стол почему-то не сел, предпочел разговаривать со мной стоя. Я решил, что имею право полюбопытствовать, и спросил:
- Ну что, вы уже поймали Клару Фокс?
- Нет, ее мы пока что не нашли. Но зато поймали Майкла Уолша.
- Что вы говорите! - Я сделал удивленное лицо. - Поздравляю! И где же вы его откопали?
Кремер сдвинул брови.
- Ладно, скажу тебе все как есть. Чтобы не терять время. Я попросил тебя приехать именно из-за этого Уолша. Вы с Вульфом надо мной поиздевались, но если ты мне сейчас поможешь, забуду об обидах. Ты должен показать мне Уолша. Можешь даже не заходить в камеру - глянешь через окошечко.
- Что-то я не пойму. Вы же сказали, что он у вас?
- У нас их восемь, черт подери! - Кремер закусил сигару.
О! Вот это да! Восемь Майклов Уолшей! Хорошо еще, что его зовут не Билл Смит или Эйб Коэн. - Я расплылся в улыбке.
- Так ты покажешь его?
- Что-то мне это не очень нравится, - засомневался я. - Почему вы сами его не вычислите?
- Нам не на что опереться. Мы знаем только, что он как-то связан с Харленом Скоувилом и что был вчера у вас дома. Не выколачивать же нам признание из всех подряд, даже если по-другому не получается. Последнего час назад привели - старик лет семидесяти, ночным сторожем работает. Этот хуже всех: орет, что нас не касается, с кем он знаком, а с кем не знаком. В общем-то я его понимаю. Слушай, Майкл Уолш к клиентам Вульфа не относится ты ему ничего не должен. И никто ему ничего плохого не сделает, если только он сам, конечно, не напросится. Так что давай - глянешь на них и скажешь, попался он или нет.
- Пардон, о такой услуге мы не договаривались. С удовольствием бы, но... не могу.
Он вынул сигару изо рта и наставил на меня как пистолет.
- Последний раз спрашиваю: покажешь мне его?
Я помотал головой.
Кремер обогнул стол и сел. Поглядев на меня с сожалением, он произнес:
- Это уже слишком, Гудвин. Всему есть предел. Мне придется написать заявление, что вы с Вульфом препятствуете правосудию. И вас привлекут к ответственности. Сам бы я, может, и не стал бы этого делать, но надо мной есть начальство.
Он нажал кнопку на столе.
- Ну что ж, тогда не теряйте времени, - ответил я. - Только имейте в виду потом вы долго будете в этом раскаиваться.
В кабинет вошел полицейский.
- Придется отпустить их, Ник, - сказал ему Кремер. - Выбери толковых парней и организуй слежку за всеми, кроме певца и студента. Эти вне подозрений. Даже если кто-то и потеряется, не страшно: у нас есть их адреса.
Найдешь новых Уолшей - сразу докладывай мне.
- Да, сэр. Кстати этот тип из клуба Мак-Грю совсем озверел.
- Отпусти его. Я потом позвоню в клуб.
Полицейский вышел. Пока Кремер пытался зажечь сигару, я позволил себе высказаться:
- К черту ваше начальство. Комиссар ведь понятия не имеет, почему Вульф поступает так а не иначе. Вспомните случай с калекой Чапином или с жуликом из Боуэна. Тогда мы что, тоже препятствовали правосудию? Если хотите знать мое мнение, я бы на вашем месте постеснялся обращаться с просьбами.
Вам ведь никто не мешал, когда вы искали у нас Клару Фокс, заглядывая к нам под кровати. Или вы думаете, что мы с Вульфом тоже носим бляхи и получаем у вас жалованье? По-моему нет.
Кремер хмыкнул.
- Вас обоих нужно отдать под суд.
- Конечно. - Я встряхнул плечами. - Я понимаю почему вы злитесь. У полицейских и репортеров есть один общий недостаток: и те и другие не выносят, когда кто-то знает больше, чем они. - Взглянув на часы, я поинтересовался:
- Где мы будем обедать? А то я уже проголодался.
- Мне наплевать, где ты будешь обедать. Катись отсюда.
Я вышел из кабинета, спустился вниз и вернулся к машине. Садясь за руль, я подумал о том, что в радиусе нескольких ближайших кварталов восемь Майклов Уолшей разбредаются сейчас кто куда, причем шесть из них тащат за собой хвосты. Я дал бы по крайней мере полдоллара, чтобы узнать, куда направляется один из них. Впрочем, если бы он вдруг и попался мне на глаза, я не стал бы за ним следить: зачем выдавать его полиции? Поэтому я отправился домой.
Вульф и Клара Фокс пили в столовой кофе и занимались декламацией. На меня они почти не обратили внимания. Я занял свое место, и Фриц обслужил меня. Клара Фокс сидела в моем халате с закатанными по локоть рукавами и в шлепанцах Фрица. Вульф читал ей какое-то стихотворение на венгерском - по строчкам, чтобы она успевала за ним повторять, - а она прислушивалась, вытягивала шею, внимательно следя за его губами, и иногда просила:
- Чуть помедленнее, пожалуйста.
Можно подумать, ей и вправду было интересно.
Признаюсь, она неплохо смотрелась в желтом халате, но мне было не до того: очень хотелось есть. Я набросился на бараньи почки с перцем, и только когда Фриц убрал пустую тарелку и наградил меня порцией пудинга, я произнес:
- Если вы уже покончили с кофе и располагаете временем, то, может, я отчитаюсь?
- Пожалуй. Но только не здесь. - Вульф поднялся. - Фриц подаст тебе кофе в кабинет, хорошо? А вы, мисс Фокс, отправляйтесь наверх.
- О Господи! Мне опять нужно прятаться?
- Конечно. До ужина. - Вульф поклонился, то есть на полсантиметра опустил голову, и вышел.
Клара Фокс встала и подошла ко мне.
- Давайте я налью вам кофе.
- Да, пожалуйста. Без молока, сахара два кусочка.
- Отказываетесь от таких сливок? - Она неодобрительно поморщилась. - Ну, как хотите. Знаете, мистер Гудвин, весь ваш дом - это вопиющее проявление женоненавистничества. Он просто отрицает право женщин на существование. Порядок везде идеальный, еда великолепная, никаких следов пыли, и при этом нет даже намека на женское присутствие. Никогда не была домохозяйкой, но чувствую во всем этом вызов моему самолюбию. Я, пожалуй, выйду замуж за мистера Вульфа и подыщу подходящую девушку для вас. Чтобы как-то оживить обстановку.
- Вы уже и так ее оживили. - Я окинул ее взглядом: через распахнутый ворот открывался интересный вид на шею и плечи, а цвет халата удачно сочетался с цветом волос. - Ступайте наверх и будьте паинькой. У Вульфа, между прочим, три жены и девятнадцать детей. В Турции.
- Так я вам и поверила. Он всю жизнь терпеть не мог женщин. Пока не увидел, как они здорово смотрятся под слоем осмунды.
Я улыбнулся и встал.
- Спасибо за компанию. Я надеюсь, Вульф разрешит вам спуститься к ужину.
- Я взял чашку в одну руку, а другой открыл ей дверь.
Пройдя в кабинет, я сел на свое место и принялся за кофе. Вульф, уткнув нос в средний ящик стола, подсчитывал пробки от пивных бутылок, чтобы знать, сколько он выпил с воскресенья.
- Ну нет, этого не может быть... Статистика всегда врет, - проворчал он, закрывая наконец ящик. - Знаешь, мне уже удалось поговорить по телефону с мистером Линдквистом, и я весьма доволен результатом. Теперь мне просто не терпится обменяться парой слов с мистером Уолшем. Ты его видел?
- Нет. Не захотел. - Я почти дословно пересказал ему свой разговор с Кремером.
- Так-так, - произнес Вульф, выслушав меня до конца. - Значит, мистер Уолш снова гуляет на свободе.
- Он не просто гуляет на свободе, а гуляет под наблюдением, и я не знаю, как к нему теперь подступиться. Если полиция заметит, что мы им интересуемся, его тут же заберут.
- Да, ты прав. - Вульф вздохнул. - Но ничего не поделаешь, без полиции тоже нельзя. Она главный охотник, и так и должно быть. Хотя блюстители закона и забирают у нас львиную долю добычи. Но с Уолшем все-таки нужно поговорить... или мне, или тебе. Позови сюда Джонни.
Я сходил в гостиную, где Джонни сидел за шахматной доской, в очередной раз обдирая Фреда на десять центов, и притащил его в кабинет.
Вульф наставил на него палец.
- У меня для тебя важное задание. Я не посылаю Арчи только потому, что он мне нужен здесь, а Сол сейчас занят.
- Да, сэр. Я слушаю.
- Майкла Уолша, за которым ты следил сегодня утром, уже отпустили.
Полиция пока не знает, тот ли он человек, что им нужен. Но они все равно пасут его. И поэтому мы не можем идти с ним на открытый контакт. Тем не менее Арчи обязательно должен с ним встретиться. Раз уж Уолш делает вид, что он не тот человек, которого ищет полиция, скорей всего он будет следовать своему обычному распорядку, то есть пойдет вечером на работу. За входом на его стройку будут, конечно, следить, и Арчи не сможет просто так зайти и поговорить с ним. Я специально объясняю так подробно, чтобы ты точно знал, что от тебя требуется. Забор там, наверно, стоит вдоль тротуара, с боков стройки обычно не огораживают. Если, конечно, рядом есть дома. Мисс Фокс ходила туда к Уолшу в прошлый вторник и сказала, что там сейчас монтируют арматуру для каркаса. Так вот, тебе нужно выяснить, каким образом Арчи сможет незаметно туда попасть, скажем, часов в семь. По словам мисс Фокс, Уолш заступает на смену в шесть. Я хочу знать во сколько он придет сегодня.
Понаблюдай за входом - или снаружи, или изнутри, как получится. Короче, действуй по своему усмотрению. Если нужно будет сюда позвонить, не говори ничего открытым текстом. В полседьмого я жду тебя с отчетом.
- Да, сэр. - Джонни встал. - Но если я буду искать вход на стройку через соседние дома, мне могут понадобиться деньги. Подмазать кого-нибудь...
Вульф нехотя согласился. Я взял в сейфе четыре пятидолларовые бумажки, отдал их Джонни и проводил его до дверей.
Вернувшись в кабинет, я занялся изучением счетов, которые нам предстояло оплатить, но при этом краем глаза наблюдал за Вульфом. Я немного нервничал, чувствуя, что он готовится к решающему удару.
Не знаю, что его выдает в такие моменты. То ли он сидит как-то иначе - подавшись вперед, то ли жесты у него становятся более быстрыми, вернее, более нетерпеливыми, то ли еще что. А скорей всего ни то, ни другое, ни третье. Просто я ощущаю какие-то токи, мне передается его напряжение. Я и сейчас это чувствовал, глядя, как он резко опрокидывает стакан пива и тут же снова его наполняет. "Опять держит все при себе и никому ничего не говорит, - мысленно возмущался я. - Так еще чего доброго свихнется..." Бездействие раздражало меня, и в конце концов я не выдержал:
- Мне что, так и сидеть тут сложа руки? Или вы думаете, что эти гориллы вернутся? Мало вероятно. Они даже за домом не следят. Почему нельзя было оставить здесь Фреда и Джонни и послать на стройку меня? Это было бы логичней, если вы действительно хотите, чтобы я поговорил с Уолшем. И почему бы вам не быть немного откровеннее? Вы как-то признались, что у вас много дурных привычек. А знаете, какая самая скверная? Стоит мне повернуться к вам спиной, как вы втихомолку добываете какую-то ценную информацию, а потом хотите, чтобы я...
- Разве я когда-нибудь давал тебе задание, которое было бы выше твоих сил?
- Конечно, нет. Что может быть выше моих сил? Но если, например, так необходимо поговорить с Уолшем, то неплохо бы объяснить мне, почему и о чем?
Или вы хотите, чтобы я принес его сюда на блюдечке?
- Не торопись, Арчи. В нужный момент я все тебе расскажу. - Вульф нажал кнопку звонка и отодвинул от себя поднос с бутылками и стаканом. - А дома я тебя оставил потому, что ты мне можешь понадобиться. В твое отсутствие звонил мистер Муир и сказал, что хочет прийти к нам в полтретьего. Значит, он появится с минуты на минуту.
- Муир? Не может быть.
- Да-да, Рэмси Муир, собственной персоной. А что касается того, что я держу тебя в неведении, то ты сам виноват. Ты постоянно сбиваешь меня с мысли. Так что извини, но у меня нет желания давать тебе новую тему для рассуждений. В данном случае ты знаешь столько же, сколько и я. Просто тебе не хватает терпения, вот ты и раздражаешься... Если мне известно, кто убил Харлена Скоувила - а после разговора с мистером Линдквистом у меня уже есть полная уверенность, - то почему, спрашивается, я ничего не предпринимаю?
Во-первых, потому что мне нужны дополнительные доказательства, а во-вторых, потому что главное для нас - не раскрыть убийство, а добиться выплаты долга.
Если я рассчитываю получить от мистера Уолша необходимые доказательства, то почему бы мне не пойти к нему прямо сейчас, а там - пусть его забирают куда угодно? Да потому что в полиции у него выпытают все, что ему известно, и тогда нам будет очень трудно получить с лорда Клайверса деньги и снять с мисс Фокс обвинение в краже. Перед нами три разные задачи, и поскольку решить их нужно одновременно... Кажется, звонят. Мистер Муир опаздывает на три минуты.
Я вышел в прихожую и выглянул в окошечко. Перед дверью действительно стоял Муир. Войдя в дом, он сразу заорал, что ему нужно видеть Вульфа.
Снимать свое пальто, сшитое, судя по всему, у какого-нибудь модного портного, он явно не собирался. (Будь он лет на двадцать пять помоложе, он смотрелся бы в нем великолепно). Я пригласил разгневанного старика в кабинет и представил Вульфу. При этом выяснилось, что и гость и хозяин предпочитают обходиться без рукопожатий. Муир сел в предложенное ему кресло и положил шляпу на колени.
Вульф заговорил первым:
- Ваша секретарша не уточнила, о чем вы хотите со мной побеседовать, но догадываюсь, что речь пойдет о заявлении в полицию. Вы ведь знаете, что я представляю интересы мисс Фокс?
- Да, знаю.
- Итак?
Уши у Муира заострились еще больше, а скулы резко обозначились под кожей. Он плотно сжимал губы, но подбородок у него все равно гулял из стороны в сторону. Старик не справлялся со своими эмоциями. Я вспомнил, каким взглядом он в прошлый раз одарил Клару Фокс, и подумал, что у него наверняка не в порядке с пищеварением: нельзя безнаказанно носить в себе столько злобы.
- Я пришел к вам по настоянию мистера Перри, - сказал Муир чуть дрожащим голосом, и его подбородок опять съехал набок. - Имейте в виду: я нисколько не сомневаюсь в том, что именно она стащила деньги. Только она могла это сделать. И нашли их не где-нибудь, а у нее в машине. - Он ненадолго замолчал, пытаясь унять свою нижнюю челюсть. - Мистер Перри сказал, что вы собираетесь подать на меня в суд за клевету. Меня вы этими штучками не запугаете! До чего нужно дойти, чтобы так нагло покрывать воровку и бросать тень на людей... которые вне подозрений! - Муир остановился и поджал губы.
- Можете продолжать, но учтите, что я не отвечаю на вопросы, содержащие больше одного необоснованного предположения, - проронил Вульф.
Муир наверняка пропустил это мимо ушей: ему важно было самому высказаться и при этом удержать себя в руках.
- Я пришел не потому, что испугался ваших угроз, а только потому, что этого требуют интересы дела. - Голос его снова задрожал. - Я не могу выносить грязное белье на всеобщее обозрение, иначе все будут знать, что президент нашей компании, ради утоления своей похоти, спасает от заслуженной кары обыкновенную воровку! Вот почему она надо мной смеется! Вот почему она пугает меня судом, прячась за вашей спиной! Она знает, чего от нее хочет Перри, и знает, как получить...
- Мистер Муир! - резко осадил его Вульф. - Я бы на вашем месте сменил тон. И вообще, о чем вы говорите? Вы что, пришли сюда для того, чтобы рассказывать мне, как мистер Перри "утоляет свою похоть"?
Муир сунул руку во внутренний карман пальто и достал квадратный конверт. От резкого движения у него слетела с колен шляпа, но он не обратил на это внимания. Вытащив из конверта маленькую фотографию, он протянул ее Вульфу.
- Вот, посмотрите.
Мельком взглянув на фото, Вульф отдал его мне. Ничего интересного я не увидел: Клара Фокс и Энтони Перри сидят в машине с опущенным верхом. Я положил снимок на край стола, Муир взял его и сунул обратно в конверт.
- У меня их больше тридцати: я нанимал частного детектива. Перри об этом пока не знает. Вы должны понять, ее следовало бы... - Он опять задергал подбородком. - Она же держит его под каблуком...
Вульф поднял руку.
- Извините, но я вынужден снова перебить вас, мистер Муир. Фотографии машин меня не интересуют. Вы говорили, что пришли по настоянию мистера Перри. Так вот, я убедительно прошу вас объяснить цель своего визита.
- Вы должны понять...
- Я ничего не должен, мне и так уже все понятно. Думаю, будет лучше, если я сам задам пару вопросов. Пропавшие деньги теперь у вас, не так ли?
Муир сверкнул глазами.
- Вы это прекрасно знаете! Деньги нашли у нее в машине, под задним сиденьем.
- Но у машины на снимке, кажется, нет заднего сиденья.
- Она в августе купила другую. А фотографии сделаны в июле. За машину ей Перри заплатил... И вообще она получает больше, чем любая другая служащая компании!
- Замечательно. Но вернемся к вопросу о деньгах: если сейчас они на месте, то почему вы хотите подать в суд на Клару Фокс?
- Как это почему? Потому что она совершила преступление.
Воспользовалась тем, что Перри ради ее прелестей готов на все закрыть глаза, и стащила у меня деньги!
- Погодите, погодите, мистер Муир. Я не правильно задал вопрос. Мне не нужно было спрашивать почему? Меня интересует, собираетесь ли вы подавать на нее в суд?
Муир несколько раз открывал и снова закрывал рот.
- Собирались, - ответил он наконец. - Я собирался.
- Собирались. А сейчас?
Молчание.
- А сейчас, мистер Муир?
- Сейчас... нет.
- Так-так. - Вульф прищурил глаза. - Вы готовы забрать заявление?
- Да... при некоторых условиях.
- Каких условиях?
- Я хочу поговорить с ней. - Муир некоторое время молчал, чувствуя, что голос его не слушается. - Я обещал Перри забрать свое заявление, если мне дадут возможность встретиться с ней наедине и высказать все, что я о ней думаю. - Он выпрямился и выставил вперед подбородок. - Вот и все условия.
Вульф с минуту смотрел на него в упор, потом откинулся в кресле и произнес:
- Ну что ж, я думаю, это можно устроить. Но сначала вы должны письменно отказаться от своих обвинений.
- До разговора с ней?
- Да.
- Нет, сначала я должен с ней встретиться и все ей сказать в лицо. Если я напишу, что не имею к ней никаких претензий, она не станет... - Губы у Муира задрожали. - Нет, так не получится.
- Но иначе нельзя. - Вульф набрался терпения. - Ордер на ее арест пока что остается в силе. И дело не в том, что я жду от вас какого-то коварства.
Просто мисс Фокс моя клиентка, и я забочусь о ее безопасности. Вы обещали мистеру Перри забрать заявление, вот и заберите. Мистер Гудвин напечатает письмо на имя прокурора, вы его подпишете, и я устрою вам встречу с мисс Фокс прямо сегодня.
Муир мотал головой, бормоча себе под нос:
- Нет, нет, так не пойдет... - И вдруг вскочил с кресла, хлопнул ладонью по столу и заорал:
- Я же сказал, мне нужно поговорить с ней!
Мерзавцы! Зачем вы ее прячете? Чего вы этим добьетесь?
Мне захотелось дать ему пощечину, но я вовремя спохватился, что передо мной все-таки тщедушный старик. Вульф утомленно прикрыл глаза, а Муир продолжал бушевать. Я поднялся со стула, подошел к нему поближе и попросил сесть. Тогда он набросился на меня и стал возмущаться тем, как я вел себя в кабинете у Перри. Мне показалось, что он начнет сейчас махать кулаками, поэтому я твердо взял его за плечи и заставил опуститься в кресло. Буря утихла так же неожиданно, как и началась. Муир достал из кармана платок и стал дрожащей рукой вытирать лоб.
В дверь позвонили. Мне не хотелось бросать Вульфа на произвол этого психопата, но ничего другого не оставалось. Я пошел открывать.
Выглянув в окошечко, я увидел на крыльце пожилого человека в твидовом пиджаке свободного покроя. Внешность у него была самая заурядная. Красное лицо, прямые брови, серые усталые глаза и правое ухо без мочки. Собственно, я узнал бы его даже без этой детали - благодаря фотографии в "Таймс". Открыв дверь, я поинтересовался, что господину угодно, - Я лорд Клайверс, - ответил он обиженным тоном. - Мне нужно поговорить с Ниро Вульфом.

Глава 13

Я кивнул ему - О'кэй. Заходите.
Появление лорда заставило меня задуматься. Но прежде чем сказать о чем, должен сделать одно признание. До сих пор я не допускал всерьез, что лорд Клайверс мог убить Скоувила. Почему? Да потому что, как и большинство людей - и, пожалуй, американцев в особенности, - я в глубине души полагаю, что обладатели высоких титулов не делают подобных пакостей. Как-никак этот деятель прибыл в Вашингтон с официальным визитом, отобедал в Белом доме. А посему ну никак не мог быть убийцей. Хотя, если говорить откровенно, все эти важные дяди, что обедают в Белом доме, наверняка совершают больше преступлений, чем какой-нибудь среднестатистический гражданин. Как бы то ни было, когда лорд Клайверс предстал передо мной, как говорится, живьем, я сразу вспомнил, что он всегда носит с собой пистолет и умеет им пользоваться. Кроме того, у него были серьезные причины. А что если Харлен Скоувил успел нанести визит не только Вульфу, но и ему? Тогда дело приобретало совсем другой оборот. Все как будто становилось на свои места.
Эти соображения пронеслись у меня в голове с быстротой молнии. Принимая из рук лорда шляпу, трость и перчатки, я подумал: "А не устроить ли небольшую очную ставку между ним и Муиром?" Однако принимать такое решение самостоятельно мне не хотелось. Я усадил гостя в гостиной и сказал, что Вульф скоро освободится. Затем вышел в прихожую и, черкнув записку в одно слово "Клайверс", вернулся в кабинет, вручил ее Вульфу и сел на свое место. Он взглянул на бумажку и подмигнул мне правым глазом.
Муир говорил теперь гораздо спокойнее, хотя и продолжал упрямиться. Они спорили еще несколько минут, но так и не пришли к согласию. В конце концов Вульф отчеканил:
- Не будем терять время, мистер Муир. Так мы никогда не договоримся.
Передайте мистеру Перри, что я сделаю то, о чем предупреждал его сегодня утром. Все. Обвинения должны быть сняты полностью и без всяких условий.
Другой вариант меня не устроит. Всего доброго, мистер Муир. Меня ждут посетители.
Муир встал с кресла. Он уже не дрожал и не дергал челюстью, но все равно вид у него был довольно противный, как у Муссолини на трибуне. Он долго стоял молча, переводя взгляд с Вульфа на меня и обратно, потом наклонился, поднял шляпу и направился к двери. Я выпустил его на улицу и некоторое время глядел ему вслед: Муир шел по тротуару пошатываясь, точно пьяный. Я покачал головой, испытывая не столько сострадание, сколько брезгливость.
- На этот раз вы сразили его наповал, - заметил я, вернувшись в кабинет. - У него теперь даже ноги заплетаются.
Вульф ничего не ответил.
- Я думал, вы воспользуетесь случаем, чтобы свести их вместе. Если чутье меня не обманывает, могла бы получиться довольно интересная встреча.
- Не сомневаюсь. Но у нас сыскное агентство, а не светский салон. И не зоосад, хотя господин Муир и напоминает голодную гиену. Пригласи лорда Клайверса.
Я открыл дверь в гостиную и застал Клайверса врасплох: он не заметил второй двери и не ожидал, что я появлюсь с этой стороны. Похоже, он немного нервничал. Прежде чем войти в кабинет, немного постоял на пороге, как бы ожидая какого-то подвоха.
Вульф, прищурившись, оглядел его и слегка наклонил голову.
- Рад познакомиться, лорд Клайверс. Садитесь, пожалуйста. - Он показал на кресло, в котором только что сидел Муир.
Клайверс медленно повернулся, оглядывая все вокруг - книжные полки, карты на стенах, репродукции картин Гольбейна, громадный глобус на подставке, портрет Шерлока Холмса над моим столом. Затем сел в кресло и, насупив брови, ткнул в меня пальцем.
- Кто этот молодой человек?
- Мой доверенный помощник, мистер Гудвин, - представил меня Вульф. - Отсылать его нет смысла: на этот случай у нас специально приготовлено одно место, откуда можно подслушать все разговоры в кабинете.
- Что вы говорите! - Клайверс громко рассмеялся и больше обо мне не вспоминал. Его сдвинутые брови нацелились на Вульфа. - Я получил ваше письмо насчет лошади. Это какая-то нелепость.
- Да, конечно, - согласился Вульф. - Долги - это всегда нелепость.
Мертвая рука завистливого прошлого хватает настоящее за горло.
- Что? - Клайверс сделал удивленные глаза. - О чем это вы? Чушь какая-то... Я хотел сказать: глупо просить двести тысяч фунтов стерлингов за одну лошадь. К тому же без всяких на то законных оснований.
- Это точно. - Вульф вздохнул, подался вперед и нажал кнопку звонка. - Но ваше присутствие здесь - лучший контраргумент. Если бы не было оснований, вы бы не пришли. Хотите пива?
- Какое у вас?
- Американское. Пить можно.
- Попробуем. Племянник сказал мне, что если я хочу с вами поговорить, то должен приехать сам. Вот я и приехал. Чтобы выяснить, с кем имею дело - с простаком или мошенником.
Вульф приподнял брови.
- Неужели нет других вариантов? Фриц, еще пива и стакан, - попросил он, открывая свою бутылку. - Вы производите впечатление практичного человека.
Поэтому я предлагаю говорить только по существу. Меня, кстати, радует уже то, что вы не говорите, будто мы вас с кем-то перепутали. Это избавляет нас от массы лишних хлопот.
- Странные у вас мысли. С какой стати я буду говорить, что я это не я?
- сердито спросил Клайверс.
- Да, действительно. Но полностью исключить такую возможность я тоже не мог. Значит, сорок лет назад в Сильвер-Сити вас звали как Джорджа Роули?
- Да. Спасибо, я сам налью.
- Хорошо. - Вульф отпил пива и вытер рот. - Я думаю, мы сумеем договориться. Я знаю, что требования мистера Линдквиста, да и остальных тоже, не имеют юридической силы: все сроки давно истекли. Кроме того, у нас нет подписанного вами обязательства о выплате долга. Но поскольку с моральной точки зрения вы им должны и это легко доказать, я думаю, вам выгоднее заплатить нежели участвовать в судебном разбирательстве. Случай довольно необычный и наверняка привлечет внимание публики. А для вас, английского пэра, прибывшего в нашу страну с ответственной и деликатной миссией, подобная реклама была бы нежелательна. Не лучше ли избежать ее, заплатив если не всю сумму, то хотя бы часть? По-моему, лучше. Как вам пиво?
Терпимо?
Клайверс поставил стакан на стол и облизал губы.
- Сойдет. - Некоторое время он молча смотрел на Вульфа. - Теперь понятно, чего вы добиваетесь.
- Именно этого, лорд Клайверс.
- Да, черт возьми, теперь понятно... А я поначалу решил, что вы требуете с меня деньги за лошадь вдобавок к тому, что я обещал заплатить. О лошади ведь в долговом обязательстве ничего не говорилось... Ну что ж, неплохо придумано. Отличная возможность для шантажа. Сейчас эта история выглядит фантастически, но тогда мне нужно было спасать свою шкуру. Если бы я не подписал договор и не раздобыл лошадь, меня бы повесили. Перспектива малоприятная... Я понимаю: есть смысл заломить дену повыше. Но двести тысяч фунтов за лошадь? Это абсурд. Я заплачу тысячу.
Вульф покачал головой.
- Я не люблю долгих препирательств и не люблю уверток. Речь идет о всей сумме долга, и вы это знаете. Я представляю интересы не только мистера и мисс Линдквист, но и дочери Гилберта Фокса в косвенно мистера Уолша. Мистера Скоувила я не упомянул только потому, что прошлым вечером его убили. Нет, лорд Клайверс, в письме я потребовал платы за лошадь только потому, что мы не располагаем подписанным вами долговым обязательством. Но речь идет, повторяю, о всей сумме долга, то есть, строго говоря, о половине вашего состояния. Просто мои клиенты готовы довольствоваться меньшим.
Лорд уже не выглядел раздраженным, он спокойно разглядывал Вульфа.

Предыдущая страница 8 Следущая страница


9 Рекс Стаут

- Ясно. Значит, играете по-крупному? Ну что ж, тысячу долларов за лошадь и еще тысячу за пиво я бы, пожалуй, заплатил. Но вы, как я понял, рассчитываете на кусок пожирнее. Хотите устроить мне скандал... - Он поднялся с кресла.
- Позвольте, - перебил Вульф. - Мы говорим не о тысяче или двух тысячах долларов за лошадь. По совести, вы должны этим людям половину своего состояния. И если они согласны...
- Ничего я им не должен! Вам отлично известно, что я им заплатил.
Глаза Вульфа превратились в узенькие щелки.
- Это еще что за новости? Вы им заплатили?
- Разумеется! И не притворяйтесь, что не знаете этого. У меня есть и их расписка, и возвращенное мне долговое обязательство. - Клайверс снова сел. - Послушайте. Я здесь один, почему бы нам не поговорить откровенно? Меня не смущает то, что вы занимаетесь вымогательством. С вымогателями мне уже приходилось сталкиваться, причем с куда более наглыми. Попробуйте умерить свои аппетиты и взглянуть на вещи трезво. У вас есть хороший повод для шантажа, согласен. Но большого куска вам не ухватить, я на это не пойду.
Если Линдквист даст мне расписку, я заплачу ему три тысячи фунтов.
Вульф тихонько барабанил указательным пальцем по подлокотнику - чувствовалось, что он в затруднении. Глаз совсем не было видно.
- Плохо дело, - сказал он наконец. - Встает вопрос о взаимном доверии.
Как я могу убедиться в том, что вы и в самом деле заплатили? И как вы можете убедиться, что я ничего об этом не знал? И что я действовал исключительно из добрых побуждений? - Он нажал кнопку звонка. - Я, пожалуй, еще выпью. Вы как?
- Можно. Пиво неплохое. Так значит, вы не знали, что долг уже погашен?
- Да-да, именно так. Вообще-то я должен был предвидеть такой поворот. - Вульф открыл бутылки, подвинул одну Клайверсу и наполнил стакан. - Вы говорите, что "заплатили им". Им, кому? Сколько? Когда? Расскажите, пожалуйста.
Клайверс, не торопясь, опорожнил стакан, поставил его на стол и задумчиво посмотрел на Вульфа.
- Вы, я вижу, человек неглупый. Если я вам представлю необходимые доказательства, включая расписку в получении денег, вы возьмете назад свои требования в обмен на тысячу фунтов?
- Если вы представите убедительные доказательства, то вам не придется платить ни гроша.
- Нет, тысячу я готов пожертвовать. Насколько я знаю, Линдквист сейчас в сложном положении. А доказательства вы сможете увидеть завтра утром. И более чем убедительные.
- Я бы предпочел увидеть их сегодня.
- Сегодня никак. У меня их еще нет, я получу их поздно вечером, с дипломатической почтой. Но поскольку вечером у меня дела, я предлагаю вам зайти ко мне в гостиницу в любое время после девяти утра.
- Я не выхожу из дома. Кроме того, с девяти до одиннадцати я занят. Вы можете принести мне эти документы в любое время после одиннадцати.
- Нет, не могу. - Клайверс неожиданно рассмеялся. - Ха! Ха! Вам ничего не стоит прийти за ними самому - на больного вы совсем не похожи.
- Если вы их не принесете или не пришлете, мое требование останется в силе, - спокойно, но твердо ответил Вульф. - Кстати, почему эти документы приходят с диппочтой?
- Потому что я распорядился, чтобы мне их прислали. Дело в том, что в прошлый понедельник ко мне явилась одна женщина и потребовала денег. Ее привел мой племянник: они познакомились на каком-то приеме. Представилась она как дочь Гилберта Фокса. Красивая девушка. Слишком красивая, чтобы быть честной. Я не стал с ней разговаривать: все это выглядело как обыкновенное вымогательство, и я выставил ее за дверь. А потом отправил в Лондон телеграмму с просьбой прислать мне эти документы - на случай, если дело осложнится. Сегодня вечером они будут здесь.
- А когда вы выплатили долг?
- В девятьсот шестом или седьмом. Точно не помню. Я уже лет двадцать не заглядываю в свой архив.
- И кому именно вы заплатили?
- Расписку я получил ото всех.
- Предположим. Вы говорите, что долговое обязательство теперь у вас.
Насколько я знаю, раньше оно было у Коулмана, известного под кличкой Хлыст.
Значит ли это, что деньги получил именно он?
Клайверс утомленно вздохнул.
- Я уже ответил вам на кучу вопросов. Завтра вы увидите подписанный мною чек с отметкой Ранка о выплате соответствующей суммы. - Он посмотрел на пустой стакан. - Никогда раньше не пробовал американского пива. Оказывается, весьма приличное.
Вульф заказал Фрицу новую порцию.
- Зачем откладывать на завтра то, что можно сделать сегодня? Я ведь вас не допрашиваю. Я просто пытаюсь получить недостающие сведения. Так чек был выписан на имя Коулмана?
- Да.
- И сколько он подучил?
- Двести с чем-то тысяч фунтов стерлингов. Миллион долларов. Он разыскал меня примерно через год после того, как я унаследовал титул.
Кажется, в июле девятьсот шестого. Поначалу он вел себя очень нагло и требовал какие-то сумасшедшие суммы. А у меня большая часть наследства - это неотчуждаемая собственность. В конце концов, мы сошлись на миллионе долларов. Я, естественно, не мог сразу собрать такую сумму наличными, поэтому Коулман вернулся в Штаты, а через два месяца снова приехал - уже с распиской ото всех остальных. Мой адвокат советовал мне не принимать ее, пока подписи не будут нотариально заверены. Но Коулман сказал, что он и так с трудом уговорил их согласиться на эту сумму, поэтому я не стал настаивать.
- И где же Коулман теперь?
- Понятия не имею, мы с ним больше не встречались. Дело было улажено, и я не собирался к этому возвращаться. А если он надул своих приятелей, то они сами виноваты: незачем было оставлять ему бумагу со своими подписями. - Клайверс немного помолчал, потом продолжил:
- Когда я разговаривал с Кларой Фокс, мне действительно поначалу показалось, что меня просто шантажируют. Но после вчерашнего визита Скоувила я засомневался. Скоувил - честный парень, и, хотя мы не виделись уже лет сорок, я не думаю, что он мог превратиться в шантажиста - он не из той породы... Когда я узнал, что его убили, стало ясно, что за этим кроется что-то очень серьезное. Но это всего лишь догадки, а что касается достоверных фактов, то их не всегда стоит сообщать полиции.
- Так Скоувил, выходит, говорил с вами? - спросил Вульф, потирая нос. - Интересно...
- Нет, он меня не застал. Мне сказали, что он заходил в гостиницу и спрашивал меня. - Клайверс отхлебнул пива. - А потом я получил ваше письмо, и у меня снова сложилось впечатление, что я имею дело с шантажистами.
Обращаться в полицию мне не хотелось, - чтобы не было огласки. Особенно после убийства. Вот я и решил поговорить с вами. Вы ведь, насколько я понимаю, просто рассчитываете, поживиться, а у меня - несмотря на все налоги и кризисы - кое-что еще сохранилось. Я не верю, что вам нужны от меня какие-то доказательства. Вам нужны деньги. Вы ведь, судя по всему, не привыкли отказывать себе в удовольствиях. Один глобус чего стоит! - Он ткнул в него пальцем. - Первый раз такой вижу. Наверняка обошелся вам не меньше чем в сотню фунтов. Мой и то в два раза меньше... Ну хорошо, я готов заплатить за эту лошадь три тысячи.
- Ну вот, опять мы вернулись к трем тысячам, - вздохнул Вульф. - Вы упорно не желаете понять, что я не торговец лошадьми. Хотя мне действительно нужны деньги. Кстати, это глобус фирмы "Гушар", таких единицы... А о том, что семья Линдквиста сейчас в сложном положении, вы от мистера Уолша узнали?
Клайверс немного растерялся.
- Откуда вы знаете? - Он посмотрел по сторонам. - Уолш здесь?
- Нет, его здесь нет. Я просто спросил. Мне известно, что мистер Уолш заходил сегодня утром в отель "Портленд", и я предположил, что вы встречались. Вы были не совсем откровенны со мной, мистер Клайверс. Ведь вы пришли сюда, уже зная, что мистер Уолш не получил своей доли и ничего не подписывал.
- Я знаю только что он утверждает что ничего не получил.
- Вы ему не верите?
- Я никому не верю - я же дипломат! Иначе говоря, лжец! - Клайверс снова громко рассмеялся. - Слушайте, не переживайте вы за Уолша, я сам им займусь. Пока я здесь, в Штатах, мне нужно это уладить. Скоувила уже нет в живых - вечный ему покой, - а с Уолшем я разберусь. Полиция пускай занимается своими делами, Линдквистам я заплачу пару тысяч за лошадь, а вы получите комиссионные. Что касается мисс Фокс, то она прекрасно обойдется и без моих денег, молодая красивая женщина может сама устроить свою жизнь.
По-моему, тут больше не о чем толковать. Если вы найдете Коулмана и сумеете прижать его к стенке, тем лучше. Но уверяю вас, сделать это будет непросто:
Коулман всегда был скользким типом. А документы будут в вашем распоряжения уже завтра; только ни привозить, ни присылать их я не собираюсь. Если не можете прийти сами, пришлите своего помощника. Насчет денег для Линдквиста, я думаю, мы договоримся. За лошадь хватило бы и тысячи фунтов.
Вульф покачал головой. Он опять сидел, сцепив пальцы на животе, и изображал спящего. Клайверс выжидательно поглядывал на него из-под сдвинутых бровей. Переворачивая исписанную страницу блокнота, я подумал, не придется ли нам теперь удерживать проценты с зарплаты мисс Фокс, чтобы покрыть расходы на это дело. Вульф приоткрыл наконец глаза, давая понять, что он еще бодрствует.
- Господи, сколько хлопот удалось бы избежать, если бы вас тогда повесили. Разве не так? - проворчал он вполголоса. - Что ж, лорд Клайверс, мне ничего не остается делать, кроме как повторить, что я веду это дело исключительно с честными намерениями. И прошу вас до завтрашнего дня, пока я не увижу расписку и долговое обязательство, никаких шагов не предпринимать.
- Он бросил косой взгляд в мою сторону. - Это тебя, Арчи, я должен благодарить за все эти муки, черт бы тебя побрал.
Это было что-то новенькое. Можно подумать, он взялся защищать Клару Фокс только потому, что я назвал ее девушкой своей мечты. А кто, спрашивается, декламировал ей стихи на венгерском?

Глава 14

В шесть Вульф спустился из оранжереи. Сол и Орри уже ждали его в кабинете. Фреда, который проторчал большую часть вечера на кухне, изводя запасы печенья, отослали домой еще час назад. Я посоветовал ему при виде полицейского переходить на другую сторону улицы.
Ничего особенного за это время не произошло. Звонил Перри и сказал, что хотел бы встретиться с Вульфом в семь часов. Как раз в семь мне нужно было отправляться на тайное свидание с Уолшем, поэтому я предложил Перри прийти в шесть. Но он отказался, сославшись на занятость. Попытка разговорить его тоже не увенчалась успехом: Перри заявил, что со мной ему обсуждать нечего.
Пришлось согласиться на семь - все-таки вместо меня мог остаться Сол или Джонни. Впрочем, Джонни еще не давал о себе знать.
Но главным событием вечера было, конечно, появление новой громадной коробки роз. Хоррокс имел наглость прислать их на мое имя вместе с записочкой: "Заранее благодарю за услугу". Мало того, что с недавних пор меня держали за привратника и поставщика подержанной дамской одежды, так вот теперь еще и посыльным сделали.
Кроме того, я успел проиграть шестьдесят центов. Сразу после ухода Клайверса Вульф предложил мне поупражняться: было как раз без четверти четыре, время разминки, и он напомнил, что я давно не выходил из дома и что мне не мешает немного подвигаться. Я согласился, надеясь, что за игрой он хоть что-нибудь скажет по поводу разговора с Клайверсом (до сих пор Вульф молчал, как рыба), но предупредил, что по двадцать пять не играю. Сойдясь на ставке в десять центов, мы поднялись в его комнату. Каждый своим путем: я по лестнице, а Вульф на лифте.
Сняв пиджак и жилетку, под которыми скрывалось все великолепие его рубахи канареечного цвета, Вульф взял свои любимые дротики с желтым оперением и с первого же захода выбил трех тузов. За пятнадцать минут он ободрал меня, как липку, и отправился в оранжерею. А я остался ни с чем: во время игры Вульф не проронил ни слова.
Затем я поднялся к нашей постоялице и просидел там почти час. На то имелось целых три причины: во-первых, Вульф просил меня рассказать Кларе Фокс о встречах с Муиром и Клайверсом и посмотреть, как она будет реагировать; во-вторых, она слишком нервничала, и с ней пришлось провести воспитательную работу; и, в-третьих, мне все равно нечего было делать.
Клара Фокс встретила меня уже в своем собственном платье. Фриц оставлял ей утюг, но, судя по всему, она им не воспользовалась. Я не удержался и заметил по этому поводу: "Так и думал, что авантюристки не приучены обращаться с утюгом". Когда я заговорил о Муире, она скривила губы: эта тема не вызвала у нее большого энтузиазма. Зато о Клайверсе она разглагольствовала весьма охотно. По ее мнению, лорду ничего не стоило соврать. Его, мол, признают одним из самых ловких британских дипломатов, и ему ничто не мешает применять свои таланты и для улаживания личных дел. Я на это ответил, что не вижу в Клайверсе никаких талантов за исключением, пожалуй, одного: он способен поглощать пиво на равных с Вульфом. Конечно, он не такой тупой, как его племянник, но все же довольно примитивен, даже для человека, который большую часть жизни провел на маленьком острове. В ответ на это Клара Фокс посоветовала мне не судить англичан по чисто внешним проявлениям. Поначалу Хоррокс тоже показался ей несколько заторможенным, но это, мол, всего лишь первое впечатление, и вообще нельзя считать манеры и традиции плохими только потому, что они не американские. Тогда я напомнил ей, что говорил не о манерах, а о тупости и что все беды именно от тупиц, независимо от их расовой, национальной или конфессиональной принадлежности.
Я распространялся на эту тему до тех пор, пока Клара Фокс не заявила, что воспользуется приглашением мистера Вульфа и пойдет посмотреть орхидеи. Мне ничего не оставалось, кроме как вернуться в кабинет. Когда Вульф спустился из оранжереи, я сидел за своим столом и подкреплялся молоком с бутербродами: готовился к вылазке в город. Выслушав мой рассказ о телефонном разговоре с мистером Перри, он увел Сола и Орри в гостиную: не хотел, чтобы они отчитывались в моем присутствии. Меня это, естественно, разозлило, но когда Вульф снова опустился в свое кресло и заказал пива, я не стал донимать его едкими замечаниями. Из соображений собственной безопасности.
Отправив Орри домой, а Сола на кухню, Вульф переключился на меня: решил наконец объяснить, для чего нужно встречаться с Уолшем. Оказалось, что все мои предположения на этот счет были неверными. Но я сделал вид, что меня это нисколько не удивляет, и придал лицу беззаботное выражение. Вульф отпил пива, вытер губы и произнес:
- Извини за столь малопривлекательное задание.
- Да нет, обычное дело...
Вульф лукаво подмигнул, и мне пришлось заслониться стаканом, чтобы не отвечать на его улыбку.
Зазвонил телефон, и я поспешно снял трубку. Это был Кремер. Я сделал знак Вульфу, а сам приготовился слушать.
- Ну так как насчет Клары Фокс? - начал Кремер. - Вы мне сами ее привезете или подскажете, куда за ней послать?
- Что это значит, мистер Кремер? - недоуменно спросил Вульф. - Это что, новая тактика? Я вас не понимаю...
- Слушайте, Вульф, - Кремер, похоже, обиделся, - сначала вы прячете ее, говоря, что все обвинения - ложные, теперь, когда никаких обвинений нет, вы хотите, чтобы...
- Как? - перебил Вульф. - Вы сказали, никаких обвинений нет?
- Да, сказал. И не прикидывайтесь невинным младенцем, вам наверняка уже все известно. И не такие вещи вынюхивали...
- Конечно, конечно. Но откуда эти сведения?
- Из прокуратуры, Фрисби, оказывается, дружит с вице-президентом "Сиборд продактс корпорэйшн" - тем самых, который сначала заявил на мисс Фокс, а теперь от всего отказался. Так что дело прекращено. И я должен поговорить с нею - убедиться, что она тоже ничего не слышала ни про какого Скоувила. - В голосе Кремера зазвучал сарказм. - Как и все эти Уолши, которых мы выловили... Для вас это, конечно, полная неожиданность!
- Да, разумеется. И очень приятная. - Вульф обменялся со мной многозначительным взглядом. - Ну что ж. Не стану убеждать вас, что местонахождение мисс Фокс мне неизвестно: вы все равно не поверите. Так, сейчас половина седьмого... Мне нужно какое-то время, чтобы выяснить некоторые обстоятельства. Куда я могу позвонить вам в восемь?
- О Господи! Зря я не дал комиссару арестовать вас! - Кремер явно терял терпение. - У меня нет ни малейшего желания с вами ссориться, но вы сами меня провоцируете. Имейте, в конце концов, совесть, пришлите ко мне эту девицу. Я же ее не съем! Как раз сегодня я хотел пораньше уйти с работы...
- Извините, мистер Кремер. - Вульф заговорил преувеличенно слащавым тоном, что всегда вызывало у меня желание дать ему пинка. - Сначала я должен проверить истинность вашей информации насчет снятых обвинений, а потом связаться с мисс Фокс. Подождите, пожалуйста, до восьми.
У Кремера вырвалось что-то непечатное, и мы положили трубки.
- Так-так! - Я швырнул свой блокнот на стол. - Муир все-таки сдался. И Перри, наверно, не терпится узнать, как это вам удалось обломать рога этому старому козлу. В "Сиборд продактс корпорэйшн" грядут кадровые перестановки!
Но где же, черт возьми, Джонни? - В этот момент раздался звонок. - О! Вот, пожалуйста. Стоило мне помянуть его, и он тут как тут.
Я вышел в прихожую и открыл Джонни дверь. По его довольной физиономии было понятно, что задание выполнено успешно. Между прочим, Джонни давно уже подумывает о том, чтобы занять мое место. Но меня это нисколько не волнует: я точно знаю, что Вульф с ним не уживется. Кроме всего прочего, Джонни помадит голову, носит галоши, и вообще ему никогда в жизни не догадаться, что в определенных случаях Вульфа нужно сердить чтобы он работал, а не расслаблялся. Я-то знаю за что получаю большие деньги. Вот только никак не могу выяснить знает ли Вульф, что я знаю.
Мы прошли в кабинет, Джонни сразу уселся, достал из кармана какие-то бумаги и объявил:
- Я тут для наглядности вычертил условные схемы. Можно, конечно, и на словах все объяснить но раз уж меня кроме стенографии обучили еще и...
Вульф не дал ему договорить.
- Мистер Уолш сейчас на месте?
Джонни кивнул.
- Да, он пришел за несколько минут до шести. Мне пришлось засесть на задворках кафе: за Уолшем следили, поэтому я предпочел не высовываться. Куча фараонов знает меня в лицо. Кстати, в заборе только один вход - со стороны Пятьдесят пятой. По моим подсчетам, есть девять способов проникнуть на эту стройку незамеченным. Правда, некоторые из них трудноосуществимые, но, по крайней мере, два - с гарантией. Через кафе и через зоомагазин - он открыт до девяти вечера.
Джонни протянул бумаги Вульфу, но тот кивнул на меня.
- Отдай это Арчи. А кроме мистера Уолша там еще кто-нибудь есть?
- По-моему, нет. Строители разошлись еще в пять часов. Правда, когда я уходил, было уже темно, а с освещением у них плохо... Я немного задержался: на обратном пути пришлось избавляться от хвоста. Я его заметил, как только вышел на улицу, - стоял на другой стороне и делал вид, что разговаривает с таксистом.
- Молодец. А теперь объясни Арчи свои рисунки.
Джонни первым делом заверил меня, что у него все расписано по высшему классу. Я охотно с этим согласился Действительно, схемы были - лучше некуда.
Пять из них я сразу забраковал: они относились к заведениям, которые закрываются до семи, и к Восточному клубу, куда посторонних просто так не допускают. Таким образом, остались театр, на котором была пожарная лестница, зоомагазин и два кафе, которые имели выход на задворки. Джонни подробно описал недостатки и преимущества каждого из этих вариантов. В конце концов я выбрал для первой попытки одно из кафе. Честно говоря, меня совсем не радовала перспектива тайком пробираться на стройку только для того, чтобы задать сторожу один-единственный вопрос. Но если Вульф не ошибся в своих расчетах, то, пожалуй, стоило помучиться.
Когда мы разобрались с нашими картами боевых действий, было уже без малого семь. Перед уходом я как всегда убрал все со стола, подключил к сети все телефоны, проверил свой пистолет и сунул его в карман. Потом подвинул стул на место и спросил у Джонни, не мог бы он задержаться еще на пару часов.
- Если дадут поесть, то могу.
- О'кэй. Тогда топай на кухню к Солу. И имей в виду - к семи мы ждем гостей. Сол им откроет, а тебе, возможно, придется поупражняться тут в стенографии.
Из кабинета Джонни вышел прямо-таки строевым шагом. Наверняка накануне долго тренировался.
Я пошел было за ним, но на полпути остановился: решил напоследок задать Вульфу еще один вопрос.
- Ну что, будете брать быка за рога? Последний ход, и дело в шляпе?
- Не знаю. - Он протянул руку к кнопке звонка, давая понять, что собирается заказать пива и ждет, когда же я наконец уйду. - Посмотрим, что скажет мистер Уолш.
- Мне позвонить?
- Не надо. Придешь и расскажешь.
- О'кэй.
Но стоило мне взяться за ручку двери, как зазвонил телефон. Подчиняясь устоявшемуся рефлексу, я вернулся к столу и снял трубку. Хотя и видел, что Вульф уже потянулся к своему аппарату. Таким образом, мы одновременно услышали, как чей-то тонкий голос - откуда-то издалека - испуганно зовет:
- Вульф! Это Ниро Вульф?!
- Я слушаю! Говорите! - крикнул я в трубку.
- Я поймал его! Приезжайте скорей сюда, на Пятьдесят пятую... Это Уолш говорит! Он здесь, приезжа...
В трубке что-то грохнуло - причем с такой силой, словно пальнули из гранатомета, - а потом все смолкло.
- Эй, Уолш! Уолш! - заорал я.
Но ответа не последовало.
Я положил трубку и повернулся к Вульфу.
- Вот это номер! Вы все слышали?
- Слышал... И ничего не понимаю.
- Та-ак. И что же мне теперь делать? Может, съездить посмотреть, что там происходит?
Вульф сидел с закрытыми глазами, то поджимая, то вытягивая губы. А я стоял и ждал. Где-то через минуту он наконец произнес:
- Если Уолш кого-то застрелил, то кого? Если его самого застрелили, то почему именно сейчас? Почему не вчера или неделю назад?.. Пожалуй, действительно надо съездить узнать, что случилось. Может, там просто какая-нибудь балка сорвалась. Судя по звуку, это тоже не исключено.
- Нет, это был выстрел.
- Ладно, выяснишь на месте. Если... Ну вот, мистер Перри как всегда точен. Придется тебе сначала открыть.
Я вышел в прихожую, включил уличный свет и выглянул в окошечко (это уже вошло у меня в привычку). На крыльце стоял не кто иной, как мистер Перри.
Войдя в дом, он снял перчатки и шляпу, оставил их на вешалке и направился прямиком в кабинет.
- Здравствуйте, мистер Перри, - Вульф указал на кресло, а затем обратился ко мне:
- Знаешь, Арчи, я тут подумал: чем меньше мы будем суетиться, тем меньше у нас будет неприятностей. Пусть лучше Сол позвонит в больницу и предупредит их о несчастном случае... нет, мистер Перри, ничего серьезного... Спасибо.
Я пошел на кухню и объяснил Солу, что от него требуется.
- Сходи на улицу и позвони из автомата в управление полиции. Скажешь, что слышал выстрел со стороны стройки возле пересечения Пятьдесят пятой и Мэдисон. Пусть сейчас же пошлют туда патрульную машину. Если они спросят, кто звонит, скажешь, что английский король. Только побыстрее.
Звонок этот, как потом выяснилось, был совершенно напрасным. Но ничего нельзя знать заранее.

Глава 15

Я вернулся за стол и приготовился записывать.
- Давненько у меня не было такой жуткой нервотрепки, - говорил в этот момент Перри. - Наверно, старею... - Он покосился на меня и продолжил:
- Не думайте, мистер Вульф, что я держу на вас обиду. Вы, конечно, имели полное право выбрать в качестве клиента мисс Фокс, а не меня. Ну а что касается вашей угрозы, то, согласитесь, я сам дал вам в руки все козыри. Насколько мне известно, вы не располагали никакими уликами. - Перри улыбнулся. - Вы, по-видимому, думаете, что я надавил на Муира... гм... из уважения к мисс Фокс. В общем-то да, это действительно повлияло... Мисс Фокс молодая красивая женщина и очень компетентный работник...
- И к тому же моя клиентка, - добавил Вульф. - Я рад, что мистер Муир все-таки забрал свое заявление.
- Значит, вы узнали это от полиции? Жаль, конечно, что мне не удалось сообщить вам приятную новость первым.
- Да, вас опередил инспектор Кремер: он выудил эту информацию у помощника прокурора, мистера Фрисби. - Вульф принялся за очередную порцию пива. - Кажется, мистер Муир дружит с этим Фрисби.
- Да. Я тоже с ним знаком. И с ним, и даже с самим прокурором. - Перри подождал, пока Вульф опорожнит стакан, и продолжил:
- Ну что ж, хоть мне и не удалось стать добрым вестником, я не расстраиваюсь. Главная цель моего визита не в этом.
- Так в чем же?
- В чем? Я думаю, мистер Вульф, вы некоторым образом в долгу передо мной. Судите сами: вы грозились привлечь нас к ответственности за клевету - что было бы не лучшей рекламой для компании, - и я употребил всю свою власть, чтобы заставить Муира дать задний ход. А он ведь не рядовой служащий. Это второе лицо в руководстве "Сиборд продактс корпорэйшн", и у него солидный пакет акций. Сладить с ним было совсем не просто. - Перри подался вперед, и голос его зазвучал тверже и решительней:
- Я принял ваш ультиматум. Но не кажется ли вам, что я имею право знать, перед чем я капитулировал? Если обвинения против мисс Фокс - ложные, у вас должны быть соответствующие доказательства. В противном случае вы не стали бы пугать нас судом. - Перри откинулся в кресле и уже не столь категоричным тоном закончил:
- Я хотел бы знать, в чем состоят эти доказательства.
- Простите, мистер Перри. - Вульф наставил на него указательный палец. - Но мисс Фокс моя клиентка, а вы нет.
- Ах вот оно что! - Перри усмехнулся. - Вы хотите, чтобы я вам заплатил? Ну что ж, если вы назовете сумму в разумных пределах, я готов.
- Должен вас огорчить; сведения, собранные для защиты мисс Фокс, продаже не подлежат.
- Глупости! Ей эти сведения уже ни к чему. Они сделали свое дело. - Перри снова подался вперед. - Послушайте. Вы уже встречались с Муиром и имеете о нем представление. Я не собираюсь его выгораживать. Просто я хочу знать правду. Неужели он действительно настолько опустился, что из-за своих старческих обид оговорил невинного человека? Представляете, что о нас подумают акционеры, если все всплывет наружу? Как-никак он вице-президент компании...
- Значит, акционеры еще и думать умеют. - Вульф вздохнул. - Да, мистер Перри, вы имеете право знать правду. Но вам придется узнать ее от кого-нибудь другого. И давайте не будем об этом спорить. Единственное, что я могу вам сказать, это то, что у меня действительно есть доказательства. Но я не собираюсь предъявлять вам ничего что может быть использовано против мистера Муира. Так что этот вопрос исчерпан. Если у вас что-то еще.
Перри решил проявить настойчивость. Он сказал, что вовсе не горит желанием напакостить Муиру, а думает прежде всего об интересах компании и акционеров, что считает своего вице-президента слишком старым и нервным для такой работы, что с самого начала почуял в этой истории с пропажей тридцати тысяч какой-то подвох и что мол, просто обязан выяснить все до конца. Ну и так далее. Вульф подождал, пока он выговорится, распрямил спину и взглядом дал понять, что аудиенция окончена.
Перри замолчал, но не двинулся с места. Похоже на этот раз он запасся терпением.
- У вас еще какие-нибудь вопросы?
- Да. Хотя... - Перри немного поколебался. - В любом случае мне нужно поговорить с мисс Фокс.
- Вот как? - Вульф слегка пожал плечами. - Удивительное дело: все хотят ее видеть. Вы знаете, что она все еще в розыске? Полиция вознамерилась допросить ее по делу об убийстве.
- Убийстве? - изумился Перри. - Каком убийстве?
- Обыкновенном убийстве. Человек шел по улице, а ему всадили в спину пять пуль. Я думал, мистер Фрисби рассказал вам об этом.
- Н-нет. Правда, Муир что-то говорил. Но... Как она оказалась замешана в таком деле? А кого убили?
- Некоего Харлена Скоувила. Впрочем, за мисс Фокс можно не беспокоиться: она не имеет к этому никакого отношения. А что касается вашей просьбы, то в данный момент встреча с мисс Фокс, к сожалению, невозможна.
Если вам нужно что-нибудь ей передать...
Щеки у мистера Перри раскраснелись. "Судя по всему, - подумал я про себя, - одного упоминания имени мисс Фокс достаточно, чтобы лишить человека покоя. Прямо не женщина, а какое-то стихийное бедствие". Но Перри, конечно, не собирался повторять выходки Муира. Он совладал с нервами и спокойно спросил:
- Она ведь у вас, верно?
- В полиции тоже так думали и обыскали у нас сегодня весь дом. Но совершенно безрезультатно.
- Но вам известно, где она находится?
- Разумеется. Если вам нужно что-нибудь ей передать, попросите об этом Арчи, - хмуро посоветовал Вульф.
- А когда я сам смогу поговорить с ней?
- Только не сейчас. Очень сожалею, но ничем не могу помочь. Может быть, завтра...
Перри встал и неожиданно улыбнулся.
- Ну что ж, нельзя сказать, что мой визит был успешным. Но я не жалуюсь. У каждого свои принципы, и тут уж ничего не поделаешь. Завтра, так завтра. Надеюсь, к этому времени вы станете более сговорчивым. - Перри протянул ему руку.
Вульф приоткрыл глаза пошире, посмотрел на протянутую руку и покачал головой.
- Нет, мистер Перри, после всего, что было, я вам не друг.
Краска вновь бросилась Перри в лицо. Не говоря ни слова, он повернулся и быстро вышел из кабинета.
Я пошел проводить его. Перри уже успел взять с вешалки шляпу и перчатки, и мне осталось только открыть ему дверь и понаблюдать, как он садится в свой новенький кабриолет.
На обратном пути я заглянул на кухню и спросил у Сола, дозвонился ли он до управления полиции. Сол сказал, что дозвонился, но только не сумел убедить их, что он - английский король.
В кабинете Вульф сидел, развалившись в кресле, и шевелил губами. Я быстро просмотрел свои записи, убрал блокнот в ящик стола и вслух подытожил:
- Весьма осмотрительный господин, этот мистер Перри.
Вульф никак не прореагировал, словно и не слышал.
- Чего, конечно, не скажешь о вас, - добавил я. Но и эта реплика осталась без ответа. Выдержав ради приличия небольшую паузу, я продолжил:
- Бедняга так переживает за репутацию своей компании! Уже на все готов. Еще бы! Бьюсь об заклад, что его доля в прибылях составляет какие-нибудь "жалкие" полмиллиона долларов в год. Интересно было бы знать...
- Помолчи, Арчи. - Вульф открыл глаза, заметил пустой стакан и недовольно поморщился. - Я и так чувствую себя достаточно скверно. Работать вслепую, конечно, утомительно, но сидеть вот так, сложа руки, когда в голове крутится куча версий и предположений, просто невыносимо. Наверно, все-таки нужно было тебе выбраться на эту стройку... Со всеми предосторожностями, естественно. Хотя, в конце концов, можно и от Кремера что-нибудь узнать. Я обещал ему позвонить в восемь, а сейчас уже без десяти. Вот опять: как дело к ужину, так начинается суета. Это ужасно. А между прочим, на ужин у нас курица по-бразильски... Ладно, соедини меня с инспектором.
Это оказалось не так-то просто: телефон Кремера все время был занят.
Наконец после пяти или шести неудачных попыток я дозвонился, но мне сказали, что инспектор вышел еще в начале восьмого и никаких указаний на случай, если его будут спрашивать, не оставил. На вопрос, куда его понесло, мне, разумеется, не ответили. Пока я разговаривал, Фриц объявил, что ужин подан, и Вульф поднялся из-за стола.
- Кремера нет на месте. Может, я все-таки съезжу и узнаю, что там свалилось или взорвалось? Или Сола пошлите.
Вульф покачал головой.
- Нет, сейчас там полиция. Я думаю, надо немного подождать, и мы узнаем от мистера Кремера все, что нас интересует. Не подставляя себя понапрасну. - Он направился к двери. - Скажи Джонни, пусть едет домой: нечего ему торчать на кухне за полтора доллара в час. И сходи за мисс Фокс.
Деловые вопросы за ужином не обсуждались, так что Клара Фокс ничего пока не знала ни о странном звонке Уолша, ни о визите мистера Перри. Вид у нее, несмотря на приколотую к лацкану розу, был совсем не праздничный. И она даже не пыталась это скрывать. Впрочем, на мой взгляд, мисс Фокс и в плохом настроении оставалась достаточно лакомой приманкой для мужчин.
Вульф беседовал с ней о фольклорной музыке, по-видимому, они начали обсуждать эту тему еще в оранжерее. После курицы он попытался даже напеть ей какую-то мелодию. Это было нечто. Я едва не подавился салатом, стараясь удержаться от смеха. Хотя если сравнивать это пение с тем, как он насвистывает, то нужно признать определенное достижение - какие-то звуки ему все-таки удалось из себя извлечь.
За кофе Вульф сообщил ей, что мистер Муир уже отказался от своих обвинений.
- Правда?! - Мисс Фокс широко раскрыла глаза. - Значит, я уже могу идти? То есть... - Голос ее осекся, она покраснела и взяла Вульфа за руку. - Извините, я не хотела вас обидеть... Но прятаться здесь столько времени...
- Я понимаю. Но боюсь, вам придется просить, чтобы мы еще немножко потерпели ваше присутствие. Вам пока нельзя уходить.
- Почему?
- Во-первых, потому что вас могут убить. Конечно, это всего лишь предположение, но, поверьте, оно не лишено оснований. Во-вторых, дело идет к развязке, и ждать вам осталось совсем недолго. Можете в этом не сомневаться.
Лорд Клайверс утверждает, что выплатил долг, а значит...
Я не дослушал до конца, потому что в этот момент в дверь позвонили. А поскольку я уже давно сидел, как на иголках, и чувствовал, что взорвусь, если вся эта путаница сейчас же не прояснится, меня буквально подбросило. Я чуть ли не бегом кинулся в прихожую.
На пороге стоял Джонни, с которым мы простились только час назад. Я даже немного опешил.
- Вы уже знаете?
- Что? Что мы уже знаем?
Джонни вытащил из кармана газету и протянул мне.

Предыдущая страница 9 Следущая страница


Снова убивать 10

- Вот, только что купил на Бродвее. Я не стал звонить: решил, что проще занести, чем читать по телефону.
Это был специальный выпуск "Газета". Я взглянул на заголовок и сразу все понял.
- Отлично, парень! Считай, что перекур окончен. Подожди пока в кабинете.
Я вернулся в столовую, подошел к Вульфу и, отодвинув его чашку в сторону, разложил перед ним газету.
- Вот, пожалуйста. Как вы изволили выразиться, дело идет к развязке.
Мы вместе уткнулись в статью, а Клара Фокс, сидевшая напротив, уставилась на нас. ЗАДЕРЖАН ЛОРД КЛАЙВЕРС!
Английского дипломата застали на месте убийства!
Репортаж о беспрецедентном скандале Сегодня вечером полицейский агент застал лорда Клайверса - посла Великобритании по особым поручениям, находящегося в нашей стране с официальной миссией - возле трупа мужчины, убитого выстрелом в затылок на территории стройки, расположенной в конце Пятьдесят пятой улицы (Манхаттен).
Убитый работал на стройке ночным сторожем.
В семь часов вечера репортер нашей газеты, случайно оказавшийся возле перекрестка Мэдисон-авеню и Пятьдесят пятой улицы (его внимание привлекла толпа людей на проезжей части - как выяснилось, там только что столкнулись два автомобиля, но никто при этом серьезно не пострадал), неожиданно заметил Пэрли Стеббинса, сотрудника бригады по расследованию убийств. Тот переходил дорогу, направляясь, с явно озабоченным видом, к воротам в заборе, который огораживает участок вокруг строящегося дома. Когда полицейский зашел на территорию стройки, наш репортер, движимый профессиональным любопытством, последовал за ним. Открыв ворота, он увидел, как Стеббинс хватает за руку господина в смокинге, а тот пытается вырваться. И все это происходит возле трупа человека, лежащего на земле напротив входа в строительную контору.
Господин в смокинге, как выяснилось при ближайшем рассмотрении, оказался лордом Клайверсом. (Репортер на всякий случай окликнул его по имени, и тот сразу отозвался: "А вы кто такой?") Стеббинс попросил репортера позвонить в управление и вызвать инспектора Кремера, благо телефон был рядом - в конторе, а сам дал несколько свистков и затем обыскал дипломата, выясняя, нет ли у него оружия. На свистки прибежал патрульный полицейский, дежуривший на этом участке. Он сразу опознал убитого как Майкла Уолша, работавшего на стройке сторожем. Попытки нашего репортера выяснить у лорда Клайверса, что произошло, окончились тем, что по приказу Стеббинса патрульный вывел его за ограду. Мы связались по телефону с представителем фирмы, ведущей строительство на Пятьдесят пятой улице, и он подтвердил, что сторожа звали Майкл Уолш. Какая может быть связь между убитым сторожем и английским аристократом, ему не известно. От сопровождающих лорда Клайверса лиц никакой дополнительной информации получить не удалось. В половине восьмого на место преступления прибыл инспектор Кремер со своими сотрудниками. Вход на стройку был перекрыт. Полиция пока воздерживается от каких-либо комментариев.
Рядом со статьей газета поместила фотографию, мелькавшую в прессе еще на прошлой неделе: лорд Клайверс на ступеньках Белого дома.
Статья меня доконала. Я был просто вне себя от злости: упустить такую возможность!
- Ну что?! Вы этого хотели?! - заорал я на Вульфа. - "Чем меньше мы будем суетиться..." Я же мог быть там через десять минут после его звонка!
Клара Фокс, потеряв терпение, дернула меня за рукав.
- Что случилось?
Я не удержался и в сердцах выпалил:
- Да ничего особенного! Просто еще одного вашего компаньона пристрелили! Скоро у вас никого не останется. Вот, полюбуйтесь: Уолш убит, Клайверс задержан.
Я протянул ей газету.
Вульф откинулся в кресле, закрыл глаза и принялся втягивать и выпячивать губы.
- Черт возьми! - Я никак не мог успокоиться. - Это ж надо было так все рассчитать!
- Прекрати, Арчи! - резко крикнул Вульф.
- Да пошли вы все... - Я плюхнулся на стул, мотая головой из стороны в сторону. "Какого дьявола я остался тут жевать эту чертову курицу и слушать фольклорные напевы вместо того, чтобы ехать к Уолшу? И почему это случилось именно там? Да-а, Вульф свалял дурака... Я мог бы приехать туда раньше Кремера и всех остальных..."
Вульф открыл глаза и спокойно проговорил:
- Проводи мисс Фокс наверх, а потом спускайся в кабинет.
Она резко встала из-за стола. Бледная, как полотно.
- Не надо меня никуда провожать. Я так больше не могу. Я лучше пойду...
- Куда? - Вульф тоже встал. - Куда вы пойдете?
- Откуда я знаю! Вы что, не понимаете, что я должна что-то сделать!
Я... - Она обессиленно опустилась на стул и сцепила пальцы. Ее трясло. - Бедный Майкл... Господи, зачем же я его втянула...
Вульф подошел к ней, положил ей руку на плечо и сухо спросил:
- И вы еще удивляетесь, что у меня дома десять тысяч орхидей и ни одной женщины?
Она вздрогнула и подняла на него глаза.
- Вы позволили ему уйти, хотя знали...
- Я знал очень мало, а теперь знаю еще меньше. Арчи, позови Сола.
- Джонни тоже здесь.
- Нет, Сола.
Я сходил за Солом на кухню.
- Сколько времени нужно мисс Линдквист, чтобы добраться до нас? - спросил у него Вульф.
Сол на секунду задумался, прикидывая в уме.
- Ну если позвонить и договориться, чтобы ее привезли, то минут пятьдесят. А если ехать за ней отсюда, то часа полтора.
- Тогда позвони. И как-нибудь подготовь ее к тому, что мистер Уолш убит. А то она наткнется по дороге на эту газету и тоже впадет в истерику.
Там есть кому привезти ее?
- Да, сэр.
- Позвони из кабинета. Скажешь, что лететь сломя голову не нужно, но и задерживаться тоже не следует. И вытри нос с левой стороны - у тебя там крошка какая-то.
- Да, сэр.
Сол вытащил из кармана платок и вытер нос.
- Я вовсе не впала в истерику, - заметила Клара Фокс, дрожащей рукой поправляя свои локоны. Судя по голосу, она уже немного успокоилась. - И ни в чем вас не обвиняю. Я просто не подумала...
- Конечно. Вы были просто не в состоянии думать, - сурово перебил ее Вульф. - Мы с Арчи сейчас займемся делами, а вам нужно прийти в себя. Так что поднимайтесь, пожалуйста, наверх и ждите мисс Линдквист. Из дома вам высовываться нельзя. И не воображайте, что это вы виноваты в смерти мистера Уолша. Если вы и вмешиваетесь в чужую жизнь, то не настолько фатально, чтобы считать себя воплощением Злого Рока. Будьте скромнее... Так вы идете наверх?
- Иду. - Она медленно поднялась из-за стола. - Только я вас прошу: если мне будут звонить...
- Хорошо-хорошо. Хотя я не думаю, что мистер Хоррокс найдет время для светских бесед: им с дядей сейчас не до того.
Но Вульф и в этом ошибся! У него явно был неудачный день. Хоррокс позвонил буквально через пятнадцать минут, когда мы уже сидели в кабинете.
Причем он даже не заикнулся о проблемах своего титулованного дяди - просто попросил мисс Фокс к телефону, и все. Я послал Сола наверх сказать ей, чтобы она сняла трубку в комнате Вульфа (в ее комнате телефона не было). По долгу службы мне, конечно, следовало бы послушать, о чем они там разговаривают, но я махнул на это рукой. А Вульф вообще не проявил к звонку никакого интереса.
Я чувствовал, что он на меня дуется, и несколько раз пытался к нему подлизаться. Но безуспешно: Вульф пил пиво и гордо молчал. Мне оставалось только сидеть и ждать, когда к нам привезут Хильду Линдквист.
Наконец Вульф выпрямил спину и со вздохом произнес:
- Попробуй позвонить мистеру Кремеру.
Я попробовал, но в управлении мне сказали, что инспектора нет и не будет. Можно было подумать что он уехал в Антарктиду.
- И как же нас угораздило влезть в это болото!
- Вы правы, сэр. Вот если бы я поехал к Уолшу...
- Если ты еще раз это скажешь, я отправлю тебя следом за мисс Фокс. Ты что, думаешь, ты бы сразу там во всем разобрался? Как бы не так! Происходят какие-то совершенно нелепые вещи. И я чувствую, нам придется действовать в том же духе, без всякой логики... Нужно узнать, что делал мистер Муир сегодня после шести. Подкинуть инспектору кое-что из того, что нам известно.
Еще раз проанализировать действия лорда Клайверса и продумать мотивы.
Попытаться понять, может ли человек одновременно находиться в двух разных местах. Еще раз позвонить в Небраску. На полторы тысячи миль никакие пистолеты, конечно, не стреляют, но после того, что случилось, нужно ко всему быть готовым. А без мистера Линдквиста нам этого дела, может, и не раскрыть... Вот что, соедини-ка меня с этим фермером. Как его? Донвааг?
Я кивнул головой и принялся за дело. Линии в это время были уже не так загружены, и мой заказ выполнили буквально через десять минут. Хриплый голос Эда Донваага, несмотря на разделявшие нас сотни миль, звучал совсем рядом так же отчетливо, как голос Хоррокса когда тот звонил из отеля.
Вульф снял трубку.
- Мистер Донвааг? Это Ниро Вульф... Совершенно верно. Я уже звонил вам сегодня - просил позвать мистера Линдквиста. Вы меня хорошо слышите?..
Прекрасно. Не могли бы вы еще раз к нему сходить - или сейчас, или завтра утром? Дело в том, что его жизнь в опасности. Пока мы этого не знаем... Но главное, чтобы он был максимально осторожен... Случиться может все что угодно. Могут, например, послать ему коробку отравленных конфет. Или даже бомбу. А могут сообщить телеграммой о смерти дочери... в расчете на то что он не вынесет такого удара... Нет, что вы, с ней все в порядке, ей ничто не угрожает... Да, действительно, это может показаться странным, но сейчас я не могу вам всего объяснить. Пожалуйста передайте мистеру Линдквисту, чтобы он вел себя предельно осторожно и с подозрением относился ко всяким неожиданностям. Вы можете прямо сейчас сходить?.. Замечательно. Мистеру Линдквисту очень повезло с соседом спокойной ночи!
Вульф положил трубку и заказал еще пива.
- Доллара на четыре наговорили? Больше? Ах да - сейчас же ночной тариф... Ну ничего, мы еще предъявим кое-кому все эти счета. - Вульф вздохнул. - Так, пора нам заняться мистером Муиром. Арчи введи Сола в курс дела и пусть он выяснит, где Муир был сегодня с шести до восьми вечера.
На кухне Джонни помогал Фрицу убирать со стола, а Сол сидел на моем месте и жевал оливки. Он наставил на меня свой нос, внимательно все выслушал и кивнул. (Сол никогда ничего не записывает). Я дал ему двадцать долларов на непредвиденные расходы, и он отправился в путь прихватив с собой остатки оливок.
Вернувшись в кабинет, я предложил еще раз позвонить в управление полиции. Но Вульф замотал головой. Он сидел с закрытыми глазами и держал совет с самим собой. Я тоже сел, положил ноги на стол и закрыл глаза. Через несколько минут мне это надоело, я встал, подошел к бару и плеснул себе глоток виски. Но понюхав его, понял, что это не то, что мне нужно. В конце концов я вернулся на кухню и выпил стакан молока. А заодно еще раз расспросил Джонни насчет стройки на Пятьдесят пятой улице.
Хильда Линдквист появилась в десять часов. Мужчина, который ее привез, поинтересовался, здесь ли Сол, и узнав что нет, распрощался и уехал. Мисс Линдквист выглядела точно так же, как и двадцать четыре часа назад, только взгляд у нее стал более решительным и суровым. Она с порога заявила, что вот, дескать, все и закончилось, Клайверс теперь получит сполна за убийства, а они с отцом все-таки потеряют свою ферму. А потом сказала, что хочет сходить в гостиницу за вещами и уехать домой первым же поездом. Я посоветовал ей никуда не торопиться - праздник, мол, еще в самом разгаре, - но она наградила меня таким взглядом, что я сразу пожалел о своей шутке.
Судя по всему, появление фермерши могло добавить нам хлопот. Поэтому я усадил ее в гостиной, попросил немного подождать, а сам отправился за подмогой - к мисс Фокс.
- Ваша подруга уже приехала, и сейчас я пришлю ее сюда, - объявил я с ходу. - Она полагает, что спектакль окончен и что ей пора возвращаться к папаше. И даже намерена отчалить с первой же оказией. Насколько я понимаю, методами английской дипломатии ее не удержишь, но так или иначе вы должны это сделать. Вульф обязательно докопается до истины. Не знаю как - сейчас он и сам, наверно, этого не знает, - но докопается. Он же гений. А ваша задача - как автора этой пьесы - постараться сохранить жизнь оставшимся у вас актерам, О'кэй?
- О'кэй. Я постараюсь, - выдавила она из себя, сжав кулачки.
- Ночевать она может здесь или в комнате напротив. Как вызвать Фрица, вы уже знаете.
- Да.
Я спустился в гостиную, сказал мисс Линдквист, что Клара Фокс хочет с ней поговорить, и, отправив ее наверх, зашел в кабинет. Там царила полная тишина: Вульф все еще совещался с самим собой. Если бы он просто сидел и мечтал о печеных рябчиках и жареных поросятах, я бы непременно его расшевелил. Но, судя по тому, как он двигал взад-вперед губами, голова у него была занята чем-то серьезным. Чтобы убить время, я стал перебирать все, что у меня лежало на столе: еще раз изучил схемы подступов к стройке, проверил отчеты Хорстмана, потом убрал их в архив, перечитал статью в "Газетт" об аресте маркиза. Но в конце концов не выдержал и возопил:
- Еще пять минут, и меня окончательно одолеет Weltschmerz !
Вульф от удивления даже открыл глаза.
- Откуда ты таких слов нахватался?
Он покачал головой и снова ушел в себя.
В этот момент в дверь позвонили. К сожалению, это не мог быть Джонни с очередной сенсацией, потому что Джонни сидел у нас на кухне (Вульф про него, похоже, забыл). Скорей всего это был Сол с информацией о похождениях Муира.
Но не успел я подойти к двери, как звонок снова зазвенел, а это означало, что пришел кто-то чужой. Я, не торопясь, откинул занавеску и выглянул в окошко. На крыльце стояли четверо. Очередной квартет. Я включил уличное освещение, чтобы получше их разглядеть, и без труда узнал гостей. Впускать их без согласия Вульфа мне не хотелось.
- Кто это там развлекается? - проворчал Вульф, когда я вошел в кабинет (звонок при этом гудел, не переставая). - Ты что, не можешь открыть?
Я изобразил на лице улыбку и поделился приятной новостью:
- К нам пожаловал комиссар полиции Хомберт собственной персоной. В компании с инспектором Кремером, прокурором Скиннером и моим старым другом Стеббинсом. Сказать им, что мы уже не принимаем?
Вульф выпрямился в кресле и почесал нос.
- Ладно. Веди их сюда.

Глава 16

Незваные гости вошли в дом с видом полноправных хозяев. Стеббинс сразу стал озираться по сторонам и даже не заметил моих дружеских подмигиваний.
Впрочем, ему это было простительно: для него ведь дело могло закончиться как солидным повышением, так и наоборот - в зависимости от результатов.
Прежде чем закрыть за ними дверь, я выглянул на улицу: напротив входа стоял громадный черный лимузин, а за ним две полицейские машины. "Так-так...
Обложили..."
- Вульф у себя? - поинтересовался инспектор.
Я жестом предложим им пройти в кабинет и сам замкнул процессию.
Пока я подвигал кресла, Кремер представил Хомберта и Скиннера (кстати с прокурором Вульф и так был знаком). Стеббинса - с подачи инспектора - я отвел на кухню и усадил там играть с Джонни в шахматы. Когда я снова вошел в кабинет, комиссар уже вовсю возмущался нашим "неуважением к закону". Кремер при этом выглядел весьма озабоченным - таким мне еще не приходилось его видеть, - а Скиннер полулежал в кресле с устало-презрительной миной, очень характерной для человека, принявшего накануне изрядную дозу спиртного.
- ...Вы за это ответите! - почти кричал Хомберт. - Если бы вы вчера выдали нам эту троицу, может, ничего бы и не случилось! Кремер уверяет, что все они сидели здесь, у вас! Кроме того, вы не захотели помочь нам опознать Уолша, когда он был уже у нас в руках! Так что с точки зрения закона вы несете прямую ответственность за его смерть!
Комиссар стукнул кулаком по столу и уставился на Вульфа испепеляющим взглядом (Кремер даже головой покачал).
- Я просто повержен в прах вашей обвинительной речью, мистер Хомберт, - отозвался Вульф. - Если я несу ответственность за смерть мистера Уолша, арестуйте меня. Только, пожалуйста, не надо на меня кричать.
- Ах так! Тогда пеняйте на себя! - Хомберт повернулся к инспектору. - Арестуйте его!
- Хорошо, - спокойно ответил Кремер. - Но по обвинению в чем?
- В чем угодно! Хотя бы как важного свидетеля! Тогда посмотрим, как он у нас заговорит!
Видя что Кремер встает, Вульф предостерегающе погрозил пальцем.
- Имейте в виду, мистер Хомберт, если меня арестуют, я вообще ничего не буду говорить. А если я ничего не буду говорить, вы не решите эту головоломку. Я никогда не повышаю голоса, но всегда выполняю свои обещания.
Пожалуйста, мистер Кремер, я все сказал.
Инспектор в нерешительности остановился.
- Или вы все выложите, или сгниете в камере! заорал Хомберт, сверкая глазами - Ну, если вы ставите меня перед таким выбором, то наверняка сгнию. - Вульф снова поднял указательный палец. - Позвольте дать вам один совет, мистер Хомберт. Почему бы вам не довериться опыту знающего сыщика и не менее знающего юриста, я имею в виду мистера Кремера и мистера Скиннера, и не пойти домой спать? Я вовсе не ставлю под сомнение ваши способности, но к данному случаю они явно не применимы. Это же несерьезно - отдавать приказ о моем аресте! Никаких законов я не нарушал, и вообще я не мальчишка, чтобы тащить меня на обыкновенный допрос под стражей. Это уже выходит за всякие рамки. Умейте, черт возьми, держать себя в руках! Кто, кроме меня, может помочь вам выбраться из этого тупика? Никто! А вы приходите ко мне домой и обрушиваете на меня шквал угроз. Вы что полагаете, это лучший способ завоевать мои симпатии?
Задыхаясь от злости, комиссар выпучил глаза и хотел что-то ответить, но так и остался с раскрытым ртом. Кремер поспешил ему на выручку.
- Я же говорил вам, что он чокнутый. Давайте, я сам с ним займусь.
Вульф одобрительно закивал - Правильно, мистер Кремер. Займитесь-ка этим сами.
Хомберт с негодующим видом откинулся в кресле и скрестил руки на груди.
- Итак, вы уже знаете, что произошло с Уолшем? - обратился к Вульфу инспектор.
- Да, я читал в "Газетт". Угораздило же этого репортера...
- Лучше и не напоминайте, - хмуро перебил Кремер. - Вашингтон просто рвет и мечет из-за того, что вся эта история попала в газеты. Клайверса, конечно, никто пока не трогал - у него, как-никак, дипломатический иммунитет, - но разве можно было избежать скандала, если этот чертов писака все видел? - Кремер устало махнул рукой. - Теперь-то вы понимаете, что нам сейчас не до церемоний? Я уже говорил вам - все это гораздо серьезней, чем может показаться на первый взгляд. Если вы не поможете нам обеспечить безопасность лорда Клайверса...
- Простите, вы ничего не путаете, мистер Кремер? Или это я чего-то не понимаю? Вы говорите о безопасности лорда Клайверса, но пострадал, насколько мне известно, не он.
- Это ничего не значит! - вмешался Хомберт. - Уолш шантажировал его!
- Это вам лорд Клайверс сказал? - полюбопытствовал Вульф.
Кремер попросил комиссара подождать и ответил сам:
- Клайверс ничего нам не сказал. Кроме того, что Уолш его старый знакомый. Он утверждает, что договорился с ним о встрече но застал уже мертвым... Но мы, между прочим, приехали сюда не для того, чтобы отвечать на ваши вопросы! И скажите спасибо, что мы приехали сами, а не прислали за вами наряд. Хватит, Вульф, пора открывать карты.
- Я тоже думаю, что пора. - Вульф вздохнул. - Вот только кто кому должен их открывать? У вас, как я понимаю, есть кое-какая информация, которая может мне пригодиться, а вот я, к сожалению, вряд ли смогу сообщить вам что-нибудь полезное. Но об этом потом. Сначала я хочу напомнить вам, что мое участие в этом деле связано с двумя обязательствами. Во-первых, с обязательством помочь двум своим клиенткам получить то, что им причитается. А во-вторых, с обязательством защитить одну из них от ложных обвинений, выдвинутых руководством "Сиборд продактс корпорэйшн". Так вот, поскольку обвинения в краже уже сняты...
- Какое это имеет отношение к делу? - неожиданно подал голос очнувшийся от спячки Скиннер. - Вы все время говорите не по существу, все время уводите в сторону.
- Если меня будут перебивать на полуслове, мы никогда не закончим. Мне придется по несколько раз начинать сначала. Итак, поскольку обвинения в краже уже сняты, а в причастности к убийству никто моих клиенток заподозрить не может, я готов дать вам возможность допросить их. Но при условии, что вы сделаете это прямо здесь и никуда их отсюда не увезете. Я не хочу...
- Что значит, хочу, не хочу! - снова вспылил Хомберт. - Он нам еще приказывать будет!
- Погодите. - Вульф поднял руку, и этого оказалось достаточно, чтобы комиссар сразу умолк. - Я никому ничего не приказываю. И не надо меня перебивать, иначе мы просидим тут всю ночь. Так вот, я не хочу подвергать опасности жизнь моих клиенток. Если вы согласны, я сейчас же позову их, и они ответят на все ваши вопросы.
- Хорошо, хорошо, - с готовностью закивал Кремер, - никто их не заберет. Когда они сюда приедут?
- Буквально через минуту. Если, конечно, спать не легли. Арчи, сходи, пожалуйста.
Я отложил блокнот и, улыбаясь ошарашенному инспектору, поднялся из-за стола.
В Южной комнате меня как будто ждали: в ответ на мой стук сразу раздалось: "Войдите!"
Клара Фокс и Хильда Линдквист сидели пригорюнившись и, судя по всему, даже не собирались ложиться.
- Да, веселенький у вас вид, ничего не скажешь! - констатировал я. - Выше нос, милые дамы! Вульф приглашает вас в кабинет. К нам пришли господа из полиции - они хотят задать вам несколько вопросов.
- Несколько вопросов? - растерянно переспросила Клара Фокс. - В такое время?
Мисс Линдквист поджала губы и покачала головой, как бы говоря: я знала, что этим кончится.
- Ничего удивительного, - ответил я будничным тоном. - Рано или поздно они бы до вас добрались. Но вам не о чем беспокоиться: я буду рядом и в случае чего подскажу, что делать. Их там трое. Тот, что в строгом костюме, - это комиссар полиции, Хомберт. Тонконосик с хитрыми глазками - это прокурор Скиннер. А здоровяк с открытым добрым взглядом - кстати, ему не всегда можно верить, - это инспектор Кремер.
- О Господи! - невольно вырвалось у Клары Фокс. Она решительно откинула назад волосы и встала.
- Ну что ж! - Я распахнул перед ними дверь. - Прошу вас!
Когда мы вошли в кабинет, все повернули головы в нашу сторону, Скиннер, присмотревшись к мисс Фокс, слегка привстал, а Хомберт даже решил предложить дамам кресла.
Пока Вульф представлял гостей друг другу, я принес ему свежий носовой платок - а то ему уже нечем было вытирать рот. Между прочим, за те считанные минуты, что я отсутствовал, он успел разделаться с еще одной бутылкой пива и получить добавку.
- Значит, вы - Клара Фокс? - приступил к делу Кремер. - Где вы были сегодня утром?
Она глянула на Вульфа и, получив его согласный кивок, ответила:
- Здесь.
- Здесь? Все утро?
- Да, я здесь со вчерашнего вечера.
Взгляд Кремера посуровел и переместился на Вульфа.
- Вы что, подкупили Роуклиффа?
- Нет, что вы! Мистер Роуклифф сделал все от него зависящее, вам не за что винить ваших людей. Просто мисс Фокс была спрятана в очень укромном месте. Кстати, три человека в этом доме могут присягнуть в том, что она никуда за все это время не отлучалась. Чтобы у вас не возникло подозрения, будто она может быть замешана в убийстве мистера Уолша.
- Та-ак. Ну а мисс Линдквист?
- Мисс Линдквист приехала сюда только сегодня, в десять вечера. Но до этого она постоянно находилась в квартире у своих знакомых. Так что у нее тоже алиби на все время, начиная с половины седьмого вчерашнего дня.
Позвольте мне сделать одно предложение. Попросите мисс Фокс рассказать вам для начала ту историю, что она поведала мне вчера, когда пришла сюда вместе с мистером Уолшем и мисс Линдквист.
- Ну что ж... - Кремер повернулся к мисс Фокс. - Я слушаю вас.
Она стала рассказывать - сначала немного нервничая, запинаясь, потом все увереннее. Время от времени она поглядывала на Вульфа, который восседал за столом, точно Будда - массивный, совершенно неподвижный, глаза прикрыты, а пальцы сцеплены на животе.
Слушали ее, не перебивая. Когда она зачитала письмо отца, Кремер протянул руку, желая ознакомиться с ним повнимательней. Клара Фокс снова вопросительно взглянула на Вульфа и, получив знак согласия, отдала письмо инспектору. Затем она рассказала - даже более подробно, чем в первый раз, - о том, как разыскивала Харлена Скоувила и Хильду Линдквист, и о своей первой встрече с Майклом Уолшем. И наконец о том, как они с Майклом пару недель назад вычислили лорда Клайверса.
После этого Хомберт и Скиннер стали донимать ее вопросами. Особенно старался прокурор. Он выпытывал у нее все подробности, связанные с письмом, в надежде, что она где-нибудь споткнется. Его "хитрая" тактика состояла в том, чтобы неожиданно перескакивать с одной темы на другую, а потом так же неожиданно возвращаться к началу. Но Клара Фокс уже не нервничала и ни разу не запуталась в показаниях. Потом Скиннер вдруг переключился на обстоятельства кражи в "Сиборд продактс корпорэйшн". И когда он в десятый раз спросил об одном и том же, Вульф заерзал в кресле, открыл глаза и наставил на него палец.
- Простите, мистер Скиннер, но, по-моему, вы напрасно теряете время. Я не хочу сказать, что обвинение в краже не имеет отношения к делу, но до истины вы так никогда не доберетесь. Вы с самого начала повели допрос не в том направлении.
- Неужели? - процедил Скиннер. - Если кража имеет отношение к делу, то почему же я повел допрос не в том направлении?
- Вы действуете наугад. У вас "идея фикс", что должность прокурора сама по себе делает вас орудием Правосудия и что ваш святой долг всех подозревать и уличать. А в результате вы даже не отдаете себе отчета в том, что ваши действия противоречат вашим же собственным интересам. Что, спрашивается, привело ко мне среди ночи столько важных персон? - Вульф обвел присутствующих взглядом. - Пропажа тридцати тысяч долларов? Или два убийства? Ничего подобного. Причина только одна: в деле оказалось замешано высокое официальное лицо, и сей прискорбный факт стал достоянием гласности. Вот что грозит вам неприятностями. И как же вы поступаете? Вы полчаса пытаетесь поймать мисс Фокс на какой-нибудь оговорке, заранее убедив себя в том, что она вместе с мистером Уолшем и мистером Скоувилом решила шантажировать лорда Клайверса и сама состряпала это письмо. Неужели вы не видите, что вас понесло совсем не в ту сторону?
- Спасибо за разъяснения, - сухо ответил Скиннер. - Я вижу, что...
- Нет, погодите, я еще не закончил. Уж позвольте мне растолковать вам все, как следует. Как я уже говорил, ваша беда в том, что важного зарубежного гостя застали на месте убийства и об этом всем стало известно.
Арестовать его вы пока не можете, как бы вам этого ни хотелось: у него дипломатическая неприкосновенность. Оставить его в покое, замять это дело, чтобы не было никаких международных осложнений, вы просто не осмелитесь.
Ведь если лорд Клайверс действительно убил мистера Уолша, вам придется требовать его выдачи у английского правительства. Тут уж одно ив двух: либо вы сделаете все, чтобы взять его под стражу, либо газетчики сделают все, чтобы вы лишились своего кресла. Вы сидите на бочке с порохом, равно как и мистер Хомберт, и прекрасно об этом знаете. Я представляю, насколько вам неприятна сама мысль о том, что лорда Клайверса, возможно, придется обвинить в убийстве. И представляю, в каком положении вы окажетесь. А самое замечательное то, что в данный момент вы понятия не имеете, виновен он или нет. Ведь не исключено, что лорд Клайверс и в самом деле застал Уолша уже мертвым. Так о чем же вы должны беспокоиться в первую очередь, имея в виду, что попытка посадить английского посла на скамью подсудимых вызовет бурю во всем мире и может закончиться для вас весьма печально? Ответ очевиден. Вы должны как можно быстрее проработать все версии, исходя из невиновности лорда Клайверса. Вам нужно выяснить, есть ли кто-то еще, кто мог бы желать смерти Харлена Скоувила и Майкла Уолша. Я лично знаю только шесть человек, которые могут помочь вам в этом. Во-первых, это сам убийца, во-вторых, мистер Линдквист, а четверо остальных находятся перед вами. И что же вы делаете, допрашивая одного из них, а именно мисс Фокс? Вы всеми силами пытаетесь доказать, что она шантажировала лорда Клайверса, хотя тот уже сто раз мог заявить об этом, но почему-то не заявил. Вы подозреваете ее в краже, хотя тот, кто выдвинул это обвинение, уже от него отказался. Вульф посмотрел на комиссара. - И после этого вы еще возмущаетесь, что я с вами недостаточно откровенен! Какая уж тут откровенность!
Кремер что-то хмыкнул, разглядывая кончик сигары, которую вытащил из кармана минут пять назад, Скиннер, косясь на Клару Фокс, почесал за ухом, а Хомберт хлопнул ладонью по подлокотнику и опять заорал:
- Ах вот как! Решили отмалчиваться?! Не выйдет!
- Нет, почему же. - Вульф утомленно вздохнул. - Все что вам положено знать, вы узнаете. Мистер Гудвин готов пересказать вам свою беседу с мистером Скоувилом, который, как вы знаете, приходил сюда вчера вечером.
Мисс Фокс и мисс Линдквист могут повторить вам все, что я сам от них услышал. Кроме того, я сам могу изложить вам содержание письма, которое я отослал лорду Клайверсу по поручению мисс Линдквист и ее отца. Но есть некоторые вещи, о которых я пока не имею права рассказывать. Например, я не могу посвятить вас в подробности приватного разговора, который у меня состоялся сегодня с лордом Клайверсом. Если он сам сочтет нужным...
- Что-о? - протянул Скиннер, чуть привстав. - Клайверс был у вас? Вы это хотите сказать?
У комиссара глаза полезли на лоб, а Кремер, раскуривший наконец свою сигару, так резко вскинул голову, что уронил пепел на ковер.
- Да, лорд Клайверс пробыл у нас больше часа. И кстати, это было не сегодня, а вчера: я забыл, что уже далеко за полночь. Между прочим, мы с лордом выпили восемь бутылок пива. И еще ему очень понравился вот этот глобус.
Кремер не выдержал и чертыхнулся, а Хомберт продолжал молча таращить глаза.
- Знаете, Вульф, - Скиннер покачал головой, - я всегда считал, что вам можно верить, но сейчас вы, по-моему, втираете нам очки.
- Втираю очки? Арчи, это что, означает, что я лгу?
- Нет, сэр, это просто риторика.
- Мне тоже так кажется. - Вульф нажал кнопку звонка, вызывая Фрица. - Как видите, господа, у меня не только больше информации, чем у вас. Она у меня - из первых рук. Лорд Клайверс поведал мне много интересного, но, как вы понимаете, злоупотреблять его доверием я не имею права. - Он посмотрел на комиссара. - Насколько мне известно, после убийства мистера Скоувила вы беседовали с лордом Клайверсом по поводу необходимых мер безопасности. Мне очень жаль, что он при этом не счел нужным посвятить вас в свои дела. Может, еще раз попробуете его разговорить?
- Я вам не верю! - рявкнул Хомберт, брызжа слюной. - Мы можем выяснить, насколько это все соответствует действительности.
- Выясняйте. - Вульф открыл новую бутылку и наполнил стакан. - Не хотите пива, господа? Нет? Может, виски? Мисс Фокс? Мисс Линдквист? Кстати, никто так и не задал ни одного вопроса мисс Линдквист. Выходит, она напрасно просидела тут столько времени.
- Виски я бы, пожалуй, выпил, - надумал Скиннер. - Но вот насколько можно верить тому, что вы говорите...
- Фриц, виски, пожалуйста. Мистер Скиннер, я говорю то, что было на самом деле. Чего ради я стал бы это придумывать? И вообще, не пора ли нам отпустить женщин спать?
- Ну что ж... - Скиннер вопросительно посмотрел на комиссара, но тот в ответ только пожал плечами. Тогда прокурор повернулся к фермерше и резко спросил:
- Вас зовут Хильда Линдквист?
Судя по недоуменному выражению ее квадратной физиономии, такого вопроса она не ожидала.
- Да. И что? - Мисс Линдквист выставила вперед подбородок.
- Вы согласны с тем, что сказала мисс Фокс?
Она опять посмотрела на прокурора с недоумением:
- Что значит, согласна?
- Вы подтверждаете ее слова?
- Конечно, подтверждаю.
- Где вы живете?
- В Небраске, под Плейнвью.
- Когда вы приехали в Нью-Йорк?
- В прошлый вторник.
- Хорошо. Пока все. Но имейте в виду - из города вам нельзя сейчас уезжать...
Вульф не дал ему договорить:
- Мои клиентки останутся здесь до тех пор, пока я не раскрою это дело.
- Пока не раскроете? - Скиннер потянулся за стаканом. - Ну-ну. Бог в помощь... Будь у меня столько самоуверенности, сколько у вас, я бы уже давно был президентом.
Женщины отправились, наконец, спать. Не успел я проводить их до лифта, как раздался звонок в дверь - вернулся Сол. Я прошел с ним на кухню и выслушал его короткий отчет о проделанной работе. Джонни в это время дремал, развалившись на стуле, а Стеббинс читал в уголке газету. Когда Сол закончил, я налил себе молока и, отпив пару глотков, пошел в кабинет.
Кремера и Хомберта я застал со стаканами в руках: они тоже соблазнились виски. А прокурору Фриц готовил уже вторую порцию.

Предыдущая страница 10 Следущая страница


11 Рекс Стаут

- Сол выяснил, что с работы объект ушел около шести, а домой приехал без четверти семь, - сообщил я Вульфу. - Что он делал в этот промежуток времени, установить не удалось. Ночью следить будем?
- Нет. Пускай идет домой. Скажи ему, чтобы завтра приходил к восьми.
- Джонни тоже отпустить?
- Да... Нет, погоди. - Вульф повернулся к инспектору, - Забыл сказать вам одну вещь, мистер Кремер. Вы человек дотошный и наверняка уже побеспокоились о том, чтобы изучить все подступы к стройке на Пятьдесят пятой. И скорей всего вам уже известно, что этим вопросом интересовался там еще один человек.
Кремер просто опешил.
- Да, там шнырял один тип... и у меня есть неплохое описание его внешности. Сейчас за ним двадцать агентов охотятся. Но вам-то откуда это известно?
Вульф сочувственно покивал головой.
- Надо было мне раньше сказать, чтобы вы силы зря не тратили. Это я послал туда своего человека.
Инспектор широко раскрыл глаза.
- То есть как? Но это же было еще до убийства Уолша! - Он поставил стакан на стол. - Ничего не понимаю...
- Видите ли, я хотел поговорить с мистером Уолшем без свидетелей, а вход на стройку вы держали под наблюдением. Вот я и послал своего человека поискать какую-нибудь лазейку. Он ушел оттуда в начале седьмого. Можете допросить его, но это будет пустая трата времени. Поверьте на слово.
Инспектор посмотрел на него исподлобья и взялся за стакан.
- Как мне все это осточертело!
Вульф снова обратился ко мне:
- Скажи Джонни, пусть тоже идет домой.
- И пускай Стеббинс сходит на улицу и передаст Роуклиффу, что розыск отменяется, - добавил Кремер.
Я проводил ребят до двери и оставил ее приоткрытой, попросив Стеббинса запереть потом за собой. Какой смысл держать оборону, если враг уже в доме?
Когда я вернулся в кабинет, Скиннер и Хомберт вдвоем наседали на Вульфа.
Забавно: сейчас они уже не думали о безопасности лорда Клайверса. Их волновало только одно: что же он такого рассказал Вульфу. Садясь за стол, я понимающе улыбнулся инспектору, и, как ни странно, он даже соизволил подмигнуть мне в ответ. Такая любезность с его стороны заслуживала вознаграждения, и я угостил его еще одной порцией виски с содовой.
Скиннер между тем продолжал уговоры:
- Ну почему вы не хотите пойти нам навстречу? Да, мы ошиблись, мы избрали неверный путь. Но только потому, что нам ничего не было известно о вашем разговоре с Клайверсом. Он же все делает втихомолку! Будь моя воля, я бы с удовольствием дал ему пинка, чтобы он улетел обратно к себе на остров.
Послушайте, Вульф, вас ведь никто не заставляет раскрывать какие-то секреты.
Мы только просим о небольшом одолжении. Мы же старые знакомые, и согласитесь - иметь хорошие отношения с окружным прокурором большое преимущество, особенно для человека вашей профессии. А этот Клайверс - кто он вам, в конце концов?
- Удивительное дело, еще вчера мистер Кремер говорил, что мой гражданский долг - содействовать полиции в охране важного иностранного гостя, а теперь я слышу нечто прямо противоположное, - вскользь заметил Вульф.
- Ладно, не иронизируйте. Лучше ответьте хотя бы на один вопрос. Был ли в словах Клайверса хоть малейший намек на то, что Уолш ему чем-то мешает?
Вульф разлепил веки и после минутного раздумья произнес:
- Арчи, найди в своем блокноте то место, где я спрашиваю у лорда Клайверса: "Вы ему не верите?" Речь шла о мистере Уолше. И прочитай, пожалуйста, ответ.
Я полистал блокнот и нашел нужную страницу.
- "Клайверс: Я никому не верю. Я же дипломат. Иначе говоря, лжец!
Слушайте, не переживайте вы за Уолша, я сам им займусь. Пока я здесь, в Штатах, мне нужно это уладить. Скоувила уже нет в живых - вечный ему покой, - а с Уолшем я разберусь. Полиция пускай занимается своими делами..."
- Достаточно, Арчи.
- Нет, не достаточно! - Хомберт снова хлопнул рукой по подлокотнику. - Это важное доказательство! Мы требуем...
Скиннер оборвал его на полуслове, стукнув ему носком ботинка по щиколотке. Прокурор решил действовать по-другому: он заворковал, как Ромео в сцене у балкона:
- Послушайте, Вульф, не упрямьтесь. Помогите нам хотя бы в этом. Пусть ваш помощник перепечатает эти записи, или я пришлю стенографистку, а он просто продиктует. Поймите, Клайверс собирается уезжать уже в воскресенье.
Если мы не раскроем дело до его отъезда, будет большой скандал.
Вульф прикрыл глаза и задумался. Все смотрели на него и ждали: Кремер - кусая кончик сигары, Хомберт - с трудом удерживаясь от новой вспышки гнева, а Скиннер - с подобострастной улыбкой. Наконец, Вульф заговорил:
- Я думаю, мы сможем поладить. Вот мои условия, мистер Скиннер: если мне дадут ответ на некоторые интересующие меня вопросы, я - обмозговав вашу информацию - в свою очередь сделаю все возможное, чтобы помочь вам. Полагаю, вы от этого только выиграете.
- Что еще за вопросы? - насторожился Скиннер.
- Сейчас узнаете. Так вы согласны?
Прокурор ответил не сразу:
- Ну-ну... хорошо. Что вы хотите знать?
Вульф повернулся к инспектору.
- Мистер Кремер. Насколько мне известно, с того момента, как Майкл Уолш вышел из управления полиции, ваш человек постоянно за ним следил. Но потом, по непонятной мне причине, оставил старика без присмотра. Ведь "Газетт" пишет, что Пэрли Стеббинс перешел улицу и затем направился к проходу в ограде. Почему он отходил? И что его заставило войти на стройку? Он что, услышал выстрел?
- Нет. - Кремер вынул сигару изо рта. - Если хотите, Стеббинс сам расскажет, как все было. Позвать его?
- Мне все равно, кто будет рассказывать. Я только хочу знать, что произошло.
- Хорошо. Стеббинс говорит, что ненадолго отлучился. Там на пересечении с Мэдисон столкнулись две машины, собралась толпа, и он пошел посмотреть, что происходит. Не мог ничего умнее придумать! Он говорит, что отходил всего на две минуты, но вы же понимаете - на самом деле могло и десять минут пройти. А когда шел обратно, то еще с другой стороны улицы заметил, как из ворот кто-то высовывается и тут же прячется обратно. И через какое-то время снова - высовывается и тут же прячется. То есть явно кто-то хотел выйти со стройки незамеченным и ждал, когда поблизости не будет прохожих. Стеббинсу это, естественно, показалось подозрительным, и он решил выяснить, в чем дело, И как назло попался на глаза этому репортеру! Ну а дальше вы уже знаете: Стеббинс застукал Клайверса возле тела только что застреленного сторожа.
- ...Тела сторожа, которое лежало неподалеку от телефона, - задумчиво произнес Вульф. - Значит, Стеббинс не слышал выстрела?
- Конечно, нет. Он же отходил, а на перекрестке довольно шумно.
- Безусловно. Вы нашли какое-нибудь оружие у лорда Клайверса?
- Нет. И это хоть немного облегчает наше положение. У сторожа был в кармане пистолет, но из него не стреляли. Мои люди прочесывают сейчас весь участок, но там сотни труб, и пистолет можно было закинуть в любую из них.
- Ясно... Ну что ж, господа, должен признаться - для меня было большим облегчением узнать, что никто не слышал выстрела и что оружие не найдено.
Кроме того, могу вам сообщить, что мы с мистером Гудвином слышали выстрел.
Все трое уставились на Вульфа в полном недоумении.
- Что за чушь! - возмутился Скиннер. - Что это значит?
- Арчи, расскажи, пожалуйста.
Я обвел публику взглядом и начал:
- Вечером, когда мы с мистером Вульфом сидели здесь в кабинете, зазвонил телефон. Это было без двух минут семь. Так вышло, что мы оба сняли трубки - я со своего, а мистер Вульф со своего аппарата. И услышали, как кто-то зовет:
"Вульф! Вульф!" Голос был возбужденный и какой-то неестественный. Я сказал: "Я слушаю". А он кричит: "Я поймал его, приезжайте сюда, на Пятьдесят пятую!
Это Уолш говорит! Приезжайте скорей!" И тут в трубке раздается выстрел - причем очень громкий, как будто стреляли прямо возле телефона, - и голос обрывается. Я несколько раз крикнул: "Уолш! Уолш!" - но никакого ответа.
После этого мы сразу позвонили в управление полиции.
Я выжидательно оглядел присутствующих, но никто, похоже, не собирался награждать меня аплодисментами. Скиннер усиленно морщил лоб, Хомберт по-прежнему дулся, а инспектор уже дошел до точки кипения.
- Интересно, какие вы еще сюрпризы приготовили? Сначала я узнаю, что мои люди бегают по ложному следу, гоняясь за вашим "разведчиком", а теперь выясняется, что человек, сообщивший нам о выстреле на стройке, не кто иной, как вы сами.
Кремер сунул в рот сигару и так стиснул зубы, что едва не перекусил ее.
- Простите, мистер Кремер, но я же не виноват, что все пути ведут именно в этот дом. Это судьба. И потом, ми же сразу сообщили обо всем в управление. И даже не пустил мистера Гудвина на стройку зная что вы не любите, когда кто-то вмешивается.
Кремер только скрипнул зубами.
- Итак, вы слышали выстрел без двух минут семь, а Стеббинс застукал Клайверса в пять минут восьмого. Все сходится. - Скиннер растерянно посмотрел вокруг с таким видом, словно в руках у него неожиданно оказалась бомба с горящим фитилем и он не знал, как от нее избавиться. - По-моему, пора ставить точку. - Он чуть понизил голос:
- Я вот только хотел бы узнать, почему вы испытали облегчение от того, что оружие не найдено и что Стеббинс не слышал выстрела. Ведь вы-то его слышали.
- Всему свое время, мистер Скиннер, - ответил Вульф, нетерпеливо барабаня указательным пальцем по подлокотнику. - Если позволите, я продолжу.
Так вот, в газете написано, что мистер Стеббинс обыскал Клайверса и ни какого оружия не нашел...
- Да, тот даже признался, что обычно носит с собой пистолет, но только не в смокинге.
- Хорошо, но как же лорд Клайверс может быть убийцей, если он никуда не выходил с территории стройки, а оружие у него не нашли?
- Найдем, можете не сомневаться, - с угрозой в голосе пообещал Кремер.
- Пистолет там можно спрятать, где угодно. Или за забор выбросить... ничего, все равно найдем. Ясно, что это Клайверс, больше некому. Вы сами выбили у меня из рук другие версии.
- Не падайте духом, мистер Кремер. Лучше ответьте мне на один вопрос.
Поскольку за Майклом Уолшем следили, вы должны быть в курсе всех его перемещений. Так вот я хотел бы уточнить, что он делал, выйдя из управления?
- Опять отвлекающие маневры? - проворчал Скиннер.
- Я никого не отвлекаю, это вы опять взялись за риторику. Итак, мистер Кремер?
Инспектор бросил свою сигару в пепельницу.
- Сначала он пошел в сторону Бродвея. Зашел по пути в кафе. Пока ел, все время оглядывался по сторонам. Правда, слежки, если верить Стеббинсу, вроде бы не заметил. Потом доехал на автобусе до Двадцать седьмой улицы и оттуда пешком добрался до Сиборд билдинг. Там он поднялся на тридцать второй этаж, очевидно, разговаривал с кем-то из администрации "Сиборд продактс корпорэйшн" Примерно через час спустился вниз, зашел в ближайший бар и кому-то позвонил. А потом поехал на метро к себе домой на Шестьдесят четвертую. В полшестого он вышел из дома и отправился на работу.
Вульф откинулся на спинку кресла и закрыл глаза. Воцарилось молчание.
- Вы что, заснули? - раздраженно спросил Хомберт.
Оставаясь все в той же позе, Вульф произнес:
- Мистер Кремер, вы не могли бы уточнить, с кем говорил Майкл Уолш в "Сиборд продактс корпорэйшн"?
- Понятия не имею: Стеббинс туда не заходил. А выяснять что-то прямо в "Сиборде" уже не было возможности: рабочий день у них все равно закончился.
А что, это имеет какое-то значение?
- В некотором смысле, да, - ответил Вульф вкрадчивым тоном, за которым скрывалось возбуждение охотника, выследившего дичь. - В некотором смысле...
Есть случаи, когда гипотеза дает не меньше, чем достоверный факт, а иногда и больше. - Он неожиданно выпрямился, раскрыл глаза и заговорил оживленным голосом:
- Все, господа. Уже третий час ночи, мистер Гудвин вот-вот заснет за столом. Завтра, а вернее, уже сегодня, я смогу вам кое-что сообщить.
Скиннер затряс головой.
- Нет, нет, так не пойдет! Вы совершенно с нами не считаетесь! Мы еще не закончили... Могу я попросить еще виски?
- Давайте не будем начинать все с начала. - Вульф погрозил прокурору пальцем. - Мы же договорились: вы отвечаете мне на несколько вопросов, я обдумываю вашу информацию и делаю ответный ход. Вы в состоянии что-нибудь обдумывать в два часа ночи? Я - нет. Поймите, я не увиливаю. Я гораздо дальше вас продвинулся в разрешении этой загадки. Но, чтобы дойти до конца, мне нужно развязать еще один узелок. Когда я его развяжу? Не знаю. Возможно, меня озарит уже через десять минут, когда я буду ложиться в постель. А возможно, потребуется еще очень много работы... Вчера, между прочим, я засиделся до трех часов - практически до утра. Вы, кстати, заметили, как рано начинает светать? - Вульф уперся руками в край стола, тяжело поднялся и потянул вниз полы жилетки, из-под которой выглядывала его желтая рубаха. - Все, на сегодня хватит. Утро вечера мудренее. Завтра я с вами свяжусь.
Кремер тоже встал и, как бы извиняясь перед комиссаром, заметил:
- С ним всегда так. И ничем его не прошибешь. Носорог чертов.

Глава 17

Когда я на следующее утро поднялся в начале десятого в оранжерею и увидел, чем занимается Вульф, я решил, что ум у него окончательно зашел за разум. Он стоял с какими-то дощечками в руках и, не обращая на меня никакого внимания, стучал ими - сначала одной о другую, потом по скамейке, потом по своей ноге, потом по стулу, потом по ладони, потом по стопке газет. И при этом каждый раз прислушивался к производимому им стуку и недовольно качал головой. Мне пришлось долго ждать, когда же он соизволит заметить мое присутствие. В конце концов он швырнул одну из дощечек на пол и злобно прошипел:
- В чем дело?
- Только что звонил Кремер, - ответил я смиренным голосом. - Уже в третий раз. Посоветовал нам почитать утренние газеты и рассказал много интересного. Во-первых, прокурор после общения с нами позволил себе немного расслабиться, и теперь его так ломает с похмелья, что он готов убить первого встречного. У меня, кстати, тоже голова болит: я за две последние ночи спал всего четыре часа. Во-вторых, в редакцию "Газетт" - по поводу известной публикации - звонил сам госсекретарь. Но его послали куда подальше. Кроме того, к комиссару приехали два чиновника из Вашингтона с копиями телеграмм, которые посыпались сюда из Лондона. Кстати, полчаса назад Хомберт был у Клайверса в гостинице и пытался выяснить, зачем тот приходил к нам. Клайверс сказал ему, что обсуждал тут сугубо личные дела и что погода сегодня очень хорошая. И еще Кремер уверяет, что вам лучше самому рассказать все, что вы знаете, иначе он применит силу. От себя могу добавить, что мисс Линдквист и мисс Фокс начинают ссориться, потому что у обеих сдают нервы. Фриц тоже психует, потому что Джонни с Солом торчат все время на кухне и отвлекают его от плиты. И еще вы мне так и не сказали, нужно ли идти к Клайверсу за его бумагами.
Я остановился, чтобы перевести дух.
- Не надоедай мне! - Вульф шваркнул об пол и вторую дощечку. - Я жертвую своим отдыхом, чтобы найти последнее недостающее звено в этой цепочке, а ты приходишь со всякими пустяками. Госсекретарь пошел, куда его послали? Вот пусть и остальные туда же отправляются!
- Да, конечно. Но сначала они все появятся здесь. Отговорить их мне наверняка не удастся.
- Тогда запри дверь и не пускай их. А то они скоро охотиться за мной начнут!
Он демонстративно повернулся ко мне спиной. Что я мог сделать? Только поднять руки и удалиться.
На третьем этаже я задержался возле двери Южной комнаты и прислушался: женщины по-прежнему разговаривали на повышенных тонах. А внизу из кухни доносились вопли Фрица. Одним словом, сумасшедший дом.
А началось это еще с семи утра, после первого звонка Кремера. Вульф упорно не хотел снимать трубку, а когда я поднялся к нему в комнату, он встретил меня, как заклятого врага. Но я не обижался, потому что знал: на самом деле он злится на себя, из-за того что никак не может найти верное решение. Что меня действительно утомляло, так это постоянная головная боль, крики Фрица и наших клиенток и ругань, которую мне приходилось выслушивать по телефону. Весь этот кошмар продолжался уже больше двух часов, и конца ему не было видно.
Я сел за стол, выпил таблетку аспирина, просмотрел записи в оранжерейных дневниках, изучил кое-какие счета и так далее. Утреннюю почту - письма, бюллетени и два каталога из Англии - я отложил в сторону. Пока я этим занимался, позвонил Гарри Фостер из "Газетт": он каким-то образом разнюхал, что у нас может быть информация об инциденте с маркизом. Но я ни в чем не признался и направил его по ложному следу. В начале одиннадцатого телефон снова зазвонил. Сняв трубку, я понял, что сподобился чести говорить с лордом Клайверсом. Первой мыслью у меня было - соединить его с Вульфом, но почему-то рука на это не поднялась. Я сам выслушал маркиза, потом собрал все бумаги, свернул их в трубку, стянул резинкой, чтобы по дороге не рассыпались, и пошел наверх.
Вульф стоял в самом конце оранжереи. Вид у него был весьма агрессивный (а у Хорстмана, который возился в теплом отделении, - весьма запуганный). В воздухе, как говорится, пахло грозой.
Я щелкнул резинкой по бумаге и непринужденно объявил:
- Вот ваша почта. Будете просматривать прямо здесь или отнести в кабинет? Только что звонил Клайверс. Говорит, что все документы уже пришли и что вы можете прийти за ними сами или послать меня. О том, что ему довелось пообщаться с полицией, он даже не заикнулся. И, кроме того, как человек воспитанный...
Я умолк, заметив, что Вульф меня не слушает. Он как зачарованный смотрел на бумаги в моей руке, и губы у него при этом вытянулась вперед сантиметров на пять. Я решил подождать, чем все это кончится.
- Вот же оно, черт побери! - пробормотал он наконец. - Ты специально это сделал, да? Как ты догадался, Арчи?
- Простите, у вас с головой все в порядке? - деликатно осведомился я.
Вульф пропустил вопрос мимо ушей.
- Это снова твое везение. - Он глубоко вздохнул. - Коулман по кличке Хлыст... Это же очевидно! Так, Сол на кухне? Позови его сейчас же сюда.
Это было сказано тоном, не терпящим возражений.
- А как насчет Клайверса?
- Быстро позови Сола. И подожди в кабинете.
Задавать еще какие-то вопросы было явно бесполезно, поэтому я спустился вниз, вытащил Сола из кухни и объяснил ему, в чем дело.
- Вульф ждет тебя в оранжерее. Ради Бога, будь осторожен: он только что догадался, где зарыта собака, а ты знаешь, что с ним бывает в такие моменты.
Если что-то покажется слишком странным, посоветуйся сначала со мной.
Я вернулся за свой стол, закурил сигарету, достал из ящика пистолет, разобрал его, снова собрал, положил на место и, не найдя, чем бы еще заняться, пнул изо всех сил ни в чем не повинную корзину для мусора.
Потом я услышал шаги по лестнице и голос Сола:
- Арчи, я ухожу. Закрой за мной.
- Сам закроешь, не маленький.
Я сунул руки в карманы, вытянул ноги и развалился на стуле с видом глубокой озабоченности. Через десять минут зазвонил телефон. Я чертыхнулся, уверенный, что сейчас снова придется выслушивать чьи-нибудь возмущенные крики. Но в трубке зазвучал голос Сола:
- Арчи? Соедини меня с мистером Вульфом.
Вот это оперативность, подумал я про себя, вставляя штекер в нужное гнездо и нажимая кнопку вызова.
- Вульф у аппарата.
- Это Сол. Я уже готов, сэр.
- Хорошо. Арчи, это не надо записывать.
Я хмыкнул и бросил трубку. Впрочем, я только изобразил негодование, хотя на самом деле нисколько не был задет. Вульф не всегда говорил мне, в какую щелку собирается протиснуться, зная, что я, как человек здравомыслящий, обязательно начну доказывать всю неосуществимость его затеи.
Зачем ему это было нужно, если он все равно не собирался отступать от задуманного? Человек с таким самомнением не может признать, что он в чем-то не прав. Он предпочтет никого не слушать.
Карусель закрутилась через пять минут после звонка Сола. Сначала Вульф попросил позвонить в "Портленд" и соединить его с Клайверсом (сам он все еще сидел наверху в оранжерее). Я соединил.
- Доброе утро, лорд Клайверс. Мистер Гудвин уже передал мне насчет ваших документов... Да, я знаю. Но я не могу его сейчас послать к вам. Если вы будете так любезны... Видите ли, обстоятельства резко изменились, и это связано с человеком, о котором вам говорил мистер Уолш. Ведь он звонил вам вчера, не так ли? Так вот, этот человек чувствует себя припертым к стенке, и это делает его еще более опасным. Я уж не говорю о том, какую рекламу вы рискуете получить на страницах газет... Именно поэтому вам нужно прийти ко мне в агентство... Нет, уверяю вас, это ничего не даст, его нужно разобрать немедленно и при свидетелях... Я не хотел бы говорить об этом по телефону...
Да... Очень хорошо. Я рад, что вы меня поняли. И не забудьте принести эти документы... Да, через пятнадцать минут...
Клайверс положил трубку, а Вульф тут же дал мне новое задание.
- Арчи, соедини меня с мистером Муиром.
Я позвонил в "Сиборд продактс корпорэйшн", поговорил с мисс Бариш и получил к телефону ее мерзкого начальника.
- Мистер Муир? День добрый. Это Ниро Вульф... Простите, что перебиваю, мне очень неловко, но выяснилось, что вчера я был несправедлив по отношению к вам. И мне хотелось бы загладить свою вину... Да, да, я вас понимаю...
Конечно, но это не телефонный разговор. Если вам не трудно, зайдите ко мне в половине двенадцатого вместе с мистером Перри. И мы раз и навсегда покончим со всеми недоразумениями... Боюсь, что не смогу, но мисс Фокс также будет присутствовать... Да, она здесь... Нет, ровно в полдвенадцатого, и не забудьте позвать мистера Перри... Ну что вы, он сам в этом заинтересован...
Да, это совсем рядом...
Я услышал, что Муир положил трубку, и позволил себе замечание:
- Этот старый козел наверняка забудет про Перри и прибежит один.
Давайте я лучше...
- Спасибо, Арчи. Соедини меня с мистером Кремером.
Я набрал номер управления полиции, попросил инспектора и, когда тот отозвался, уступил его Вульфу.
- Здравствуйте, мистер Кремер... Да, мистер Гудвин все передал мне...
Видите ли, я был очень занят... Да, я знаю. Мистер Кремер, вы не могли бы появиться у нас в половине двенадцатого? Вы получите ответы на все интересующие вас вопросы... Нет, я не просто хочу сообщить вам какие-то сведения. Дело уже раскрыто... Ну что ж, если это так необходимо, пускай приходят. Хотя, честно говоря, мистеру Хомберту лучше сидеть дома и играть в бирюльки... Да, в полдвенадцатого...
Я услышал щелчок, означавший, что Кремер положил трубку - С министром юстиции соединять не надо? - поинтересовался я.
- Нет, спасибо, - промурлыкал Вульф. - Когда появится лорд Клайверс, проводи его сразу сюда, в оранжерею.

Глава 18

Я сам открыл Солу, хотя сейчас мог бы уже и отказаться от обязанностей швейцара. Просто я решил дать Фрицу возможность немного прийти в себя. Кроме того, я надеялся, что торчавший на кухне Джонни, в конце концов, попадет ему под горячую руку и получит какой-нибудь сковородкой по голове. Тогда и Фриц бы сразу успокоился, и Джонни немного поумнел.
Через несколько минут я впустил и лорда Клайверса. Причем не одного, а со своим племянником. Какой приятный сюрприз! Судя по всему, торжественных бракосочетаний сегодня не намечалось: на Хорроксе был обыкновенный пиджак свободного покроя. Правда, из хорошей ткани и отлично сшитый. Короче, гораздо лучше своего хозяина. Предложив племяннику посидеть пока в кабинете, я обратился к дяде:
- Мистер Вульф пригласил вас к себе в оранжерею. Это на самом верху. Как вы предпочитаете добираться - на лифте или пешком?
Клайверс решил идти пешком. Вид у него был сосредоточенный и недовольный. Я проводил его до посадочного отделения и оставил наедине с Вульфом.
Хоррокс по-прежнему стоял посреди прихожей.
- Между прочим, в кабинете есть на что опустить мягкое место, - заметил я.
- Что опустить? - Ему понадобилось не меньше минуты, чтобы сообразить, о чем идет речь. - А-а... нет, спасибо. Я, собственно, так... Мисс Фокс вчера изрядно промокла, правда?
- Это точно.
- А она еще у вас?
"Интересно, что для него будет более мучительным - оставаться в неведении или встречаться с Кларой Фокс в присутствии фермерши?" Подумав, я выбрал второй вариант.
- Одну минуточку - Я взбежал вверх по лестнице и остановился у двери Южной комнаты. Ее обитательницы, похоже, наконец успокоились. Я постучал, открыл дверь и, обращаясь к мисс Фокс, сказал:
- Ваш друг-дипломат снова хочет вас видеть. Если не возражаете, я пришлю его сюда, а то внизу у нас важная встреча и он будет только мешать.
Она сразу бросилась к своей косметичке, а я спустился вниз и сказал Хорроксу, что его уже ждут.
Часы показывали десять минут двенадцатого. Делать мне было совершенно нечего - только сидеть и ковырять в носу. Но вместо этого я нащупал свой пульс и стал считать удары. О том, как Вульф собирался ставить последний спектакль, я мог лишь догадываться. Или это не спектакль, а репетиция?
Попытка нагнать страху? Нет, Вульф так обычно не поступал. Он, кстати, предупредил, что спустится вместе с Клайверсом после того, как все соберутся. И что я не должен никому говорить, что Клайверс тоже здесь.
Две делегации - представителей правопорядка и представителей бизнеса - прибыли с интервалом в три минуты. Первыми пришли блюстители закона - осунувшийся за ночь комиссар, слегка позеленевший с лица Скиннер и хмурый инспектор. Я провел их в кабинет и усадил в заранее расставленные кресла.
Высокие гости начали было протестовать по поводу отсутствия хозяина дома, но я успокоил их, рассыпавшись в любезностях. А тут как раз зазвенел звонок, и я пошел запускать вторую партию.
Муир не забыл-таки захватить своего босса. Войдя в дом, мистер Перри наградил меня холодной улыбкой и даже поздоровался. А вот Муиру было не до светских приличий. Когда он, сняв шляпу, потянулся к вешалке, я заметил, что рука у него дрожит. Старик был явно не в форме. Впрочем, меня это не волновало - даже если бы его разбил паралич, я не стал бы сильно расстраиваться.
Когда я запустил их в кабинет и они увидели, кто там сидит, оба на некоторое время оцепенели от неожиданности. Потом Перри обернулся ко мне и пробормотал:
- Если я ничего не перепутал... Вульф пригласил нас к половине двенадцатого. А эти господа...
- Нет-нет, вы ничего не перепутали, - ответил я с радушной улыбкой. - Просто мистер Вульф решил собрать всех вместе. Садитесь, пожалуйста. Вы уже знакомы? Мистер Хомберт, комиссар полиции. Инспектор Кремер. Мистер Рэмси Муир и мистер Энтони Перри.
Я подошел к своему столу, позвонил наверх и сообщил Вульфу, что все уже в сборе.
Судя по началу, встреча обещала быть совсем не дружеской. Стороны не проявляли никакого желания общаться друг с другом. Только Хомберт буркнул что-то вроде приветствия. Кремер же молча разглядывал вновь прибывших, а Скиннер обиженно ворчал:
- Что это Вульф себе позволяет?
Я в ответ пожимал плечами.
Наконец послышался шум спустившегося лифта, дверь кабинета отворилась, и вошла третья делегация - Вульф и представитель дипломатии, которого никто из наших гостей не ожидал тут встретить.
- Добрый день, господа. И спасибо за пунктуальность. - Вульф слегка кивнул. - Не знаю, есть ли необходимость представлять лорда Клайверса. Вы ведь уже знакомы, мистер Перри? Нет? Ну что ж. Мистер Муир. Мистер Скиннер, ваш окружной прокурор.
Пока он говорил, я успел отметить для себя несколько немаловажных деталей. Во-первых, Клайверс сразу уставился на Перри - точно так же, как двумя днями раньше Харлен Скоувил. И еще сунул руку в карман пиджака.
Во-вторых, Перри набычился и в свою очередь, не отрываясь, смотрел на Клайверса очень недобрым взглядом. В-третьих, Кремер быстро перебрался в другое кресло и сел на самый краешек, подобрав ноги и наклонив корпус вперед. Как будто готовился к прыжку.
Я потихоньку открыл ящик стола, вынул пистолет и прикрыл его левым локтем.
- Что вы еще затеяли? - с вызовом спросил Хомберт, - Не слишком ли вы...
Вульф жестом остановил его.
- Мистер Хомберт, давайте не будем терять время. Мне бы хотелось поскорее закончить дело. - Он опустился в свое кресло. - Садитесь, лорд Клайверс. А вы знакомы с мистером Перри?
По-прежнему держа руку в кармане и не отводя глаз от Перри, Клайверс сел и хрипловатым голосом ответил:
- Да, черт возьми. Вы оказались правы. Это Коулман... По кличке Хлыст.
- Что вы на это скажете, мистер Перри? - мягко спросил Вульф.
Перри сидел, стиснув зубы, - это было видно по вздувшимся желвакам на его скулах. Он оторвал, наконец, взгляд от Клайверса и посмотрел на Вульфа.
- Ничего. Пока ничего. Можете продолжать.
- Я вас понимаю. Не так-то легко признаться в том, что скрывал столько лет. - Вульф покачал головой. - Как вы помните, господа, мисс Фокс рассказала нам вчера, как сорок лет назад команда Хлыста спасла человека от виселицы.
Так вот сидящий перед вами мистер Перри и есть тот самый Хлыст. Но это еще не все. В 1906 году, то есть двадцать девять лет назад, лорд Клайверс, выполняя свое обещание, заплатил мистеру Коулману-Перри миллион долларов. А мистер Коулман-Перри должен был поделить эти деньги со своими товарищами. Но не захотел.
Кремер еще больше подался вперед и весь напрягся, а прокурор только переводил глаза с Вульфа на Клайверса, с Клайверса на Перри и обратно.
- Что все это значит? - неожиданно взвизгнул Муир. - Какое это имеет отношение...
- Я пригласил вас не только для того, - перебил его Вульф, - чтобы вы привели с собой мистера Перри. Но и чтобы ни могли узнать, насколько нелепы ваши обвинения в адрес мисс Фокс. Если вам это неинтересно, можете нас покинуть. А если хотите остаться, сидите тихо.
- Я, между прочим, не давал согласия на присутствие этого человека, - заметил Клайверс.
- Ну, я думаю, в этом вопросе я могу все-таки позволить себе некоторую самостоятельность. Раз уж птичка попалась в сети и мне предстоит ее ощипывать, позвольте мне самому решать, как это лучше сделать... Так что скажете, мистер Перри? У вас было время подумать. Может, все-таки признаетесь, что вы и есть тот самый Коулман?

Предыдущая страница 11 Следущая страница


Снова убивать 12

- По-моему, меня с кем-то перепутали. - На этот раз Перри не выдавливал из себя слова сквозь стиснутые зубы, ему даже удалось изобразить некое подобие улыбки. - Я думаю, лорд Клайверс просто не разглядел меня как следует... и скоро сам в этом убедится. И мистер Скиннер, и мистер Хомберт давно меня знают. И я очень рад, что они здесь присутствуют. Я готов доказать, что Вульф нарушает закон: он пытается подорвать мою репутацию и репутацию моей фирмы, распространяя заведомо ложные сведения. Мистер Муир подтвердит это. - Он перевел свои маленькие колючие глазки на Вульфа. - Так что продолжайте на здоровье. Отвечать вам я не собираюсь.
- Браво! - Вульф восхищенно покачал головой и, обращаясь ко всем, произнес:
- Господа, я прошу вас набраться терпения и внимательно меня выслушать. Мне придется воспроизвести весь ход своих рассуждений, потому что одни только выводы никого не убедят. Я постараюсь быть кратким. Все началось с того, что именно мистер Перри обратился ко мне в понедельник с просьбой расследовать пропажу денег у него в компании. Как вы знаете, у мистера Муира из стола исчезли тридцать тысяч долларов. Я послал своего помощника изучить все детали на месте и поговорить со свидетелями. Он пробыл там чуть больше часа - с 16.45 до 17.55. Сразу хочу отметить, что в течение тридцати пяти минут, а именно с 17.20 до 17.55, он не видел ни мистера Перри, ни мистера Муира: у них в это время было совещание в дирекции. Поначалу я не хотел браться за это дело. Оно мне показалось сомнительным... - Вульф почувствовал, что пора смочить горло пивом и дотянулся до кнопки звонка. - А еще в этот же день, только чуть раньше, к нам заходил Харлен Скоувил. И очень озадачился, увидев здесь мистера Перри. А в 17.26, когда Скоувил сидел тут один, кто-то позвонил ему и пригласил, как выяснилось, на срочное свидание со смертью.
Кроме того, вечером того же дня мисс Фокс рассказала мне ту историю, которую вы уже слышали. Вот этими фактами я и располагал на тот момент, когда согласился защищать ее интересы. С самого начала я исходил из предположения, что убийство Харлена Скоувила связано с командой Хлыста. Поэтому первое подозрение падало, естественно, на лорда Клайверса. Но уже во вторник утром я отмел эту гипотезу, после того как узнал, что убийца действовал в одиночку. Отмел, поскольку "Таймс", статью из которой мистер Гудвин любезно мне зачитал, утверждала, что лорд Клайверс не умеет водить машину. В тот же день я проверил эту информацию через своего человека в Лондоне, выяснив заодно и некоторые другие подробности. Вторым в списке подозреваемых стоял Майкл Уолш. Я поговорил с ним, составил о нем определенное мнение, но никаких мотивов для убийства не нащупал. То же самое относится и к мисс Линдквист. О мисс Фокс речь не идет, поскольку я взялся представлять ее интересы.
Кто-то ядовито хмыкнул.
Прервавшись на минуту, Вульф наполнил стакан, опрокинул его в рот, вытер губы и продолжил:
- Но особый интерес у меня вызвала фигура мистера Перри. Ведь позвонить Харлену Скоувилу и выманить его на улицу мог только человек, знавший, что Скоувил находится в данный момент у нас в агентстве. А мистер Перри об этом знал. Поэтому подозревать в первую очередь следовало именно его.
Биографический справочник и небольшое расследование, которое провел мой агент, косвенно подтвердили эти подозрения. А потом я поговорил по телефону с отцом мисс Линдквист и получил уже прямое подтверждение. Мистер Линдквист прекрасно помнит, как выглядел Коулман. Я не хочу сказать, что он заочно установил личность человека, которого видел последний раз сорок лет назад.
Просто я - на всякий случай - попросил мистера Линдквиста вспомнить внешность всех членов команды Хлыста, и именно описание Коулмана указало на мистера Перри. Так что это очень ценное свидетельство. Затем...
- Простите, так не годится, - перебил его Скиннер. - Если вы считаете, что раскрыли дело, очень хорошо. Но прокурор здесь я. Так что давайте придерживаться...
- Да пусть говорит! - выпалил Перри. - Ему же хуже будет.
- Меня это, между прочим, тоже касается, - вмешался Клайверс. - И я требую, чтобы Вульфу дали досказать все до конца. - Левой рукой (правая по-прежнему оставалась и кармане) он указал на Перри. - Я еще раз говорю, что это Коулман по кличке Хлыст.
- Вы заблуждаетесь, лорд Клайверс. - Перри посмотрел на него в упор. - И вам это будет дорого стоить...
Вульф воспользовался паузой, чтобы докончить бутылку и заказать еще одну. А потом снова взял слово:
- Я думаю, всем было бы интересно узнать, почему это мистер Перри, если его напрасно принимают за Коулмана, не выражает никакого удивления по поводу того, что я рассказываю? А все очень просто. Дело в том, что мисс Фокс и с ним поделилась своей историей. И еще рассказала о своих попытках найти тех, кто входил в команду Хлыста. Но вернемся к вопросу о личности, вернее, о личине мистера Перри. Вчера, примерно в пять вечера, то есть сразу после визита в Сиборд билдинг, мистер Уолш позвонил лорду Клайверсу и сообщил, что видел Коулмана.
- Совершенно верно, - подтвердил Клайверс.
- Это тот самый звонок, о котором упомянул мистер Кремер, когда рассказывал мне обо всех перемещениях Майкла Уолша. Нетрудно будет убедиться, что в "Сиборд продактс корпорэйшн", куда его, к несчастью, завели подозрения на счет мисс Фокс и на мой тоже, Майкл Уолш встречался именно с мистером Перри. Увы, я узнал об этом слишком поздно, О своей встрече он сообщил только лорду Клайверсу, с которым разговаривал еще утром и от которого рассчитывал получить определенную финансовую поддержку. Лорд Клайверс в свою очередь решил не ждать, пока история с Коулманом всплывет наружу, и уладить дело немедленно. Он сказал Уолшу, что поедет в семь часов на прием, а по пути заскочит к нему на стройку - это недалеко от "Портленда". Все эти подробности я узнал буквально несколько минут назад от самого лорда Клайверса.
Клайверс кивнул головой.
- Все правильно.
- Итак, - Вульф перевел взгляд на Перри, - мы имеем описание вашей внешности со слов мистера Линдквиста, мы имеем свидетельство лорда Клайверса, и мы знаем о вашей встрече с мистером Уолшем. Может быть, теперь вы, мистер Перри, начнете рассказывать?
- Я предпочитаю слушать.
- Упрямый вы человек... Что ж, тогда я продолжу. Вчера вечером я собирался показать Майклу Уолшу фотографию мистера Перри и проверить таким образом правильность своих предположений. Кстати, когда я узнал от лорда Клайверса, что он рассчитался с Коулманом еще в 1906 году, мне захотелось показать эту фотографию и ему. Но я решил не рисковать. В тот момент я еще не представлял, насколько лорд Клайверс щепетилен в вопросах долга, и не представлял, как он себя поведет, узнав, что я вышел на Коулмана и что соответственно возросла опасность публичного скандала. Поэтому я решил в первую очередь поговорить с Уолшем и отправил своего человека разведать подступы к стройке. А между тем другой мой агент побывал в дирекции "Сиборд продактс корпорэйшн" и выяснил, что там имеется кроме основного еще и служебный вход. Таким образом, в понедельник вечером мистер Перри мог под каким-нибудь благовидным предлогом отлучиться с совещания и выйти на улицу, не попадаясь на глаза мистеру Гудвину. Убедиться в этом очень просто: достаточно опросить всех, кто присутствовал на совещании. Кроме того, вчера утром я беседовал с мисс Фокс. И поскольку, в отличие от мистера Скиннера, я задавал вопросы не наобум, у меня теперь есть четкое представление о самых первых, так сказать, превентивных шагах Перри перед угрозой разоблачения.
Весной 1932 года ему попалось на глаза частное объявление в газете:
"Разыскиваются Майкл Уолш и Коулман по прозвищу Хлыст". Мистер Перри выяснил, кто опубликовал это объявление, и уже через пару месяцев Клара Фокс была принята на работу в "Сиборд продактс корпорэйшн". Он постарался сойтись с ней покороче и даже сумел завоевать ее доверие. Она сама рассказала ему о своих розысках. Мистер Перри пытался отговорить ее от этой пустой, по его словам, затеи, но без особого успеха. А когда она на прошлой неделе разыскала лорда Клайверса - вслед за Харленом Скоувилом, Хильдой Линдквист и Майклом Уолшем, - он решил срочно подрезать ей крылья. Не знаю, возникали ли у него мысли об убийстве, но в конечном итоге он предпочел прос то засадить ее в тюрьму. Ведь все остальные не представляли для него никакой угрозы, а для того чтобы остановить Клару Фокс, достаточно было дискредитировать ее.
Например, подстроить кражу. Подходящий случай не заставил себя ждать. В пятницу мистер Перри стащил из стола своего вице-президента тридцать тысяч долларов, а потом попросил мисс Фокс отнести мистеру Муиру телеграмму. Я не знаю...
- Точно! - заорал Муир, спрыгивая с кресла. - Наверняка так и было! Не зря он ее обхаживал все это время! Вот подлец...
- Спокойно, спокойно. - Кремер быстро поднялся, положил ему лапу на плечо и заставил сесть.
- Браво, Муир! - процедил Перри с презрительной ухмылкой и, несколько раз хлопнув в ладоши, резко повернулся к Вульфу (так, что я невольно потянулся к пистолету). - А вам все эти выдумки даром не пройдут. Вы у меня за это поплатитесь.
- Сомневаюсь... ну что ж, пойдемте дальше. Я не знаю, когда и как мистер Перри засунул сверток с деньгами в машину мисс Фокс, но один из моих агентов уже раздобыл кое-какую информацию, и при необходимости полиция сможет ее дополнить. Но сейчас это не столь важно. В свое время мистер Перри допустил одну оплошность: в разговоре с мисс Фокс он похвалил мое агентство.
И в результате она решила обратиться за помощью именно ко мне. Мистер Перри, похоже, довольно высоко оценивает мои способности, раз уж он не поленился приехать сюда и лично обратиться с просьбой расследовать кражу в "Сиборд продактс корпорэйшн". Ему очень хотелось, чтобы я взялся за расследование в интересах компании и соответственно против мисс Фокс. Тогда она уже не смогла бы стать моей клиенткой... Но тут случилась одна неприятность: в кабинет зашел человек и представился как Харлен Скоувил. Я не буду утверждать, что мистер Скоувил сразу понял, кто перед ним сидит, но какие-то подозрения на его лице отразились. Как бы то ни было, мистер Перри решил, что одним обвинением в краже не обойтись и что срочно требуются более жесткие меры. Он никому не мог позволить и малейшего намека на то, что Энтони Перри - президент фирмы, член правления крупного банка, уважаемый человек - на самом деле совсем не тот, за кого его все принимают. Лорд Клайверс говорит, что сорок лет назад Коулман был решительным, напористым и в опасные моменты, не раздумывая, хватался за оружие. Мне кажется, он и сейчас обладает всеми этими качествами. Судите сами. После неожиданной встречи с Харленом Скоувилом он возвращается в Сиборд билдинг и тут же вызывает к себе мистера Гудвина. А сам при этом отправляется в 17.20 на совещание в дирекцию. Тут он говорит коллегам, что ему нужно ненадолго отлучиться, выходит через другую дверь и с улицы звонит мистеру Скоувилу.
Что именно он ему сказал, мы можем только догадываться, но совершенно очевидно, что они договорились о встрече. Затем мистер Перри угоняет первую подвернувшуюся машину и, зная куда направляется Харлен Скоувил, подъезжает к не му сзади и стреляет. Потом он бросает машину на Девятой авеню и возвращается на совещание. Блестящая операция, ничего не скажешь. И обратись мисс Фокс не ко мне, а в какое-нибудь другое место, никто об этих проделках мистера Перри никогда бы и не узнал.
Вульф прервался, чтобы открыть очередную бутылку пива и наполнить себе стакан.
- Я очень надеюсь, что все это соответствует действительности, - со скрытой угрозой проговорил Скиннер. - Потому что в противном случае...
- Да-да, я знаю. - Вульф отпил пару глоточков и поставил стакан. - Но сначала выслушайте меня до конца. Итак, что же было дальше? Подробности встречи мистера Уолша и мистера Перри нам неизвестны. Но это и неважно, Важно, что Майкл Уолш позвонил потом лорду Клайверсу и сказал ему, что столкнулся с Коулманом. Это означает, что мистер Перри вновь оказался перед необходимостью принять жестокие меры. И он их принял. Где-то в половине седьмого или чуть позже он пробрался на стройку - следствие без труда установит, каким путем - и убил Майкла Уолша выстрелом в затылок. Скорей всего он приглушил звук выстрела, обернув пистолет полой своего пальто или еще чем-нибудь, - это, кстати, тоже можно выяснить. Потом он подтащил труп поближе к телефону - если, конечно, в момент убийства Уолш и так не находился на том месте, - а сам быстро ретировался.
- Стоп! Тут неувязка, - вмешался Кремер. - Мы знаем точное время убийства: Уолш позвонил вам без двух минут семь. И вы слышали громкий выстрел. Мы знаем...
- Секундочку, мистер Кремер. Я не пересказываю то, что вы уже знаете.
Сейчас вы сами в этом убедитесь. Так вот, мистер Перри быстро вернулся в центр и ровно в семь зашел к нам в дом...
Хомберт шумно вздохнул, отказываясь что-нибудь понимать.
- Вы, часом, не заговариваетесь? - язвительно спросил Скиннер, морща лоб. - Вчера вы сказали, что слышали выстрел в 6.58. Сейчас вы говорите, что Перри убил Уолша, а в семь часов был уже у вас. Чему же верить?
- Помните мои слова насчет последнего узелка, который мне осталось развязать? Вот это он и есть... Арчи, скажи Солу, что пора.
Сол сидел в гостиной. Я заглянул туда и гаркнул с порога:
- Эй! Вульф говорит, что пора!
Сол молча вышел в прихожую, и я услышал, как хлопнула парадная дверь.
- Мистер Перри так ловко все подстроил, - продолжал между тем Вульф, - что мы с мистером Гудвином сами обеспечили ему алиби. Хотя, строго говоря, он выстраивал даже не алиби, а определенную последовательность событий - такую, что напрочь исключала бы возможность какой-то связи между ним и смертью Уолша. Я думаю, вплоть до сегодняшнего утра мистер Перри чувствовал себя в относительной безопасности. В самом деле, кто мог заподозрить его в причастности к этим убийствам? Существовала, конечно, опасность, что Харлен Скоувил успел что-то рассказать мистеру Гудвину, когда заходил сюда в понедельник, или что мистер Уолш сообщил мне о своей встрече в "Сиборд продактс корпорэйшн". Но по нашему поведению мистер Перри понял, что этого не случилось. И тогда он устранил их обоих при первой же возможности.
- Все это замечательно, но что прикажете делать с алиби? - просипел прокурор. - Вы же его не отрицаете.
- Да, вся сложность состояла именно в этом. Но сейчас мы с ней разберемся. Я приготовил... А! Вот, пожалуйста! - Вульф явно ждал этого звонка. - Арчи, будь любезен.
Я развернулся к телефону, снял трубку и понял, что имею счастье слышать мистера Пензера.
- Это Сол, - Очень хорошо. - Вульф оживился. - Уступи свой стул мистеру Скиннеру, а вы возьмите, пожалуйста, трубку. А вас, мистер Кремер, я попрошу к моему аппарату... а то провод не очень длинный. Вот так. И трубку поближе к уху. А теперь, мистер Скиннер, скажите "слушаю".
Прокурор буркнул: "Слушаю!" - ив следующую секунду дико вытаращил глаза и чуть не подпрыгнул. Кремер тоже вздрогнул от неожиданности и закричал в трубку: "Эй! Эй! Что еще такое?!"
- Все, господа, спасибо. По-моему, опыт был полезным и убедительным. К вашему сведению, Сол звонил нам из аптеки на углу, и то, что вы слышали, получается следующим образом. - Вульф сунул руку в карман, вытащил длинную широкую резинку, обернул ее вокруг микрофонной части трубки, оттянул двумя пальцами и... "выстрелил". - Вот и все. Это и был тот выстрел, который мы с мистером Гудвином слышали по телефону. Утром я немного поэкспериментировал и выяснил, что для нужного эффекта резинка должна быть достаточно тугой и широкой. Учтите еще, что телефон в аптеке довольно старый, висит на стене, и звук от этого получается более резкий.
- Потрясающе! - изумился Скиннер. - Я был уверен, что это выстрел из револьвера.
- Вас можно поздравить, мистер Перри. - Вульф прищурил глаза. - Эффектный и очень оригинальный ход. Я бы даже сказал: фирменный, вполне в соответствии с вашим прозвищем. Хлыстом ведь тоже стреляют. Просто, как все гениальное! Если бы вы еще признались, кто вам помог подобрать подходящую резинку, было бы совсем здорово. Мистеру Кремеру меньше пришлось бы выяснять.
Опыт с телефоном возымел свое действие. Если поначалу Скиннер, Хомберт и Кремер смотрели в основном на Вульфа, то теперь, когда картина прояснилась, их взгляды были прикованы к Перри. Так же, впрочем, как и всех остальных.
Перри, похоже, переоценил свою неуязвимость. Он уже упустил момент, кода можно было бы изобразить взрыв возмущения и перейти в контратаку. А фокус с резинкой окончательно выбил его из седла. Чувствовалось, что он весь напрягся: я отлично видел, как пульсируют вены у него на висках. Но ждать, что он сейчас заплачет и во всем признается, наверно, не стоило: не та порода.
- Неплохую историю вы нам рассказали, мистер Вульф, - низким голосом проговорил Скиннер. - У меня есть одно предложение. Ваш помощник останется здесь с мистером Перри, а мы поговорим где-нибудь в другом месте. Мне нужно задать вам несколько вопросов.
- Чуть позже, если позволите. Потерпите еще немного, и я все объясню.
Надеюсь, теперь вы правильно представляете себе всю последовательность событий. В 18.35 или около того мистер Перри застрелил Майкла Уолша, оставил его тело возле телефона, вернулся в центр и заскочил куда-нибудь позвонить - вполне вероятно, в ту самую аптеку, где только что был Сол: у них телефон рядом с дверью. Изменив голос, он прокричал в трубку несколько фраз, затем щелкнул резинкой по трубке, а через две минуты был уже здесь. За то время, что прошло с момента убийства, тело Уолша, конечно, могли обнаружить, но риск все-таки был небольшой. Однако получилось еще лучше. Тело обнаружили в самый что ни на есть подходящий момент. И кто обнаружил? Сам лорд Клайверс!
Мне кажется совершенно невероятным, что мистер Перри предвидел такой поворот. Это наверняка чистое совпадение. Я представляю, как он вчера торжествовал, когда наткнулся в газете на эту новость. Мы ведь всегда больше гордимся своим везением, чем своими достоинствами. Как же - улыбка Фортуны!
Не правда ли, мистер Перри?
Перри скривил губы.
- Вы действительно придумали неплохую историю. Вероятно, хотите запугать лорда Клайверса, чтобы вытянуть из него побольше денег... впрочем, это его проблемы. - Перри остановился, почувствовав, что голос начинает дрожать, но быстро взял себя в руки. - Не думаю, что вы ждете от меня какого-то ответа, но я отвечу. Только не словами. Я сейчас поеду к себе, вызову своего адвоката и поручу ему возбудить против вас дело за клевету и оскорбления. И против вашего помощника тоже. И еще я обязательно добьюсь ареста Клары Фокс. Так что имейте в виду - это расследование будет для вас последним. - Перри опять стиснул зубы.
Вульф спокойно выслушал его и обратился к прокурору:
- Я понимаю, что испытываю ваше терпение, мистер Скиннер, но постарайтесь понять и меня. Во-первых, лорд Клайверс скоро уезжает, и скандал вокруг его имени весьма нежелателен. Поэтому сейчас не до судебных процедур. Во-вторых, я хотел, чтобы мистер Перри увидел, сколько дырок ему придется затыкать одновременно. В такой ситуации человек теряется, и его можно брать голыми руками. Ведь он полагал, что никому и в голову не придет подозревать его в этих убийствах, а тут вдруг выясняется, что его раскусили и есть масса фактов, которые следствие без труда установит, и то, как он ушел с совещания, и то, как подкинул деньги в машину мисс Фокс, как к нему приходил Майкл Уолш и как он сам пробирался потом к Уолшу на стройку, и еще дюжина всяких деталей. Как тут не растеряться?
- Так вы для него это все рассказывали? - недовольно спросил Скиннер.
- Но мы ведь и так уже не сомневаемся, что именно мистер Перри убил Харлена Скоувила и Майкла Уолша. И сейчас дело не в том, чтобы формально его осудить и наказать.
- То есть как?
И Скиннер и Хомберт сделали большие глаза.
- Мне кажется, - продолжал Вульф, - он и так больше не сможет никому причинить зла. Даже если мы отвергнем закон как варварское орудие мести, мистер Перри и в этом случае за все заплатит сполна. Чего, спрашивается, он всеми способами добивался в жизни и что так отчаянно пытался сохранить? Свое высокое положение в обществе. Свой престиж. Свой ореол избранника судьбы. И все это он потеряет. Разве это не достаточное наказание? Лорд Клайверс, дайте мне, пожалуйста, эти бумаги.
Клайверс вынул из внутреннего кармана пиджака конверт, и я передал его Вульфу. Тот осторожно вынул из конверта несколько листков и развернул их.
- У меня в руках долговое обязательство, датированное 2 июня 1895 года, Сильвер-Сити, штат Невада. Джордж Роули обязуется выплатить определенную сумму за определенные услуги. Его собственноручная подпись и подписи двух свидетелей - Уолша и Коулмана. Вот другой документ - договор о разделе денег. Датирован тем же числом, имеет несколько подписей. Вот еще один документ - расписка в получении двухсот тысяч семисот шестидесяти одного фунта стерлингов. Лондон, 11 августа 1906 года, подписи Коулмана, Фокса, Скоувила, Моллена, в скобках - Горбуна, Линдквиста и Уолша. И вот чек, выписанный на имя Джеймса Н. Коулмана с отметкой банка о выплате предъявителю указанной суммы. Но что самое интересное, расписки никто, кроме Коулмана, и в глаза не видел. Он просто подделал все подписи. - Вульф посмотрел на Перри и резким, как пощечина, голосом спросил:
- Это тоже, по-вашему, клевета?
Перри сверлил его немигающим взглядом и никак не мог разжать зубы.
- Да, клевета, - выдавил он наконец. - Это их собственные подписи.
- Ах, это их собственные подписи! Так вы признаете, что вы Коулман?
- Конечно, признаю. Но они получили все, что им причиталось.
- Нет, этот номер не пройдет. - Вульф наставил на него палец. - Вы еще не всех успели перестрелять. Виктор Линдквист жив, в здравом уме и твердой памяти. Его свидетельства будет вполне достаточно, чтобы любой английский суд признал вас виновным в подделке документа. Что, опять клевета? - Вульф обратился к остальным:
- Как видите, обвинения в убийстве для мистера Перри не самые страшные. Сейчас ему шестьдесят с чем-то. Я не знаю, сколько положено по английским законам за подделку, но даже если ему дадут срок только за это, из тюрьмы он выйдет дряхлым, презренным, опустившимся, никому не нужным...
Вульф потом признался мне, что хотел довести Перри до такого состояния, чтобы можно было заставить его подписать несколько чеков - на имя Клары Фокс, Виктора Линдквиста, а также наследников Уолша и Скоувила, если таковые имелись. То есть разделить деньги, как полагалось по договору. Но ничего не вышло. Потому как мертвые даже подписываться не умеют.
Все превзошло очень быстро. Перри выхватил револьвер, направил на Вульфа и выстрелил. Выстрел слился с криком резко дернувшегося Хомберта. Помешать Перри я все равно не успел бы, хотя, честно говоря, я не раздумывал, как лучше поступить, а просто схватил пистолет и выстрелил в него. В ту же секунду бросившийся вперед Кремер загородил от меня Перри, и я даже не понял, куда попал. Поднялся шум, Хомберт и Кремер навалились на съехавшего с кресла Перри, а я бросился к Вульфу, который сидел с совершенно оторопелым видом, ухватившись правой рукой за левое предплечье.
Не обращая внимания на его возмущенные стоны, я стал стаскивать с него пиджак, и моему взору открылось кровавое пятно на ярко-желтом фоне. Оно смотрелось эффектней, чем любая орхидея. Я разорвал рукав рубахи, осмотрел рану и ободряюще улыбнулся.
- Кость не задета. В любом случае вы этой рукой практически не пользуетесь.
Я услышал, как инспектор бормочет за моей спиной: "Н-да... наповал..."
- и обернулся, чтобы посмотреть на главную жертву перестрелки. Перри уже лежал на полу, а Кремер склонился над ним, стоя на коленях. Скиннер в это время помогал тушить пожар: у Клайверса дымилась пола пиджака - он выстрелил одновременно со мной, причем не вынимая руки из кармана.
- Одна пуля в плечо, другая - в сердце, - констатировал Кремер, поднимаясь с пола. - Сам напросился...
- Та, что в плечо, - моя. Я взял довольно высоко.
- Ты не прав, Арчи, - раздался позади меня слабый шепот Вульфа.
Все повернулись в его сторону. Прикладывая к ране носовой платок, он пытался остановить кровь.
- Ты что, хочешь, чтобы фотография лорда Клайверса снова появилась в газетах? Мы должны оберегать его от неприятностей. Ты вполне можешь взять на себя ответственность за оправданное убийство. Ради высших интересов, так сказать. Правильно, мистер Кремер?

Глава 19

К трем часам мы остались в кабинете вшестером: Клайверс с племянником, наши клиентки, Вульф и я. Муир убрался первым - после того, как Вульф обозвал его "безмозглым ослом". Кремер, Хомберт и Скиннер тоже ушли, согласившись с предложением сделать главным героем перестрелки меня. Я против этого не возражал. Еще у нас побывал доктор Волмер - он перевязал Вульфу руку. Тело мистера Коулмана-Перри фараоны уже забрали. Пол в кабинете выглядел теперь голым, потому что ковер нуждался в чистке и его оттащили в подвал. Парадная дверь снова была заперта на все замки и засовы, я вернулся к обязанностям портье, поскольку у входа постоянно роились репортеры. Как комарье в жаркий день. - Пять тысяч фунтов. С условием, что они будут возвращены мне, если вам удастся отсудить соответствующую долю наследства Коулмана. По-моему, вполне справедливо. - Клайверс вопросительно взглянул на Вульфа. - Конечно, это не назовешь щедрым жестом, но кто в наше время может позволить себе щедрость?
- Я вижу, вас надо ловить на лету. А то вы как колибри - с одной суммы на другую, с одной - на другую. То две тысячи, то десять, то семь, то пять.
Давайте все-таки остановимся на десяти. На ваших условиях.
- Мне ничего не нужно, - подала голос мисс Фокс. - Я уже сказала: я этих денег не возьму.
- Мисс Фокс, вы - моя клиентка. Следовать моему совету вы не обязаны, но я обязан дать вам его. Во-первых, не отказывайтесь от того, что вам по праву принадлежит. Этим вы не воскресите ни мистера Скоувила, ни мистера Уолша. Даже мистера Перри не воскресите. Во-вторых, вы должны выплатить мне гонорар, который я честно заработал. В-третьих, вам не стоит пускаться в новые авантюры: вы для этого слишком чувствительны.
Клара Фокс покосилась на Хоррокса, который все время смотрел на нее тошнотворным взглядом влюбленного. Как в немом кино. Я даже испытал облегчение, когда он на секунду отвлекся и перевел взгляд на Вульфа.
- Знаете что? Если она не хочет брать деньги этого человека, то это ее дело. Не надо ее заставлять. Какая вам разница, от кого вы получите гонорар - от нее или от моего дяди?
- Помолчи, Фрэнсис. Как это, какая разница? - оборвал его Клайверс. - Давайте, в конце концов, подведем черту. А то я уже пропустил одну встречу и скоро опоздаю на другую. Предлагаю сойтись на семи тысячах.
- Я от своей доли не отказываюсь: она принадлежит не мне, а моему отцу.
- Хильда Линдквист посмотрела на Клайверса. - Если бы вы были немного осторожнее, когда отдавали деньги под расписку, отец смог бы поправить свои дела еще при жизни матери. И мой брат, возможно, не погиб бы...
- Хорошо, восемь.
- Давайте перейдем на доллары, - предложил Вульф. - Пятьдесят тысяч.
Курс сейчас очень высокий, для вас это выгодно. Кроме того, можно с уверенностью сказать, что вы получите деньги обратно, когда решится вопрос с наследством Перри. И если уж говорить о моих гонорарах, то скорей вы должны мне их заплатить, а не мисс Фокс. Еще неизвестно, чем бы это все для вас закончилось, если бы не я.
- Ну если уж на то пошло, то я спас вам жизнь. Если бы я не застрелил Перри...
- Ну здравствуйте! Почитайте газеты! Это мистер Гудвин его застрелил.
Клайверс посмотрел на меня и расхохотался.
- Ах, вот как? Гудвин? Ну что ж, поздравляю - вы меткий стрелок!
Хорошо, мистер Вульф. Составьте расписку и пришлите мне в гостиницу, я выпишу вам чек. - Клайверс встал и с грустью посмотрел на продырявленную и обожженную полу пиджака. - Испортил прекрасный костюм. Придется теперь идти переодеваться. Пошли, Фрэнсис. Жаль, что не смогу больше увидеть ваши замечательные орхидеи.
Хоррокс долго что-то нашептывал Кларе Фокс, потом наконец поднялся, подошел к Вульфу и протянул ему руку.
- Мне очень понравилось, как вы ловко спрятали мисс Фокс. И как вы ее поливали. Никто даже ничего не заподозрил.
- Да-да. - Вульф не позволил ему долго трясти свою руку. - Я думаю, мы больше не увидимся - вы же в субботу уезжаете. Так что счастливого пути.
- Спасибо, но уезжаю только я, - уточнил Клайверс. - Фрэнсис потратил кучу денег на телеграммы и добился-таки перевода в наше посольство в Вашингтоне. Будет здесь делать карьеру. Что я могу только приветствовать, поскольку титул и все прочее достанется ему не раньше чем через пару десятков лет.
Я взглянул на Клару Фокс и сразу понял, что мне больше не на что рассчитывать: по ее расплывшемуся от удовольствия лицу было видно, что все ее мечты уже сбылись.

Глава 20

Без двадцати четыре дверь в кабинет скрипнула, и на пороге появился Фриц. Под мышкой он нес коробку с дротиками, в руке - мишень. Оставив коробку на столе Вульфа, он торжественным шагом подошел к противоположной стене, повесил мишень, проверил, ровно ли она висит, и с легким поклоном удалился.
Вульф допил пиво, поднялся с кресла и стал доставать из коробки желтые дротики.
- Вообще-то я рискую... - пробормотал он, глядя в мою сторону. - Еще чего доброго кровь пойдет.
- Конечно, - согласился я. - Вам нужно соблюдать постельный режим. А руку, пожалуй, придется ампутировать.
- Угу. Много ты в этом понимаешь. В тебя то, насколько я знаю, из крупнокалиберного револьвера никогда в упор не стреляли.
- О Боже! - Я всплеснул руками. - Теперь я каждый день буду слушать эту песню. И не стыдно вам похваляться какой-то пустяковой царапиной? Вот если бы Хомберт не успел пнуть ваше кресло и пуля попала чуть левее...
- Ладно, главное, что не попала. - Вульф встал напротив мишени и оглянулся. - Если хочешь сыграть со мной...
- Нет уж, увольте. Состязаться с тяжелораненым...
Он постарался смягчить тон:
- По десять центов за партию, не больше.
- Нет.
- По центу.
- Не уговаривайте. Даже на фантики не буду играть.
Вульф помолчал немного и тяжело вздохнул.
- Ладно. Я повышу тебе недельный оклад. На десять долларов.
- На пятнадцать.
- Хватит и десяти.
- На пятнадцать.
- Черт с тобой! Пятнадцать, так пятнадцать.
Я встал и пошел брать дротики. Свои любимые - красные.

Предыдущая страница 12


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Рецензия
  • Глава 1 (Страница 1)
    Воскресное приложение к "Таймс" нагнало на меня зевоту.
  • Глава 2 (Страница 1)
    Согласно моей записной книжке, на понедельник 7 октября у нас были запланированы две встречи с клиентами.
  • Глава 3 (Страница 1)
    Чтобы не терять времени, я не стал ловить такси.
  • Глава 4 (Страница 2)
    На улице, несмотря на сумерки, было людно - обитатели большого муравейника, как всегда, спешили по своим делам.
  • Глава 5 (Страница 3)
    Слим Фольц ждал, что я скажу.
  • Глава 6 (Страница 3)
    Мне пришлось дважды отрываться от стола: Сол пришел, когда я доедал бульон, а Фред, когда мы расправлялись с мясом.
  • Глава 7 (Страница 4)
    До меня не сразу дошло это замечание Вульфа.
  • Глава 8 (Страница 5)
    - Неподчинение властям? - спросил я удивленным голосом.
  • Глава 9 (Страница 5)
    После обмена приветствиями Кремер уселся, достал сигару и закурил.
  • Глава 10 (Страница 6)
    Когда мне не нужно вставать к определенному часу, я могу проспать сколько угодно.
  • Глава 11 (Страница 7)
    - Не суетитесь, лейтенант, - посоветовал я.
  • Глава 12 (Страница 7)
    В полдень мы с Вульфом сидели в кабинете, а Фред разделывался на кухне с обедом.
  • Глава 13 (Страница 8)
    Я кивнул ему - О'кэй.
  • Глава 14 (Страница 9)
    В шесть Вульф спустился из оранжереи.
  • Глава 15 (Страница 9)
    Я вернулся за стол и приготовился записывать.
  • Глава 16 (Страница 10)
    Незваные гости вошли в дом с видом полноправных хозяев.
  • Глава 17 (Страница 11)
    Когда я на следующее утро поднялся в начале десятого в оранжерею и увидел, чем занимается Вульф, я решил, что ум у него окончательно зашел за разум.
  • Глава 18 (Страница 11)
    Я сам открыл Солу, хотя сейчас мог бы уже и отказаться от обязанностей швейцара.
  • Глава 19 (Страница 12)
    К трем часам мы остались в кабинете вшестером: Клайверс с племянником, наши клиентки, Вульф и я.
  • Глава 20 (Страница 12)
    Без двадцати четыре дверь в кабинет скрипнула, и на пороге появился Фриц.


Рекс Стаут

Снова убивать

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.