Рекс Стаут - Смертельный дубль

1 Рекс Стаут

Глава 1

Мужчина со смуглым, гладко выбритым лицом, в чистой фланелевой рубашке по случаю утра понедельника, перегонял стадо джерсейских коров с одной стороны шоссе, где находился скотный двор, на другую, где раскинулось пастбище. Увидев приближающийся автомобиль, мужчина чертыхнулся. Какой бы умелый водитель ни сидел за рулем, животных все равно беспокоит появление машины, а если нелегкая занесла сюда жителя Нью-Йорка, возвращающегося с уик-энда, то предсказать, что может произойти, невозможно.
Фермер стоял посреди дороги, глядя на подъезжающего лихача, и облегченно вздохнул, когда автомобиль сбавил скорость, затормозил и остановился примерно в шести футах от хвоста флегматичной Дженнифер. Он остановился так близко, что мужчине достаточно было протянуть Руку, чтобы коснуться дверной ручки. От прежнего недовольства не осталось и следа, когда он увидел, кто сидит за рулем; не настолько он был предан своим коровам, чтобы не заметить хорошенькую девушку, раз уж она оказалась перед ним. Прежде чем девушка заговорила, фермер успел разглядеть даже светлые искорки, придающие теплоту ее обеспокоенным серым глазам. А заговорила она тотчас же:
- Скажите, пожалуйста, я правильно еду к дому Фокса?
Мужчина хмыкнул; иронические морщинки побежали во все стороны от уголков его глаз.
- А-а, - протянул он, - значит, едете в "Зоопарк"?
- Да, - подтвердила девушка без улыбки. - Я слышала, что местные жители так его окрестили. Так я правильно еду?
Мужчина кивнул и поднял большой палец.
- Отсюда примерно миля, большой белый дом на холме среди деревьев, немного в стороне от дороги.
Девушка поблагодарила. Он увидел, как сжались ее губы, когда она потянулась к ключу зажигания, и, не выдержав, спросил:
- На что это вы рассердились в такое прекрасное летнее утро?
- Я не сержусь, а просто беспокоюсь. Спасибо вам.
Фермер смотрел вслед небольшому двухместному автомобилю, еще нестарому, но далекому от элегантности, пока тот не скрылся за поворотом, потом вздохнул и пробормотал:
- Если она беспокоится о мужчине, то мужчина этот не я и никогда им не буду... Эй, Квини, да пошевелись же ты, проклятая! - с неожиданным раздражением рявкнул он на корову.
А девушка проехала положенную милю, увидела большой белый дом на холме, окруженный деревьями, и свернула на ведущую к нему частную дорогу. Ни плавные приятные повороты, ни мостик через ручей, ни вязы и клены, заслоняющие от солнца добрых две трети лужайки, ни даже несколько человек, слоняющихся по лужайке и повернувших или поднявших головы, чтобы посмотреть на проезжающий автомобиль, - ничто не затронуло даже краешка ее сознания. Оказалось, что подъездная аллея не доходит до парадного входа, поэтому девушке пришлось объехать вокруг дома до широкой, посыпанной гравием площадки, дальней границей которой служил огромный каменный сарай, превращенный, судя по дверям, в гараж.
Остановившись на краю площадки, девушка вышла из машины. Из кустов выскочили две большие собаки и одна маленькая, бесцеремонно обнюхали гостью и убежали. Без всякого воодушевления прокричал петух.
В узком дверном проеме, у дальнего угла сарая, появился мужчина; бросив беглый взгляд и сразу определив, что двухместный автомобиль и его владелица не представляют для него никакого интереса, он исчез. Девушка направилась к заднему входу в дом, который почти скрывался в буйных зарослях вьющихся роз; возле двери гостью остановило появление крупной круглолицей женщины в зеленом халате с тем нетерпеливым выражением в глазах, которое вырабатывается у того, кто никак не может поспеть за жизнью и уже не надеется наверстать упущенное. И голос у нее был хриплым от нетерпения, но не лишенным приятности:
- Здравствуйте.
- Здравствуйте, - ответила девушка. - Меня зовут Нэнси Грант. Я звонила час назад. Мистер Фокс дома?
Женщина покачала головой.
- Мистер Текумсе Фокс еще не вернулся. Можете войти через этот ход или, если хотите, подождите на веранде перед домом. Я занята приготовлением ужина.
- Я... - Нэнси Грант закусила нижнюю губу. - А он скоро вернется?
- Может быть, и скоро, но наверняка не скажешь.
Он вообще должен был вернуться домой еще вчера вечером. Разве мистер Крокер не сказал вам этого по телефону?
- Да, сказал, но я...
- Мистер Текумсе Фокс наверняка когда-нибудь приедет, никуда не денется. Он всегда приезжает. Что у вас за беда? Серьезная?
- Да.
- Забудьте о ней. Пойдите лучше нарвите цветов. Их тут полно, можете рвать любые, какие понравятся. Я бы и сама с удовольствием пошла с вами. Хотела бы в церковь сходить, посидеть на свежем воздухе или собрать цветов в такой день, как сегодня, но мне надо готовить ужин. - Она круто повернулась и пошла к двери, но уже исчезнувшее в зарослях роз лицо ее внезапно появилось снова, и она объявила:
- Меня зовут миссис Тримбл!
Девушка состроила розам гримасу, резко распрямила опущенные плечи и пошла вокруг дома. Она обходила его, и опять многочисленные подробности окружающего мира оставались за пределами ее сознания - и подстриженные кусты, и густая трава на солнце, и клумбы, засаженные цветами, - все говорило об уходе и заботе.
Взойдя по ступенькам на веранду, Нэнси Грант обнаружила, что здесь просторно, чисто и прохладно; правда, возникало ощущение некоторой неуравновешенности оттого, что в правой половине стояло с десяток плетеных кресел, а в левой не было ни одного. В одном из кресел сидел мужчина в полосатом пиджаке и серых легких брюках. Лицо его было покрыто какими-то вздувшимися пятнами. Один глаз у мужчины распух и был закрыт, другим он пытливо рассматривал что-то зажатое в руке. Откуда-то доносился звук, словно пилили дрова, хотя ничего похожего поблизости не происходило. Бросив быстрый взгляд направо, девушка свернула в пустую левую половину веранды и остановилась там, облокотившись о перила.
Мужчина подал голос, перекрывая шум "пилы":
- Да вы присаживайтесь!
Девушка ответила, что ей и так хорошо.
- Нет, идите сюда! Там у мухоловки гнездо, поэтому мы убрали кресла. Садитесь здесь! Я не прокаженный, меня просто пчелы покусали!
Не желая спорить, Нэнси Грант выпрямилась и пошла к креслам, а мужчина тем временем вновь принялся разглядывать предмет в своей руке. Приблизившись, девушка поняла, что это маленький будильник. Она опустилась в кресло, но тут же вскочила, пораженная двумя почти одновременно раздавшимися звуками - громким треском и ударом где-то возле веранды и звонком будильника. Она стояла и смотрела на обломившуюся с клена тяжелую засохшую ветвь, которая пролетела через нижние ветви и теперь лежала на лужайке. Жужжание "пилы" вдруг прекратилось. Сверху донесся голос:
- Ну и как?
Искусанный пчелами завопил:
- Одна секунда! Ты выиграл! Боже мой, одна секунда!
Издав победный клич, по стволу дерева спустился и спрыгнул на землю еще один мужчина. Молодой, высокий, невзрачный, он остановился у основания лестницы, вспотевший, в порванной рубашке, и произнес громким повелительным тоном:
- Давай-ка, принимайся за уборку.
- Сделаю завтра. У меня еще укусы болят.
- Нет, сейчас. Уговор дороже денег. Но сначала ты принесешь мне чего-нибудь выпить, я сяду здесь со стаканчиком и буду смотреть на тебя. Ты дал мне всего восемь минут, а я все равно успел. Я хочу хлебной водки...
Он замолчал и, обернувшись, поглядел на лужайку.
Прозвучал гудок автомобиля, один резкий сигнал и через минуту появилась машина, большая, черная, с откидным верхом и хромированным капотом.
Мужчина с будильником в руках вскочил на ноги.
- Фокс вернулся, - объявил он. - Погоди, пока он увидит, что ты устроил на лужайке! Мне нужно вернуть часы миссис Тримбл...
Он рысцой побежал в дом. Невзрачный молодой человек взлетел по лестнице на веранду и устремился вслед за ним. Автомобиль сделал круг по подъездной аллее и скрылся за домом.
Нэнси Грант опустилась в кресло. Минут пять ей все равно придется подождать. За это время ее голова раз пятьдесят поворачивалась в сторону двери, но Фокс появился в перерыве между ее нетерпеливыми взглядами.
Она услышала легкие быстрые шаги, снова вскинула голову и увидела мужчину, которому было, пожалуй, лет на пятнадцать больше ее двадцати двух, в коричневом костюме, без шляпы. Вставая ему навстречу, Нэнси было подумала, что он действительно похож на лису <Фокс - лиса (англ.)>, но потом, увидев близко перед собой его лицо, отметила, что нос и подбородок у него вовсе не заостряются, а карие глаза слишком широко распахнуты, чтобы казаться хитрыми. Эти глаза разом охватили ее всю, с ног до головы, и с быстротой молнии поймали ее собственный взгляд. Нэнси почувствовала некоторое замешательство.
- Я Текумсе Фокс. Миссис Тримбл говорит, что вас зовут Нэнси Грант. Вы хотели меня видеть?
Нэнси кивнула, бросила взгляд налево, направо, открыла рот и снова закрыла его.
- Здесь вполне подходящее место, - сказал он. - Нас никто не подслушает и не помешает нам. Видимо, вы здорово расстроены. Принести чего-нибудь выпить?
- Нет, благодарю вас.
- Нет? Тогда садитесь. - Фокс подвинул кресло, развернул его, усаживаясь напротив нее, и, дотянувшись, ободряюще похлопал Нэнси по руке. Потом откинулся назад и спросил:
- Ну так что?
- Речь идет об убийстве. - Рука, по которой Фокс только что похлопал, сжалась в кулак. - Об убийстве Торпа.
- Торпа? Торп убит?
- Ну да. - Нэнси изумленно и недоверчиво поглядела на него. - Все утренние газеты...
- Я их не видел. Прошу прощения. Вчера я отправился в Бостон взглянуть кое на что и только что вернулся. Торп - ваш друг? - Нет, не друг. Ридли Торп, вы должны знать. Глава фирмы "Торп контрол".
- Ах этот! Убит?
- Да.
- И что?
- Они арестовали моего дядю. Моего дядю Энди. Вот почему я приехала к вам, вы ведь были с ним знакомы.
Эндрю Грант.
Фокс кивнул.
- Конечно. Он гостил у меня некоторое время года три назад. Собирался что-то писать, но так и не взялся за дело.
Легкий румянец, выступивший на щеках Нэнси, давал представление о том, как она выглядела бы, не будь так измучена.
- Знаю, - проговорила она. - Он много рассказывал мне о людях, которым вы разрешаете жить здесь в качестве ваших гостей столько времени, сколько им потребуется. Я знаю, что он был... он был весьма беспечным. Но когда я приехала в Нью-Йорк, чтобы сделать карьеру... Думаю, именно из-за меня он взялся за эту нудную работу - писать рекламные объявления. Взялся, чтобы помочь мне, хотя я не знала, что тогда... Как бы то ни было, все равно я обожаю его, благодарна ему и очень люблю его, и я подумала, что, может быть, вы согласитесь помочь... он меня не посылал сюда... Хотя, наверное, ваше мнение о нем, поскольку вы знали его только тогда, когда он был... ну...
- Никогда не подумал бы, что он способен на убийство. Он и в самом деле убил Торпа?
- Нет.
- Прекрасно. Почему же его арестовали?
- Он... Мне придется рассказать вам все.
- Давайте.
- Вы поможете ему? Вытащите его из беды?
- Давайте рассказывайте.
- Он был там вчера вечером - там, где убили Торпа.
- А где это случилось? Еще раз прошу прощения.
В доме есть газеты. Хотите, я их просмотрю?
Нэнси покачала головой.
- Я сама все расскажу вам. Я знаю то, чего нет в газетах. Ридли Торпа убили в небольшом местечке возле Маунт-Киско; у него бунгало в лесу, он проводил там в одиночестве свои уик-энды. Никто никогда к нему туда не приезжал, никого не приглашали, даже членов семьи.
С ним оставался только один цветной, который в эти дни служил ему и шофером, и камердинером, и поваром.
Больше никого в дом не допускали. Вчера вечером кто-то пробрался через лес, выстрелил в Торпа через открытое окно и убил его.
- И Энди Грант был там?
- Да. Именно об этом знаю я и не знают газеты. Я сама привезла его туда.
- Вы привезли. По приглашению?
- Нет. Он... дядя Энди работал в рекламном агентстве "Уиллоуби". "Торп контрол" - их самый важный клиент.
Дядя Энди написал серию объявлений для рекламной кампании нового продукта, который они намеревались выпустить, а служащие Торпа завернули ее. Дядя считал, что это самое лучшее из всего, что он делал, настоящее достижение. Он слишком яростно отстаивал свое детище и, наверное, сорвался, потерял самообладание. Короче, его из агентства уволили. Это случилось неделю назад. Дядя Энди был уверен, что сможет продать свою рекламную серию Ридли Торпу, если сумеет пробиться к нему. Но его и близко не подпускали. Он знал про бунгало, где Торп отдыхал в уединении, почти все в агентстве про это знали. Вот он и решил встретиться там с Торпом. Он знал, что я... знал, что мне...
Голос ее сорвался. Девушка виновато взглянула на Текумсе Фокса, потом закрыла глаза, приложила ладони к вискам и так сильно надавила, что Фокс увидел, как побелели ее пальцы. Снова открыв глаза, она попыталась улыбнуться, но уголки губ лишь дрогнули и скривились.
- Что-то я расклеилась, - сказала Нэнси. - Видно, мне все же стоит немного выпить. Видите ли, они держали меня в полицейском участке - или это была тюрьма? - в Уайт-Плейнс всю ночь, мне не удалось даже поспать, а потом я сбежала и позвонила...
- Вы сбежали из полиции?
- Да они оставили меня в комнате одну, и я улизнула, прошла вниз по улице, позвонила сюда, а потом угнала машину, и...
Та-ак. Вы угнали машину? Ту, которая стоит за домом?
- Да, мне надо было добраться сюда, а взять какую-нибудь напрокат я боялась... даже такси, потому что опасалась...
- Подождите. - Фокс нахмурился. - Смотрите на меня. Нет, прямо в глаза... Угу. Насколько вы откровенны?
- Я совершенно откровенна. - Губы девушки дрогнули. - Может, я и бываю иногда глуповатой, но я достаточно искренна.
- Разрешите взглянуть на вашу руку.
Нэнси не колеблясь протянула Фоксу руку. Он взял ее, внимательно осмотрел ладонь и тыльную сторону, суставы и кончики пальцев.
- Никакой хиромантии, - коротко бросил Фокс. - Хорошая рука. Там в машине есть какие-то ваши вещи?
- Нет.
- Ничего? Точно?
- Ничего.
Он повернул голову и позвал:
- Дэн!
Через минуту послышались шаги, гораздо более тяжелые, чем у Фокса, и дверь открылась, пропуская на веранду мужчину. Лет под сорок, в рубашке с короткими рукавами и без галстука. Обращали на себя внимание чрезвычайно широкие плечи и смуглое лицо, такое квадратное, что очертания его можно было бы воспроизвести с помощью обыкновенной линейки. Едва заметные движения челюстей свидетельствовали о том, что он не успел что-то дожевать. Мужчина подошел поближе и громыхнул словно из глубокой пещеры:
- Я здесь, Тек.
- Угу, - проговорил Фокс. - Твоя рубашка в поле зрения. Мисс Грант, это мистер Пейви, мой, можно сказать, вице-президент. Дэн, двухместный автомобиль, что стоит позади дома, сюда доставила мисс Грант. Он краденый. Она взяла его нынче утром на обочине дороги в Уайт-Плейнс. Скажи Биллу, чтобы он вывел фургон и ехал обходной дорогой к Кармелу, потом пусть возле Милерз-Корнер повернет налево и движется через холм к озеру. Ты поедешь за ним в этом чужом двухместном автомобиле и бросишь его там после того, как взберешься на холм. Возьми с собой тряпку, протри все ручки, двери и руль. И чтобы тебя никто не видел, когда будешь перебираться в фургон.
Дэн Пейви покачал головой.
- Это слишком близко, всего милях в четырех отсюда. Может быть, лучше проехать...
- Нет.
- Тоже верно, - грохотнул Дэн и тяжело протопал к двери.
- Извините, - сказал Фокс и, поднявшись, последовал в дом за своим вице-президентом.
Голова у Нэнси сразу сникла, словно обломившийся Цветок тюльпана. Она опять крепко сжала виски ладонями и сидела так в полной неподвижности минут десять, пока вновь не появился Текумсе Фокс с газетами под мышкой и с подносом в свободной руке; на подносе были бутерброды с цыпленком, бутылка шерри, стакан и фужер, наполненный виски с содовой и со льдом.
- Вот, - проговорил он, подтаскивая ногой столик поближе, - вы пока завтракайте, а я погляжу, что они там пишут.

Глава 2

Фокс сложил газету и отшвырнул ее в сторону. На тарелке остался только один бутерброд, а уровень шерри в бутылке опустился на два дюйма.
Фокс, нахмурившись, смотрел на Нэнси.
- Ваш дядя знает Люка Уира? - требовательно спросил он.
- Люка? - нахмурилась она в ответ. - Кто это?
- Тот цветной слуга в бунгало, который всегда оставался там с Торпом. Вы говорили, что читали сегодняшние газеты.
- Нет, я не читала их по-настоящему. По пути сюда я остановилась - кажется, это было на Бедфорд-Хиллс - и купила газету, но не читала ее, а только просмотрела... - Цвет лица у Нэнси стал лучше, и голос сделался тверже. - Но дядя Энди вряд ли мог знать этого человека. Откуда? А что там такое насчет него?
- Он пропал. Его не могут найти. Немного же вы прочитали, раз не заметили этого. Газета очень осторожно, чтобы ее не обвинили в клевете, высказывает предположение, будто между Энди и Люком Уиром существовал сговор. - Фокс опустошил фужер с виски и поставил его на поднос. - Может быть, вы упустили еще некоторые моменты. Карманы Торпа были пусты - ни бумажника, ни ключей, ничего. Его наручные часы тоже пропали. Стреляли два раза, и обе пули угодили в цель. Каждую неделю начиная с апреля Торп проводил уик-энд в бунгало. Жена его давным-давно умерла. Сына Джеффри разыскали в загородном ночном клубе на Лонг-Айленде и доставили на место происшествия для опознания тела. Дочери Миранде послали известие куда-то в Адирондак, и она возвращается самолетом. Вы знакомы с кем-нибудь из них?
- Разумеется, нет. Откуда мне знать таких людей?
- Каких?
- Как каких? Дочерей и сыновей миллионеров.
- А-а. Полиция не может также найти личного секретаря Торпа, некоего Бона Кестера. Он провел субботу и воскресенье в клубе "Грин-Медоу" за игрой в гольф, в полночь телефонный звонок поднял его с постели, ему сообщили о смерти Торпа. Он немедленно выехал на место происшествия, но по дороге куда-то исчез. И до сих пор не появлялся. Вы его знаете?
- Нет. Я же говорю вам, что не знаю ни Торпа с его семейством, ни людей, с ним связанных. И дядя Энди не знает. Все произошло так, как я сказала. Мы приехали к моим друзьям Баскомам, это недалеко от Уэстпорта, дядя рассказал о том, как его уволили и как он целую неделю пытался встретиться с Торпом. Потом упомянул про это бунгало, в котором Торп скрывается по выходным, и мы с Деллой Баском уговорили его съездить туда.
Делла одолжила мне свою машину, и я отвезла дядю...
- Почему он не поехал сам?
- Потому что он в общем-то не хотел этого делать, а я его заставила. Дядя Энди - человек с сильной волей, это правда, у него действительно есть характер, но он... он как-то не очень агрессивен, что ли. Он не знал точно, где находится тот дом, и нам пришлось кружить да спрашивать, прежде чем один человек на бензоколонке в трех милях от Маунт-Киско наконец сказал нам.
- В котором часу это было?
- Около одиннадцати. Может, чуть раньше. Мы выехали от Баскомов около девяти и много времени потратили на поиски, а потом еще на дорогу до Маунт-Киско.
Человек на бензозаправке сказал нам, что владения Торпа обнесены забором и что ворота будут заперты. Так оно и оказалось, поэтому мы не смогли заехать внутрь на машине. С дороги бунгало не видно из-за деревьев, и до него было либо очень далеко, либо Торп уже лег спать, потому что даже никакой свет не пробивался. Мы остановили машину на краю дороги, у ворот, и дядя Энди перелез через забор. Я тоже хотела, но он мне не позволил, сказал, что там может быть злая собака.
- Вот не подумал бы, - заметил Фокс, - что Энди Грант может перелезть ночью через забор с перспективой встретить злую собаку.
- Он не трус!
- О'кей. Но он не... как это вы сказали?., не очень агрессивен.
- Мне ли этого не знать? - сказала Нэнси. - Я заставила... вот почему я говорю, что это я виновата! Неужели вы не понимаете? Я его убедила!.. Я втравила его в это!
- А теперь хотите, чтобы я его вытащил. Продолжайте.
- Вы ведь можете! Правда?
- Продолжайте. Он перелез через забор. А что делали вы? Остались ждать в машине?
- Да, я сидела там и ждала, наверное, минут пятнадцать, и была очень довольна собой, потому что думала: наконец-то ему удалось добраться до этого Торпа, иначе он давно бы вернулся. Потом я услышала, что кто-то лезет через забор. Дядя Энди окликнул меня и попросил включить фары. Подошел, залез в машину, я спросила, что случилось. Он велел мне ехать, пообещав рассказать по дороге, но я настояла на своем и заставила его все выложить. Он сказал, что прошел по петляющей дороге три сотни ярдов до дома и, вместо того чтобы войти в дверь, завернул за угол к той стороне, на которой горел свет в окне. Окно было открыто, он остановился за деревом в нескольких футах от окна и заглянул внутрь. Там сидел Торп; удобно устроившись в кресле, он курил сигару и слушал по радио джаз.
- Вам на дороге слышно было радио?
- Да, мне хорошо было слышно: должно быть, его включили на полную мощность. Я посмотрела на часы в панели машины, потом на свои наручные - было десять минут двенадцатого, и я решила, что, вероятно, играет оркестр Эла Рикетта, это ведь ежевечерняя программа.
Потом я включила радио в машине, покрутила и действительно нашла эту программу. Дядя Энди говорил, что музыка в комнате звучала очень громко. Он постоял там минуту или две, наблюдая за Торпом через окно, потом завернул обратно за угол и прошел через крытую веранду к двери. Еще две-три минуты постоял там, ожидая паузы оркестра, чтобы его стук услышали, и именно в это время раздались выстрелы.
- Угу, - пробурчал Фокс. - Он рассказал вам об этом еще тогда, сидя в машине?
- Конечно. Сказал, что услышал два выстрела. И тут я опять совершила ошибку, моя вина. Я сказала, что он просто струсил и теперь придумывает причину для того, чтобы не ходить в дом. Я сама слышала что-то похожее на выстрелы, но без всяких сомнений приняла их за какой-то музыкальный фокус Эла Рикетта. Я... я подняла дядю Энди на смех. Мы заспорили, оба раскричались, и я наговорила много слов, о которых сейчас жалею. В конце концов я вышла из машины, сказала, что он может ехать один, если хочет, мы опять стали препираться. В разгар ссоры за воротами вдруг появились огни - в нашу сторону по подъездной аллее двигался автомобиль. Он остановился, через минуту ворота распахнулись, и машина стремительно вырвалась оттуда и резко свернула на дорогу. Мне пришлось даже отскочить, чтобы не попасть под колеса, а когда я выпрямилась, машина уже уехала, зацепив бампером наше левое переднее колесо, и разорвала, наполовину стащив, покрышку.
- Вы стояли с включенными фарами?
- Нет, дядя Энди выключил их.
- Вы видели, кто сидел в той машине?
- Нет, мне ведь пришлось спасать свою жизнь, а дядя Энди все еще кричал на меня. Естественно, я пришла в такую ярость, что меня просто затрясло. Дядя выбрался из машины, посмотрел на покрышку, послал несколько проклятий в адрес виновника и принялся искать инструмент. А я тем временем отправилась через ворота по подъездной аллее к бунгало. Дядя Энди что-то кричал мне вслед, но я не ответила. Я чувствовала, что имею полное право сама постучать в дверь Торпа.
- После выстрелов? Вы такая смелая девушка?
- Нет, не столько смелая, сколько злая. К тому же я не верила, что это были выстрелы. А какая я смелая, вы сейчас поймете. Дверь бунгало оказалась настежь открытой, через еще одну раскрытую дверь в прихожей видна была освещенная комната. Я поднялась на веранду, громко крикнула несколько раз, но никто не отозвался. Тогда я вошла в дом, проследовала в освещенную комнату и увидела на полу тело. Одного взгляда было достаточно, чтобы понять: это труп, а не живой человек. Я повернулась и бросилась бежать, Я неслась по аллее что было сил, закричала дяде Энди, чтобы он быстрее ставил запасное колесо, потому что нам нужно смываться.
- Что ж, беру назад свои слова о смелости. К тому же это было и не очень умно.
- То же самое сказал мне и дядя Энди. Он сказал, что, возможно, тот человек только ранен, нам нужно посмотреть, и, кроме того, Баскомам известно, куда мы поехали, у полдюжины людей мы спрашивали дорогу к дому Торпа, поэтому, если смотаемся, наживем себе неприятности. Дядя Энди взял фонарик и потрусил к дому, а я потащилась за ним. Храбрее я не стала, меня всю трясло, пока я стояла и глядела, как он опускается на колени и осматривает труп. Потом он поднялся, сказал, что это Ридли Торп, что он мертв, затем нашел телефон и позвонил в полицию. Довольно быстро прибыла машина с полицейскими, потом еще несколько машин.
Они держали нас там очень долго, затем повезли в Уайт-Плейнс, посадили в разные комнаты, и весь остаток ночи мне пришлось отвечать на вопросы. Полагаю, и дяде Энди тоже...
- Вы не посылали за адвокатом?
- Но я не знаю ни одного! Не думаю, что и дядя Энди кого-то знает. Откуда ему знать адвокатов?
- Мог бы. Многие люди знают адвокатов. Продолжайте.
- Это все. - Нэнси повернула свои красивые руки ладонями вверх. - Они оставили меня в комнате одну, а я вылезла через окно, повисла на карнизе, спрыгнула вниз, прошла по улице и позвонила. Потом угнала эту машину и приехала сюда.
- Вы убежали через окно?
- Пришлось, потому что дверь была заперта.
Фокс хмыкнул.
- Разве вы не знаете, что имели право настаивать на том, чтобы вам позволили сделать звонок по телефону?
- Я хотела позвонить только для того, чтобы узнать, здесь ли вы... Вы единственный человек, который, как мне показалось, может помочь дяде. Но мне нужно было еще убедить вас, а по телефону, боюсь, я бы не сумела. Видите ли, у меня ведь нет денег, и у дяди тоже. Думаю, я смогла бы наскрести около сотни долларов и еще занять...
- Вы ничего не утаиваете?
- Утаиваю? - Нэнси нахмурилась. - Вы имеете в виду деньги?
- Я говорю о фактах. О чем вы умолчали?
- Да что вы, ни о чем! Честное слово. Разве я не призналась, что украла машину?
- Речь не о машине. Об убийстве. О том, что произошло вчера вечером и что к этому привело. Вы ничего не пропустили?
- Ничего. - Губы ее снова дрогнули в улыбке. - Теперь понимаете, почему мне пришлось приехать, а не просто позвонить вам? Когда я сижу здесь и смотрю вам в глаза и вы смотрите на меня, вы не подумаете, что я в чем-то покривила душой. Ведь правда? Пожалуйста, поверьте. Во всем виновата только я... во всем, что случилось, только я одна...
- Извините, - неожиданно сказал Фокс. Он поднялся и вышел, оставив девушку обращать свои мольбы в пространство.
За дверью был просторный холл с натертыми паркетными полами, шестью дверями, причем все, кроме двух, ведущих в кладовки, стояли открытыми. В комнате слева - очень большой и до предела набитой книгами, креслами, охотничьими ружьями, теннисными ракетками, геранями, гитарами, биноклями, попугаями и так далее - Фокс задержался, чтобы положить руку на плечо искусанному пчелами мужчине, который сидел со стаканом виски и наблюдал за невзрачным молодым человеком, гонявшимся с хлопушкой за мухой.
- Ты сделал содовые примочки? - спросил Фокс.
- Нет, я...
- Сделай.
Пройдя через следующую комнату, со столом, за которым поместилось бы человек двадцать, и стульями для такого же количества гостей, Фокс очутился в кухне - огромной, блистающей чистотой, жаркой и полной вкусных запахов. Он остановил миссис Тримбл на полпути между плитой и раковиной.
- Ну что, дорогая, как идут дела?
Мужчина, моющий в раковине красный редис, фыркнул:
- Рад слышать, что она кому-то дорога.
- Ты, Билл, всего лишь женат на этой женщине. Я же волен обожать ее и поклоняться ей. Я уезжаю по делам.
Миссис Тримбл посмотрела на него.
- Вернетесь к ужину?
- Постараюсь.
- Не вернетесь. Ну и голодайте!
Фокс вышел через черный ход и, повернув голову, поглядел поверх роз туда, где Дэн Пейви протирал замшей полированную поверхность черного автомобиля с откидным верхом.
- Дэн! Все в порядке?
Дэн затопал к нему, проделав длинный путь только для того, чтобы буркнуть одно-единственное слово:
- В порядке.
- Ты оставил машину по ту сторону холма?
- Да.
- Бросай все, надевай пиджак, мы едем в Уайт-Плейнс и, может, еще кое-куда. По делу.
- Может, нам лучше взять фургон?..
- Нет.
- Тоже верно. - Дэн повернулся, помахивая куском замши, потом вдруг снова развернулся и остановился в нерешительности.
- Ну что? - спросил Фокс.
- Ничего, просто я кое-что вспомнил. Вспомнил, как сюда заявилась красотка Беннет и просила вас помочь и как, поговорив с ней, мы посадили ее в машину, отвезли в Нью-Йорк и передали в руки полиции за отравление собственного мужа.
Фокс покачал головой.
- Дело было не совсем так. Ты искажаешь факты. К тому же тут все иначе. Мисс Грант никого не отравила.
- Торпа не отравили, его застрелили. Если верить газетам.
- Она ни в кого не стреляла. Ты согласен?
- Да.
- Прекрасно. Если я изменю свое мнение, я дам тебе знать.
Фокс снова направился в дом, поднялся на второй этаж в большую угловую комнату, где помимо обычной для спальни мебели стояли письменный стол, шкафы для картотеки и сейф, доходящий до самого потолка. Ровно через десять минут, умывшись, почистив ногти, причесавшись и сменив рубашку, костюм и галстук, Фокс спустился вниз, на веранду, и сказал Нэнси Грант:
- Поехали.

Глава 3

Крепкий рослый мужчина в синем костюме и черных ботинках, который сидел откинувшись вместе со стулом к стене, был шефом полиции в Уайт-Плейнс Беном Куком. А за большим письменным столом обосновался еще один человек - в сером летнем костюме, с прилизанными волосами и живым взглядом - прокурор Вестчестерского округа Ф.Л. Дервин. В комнате также находились Джеффри Торп - молодой человек со спутанными волосами и воспаленными веками, нелепо выглядевший здесь в белом смокинге и черных брюках, и его сестра Миранда, безукоризненно одетая и причесанная молодая женщина со слипающимися от бессонной ночи глазами.
Миранда носила фамилию Пембертон, доставшуюся ей на память о бывшем муже. Щелкнув замком сумочки, она сказала:
- Не знаю даже, что и подумать.
- И я тоже, - заявил ее брат. - Люк был рядом с отцом более двадцати лет, почти с тех пор, как я появился на свет. Не скажу, что он всецело был ему предан, однако вы сами понимаете... Он был честным, прямым, добродушным, и я мог бы поклясться, что папа доверял ему больше, чем кому бы то ни было на свете. Да и зачем это Люку нужно? Ему на всю жизнь была обеспечена хорошая и легкая работа. От него требовалось лишь исполнять обязанности камердинера, а с отцом это было необременительно. Люку приходилось готовить и садиться за руль только во время этих проклятых уик-эндов вдали от цивилизации.
- Это просто смешно, - добавила Миранда.
Окружной прокурор соединил кончики пальцев.
- Я, конечно, приму во внимание ваше мнение, - проговорил он с тем благоразумным спокойствием и терпением, которые всегда имеются в запасе у людей, исполняющих выборные должности, для таких граждан, как миллионеры, потерявшие близких. - Но факт остается фактом. - Люк Уир исчез. Если верить Гранту и его племяннице, он спешно уехал в машине вашего отца через несколько минут после убийства, при этом карманы покойного кто-то опустошил. Никто не знает, сколько денег и какие ценности были при нем или хранились в бунгало.
- Люк никогда бы такого не сделал, - убежденно произнес Джеффри Торп и принялся тереть кулаками глаза.
- Но кто-то тем не менее сделал, - резко бросил Бен Кук; предостерегающий взгляд окружного прокурора не произвел на него никакого впечатления.
- Я сам не очень верю в данную версию, - снова заговорил Дервин. - Сомневаюсь, чтобы Уир... э-э... произвел выстрелы, но он ведь мог... э-э... воспользоваться ситуацией. Внутренне я совершенно убежден в том, что стрелял Грант. Это, к несчастью... Что такое, Болан?
Вошедший в комнату человек сообщил гнусавым голосом:
- Грант говорит, сэр, что ему при всем желании нечего больше ответить на ваши вопросы.
- Я не собираюсь задавать ему вопросы. Приведите его сюда.
Человек вышел, и Дервин повернулся к Миранде:
- Мне неприятно просить вас об этом, миссис Пембертон, однако...
- Я не против. - Миранда сжала губы. - От того, что я взгляну на человека, который это сделал, хуже не будет.
Все разом повернули головы к открывшейся двери.
Шагнувшему через порог мужчине было лет сорок. Выглядел он крайне утомленным, одежда была мятой и несвежей, но от него исходило ощущение силы и исключительности. В подобных обстоятельствах трудно удержаться и не вести себя вызывающе или презрительно, однако в лице и манере поведения мужчины проглядывало только сдержанное негодование. Он прошел почти к самому письменному столу, остановился, обернулся, чтобы посмотреть на молодого человека, потом обратился к молодой женщине и, открыто глядя на нее, произнес срывающимся от усталости голосом:
- Я не убивал вашего отца. Это совершенная чепуха.
Мне жаль, что кто-то сделал это. Я просто хотел вернуть себе работу, и ваш отец был единственным, кто мог мне помочь. Вы кажетесь мне гораздо умнее, чем любой из здешних идиотов. Если я не ошибся, то, ради бога, скажите, чтобы они перестали меня запугивать и лучше занялись бы розыском настоящего убийцы. Меня привели сюда, чтобы посмотреть, не опознаете ли вы во мне кого-то из тех, кто прежде, скажем, околачивался возле вашей входной двери. Вы узнаете меня?
- Нет.
- Вы на меня достаточно хорошо посмотрели?
- Да, спасибо.
Он направился обратно к выходу.
Миранда проводила его взглядом до самой двери, потом повернулась к окружному прокурору.
- Я... - начала она и сжала губы.
- Да, миссис Пембертон?
- Я верю ему.
- Вздор! - бросил ее брат. - У тебя нет никаких оснований верить ему, так же как и не верить. Может быть, он умелый лжец. Он знает, как смотреть девушкам в глаза, чтобы им понравиться. - Он поглядел на Дервина. - Одно верно: я никогда раньше его не видел.
- А вы, миссис Пембертон?
- Нет, никогда.
- Почему вы говорите, что верите ему?
- Верю, вот и все. - Миранда пожала плечами. - И думаю... - Она остановилась, и он снова подбодрил ее:
- Да, миссис Пембертон?
- Думаю, вы скоро обнаружите факты, которые сделают ситуацию еще более неприятной. Если бы я не была уверена, что вы все скоро узнаете, то не стала бы говорить. Но думаю, нет смысла скрывать. Наверное, у вас создалось впечатление, что я слишком спокойно отнеслась к внезапной смерти своего отца, но Ридли Торп мало походил на отца, для этого он был слишком занятым человеком - финансистом, филантропом, великим мира сего. И фактически с тех пор, как умерла мама, - мне тогда было десять лет, - мы с братом остались сиротами, если не считать того, что наши счета всегда оплачивались. Но я знала своего отца гораздо больше, чем он меня, потому что интересовалась им, по крайней мере, прежде, а он никогда не интересовался мной. Так вот, я думаю, что в конце концов, если расследование убийства пойдет как положено, вы обнаружите, что это бунгало предназначалось вовсе не для уединения, что он оставался там вовсе не один на один с Люком и своими мыслями. Он завел этот дом... полагаю, я не слишком вас шокирую... он завел его, чтобы тайно проводить там время с женщинами.
- Господи боже! - недоверчиво воскликнул ее брат. - Это он-то?
- Да, Джеф, он, - невозмутимо продолжала Миранда. - Я знала его гораздо лучше, чем ты, и я сама женщина. Он не хотел вновь связывать себя узами брака, потому что слишком себя любил, а открытое донжуанство повредило бы его репутации, ведь он был гордостью нации! Лишать себя чувственных удовольствий он тоже не собирался. Я не говорю: ищите женщину, я просто предсказываю, что вы многое узнали бы об этом бунгало, если бы постарались, вместо того чтобы взваливать вину на этого Гранта только потому, что по несчастному стечению обстоятельств бедняга оказался...
- Извините, - вмешался Дервин с легким нетерпением в голосе. - Уверяю вас, миссис Пембертон, мы ни на кого не взваливаем вину. Мы ведем расследование во всех направлениях. Эту версию мы прорабатываем вместе с нью-йоркской полицией. Идут интенсивные поиски трех пропавших людей: Люка Уира, Нэнси Грант, племянницы этого человека, и Бона Кестера, доверенного секретаря вашего отца. Мы вовсе не взваливаем вину на Гранта, хотя повторю, что улики против него серьезные. Он был там, когда прозвучали выстрелы. Никаких свидетельств, что там еще кто-то был кроме него и Люка Уира, нет. Грант - уволенный с работы, обиженный служащий. К тому же его поймали на лжи: он неверно назвал время, когда прибыл в бунгало. Прислуга в нью-йоркском доме и все остальные подтвердили то, что сказали мне вы с братом, а именно: ваш отец неизменно каждый вечер с одиннадцати до одиннадцати тридцати слушал передачу Дика Барри. Значит, Грант и его племянница говорят не правду, будто он в это время слушал джазовую музыку. Но мы не пренебрегаем другими версиями. Прежде всего, и, пожалуй, это самое важное: где Вон Кестер? Вероятно, он мог бы рассказать нам о Гранте то, чего мы не знаем. Но где его черти носят? Может, он тоже убит? Полковник Бриссенден именно так и считает. Что же касается ваших подозрений относительно отца... э-э... относительно этих его уик-эндов в бунгало... Что такое, Болан?
Человек с гнусавым голосом закрыл за собой дверь, подошел к прокурору, остановился и откашлялся.

1 Следующая страница


Смертельный дубль 2

- Извините, - сказал он. - Прямо не знаю, что делать. Он так настаивает.
- Кто настаивает? И на чем?
- Текумсе Фокс. Хочет вас видеть.
- Что ему нужно?
- Он сказал только, что хочет вас видеть.
- Скажи ему, что я занят. Смогу встретиться с ним через час.
- Да, сэр. - Болан повернулся, чтобы уйти.
Миранда тронула его за рукав.
- Это Текумсе Фокс, частный детектив?
- Да, мадам. Думаю, он один такой и есть.
- Тогда нельзя ли... Мне хотелось бы повидать его. - Миранда перевела взгляд на Дервина. - Когда я собирала у себя известных и знаменитых людей, то три раза посылала ему приглашение на ужин, но он каждый раз отклонял его. А у меня были недурные ужины.
- Я не знаю, чего он хочет, миссис Пембертон.
- Так пошлите за ним и спросите.
Дервин нахмурился, но согласился.
- Попроси его войти, Болан.
- Ну, Ранда, - проговорил Джеффри, - ты готова задержать собственные похороны, чтобы расспросить кого-то о его собачке. - Он вновь потер свои воспаленные глаза кулаками.
- Если это тот самый Фокс, то он настоящая лиса, - бросил Бен Кук.
Дверь открылась, послышались быстрые легкие шаги, и Фокс оказался перед письменным столом прежде, чем все опомнились. По пути он успел одним взглядом смерить брата и сестру, затем дружелюбно обратился к прокурору:
- Доброе утро, мистер Дервин. Прошу прощения.
- Доброе утро. Чем могу служить?
- Я бы хотел увидеть Эндрю Гранта. Того парня, что нашел тело Ридли Торпа и сообщил об этом в полицию.
Вы ведь держите его где-то здесь, не так ли?
- По какому случаю он вам понадобился?
- Я работаю на него.
Дервин стиснул губы, сложил руки на груди и сгорбился. Казалось, он вдруг весь как-то усох.
- С каких это пор вы на него работаете? Насколько мне известно, он ни к кому не обращался.
- Нет-нет, простите, но ко мне он обратился. Через свою племянницу Нэнси. Она приезжала ко мне.
- Его племянница?! - Дервин изумленно уставился на Фокса. - Она к вам приезжала?
- Да.
- Ее же разыскивает полиция! Где она?
- Она недалеко. Я не знал, что ее разыскивает полиция. Прошу прощения. Я не знал, что против нее выдвинуто обвинение.
- Ее задержали для дачи показаний.
- А, так, значит, обвинения нет? Ну а в качестве свидетеля она всегда к вашим услугам. - Фокс примирительно улыбнулся. - Кстати, она позаимствовала доллар у одного из ваших людей. Не могли бы вы узнать, у кого именно, и вернуть его? - Он протянул долларовую бумажку. - Благодарю вас. Она оставила кошелек в машине своей подруги, там было повреждено колесо. А ей очень нужно было позвонить по телефону. Значит, ордера на арест нет? Ее держали просто так? Это рискованно. Я требую разрешения на встречу с Энди Грантом.
Окружной прокурор, склонив голову набок, хмуро глядел в карие глаза, которые показались Нэнси Грант слишком широко раскрытыми, чтобы назвать их хитрыми. Дервин опустил подбородок, повернул голову, увидел пятнышко на крышке письменного стола, потер его пальцем, пока не отчистил. Глаза его скосились в сторону Бена Кука, и голова начальника полиции едва заметно качнулась слева направо. Дервин снова выпрямился и сказал:
- Вы не можете с ним встретиться.
- Ему предъявлено обвинение в убийстве, мистер Дервин?
- Н-нет.
- Его обвиняют в чем-то другом?
- Нет.
- Можно мне спросить: нашли вы при нем оружие?
Нашли ли оружие вообще? Есть ли у вас свидетельства, что у него имелось оружие?
- Пока нет.
- Вы держите его здесь почти двадцать часов, и он не находится под арестом. Боюсь, мне придется настаивать на соблюдении его прав, и...
- Я сказал, что вы не можете с ним увидеться. Это все. - Кулак Дервина опустился на стол. - И мне нужна девушка, его племянница. Она должна быть здесь как можно скорее.
Фокс развернулся, словно собираясь уйти, но не двинулся с места. Бросив взгляд на сидевших в комнате, он обратился к молодому человеку:
- Сожалею, что прервал ваш разговор. Прошу прощения. Я собирался только обратиться с просьбой, получить разрешение, что само собой разумелось, и уйти, но теперь, думаю, придется вступить в дискуссию.
- Никаких дискуссий! - огрызнулся Дервин. - Я хочу знать, где девушка.
Его перебил голос Миранды; слипавшиеся глаза ее раскрылись, взгляд их сосредоточился на Текумсе Фоксе.
- Я Миранда Пембертон, дочь Ридли Торпа. Года два назад я посылала вам приглашение на ужин три раза подряд, но вы не пришли. Это мой брат Джеффри.
- Я не люблю облачаться в вечерний костюм. - Фокс сделал к Миранде шаг, взял протянутую для поцелуя руку и склонился над ней; Джеффри слегка приподнялся в кресле, отвечая на рукопожатие.
- Приступайте к дискуссии, - сказала Миранда.
- Спасибо. - Фокс повернулся к прокурору, и глаза его, так и не став более хитрыми, смотрели теперь менее приветливо. - Так вот, мистер Дервин, меньше чем через час здесь будет адвокат Нат Коллинз, я уже позвонил ему, и вам придется разрешить Гранту встретиться с ним. Коллинз ужасно разозлится, что его вызвали ради дела, которое выеденного яйца не стоит, и охотно устроит вам все те неприятности, на которые вы нарываетесь. Вы знаете, каково это будет, особенно если учесть, что вы еще не готовы предъявить Гранту обвинение в убийстве. Вполне возможно, что Гранту вообще не потребуется адвокат, в таком случае жаль будет выплачивать Нату Коллинзу ту сумму предварительного гонорара, к которой он привык, именно из вашего кармана. Не проще ли позволить мне немного поговорить с Грантом?
- Нат Коллинз и мараться не станет.
- Я уже сказал, что звонил ему. А по понедельникам я не лгу.
Минуту Дервин разглядывал Фокса, потом повернулся к Бену Куку. Тот поджал губы, поднял плечи и отказался таким способом от роли подсказчика. Дервин встал и, подозвав Кука кивком, отвел в дальний конец комнаты, где они стали совещаться вполголоса.
- Мистер Фокс, - сказала Миранда, - я не верю, что моего отца убил Грант.
- Не будь дурочкой, сестра! - выпалил Джеффри. - Этот тип - частный детектив, который работает на Гранта.
Фокс не обратил на него внимания.
- Почему вы этому не верите, миссис Пембертон?
- Потому что он был здесь недавно, я его видела, и он кое-что мне сказал.
Фокс с улыбкой посмотрел на нее.
- Доказательства такого рода мне очень нравятся.
- Говорю тебе, не будь дурой, - повторил Джеффри.
- Заткнись, братик, - ответила ему сестра, и оба они посмотрели на Дервина, занявшего прежнее место за столом.
Бросив быстрый взгляд на Фокса, прокурор задал вопрос:
- Сколько потребуется времени, чтобы доставить сюда Нэнси Грант?
- Немного.
- Хорошо. Приведите ее. Потом вы сможете поговорить с Грантом десять минут в присутствии офицера полиции.
Фокс покачал головой.
- Нет, благодарю вас. Я доставлю мисс Грант только в том случае, если у вас действительно появится необходимость ее о чем-то спросить. Пока же она рассказала вашим ребятам все, что знает, от начала до конца, и, когда я уйду отсюда, она отправится вместе со мной. К тому же десяти минут для разговора с Грантом недостаточно, и мне не требуется при этом помощь полиции.
Дервин пожал плечами.
- Дело ваше. Можете отказаться.
- Я отказываюсь. Моя просьба была вполне резонной. - Фокс стоял перед прокурором, выпрямившись и заложив руки за спину, только два чуть заметных пятна появились на его загорелых щеках. - Теперь вы меня рассердили. Однажды такое уже было. Как вам тогда это понравилось?
Он развернулся и, сделав несколько быстрых и легких шагов, уже стоял у самой двери, когда раздался резкий окрик Бена Кука:
- Эй, Фокс, вернитесь!
Фокс обернулся.
Кук взглянул на Дервина и сказал:
- Поступай как знаешь, но я предпочел бы стоять на ринге перед Джо Луисом.
Дервин посидел с минуту, снова выложив кулак на стол, потом недовольно произнес:
- Ладно. Но сначала я хочу видеть мисс Грант.
- Я уже поставил свои условия, - возразил Фокс, - и они справедливы. Она явится только после моей встречи с ее дядей.
- Приведите ее. Я согласен.
- Беседа с Грантом будет конфиденциальной.
- Ладно-ладно, приведите девушку.
Фокс вышел. В приемной торчали три сыщика в штатском и двое полицейских в форме, а в коридорах суда суеты было больше, чем обычно. Спускаясь по лестнице на улицу, Фокс встретил еще одного поднимающегося вверх человека в форме - судя по знакам отличия, полковника-с серьезным, озабоченным лицом. Он не обратил никакого внимания на частного детектива. Фокс поспешно дошел до угла, повернул направо, прошел еще квартал и свернул налево. Через сотню ярдов он открыл дверцу черного автомобиля с откидным верхом и на миг замер, обнаружив пустые сиденья. Нахмурившись, Фокс захлопнул дверцу и быстро обежал взглядом улицу, рассматривая дома с той и другой стороны в обоих направлениях. Очевидно, обнаружив то, что искал, Фокс зашагал по тротуару и примерно через пятьдесят шагов открыл дверь, за которой начинался кафельный пол и в воздухе стояло жужжание электрического вентилятора. Он прошел до середины зала и остановился у стойки бара.
Дэн Пейви повернулся на табурете и объявил:
- Мисс Грант пробует "Усладу Вестчестера".
- Шикарная газировка, - сказала Нэнси, - классная. - Тут она заметила сердито поджатые губы Фокса. - Вы... вы видели дядю Энди?
- Нет. Мы встретимся с ним вместе. Вы пойдете со мной к окружному прокурору. Помните, о чем я вам говорил, и ведите себя соответственно. - Фокс бросил взгляд на горку розового мороженого перед вице-президентом. - Когда мы занимаемся делом и я говорю "ждать здесь", то именно так и нужно делать. Я повторял тебе это тысячу раз.
- Понял, - согласился Дэн, почувствовав близкую грозу. Он разом проглотил мороженое. - Виноват. Это я пригласил сюда мисс Грант. Она практически засыпала на ходу: всю прошлую ночь не спала. По моему мнению, она сейчас не в состоянии вступать в поединок с окружным прокурором. Может быть, лучше...
- Нет.
Дэн не произнес в ответ свое "тоже верно". И что еще удивительнее, он сердито поглядел на "Усладу Вестчестера" и резко отодвинул стакан, не допив содержимого.
Они с Нэнси слезли с табуретов и вышли вслед за Фоксом к машине.
Фокс включил зажигание, и они двинулись по тому самому маршруту, по которому он только что прошел пешком, но в обратном направлении. Фокс поставил автомобиль перед зданием суда, велел Дэну оставаться в машине, а Нэнси выходить. Один из полицейских в приемной окружного прокурора двинулся им наперерез с явным намерением остановить, но опоздал. Они уже открыли дверь и ступили внутрь.
Их вторжение помешало полковнику полиции закончить громкую речь, произносимую не терпящим возражения тоном. Он застыл у края письменного стола, недовольно уставившись на вошедших. Фокс начал говорить, тут же вступил Дервин, но всех их перебил изумленный возглас вскочившего на ноги Джеффри Торпа:
- Черт меня подери! - Он не сводил глаз с Нэнси Грант. - Вы?! Вот тебе на! Боже мой, это вы! Все же я вас нашел!
Нэнси попятилась и уставилась на Джеффри таким взглядом, словно намеревалась убить его на месте.
- Ничего вы меня не нашли, - презрительно заявила она. - Вы... вы...
- Нет? Ха! Нашел! - Джеффри сделал шаг, остановился и повернулся к остальным. - Скажите, кто это?
Нэнси Грант? Боже мой!
- Да, - ответил Дервин. - Племянница Эндрю Гранта. Кажется, вы знакомы с ней?
- Мы с ним незнакомы, - ледяным тоном проговорила Нэнси.
- Ты что, хлебнул лишнего? - обратилась к брату Миранда.
Джеффри, казалось, действительно опьянел. Он во все глаза смотрел на Нэнси.
- Будь я проклят, - бормотал он. - Я вас везде искал... я нанял детектива, чтобы вас разыскать...
- Этим детективом был Текумсе Фокс? - спросил Дервин.
- Что за чушь! - Джеффри взглянул на него, на сестру, на Фокса. - Бред какой-то, - добавил он тут же. - Я веду себя как последний болван. Это просто... от неожиданности. - Он снова перевел взгляд на Нэнси. - Извините. Я видел вас лишь однажды при весьма странных и сложных обстоятельствах. А теперь оказывается, что ваш дядя, видимо, убил моего отца...
- Это ложь! - Глаза Нэнси ярко засверкали. - Он не убивал!
- Хорошо, пусть не убивал. Убивал или не убивал, какая разница. Так или иначе... - Он вдруг оборвал себя и повернулся, обводя взглядом присутствующих. - Господа!.. Этот прием я перенял у своей сестры. Называешь по имени человека, к которому обращаешься, или, если их несколько, употребляешь какое-то общее обращение, как сейчас, например, и делаешь паузу. Господа. Пауза.
Моя предыдущая встреча с ней... с мисс Грант, не имеет никакого отношения к тому преступлению, которое вы расследуете. Это было чисто личным делом. Забудьте об этом. Продолжайте, пожалуйста.
Джеффри уселся на место.
- Тем не менее, - заговорил Дервин с раздражением в голосе, - важную часть нашего расследования составляет... э-э... прошлое Гранта и его племянницы. Боюсь, нам придется попросить вас все же...
- Вы чертовски правы! - рявкнул полковник Бриссенден. - Слишком много остается...
- Тс-с! - оборвал его Джеффри. - В положении сына миллионера много неудобств, но оно имеет и некоторые преимущества. Одно из них то, что я могу послать вас к черту.
Бен Кук кашлянул, но сказанное проглотил.
- Простите, - любезно произнес Текумсе Фокс, - но мне нужно делать свое дело. Если вы хотите допросить мисс Грант после того, как я поговорю с ее дядей...
- Исключено, - заявил Дервин.
Фокс изумленно поглядел на него.
- Но мы договорились, что, если я приведу мисс Грант...
- Ничего не выйдет. Я посоветовался с полковником Бриссенденом - он категорически против.
- Ах вот как! Он против. Я полагал, что расследование ведет окружной прокурор.
- Еще раз благодарю вас, - высказался Бриссенден тоном вполне уместным для полковника, которого только что послали к черту. - Отправляйтесь куда-нибудь в другое место делать свои дела! Дервин говорит, что вы грозили вызвать сюда Ната Коллинза. Давайте вызывайте хоть дюжину Натов! И убирайтесь! Вообразили, будто можете вмешиваться в процесс...
Голос Фокса прозвучал натянуто, как струна:
- Я не вмешивался!..
- Вот и прекрасно, и не вмешивайтесь.
- Я просил разрешения на встречу с Энди Грантом.
- Мы это слышали. Уходите.
Фокс сделал два шага и взял Нэнси за локоть.
- Пойдемте, мисс Грант.
- Нет. - Бриссенден двинулся к ним. - Она останется здесь. Она нужна нам.
- И мне тоже. Не трогайте ее. - Фокс встал у полковника на пути, заслоняя собой Нэнси. - И не смейте прикасаться ко мне! Я вас предупреждаю. У вас есть ордер на арест мисс Грант? Нет. Только троньте ее - и я сам преподам вам урок настоящего правосудия.
- Наглец!
- Успокойтесь, полковник, - подскочил к ним Дервин. - Это мой кабинет, и я не потерплю, чтобы...
- Идемте, мисс Грант, - сказал Фокс и, снова взяв девушку за локоть, повел к двери.

Глава 4

Они вышли из здания, ступили на тротуар, но уйти без помех им все же не удалось. Садясь в машину, Нэнси потребовала объяснить, что происходит, и тут с заднего сиденья подал голос Дэн Пейви:
- Эй, видать, вы не заплатили по счету. За вами бежит официант.
И в следующую минуту рядом с машиной уже стоял Джеффри Торп в своем белом смокинге. Просунув голову в машину, он выпалил:
- Мисс Грант, я хочу, чтобы вы поняли...
Ухватив Фокса за рукав, Нэнси взмолилась:
- Поезжайте! Пожалуйста!
Наклонившись вперед, Дэн спросил:
- Отшвырнуть его подальше?
- Нет. - Фокс не сводил глаз с Джеффри. - Ваша машина стоит здесь?
- Да, вон мой "понтиак", на той стороне дороги. Я просто хотел сказать мисс Грант...
- Здесь вы ничего не сможете ей сказать. Дайте...
- Он нигде и никогда ничего не сможет мне сказать!
- Мисс Грант, - терпеливо объяснил Фокс, - вы говорите слишком много, слишком часто и чересчур поспешно. Мистер Торп, человек на заднем сиденье - мой вице-президент, мистер Пейви. Дайте ему ключи от вашей машины и садитесь на его место. Дэн, возьми "понтиак" и поезжай вслед за нами. Без всяких выкрутасов, просто следуй за нами, и все.
- Но я только...
- Мы уезжаем сию минуту.
Джеффри вытащил ключ из кармана и протянул его Дэну. Тот выбрался из машины и направился к "понтиаку", а Джеффри занял его место. Как только Дэн развернул "понтиак" и готов был ехать за ними, Фокс тронулся с места и обратился к Нэнси:
- Прежде всего я хотел бы кое-что выяснить. Вы говорили мне, что не знаете никого из Торпов и никого кто связан с ними. Ваши собственные слова.
- Я и не знаю!
- Вы не знаете. Хорошо. А он вас знает?
- Позвольте мне объяснить... - донеслось с заднего сиденья.
- Нет, мистер Торп. Я работаю на мисс Грант и предпочитаю получить ответ от нее. Он вас знает?
- Нет, и никогда не будет иметь чести меня знать! Он просто самонадеянный дурак. Это было... недоразумение. Прошлой зимой в "Метрополитен-опера" он обвинил меня в том, будто я украла что-то там из горностая у его жены или любовницы.
С заднего сиденья послышались протесты.
- Я не женат, и это не была моя любовница. Просто девушка, которую...
- Помолчите, - отрезал Фокс. - И, пожалуйста, больше не вмешивайтесь. Мисс Грант, что вы делали б "Метрополитен-опера"?
- Слушала оперу. Конечно, у меня был всего лишь входной билет без места, и одета я была соответственно... Я ведь говорила вам, что приехала в Нью-Йорк делать карьеру... Я собиралась стать певицей, брала уроки... Дядя Энди помогал мне платить за них. Но в конце концов я поняла, что не обладаю достаточно хорошим голосом, и устроилась манекенщицей в магазин "Хартлспун", чем и зарабатываю себе на хлеб... А случай произошел в буфете. Его дама оставила своего горностая на столе, и я имела полное право переложить его на другое место, хотя у меня и входной билет, правда? Дурацкое недоразумение, а он собирался требовать моего ареста...
- Да не требовал я! Это она! Она просто дура...
- Обсудите это, - предложил Фокс, сворачивая на стоянку перед аптекой, - а мне нужно позвонить.
Он выбрался из машины и нашел телефон-автомат.
Через пять минут снова сел за руль.
- Ну что, договорились? - спросил он, когда машина тронулась.
- Нам не о чем договариваться, - отрезала Нэнси.
- Угу, - пробурчал Фокс. - Я позвонил Нату Коллинзу, он будет в суде через полчаса. Ему, наверное, не удастся получить распоряжение об освобождении мистера Гранта без скандала, но перья полетят.
- Почему мы не стали его ждать?
- Потому что я не мог звонить ему оттуда и мы ничем не смогли бы помочь Энди, а я не в состоянии ни стоять, ни сидеть, когда зол. К тому же я хотел увезти вас оттуда.
- Какой от меня, черт возьми, толк - там или в другом месте? - проворчала Нэнси. - Я не могу даже заплатить адвокату аванс.
- Послушайте, - склонился к ней Джеффри через спинку сиденья. - Позвольте мне заплатить адвокату... нет, подождите! Пусть я идиот. Пусть я вам противен и вызываю отвращение. Пусть. Но я ведь у вас в долгу. Вы понесли тогда большой моральный урон! Та глупая девчонка... это дочь делового партнера мужа моей тети - она все начала, она затеяла скандал. Признаю, что я тоже внес свою лепту, но я скажу вам почему. Меня затащили на эту оперу, а я ее ненавижу, и надеялся, что из-за скандала нам придется уйти. А потом я увидел вас, увидел, как вспыхнули гневом ваши глаза, и вот я здесь для того, чтобы сказать: все происшедшее - неприятная случайность. Они ведь возникают на каждом шагу. И тогда все получилось чисто случайно. У девушки потом от пережитого волнения разболелась голова, и она настояла на том, чтобы уйти - именно тогда, когда я уже хотел остаться. Я отвез ее домой, стремглав бросился обратно и успел в театр до окончания спектакля, но вы уже ушли... во всяком случае, мне не удалось вас найти. Я везде вас искал! На следующий день нанял частного детектива. Давал объявления. Все время надеялся, что вы подадите в суд иск о возмещении морального ущерба и тогда я вас увижу. Но вы так и не сделали этого. Хотя и следовало. Поэтому я вполне законно возместил бы свой долг, если бы вы позволили мне заплатить адвокату вашего дяди... если считать, что он виновен. Виновный имеет право на адвоката...
- Велите ему немедленно заткнуться! - в ярости крикнула Нэнси. - Или я открою дверь и выпрыгну!
- И кроме того... - Джеффри еще больше наклонился вперед. - Я говорил об экспер...
Нэнси ухватилась за ручку двери и дернула ее. Фокс убрал ногу с педали и зарычал:
- Не делайте этого!
- Нет, сделаю! Клянусь, я...
Машина съехала с бетонного покрытия, проехала еще несколько футов, трясясь по широкой, заросшей травой обочине, и остановилась. Фокс потянулся через Нэнси, чтобы закрыть дверцу, повернул голову, глянул на заднее сиденье, потом увидел, как позади, в десятке ярдов от них, остановился "понтиак", и сказал Джеффри:
- Может быть, вы перестанете обращаться к ней?
- Но, боже мой, я только начал...
- Вам придется этим и ограничиться. Иначе она выпрыгнет и сломает себе шею. Кстати, ваша машина ждет вас.
- Мне и здесь хорошо.
- Но с мисс Грант вы разговаривать не будете.
- Хорошо, не буду. Посижу тихо и посмотрю на ее затылок.
- Не вижу в этом никакой пользы... для себя. Ведь за горючее плачу я.
- Вот дьявол, чего вы, собственно, от меня хотите?
Чтобы я разговаривал с вами?
- А вы можете?
- О чем?
- О... расскажите мне о Люке Уире, камердинере вашего отца. Полиция нашла его?
- Нет.
- Как он выглядит?
- Темно-каштановые волосы, высокий, костлявый, глаза несколько навыкате. Как я уже говорил этому... как там его зовут... Люк честный, искренний и доброжелательный человек, и отец ему полностью доверял. Он пробыл с отцом более двадцати лет.
- Машину вашего отца нашли? Ту, на которой уехал Люк?
- Нет.
- Куда вас возили опознать тело? Оно все еще было в бунгало?
- Нет. Меня разыскали только после двух ночи на Лонг-Айленде, и он... его уже увезли в Уайт-Плейнс для вскрытия. Я был там.
- Вам доводилось бывать в том бунгало?
- Нет. Никто там не бывал.
- Никто вообще?
- Никто, насколько мне известно. Конечно, может быть, туда ездили десятки людей, а я не знал. О своем отце я знал только то, что писали газеты. Правда, недавно мне стало известно, что Кестер посещал бунгало.
- Вон Кестер, доверенный секретарь вашего отца?
- Да. Он обмолвился об этом вчера вечером. Сказал, что был там недели две назад, чтобы организовать там кое-какой ремонт...
- Подождите-ка. Я, должно быть, чего-то не понял.
Я думал, что вчера вечером Кестер находился в Грин-Медоу, возле Плезантвилла, а после того, как ему сообщили об убийстве, направился оттуда в бунгало и по дороге исчез.
- Верно.
- А вы были на Лонг-Айленде. - Фокс нахмурился. - Где же вы могли видеть Кестера?
- В Грин-Медоу. Мы с сестрой ужинали с ним там, а потом я уехал на Лонг-Айленд.
На лбу у Фокса появилась еще одна морщина.
- Думаю, мне пора перестать читать газеты. Они сообщили, что ваша сестра находилась в Адирондаке.
- Она там и была. Но вчера днем она прилетела на встречу, которую я устраивал с Кестером. Он был для нас как бы офицером связи с отцовской штаб-квартирой. Я не раскрываю никаких секретов. Все наши друзья любят поговорить об этом. Видите ли, если нам нужно начать какие-то финансовые переговоры, мы отправляемся к Кестеру. Когда несколько лет назад я решил стать коммунистом, то в первую очередь известил об этом именно его.
- О-о! Так вы коммунист?
- Нет, уже нет. Я был им всего два месяца. Я тогда так ужасно заскучал, чувствовал себя бесполезным. Мне вообще нужна какая-то работа. Что, если стать детективом? У вас нет вакантного места?
- Сейчас нет. - В тоне Фокса не было ни малейшей насмешки. - Но я подумаю об этом. После ужина с Кестером ваша сестра тоже поехала с вами на Лонг-Айленд?
- Нет, с чего это! - Джеффри насупил брови. - Мистер Фокс, моя сестра не убивала отца, так же как и я.
Этот там... как его зовут?., убедил меня, что убийца - Энди Грант, но теперь, когда я знаю, кто его племянница, я считаю, что он просто олух. Тот, я имею в виду в полиции, как его зовут.
- Ваше мнение вполне резонно, - заявил Фокс. - Ведь у него нет доказательств, что Грант имел при себе оружие. Единственный мотив, который ему приписывают, - возмущение по поводу увольнения с работы, - просто смешон. Помимо этого у Дервина нет ничего против Гранта, за исключением того, что он оказался на месте преступления.
- Нет, есть еще кое-что. Грант солгал.
- Солгал? О чем?
- Насчет времени, когда он туда приехал, или, может быть... Как бы то ни было, он солгал. Он сказал, что, когда заглянул в окно, отец сидел в комнате, курил сигару и слушал по радио джазовую музыку. А было начало двенадцатого. Это невозможно. Если бы это в самом деле было между одиннадцатью и половиной двенадцатого, то отец смотрел бы по телевизору Дика Барри. Он не пропустил ни одной его передачи за последние три года.
Фокс презрительно фыркнул.
- И только-то? Может, в бунгало его вкусы и симпатии менялись или, может, кто-то другой включил радио. Это ни о чем не говорит.
- Нет-нет, - запротестовал Джеффри. - Грант наверняка лжет. Спросите любого из тех, кто знал отца. Год назад, когда Дик Барри перенес свою передачу с семи на одиннадцать вечера, отец изменил свой распорядок и стал позднее ложиться спать. Миллион против одного, что если он находился в комнате, где есть радио, в одиннадцать вечера, был в своем уме и имел свободу действий, то он слушал Дика Барри. Наверное, мне не стоило бы рассказывать вам, как объясняет это тот, в полиции, но я все же расскажу. Он думает, что Грант вошел в комнату, угрожая отцу оружием, и что именно Грант сам специально включил радио, чтобы заглушить звук выстрелов. Потом ему, конечно, пришлось говорить, что передавали программу джазовой музыки, потому что, возможно, кто-то ее слышал. Неприятно об этом говорить, но мне кажется... На кого это вы так смотрите?
- Извините, - тихо сказал Фокс. - Прошу прощения, мистер Торп. И прошу извинить меня за внезапное решение, которое я принял. Мне нужно поскорее кое-куда съездить. Поэтому, будьте добры, пересядьте в свою машину... - Он высунулся в окно и крикнул; - Дэн!
Иди сюда! Вылезай из машины!
- Но, боже мой, - недовольно проговорил Джеффри, - я стараюсь... делаю все возможное...
- Я вижу, мистер Торп. И поверьте, ценю это. Спасибо. Почему бы вам не написать мисс Грант письмо? Садись, Дэн, садись! Если вы не возражаете, мистер Торп... спасибо... женщины всегда прочитывают письмо, прежде чем вернуть нераспечатанным. До встречи. Осторожно, я...
Автомобиль тронулся, выехал на бетонное покрытие, набирая скорость. Баритон Фокса выводил что-то похожее на мелодию из "Парада деревянных солдатиков".
Сзади донесся настойчивый бас Дэна:
- Что такое? За нами гонятся?
- Нет. Мы поймаем птичку, десять миллионов против одного!
- Но вы поворачиваете на юг! - крикнула Нэнси прямо Фоксу в ухо. - Я не... Куда мы едем?
- Едем работать, мисс Грант! Едем в Нью-Йорк, чтобы найти кого-нибудь, кто знаком с Диком Барри.
Через два часа Дэн и Нэнси сидели за столиком в углу огромного зала с кондиционером на Мэдисон-авеню возле Шестидесятой улицы. Нэнси пила оранжад, а Дэн заканчивал прохладительный напиток с мороженым под названием "Поплавок на гребне волны".
Дэн уговаривал девушку не волноваться.
- Да разыщет он его, вот увидишь. Из-под земли достанет. И насчет дяди не беспокойся. Все образуется.
Если уж тебе так хочется поволноваться, волнуйся из-за меня. Ведь я не даю тебе заснуть, вот моя миссия... Ага, вон он опять идет. Нашли его, Тек?
Текумсе Фокс подошел к столику и покачал головой.
- Нет еще. Ты дождешься, Дэн, что в один прекрасный день у тебя схватит живот, - сказал он, кивая на прохладительные напитки и мороженое. - Поехали.

***

Спустя еще два часа Дэн и Нэнси сидели друг против друга в отдельной кабинке ресторана-гриль с фонтаном в отеле "Черчилль". Она потягивала охлажденный ананасовый сок, он трудился над "Земляничным блаженством".
Ты совершенно не права, - убежденно говорил Дэн. - Самый подходящий возраст для мужчины, чтобы жениться, это где-то от пятидесяти до пятидесяти пяти лет. Я могу назвать тебе с десяток серьезных причин, но не стану делать этого сейчас, потому что ты почти засыпаешь и не сможешь их по достоинству оценить.
К тому же ты слишком молода. Я собираюсь жениться лет через пятнадцать. Скажем, женился бы я в двадцать пять. Что бы со мной сейчас было? Я знаю одного парня, его фамилия Покорни, так вот он как-то сказал...
Опять возвращается, смотри. Ну что, нашли его, Тек?
- Нет, - ответил Фокс. - Пошли.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

***

Опустились летние сумерки. Дэн и Нэнси расположились за столиком на высокой террасе "Эскимо-Виллидж" - в нью-йоркском "Уорлдз-Фэйер". Перед Дэном медленно таял "Сладкий айсберг", превращаясь во "вчерашний снег"; Нэнси охлаждала свои пальчики о стакан чая со льдом и лимоном.
Дэн хмыкнул.
- Если тебе это ничего, то и я выдержу, - объявил он.
Нэнси с удивлением взглянула на него.
- Выдержишь что?
- Ладно, ладно, - пробурчал он. - Голову даю на отсечение, ни за что не угадаешь.
- Слишком жарко, и я очень устала для того, чтобы отгадывать. Все это вообще представляется мне совершенно сумасбродной затеей. Прославленный Текумсе Фокс несколько часов подряд таскает нас за собой и прочесывает пять районов города, стараясь разыскать болтуна, который рассказывает байки по радио. У меня нет никакой охоты отгадывать.
- Ладно. Повторяю: если ты в состоянии это терпеть, то и я тоже смогу...
Нэнси махнула рукой с усталым раздражением.
- Что терпеть? - опять повторила она свой вопрос. - О чем ты вообще говоришь?
- Я говорю о том вон верблюде за столиком у колонны, который глаз с тебя не сводит.
- А-а... - Нэнси бросила косой взгляд в сторону колонны. - Я его не заметила.
- Прямо не заметила.
- Да, не заметила. А если бы и заметила? - Она еще раз взглянула в ту сторону. - В чем он провинился?
- Я не говорю, что он провинился. Но раз ты спрашиваешь, посмотри на снаряжение, которое лежит на стуле рядом с ним. Похоже, профессионал. Если ты все же не прочь угадать, то могла бы сказать, что это фоторепортер какой-то газеты.
- Ну и что, если репортер?
- Так ведь ты же сегодняшняя сенсация, не так ли?
- Но... но он... - явно встревожилась Нэнси. - Он ведь не может об этом знать.
- Отчего же, может, если читает бульварные газетки и имеет хороший глаз и нюх. - Дэн мрачно склонился над лужицей, оставшейся от его "Сладкого айсберга". - Допускаю, что ты могла не заметить, как он на тебя глазеет. Естественно, ты к этому привыкла. На тебя полные залы народу глазеют. Это же твоя работа - надевать всякие платья и вышагивать взад-вперед, чтобы люди могли посмотреть на тебя. Ты прекрасно понимаешь, что у тебя и лицо, и фигура взглядогеничные, поэтому ты и...
- Взглядогеничные? Что это значит?
- "Геничный" означает "порождающий", "вызывающий". Следовательно, "взглядогеничный" - это "вызывающий взгляды".
- То есть ты хочешь сказать, что мое лицо и фигура притягивают взгляды?
- Именно так.
- Мисс Грант!
Разговор отвлек внимание Дэна и Нэнси от "верблюда" за столиком у колонны, поэтому они не заметили его ловких и проворных действий с камерой. Теперь, когда он неожиданно выкрикнул ее имя, оба повернулись, обратив к нему лица, и одновременно моргнули, ослепленные светом вспышки. Но Дэн, еще не успев открыть глаза, уже прыгнул вперед, и теперь моргать пришлось "верблюду": кулак Дэна угодил ему в челюсть и опрокинул навзничь между столов и стульев, а камера полетела по полу. Поднялись крик и суета, в зал стремительно выбежали официанты.
Над всем этим вдруг прозвучал властный голос:
- Могу я спросить, что все это значит?
Повернувшись, Дэн сердито посмотрел на Текумсе Фокса и покачал головой:
- Думаю, у меня все же схватило живот.
- Надеюсь, что живот. - Фокс взял Нэнси за руку. - Идемте отсюда.
Дэн двинулся за ними с видом человека, которого можно остановить лишь с большим трудом и ценой громадных усилий. Поэтому никто даже не предпринял такой попытки.

***

В понедельник в одиннадцать часов вечера Нэнси Грант крепко спала в комнате на втором этаже в доме Фокса. Крепкий сон отчасти объяснялся здоровой и цветущей молодостью, отчасти крайней усталостью и отчасти таблеткой, которую миссис Тримбл растворила для нее в стакане воды. Присутствие Нэнси в доме Фокса было вызвано тем фактом, что дом этот находился значительно ближе к Уайт-Плейнс, чем маленькая квартирка в Нью-Йорке, которую она делила с девушкой, тоже работавшей в фирменном магазине "Хартлспун". Дядя Энди спал - или, может быть, не спал - где-то в Уайт-Плейнс, где именно, она не знала. Его задержали в качестве важного свидетеля, и освобождение под залог пришлось отложить до утра, несмотря на уже выдранные Натом Коллинзом пух и перья. Если Энди предъявят обвинение в убийстве, что представлялось вполне возможным, то об освобождении не может быть и речи. Но Нэнси все же спала в силу трех указанных выше причин.
Внизу, в большой комнате, забитой вещами, собралось человек пять. Дэн Пейви и покусанный пчелами мужчина играли в триктрак; невзрачный молодой человек и мужчина с короткой шеей и длинными седыми усами спорили, склонясь над кроссвордом; Текумсе Фокс играл на гитаре дуэтом с черноволосым маленьким итальянцем. Но в десять пятьдесят восемь Фокс отложил гитару, включил радио, нашел нужную программу и отрегулировал громкость. Бойкий мужской голос заговорил: "...Представлюсь сам, потому что в прошлый раз диктор по ошибке назвал меня Дюбарри, и мне пришлось полчаса говорить фальцетом, но, мало того, я еще вынужден был делать это на французском, чего не умею без музыки. Итак, вас приветствует Дик Барри..."
Невзрачный молодой человек бросил:
- Вот уж не предполагал, что любопытство заставит вас пасть так низко.
Ответа он не получил. Фокс сидел неподвижно в течение следующих десяти минут.
"...Я находился в вестибюле отеля "Черчилль", а по нему расхаживал коридорный и беспрестанно повторял:
"Вызывают Дика Барри, вызывают Дика Барри, вызывают Дика Барри..." Я возьми и брякни ему по привычке:
"Ставь пузырь, и путь к моему сердцу откроется..."
Невзрачный юноша поднялся и вышел из комнаты, Фокс посидел еще десять минут.
"...А теперь новости на завтра и на будущую неделю.
Тем, кто не верит, я предлагаю: подождите и, когда произойдет то, что я сейчас предскажу, вы сами увидите, ошибаюсь ли я! Большое жюри Бруклина на основании обвинительного приговора предаст суду человека, который носит косой пробор, ужинает в клубе "Фламинго" и откликается на имя Лесли или просто Лес.
Спектакль "Приданое", премьера которого состоится в среду вечером в "Никербокер-Руф", потерпит полный провал. Тома Букера признают виновным в контрабанде и отберут все, что он накопил. Текумсе Фокс, супер-сыщик, знает, почему вчера вечером в бунгало Торпа звучала джазовая музыка, а не голос Дика Барри, вашего любимого радиокомментатора, и в случае необходимости сообщит об этом полиции, чтобы защитить Энди Гранта, который задержан в качестве важного свидетеля и которому завтра могут предъявить обвинение в убийстве. Три женщины, о которых..."
Фокс выключил приемник, пожелал всем спокойной ночи и вышел из комнаты. Он поднялся уже до середины лестницы, когда снизу донесся рокочущий бас Дэна:
- Эй, Тек! Ночью предвидятся какие-то перемещения в пространстве?
- Не знаю. Кажется, я снес золотое яичко. Я ведь говорил - десять миллионов против одного. - Фокс повернулся, чтобы продолжить свой путь, но снова остановился. - Однако я не стану заключать с тобой пари.
Хочешь участвовать в выигрыше?
- А каковы шансы?
- Ты мог бы увеличить их в три раза.
- Договорились. Спокойной ночи.
Фокс поднялся на второй этаж, прошел по коридору к большой комнате с письменным столом и сейфом, уселся в кресло и подвинул к себе телефон. Набрав нужный номер, он сказал в трубку:
- Как поживаешь, Гарри? Как семья? Вот и хорошо.
Прости, что беспокою тебя дома, но утром мне, может быть, придется слишком много ездить, и я не успею заскочить к тебе в офис. Я некоторым образом интересуюсь убийством Ридли Торпа... Конечно... Нет, я веду бой второстепенного значения. Вот что я хотел спросить. Я заметил, что акции "Торп контрол корпорейшн" в субботу шли по восемьдесят девять, а сегодня упали до тридцати. Не потому ли, что предприятиями фирмы управлял Торп и именно ему они были обязаны своим успехом? Других причин нет?.. О, ты именно так считаешь?.. Он, что же, был таким хорошим хозяином? Ага... Дай подумать... купи мне тысячу акций, если завтра утром увидишь, что они упали до предела. Даже если решишь, что они могут опуститься еще больше к полудню, все равно купи до двенадцати часов. Подожди минутку... сделай это до одиннадцати. Это очень важно. Нет, не могу, но я никогда не заключаю пари на то, что не подлежит сомнению. Поступай как знаешь...
Фокс положил трубку, на цыпочках прошел по коридору и минуту стоял, прислушиваясь, у двери в комнату Нэнси, потом вернулся к себе, разделся и лег спать.

***

Его разбудил гром. Это был, впрочем, тихий гром, и он исходил из глотки Дэна Пейви. Фокс распознал его и сел на постели.
- Что такое?
- Вас хотят видеть Дервин с полицейским.
- Сколько времени?
- Без десяти час.
- Ты впустил их в дом?
- Нет, они на веранде.
Фокс включил лампу у кровати, вскочил с постели, натянул халат, сунул ноги в домашние туфли и спустился вниз вместе с Дэном, который громко топал в своих башмаках, и распахнул дверь на всю ширину собственных плеч. Фокса ждали двое.
- Чем обязан?
- Я хочу поговорить с вами, - сказал Дервин.
- Да?
- Не по телефону. Я хочу знать, какой информацией вы располагаете для защиты Энди Гранта.
- Я не... А, ну конечно. Вы слушали радио.
- А теперь намерен выслушать вас.
- Мне нечего сказать вам, мистер Дервин. К сожалению.
Полицейский что-то тихо прошептал Дервину. Тот так же тихо ответил и снова придвинул лицо на расстояние двадцати дюймов от фоксовского носа.
- Послушайте, Фокс, к чему так упрямиться? Просто чтобы казаться хитрее других? Вы ведь прекрасно знаете, что мы не станем шить Гранту дело, если он не виноват. Если он может доказать, что не лгал... если вы можете объяснить, почему по радио передавали джазовую музыку, я освобожу его прямо сейчас. Я привез его сюда с собой. Он в машине. Пропади оно все пропадом, это дело опаснее динамита... убийство такого человека, как Ридли Торп...
Фокс покачал головой.
- Жаль, но рассказывать мне нечего. Не слушайте вы сплетни по радио. Дик Барри просто старается устроить сенсацию. Но могу дать вам верный совет - купите поутру акции "Торп контрол" по самой низкой цене. Это вызов вашему уму и сообразительности. Посмотрим, поймете ли вы почему. Спокойной ночи.
Фокс закрыл дверь. Послышались протесты, на дверь навалились плечом, но Дэна его сила не подвела, и дверь щелкнула, закрывшись на замок. Фокс поблагодарил Дэна, вернулся в свою комнату, прислушался к шуму удаляющейся машины и через три минуты уже снова спал.

***

Второй раз в эту ночь его разбудил не голос Дэна, а телефонный звонок. Фокс включил свет, спустил ноги на пол и прошлепал к письменному столу. Подняв трубку, он глянул на часы. Они показывали пятнадцать минут четвертого.
- Алло.
- Здравствуйте. - Голос в трубке звучал низко, тихо и неясно - наверно, из-за того, что трубку поднесли слишком близко к губам. - Я хотел бы поговорить с Текумсе Фоксом.
- Я слушаю.
- Я... - Молчание. - Мне нужно поговорить с самим Фоксом.
- Вы с ним и говорите. Я - Фокс. Назовите себя, пожалуйста.
- Я звоню по поводу утверждения, которое высказал сегодня Дик Барри. Это сделано с вашей подачи? И если да, то какие вы имели для этого основания?
- Вы хотите знать? Не валяйте дурака. Ведь вас зовут...
- Не называйте меня по телефону!
- Хорошо, не буду. Ваша фамилия имеет немецкое происхождение и означает "из деревни", не так ли?
- Нет.
- У вас староанглийская фамилия, которая переводится на современный язык словами "с красного поля"?
- Нет. Но этого достаточно... - В голосе слышалось беспокойство, и звучал он еще более неясно, чем прежде. - Теперь я понимаю, что вам действительно известно...
- Подождите минутку. Так что же означает ваша фамилия?
- Это не имеет значения. Это...
- А имя? Как можно перевести ваше имя?
- Оно кельтское по происхождению. И означает "маленький".
- Не кладите трубку.
Фокс подошел к книжным полкам и достал книгу, озаглавленную "Как назвать ребенка?". Открыв нужную страницу, он разом нашел то, что искал, и вернулся к телефону.
- Продолжайте, я слушаю.
- Вы знаете, кто я?
- Да.
- Я говорю из телефона-автомата в круглосуточном кафе у Голден-Бридж. Мы бы хотели...
- Он с вами?
- Да. Не здесь, он в машине за углом. Мы хотели бы увидеться с вами.
- Приезжайте ко мне домой.
- Нет, там у вас люди.
- Тогда поезжайте на север по Двадцать второй дороге. Через двадцать миль сверните налево, на Тридцать девятую, и двигайтесь еще три с половиной мили. Потом поверните направо и по грунтовой дороге проедете еще одну милю. Там остановитесь. Вы доберетесь раньше меня, поэтому подождите. Вы поняли направление?
Голос повторил указания.
- Но вы должны приехать один. Мы категорически настаиваем на этом...
- Нет. Со мной будет мой вице-президент.
- Кто-кто?
- Пусть вас это не беспокоит. Вы ведь не в том положении, чтобы диктовать условия, мистер "Маленький", не так ли? Со своим делом я сам справлюсь. Ждите на месте.
Фокс крадучись вышел из комнаты, спустился в холл, открыл дверь комнаты, ухватился за массивное плечо и потряс его.
- Вставай, Дэн, пора приниматься за работу, - сказал он.
Вернувшись бегом к себе, он оделся за четыре минуты, вложил в плечевую кобуру автоматический пистолет, еще один, поменьше, сунул в карман, потом на цыпочках вернулся к двери Дэна и громко прошептал:
- Пошли!
- Ладно. - Дэн зевнул.
В темноте перед дверью гаража их встретили три собаки и молча проводили в путь. Фокс сел за руль, попетлял по подъездной аллее и выехал на дорогу. Фары резали мрак летней ночи со скоростью семьдесят миль в час, и, поскольку до того места на Тридцать девятой дороге, где надо было сворачивать, было всего около пятнадцати миль, ехали недолго. Фокс притормозил, выезжая на грунтовку. Первую сотню ярдов дорога шла вверх, потом выравнивалась и еще более сужалась: кроны деревьев по обе стороны разрослись, заняв все свободное пространство над головой.
За поворотом дороги стояла машина - длинный седан. Она стояла на обочине, ветка дерева задевала ее крышу. Фокс медленно подъехал к ней и остановился позади, выключив фары. Приказав Дэну оставаться на месте, он выбрался из машины. От седана отделилась фигура человека и двинулась ему навстречу через темноту, почти кромешную здесь, в лесу.
- Кто вы? - спросил незнакомец.
- Текумсе Фокс.
- Я Кестер. Кто у вас в машине?
Вместо ответа, Фокс сделал еще несколько шагов, нашел ручку задней дверцы седана, распахнул ее и, направив внутрь луч фонаря, осветил чье-то лицо.
- Добрый вечер, мистер Ридли Торп! - сердечно приветствовал он сидевшего в машине мужчину.

Глава 5

Рот на освещенном лице открылся и выкрикнул команду:
- Выключите свет!
Фокс опустил руку, направляя свет на переднее сиденье, и увидел темное лицо с черными навыкате глазами. Загасив фонарик, он удовлетворенно заметил:
- И Люк Уир тут. Прекрасный улов - три рыбки на один крючок.
Забравшись внутрь, он плюхнулся на сиденье. Оставшийся снаружи человек невнятно вскрикнул и хотел последовать за ним, но Фокс резко захлопнул дверцу.
- Вы можете поговорить через окно, мистер Кестер.
Предпочитаю, чтобы было просторно, хоть и нет необходимости доставать оружие... Кстати, для вас имеется прекрасный собеседник в моей машине.
- Кто он?
- Человек, который работает на меня, Дэн Пейви...
Итак, наша встреча состоялась. Представьте только, что бы мог сказать Дик Барри!
Ридли Торп недовольно хмыкнул.
- Дик Барри знает?
- Нет.
- Кто еще знает кроме вас?
- Никто. Но не стройте глупых предположений. Я ношу с собой оружие просто в силу привычки. Там сзади сидит Дэн, и если вы попробуете выкинуть какой-нибудь фокус...
- У нас нет ни малейшего намерения выкидывать фокусы. Как вы узнали?
- Я ничего не узнавал. Я сыграл на вероятность. - Глаза Фокса уже привыкли к темноте, и он стал различать руки и лица. - Вы знакомы с Эндрю Грантом?
- Нет. Но читал в газетах.
- Несомненно. Грант сказал, что заглянул в окно бунгало в одиннадцать часов десять минут и увидел, что вы курите сигару и слушаете по радио программу джазовой музыки. Сын ваш утверждает, что это невозможно. Наиболее очевидное объяснение - Грант лжет, но у меня были причины его отклонить. Я стал искать другие объяснения, и лучшим среди них мне показалось такое: тот человек, которого видел Грант, не был Ридли Торпом. Впрочем, такая версия тоже вызывала трудности. Сын, например, опознал ваш труп. Но все равно это объяснение пришлось мне по вкусу, и я отправился на рыбалку, вооружившись им. Я бы назвал это...
- А по-моему, - разочарованно проговорил Кестер в окошко, - это не что иное, как блеф.
- Спокойно, Вон, - послышался голос хозяина. - Мы не можем рисковать.
- Правильно, мистер Торп, - согласился Фокс. - Если бы я не получил от вас весточку завтра до полудня, фактически уже сегодня ваш дантист прибыл бы в Уайт-Плейнс, чтобы осмотреть зубы убитого, и через две минуты...
- Да. Именно так. Конечно. И что же вы... Что вы намерены...
- Я собираюсь проинформировать полицию. Я вынужден это сделать, чтобы снять подозрения с Эндрю Гранта. Ведь главное, на чем основываются подозрения, это, по их мнению, ложь насчет радиопрограммы.
- Вы расскажете полиции о нашем звонке... и об этой встрече с вами?
- Естественно.
- Почему вы добиваетесь оправдания Гранта?
- Я на него работаю. Не знаю, известно ли вам, что я частный детектив...
- О да, да, конечно. Наслышан о вас. - Голос Торпа словно смазали елеем. - И о вашей частной жизни тоже слышал - о щедрости и гостеприимстве, которыми пользуются в вашем доме всякие горемыки... да, конечно... в этом мы с вами, видимо, несколько схожи... правда, моя благотворительность не имеет такого привлекательного личностного отпечатка, как ваша. И, кстати, какое совпадение: только на прошлой неделе я внес свое ежегодное пожертвование Обществу сохранения культуры американских индейцев... Я слышал, что в вас есть индейская кровь. Конечно, ведь ваше имя...
- Нет, это неверно, - коротко бросил Фокс. - Моего старшего брата зовут Уильям Мак-Кинди Фокс. Мое полное имя - Уильям Текумсе Шерман Фокс. И я давно уже вырос из коротких штанишек, мистер Торп, и способен понять, что вы умелый, расчетливый и безжалостный делец. Если по вашим щекам заструятся слезы, я не полезу в карман за носовым платком. Если же вернуться к разговору о том, что я собираюсь рассказать полиции о нашей встрече...
- Вы не сделаете этого, - проговорил Торп. Елей испарился из его голоса.
- Я все же попытаюсь.
- Говорю вам, не сделаете. Должен признать, вы меня поймали на удочку. Ваше молчание будет стоить пятьдесят тысяч долларов. Наличными.
Вмешался Кестер:
- Нам необходимо подтверждение...
- Об этом не может быть и речи, - ощетинился Фокс. - Это дело не пройдет.
- Сколько вы хотите?
- Миллиард. Больше, чем у вас есть. Не будем об этом говорить.
- Но тогда почему... зачем вы вообще сюда явились?
- Убедиться... Эй, Кестер, аккуратнее с руками. Зачем полезли в карман? За оружием, которым застрелили человека в бунгало Торпа? Не пытайтесь...
- Вздор, - сказал Кестер. - Шеф, он теперь прицепится к вам на всю жизнь. Нам не следовало...
- Спокойно, - проговорил Торп с раздражением. - Есть ли какой-то иной выход? Мистер Фокс, вы утверждаете, что явились сюда вовсе не с целью шантажа?
- Верно. Благодарю вас.
- Вы не требуете денег и не имели такого намерения с самого начала?
- Совершенно верно.
- Тогда какого черта... - быстро заговорил Кестер.
- Спокойно, Вон... Я оставлю в силе свое предложение насчет пятидесяти тысяч долларов, но получите вы их, если поработаете на меня. Пять тысяч авансом, остальные после успешного завершения дела. Теперь вы от них не откажетесь?
- Конечно нет. Все зависит лишь от того, что за работа.
- Я сейчас объясню. Скоро взойдет солнце, а дневной свет для нас опасен. Человек, которого убили прошлой ночью, то есть в воскресенье вечером...
- Шеф, не надо! Вы раскрываете...
- Вон, сядь на переднее сиденье рядом с Люком и успокойся. Что нам удалось сделать за двадцать четыре часа? Ничего. Человека, убитого в моем бунгало, звали Кори Арнольд. Он был моим двойником.
Фокс хмыкнул.
- Так у вас был двойник?
- Да. Три года назад возникла угроза, что некоторые стороны моей жизни, которые я предпочитал сохранять в тайне, могут выйти наружу. Они не имеют никакого отношения к какой-либо незаконной деятельности, просто по личным мотивам я не хотел, чтобы о них узнали.
Как-то раз я увидел в журнале фотографии двойников различных знаменитостей, и это навело меня на мысль.
Истратив много времени и сил из-за того, что нужно было действовать с большой осторожностью, я нашел человека, который был практически моим близнецом.
Находились и другие, похожие на меня, но мне необходимы были еще некоторые качества в них кроме сходства, например надежность; и этот, по всей видимости, удовлетворял моим требованиям. Тогда у меня уже было и то отдаленное бунгало. И я устроил так, чтобы Арнольд, изображая меня, уезжал туда вместе с моим камердинером на уик-энд. Видите, я все продумал до мелочей. Для меня было огромным неудобством оставаться без Люка, но он всегда прежде ездил со мной в бунгало, поэтому нужно было, чтобы он продолжал ездить с Арнольдом.
- Пока вы занимались какими-то своими делами в другом месте?
- Да. Предпринимались попытки... впрочем, это не имеет отношения к разговору. Итак, казалось, нет ни малейшего основания опасаться разоблачения. Арнольду хорошо платили, и на него вполне можно было положиться. Люк всегда оставался с ним. Никого, кроме Кестера, туда не допускали - никогда. Во время уикэндов в бунгало я даже отказывался говорить по телефону; вся связь, если она оказывалась неотложной, шла через Кестера. Казалось, никаких шансов на то, чтобы раскрыть это дело, нет. И вот на тебе! Первые страницы всех газет в Америке сообщают о том, что я убит!
- А вы не убиты, - сухо констатировал Фокс. - И легко можете доказать это. Остается открытым лишь вопрос о том, чем же вы на самом деле занимались в это время?
- В том-то и дело! Это должно остаться в секрете!
- Но если вы внезапно объявитесь и скажете: "Вот он я!", огромное количество людей, включая корреспондентов газет и полицию, расследующую убийство, захочет узнать, где вы были.
- Да. Совершенно верно.
- Это несомненно. И боюсь, вам придется отвечать.
А при таких странных обстоятельствах... хоть вы и Ридли Торп... любое объяснение, какое бы вы ни дали, станут разбирать по косточкам...
- Я бы советовал вообще не давать каких-либо объяснений, - подал с переднего сиденья голос Кестер.
Фокс покачал головой.
- Можете попробовать, но... - Сквозь листву пробивалось теперь достаточно света, чтобы можно было легко узнать все три лица, знакомые по фотографиям в газетах. - Весьма сомнительно. Полиция разыскивает убийцу, не говоря уже о том шуме, который поднимут люди, распродавшие акции "Торп контрол" по дешевке, по тридцать долларов. Очень многих выведет из себя, что вы объявились живым и невредимым не сразу, а только спустя день и две ночи. Если уж вы собирались появиться, то делать это надо было немедленно.
- Я сразу предлагал так и...
- Спокойно, Вон! Все равно бы ничего не получилось. И ведь Фокс только что это подтвердил. Так ведь?
- Да. Если вас не найдет полиция, то выследят газетчики. И вам придется рассказать все.
- Я не могу этого сделать.
- Я бы не стал говорить "не могу". Ей-богу, словно баба на лошади, которая кричит: "Я не могу слезть!" Но лошадь понесла, и баба все равно свалилась. Стало быть, женщина заблуждалась. Так же и вы.
- Нет, я прав. - Торп смотрел на Фокса пытливым взглядом. - Это и есть та работа, которую я вам припас. Вы устроите для меня такое объяснение, которое выдержит любые расследования. Мне необходимо алиби, которое нельзя будет опровергнуть. Мы с Кестером и Люком ломали голову целый день и ни к чему не пришли. Мы скованы по рукам и ногам, потому что не можем появиться на улице и даже позвонить по телефону.
Это и есть та работа, за которую я заплачу вам пятьдесят тысяч, и ее необходимо сделать как можно скорее.
Нужно все закончить к утру, до открытия фондовой биржи. Сделаете? Сможете?
- Я работаю на Эндрю Гранта.
- Одно другому не мешает. Вы сами говорили, что Грант окажется на свободе, как только я объявлюсь.
- Но убийство-то все равно останется. Устраивать фальшивое алиби...
- Алиби не для убийства. Я не имею к нему никакого отношения. Я в то время находился... Возле бунгало и духу моего не было.
- Прекрасно. Где же вы были?
- Я уезжал в лес, бродил там. Сосновый бор в Нью-Джерси, знаете? Я часто так делаю - беру рюкзак, иду один, сплю на слое хвойных иголок, под звездами, летние ночи...
- Не тратьте попусту время, - с раздражением произнес Фокс. - Где вы были?
- Я же говорю вам, что был в лесу...
- Нет! Это, должно быть, одно из тех объяснений, которые вы с Кестером придумывали и которые отвергли; оно, наверное, оказалось самым слабым из всех. Ясно одно: выходные вы отводили такому занятию, которое предпочитали и предпочитаете держать в секрете. Я должен знать, что это за дела, и вам придется мне рассказать.
Так что не теряйте времени. Где вы были?
В наступившей тишине слышнее стал слабый звук, источник которого теперь, в разливающемся свете дня, легко было определить. Его издавал Люк, челюсти которого нервно и монотонно трудились над жевательной резинкой. Губы Бона Кестера, и без того тонкие, крепко сжались, превратившись в одну прямую линию. Он сидел на переднем сиденье, повернувшись всем корпусом назад, светлые глаза его со спокойной враждебностью глядели на Текумсе Фокса. Ридли Торп, всклокоченный и небрежно одетый, с косо размазанной по небритой щеке грязью, опустил правый кулак в раскрытую ладонь левой руки, словно собираясь этими пестиком и ступкой перетереть в порошок все препятствия.
- Вы ведь понимаете, что должны сказать мне правду, - нетерпеливо проговорил Фокс. - В зависимости от того, какой она окажется, я смогу принять ваше предложение или отвергнуть его. Я проверю ваши слова, по возможности, быстро, и, если они не подтвердятся, буду считать себя свободным от всяких обязательств по отношению к вам. Я должен быть уверен, что организую алиби не для того, кто может оказаться убийцей.
- Но я же говорю вам... - нетерпеливо начал Торп.
- Перестаньте, уже светает. Рассказывайте, где вы были.
- Если я это сделаю, мистер Фокс, то окажусь целиком в вашей власти...
- Не больше, чем теперь, - отрезал Фокс. - Подумайте: я сумел до вас добраться. И любой компетентный человек сможет; многие вас найдут, как только у них возникнет малейшее подозрение. Вот почему вам необходимо алиби, которое развеет все подозрения, а это большая работа. Вот почему мне нужно знать правду, причем всю, целиком, иначе можете на меня не рассчитывать.
Некоторое время Торп смотрел на Фокса, потом разъединил "пестик" и "ступку" жестом человека, принявшего решение.
- Ладно. Спокойно, Вон. Вот уж никогда не предполагал... Ну да ладно. Я был в коттедже в Трайэнгл-Бич, в Нью-Джерси. Приехал туда в пятницу вечером и все время провел там. Незадолго до полуночи в воскресенье - я уже лег спать - зазвонил телефон. Это был Люк. Он сказал, что кто-то выстрелил в окно и убил Арнольда...
- Он звонил из бунгало?
- Нет. Люк не дурак. Он уехал оттуда на машине и позвонил из телефонной будки в Маунт-Киско. Его никто не видел. Он спросил, что делать, и я велел ему приезжать в коттедж. Он добрался до меня около двух, туда миль девяносто пути. Тем временем позвонил Кестер, ему сообщили об убийстве туда, где он находился, в клуб "Грин-Медоу". Ему я тоже приказал ехать в коттедж, и он прибыл где-то через час после Люка. Мы стали обсуждать ситуацию, да так и обсуждаем ее до сих пор.
Люк и Кестер были единственными людьми на свете, которые знали о существовании того коттеджа. Теперь знаете еще и вы.
- Они действительно были единственными?
- Да.
Фокс покачал головой.
- Этот номер не пройдет. Из этого следует, что вы были там один и что...
- Я не говорил, что был там один. Там... был человек, который делил со мной одиночество.
- Как ее имя?
- Думаю, вам нет необходимости его знать, - нахмурился Торп. - Меня это ставит в очень затруднительное положение. Очень. Если репутация, которую я заслужил у американского народа честным трудом... Если я сохранил ее, скрывая из приличия интимные стороны своей жизни, которые, впрочем, вполне естественны и нормальны...
- Я не американский народ, мистер Торп. Я всего лишь человек, которого вы хотите нанять для того, чтобы он обеспечил вам надежное алиби. Если этой даме захочется, она сможет опровергнуть и это алиби, и меня выставить в неприглядном свете. Как ее имя?
- Ее имя... Дороти Дьюк.
- Как давно вы ее знаете?
- Пять лет.
- И она же проводила с вами уик-энды в бунгало, пока вы не нашли себе двойника?
- Да.
- Насколько вы ей доверяете?
- Полностью я не верю никому, кроме Люка. Я полагаюсь на Кестера, потому что ему выгодно оставаться верным и соблюдать мои интересы. Что касается мисс Дьюк, то здесь имеют место другие... э-э... соображения.
Я надеюсь и рассчитываю на ее благоразумие по той же причине, по которой верю в преданность Кестера: им обоим это выгодно. Спокойно, Вон.
- Она сейчас в коттедже?
- Нет, она там проводит только уик-энды. Теперь она вернулась в свою нью-йоркскую квартиру: я велел ей оставаться там на случай, если понадобится что-то сообщить.
- Вы когда-нибудь заходили к ней на эту квартиру?
- Никогда. Я не встречаюсь с ней в Нью-Йорке.

Предыдущая страница 3 Следущая страница


Смертельный дубль 4

- Адрес коттеджа в Трайэнгл-Бич?
- Там нет адреса. Дом стоит уединенно, в двух милях к югу от поселка, и перед ним пятьсот ярдов моих частных водных владений. Меня там знают под именем Джорджа Байрона.
Фокс потеребил нос, чтобы скрыть усмешку.
- Где машина, на которой приехал Люк?
- В сосновом бору за коттеджем. Лес тоже моя собственность.
- Скверно.
- Нам нужно было где-то ее оставить.
- Следовало... ладно, не берите в голову. А где та, на которой прибыл Кестер?
- Мы в ней сидим.
- Кто обслуживает коттедж?
- На неделе там убирается женщина из поселка. По субботам и воскресеньям не бывает никого из прислуги.
Мисс Дьюк сама готовит. С этой стороны нам нечего бояться. Это что... такое розовое?.. - указал Торп.
- Солнце пробивается! Оно вот-вот взойдет. Я охотно взялся бы за эту работу, мистер Торп, но боюсь, тут ничего уже не получится. Американскому народу придется увидеть название этого коттеджа на страницах газет, напечатанное крупными буквами. Требования слишком жесткие.
Объяснение должно быть достаточно правдоподобным, чтобы не вызвать подозрений. Вы не можете сказать, что проводили там время в одиночестве, - ни там, ни в каком-то другом месте, - с вечера пятницы по сей час. Этому никто не поверит. Нужно, чтобы кто-то подтвердил ваше алиби. Значит, мы должны найти человека, который будет отвечать нашим требованиям.
Во-первых, это должен быть ваш друг. Или знакомый, с которым вы на дружеской ноге. Во-вторых, надо, чтобы он охотно согласился солгать либо по дружбе, либо из-за денег. В-третьих, он должен иметь холодную голову, достаточно ума неосторожности. В-четвертых, ему придется поверить на слово, что вам требуется алиби не для того, чтобы избежать обвинения в убийстве, а для того, чтобы некоторые не носящие преступного характера действия, которые вы предпочитаете держать в секрете, не стали достоянием гласности. В-пятых, он должен быть один и в таком месте, где вы могли бы предположительно провести с ним время либо с удовольствием, либо с пользой, начиная с пятницы и до той минуты, когда мы его найдем; а если он там не один, то со свидетелями, удовлетворяющими, как и он, всем перечисленным выше требованиям. - Фокс хмыкнул. - Это минимум. Но без него глупо даже пытаться.
Торп, который сидел и слушал все открыв рот, в отчаянии пробормотал:
- Боже правый!

Глава 6

Легкий утренний ветерок врывался в окно, птицы пели в кронах деревьев, а они по-прежнему обсуждали знакомых Торпа и все глубже погружались в отчаяние. Было названо в конечном итоге чуть не три дюжины имен, среди них человек, живущий в жалкой лачуге в горах Адирондака; еще один, увлечением которого была любительская научно-исследовательская лаборатория, устроенная им в собственной вилле на берегу реки Гудзон; и еще тот, который ловил рыбу где-то севернее Полинга в специально устроенном, скрытом от других пруду, и так далее; но против каждого находились серьезные возражения. Торп предложил Фоксу самому подыскать надежного человека, показания которого можно купить, но то было лишь взрывом отчаяния; он тут же сам согласился, что это слишком рискованно. Наконец, в мрачной тишине Люк Уир выпалил имя:
- Мистер Генри Джордан?
Торп сердито взглянул на своего камердинера.
- Чего это ты вдруг вспомнил о нем?
- Я просто перебирал в голове людей, сэр, которые могли быть в одиночестве в выходные, и у меня все время крутилось его имя, потому что я слышал, как мисс Дьюк однажды сказала, что он проводит большую часть времени один в лодке, и еще как-то раз она посылала меня к нему что-то отдать, а его не было - он опять плавал в лодке...
- Кто такой? - спросил Фокс.
- Упрямый старый дурак. Это исключено.
- Он друг мисс Дьюк?
- Отец. Дороти Дьюк - ее сценическое имя.
- А-а. Так вы... Дочь обеспечивает его существование?
- Нет. У Джордана имеется небольшой доход с капитала - его сбережений. Он бывший морской офицер, был интендантом, теперь в отставке. Я встречался с ним лишь раз или два.
- В качестве Ридли Торпа или Джорджа Байрона?
- Он знает, кто я.
Фокс нахмурился.
- Вы говорили, что никто не знает о том коттедже, кроме Люка и Кестера.
- Джордан выпал у меня из головы.
- Наверное, он настроен против вас? Ведь его дочь проводит с вами уик-энды?
- Не думаю. Не думаю, чтобы он был настроен "против" или "за". Мисс Дьюк уже не ребенок. Джордан недолюбливает меня, это правда, но меня вообще мало кто любит. Я назвал его упрямым ослом из-за его ужасной гордыни. Он не принимает подарков от дочери. Год назад она сказала мне, что единственное, о чем он мечтает, - это новая лодка определенной конструкции, и я предложил - через нее, естественно, - необходимые двадцать тысяч долларов, чтобы купить такую лодку, но он не принял. Я давал ему и кое-какие советы насчет акций и ценных бумаг, но сомневаюсь, чтобы он воспользовался ими.
- Нет ли людей, которые знают, что вы, скажем, испытываете отвращение к воде, вообще ко всему, что плавает, и к лодкам в том числе?
- Конечно нет. Я люблю воду. Мне даже пришлось плавать моряком много лет назад. Потом у меня была яхта.
- Значит, ничего невероятного в том, что вы с удовольствием отправились со своим другом Джорданом в морское путешествие в выходные, не будет?
- Нет. - Торп словно взял на язык уксуса. - Но просить этого человека...
- А мне он представляется вполне подходящей кандидатурой, - заявил Фокс. - Он явно не из числа мошенников. Он, должно быть, достаточно благоразумен, раз ваши отношения с его дочерью остаются в секрете.
Его можно, вероятно, уговорить солгать, если не ради денег, то хотя бы ради того, чтобы избежать неприятной для его дочери огласки. Он не станет опасаться, будто алиби вам требуется для того, чтобы уклониться от обвинения в убийстве, ведь это алиби подтвердит его собственная дочь. Если окажется, что он соответствует и пятому нашему требованию, то он не просто хорош - он превосходен.
- Не нравится мне это.
- Конечно, не нравится! Но если вы собираетесь сидеть здесь и ждать, пока само собой явится то, что вам понравится...
- Он прав, шеф, - поспешно вставил Вон Кестер. - Я волосы готов рвать на себе из-за того, что сам не вспомнил про Джордана...
- Спокойно, Вон. - Торп проглотил уксус. - Ладно. - Он посмотрел на Фокса. - У меня нет с собой чековой книжки...
- Я возьму чек только тогда, когда его заработаю. - Фокс открыт дверцу машины и вышел. - Но это моя работа, и здесь буду командовать я. Моим указаниям следовать беспрекословно, в противном случае я бросаю дело. Это и вас касается, Кестер. Понятно?
- Конечно.
- Хорошо. - Фокс повернулся. - Дэн!
Вице-президент выбрался из двухместного автомобиля, прошел по траве, росшей на обочине, и остановился возле Фокса.
- Это Ридли Торп, Вон Кестер и Люк Уир, - сказал Фокс. - Ты видел их фотографии в газете. Мы отъедем на этой машине подальше в лес, чтобы нас не видели, и будем ждать. А ты поезжай домой, возьми Билла и отправляйся в "Эксельсиор-Маркет", что в Брюстере, предложи там Сэму Скотту двадцать долларов за прокат одного из его крытых автофургонов для доставки крупных грузов.
У него их два. Он тебе даст один. Приезжай на нем сюда.
Билл пусть едет за тобой на моей машине. Остановишься здесь, но не вздумай сигналить, я сам тебя увижу.
Дэн повернулся, чтобы идти.
- Подожди. Скажи мисс Грант, чтобы сидела на месте и ничего не предпринимала. Скажи, что дело у меня движется и скоро ее дядя будет на свободе. Этого достаточно. И не приглашай ее с собой в Брюстер пить лимонад и есть мороженое.
- Хорошо.
Дэн уехал.
Таким был первый шаг в чрезвычайно сложной и опасной операции на суше и на море, во время которой Фоксу пришлось лицом к лицу столкнуться с бунтами своей команды, с неудачами и стихийными бедствиями.
Бунты, или по крайней мере угроза их, повторялись периодически; первый произошел еще тогда, когда, ожидая Дэна в лесу, Фокс в деталях излагал план следующего этапа операции. Торп наложил на него вето. Фокс решительно заявил, что ничего не предпримет, пока не увидит мисс Дьюк; он не намерен действовать, оставляя у себя в тылу такой малоизвестный и опасный фактор;
. Торп капитулировал и дал адрес. Угроза бунта возникла и тогда, когда прибыл Дэн с автофургоном для доставки грузов, на сверкающем белом боку которого красными буквами было выведено "Эксельсиор-Маркет", и незадачливой троице велено было забраться в него и расположиться на куче джутовых мешков, которые вице-президент предусмотрительно прихватил с собой. Торп снова стал протестовать, и опять Фоксу пришлось проявить твердость. Машину Кестера оставили в укромном месте в лесу, Билла Тримбла отправили домой на автомобиле с откидным верхом, а Фокс сел за руль автофургона, который взял направление на юг, к Нью-Йорку, в шесть часов утра, когда знойный летний день еще только начинался. Дэн сидел в кабине рядом с Фоксом, а камердинер Люк Уир, секретарь Вон Кестер и гордость нации Ридли Торп тряслись, в фургоне на мешках.
Хотя пришлось ехать в объезд, поскольку движение грузового транспорта по центральным улицам запрещалось, уже в двадцать минут седьмого Фокс остановился у поворота на Шестьдесят седьмую улицу, спрыгнул на тротуар, завернул за угол на Парк-авеню и, войдя в роскошный жилой дом, попросил доложить о себе мисс Дьюк. Служащий изумленно посмотрел на человека, который наносит визит в столь ранний час, но взялся за телефонную трубку; а поскольку Фокс успел сам позвонить по дороге, его ждали, и через минуту он уже шел к лифту.
Сняв шляпу, он приветствовал женщину, открывшую ему дверь квартиры на двенадцатом этаже.
- Доброе утро, мисс Дьюк. Я Текумсе Фокс. Вот записка.
Не говоря ни слова, женщина взяла листок бумаги - страничку из записной книжки Кестера, на которой было что-то нацарапано рукой Торпа, - прочитала текст два раза, повернула к свету, чтобы лучше рассмотреть почерк, и хриплым голосом проговорила:
- Входите.
Дверь закрылась, хозяйка направилась было в комнату, но Фокс остановил ее.
- Поговорим здесь, мисс Дьюк. Я спешу.
Он успел уже рассмотреть женщину: ей было лет тридцать, скорее всего, она плохо спала и рано встала, тревога и напряжение проложили на ее лице морщинки, но внимательному взгляду в ее чертах открывалась если и не выдающаяся красота, то, во всяком случае, привлекательность. При более благоприятных обстоятельствах, подумал он, ей можно было бы воздать должное без всяких оговорок.
- Где же мистер... мистер Байрон? - спросила мисс Дьюк.
- С мистером Торпом все в порядке, - ответил Фокс. - Вы сказали мне по телефону, что здесь никого, кроме вас, нет.
- Да, я одна.
- Хорошо. На вашем месте я бы уничтожил эту записку. Мне надо знать, когда мистер Торп приехал в коттедж на Трайэнгл-Бич на уик-энд.
- В пятницу вечером. Так же, как и я.
- Когда он уехал?
- Я не знаю. Я уехала... Он отправил меня вчера утром, а сам еще оставался там.
- Там были Люк Уир и Вон Кестер?
- Да. Они прибыли поздно ночью в воскресенье, чтобы сообщить ему... - Она беспокойно, с немым вопросом взмахнула рукой. - Но где же он? Что будет, боже мой...
- У него все в порядке, не волнуйтесь, мисс Дьюк. Мы справимся с этой проблемой. Торп постоянно был с вами в коттедже с пятницы до полуночи в воскресенье?
- Да, он... - Мисс Дьюк остановилась и прищурилась. - Почему вы задаете мне такие вопросы, если...
- Если работаю на него? Потому что, независимо от того, на кого я работаю, я должен быть уверен, что знаю правду. Не теряйте напрасно времени, строя на мой счет какие-то подозрения. Так он все время был с вами?
- Да.
- Он вообще никуда не отлучался?
- Мы выезжали верхом, были в деревне в кино. Меня он не покидал даже на пять минут.
- Благодарю вас. Теперь о том, из-за чего я, собственно, к вам пожаловал. Вы знаете, где сейчас ваш отец?
- Мой отец?! - Мисс Дьюк вытаращила глаза. - Мой отец?
Фокс кивнул.
- Да. Мистер Генри Джордан. Отнеситесь к этому спокойней, вы слишком нервничаете. Торп попросил вас в этой записке ответить на все мои вопросы. Мы разыскиваем вашего отца, потому что нужна его помощь. Торп объяснит вам при встрече... или вы сами узнаете из газет.
А сейчас у меня нет времени. Где ваш отец, вы знаете?
- Но, боже мой...
- Так знаете?
- Нет.
- Вы не знаете, провел ли он этот уик-энд на своей лодке?
- Не знаю. Мне известно только, что он проводит на ней большую часть своего времени. Выходные дни или среди недели - это для него не важно, поскольку он в отставке. Полагаю, он...
- Куда он обычно ездит на своей лодке?
- Господи, да откуда же мне знать? Плавает где-то.
- Где она у него стоит?
- Этого я тоже не знаю, но думаю, где-то возле дома.
Он живет в небольшом доме в Сити-Айленде. Наверное, где-то на океане...
- Сити-Айленд находится не на океане, там пролив.
- Ну тогда, значит, в проливе. Это все, что мне известно. Но я могу дать вам его адрес. Подождите минутку, сейчас найду.
Она куда-то ненадолго ушла и через несколько минут вернулась, протягивая Фоксу клочок бумаги.
- Вот его адрес.
- Большое спасибо. Нет, мисс Дьюк, пока я вам ничего не могу сказать. Но не беспокойтесь. Ложитесь спать.
Я вас разбудил. Прошу прощения.
Фокс попрощался с ней, вышел из здания, завернул за угол к автофургону, достал из кармана ключ, открыл заднюю дверь и, просунув внутрь голову, сказал в темноту:
- Я ее видел. Она не знает, где он и где провел выходные. Он живет в Сити-Айленде, и мы сейчас отправимся туда.
- Это же невыно...
- Я просил вас не разговаривать, - резко оборвал Фокс и захлопнул дверь.
Двигаясь на север по Третьей авеню, в веренице машин проезжая под эстакадами, автофургон затрясся обратно через город; торопливо виляя, он оставил позади огромный район Бронкса и наконец взял прямой курс по Сентрал-авеню. Солнце уже заявляло свои права, день обещал быть жарким. Вырвавшись на простор, где можно было не опасаться любопытных прохожих, гуляющих по тротуарам, где шум и грохот идущего транспорта заглушал все остальные звуки, Фокс съехал с дороги, остановил фургон, выбрался и, снова открыв заднюю дверь, спросил:
- Ну что? Все нормально?
- Нет! - рявкнул Торп. - Это невыносимо! Здесь настоящее пекло! Мы не можем...
- Простите, но вам придется потерпеть. Ничего иного я предложить не могу. И перестаньте стучать в перегородку, иначе я оставлю машину, возьму такси и уеду домой. Тогда можете колотить сколько влезет. Вы стучали даже после того, как я остановился. А откуда вы знаете, где я остановился?
Фокс грохнул дверью и вернулся в кабину. Когда они снова влились в стремительный поток машин, он сказал Дэну, не поворачивая головы и не отрывая глаз от дороги:
- Надо же, ему там, видите ли, жарко!
- Там, где сейчас его двойник, еще жарче, - ухмыльнулся Дэн в ответ! - Люди по три-четыре доллара платят за турецкую баню. А там то же самое.
Минут через десять они свернули с Сентрал-авеню, потом сделали еще один поворот и остановились. Фокс приоткрыл заднюю дверь ровно настолько, чтобы просунуть голову, сообщил, что он оставляет в кабине Дэна, еще раз предупредил, чтобы не было никаких разговоров, независимо от того, появится он через сорок минут или через четыре часа, и пешком вернулся к перекрестку. Там он поймал такси и дал водителю адрес, который получил от мисс Дьюк. Пока такси ехало на восток по направлению к дамбе, ведущей на Сити-Айленд, Фокс сидел как на иголках, вцепившись в привязной ремень, хмурился и размышлял. Если он застанет Генри Джордана дома, а лодку его пришвартованной к берегу, то операция провалилась; она будет на этом закончена, а ему не останется, пожалуй, ничего иного, как подогнать грузовик прямо к зданию суда в Уайт-Плейне.
Но домик под номером 914 по Айленд-стрит, стоящий рядом с другими домами на извилистой улочке вдоль линии берега и опирающийся на сваи, которые приподнимали его, оберегая от прибоя, был пуст. Обнаружив, что все двери заперты и никто не отвечает на стук, Фокс потоптался немного на веранде, глядя на воду. Лодки всех размеров и конфигураций покачивались у берега, стремясь сорваться с якоря. Раздавшийся голос избавил гостя от необходимости решать, что делать дальше:
- Его тут нет!
Фокс обернулся и увидел голову женщины с нечесаными волосами, высунувшуюся из окна соседнего дома, шагах в тридцати от него.
- Доброе утро! - крикнул Фокс. - Я ищу Генри Джордана!
- Да, я так и поняла. Он ушел на своей лодке.
- А когда? Давно?
- О, кажется... да, по-моему, в четверг.
- И с тех пор не возвращался?
- Нет. Он часто по неделе не возвращается, а то и дольше.
- А куда он плавает? В какое-то особое место?
- Да ни в какое не особое. Он любит ловить камбалу. А ее много со стороны Лонг-Айленда. Однажды мы с мужем поймали...
- Простите, а как называется его лодка?
- "Армада". Забавное название, правда?
- Да, очень. А какая она? Катер?
- Да, тридцать футов в длину, девять в ширину, с высоко задранным, ужасным носом, вся белая, а кабина отделана коричневым, хотя недавно он говорил моему мужу...
- Большое вам спасибо.
- Что мне ему передать, кто приходил?
- Не беспокойтесь, - уже на ходу ответил Фокс. - Спасибо.
Это было, конечно, большой удачей. Неудача, однако, ожидала его, когда он вернулся обратно к автофургону, - шина спустила, а запасной не оказалось. Фокс осмотрел ее; это не только задержит их, но и привлечет внимание к и без того броской машине, забравшейся так далеко от места своих обычных поездок; но выхода не было. Сев за руль, Фокс снова доехал до перекрестка, нашел гараж и попросил механика:
- Установи новую как можно быстрее, ладно, брат?
У меня там мясо, а оно в такой день может быстро испортиться.
На эту процедуру ушел доллар и тридцать пять минут времени. Затем фургон вновь устремился на север, а в удобном месте остановился, и пассажиров известили о том, как продвигаются дела.
Наручные часы показывали половину одиннадцатого, термометр сообщал, что душный, знойный воздух нагрелся до девяноста градусов <по Фаренгейту> в тени, когда Фокс снова остановил машину, теперь на главной улице Саут-Норуолка. Прежде чем вылезти из кабины и навсегда покинуть грузовик, он сказал Дэну:
- Запомни, моя часть дела простая. Я беру ее на себя потому, что смогу найти лодку на воде, а ты нет. На тебя ложатся все прочие заботы. Держи их тут, пока я не высажусь на берег, и не выпускай наружу, особенно если кто-нибудь из прохожих окажется так близко, что сможет рассмотреть лица. Когда я подъеду, пусть не бегут навстречу, а ведут себя естественно, просто пройдут через пляж ко мне. Но они не должны делать этого, если кто-то посторонний будет на расстоянии менее трехсот ярдов, даже если ждать придется целый день. Как только они будут на борту лодки и мы отправимся в путь, ты поезжай на грузовике домой, возьми мой автомобиль и возвращайся в Саут-Норуолк. Припаркуешься возле заведения Картера и жди меня. Ждать, может быть, придется час, а может, и двадцать. Оставайся у машины.
- Может, мне лучше встать на стоянку?
- Нет.
- Тоже верно, - донеслось до Текумсе Фокса, когда он уже повернулся, чтобы уйти.
Пройдя квартал, он сел в такси возле железнодорожной станции и через пять минут оказался у входа в огромное, типа ангара, строение у самой воды с надписью на фасаде: "Дон Картер. Лодки и снаряжение". Фокс вошел внутрь и стал пробираться вглубь-, лавируя и уклоняясь от опор, балок и бруса, забрался на платформу, от которой в воду отходил пирс, и направился к человеку, наблюдавшему за тем, как двое других драят бок катера.
- Привет, Дон, - обратился Фокс к нему. - Все еще на гребне волны?
- Привет! - Картер протянул руку. - Откуда ты взялся?
- Да есть такие места. На этот раз я спешу, мне придется совершить небольшую прогулку. Можно мне взять "Экспресс-Форти"?
- Конечно! Она в полном порядке. - В глазах у Дона, окруженных морщинками, таилась улыбка. - Надеюсь, ты не к иностранным берегам направляешься?
После того, что сказали вчера по радио, и того, что написали утром газеты...
- У меня не было времени заглянуть в газеты. Нет, не бойся, лодку верну тебе в целости и сохранности, правда, не знаю когда. Пока ты разогреваешь мотор, пойду куплю себе бутербродов.
Через четверть часа Фокс вернулся с большим пакетом под мышкой и кучей газет. В конце одного из пирсов ровно урчала длинная узкая моторная лодка с застекленной каютой, в которой были сиденья для шестерых человек.
Фокс спрыгнул в нее и сел за руль. Мотор взревел, потом вновь тихо зарокотал. Человек, придерживающий лодку у пирса, осторожно отпустил ее, она понеслась прочь, и Дон Картер проводил ее взглядом, в котором светилась гордость. Фокс вывел свое судно за последний сигнальный знак, повернул носом на север и дал газу. Мотор взревел, длинный и узкий благородный нос лодки поднялся над водой, и она стремительно ринулась вперед.
За двадцать минут было пройдено десять миль. Фокс сбавил газ, направляясь к безлюдной отдаленной полоске суши, усеянной камнями и обрывками водорослей; в сотне ярдов от берега он выключил двигатель, встал с места, осторожно перешел на нос и бросил якорь.
Вглядевшись в берег, он различил в зарослях чахлых деревьев мерцание белого объекта с красным пятном на боку. Окинув взглядом окрестности, Фокс убедился, что вокруг ни души. Пробравшись на корму, он отвязал лежавший поперек ялик, спустил его на воду, достал весла и погреб к берегу. Спрыгнув на землю, Фокс остановился, еще раз осматриваясь вокруг, и через минуту заметил какое-то движение возле белого объекта. Вскоре из-за деревьев появились трое и, спотыкаясь о камни, бросились к нему. С первого взгляда было видно, что эти люди от чего-то убегают. Фокс со злостью глядел, как они приближаются, но, когда они подошли, сказал только:
- Садитесь. Торп и Люк на корму, Кестер на нос.
Садитесь же!
Фоксу пришлось зайти в воду по колено и придержать ялик, который принимал на себя такой вес. Затем он сам перебрался через борт и взялся за весла. Причалив к моторной лодке, он помог всем забраться на судно, втащил ялик на корму, привязал его и выдал указания:
- Все прячьтесь в каюту. Чтобы лиц видно не было.
Не хватало только теперь все испортить. В этом пакете сандвичи и пиво, можете почитать газеты. Пока все складывается удачно. Джордан уехал на лодке в четверг и еще не возвращался. Лодку его я вам описывать не буду и названия не скажу, иначе вы начнете высовываться и помогать мне ее искать.
- У меня болит живот, - простонал Торп, - и меня, кажется, сейчас стошнит...
- Ложитесь и успокойтесь. Откройте это окно, Люк, скоро воздуха у него будет в избытке. Но запомните: не высовываться!
Фокс прошел на нос, поднял якорь, забрался на свое место и завел мотор. Включив реверс, он направил лодку в открытое море - розыски "Армады" начались.
К четырем часам дня Текумсе Фокс готов был поставить десять против одного, что в проливе Лонг-Айленд плавает пятьдесят миллионов лодок и что большую их часть составляют белые катера с отделанной коричневым кабиной. Принадлежавшая Картеру "Экспресс-Форти" сунула свой нос в сотню заливчиков и уединенных бухт на всем пути от Норуолка до Найантика на коннектикутском побережье и от Палм-Айленда до Уэйдинг-Ривер со стороны Лонг-Айленда.
В четыре часа сама природа попыталась положить конец этой операции и потопить лодку со всем ее населением. Фокс еще в три тридцать заметил приближение бури, и осторожность подсказывала, что нужно искать убежища, но он решил, что в умелых руках лодка выдержит это испытание.
Сначала налетел яростный ветер с запада, порывы его достигали ошеломляющей силы. Недавно спокойная и отлогая, океанская волна вскипала, вздыбливаясь и раскалываясь, бросаясь из стороны в сторону и беснуясь, как маньяк. Летний день почернел, словно ночь.
Фокс сбросил газ, поставил его на три четверти, молясь, чтобы передаточный механизм не подвел. Лодку трясло, дергало и бросало вперед; она вдруг накренялась на один бок, выравнивалась и вновь заваливалась - для разнообразия в другую сторону, отчаянно стараясь не зарыться носом в волну...
Буря закончилась так же внезапно, как началась. При первой возможности Фокс обернулся, чтобы посмотреть на пассажиров. Вон Кестер дрожал, побелев как полотно. Люк Уир тоже дрожал, хотя белее не стал; а Ридли Торп одобрительно кивнул Фоксу и провозгласил:
- Вы отлично справились! Господи, вот это шквал!
Вы действовали абсолютно правильно!
Фокс кивнул в ответ и, вновь повернувшись к штурвалу, пробормотал себе под нос:
- Вот еще одно доказательство того, что ни один человек не бывает совершенно никудышным. Этого никогда не следует забывать.
Минут через десять недалеко от Шорхэма показалась крошечная бухта, не больше чем щербинка в ряду зубов, а посреди нее разместился белый катер с отделанной коричневым кабиной. Он прочно стоял на якоре, и недавно налетевший шквал не причинил ему никакого вреда.
Фокс повернул к берегу и через минуту прочитал на корме название катера: "Армада". Сбросив газ, он подплыл к катеру сбоку, ухватился за его борт и выключил мотор.
В рубке находился человек лет шестидесяти, загорелый до черноты, небольшого роста, но не тщедушный, с выступающими скулами и глубоко посаженными серыми глазами. Он вычерпывал воду, которую нахлестало во время шторма.
- Вы Генри Джордан? - спросил его Фокс.
- Да, - ответил человек. - А вы кто?

Глава 7

Было это в четыре сорок пополудни.
В нескольких милях к западу от пролива Лонг-Айленд Дэн Пейви сидел сгорбившись на переднем сиденье машины с откидным верхом, припаркованной перед домом Дона Картера в Саут-Норуолке. Он сидел неподвижно, с закрытыми глазами. Внезапно правая нога его дернулась, потом дернулась левая рука; глаза открылись; он резко выпрямился, осмотрелся вокруг, глянул на часы; они показывали четыре сорок.
- Ну и ну, - сказал он себе, и бас его пророкотал удивленно-недоверчиво.
Три минуты Дэн неподвижно смотрел в пространство.
- Ну и ну, - все так же недоверчиво повторил он и сказал самому себе:
- Сынок миссис Пейви по имени Дэн грезит о девушке. Не отпирайся. Проснись. Уж не простудился ли ваш мальчик, миссис Пейви? Скорее всего, у него острое воспаление мозга. Какая жалость! Промойте ему башку и просушите на солнышке.
Он выбрался из машины, прошел по тротуару до двери с табличкой: "Бар и гриль", вошел внутрь и заказал двойную порцию виски.
Выпив все одним глотком, Дэн окинул заведение хмурым взглядом и снова заказал виски. С этой порцией произошло то же самое, что и с предыдущей. Заказав третью и послав ее за первыми двумя, он попросил четвертую. Человек за стойкой бара слегка забеспокоился.
- Ладно, - пророкотал Дэн. - Все равно это пустая трата денег. С таким же успехом можно с помощью чайной ложки наполнить канистру бензином.
Забрав сдачу со стойки, он вышел на улицу, прошел полтора квартала до кафе, уселся на стул и сказал парнишке:
- "Усладу Вестчестера" с орехами.
И пока малый занимался своим делом, Дэн бормотал себе под нос:
- Да, сэр, с орехами.

***

В конце дня, немногим позже шести часов, окружной прокурор Ф.Л. Дервин сидел за письменным столом у себя в кабинете в Уайт-Плейнс, устало промокая лицо влажным носовым платком. Его не только утомили заботы, связанные с самым сенсационным убийством из всех, которые ему пришлось расследовать в нынешней должности прокурора округа Вестчестер, но еще и погода доконала; гроза, промчавшаяся через город в направлении пролива в середине дня, принесла лишь временное и обманчивое облегчение; воздух стал теперь еще более влажным и горячим. Дервин посмотрел на мужчину и девушку, сидящих в креслах напротив него, положил платок на стол и раздраженно проговорил:
- В любую минуту мне может понадобиться допросить вас заново. И я не могу заранее знать, когда именно, как долго и сколько раз. Мистер Коллинз, конечно, прав, когда говорит, что вы вправе отказаться отвечать на вопросы, но ведь закон может сделать из этого свои выводы. Вы оба освобождаетесь под залог, но остаетесь важными свидетелями. - На лбу Дервина вновь показались капельки пота. - Вы обязаны под угрозой сурового наказания являться сюда по первому требованию.
Шумиха, которую поднял Текумсе Фокс, а также эта радиопередача нисколько не влияют ла ваш статус. Как вам известно, Фокс исчез из своего дома нынче ночью, до сих пор не вернулся и его не могут найти.
Дервин переключил внимание на человека, стоящего между креслами, - крупного, здорового и жизнерадостного мужчину в белом костюме, с улыбчивым ртом и проницательными глазами.
- Возражаю против вашего последнего замечания, мистер Коллинз. Я не ребенок. И прекрасно понимаю, что вы знакомы с законом. Я просто прошу вас держать меня в известности относительно местопребывания Гранта и его племянницы, чтобы в случае...
- Исключено. - Нат Коллинз обходился без церемоний. - Я не обязан держать вас в известности. Если вы захотите их увидеть в любое разумное время, я их доставлю и сам буду с ними. - Он положил руку на плечо Эндрю Гранта. - Пошли, мой мальчик. - Ему было, должно быть, года на четыре больше, чем дяде Энди. - Идемте, мисс Грант.
Они оставили измученного Дервина, опять вытирающего лицо платком, и, пока пересекали приемную, все сидевшие там, в том числе полицейский в форме, повернулись в их сторону и проводили взглядами до двери.
У самого выхода Грант, который шел первым, внезапно остановился и отпрянул, поскольку открывающаяся снаружи дверь чуть не ударила его по голове. Вся троица отступила в сторону, чтобы дать дорогу, и оказалась лицом к лицу с входившей в приемную парой.
Джеффри Торп, с красным от жары лицом, но теперь одетый сообразно случаю, загородил Нэнси дорогу и спросил:
- Почему вы не хотите меня видеть?
Нэнси ответила ему холодным взглядом.
- Я вас не знаю. Пропустите меня... - сказала она.
- Меня зовут Джефф Торп. Вы не только меня знаете, вы не можете не думать обо мне. Вы ненавидите меня. Поэтому и выглядывали два раза из окна второго этажа, когда я сегодня выходил из дома Фокса после того, как вы отказались меня принять. Вы не могли удержаться, чтобы не посмотреть в окно, потому что я завораживаю вас, как змея... И вы тоже завораживаете меня, черт возьми! Вы получили мое письмо! Что вы..
Ранда, отпусти меня!
Сестра оттащила его за руку.
- Веди себя прилично, Джефф. Может, это и эффектно быть таким упрямым, но открыт сезон охоты на Торпов... О, я не так выразилась, это жестоко... может, я жестокая... - Она вскинула лицо, поскольку красивые глаза ее заметили Энди Гранта. - Вы тоже эффектны, мистер Грант, хотя это не так бросается в глаза, как в случае с моим братом, и сомневаюсь, чтобы вы были упрямы. Те слова, которые вы сказали мне вчера... и то, как вы сказали... это произвело впечатление и было вполне убедительно.
Грант мрачно перевел взгляд и встретился с ее глазами.
- Вот как?
- Очень, - кивнула она. - Впечатляюще. Я сразу же заявила мистеру Дервину, что верю вам. Я сожалею...
Говорю это как дочь Ридли Торпа, но ведь я имею не меньше прав говорить об этом, чем человек посторонний, даже прокурор... Я сожалею, что вы оказались безвинно причастны к трагической смерти моего отца. Давайте пожмем друг другу руки!
- Ну, знаете... - Губы Гранта чуть дрогнули. - Не думаю, чтобы это было уместно. Не хочу показаться грубым, но в такой ситуации, как эта, пожимать руки было бы чересчур... лично.
- Наверное, вы правы. - Миранда пожала плечами. - Может быть, вы представите меня своей племяннице?
Грант выполнил ее просьбу. Обе женщины, одна - только вступающая в третий десяток лет, другая - завершающая его, протянули руки, и во время пожатия Нэнси сказала:
- Конечно, дядя Энди не виновен! Мы оба освобождены под залог как важные свидетели, и тут ничего не поделаешь.
- Да, боюсь, ничего не поделаешь, мисс Грант. Вы так красивы, так милы. Рядом с такими, как вы, я чувствую себя старухой. Надеюсь, вы не измените своего отношения к моему брату. Продолжайте его ненавидеть, ему это будет хорошим уроком. Раз вы освобождены под залог... - Миранда бросила взгляд на Ната Коллинза. - Значит, этот человек не полицейский?
- Нет, это мистер Коллинз, наш адвокат. Познакомьтесь: миссис Пембертон, мистер... - Нэнси резко замолчала и закусила губу.
- Торп, - продолжил за нее Джеффри и протянул Коллинзу руку. - Она меня не знает. Если кто-нибудь решит писать исследование об упрямстве или строптивости...
- Не начинай все сначала, Джефф. - Миранда кивнула остальным и повернулась к двери. - Мистер Дервин ожидает нас?
Какой-то человек ответил: "Да, ждет" - и поднялся, чтобы открыть дверь в кабинет.
Коллинз удалился вместе со своими клиентами.
Дервин встал из-за стола, чтобы приветствовать вошедших, дождался, пока они займут кресла, недавно покинутые Грантами, и опять сел на свое место.
- Спасибо, что вы пришли, - сказал он. - Не было никакой возможности выбраться отсюда, чтобы встретиться с вами. И я очень ценю...
- О, не нужно, пожалуйста, - прервала его Миранда. - Хороши бы мы были, если бы не стремились облегчить вам работу там, где можно. Дело не в том, что я жажду мести и уверена: мой брат тоже ее не хочет. Но мы, в конце концов, отпрыски погибшего, вся его семья, и мы являемся наследниками его собственности.
- Конечно, - согласился Дервин. - И все равно я ценю вашу отзывчивость. Полковник Бриссенден тоже хотел присутствовать при нашем разговоре, но он ведет расследование этого дела в Нью-Йорке и не смог приехать. Прошу вас простить, если я буду говорить напрямик. Относительно новой версии, которая рассматривается нами... Я хотел бы задать несколько вопросов.
Вначале вам, миссис Пембертон. Вчера вы высказали предположение, что ваш отец использовал уединенное бунгало с целью... э-э... чтобы проводить время в женском обществе.
- Я не просто высказала предположение. Я сказала, что вы обнаружите это как факт.
- Именно так. Мне хотелось бы знать, если вы не возражаете, на какой информации... на каких основаниях строится это утверждение.
- Я говорила вам. - Миранда нахмурилась. - Я просто хорошо знаю своего отца. Я знала его так хорошо, что он и не подозревал. Лучше, я уверена, чем все остальные, кроме, пожалуй, Люка. Совсем не в его духе было искать уединения и уезжать на уик-энд куда-то лишь с одним камердинером. И как я говорила, он никогда не испытывал склонности к аскетической...
Она замолчала, потому что в дверь постучали. Дервин крикнул: "Войдите!" - и в кабинет заглянул человек. Он прошел к столу.
- Слушаю.
- Я подумал, что лучше поставить вас в известность, сэр, хотя это наверняка не правда. Только что звонил начальник полиции из Порт-Джефферсона, Лонг-Айленд.
У них там задержали какого-то сумасшедшего, который утверждает, что он Ридли Торп.
Дервин с раздражением махнул рукой.
- Зачем вы меня из-за этого беспокоите? Сумасшедших у меня и без того хватает.
- Да, сэр, я знаю, но он говорит, что тот похож на Торпа как две капли воды, а спутник его - человек по имени Генри Джордан - это подтверждает. Тот сумасшедший говорит, что рыбачил со своим другом Джорданом в проливе на его лодке с вечера пятницы и ничего не знал об убийстве, пока они не сошли на берег за кое-какими припасами сегодня днем в Порт-Джефферсоне... Конечно, это ерунда. Услышал будто бы о своем собственном убийстве... Но все же начальник полиции отправил его сюда...
- Черт! Мне некогда... Пусть Бен Кук займется им.
- Слушаю, сэр.
Человек ушел. Дервин вытер платком лицо и шею.
- Видите, миссис Пембертон, какие досадные мелочи постоянно прерывают нашу работу. Вы собирались рассказать мне о причинах, побудивших вас прийти к тому заключению.
- Я уже сделала это.
- И других оснований у вас нет?
- Нет.
Так это только ваше предположение? У вас нет фактов? Вы в действительности не знаете... э-э... женщину или женщин...

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

Миранда покачала головой.
- Фактов нет. Но это не просто предположение. Это умозаключение на основании предпосылок.
- Логическое заключение. Понятно. Должно быть, вам приятно будет узнать, что обнаружился факт, который все это подтверждает.
- Так и должно было быть. Что за факт?
- Я скажу вам об этом через минуту. Сначала я хотел бы кое о чем спросить вашего брата. - Окружной прокурор перевел внимательный взгляд на Джеффри. - Мистер Торп, хочу сказать вам, что вполне понимаю вашу реакцию на поведение полковника Бриссендена вчера в этом кабинете. Я даже где-то разделяю ваше отношение к нему.
Манеры полковника иногда... э-э... грубоваты. И тем не менее вопрос, который вам был задан, очень важен, и я был бы очень признателен, если бы вы на него ответили.
Я говорю об обстоятельствах вашего знакомства с Нэнси Грант. Могу признаться вам, что имею серьезные основания подозревать... Войдите, черт возьми! Простите, миссис Пембертон.
Дверь распахнулась, и вошел тот же человек, что и раньше, но теперь глаза его светились от возбуждения.
- Поймали Вона Кестера и Люка Уира!
Дервину, видимо, уже приносили это известие, поскольку он сдержанно спросил:
- Кто поймал?
- Нет, правда, их действительно задержали! На пристани в Саут-Порте пришвартовалась лодка, и Текумсе Фокс пошел в клуб, чтобы позвонить...
- Что?! - вытаращил глаза Дервин. - Фокс?
- Да, он был вместе с ними! На пристани оказался полицейский, который узнал Фокса. Ему стало любопытно, и он решил заглянуть в лодку, пока Фокс звонит, а там двое других сидят, ну в точности как на фотографиях в газете, - Кестер и Уир. Он вытащил оружие и забрал их, а когда вернулся Фокс, взял и его тоже...
- Где они?
- На пути сюда. Будут здесь меньше чем через час.
Дервин насупился. Вынув платок, он вытер вспотевшее снова лицо.
- Подозрительно это звучит, - проговорил он наконец с некоторым недоумением. - Пришвартовался к пристани, оставил их там у всех на виду... Что-то не похоже на Текумсе Фокса.
Миранда вздохнула.
- Черт побери этого Фокса, - проворчала она тихонько. - Отказаться от трех приглашений на ужин...
- Сегодня он поужинает за счет округа, - решительно произнес Дервин.

Глава 8

Джеффри Торп закинул ногу на ногу и заметил:
- Какой прекрасный образец!
- Чего? - Прокурор перевел на него недовольный взгляд.
- Власти. Ее высокомерия. У моего отца это тоже было: вот почему я продержался в его офисе лишь пару недель, когда начинал постигать там азы мошеннического ремесла. Теперь вы заявляете, что Фокс будет ужинать бесплатно за казенный счет, хотя еще даже не видели его. Откуда вы знаете, может быть, он разыскал Люка и Кестера на необитаемом острове и собирался доставить их к вам?
- Я этого не знаю, мистер Торп. Но думаю, вполне резонно предположить, что раз Фокс не связался с...
- Ладно, не будем об этом. - Джеффри махнул рукой. - Во всяком случае, для вас многое должно разъясниться, ведь Люк находился в бунгало, когда произошло убийство. Полагаю, вы не станете грубо обращаться с Люком. Я приходил к Люку еще тогда, когда был ростом ему. до колена и когда мне нужна была помощь.
Будьте к нему благосклонны, и он отдаст вам последнюю рубашку. Но угроз он не терпит и грубости тоже. Кестер... Вы знаете Кестера?
- Нет, мы никогда не встречались.
- Ну, он как раз из тех, кто словно сделан по заказу для таких авторитетных типов, как вы. Из него можно веревки вить, если дать ему сначала пару раз кувалдой по голове. Каким образом, черт возьми, он оказался вместе с Люком? Или Люк вместе с ним? Можешь ты это объяснить, сестренка? Как так случилось?
- Представления не имею, Джеффри.
- И я тоже. - Он повернулся к представителю власти:
- Вы сказали мне, что у вас имеются какие-то подозрения.
- Да, мистер Торп, имеются, - кивнул Дервин. - Во-первых, оказалось, что племянница Гранта не так уж незнакома с вашим отцом, как она тут нам изображала; во-вторых, она не сказала правды относительно своих действий в бунгало в воскресенье вечером. Уверяю вас: я вовсе не демонстрирую тут высокомерие власти, я только излагаю факты или, в крайнем случае, выводы, которые напрашиваются сами собой. В связи с моей полной уверенностью, что любая мелочь, касающаяся предыдущих контактов Нэнси Грант с членами вашей семьи, может иметь отношение к убийству мистера Торпа и должна стать известной тем, кто ведет расследование, я убедительно прошу вас рассказать мне...
- О ее прошлых контактах с этим вот членом семьи.
Бедняжка Джефф!
- Да. И я настоятельно советую...
- Я уже это слышал. - Джеффри опустил ногу на пол и наклонился вперед. - А теперь послушайте меня.
Помните, что вам сказала вчера моя сестра? В глубине души, если считать, что у нас есть душа, мы с ней оба несколько обижены на отца. Это правда. Не то чтобы он с нами жестоко обращался или еще какие-то там романтические бредни, но он просто никогда не был нам настоящим отцом. Сейчас, глядя на меня, такого пресыщенного, умудренного опытом, крутого и холодного, на меня, которого немедленно узнает метрдотель у Рустермана, вы и поверить не сможете, что однажды я рыдал горькими слезами из-за того, что отец Джонни Холкомба - боже, представляете, я даже имя его до сих пор помню! - целый день провел с ним в зоопарке, тогда как мой не только не водил меня в зоопарк, но ему недосуг было даже выслушать мой рассказ о том, что я там видел, когда ходил туда с воспитательницей, у которой были такие же зубы, как у грызунов, как у бобра, например. Ее звали мисс Джандорф.
- Лефкорт, - поправила Миранда.
- Нет, черт возьми, то была Джандорф. Лефкорт водила меня в Аквариум... Вчера моя сестра совершенно верно заметила, что после смерти матери мы фактически остались сиротами. Убийство отца - прискорбный факт, и, конечно, нас оно потрясло, но говорить, что сердца наши переполнила печаль - если считать, что у нас есть сердце, - было бы преувеличением. И мы не требуем крови за кровь, потому что мстительность вообще не в нашем характере. Несмотря на это, я надеюсь, вы поймаете того, кто это сделал, и, если бы я располагал информацией, которая могла бы вам помочь, я непременно бы ее сообщил. Я говорил об этом еще вчера утром. И сейчас все больше убеждаюсь в том, что, если даже миллион Джеймсов Бондов будет вести расследование миллион лет, они не смогут обнаружить никакой связи между смертью отца и моей мимолетной встречей с мисс Грант в прошлом. Поэтому не суйте нос не в свое дело. Quod erat demonstrandum <Что и требовалось доказать (лат.)>. Я знал, что когда-нибудь мне пригодится знание геометрии.
Дервин бросил мокрый носовой платок на стол.
- И все же я считаю, что вы должны мне рассказать, - не сдавался он. - Если это действительно не имеет никакого отношения, если это безобидно...
- Я не говорил, что безобидно. Я говорил, что та встреча не имеет никакого отношения к убийству. Но она не безобидна. Я вел себя как идиот и заслужил ярую ненависть со стороны мисс Грант.
- Ах, ненависть...
- Нет-нет, это не то, о чем вы думаете! - Джеффри опять махнул рукой. - Я говорю о ненависти совсем другого рода, которую можно превратить в нечто противоположное, перевернув, словно блин на сковородке, но это очень трудная задача.
- Вы сказали "ярая ненависть".
- Забудьте об этом.
Дервин криво улыбнулся.
- Позвольте вас спросить, мистер Торп. Вы... Нет, я поставлю вопрос иначе. Вы бы хотели, чтобы мисс Грант понесла наказание за убийство вашего отца, если бы она была виновата?
Мгновение Джеффри с недоумением смотрел на прокурора, потом презрительно фыркнул.
- Час от часу не легче, - констатировал он.
Дервин резко выдвинул ящик стола, вынул большой картонный прямоугольник, глянул на него и протянул через стол.
- Видели вы это когда-нибудь раньше?
Торп потянулся из своего кресла, чтобы взглянуть.
Это был фотопортрет Нэнси Грант; глаза ее смеялись, губы были чуть приоткрыты. Внизу справа круглым, четким почерком было написано: "Никогда не забуду!" и ниже подпись: "Нэнси Грант". Ни места, ни чернил на надпись не пожалели.
- Можно это купить? - спросил Джеффри.
- Нет. Видели вы эту фотографию раньше?
- Нет.
- А вы, миссис Пембертон?
- Нет. Откуда она у вас?
- Ее нашли в ящике комода в гардеробной вашего отца, в его нью-йоркской квартире.
У Миранды округлились глаза. У Джеффри отпала челюсть. Он вновь закрыл рот, посмотрел еще раз на фотографию, перевел взгляд на Дервина и заявил:
- Это наглая ложь.
- Нет, не ложь, мистер Торп. - Дервин не отвел взгляда. - И еще вот это. - Он снова выдвинул ящик. - Здесь две перчатки. Как видите, обе желтые, хорошего качества, прекрасно сшиты, они из хлопка, такие перчатки женщины обычно носят летом. Одну нашли в траве под кустом, в двадцати футах от окна, через которое Энди Грант, по его утверждению, видел, как ваш отец курил сигару и слушал джаз в воскресенье вечером. Другую обнаружили в машине, которую Нэнси Грант оставила возле ворот, когда возила к бунгало своего дядю. Мы нашли...
- Но они обе на правую руку! - воскликнула Миранда.
- Совершенно верно, миссис Пембертон. У нас нет доказательств, что они принадлежат Нэнси Грант. Как указывает ярлычок, обе куплены в магазине "Хартлспун"; таких перчаток в этом сезоне было продано несколько тысяч пар. Не стану делать вид, будто здесь решающее значение имеет то, что мисс Грант работает в "Хартлспун". Но в воскресенье вечером в бунгало была только она, и нет никаких оснований предполагать, что там побывала еще какая-то женщина. Судя по ее рассказу, она вообще не подходила к той стене, где находится окно. Она сразу же прошла ко входу через веранду. Еще одну перчатку, как я говорил, нашли в машине, которую она вела. Поэтому, хотя мы не имеем прямых доказательств, есть все основания полагать, что перчатки принадлежат ей и что одну из них она уронила возле окна, где ее и нашли. Но тогда выходит, она солгала, рассказывая о своих действиях в тот вечер. К тому же она заявляла, что никогда прежде, до того воскресного вечера, не встречала и даже в глаза не видела вашего отца.
Однако фотография заставляет предполагать, что и это не правда.
- Господи боже, - пробормотала Миранда.
Джеффри встал.
- Куда вы, мистер Торп?
- Собираюсь разыскать мисс Грант.
- Умерь свой пыл, Джефф, милый, - посоветовала Миранда. - Она все равно не станет с тобой разговаривать.
- Но этот кусок дерьма... - Он повернулся к ней, дрожа от негодования. - Разве ты не понимаешь, что эта вонючая котлета намекает...
- Прекрасно понимаю. - Голос ее звучал отрывисто. - И кроме того, я прекрасно понимаю, что он действительно хочет найти убийцу, и надеюсь, ему это удастся. И если окажется, что это сделала очаровательная Нэнси - чему я не верю, - ты попадешь в чертовски трудное положение. И вряд ли ты поможешь делу, если станешь размахивать кулаками и обзывать его...
- Спасибо, миссис Пембертон! - остановил ее Дервин, он тоже говорил резко. - Вы правы, этим делу не поможешь. Если вы сядете на место, мистер Торп, то я вам еще кое-что объясню. Я сообщил вам о фотографии и перчатках намеренно. Я думал, что, возможно, ваш отказ рассказать о предыдущей встрече с Нэнси Грант продиктован тем, что она была в хороших отношениях с вашим отцом, и если вы узнаете, что мне уже известно...
- Да ни черта вам о ней не известно!
- Но у меня есть веские основания для моих выводов.
Она была с вашим отцом, когда вы с ней встретились?
- Нет!
- Может быть, вы расскажете мне об этом... теперь?
- Нет!
- А что она говорит насчет фотографии и перчаток? - встряла в разговор Миранда.
- О фотографии я ее не спрашивал. Ее нашли только сегодня утром, и к тому времени, когда мне ее привезли, сюда явился Нат Коллинз в качестве их адвоката и посоветовал мисс Грант не отвечать ни на какие вопросы, кроме тех, которые непосредственно относятся к событиям в бунгало в воскресенье вечером. Она отрицает, что когда-либо видела или встречалась с Ридли Торпом, и этот ее ответ зафиксирован в материалах допроса.
Так же, как и ее слова о том, что перчатки ей не принадлежат и она ничего о них не знает.
- Странно, что обе перчатки на одну руку. Вам не кажется, что там могли быть две женщины в одинаковых перчатках и каждая из них умудрилась потерять одну правую?
- Нет. Это возможно, но маловероятно. Если одной из женщин была Нэнси Грант и если она уронила перчатку на пол в своей машине, почему она отрицает это? Если она потеряла ее возле куста у окна, тогда ясно, что она соврала насчет своих действий возле бунгало. А предполагать, что там были еще какие-то две женщины, кроме нее, - это уж слишком. Нет никаких признаков, что там была хотя бы еще одна. Вероятнее всего, обе перчатки принадлежат одной женщине, которая по ошибке захватила с собой две перчатки на одну руку.
Дервин взял свой платок и вытер лицо.
- Но это забота полиции - выяснить, кому принадлежат перчатки. Я упомянул про них и про фотографию с единственной целью, как я уже объяснил. Есть еще одна тема, которую я бы хотел с вами обсудить: это завещание вашего отца. Может быть, вы сядете, мистер Торп? Благодарю вас. Вам, конечно, известно, что вы двое являетесь основными и главными наследниками. В завещании упоминаются еще некоторые лица: Люк Уир получает пожизненное содержание в размере трех тысяч долларов ежегодно...
Некоторое время они говорили об этом. Потом Дервин захотел побольше узнать об их встрече с Боном Кестером в воскресенье вечером, об ужине в клубе "Грин-Медоу".
Перейдя к этой теме, он опять стал вежливым и обходительным - настолько обходительным, по крайней мере, насколько может человек, у которого пот начинает струиться по шее через две минуты после того, как он его вытер. Разговор о Кестере в конечном счете вновь привел к завещанию, к тому пункту, согласно которому доверенный секретарь должен был получить солидный куш. Они рассматривали различные возможные последствия этого, когда раздался стук в дверь и в комнату вошел Бен Кук, начальник полиции, которого так занимала какая-то мысль, что он даже не заметил присутствия Торпов.
- Что-нибудь новенькое? - спросил Дервин.
- Не знаю, насколько это ново, - сказал Кук, - но хуже не бывает. Речь идет о том субъекте, которого привезли из Порт-Джефферсона и который утверждает, что он Ридли Торп.
- Я дал вам указание самому разобраться с ним.
- Знаю, что дали, но вы должны выслушать его. Он действительно считает, что он Ридли Торп. Я подумал, легче всего избавиться от него, если привести сюда, пусть сын и дочь посмотрят...
- Что за глупости! Посадите его в камеру и наведите справки, кто он такой.
- Но я же говорю вам... - стоял на своем Кук. - Это займет одну минуту. Вы не возражаете, миссис Пембертон?
- Вовсе нет.
- А вы, мистер Торп?
- Нет.
- Ну так что, Фил?
Дервин нехотя согласился. Не теряя времени, Кук вышел и тут же вернулся. Дверь отворилась, он отступил в сторону, пропуская двух мужчин, - обоим около шестидесяти, один маленький, но не хилый, и загорелый до черноты, другой покрупнее, более властный, внушительный и неторопливый. Последний остановился посреди комнаты и воскликнул:
- Это вы, дети?
Медленно поднимаясь с кресла, Миранда смотрела на него расширенными, изумленными глазами. Джеффри остался сидеть словно прикованный, не сводя взгляда с вошедшего; кровь отхлынула от его лица.
- Эй? - опять выкрикнул папаша.
Не отрывая глаз, Миранда медленно подошла к нему, остановилась в трех футах от него, еще секунд пять рассматривала его и, наконец, проговорила высоким, напряженным и тихим голосом:
- А мы как раз обсуждали твое завещание с мистером Дервином.
- Что?.. - подскочил Дервин. - Что это... Что вы...
- Это мой отец, мистер Дервин. Или его дух.
- Дух...
Джеффри с побледневшим лицом стоял рядом. Глядя прямо в глаза стоящему посреди комнаты человеку, он произнес резким голосом:
- Да. Это ты.
- Конечно, мой мальчик. А как же?
- Дух! Я... что... - бессвязно заговорил прокурор. - Вы ошибаетесь... Это какое-то...
- Они не ошибаются, - заявил человек. - Я Ридли Торп. Это мой друг Генри Джордан. Генри, ты, кажется, не знаком с моим сыном и моей дочерью. Пожми им руки. Миранда. Джеффри. Я устал и хочу сесть.

Глава 9

Все расселись вокруг стола, только Бен Кук устроился у стены, откинувшись к ней вместе со стулом, да Дервин остался стоять, настороженный и недоверчивый.
Командовал парадом Ридли Торп. Небритый, взъерошенный, в мятом костюме, не зря он имел за плечами двадцатилетнюю практику ведения бурных совещаний директоров.
- Прежде всего, - обратился он к Дервину, - возьмите телефон и немедленно прекратите вмешательство в мои дела. Все, кто роется в моих бумагах, в моих вещах, сует нос в мои дела - все должны быть отозваны.
Дервин покачал головой.
- О нет. Это подождет. Прежде всего вы должны убедить меня. Ответить на все мои вопросы. Уж не думаете ли вы, что я...
- Хорошо. Я отвечу на ваши вопросы. Я Ридли Торп.
Мои сын и дочь...
- Ваш сын опознал вас в убитом...
- Перестаньте перебивать меня! Сын и дочь признали меня. Я обычно проводил в том бунгало уик-энды, потому что стремился к уединению и покою, но это стало в конце концов широко известно, и меня это раздражало. Три года назад я нашел человека, который был очень похож на меня, и нанял для того, чтобы он проводил в бунгало выходные. Это позволило мне свободно отдыхать в уединении там, где я хочу, и предаваться тем занятиям, которые мне нравятся. Так оно и повелось. И никто не выслеживал меня, потому что считалось, что я нахожусь у себя в бунгало. Благодаря своему двойнику я действительно там находился. Частенько мы отправлялись куда-нибудь на лодке с моим другом Генри. Так было и нынче в пятницу. Обычно в воскресенье вечером или в понедельник утром я возвращался, однако на этот раз я так устал и стояла такая жара, что я решил остаться на воде. Мы бросали якорь в разных местах пролива, ловили рыбу, разговаривали, спали...
- И не высаживались на берег?
- Нет. На лодке можно забыть про весь мир и дать отдых своим нервам. Мы высадились только сегодня днем, после грозы. До этого стояли на якоре в небольшой бухте у Лонг-Айленда. Когда буря закончилась, мы добрались до Порт-Джефферсона и пришвартовались...
Я намеревался вернуться к своим делам... и первое, что увидел, - это крупные заголовки о расследовании моего убийства. Поезда пришлось бы ждать целый час, поэтому я обратился в полицию и попросил их побыстрее доставить меня сюда. Они не хотели мне верить, и, думаю, не стоит их осуждать. Но это действительно я.
Он посмотрел на своих детей.
- Сожалею, что тебе пришлось пережить это потрясение, Миранда. И тебе тоже, Джеффри. Но зато вы прочитали мое завещание. Оно справедливо? Вы остались довольны?
- Вполне. - Миранда не спускала с него глаз. - Но этого можно было ожидать. Но ты поразил нас не один, а два раза. Первый удар был... ужасен. Второй - просто сокрушителен.
- Ну конечно. Вы уже стали мультимиллионерами, вступившими в свои права. Теперь вам опять придется докучать Вону просьбами, выжидать удобный момент, чтобы получить мое согласие на дополнительные двадцать тыс...
- Я не это имела в виду, отец. Я лишь сказала, что это слишком неожиданно и поразительно.
- Да. Именно, - пробормотал Джеффри.
- Конечно, мой мальчик, и для тебя тоже. Потрясение.
Ну что же, я жив. Кстати, где Вон, черт побери? По дороге сюда я прочитал газеты. Вы ведь окружной прокурор Дервин, расследующий мое убийство? Господи прости, какая невероятная путаница! Нужно немедленно остановить тех, кто роется в моих бумагах! Я не хочу, чтобы целая армия людей... Ну-ка, дайте мне телефон!
- Минутку! - Дервин опустился в свое кресло и положил руку на телефон. - Вас зовут Генри Джордан?
- Да, сэр. - Глубоко посаженные серые глаза Джордана смотрели спокойно, голос звучал сдержанно и ровно.
- Род ваших занятий?
- Я морской офицер в отставке.
- Где вы живете?
- Сити-Айленд. Айленд-стрит, 914.
- Давно вы там живете?
- Пять лет. С тех пор, как ушел в отставку.
- Вы подтверждаете то, что сказал этот человек?
- Да.
- Он является Ридли Торпом, финансистом и главой корпорации?
- Да.
- Давно вы его знаете?
- Семь лет. Я познакомился с ним, когда служил начальником интендантской службы на судне "Сердик", а он был пассажиром.
- Пошли человека в Сити-Айленд, пусть проверит это, - сказал Дервин Бену Куку. - Запомнил адрес?
Кук кивнул и громко протопал к двери.
Дервин повернулся к Миранде:
- Насколько вы уверены в том, что этот человек ваш отец?
- Абсолютно уверена. Это несомненно он.
Он перевел взгляд на Джеффри:
- Вы тоже уверены?
Джеффри кивнул, не сводя глаз с "привидения".
- Уверены? - настойчиво переспросил Дервин.
- Естественно. С чего мне сомневаться?
- Но вы ведь тоже были уверены, когда опознали в убитом своего отца.
- Меня не спрашивали, уверен ли я. Мне... у меня не было причин сомневаться. Тот был похож на отца... только... то ведь был труп. А это мой отец, живой.
Окружной прокурор окинул Джеффри хмурым взглядом, потом перевел глаза на его сестру, затем на Генри Джордана и наконец на воскресшего из мертвых.
- Я бы сказал, - недовольно заговорил он, - что назвать это невероятной путаницей, как вы изволили выразиться, было бы слишком мягко. Мне нужно от вас, мистер Торп, письменное заявление. Копия его будет передана в газеты. И от вас тоже, мистер Джордан. Господи, сколько опять поднимется шуму! - Он поглядел на телефон, на котором все еще держал руку, и, с раздражением подняв трубку, сказал кому-то:
- Найдите мне полковника Бриссендена. Он в Нью-Йорке, скорее всего в квартире Торпа. Пошлите туда двух человек, кто там свободен. После того как я поговорю с полковником Бриссенденом, мне нужен будет Джо Бредли.
Через десять минут сообщение уже передавали по радио на всех волнах. Все взахлеб говорили только об этом.
Подняли крик городские издания, новость летела по телефонным проводам, пошла гулять по городу, обрастая слухами и толкуясь на все лады. Из Нью-Йорка вести распространялись по трем каналам на север страны. На пристани в Порт-Джефферсоне дежурный полисмен арестовал человека, пытавшегося стибрить диванную подушку из каюты "Армады" в качестве сувенира...
А в кабинете окружного прокурора в Уайт-Плейнс Дервин беспрестанно вытирал лицо мокрым платком, стараясь сохранять в этой совершенно нелепой ситуации подобающее должности достоинство. Ридли Торп, чувствуя рядом локоть своего друга Генри Джордана и тщательно подбирая слова, диктовал свои показания стенографистке, руки у которой тряслись от возбуждения. Миранда нарочно достала пудру и с успехом занималась макияжем. Джеффри утонул в кресле, хмуро сдвинув брови и поджав губы.
И вдруг дверь отворилась, пропуская в кабинет полицейского и еще трех человек. Появившийся первым Вон Кестер выглядел усталым, напряженным и бледным; глаза Люка Уира грозили вот-вот вылезти из орбит; Текумсе Фокс, несколько помятый и с выражением досады на лице, вошел, как всегда, быстрым, легким шагом и, казалось, был оживлен и доволен собой.
Дервин вскочил с места и набросился на полицейского:
- Я ведь сказал... уведите их отсюда!..
Но помешать происходящему он уже был не в силах.
Поднялся такой шум, что его просто никто не слышал; вошедшие смешались с сидящими в кабинете. Люк и Кестер, увидев хозяина, бросились к нему. Миранда что-то взволнованно объясняла Кестеру. Джеффри подскочил к Люку, схватил его за руку и что-то прокричал.
Только Фокс стоял в сторонке, наблюдая за остальными. Подобающая прокурору по должности невозмутимость окончательно покинула Дервина, и он лишь беспомощно покашливал.
Среди всей этой неразберихи отчетливо звучал голос Ридли Торпа:
- Я говорю вам, что мы все время находились у побережья Лонг-Айленда. Вы могли бы найти нас еще в понедельник! Непростительная беспомощность...
- Но, Вон, почему же вы не... - перебивал его голос Миранды.
- Что случилось, Люк, черт возьми? Что... - Это говорил Джеффри.
- Я делал все, что мог, сэр. - Кестер.
- Я говорил мистеру Кестеру, что мы должны... - Люк.
- Я вас предупреждаю... - Дервин.
Все голоса перекрыл приятный баритон Текумсе Фокса:
- Прошу внимания, господа! - Он сделал несколько шагов к группе кричавших и возбужденных людей, взял Кестера за локоть и, повернув к себе, спросил:
- Это мистер Торп?
- Да, я пытаюсь объяснить ему...
- Спокойно, Вон. Кто вы такой? - осведомился Торп.
- Я Текумсе Фокс. Кестер обратился ко мне с просьбой разыскать вас. Прокурор...
- Я требую...
Знаю, что вы требуете, мистер Дервин, - сказал Фокс. - Берите то, что попало к вам в руки. Я объясню вам все гораздо быстрее, чем кто-либо другой. Вняли ли вы моему совету, купили акции "Торп контрол" по низкому курсу?
- Какого черта...
- Ладно, ладно, об этом мы поговорим в другой раз.
Утверждение Эндрю Гранта о том, что, когда он смотрел на Ридли Торпа в окно, тот слушал по радио джазовую музыку, а не передачу Дика Барри, вы сочли ложью.
Я же предположил, что, видимо, тот человек, которого он видел сначала живым, а потом мертвым, был не Ридли Торп. Я попросил Дика Барри сделать вчера вечером во время его радиопередачи одно сообщение в качестве приманки. И в ту же ночь рыбка клюнула. Мне позвонил Вон Кестер. Мистер Торп уже объяснил, где он был?
Рассказал о своем двойнике?
- Рассказал, - вклинился Торп, - а вам не...
- Позвольте мне закончить, мистер Торп... Кестер позвонил мне в три часа ночи. Мы встретились, с ним был Люк Уир. Люка, который был обязан хранить тайну, что человек в бунгало вовсе не мистер Торп, охватила паника, когда того убили, и он сбежал. Он даже не знал, где находится настоящий Торп. Он связался с Кестером по телефону, и они вместе укрылись на время, чтобы оценить ситуацию. Кестер знал, что Торп, по всей вероятности, находится в проливе Лонг-Айленд на лодке вместе с Генри Джорданом. Но где именно, он не знал. К тому же, несмотря на заверения Люка, он не был абсолютно уверен в том, что убит не Торп, а его двойник. Кестеру неизвестно было в точности, что именно произошло в бунгало, и он не мог ничего говорить, пока не найдет Торпа. Они с Люком пытались разыскать его, но лодку нанять боялись, поэтому ходили по берегу. Прошлой ночью, будучи у пирса в Хантингтоне, они услышали по радио, включенному на одной из причаленных яхт, как Дик Барри передал мое сообщение. Это испугало их, и Кестер позвонил мне, а потом мы встретились, как я уже говорил.
- И все это время...
- Я сначала закончу, мистер Торп. Кестер предложил мне помочь им найти вас. Я взял напрокат лодку у Дона Картера в Саут-Норуолке, прихватив с пустынного пляжа ожидавших меня Люка и Кестера. Это было часов в одиннадцать утра. Весь день мы прочесывали пролив, прошли вдоль обоих берегов...
Торп сердито фыркнул:
- А мы весь день стояли на якоре в маленькой бухте чуть восточнее Порт-Джефферсона, на самом виду!
- Тогда мы, наверное, прошли мимо вас во время шторма, потому и не заметили. Прошу прощения. Мы там чуть не утонули. В шесть тридцать пришвартовались на пристани у Саут-Порта, потому что мне нужно было позвонить человеку, который ждал меня в машине в Саут-Норуолке. На беду, меня засек полисмен, потом он обнаружил Люка и Кестера и забрал нас всех.
- Забрал вас, - заскрежетал Дервин, - когда вы пытались укрыть людей, которых разыскивает полиция!
- О, ради бога, - раздраженно произнес Фокс. - Зачем же плевать против ветра? Люк и Кестер не скрывались от правосудия. Они отчаянно старались разыскать Торпа, что могли бы взять на себя вы, если бы догадались насчет сообщения Дика Барри. Жаль, что мне не удалось самому разыскать Торпа и привести сюда к вам; это доставило бы мне огромное удовольствие. Но, по всей видимости... вы сами где-то сошли на берег, мистер Торп?
- Да, в Порт-Джефферсоне. И увидел заголовки газет... Силы небесные, что это такое?
Все испуганно вскочили. В одном из раскрытых окон послышался какой-то шум, внутрь с любопытством заглянуло чье-то лицо, потом в комнату протянулась рука, что-то в ней щелкнуло, вспышка осветила комнату, отразившись в стекле, потом еще щелчок - и вновь ослепительное сияние. Миранда взвизгнула. Люк бросился к окну. Текумсе Фокс засмеялся.
- Идите и схватите его! - заорал Дервин на полицейского. - Поставьте там человека! Господи, эти фоторепортеры уже по стенам домов лазают, как обезьяны!
Или ему в управлении пожарной охраны лестницу одолжили?
- Не волнуйтесь, - сочувственно произнес Фокс. - Чего вы нервничаете? Подпрыгнули почти на три фута...
- Неужели? Разве я нервничаю?
- Нервничаете, и я вас не осуждаю. Вы станете теперь посмешищем для всех, потому что расследовали убийство, а убитый спокойно является к вам в кабинет.
Подумайте, насколько удачнее все обернулось бы для вас, не разозли вы меня вчера. Где человек, на которого я сейчас работаю? Теперь уж его точно придется отпустить, не так ли?
- Гранта уже отпустили. Он освобожден под залог. - Дервин обошел вокруг стола, сел, обвел взглядом лица присутствующих и сосредоточил внимание на главном виновнике всего переполоха - Ридли Торпе. Желваки у него на скулах ходили ходуном. Он взял себя в руки. - Мистер Торп, - сказал он, - вы человек, который ворочает большими делами, известный... э-э... на всю страну.
Нет необходимости говорить о том, что я с уважением отношусь к вашему положению, к вашему... высокому положению. Ваше неожиданное появление здесь вызвало, как вы сами сказали, невероятную путаницу, хотя, конечно, вас никто не считает ответственным за создавшееся положение. Нанимая человека, который оставался вместо вас в бунгало, ища себе уединения и отдыха в другом, более подходящем месте, вы, несомненно, не совершали ничего дурного. Я хочу, чтобы вы поняли, что я целиком и полностью признаю ваши права и отдаю себе отчет в том, какое положение вы занимаете в обществе. Но хотя я рад... я просто счастлив, что вы целы и невредимы, факт остается фактом: в округе, находящемся под моей защитой, убит человек, а при создавшемся положении я даже имени этого человека не знаю.
Торп недовольно хмурился.
- Его звали Кори Арнольд.
- Кто он?
- В прошлом архитектор. - Торп посмотрел на стенографистку, которая уже записывала раньше его показания. - Вам лучше зафиксировать это. Я тщательно разузнал все об Арнольде три года назад, прежде чем взять его на службу. Ему пятьдесят восемь, на два года больше, чем мне. Родился в Зеймсвилле, штат Огайо.
Закончил университет. Отца и матери нет в живых. Имеет двух братьев, один работает аптекарем в Колумбусе, штат Огайо, другой в страховой компании в Сан-Франциско. Сестер нет. Женился в Бостоне в 1909 году, в 1932 году жена умерла. Одна дочь, замужем, живет в Атланте. Сыновей нет. Когда я его нашел, он жил в Бруклине по адресу: Арчер-стрит, 643. Я хорошо ему платил, и два года назад он переехал в Манхэттен, на Тридцать восьмую улицу, дом 406. Нашел я его, дав объявление о том, что мне нужен натурщик для создания бюста Гладстона. Формой головы и лицом я весьма похож на Гладстона. По всей вероятности, он был довольно хорошим архитектором, но работа выпадала раз в два года, и он нуждался в деньгах. Он был тогда худым, но через месяц специальной диеты мои костюмы стали прекрасно сидеть на нем. Курил он сигареты, но переходил на сигары, когда влезал в мою шкуру. Пил умеренно. Был человеком трезвого ума. Много читал, в основном мемуары и книги по истории Америки... Хотите еще что-то знать?
- Пока достаточно, благодарю вас. - Дервин скривил губы, изображая улыбку. - Чем он занимался, когда не нужно было играть вашу роль?
- Жил в свое удовольствие. Как я уже говорил, я хорошо платил ему. Каждую неделю он давал мне подробный отчет о всех своих делах, естественно, я стремился держать его под контролем. Музыка и театр зимой, гольф летом...
- Спасибо. - Дервин опять скривил губы. - Вот видите, первый узелок в этом запутанном деле мы развязали. Если не главный, то по крайней мере существенно важный. Тот, кто стрелял через окно бунгало... в кого он тогда стрелял? В Ридли Торпа или в Кори Арнольда? Знал ли он, кто перед ним?
Торп недоуменно уставился на прокурора.
- Ну конечно, он думал, что это я!
- Надеюсь, что так. В этом случае мы имеем огромное преимущество, мы можем посоветоваться с человеком, которого убивали. Вы ведь понимаете, мистер Торп, что меня как прокурора округа интересует именно убийство. Для нас, хотя вы, естественно, сожалеете о трагической судьбе Кори Арнольда, и, вероятно, для всех присутствующих в этом кабинете, для всех, кроме меня, наверное, важнее какие-то другие аспекты этого сенсационного дела, но я главным образом, а фактически исключительно занят только самим убийством. Мне нужно найти виновного и предать его суду.
- Боже правый, так и мне нужно то же самое.
- Ну, разумеется, и вы в этом заинтересованы. - Прокурор потянулся к зазвеневшему телефону.
Разговор был продолжительным, но роль Дервина сводилась главным образом к тому, чтобы хмыкать в микрофон, так что между остальными завязался негромкий разговор. Он продолжался и после того, как Дервин положил трубку, поэтому прокурор прервал его:
- Прошу внимания! Я говорил, что хочу найти убийцу. Это моя работа. И я хотел бы допросить вашего камердинера, Люка Уира...
- Я тоже хотел бы его подслушать, - согласился Торп. - По дороге сюда я посмотрел газеты, и это все, что я знаю. Что же там все-таки произошло, Люк?
- Нет, - отрывисто возразил Дервин. - Я сам поведу допрос, мистер Торп. - Он перевел взгляд на негра:
- Где вы были, когда прозвучали выстрелы?

Глава 10

Люк, напряженно и неподвижно сидевший на стуле немного позади своего хозяина, чуть слышно поцокал языком.
- Подвиньте свой стул ближе, - раздраженно сказал Дервин. - Так мне будет лучше видно вас. Где вы находились, когда прозвучали выстрелы?
Люк приподнялся и подвинул стул дюймов на шесть, по-прежнему прищелкивая языком.
- Вы что, немой?
Люк покачал головой.
- Нет, сэр, - ответил он тихо, но решительно. - Я не немой, я просто подбираю слова, поскольку понимаю...
- Да выкладывай все поскорее, Люк! - выпалил Джеффри.
- Да, мистер Джеффри. В то время, когда выстрелили, я находился в своей комнате. Я писал письмо редактору "Харлем курьер".
Дервин кивнул.
- Мы его читали. Вы оставили его там. Ваша комната справа от кухни?
- Да, сэр.

Предыдущая страница 5 Следущая страница


Смертельный дубль 6

- Что вы сделали, когда услышали выстрелы? Сколько их, по-вашему, было?
- Я услышал два выстрела, прозвучавших сразу один за другим. Сначала я так и подумал, что это выстрелы, но потом решил, что это по радио, которое играло очень громко. Однако через три-четыре минуты я забеспокоился и пошел посмотреть в гостиную. Того, что открылось моим глазам, я не видел никогда в жизни. Я подбежал и понял, что он мертв. У меня кровь застыла в жилах. Согласно психологии...
- Что вы сделали?
- Да, сэр. Кровь застыла у меня в жилах. Было полное впечатление, что это мистер Торп, на которого я работаю больше двадцати лет. Оно возникло потому, что я три года приучал себя разговаривать и обращаться с этим человеком, даже думать о нем, как о мистере Торпе, когда мы оставались в бунгало. Затем до меня дошло, что это не он.
Потом вспомнил: ведь мне ни под каким предлогом не разрешается никому говорить или даже вызывать подозрение, что это не мистер Торп. И я понял, что если подниму тревогу, позвоню в полицию, то все решат, что убит мистер Торп, а это вызовет массу неудобств. Не зная, где находится мой настоящий хозяин, я решил было позвонить мистеру Кестеру, но потом подумал, что это может навредить, поскольку все происходящее в бунгало будет приниматься в расчет. Я понял, что телефоном пользоваться нельзя и лучше, чтобы меня там вообще не было, когда придут люди, услыхавшие выстрелы. Поэтому я выскочил из дома, взял машину и уехал.
- Вы видели женщину на дороге перед воротами?
- Да, сэр. Это усилило мое желание убраться оттуда.
Я ее слегка задел, когда сворачивал на дорогу, и сбил бы женщину, если бы она не отпрыгнула, потому что увидел ее, только когда она оказалась прямо передо мной.
Я беспокоился о ней и надеялся, что она не имеет никакого отношения к убийству. Я никогда в жизни не ударил ни одно живое существо...
- С ней все в порядке. Куда вы поехали?
- Не доезжая до Маунт-Киско, я свернул на запад, проехал через Милвуд до Чаппаки, там остановился, немного посидел в машине, собираясь с мыслями, потом вошел в магазин и позвонил Кестеру в клуб. Ему только что сообщила об убийстве полиция, и он собирался ехать.
Мы договорились встретиться у Пайн-Бридж. Он меня уже ждал, когда я туда добрался. Мы поговорили и решили найти мистера Торпа. Сначала мы хотели попытаться...
- Давайте вернемся пока в бунгало. Вы сидели у себя в комнате, когда прозвучали выстрелы?
- Да, сэр.
- Вы кого-нибудь видели, слышали какие-нибудь звуки, шум?
- Нет, сэр, радио играло так громко...
- Никто не заезжал повидать Арнольда в субботу или воскресенье?
- Нет, сэр. Туда никому не разрешалось приезжать.
Ворота всегда были заперты. Даже почту и продукты не доставляли... я все покупал сам и привозил из Маунт-Киско.
- И по телефону Арнольду не звонили?
- Нет, сэр, и не могли звонить. Там он был мистером Торпом. Мы никогда об этом не забывали, никто из нас. Если звонил телефон, то трубку брал я. И это мог быть только мистер Кестер, он передавал нам указания о том, что следует делать.
- Мистер Кестер звонил в эти дни?
- Нет, сэр. Обычно он звонил нам, чтобы сообщить когда нужно уезжать, потому что мистер Торп тоже возвращается домой или в свой офис.
- Из-за чего у вас была стычка с Арнольдом?
- Стычка? - заморгал Люк. - У меня с Арнольдом?
- Вот именно. Так из-за чего?
Вмешался Ридли Торп.
- К черту! Если вы стряпаете дело против Люка... - резко начал он.
- Я ничего не стряпаю, - огрызнулся в ответ Дервин. - Видит Бог, в этом деле столько поворотов, что нет необходимости придумывать что-то еще. Хотите узнать некоторые существующие версии?
- Я хочу знать об этом все. Я хочу выяснить все до конца.
- И я тоже. - Дервин смотрел Торпу прямо в глаза. - Я вкратце и напрямик изложу некоторые версии. Первая:
Люк Уир поссорился с Арнольдом и убил его. Вторая: Вон Кестер, зная, что это Арнольд, а не вы, убил его в надежде нажиться на его смерти. Нет уж, позвольте мне закончить, мистер Торп желает знать. Третья: Эндрю Грант, думая, что это вы, совершает убийство из мести или исходя из каких-то других, пока неизвестных побуждений.
Четвертая: Нэнси Грант, принимая Арнольда за вас, берется за оружие, чтобы отомстить или по каким-то другим, пока неясным мотивам. Пятая: Джеффри Торп отправляет Арнольда на тот свет, считая, что это вы, чтобы получить наследство. Шестая: Миранда Пембертон, принимая Арнольда за отца, убивает его, чтобы вступить во владение наследством. Седьмая: вы сами, зная, что там Арнольд, убиваете двойника, используя эту смерть, чтобы поправить свои финансовые дела. Восьмая: какой-то недруг Арнольда, прознав, что он находится в бунгало, сводит с ним счеты. Девятая: какой-то ваш враг убивает по ошибке его вместо вас. Пока все. В настоящий момент все эти версии вполне вероятны. И ни одну из них я не могу не учитывать.
- Некоторые вы могли бы, однако, объяснить, - сухо проговорил Вон Кестер. - Каким образом мы с мистером Торпом выигрываем от убийства Арнольда в финансовом отношении?
Дервин посмотрел в холодные бесцветные глаза секретаря.
- На этот вопрос, мистер Кестер, ответ дает информация, полученная мною недавно по телефону. За вчерашний и сегодняшний дни на бирже продано более ста акций "Торп контрол" по курсу от двадцати девяти до сорока долларов. Если они проданы, значит, кто-то купил их. А раз мистер Торп жив и здоров, то завтра их курс снова подскочит до восьмидесяти. И тот, кто их купил по дешевке, получит хороший куш.
- И вы осмеливаетесь намекать... - спокойно начал Ридли Торп.
- Я ни на что не намекаю. Вы спрашивали насчет версий - я их изложил. Вряд ли нужно объяснять, что такое обвинение против человека с вашим положением не может рассматриваться всерьез, пока нет убедительных доказательств. А у меня их нет. Еще час... два часа назад я считал, что вас нет в живых. Но эта версия так же применима к Кестеру, как и к вам. Версия, которая раньше разрабатывалась в отношении него...
- Можно узнать, что это за версия? - насмешливо произнес Кестер.
- Если хотите - пожалуйста. Мы уже отказались от нее, когда стало известно, что вы знали, кто на самом деле был в бунгало. Просто в ходе расследования выяснилось, что вы в свое время домогались руки миссис Пембертон, дочери Торпа, а раз она становилась наследницей миллионов... Эта версия предполагала возможность сговора...
- И предполагала, видимо, что наняла его я или мы с Джеффри... И сговорились окончательно за ужином в воскресенье, - спокойно сказала Миранда. - Как не стыдно, мистер Дервин! Какая мерзость!
- Он сам напросился, миссис Пембертон. Убийство всегда мерзкая вещь.
- Вы позволите мне, - ледяным тоном проговорил Кестер, - ответить на ваше замечание, что я мечтал жениться на дочери мистера Торпа. Действительно, было время...
- Это уже не имеет значения, - оборвал его Дервин. - Я хотел бы подчеркнуть, что в настоящее время большая часть версий, изложенных мною, есть не что иное, как игра воображения. Они, несомненно, остаются в силе относительно Грантов - и дяди, и племянницы...
- Еще более сильная игра воображения, - нетерпеливо проговорил Торп. - Весь этот вздор в газетах... только потому, что Грант оказался поблизости...
- Вы их не знаете, мистер Торп?
- Нет. И никогда не знал. По всей видимости, этот человек работает в одном из рекламных агентств, обслуживающих некоторые мои компании.
- И вы никогда ни с кем из них не встречались?
- Никогда.
- Любопытно. - Дервин выдвинул ящик стола. - Не можете ли вы тогда объяснить, как это могло попасть в ящик комода в вашей гардеробной в нью-йоркской квартире?
Торп взял фотографию Нэнси Грант, бросил на нее внимательный взгляд и, отдав снимок в руки подоспевшего Текумсе Фокса, поднялся с места. Кулаки его легли на крышку письменного стола, и, опираясь на них, Торп склонился над прокурором.
- Вы хотите сказать... - зарычал он. Голос его дрожал от глубокого возмущения. - Это что же, у меня, в моем доме, в моем личном жилище, в моих вещах роются ваши люди? - Он стукнул кулаком по столу. - Что вы имели такую наглость...
- Но боже мой, мы ведь считали вас убитым!
- Но я жив! Если что-то - хоть что-нибудь! - было изъято из моих вещей, я требую немедленно вернуть это обратно! Вы поняли? Где эта фотография? Куда я ее дел?
- Она у меня, - ответил Фокс.
- Оставьте ее у себя! - Торп указал пальцем на ящик стола. - Что там еще из моих вещей?
- Ничего. Фотографию взяли только потому... Послушайте, мистер Торп, это же смехотворно! Мы расследуем убийство. Это просто ребячество с вашей стороны...
- Ага, ребячество с моей стороны, да? А как насчет вас? - Торп опять уперся кулаками в стол. - Как насчет ваших дурацких версий о моем сыне и дочери, о моем секретаре и камердинере, о Грантах, которых я в глаза не видел? Теряете столько времени, заставляя меня писать какие-то объяснения о поездке на лодке и расспрашивая Люка о выдуманной вами ссоре с Арнольдом! Вы глупец! Почему бы вам не спросить у меня, кто меня убил, то есть кто убил Арнольда? Боже правый! Хотите, чтобы я вам сказал или нет? Я скажу! - Он полез в карман, достал что-то и швырнул на стол. - Вот. Кто прислал мне это, тот и убил Арнольда. А вы тут со своими полубредовыми идеями!..
Дервин поднял со стола распечатанный конверт и вынул из него лист бумаги. Остальные следили за ним. Все сидели на своих местах, кроме Торпа и Фокса, который встал, когда прокурор развернул листок и прочитал письмо в первый раз быстро, во второй медленно.
- Можно взглянуть? - протянул руку Фокс.
- Нет, - коротко ответил Дервин. Он поднял глаза на Торпа. - Когда вы...
- Дайте ему письмо.
- Но мне нужно...
- Я сказал, отдайте ему письмо! Оно мое!
Получив листок, Фокс, не медля ни минуты, протянул руку к столу и забрал конверт.
Торп повернулся к нему:
- Держите его у себя. Я хочу увидеться с вами по этому поводу. Вас зовут Текумсе Фокс? Слышал про вас.
Котелок ваш, несомненно, варит, раз вы сами догадались, что убит был не я.
- Мне нужно письмо, - вспыхнул Дервин. - Это очень важно...
- Спокойно! - ощетинился Торп. - Перестаньте меня перебивать... Мистер Фокс, где находится ваше бюро? В Нью-Йорке?
- У меня нет никакого бюро. Я живу к югу от Брюстера.
- Сможете вы приехать ко мне в офис завтра в девять утра?
- Да.
- Хорошо. Обратитесь к Кестеру, он вас ко мне проводит. Вон, ты впустишь его ко мне незамедлительно. Я устал и хочу есть. Тебе лучше поехать со мной и переночевать сегодня в Мейпл-Хилл. А что вы скажете, дети?
Куда вы намерены отправиться?
- Я ночевала в Мейпл-Хилл последнюю... в воскресенье ночью, когда пришла эта новость, - сказала Миранда. - И нынешнюю ночь провела там же. Там был и Джефф.
- Ну так, значит, мы все едем туда. Вы на машине?
Хорошо. - Торп круто повернулся к стенографистке:
- Что мешает вам сейчас же перепечатать эти протоколы, чтобы мы могли подписать их и уйти отсюда?
Стенографистка вспыхнула, поднялась с места и улетучилась.
- Мне нужно письмо, - твердо проговорил Дервин. - И я еще не закончил с Люком Уиром. Кроме того, мне необходимо допросить мистера Кестера...
- Письмо мое. - Похоже, Торп опять готов был стукнуть кулаком по столу. - Я пришлю вам завтра его ксерокопию. Фокс, запомните это. Оригинал будет храниться у нас, или мы передадим его нью-йоркской полиции. Наверное, мне следовало это сделать еще тогда, когда я его получил, но я был слишком занят. Люк - мой камердинер, и он мне нужен. Если вам так уж необходимо его допросить, можете приехать завтра в Мейпл-Хилл и поговорить с ним. С Кестером встретитесь завтра у меня в офисе, но лучше вначале позвонить и договориться о времени.
Если захотите назначить встречу мне, обратитесь к моим адвокатам Фуллеру, Макпартленду и Джонсу... Что такое, Генри? Ты хочешь что-то сказать?
- Давно пытаюсь. - Маленькому, но крепкому человечку пришлось закинуть голову назад, чтобы взглянуть в глаза более высокому. - Я немного беспокоюсь о своей лодке и хотел бы вернуться туда, но не знаю, как ходит автобус или паром из Бриджпорта...
- Простите, - вмешался Текумсе Фокс, - вы ведь Генри Джордан, не так ли? Владелец судна, на котором находился мистер Торп?
- Да.
- Я бы на вашем месте и не пытался возвращаться туда сегодня вечером. Вы и ваша лодка стали предметом огромного интереса. Газеты, вероятно, назовут вас "отшельником с "Армады". Всю ночь и весь день напролет вас станут фотографировать, брать у вас интервью. Вам не удержать их на расстоянии даже с помощью пулемета. И дома вас ожидает то же самое. Лучше поедемте со мной, переночуете в моем доме; там много свободных комнат.
- Я беспокоюсь насчет лодки.
- Полиция позаботится о ней.
- Он прав, Генри, - поддержал Фокса Торп. - Тебе лучше переночевать у него. А хочешь, поехали с нами в Мейпл-Хилл.
Джордан с сомнением покачал головой.
- Право, не знаю...
Он не успел договорить, поскольку в кабинет прокурора снова вторглись посторонние, только теперь не через окно, а из приемной. Сначала послышался шум, свидетельствующий о потасовке, затем дверь с грохотом распахнулась, и пол задрожал от топота. В комнату ввалился человек, а вслед за ним, толкая друг друга и стараясь схватить его, еще четверо - двое полицейских в форме и двое в штатском. Нарушитель, не сбавляя хода, бросился прямо к столу; преследователи гнались за ним по пятам, невзирая на окрики и восклицания, с которыми остальные отпрянули в разные стороны, опасаясь, что их собьют с ног. Дервин снова разразился бранью.
Человек вдруг увидел Текумсе Фокса и, не обращая больше внимания на тянущиеся к нему руки, проговорил глухим басом, в котором звучало облегчение:
- А, так вы здесь.
- Что тут, черт побери, происходит?! - завопил Дервин.
- Гнались за ним... с самого первого этажа, - задыхаясь, проговорил полицейский. - Внизу толпа, и мы охраняли вход... Он сказал, что разыскивает Текумсе Фокса... Мы его не пускали... Он все же прорвался и бросился по лестнице вверх...
- Переведите дух, - посоветовал полицейским виновник переполоха. - Отпустите меня. - Он посмотрел на Фокса:
- Знаю, что вы велели мне оставаться в машине, но я услышал, что они вас забрали, и подумал, что будет лучше...
- Нет.
- Тоже верно.
- Прошу прощения, - обратился к присутствующим Фокс. - Позвольте мне представить вам моего вице-президента, мистера Пейви. Мистер Дервин, мистер Торп, миссис Пембертон, мистер Кестер, мистер Джеффри Торп, мистер Уир, мистер Джордан. Я еду домой, приму ванну и хотя бы слегка перекушу. Увидимся завтра, мистер Торп. Пошли, Дэн. Идемте, мистер Джордан...
- Подождите, он еще не подписал протокол!
Им пришлось задержаться на некоторое время. Дервина вызвали по телефону. Ридли Торп беседовал с дочерью и сыном. Полицейские ушли. Кестер подошел к Фоксу, тихо сказал ему что-то и получил в ответ кивок. Наконец вошла стенографистка. Генри Джордану дали стул, ручку, он прочитал протокол и подписал его. Уходил он с упрямым и несколько озадаченным видом; по одну сторону от него шел Фокс, по другую - Дэн Пейви.
Сохраняя такой боевой порядок, они прокладывали путь в толпе, собравшейся у входа в здание, и, пройдя два квартала, добрались до автомобиля, оставленного там Дэном. Когда Джордана пригласили занять место в машине, недовольство его нашло наконец себе словесное выражение.
- Весьма вам благодарен, - проговорил он, пятясь назад, - но меня очень беспокоит лодка. Я вполне могу сесть в автобус...
- Думаю, можете, - согласился Фокс, - но не стоит. Дело в том, мистер Джордан, что я хочу, чтобы вы были рядом со мной. Вы сейчас лицо чрезвычайно важное, поскольку посвящены в тайну нашего маленького обмана. Честно говоря, мне вы кажетесь человеком, на которого можно положиться, я восхищаюсь вами и уважаю за то, что вы отказались взять деньги. Но этой своре газетных репортеров достаточно малейшего намека, а вы ведь можете допустить оплошность, сказать что-то по неосторожности. Им только дай зацепку! А если они почуют след, целый день упорной работы пойдет насмарку. И не только моей, ведь и ваши старания пойдут псу под хвост, поскольку вы решились на обман лишь ради того, чтобы газеты не трепали имя вашей дочери.
Садитесь в машину.
- Я умею держать язык за зубами.
- Это гораздо проще, если мы будем все вместе. Я настаиваю, чтобы вы поехали. Это единственный выход.
Когда есть выбор, я предпочитаю играть наверняка.
Джордан, по-прежнему бубня что-то насчет своей лодки, устроился вместе с Дэном на заднем сиденье. Фокс сел за руль.
Они добрались до дома после девяти; было уже темно. Миссис Тримбл сообщила, что Эндрю Грант и его племянница находятся в комнате наверху, как и было велено Нэнси, и что они ждут его. Фокс, поднявшись по лестнице, направился, однако, не к ним, а к себе в комнату. Приняв ванну и побрившись, он вернулся вниз и, присоединившись к Дэну и Джордану, помог им расправиться с холодным ростбифом, салатом, бутербродами, головкой сыра, творогом, бисквитным тортом домашней выпечки и клубникой со сливками. В это время миссис и мистер Тримбл и разнообразные гости сидели вокруг и слушали повествование о событиях дня в том виде, в каком Фокс посчитал нужным рассказать. Ему это нравилось, и всем остальным тоже.
Закончив, Фокс поднялся наверх, задержался на минуту у себя, потом прошел к комнате Нэнси и, постучавшись, вошел. Поздоровавшись с Нэнси и ее дядей, он протянул фотографию и спросил:
- Как это попало в ящик комода, который стоит в гардеробной Ридли Торпа в его квартире в Нью-Йорке?

Глава 11

Нэнси посмотрела на снимок, потом подняла изумленный взгляд на Фокса.
- Что за дурацкие фокусы? - проговорила она. - Вы сказали... Объясните еще раз.
- Эта ваша фотография с надписью найдена полицией при обыске квартиры Ридли Торпа в Нью-Йорке. Ее обнаружили в ящике комода.
Грант, бросив через плечо племянницы взгляд на снимок, недоверчиво хмыкнул:
- Кто говорит, что его там нашли?
- Дервин. Фото было у него. Где-то он его взял. Но, кроме того, он показал его Ридли Торпу, а тот лишь устроил скандал из-за того, что полицейские посмели вторгнуться к нему в дом. Он не отрицал, что фотография принадлежит ему. - Фокс внимательно смотрел на Нэнси. - Что вы на это скажете?
- Ничего. - Она еще не опомнилась от изумления. - Я не могу... Неужели такое бывает на самом деле? Я слышала о подтасовке фактов, но сама никогда... Просто поверить не могу...
- Слушайте, но это же просто чертовски смешно! - Грант с отчаянием, возмущением и недоумением смотрел на фотографию. - Вы говорите, Торп... Значит, убили действительно не его?
- Нет. Вы уже знаете об этом?
- Да. Крокер услышал новость по радио, пришел и сказал нам. Так Торп жив?
- Жив. Жив курилка! И теперь скандалит. Однако, мисс Грант, как бы ни было невероятно то, что фотография оказалась там, где ее нашла полиция, но предполагать, что это подтасовка фактов, было бы еще невероятнее. Только сумасшедший додумался бы до того...
- Значит, это сумасшедший, - упрямо проговорила Нэнси. - Эти фотографии сделаны более двух лет назад, когда я хотела выступить с концертом. У меня их было только шесть штук. Одну я послала маме, одну дала дяде Энди, еще две отправила в газету... и... О! - Глаза ее округлились с выражением ужаса и недоверия, она подняла кулачок и двинула им себя по щеке. - Боже мой! Дядя Энди! Ты знаешь... - Она потеряла дар речи.
- Что знаю? - нетерпеливо спросил Грант.
Фокс смотрел на нее и молчал.
- О, это ужасно! - воскликнула она. - Неужели это был не кто иной, как... Неужели это был Ридли Торп?
Неужели?
- Не знаю, - коротко ответил Фокс. - По всей видимости, так.
Грант схватил ее за плечи и встряхнул.
- О чем ты говоришь, черт возьми?! Ты что, действительно подписала эту фотографию и подарила Торпу?
Нэнси вырвалась, поглядела на него, кивнула и расхохоталась. Продолжая кивать головой, она согнулась пополам, громко смеясь, почти в истерике. Дядя вновь взял ее за плечи и заставил выпрямиться.
- Прекрати! - повелительно произнес он. - Это совсем не...
- Но это же смешно, - задыхаясь, проговорила она. - Умора! Это же надо, со смеху помру!
- Прекрасно, - сказал Фокс. - Давайте послушаем, в чем дело.
Грант опять потряс Нэнси за плечо.
Она вырвалась и крикнула на него:
- Хватит! Перестань! Больно ведь. - Взгляд ее обратился на Фокса. - Вероятно, это был - я так думаю - Ридли Торп. И я заявляю, что это смешно! Но клянусь, я не помню имени. И сейчас не могу его вспомнить... Так вот. Дядя Энди помогал мне, как мог. Платил за мои уроки. Учитель посоветовал мне дать сольный концерт, но на это требовалась уйма денег, а их не было. Учитель считал, что меня ждет большое будущее... У меня тогда не хватало ума понять, что я имею дело с паразитом, который просто высасывает из нас деньги... Он также сказал, что может достать тысячу долларов на организацию концерта у какого-то миллионера, который известен своей благотворительной деятельностью и который покровительствует искусству. Я дала согласие. Наверное, он называл мне имя миллионера, но в то время я не слышала ничего, что не имело отношения ко мне и моему голосу, к моей личности и к моей карьере. Его имя я пропустила мимо ушей. Может быть, вам и сейчас кажется, что я без царя в голове, но посмотрели бы вы на меня тогда... Часть по денег из той тысячи пошла на то, чтобы сделать эти фотографии, и учитель сказал, что неплохо было бы надписать одну и подарить тому миллионеру. Так я и сделала, а он передал ее. Вот как юные дарования относятся к богатым олухам, которые их поддерживают!
А теперь... оказалось, это Ридли Торп! Так и должно было случиться! А вы говорите, это не смешно.
Дядя неодобрительно глянул на нее.
- Ты ничего не говорила мне о миллионере.
- Конечно, не говорила. Боялась. Хотела, чтобы ты думал, будто продано достаточно билетов, чтобы покрыть расходы. Думаю, билетов восемь или десять действительно продали. Остальные пошли в макулатуру. - Она тронула Гранта за рукав. - Ну, не сердись, не надо. Милый мой, противный пуританин.
- Я не пуританин.
- Пуританин, пуританин ты, Энди, я сам тебе не раз говорил об этом. - Фокс бросил фотографию на стол, выдвинул стул и, усевшись на него, улыбнулся Нэнси. - Вы мне очень нравитесь. Всякий раз, когда факты, кажется, уличают вас во лжи, вы опровергаете ее, рассказав такую невероятную историю из своего прошлого, какую ни один врун на свете не смог бы нарочно придумать. А вам, пожалуй, немногим больше двадцати. Вас, должно быть, действительно ждет удивительное будущее.
- Вы шутите? - Нэнси нахмурила брови, глядя на него. - Ведь вы мне верите? Насчет этих фотографий?
- Конечно, верю. Сомневаюсь, что вас вообще можно научить лгать: вы слишком высокого мнения о себе...
Ну да мы поговорим об этом в другой раз. Я хочу спросить... Как я понял, вас выпустили под залог?
- Да. Мистер Коллинз...
- Нас обоих выпустили, - вмешался Грант. - Это Коллинз устроил. И сюда он нас привез, сам предложил.
Сказал, что, если мы поедем в Нью-Йорк, нам там будут постоянно докучать... Мы взяли на себя смелость приехать сюда... - Он смущенно замялся. - Кажется, я и за прошлое свое пребывание здесь как следует не отблагодарил... Я был вашим гостем... а теперь вы взялись за дело, стоило только Нэнси приехать и попросить вас...
- Бросьте, не стоит благодарности, - махнул рукой Фокс. - Я сделал то, что сделал бы любой, имей он такую возможность. И делаю это с удовольствием. Вы, наверное, слышали, я все время это повторяю, что мой организм приводится в движение единственно с помощью любопытства. До сих пор все, что я вижу и слышу, вызывает мое любопытство. То, что движется, интереснее того, что пребывает в состоянии покоя, а самыми интересными из всех движущихся объектов, которые мне доводилось встречать, являются люди. Я говорю об этом только для того, чтобы вы поняли: вам вовсе не за что меня благодарить. Фактически это я должен благодарить вас, поскольку я на этом еще и здорово заработаю. Не могу вам сказать, каким образом и за что, но хочу специально подчеркнуть: это не входит в противоречие с работой, которую я для вас...
Раздался стук в дверь. Фокс взглянул на Нэнси. Та сказала: "Войдите", и дверь распахнулась, давая место широким плечам Дэна Пейви.
- Там мистер Торп. Младший, - пояснил он в ответ на вопросительный взгляд Фокса.
- По телефону?
- Нет, он внизу, на веранде. Вместе с сестрой.
- Скажи, что я спущусь к ним через несколько минут.
Дэн покачал головой.
- По-моему, это просто светский визит. Он спрашивает мисс Грант.
- Да что это такое! - вскипела Нэнси. - Просто невероятно...
- Я сказал ему, что узнаю, не спите ли вы. - Дэн смотрел на нее с мрачным недоверием. - Он говорит, что подождет, если вам нужно время, чтобы подумать.
Теперь, когда его папаша жив и здоров, а наследства остается только ждать в будущем, если вы захотите переиграть...
- Что переиграть? - возмущенно спросила она. - Я вообще ни во что не играю.
Дэн фыркнул.
- Назовем тогда это работой. Да, полагаю, это и есть своего рода работа. Обеспечить себе будущее, позаботиться о нем - разве не работа? Можете спросить Фокса или дядю, что они думают, а мое мнение - ставьте на эту лошадку. Отец его не будет жить вечно, даже если его никто не застрелит. Так что? Я пойду вниз, скажу, что вы отказались его видеть, задержу его разговорами, а вы спускайтесь через несколько минут. Притворитесь, будто думали, что он уже уехал...
- Вы хотите сказать... - Нэнси задохнулась от негодования. - Вы осмеливаетесь предполагать...
Дэн невозмутимо кивнул.
- Разумеется. И чего тут оскорбляться-то? Я всего лишь рассуждаю практически. Главный вопрос в том, не пришла ли пора приняться за дело всерьез, не нужно ли мне теперь же спуститься вниз и сказать ему...
Нэнси повернулась к вице-президенту спиной с видом самого глубочайшего презрения и обратила сверкающий взгляд к Фоксу.
- Скажите, пожалуйста, мистеру Пейви, - язвительно начала она, - чтобы он передал мистеру Торпу: если он не перестанет надоедать мне...
- Нет, - отрезал Фокс. - Вам придется сдерживать свои чувства. Если вы хотите, чтобы я помог вашему дяде, вы тоже должны мне помогать. В том деле, по которому вы ко мне обратились, стремление мистера Торпа-младшего поддерживать отношения с... - можно мне сказать "с вами"? - представляет большую ценность.
Ваше право его ненавидеть, презирать, если хотите, меня это не волнует, но вы можете делать это не только в его отсутствие, но и в его присутствии. И в присутствии даже лучше, по-моему. - Он повернулся к Дэну:
- Есть еще кто-нибудь на веранде?
- Всего двое или трое.
- А в гостиной?
- Там Лео и Уолленстайн играют в шахматы.
- В столовой?
- Крокер читает миссис Тримбл стихи. Свои собственные.
Фокс поморщился.
- Да, проблема... - Он осмотрел комнату. - Здесь места маловато, к тому же сомневаюсь, чтобы мисс Грант позволила пригласить Торпа к себе в комнату. Пожалуйста, попроси его подняться ко мне.
Дэн пообещал и вышел. Фокс пригласил Грантов к себе. Нэнси пробурчала что-то себе под нос, но прошла через открытую перед ней дверь в коридор, потом еще через одну, в большую угловую комнату. Фокс включил свет, выдвинул стулья и отправился в коридор встречать гостей. Через несколько минут он вернулся вместе с ними. Грант поднялся и поклонился, отвечая на приветствия. Нэнси погрузилась в изучение бюллетеня министерства сельского хозяйства Соединенных Штатов, который нашла на столе Фокса. Но это вряд ли могло ее спасти, потому что ей все равно пришлось бы разговаривать с Мирандой, которая была с ней очень приветлива во время встречи в здании суда; однако, прежде чем Нэнси удалось найти решение этой проблемы, Джеффри Торп прямиком прошел к ней, остановился напротив и спросил осипшим голосом:
- Вы согласны выйти за меня замуж?
- Боже правый!.. - выдохнула Миранда и опустилась в кресло.
Джеффри не обратил на нее никакого внимания.
- Я спрашиваю вас: выйдете ли вы за меня замуж? - повторил Джеффри, наклоняясь к Нэнси. - Конечно, не выйдете; теперь, разумеется, нет. Но я хотел прежде всего это выяснить, чтобы не было недомолвок. И еще я хочу знать; когда вы подарили свою фотографию моему отцу и почему, при каких обстоя... Эй, не надо...
Но, вскочив со стула, Нэнси скользнула за его спину, уклонившись от пытавшихся остановить ее рук, пронеслась мимо Фокса, словно ветерок вокруг куста, и, уже открыв дверь и задержавшись на пороге, обратилась к Миранде:
- Добрый вечер, миссис Пембертон. Рада, что ваш отец жив.
После этого она вышла и захлопнула за собой дверь.
Она направилась было в свою комнату, но у лестницы в нерешительности остановилась, подумав, что, может быть, свежий воздух несколько остудит ее. Однако снизу, с веранды, доносились чьи-то слабые голоса, поэтому она продолжила свой путь по коридору. Ее мягкие спортивные туфли бесшумно ступали по полу, поэтому ничто не предупреждало о ее приближении, пока она не открыла дверь своей комнаты. И тут ее изумленному взгляду предстал не только сам Дэн Пейви, сидящий в кресле, но и фотография, которую он держал обеими руками, словно раскрытую книгу.
- Простите, - оторопело проговорила она, стоя на пороге и забыв закрыть дверь.
- Ничего, - кивнул Дэн. Он неторопливо поднялся, поворачиваясь к ней лицом. - Миссис Тримбл попросила меня подняться и справиться насчет полотенец.
- Это очень интересно. Тем более она уже сказала мне, что полотенца можно взять в шкафу.
- А-а... - Дэн откашлялся. - Ну тогда, как видно, она не просила меня подниматься и проверять, есть ли полотенца.
- Вам лучше знать.
- Да, конечно, - согласился Дэн. Он постучал по фотографии пальцем. - Знаешь, ведь эта штука является важной уликой. Фоксу не стоило оставлять ее тут без присмотра. Я неожиданно вспомнил, что он оставил ее здесь...
- Никакая это не улика, - решительно заявила Нэнси. - Я уже дала мистеру Фоксу убедительное объяснение по поводу того, как она оказалась у мистера Торпа.
Я обязана еще и тебе давать объяснения?
- Не обязана, но, если хочешь, можешь объяснить.
- Я не хочу.
- Правильно.
- Не думаешь ли ты, что, раз эта фотография принадлежала Торпу, она имеет какое-то отношение к тебе?
- Нет.
- В особенности после того, как мое объяснение совершенно удовлетворило мистера Фокса?
- Правильно.
Нэнси топнула ногой.
- Перестань повторять "правильно" как заведенный!
- О'кей.
- И миссис Тримбл вовсе не посылала тебя в мою комнату спрашивать насчет полотенец!
- Я уже признался в этом.
- Тогда, - она окинула его уничтожающим взглядом, - почему ты не сказал, что тайком проник сюда только для того, чтобы полюбоваться на мою фотографию? Как бы мне это польстило! Я бы просто трепетала от удовольствия!
- Ты и так трепещешь.
- Не трепещу! А если и да, то, уверяю тебя, вовсе не от удовольствия! И если даже ты пришел сюда для того, чтобы прибрать, как ты выразился, улику, я этому рада, потому что получила возможность обратиться к тебе с вежливой просьбой. Я была бы тебе очень признательна, если бы в будущем ты говорил только о тех вещах, в которых что-нибудь понимаешь. Я имею в виду те замечания, которые ты не так давно отпустил насчет моих... того, что касается только меня...
- Я всего лишь высказал предположение, - ответил Дэн. - Я вдруг понял, что ты переигрываешь. Если бы ты вела дело умело, то он наверняка сделал бы тебе предложение выйти замуж...
- Он уже попросил меня выйти за него замуж. Только что, в комнате мистера Фокса.
- А, так ты все же трепетала от удовольствия! Прими мои поздравления.
- Большое спасибо.
- Я сказал: прими поздравления.
- Я ответила: большое спасибо.
- Так, значит, ты... - Он внезапно умолк.
- Что я?
- Ничего. Видимо, мое предложение не понадобилось. Еще раз поздравляю.
- Ты повторяешься. Ты меня уже поздравил.
- Да, это правда. - Дэн поднялся. Он опять постучал по фотографии. - Я отдам это Фоксу. - Он двинулся к двери, делая крюк, чтобы не задеть Нэнси по дороге, и, уже взявшись за ручку, добавил:
- Желаю тебе счастья в будущем. В настоящее время у тебя его и так навалом.
Он вышел прежде, чем она успела произнести хоть слово, хотя ответная колкость, по всей видимости, уже готова была сорваться с ее губ; на закрывшуюся дверь она смотрела с открытым ртом.
- Вот что бывает, - пробормотала она, - когда съедают шесть порций мороженого в течение пяти часов.
Даже басы срываются!
Посмотревшись в зеркало, Нэнси решила, что слишком раскраснелась. Она прошла в ванную и открыла кран. Спустив воду, пока она не стала достаточно холодной, девушка намочила полотенце и протерла им лоб, щеки и шею. Она стояла возле зеркала с пудреницей в руках, когда в дверь тихо постучали. Обернувшись, она увидела, что в комнату входит Эндрю Грант.
- Что там? - спросила Нэнси.
- Опять какие-то осложнения, - устало проговорил ее дядя. - Фокс хочет о чем-то тебя спросить.
- Я не собираюсь возвращаться туда...
- Да плюнь ты, Нэн, не обращай внимания на сыночка Торпа. Пусть себе болтает. Какая разница? Мы в доме Фокса, и он старается нам помочь. Пойдем.
Нэнси сжала губы и через минуту сказала:
- Ладно, я сейчас приду.
Припудрив лицо, она провела несколько раз расческой по волосам, прошла по коридору и снова появилась в комнате Фокса. Дядя ее уже сидел в кресле между Мирандой и Джеффри.
- Садитесь, - коротко предложил ей Фокс. И голос и вид у него были недовольными. - Вы слишком часто взвиваетесь. Я хотел бы обсудить вопрос о женских перчатках. Миссис Пембертон рассказала мне, что полиция нашла одну перчатку под кустом, у окна бунгало, тогда, в воскресенье ночью. Вторая лежала на полу машины, которую вы вели. По словам Дервина, вы заявили, что перчатки не ваши и вы ничего о них не знаете. Вы обещали мне рассказывать все, что касается этого дела, однако даже не упоминали о перчатках.
- Зачем мне надо было о них говорить? - вспыхнула Нэнси. - Они не мои, и я действительно никогда их раньше не видела.
- Дервин показал их вам?
- Да.
- Как они выглядят?
- Желтые, ажурные, очень красивые, приблизительно моего размера, с маркировкой "Хартлспун".
- А вы работаете в "Хартлспун".
- Ну и что, если она там работает? - с жаром заговорил Джеффри. - Это еще не доказывает...
- Не суйтесь не в свое дело, - высокомерно осадила его Нэнси. - Я не нуждаюсь в вашей защите.

Предыдущая страница 6 Следущая страница


7 Рекс Стаут

- Ха! Смотрите, она заговорила со мной!
Ты же мешаешь, Джефф, милый, - сказала ему Миранда. Она повернулась к Фоксу:
- Я хорошо рассмотрела перчатки, когда Дервин показывал их нам. - Она улыбнулась. - Думаю, они были бы впору не только мисс Грант, но и мне. Самое странное, что обе они на правую руку.
- Вот как?
- Да.
- И обе одинаковые?
- Совершенно одинаковые. И обе новые или почти новые. Дервин, видно, считает, что полиция сможет найти их владелицу, но он сам сказал, что "Хартлспун" уже продал несколько тысяч пар, поэтому, думаю, это будет трудно сделать.
- Одну перчатку нашли в машине мисс Грант?
- Так говорит Дервин.
- Он вам тоже говорил об этом, мисс Грант?
- Да, говорил, - ответила Нэнси, - но я не поверила.
- И были абсолютно правы, - заверил ее Джеффри. - Кто нашел эти перчатки? Какие-то полицейские ищейки.
А если вы считаете, что фараоны не врут, я расскажу вам случай с мотоциклистом...
- Пожалуйста, Джефф! - взмолилась его сестра. - Я знать не знала, что ты затащишь меня сюда в качестве свидетельницы, но теперь, раз уж я здесь... - Она взглянула на Фокса и улыбнулась. - Я хочу кое-что сказать, но это трудно сказать, никого не обидев.
- Попробуйте, - подбодрил он, - если не получится так, скажете иначе.
- Скорее всего, другой возможности у меня не будет.
Но я постараюсь. Сначала я хотела бы спросить, меняет ли тот факт, что убитым оказался не мой отец, положение мистера Гранта и его племянницы?
Фокс покачал головой.
- Не вижу, каким образом оно может измениться.
Если бы они знали, что человек в бунгало не мистер Торп, тогда другое дело. Но ведь они не знали.
- Значит, они все еще в опасности?
- Я бы не сказал, что это большая опасность. Если ничего неожиданного и поразительного не обнаружится, то я сомневаюсь, чтобы кому-нибудь из них предъявили обвинение. Особенно если мисс Грант сумеет, как и прежде, объяснить все подозрительные обстоятельства. Такие, например, как фотография, найденная у вашего отца. Она была передана ему преподавателем пения мисс Грант в благодарность за безвозмездную помощь в организации ее сольного концерта. Мисс Грант никогда прежде не встречалась с вашим отцом до того воскресного вечера в бунгало, а поскольку и там был не он, то и вовсе никогда его не видела.
- Я так и знал! - торжествуя, воскликнул Джеффри. - Я ведь говорил! Я ведь говорил, что абсолютно уверен...
- Говорил, говорил, да, - остановила его Миранда, - но ты побоялся спросить об этом у отца и ничего не ел за обедом. - Она обратилась к Фоксу:
- Но Грантам по-прежнему нужен адвокат? И ваша помощь?
- О да. Их отпустили под залог, и в этом мало приятного. К несчастью, их занесло в бунгало без всякого приглашения. Пока убийцу не нашли...
- А этот Коллинз, по всей видимости, очень дорогой адвокат?
- Да.
- Тогда... - Миранда бросила быстрый взгляд на Нэнси, а потом на ее дядю. - Об этом я и хотела сказать. Мой отец очень сожалеет о том, что мистер Грант и его племянница попали в неприятное положение - без всякой вины - из-за него. Это, конечно, и не его вина тоже, но это произошло в его доме, того человека приняли за него... поэтому он считает, что было бы несправедливо вдобавок к неприятностям и печальной известности, которой не избежать, взваливать на них еще и расходы...
Нэнси вспыхнула, открыла было рот, снова закрыла и закусила губу. Взглянув на Миранду, она сдержанно проговорила:
- Черт знает что! Однажды я уже взяла деньги у вашего отца, хоть и не знала его. Взяла ради собственной карьеры, чтобы не лишить мир возможности наслаждаться моим божественным дарованием. Честное слово, я верила в это! Теперь, когда я работаю за тридцать один доллар в неделю, я лучше понимаю, что такое деньги, и стала более щепетильной в этом отношении. Свои деньги я люблю гораздо больше, чем чужие. Я могла бы отдать свою долю платы адвокату года через два, отчисляя по пять долларов в неделю. Ты согласен, дядя Энди?
Эндрю Грант покачал головой:
- Нет. Не сказать, чтобы я был согласен. Я человек не гордый. Раз Ридли Торп со своими миллионами будет чувствовать себя лучше, если я позволю ему заплатить адвокату, то я готов предоставить ему такую возможность.
- Это разумно...
- Простите, миссис Пембертон. Мне легко убедить себя, что нет ничего плохого в том, чтобы за меня платил ваш отец, но в вашу пользу я никаких убедительных аргументов найти не могу...
- Я не говорила...
- Знаю, что не говорили, но должны были бы. По-моему, вы сказали не правду. Судя по вашему поведению, по тому, как вы говорили, я понял, что отец ваш не проронил об этом ни слова. Я уверен: вы сами делаете это предложение, от себя. Я способен совершенно трезво оценить ситуацию, я достаточно практичен, но боюсь, не смогу найти для себя оправданий, если приму ваше предложение. Разве что приду к выводу, что за это страдают ни в чем не повинные люди.
- Действительно, - сказала Миранда. - Выходит, я практически созналась в убийстве при свидетелях?
- Нет-нет, я же понимаю. Но, предположим, вы знаете, что это совершил ваш брат...
- Это не смешно, - резко вставил Джеффри.
- Знаю, мистер Торп. Я просто пояснил. Вы никогда никого не убьете, разве что в пьяном виде. Текумсе Фокс научил меня разбираться в людях. - Грант вновь обратился к Миранде:
- А вы, пожалуй, могли бы, если бы перед вами встала проблема и убийство оказалось единственной возможностью ее решить. - Он улыбнулся ей. - Конечно, все зависело бы от того, насколько важной и значительной была проблема.
Миранда улыбнулась в ответ.
- Ладно, значит, убийца - это я. И потому хочу заплатить вашему адвокату и мистеру Фоксу.
- Нет, миссис Пембертон, прошу прощения. Это тем более невозможно, что я сейчас без работы.
- Но почему вы не хотите допустить, что мне просто невыносимо видеть, как страдают невинные люди, даже если я...
Он решительно покачал головой.
- Нет, пожалуйста, не нужно. Уверяю, меня это задевает не меньше, чем вас. Мне, может быть, придется платить за это проклятое дело долгие годы.
- И вы того заслуживаете. - Миранда встала. - А еще говорите, что не гордец! Самая примитивная форма гордости и снобизма именно эта - в отношении денег. Ну да ладно. Мистер Фокс, когда все закончится, я приглашу вас на ужин. Джефф, пошли домой, займись-ка лучше составлением списка гостей для своей холостяцкой пирушки. Мисс Грант... почему бы мне не называть вас Нэнси?
- Пожалуйста.
- Договорились. Спокойной ночи, Нэнси. Боже, как же ты хороша!

Глава 12

Спустя двадцать минут Текумсе Фокс на всю ночь получил во владение свою собственную комнату. Было все еще жарко, хотя солнце зашло три часа назад, и из темноты за открытыми окнами доносился великолепный концерт сверчков и кузнечиков - досадный стрекот для непривычного уха, но приятная колыбельная для тех, кто живет в этом мире и любит его. Босой, в белых пижамных брюках, с обнаженным торсом, под загорелой кожей которого рельефно выделялись мускулы, Фокс стоял у письменного стола и говорил по телефону:
- Гарри? Это Тек. Что? Да, мне пришлось тут немного побегать. Вполне, вполне. Прости, что беспокою тебя дома... Что? Тридцать две тысячи? Что ты говоришь! Рад, что ты это сделал. Нет, это секрет. Освободись от них завтра до полудня. Я знаю, но лучше избавиться. Продавай. Нет, совсем ничего, но нынешний доллар стоит десяти в отдаленном будущем. Я хочу тебя кое о чем попросить по секрету и надеюсь, ты будешь держать язык за зубами. Знаю, что умеешь. Так вот: не поступала ли тебе в последнее время информация, а может, доходили какие-то сплетни о том, что Ридли Торп нуждается в деньгах? Нет, сам я ничего такого не слышал, просто ищу наугад. Насколько тебе известно, он процветает? Спасибо. Нет, я же говорю тебе, что абсолютно ничего не знаю, но окажи мне услугу. Поспрашивай завтра утром. Это будет нетрудно сделать, не боясь самому пустить сплетню, учитывая, какой крик поднят вокруг.
Мне очень нужно узнать, не было ли у Торпа острой нужды в деньгах, или, может, они ему нужны были быстро, или и то и другое. Нет, спасибо, я сам позвоню тебе после закрытия биржи. Как семейство? Прекрасно.
Спокойной ночи.
Фокс положил трубку, подошел к сейфу возле внутренней стены, набрал комбинацию цифр, открыл дверцу, достал из отделения для корреспонденции конверт и вернулся к столу. Развернув листок, он нагнул пониже настольную лампу, чтобы ярче осветить письмо.
Письмо было отпечатано на машинке.
"Ты не оставил мне ничего, ради чего стоило бы жить.
Мне придется умереть, но сначала умрешь ты. А меня ждет полное разорение. У меня не осталось ни семьи, ни друзей, и в этом виноват ты. Если бы была надежда, что я еще найду в себе силы жить, но надежды уже не осталось. Клянусь честью, ты умрешь! С каким удовольствием я говорю тебе об этом! Еще большим удовольствием было бы назвать свое имя - имя одной из твоих жертв, но приходится отказывать себе в этом. Знай только, что в список твоих безумных гостей меня не включили. Встречая меня на мостовой или за обедом в клубе - на это у меня пока хватает денег, - даже разговаривая со мной, ты и не подозреваешь, что тебе суждено погибнуть от моей руки".
Фокс прочитал текст слово за словом три раза, потом тщательно рассмотрел его под ярким светом. Бумага белая, обычная почтовая бумага, конверт обыкновенный, дешевый, из тех, какие продаются на каждом углу. Письмо было отправлено Ридли Торпу на адрес нью-йоркского офиса и помечено: "Лично". На конверте стоял штемпель Нью-Йорка, номер почтового отделения, время - шесть тридцать вечера, восемь дней назад.
Фокс положил письмо обратно в конверт, отнес его в сейф и закрыл дверцу. Набирая код поворотом ручки, он пробормотал себе под нос:
- Может, это многого стоит, а может, он просто начитался детективов.
Надев пижамную куртку, Фокс лег в постель.
Следующий день, среда, начался с серии сюрпризов раньше, чем птицы закончили приветственную песнь в честь его наступления. Фокс поднялся в семь утра, но, поскольку уже перешли на летнее время, это фактически означало шесть. Предпочитая, по его словам, играть наверняка, если есть выбор, Фокс решил взять Генри Джордана с собой в Нью-Йорк, а так как нужно было выехать из дома в семь пятьдесят, чтобы добраться в офис Ридли Торпа к девяти, он пошел по коридору в пижаме, чтобы разбудить Джордана.
Постучав три раза и не получив никакого ответа, Фокс повернул ручку, отворил дверь и заглянул в комнату. В постели Джордана не было, но остались свидетельства того, что он в ней спал; комната тоже была пуста. На этаже имелись три ванные комнаты кроме его собственной, и Фокс обошел их все, обнаружив, что они не заняты. Он знал, что люди, живущие у воды, обычно рано встают, и все же... Он торопливо спустился в кухню и, неслышно ступая босыми ногами, застал миссис Тримбл на середине грандиозного зевка.
- Доброе утро, дорогая. Вы видели мистера Джордана?
- Доброе утро. Он что, лунатик? Нет, не видела.
- Я видел, - донеслось от мистера Тримбла, сидевшего за столом и завтракавшего черным кофе с пирожками. - Я только встал, чтобы идти в коровник, и увидел, как он направляется через двор к дороге.
- Давно?
- Часа два назад. Я встал в пять.
- В какую сторону он пошел?
- По-видимому, намеревался выйти к шоссе. Я у него не спрашивал, а сам он не сказал.
Секунд десять Фокс стоял в неподвижности, глядя в пространство, потом отрывисто проговорил:
- Принесите фрукты и кофе мне в комнату через три минуты. Это меня встряхнет.
Одним махом он вновь поднялся на второй этаж. Чуть задержавшись у комнаты Дэна, Фокс прошел к себе и стал одеваться. Через минуту появился Дэн, в пижаме светло-вишневого цвета с зеленовато-желтым кантом, щурившийся после сна, но вполне пробудившийся. Продолжая одеваться, Фокс сообщил ему:
- Джордан удрал. Билл видел, как он уходил в пять утра. Мне придется отправиться в Нью-Йорк. А ты возьми старый седан и поезжай как можно скорее в Порт-Джефферсон. Справься по телефону, когда уходит паром в Бриджпорт. Лодка Джордана стоит на пристани в Порт-Джефферсоне, и я думаю, он направился туда.
Если найдешь его, вези сюда и не отпускай. Убеди его.
Сам придумай, что сказать. Ладно?
- Привезу. Новый седан был бы лучше...
- Нет. Мисс Грант хочет съездить в Уэстпорт, забрать багаж, который оставила там во время уик-энда.
Если Джордана не будет, когда ты приедешь, позвони мне в контору Торпа... Спасибо, милая. Нет, это все, больше ничего не надо. - Фокс одной рукой застегивал ремень, другой взял персик с тарелки, Миссис Тримбл уже выходила из комнаты.
У Дэна были кое-какие вопросы, и Фокс ответил на них, отхлебывая кофе из чашки, заканчивая одеваться, причесываясь, доставая конверт из сейфа, причем делая все это почти одновременно. Проглотив последние остатки кофе и поморщившись от того, что он слишком горячий, Фокс вышел, оставив Дэна в дверях комнаты.
У гаража он увидел, что Тримбл уже вывел автомобиль с откидным верхом, развернул его и теперь протирал ветровое стекло. Фокс сел в машину.
- Спасибо, Билл. Здесь частные владения, смотри, чтобы посторонние не нарушали границ.
- Да, сэр. Я слежу за этим.
- Следи в оба. Мисс Грант собирается съездить в Уэстпорт, наверное, и дядя поедет с ней. Пусть возьмут новый седан. Дэн может воспользоваться старым. Скажи Крокеру, пусть отвезет Брунгильду к ветеринару в фургоне. Ты далеко не уходи, держись поблизости. Если позвонит человек из Питтсбурга насчет бриджа, скажи, что я не приеду. Ты яблони опрыскиваешь?
- Да, сэр. Этот вчерашний шторм...
- Хорошо. Осторожнее, собаки!
Часы на щитке показывали семь двадцать две, когда Фокс выехал на шоссе. Нужно было торопиться, поскольку на дорогу от его дома до Уолл-стрит уходило час десять минут, а он рассчитывал еще сделать две остановки: чтобы позвонить по телефону и чтобы нанести короткий визит Дороти Дьюк. Хотя алиби, которое он устроил Ридли Торпу, в случае разоблачения не угрожало ни жизни его, ни свободе - поскольку Торпа не подозревали в убийстве или каком-либо ином преступлении, - Фоксу все же не хотелось, чтобы то, что он сделал, пошло прахом, не говоря уже о гонораре, причитающемся ему за работу, и о нежелании приносить извинения окружному прокурору. Он постарался затащить Джордана к себе домой только для того, чтобы гарантировать, что обман не раскроется. Теперь же, когда Джордан бог знает где бесплатно путешествует на попутных машинах, ему хотелось еще раз поговорить с тем единственным человеком, который мог испортить алиби, и удостовериться в его надежности.
Он подъехал к заправочной станции на Соумилл-Ривер-Парквей, велел служащему заправить бак и вошел внутрь, чтобы позвонить по телефону. Он не знал ни номера, ни имени, только название улицы, поэтому ушло несколько минут, прежде чем он наконец услышал женский голос и узнал его по одному "алло".
- Алло! Это Айленд-авеню, 916? Нет, это человек, с которым вы разговаривали через окно вчера утром, когда я зашел к Генри Джордану, а его не оказалось дома. Помните? Большое вам спасибо. Да, он действительно был там, где вы сказали. Да, я Текумсе Фокс. Благодарю вас. Я только что позвонил мистеру Джордану, но у него телефон не отвечает. Он еще не вернулся домой? О нет, я просто хотел ему передать несколько слов. Не окажете ли вы мне такую любезность? Видите ли, его очень раздражает поднявшаяся вокруг него шумиха, возможно, поэтому он и не отвечает на телефонные звонки. Если он придет домой, не могли бы вы мне позвонить? Кротон-Фоллз, 8000. Верно, это легко запомнить. Большое вам спасибо. Конечно, я с удовольствием познакомлюсь с вашим мужем. Как-нибудь потом мы это устроим.
Фокс вышел, заплатил за бензин и отправился дальше. В этот ранний час транспорта было мало, и он доехал довольно быстро - через Генри-Гудзон-Бридж и вниз по Вест-Сайд-хайвей. Потом свернул на Девяносто седьмую улицу и, взяв на восток, потащился через город, через парк и наконец остановился на Шестьдесят седьмой улице в том же самом месте, где накануне утром оставлял фургон.
Вторая неожиданность ожидала его, в тот день в квартире номер 12 роскошного дома на Парк-авеню.
Внизу его приветствовал - на этот раз без всякого удивления - тот же служащий, что и накануне. Позвонив, он махнул рукой в сторону лифта. Как и прежде, Дороти Дьюк сама открыла ему дверь, и, хотя выглядела она отдохнувшей и не такой измученной, голос у нее срывался от раздражения, такого явного, что Фокс недоуменно остановился.
- Проходите, - сказала она, направляясь в глубь квартиры.
- Нет, спасибо, мисс Дьюк, достаточно будет...
- Идите сюда хотя бы на минуту! - не останавливаясь, сердито крикнула она.
Ему ничего не оставалось, как двинуться вслед за ней.
Ступив в большую, заполненную мягкими подушками и запахом духов комнату с опущенными шторами и включенным светом, он увидел сидящего в кресле Генри Джордана.
Фокс замер, затаив дыхание.
Мисс Дьюк встала напротив отца.
- Спросите его, - требовательно произнесла она. - так это было или нет.
- Доброе утро, - проговорил Джордан. - Как вы узнали, что я здесь?
- Доброе утро, - ответил Фокс, переводя дыхание. - Я не знал. Я заехал по дороге в город, чтобы перемолвиться парой слов с мисс Дьюк. Ничего особенно важного.
Могу я узнать, как вы сюда попали?
Дороти Дьюк сама сообщила об этом:
- Его довезли до Брюстера, а там он сел в поезд.
Сколько раз я приглашала его зайти ко мне, но он ни разу не приходил. Теперь же он явился - именно тогда...
- Я пришел вовсе не для того, чтобы повидаться с тобой, - возразил Джордан. - Я пришел, потому что это было совершенно необходимо. Я позволил втянуть себя в историю, стал участником обмана.
- Тебе это ничего не стоит. Ты ведь от этого ничего не теряешь, верно?
Фокс покачал головой, глядя на нее.
- Пожалуйста, мисс Дьюк. Он от этого ничего не теряет, но ведь и не приобретает ничего. Мистер Торп предложил ему кучу денег за помощь, но он не захотел взять. Вы, полагаю, поняли, как мы все устроили.
- Разумеется. Это стало понятно сразу, как только я услышала сообщение по радио вчера вечером.
- Конечно. Насколько я понимаю, ваш отец согласился нам помочь только потому, что хотел уберечь вас от нежелательной огласки. Разве вы не цените этого?
- Естественно, я благодарна ему. - Голос ее стал спокойнее, уже не срывался на крик. - И я ему уже сказала об этом. Он превосходно все сделал. Но ему нельзя было сюда приходить! Что, если его кто-нибудь выследил или увидел внизу и узнал по фотографии в газете? Это же черт знает как опасно!
- В этом я с вами совершенно согласен. Можете вы мне сказать, зачем пришли сюда, мистер Джордан?
- Могу, - уверенно прозвучал голос Джордана. - Я пришел потому, что было совершено убийство, а меня заставили дать человеку фальшивое алиби. Я хотел удостовериться, что этот человек находился именно там, где говорит, в то время, когда было совершено преступление. И единственное, как я мог это сделать, - это прийти и спросить свою дочь.
- То есть вы подозревали, что Торп мог совершить это убийство?
- Я ничего не подозревал. Но нужно быть круглым дураком, чтобы ввязываться в такое дело, не имея уверенности. Человек убит в бунгало, которое принадлежит Торпу. Вы с ним приходите ко мне и говорите: мол, нельзя, чтобы стало известно, что он находился в это время в коттедже, и просите меня обеспечить ему фальшивое алиби. Я дал согласие, но прошлой ночью решил, что должен точно установить, мог ли он быть в том бунгало сам. Я не собираюсь устраивать алиби для убийцы, даже ценой... ценой чего бы то ни было.
- И я тоже, - подтвердил Фокс. - Но я думал, вы знали, что Торп проводил выходные с... в коттедже.
- Знал, - вставила мисс Дьюк. - Он все об этом знает.
- Ну и что из этого? - запальчиво крикнул Джордан. - Разве я мог знать наверняка, что он провел там и последний уик-энд? Мне ничего не известно в точности. Я вообще не слышал об убийстве, пока вы не появились и не поднялись ко мне на борт. Я имел полное право пойти к своей дочери и спросить...
Дороти Дьюк, уже опустившаяся было на подушки дивана, вновь вскочила.
- Ты вовсе не поэтому пришел! - взвизгнула она. - Ты ни одной секунды не сомневался, что он был со мной в коттедже! Ты пришел, чтобы с удовольствием напомнить мне свои предупреждения, еще раз заявить, что мой образ жизни приведет к беде! И сказать, что теперь только ты можешь меня спасти, прийти на помощь и предотвратить несчастье! И меня нисколько не удивило бы, - я ждала этого каждую минуту, - если бы ты пригрозил, что, если я не соглашусь... что ты тогда... что, если я не...
Она рухнула на диван и зарыдала, спрятав лицо в подушки.
Фокс смотрел на нее с тем беспомощным выражением на лице, с которым все мужчины от Сингапура до Сиэтла реагируют на женские слезы.
Из-за его спины раздался спокойный голос Джордана:
- Видите, что мне приходится выслушивать? Без всякой причины, без малейшего повода... Вам, мистер Фокс, должно быть, очень неловко. И мне тоже. Я хочу, чтобы вы знали: я вовсе не укорял свою дочь за ее образ жизни.
Пять лет назад, только узнав о ее отношениях с мистером Торпом, я высказал ей свое неодобрение. Она была уже достаточно взрослой, чтобы жить своим умом и не внимать моим советам. Я, конечно, сожалел об этом, но не отравлял ей жизнь родительскими наставлениями. Это бы ни к чему хорошему не привело. Признаю, однажды я ей действительно пригрозил, давным-давно. Я настаивал на том, что должен знать, кто тот человек, и пообещал, что сам найду его, если она не скажет. Я хотел убедиться, что дочь не попала в лапы какого-нибудь бандита. В некоторой степени я успокоился, узнав, что это Ридли Торп. Полагаю, то же происходило с отцами и в восемнадцатом веке, когда они обнаруживали, что поклонник их дочери герцог или граф. Я тоже признал, что она вправе жить своей жизнью. Я никогда не делал попыток принуждать ее, и она не вправе обвинять меня в том, что я пришел сюда угрожать ей. Для меня большое облегчение высказать все это кому-то. Я только ради нее и согласился сделать то, о чем вы с Торпом просили меня вчера. Самого меня нисколько не волнует, если мои друзья прочитают в газетах, что мистер Торп проводил выходные со своей любовницей Дороти Дьюк и что ее настоящее имя Мей Джордан и она моя дочь.
Мисс Дьюк выпрямилась на диване.
- Ты не намерен был грозить...
- Я этого и не сделал. Разве я сказал хоть что-нибудь, что давало бы основание для подобных предположений?
- Нет, но я думала...
- Ты вообще ни о чем не думала. И никогда не думаешь.
- В общем-то, - сказал Фокс, - я не осуждаю вас за то, что вы решили удостовериться, не служите ли прикрытием для убийцы. Я сам сделал вчера то же самое. Но ваша дочь права: это было рискованно. Если какой-нибудь шустрый репортер слонялся возле моего дома, выследил вас и узнал, что вы встали в пять утра и отправились навестить свою очаровательную молодую дочь, которая живет одна на Парк-авеню... Будем надеяться, что такого не случилось. Но теперь-то вы убедились, что вас уговорили подтвердить алиби не для убийцы?
- Да. Моя дочь не стала бы мне лгать.
- Вот и хорошо. Мне нужно быть у Торпа в офисе в девять часов, и я хотел бы взять вас с собой. Вы проявляете слишком много инициативы, чтобы оставлять вас одного. Я мог бы привезти вас сюда, к дочери, если бы вы меня попросили. Проведем вместе день и посмотрим: может, мы начнем относиться друг к другу с большим доверием.
Джордан сказал, что ему нужно взглянуть на лодку.
Несколько минут Фокс потратил на то, чтобы отговорить его от этой затеи, и в конце концов преуспел. Они уже были в коридоре, и мисс Дьюк запечатлела прощальный поцелуй на щеке отца, потом посмотрела на Фокса и преподнесла ему третий за этот день сюрприз.
- Я хотела бы передать через вас несколько слов своему старому другу, - сказала она, - но, полагаю, было бы неразумно сообщать ему, что вы приезжали ко мне, поскольку у него сразу возникнет вопрос: зачем?
Фокс улыбнулся ей.
- Говорите, что передать, а уж я придумаю, как поумнее это сделать. Для кого сообщение, для мистера Торпа?
- О нет, - улыбнулась мисс Дьюк в ответ. - Передайте от меня привет Энди Гранту и скажите, что, если ему понадобится важный свидетель, пусть обратится ко мне.
Фокс надеялся, что в тусклом свете коридора не так заметно промелькнувшее в его глазах недоумение.
- А-а... - небрежно произнес он. - Энди ваш старый друг?
Она кивнула.
- Да, очень старый. Я не видела его целую вечность.
Когда-то я была его несбыточной мечтой.
- Я и не знал, что у Энди были несбыточные мечты.
- Теперь и у меня их нет. Я сказала, что это было очень давно. Вы передадите ему мои слова?
- Я обдумаю, как это лучше сделать. До свидания, и будьте умницей.
Он вышел из дома, нахмурив лоб, и вместе с Генри Джорданом направился туда, где оставил машину. Они поехали в Даунтаун. Но эта часть путешествия оказалась напрасной, хотя в конце концов на Фокса свалилась еще одна неожиданность. Пробившись через поток машин и найдя место, чтобы припарковаться, Фокс вместе с Джорданом прошагал четыре квартала пешком, вошел в высокое, словно башня, здание на Уолл-стрит и поднялся лифтом на сороковой этаж: побеседовал сначала с бойкой рыжеволосой девицей, потом поспорил с молодым человеком с туманным взглядом, прошел сотню футов по устланному ковром коридору, предъявил документы, удостоверяющие личность, человеку в очках, который расспрашивал его с таким недоверием и так долго, что не узнал разве только его мнения насчет шаровидной формы Земли. Лишь после этого ему наконец сообщили:
- Мистер Торп решил провести сегодняшний день в своем загородном доме в Мейпл-Хилл. Мне велено передать вам, что он звонил вам домой в половине восьмого утра: хотел предупредить, чтобы вы сразу ехали туда, а не сюда, но вас уже не застал. Он просил вас отправиться в Мейпл-Хилл незамедлительно. Указания, как туда проехать...
- Спасибо, - поворачиваясь, сказал Фокс. - Я знаю, где это.
Уходя вместе с Джорданом, он предупредил рыжеволосую девицу, что ему должен позвонить мистер Рейви, которому нужно передать, чтобы он сразу же ехал в Мейпл-Хилл.

Глава 13

Мейпл-Хилл стоял на холме немного севернее Тэрритауна. Ни дом, ни окружающий его участок земли ничем особенным не отличались, кроме роскоши; в них не было ни сумеречного очарования античности, ни дерзновенной красоты творческого гения, преобразующего природу, ни причуд нахального модерниста, по-новому играющего ракурсами, формами и плоскостями. Но Мейпл-Хилл был просторным и богатым имением, и там было все, что положено: подъездные аллеи, обсаженные двадцати футовыми рододендронами, величественные вязы и огромные клены, куртины ирисов и роз, теннисные корты, бассейны, подстриженные вечнозеленые растения, буйные заросли кустарника, лужайки с мягкой травой и дом на сорок комнат.
У въезда в имение Фокс остановил машину. Хотя массивные железные ворота и стояли открытыми, тяжелая цепь преграждала путь, и охранник в форме, неприветливо хмурясь, неторопливо направился к нему. Фокс опять удостоверил свою личность, но этого оказалось недостаточно, хоть его и ждали; охранник вошел в каменный домик, чтобы позвонить на холм и доложить, что гостя сопровождает человек по имени Генри Джордан. Только получив разрешение, он снял цепь и отвел ее в сторону. У самой вершины холма Фокс заметил еще одного охранника, стоящего у зарослей орешника; этот был в рубашке с короткими рукавами и с оружием в кобуре на поясе.
- Заперли дверь, когда лошадь уже украли, - тихо сказал Фокс Джордану.
- То была не лошадь, - пробормотал тот, - а всего; лишь осел.
Подъездная аллея вела к самому дому. Фокс остановил машину в ответ на взмах руки толстого лысого человека в ливрее дворецкого, который сообщил, что мистер Торп в данное время занят, но вскоре встретится с гостем. Фокс проехал дальше, добрался до большой, посыпанной гравием площадки и, развернувшись, поставил машину в тени клена. На площадке разместилось пять или шесть других автомобилей, среди них он заметил и "понтиак", за рулем которого в понедельник сидел Джеффри Торп. Фокс вылез из автомобиля и предложил Джордану тоже выбраться и поискать место попрохладнее. Однако тот сказал:
- Я лучше подожду здесь.
- Вы старый друг Торпа, понимаете? - настаивал Фокс. - Он проводил с вами уик-энд на лодке. Будет гораздо лучше, если вы присоединитесь к обществу. Видите вон ту полицейскую машину?
- Вы должны понять, мистер Фокс, что я чувствую себя не в своей тарелке.
Фокс признал, что это так, но раз уж согласился играть роль, придется выходить на сцену, и Джордан, не выражая никакой радости и дружелюбия, выбрался из машины и двинулся вслед за ним.
Свернув с аллеи на тропинку и пройдя по ней за угол дома, они вышли к террасе, и здесь Фокса ждала еще одна, пятая за этот день неожиданность. У края террасы, вытянувшись, словно часовой во время караульной службы, стоял спиной к дому Джеффри Торп, а позади него, в пяти шагах, на одном из плетеных стульев сидела Нэнси Грант. Лицо ее пылало, подбородок был упрямо вздернут.
Джеффри повернул голову, чтобы посмотреть, кто идет.
- Привет, - сказал он сердито. - Здравствуйте, мистер Джордан.
- Доброе утро. - Фокс обратился к Нэнси:
- Заглянули по пути в Уэстпорт, мисс Грант?
- Вовсе не по пути, и вы это знаете, - ответила Нэнси. - Позвонил секретарь мистера Торпа и сказал, что тот хочет встретиться с дядей Энди. Вот мы сюда и заехали сначала.
- Откуда он узнал, что Энди живет у меня?
- Я ему сказал, - сообщил Джеффри, по-прежнему стоя ко всем спиной. - Я говорил Бону, что был у вас вчера вечером. И еще я попросил его передать отцу, что я люблю мисс Грант и собираюсь жениться на ней, если получится. Первый раз в жизни мне есть чего добиваться, и я этого добьюсь. Пусть даже на это уйдет двадцать лет...
- Объясните ему, пожалуйста, - попросила Нэнси, - насколько он смешон.
- Вы уж сами ему объясните. - Фокс опустился в кресло и жестом предложил Джордану занять другое. - Вы опять перестали с ним разговаривать? В конце концов, это становится скучно.
Джеффри наконец повернулся к ним.
- Ее бесполезно убеждать, - заявил он. - Она упряма, как ослица. Но это не страшно, я знал, что она с норовом, - еще тогда понял, когда она в тот раз в опере вся вспыхнула, и я увидел, какая она красивая. Я понимаю, почему она так делает: она будет мучить меня до тех пор, пока не решит, что уже достаточно отомстила за тот случай. Я перестал с ней разговаривать перед самым вашим приходом. Я стоял так, спиной к ней, потому что она сказала, что, если я скажу хоть слово или посмотрю на нее, она закричит истошным голосом и позовет на помощь... Что такое, Беллоуз?
Из дома появился дворецкий.
- Сэр, могу ли я предложить что-нибудь освежающее?
- О, конечно, я тут обо всем забыл. Что вы будете пить, мисс Грант?
Нарушая этикет, Нэнси посмотрела прямо на дворецкого и сказала ему, что предпочла бы апельсиновый сок.
Джордан попросил стакан воды, а Фокс и Джеффри - по хайболу. Когда Джеффри, опасливо поглядывая на Нэнси, двинулся к стулу примерно в двух ярдах от нее, Фокс спросил его:
- Грант сейчас в доме с Кестером?
Джеффри кивнул.
- Думаю, Вон провел его в библиотеку, к отцу. А может, и нет, не знаю. Здесь целая компания сшивается.
Пять или шесть директоров, вице-президентов и прочих типов. Они все где-то там. И петух этот, как там его зовут, расхаживает взад-вперед по террасе и бормочет что-то про себя...
- Дервин?
- Нет. Полковник Брисс, или что-то в этом роде.
- А, полковник Бриссенден.
- Да, он. Ждет уже почти час и потому зол как черт.
Прошу прощения. Мисс Грант, по вашему лицу я заметил, что это выражение вам неприятно, и покорнейше извиняюсь. Покорнейше извиняюсь. - Минуту он смотрел ей в лицо, потом с негодованием выпалил:
- Говорю вам, это же совершенно бесчеловечно - не разрешать мне смотреть на вас, когда вы так выглядите! Разве я виноват в том, что не могу относиться к вам иначе? Предупреждаю: у моей сестры есть счет в "Хартлспун", и, когда она пойдет туда выбирать одежду, я пойду с ней, а вы будете демонстрировать модели, и, честное слово, я стану просиживать там целые часы и смотреть на вас - ну, что вы тогда сделаете? Так вот, черт возьми, пожалуйста... пожалуйста, не надо! Я возьму себя в руки! Вам же еще не принесли апельсиновый сок! Я буду говорить с Фоксом. - Он отвернулся от нее. - У меня все равно есть к нему просьба. Насчет той фотографии, которую вы, мистер Фокс, вчера унесли с собой. Вам ведь она больше не нужна? Мне бы, конечно, очень хотелось, чтобы она сама мне подарила, но когда еще это будет...
Фокс высказал свои возражения, но Джеффри настаивал. Видимо, ему действительно очень хотелось заполучить фото. Все разобрали принесенные напитки. Джеффри отхлебнул виски и стал приводить аргументы, по которым было ясно, что он просто старается вступить в разговор с Нэнси. Она же тянула сок с видом полнейшего равнодушия, не вполне естественно для девушки, которая слушает, как привлекательный и вполне подходящий в качестве жениха молодой человек признается, что ее фотография - самый красивый и самый для него желанный предмет из всех существующих на свете. Она прекрасно справлялась со своей задачей, пока наконец ее усилиям не положил конец голос с порога, произнесший имя Фокса.
В дверях стоял Вон Кестер.
- Пожалуйте сюда, мистер Фокс.
Фокс извинился и прошел в дом. Его провели боковым коридором через комнату, в которой, кроме других вещей, стоял рояль огромных размеров с открытой крышкой, потом еще по коридору в комнату побольше первой, но менее официальную. Две ее стены были полностью уставлены книгами, вдоль третьей располагались французские окна <Двустворчатые окна, доходящие до пола>, открытые настежь и словно предлагающие выйти на затененную лужайку, казавшуюся уединенной из-за окружавшей ее стены кустарника. Четвертую стену занимал громадный камин, к которому справа и слева примыкали все те же полки с книгами. Создающий ощущение прохлады летний ковер лежал на полу, кресла тоже казались прохладными в своих чехлах из полотна; громкое и отрывистое тиканье издавали часы, стоявшие на краю большого письменного стола. Ридли Торп, чисто выбритый, посвежевший, холеный, хмуро смотрел на часы и постукивал пальцами по столу, вторя их ритму. Фокс пожелал ему доброго утра.
- Доброе утро, - ответил Торп, прерывая свое стаккато. - Сожалею, что вам пришлось зря съездить в город. Вы уже уехали, когда вам домой звонил Кестер. Могу я взять у вас письмо от того сумасшедшего?
Фокс достал конверт из кармана и протянул ему.
- Сомневаюсь, чтобы его писал сумасшедший, мистер Торп. Я подумал, что, может быть, стиль или содержание подсказали вам, кто его автор.
- Да ничего определенного, - проворчал Торп. - Мы поговорим об этом позднее. У меня... кстати, я обещал заплатить вам, когда работа будет успешно завершена. Ты подготовил чек, Вон?
Достав чек из ящика стола, Кестер протянул его хозяину вместе с ручкой. Торп взглянул на него, вздохнул, подписал и отдал Фоксу. Фокс тоже посмотрел на чек, поблагодарил и сунул в карман.
- Вы не заработали этого, - заявил Торп. - Мне следовало предложить вам пять тысяч, их было бы вполне достаточно, но я был на грани отчаяния, голова моя плохо работала. Не то чтобы вы не выполнили того, что требовалось, нет, вы это сделали. И справились прекрасно. Если бы вы сами доставили меня в Уайт-Плейнс и сказали, что нашли лодку Джордана и меня в ней, это могло бы вызвать какие-то лишние расспросы и подозрения. Так, как сделали вы, оставив меня с Джорданом и позволив полиции обнаружить на своей лодке Люка и Кестера, было здорово. Я просто восхищен. И хотел бы предложить вам разыскать того, кто убил Арнольда. Не стану больше делать глупости и швырять деньги на ветер, но заплачу столько, сколько это будет стоить. Если преступника не найти и не остановить, он может убить и меня. Я сомневаюсь в том, что полиция...
- Не уверен, что смогу взяться за эту работу, - перебил Фокс. - Насколько я повял, вы вызвали сюда Эндрю Гранта. Я работаю на Гранта и не могу предпринимать...
- Но наши интересы не сталкиваются, если, конечно, Грант не убивал Арнольда, а я не думаю, чтобы он это сделал.
- Для чего вы за ним посылали?
- Меня попросила об этом моя дочь. А также потому, что он был там, в бунгало, и я хотел сам расспросить его.
- Ладно, - согласился Фокс. - По крайней мере, я обдумаю ваше предложение. У меня появились кое-какие соображения насчет письма, которое вы получили...
Это подождет, - коротко сказал Торп и бросил взгляд на часы. - Боже правый, уже одиннадцать часов.
Я позвал вас сейчас только для того, чтобы забрать письмо. Здесь полковник Бриссенден из полиции штата. Он хотел его видеть. Я постараюсь избавиться от полковника как можно скорее, но потом мне нужно будет поговорить кое с кем из моих деловых партнеров. Они прибыли сюда из Нью-Йорка. Вам придется подождать, пока я с ними закончу. Если вы проголодались, разыщите мою дочь и скажите, чтобы она вас накормила.
- Отсюда всего полчаса езды до моего дома. Я отправлюсь туда, а вы позвоните по телефону...
- Я предпочел бы, чтобы вы остались здесь. Я могу освободиться раньше, чем ожидаю. Искупайтесь пока в бассейне или займитесь еще чем-нибудь. Вон, пригласи полковника Бриссендена.
Фокс вышел из дома тем же путем, которым вошел.
Проходя через гостиную, он увидел двух беседующих мужчин: одного высокого, толстого и краснолицего, другого костлявого и нескладного, со впалыми щеками и таким носом, что переносица занимала все пространство между глазами. Вид у них был встревоженный, настроение скверное, и они замолчали, как только появился Фокс. Он продолжил путь к боковой террасе и обнаружил там Генри Джордана, по-прежнему сидящего в кресле. Взяв свой стакан там, где он его оставил, Фокс допил содержимое и только потом спросил:
- Они ушли и бросили вас?
Джордан кивнул.
- Девушка вскочила и куда-то убежала, а молодой Торп бросился за ней.
- В какую сторону они направились?
- Туда, по тропинке.
Видимая часть тропинки до поворота была пуста, а дальше ее скрывал увитый розами трельяж. Фокс пожал плечами и сообщил Джордану:
- Сожалею, но нам придется здесь задержаться. Торпу надо поговорить с полицейским, а потом закончить деловые переговоры. На это уйдет часа два, а может, и больше. Кстати, вы сегодня завтракали?
Джордан выглядел угрюмым.
- Не беспокойтесь обо мне. Дочь напоила меня чаем с бисквитами. А в этом доме я ничего не стану есть. И я бы предпочел не видеть Торпа. Его может занести сюда каким-нибудь ветром?
- Нет, не думаю. Он в библиотеке с другой стороны дома. Всецело поглощен своими делами. Мне он тоже не очень-то нравится. Хотите немного прогуляться?
Джордан ответил, что ему и здесь хорошо, и Фокс, оставив его, вышел на лужайку. Его внимание привлекла какая-то неровность на ветке кизила, он остановился и с хмурым видом осмотрел ее. "Какой стыд, - подумал он, - миллионер не может очистить свой сад от тли!"
Отправившись дальше, он обнаружил, что идет вдоль решеток, увитых розами. Добравшись почти до самого конца этой изгороди, он задержал шаг, будто на миг засомневавшись, не свернуть ли ему в проем между решетками, но потом продолжил свой путь. Перед ним открылась еще одна лужайка, на которой кое-где росли отдельные деревья и кусты. На некотором расстоянии одна от другой по лужайке перемещались две фигуры.
Нэнси Грант шагала вдоль зарослей можжевельника, а в пятидесяти шагах позади нее, то крадучись пробираясь бесшумно вперед, то останавливаясь, словно для того чтобы набраться смелости, держался Джеффри Торп.
Фокс постоял, наблюдая за ними, потом вдруг захохотал, повернулся и пошел по центральной дорожке между решетками. Удалившись ярдов на десять, он резко остановился и громко сказал:
- Привет, ты как сюда попал? - И его снова разобрал смех.
Из густого колючего кустарника поднялся торс широкоплечего человека, и прозвучал обиженный бас Дэна Пейви:
- Очень смешно.
- Да.
- Вы увидели меня, когда проходили мимо?
- Да. И удивился, чего это ты выглядываешь из кустов. Я прошел дальше и увидел их. Мне это показалось смешным. Потом мне стало смешно, когда я увидел, как ты покраснел. Никогда прежде не видел, чтобы ты краснел. Так вот почему ты навязывал вчера свой совет мисс Грант! Ты тщательно все скрывал, и я тогда не понял ничего.
Недовольно хмурясь, Дэн издал какой-то звук, похожий то ли на рычание, то ли на ворчание.
- Что значит "скрывал"? - угрожающе спросил он. - Что скрывал?
- Ничего. - Фокс махнул рукой. - Прошу прощения. Это не мое дело. Давно ты здесь?
- Я приехал сюда в десять сорок семь, - с упрямым видом проговорил Дэн. - Джордана возле лодки не было. Никого там не было. Я позвонил Торпу в офис, мне передали ваше распоряжение ехать сюда, и я поехал. Здесь мне сказали, что вы у Торпа. Первым я увидел Джордана сидящего на террасе. Я не знал, известно ли вам, что он здесь...
- Ты собираешься уверить меня, что следил именно за ним?
- Да.
- Не нужно. А то я опять начну смеяться. Мне придется тут поболтаться немножко в ожидании разговора с Торпом. А ты мог бы отправляться домой.
- Вы хотите сказать - прямо сейчас?
- Да. Здесь и так достаточно осложнений. Поезжай домой и посмотри на себя в зеркало. Если ты мне понадобишься, я дам знать.
Упрямо сжав челюсти, не протестуя и вообще не сказав ни слова, даже не сделав попытки предложить что-нибудь получше, Дэн затопал по дорожке между решетками. Проводив взглядом широкую спину и дождавшись, пока она исчезнет в зарослях роз, Фокс пробормотал про себя:
- Мне не следовало смеяться - это было не правильно.
Двинувшись в противоположную сторону, он пересек лужайку, вновь прошел мимо зараженного тлей кизила по направлению к террасе с восточной стороны дома.

Предыдущая страница 7 Следущая страница


Смертельный дубль 8

Джордан все так же сидел там, угрюмо опустив подбородок на грудь, и Фокс повернул налево. Он услышал голоса и, не сбавляя шага, завернул за угол дома. Там он обнаружил еще более просторную и красивую террасу и двух беседующих на ней людей. Он подошел ближе.
- Доброе утро, миссис Пембертон. Привет, Энди.
Они ответили на его приветствия. Миранда казалась стройнее, сдержанней и проще в белой блузке и желтых брюках.
- Вы не видели где-нибудь поблизости мою племянницу? - спросил Грант.
Фокс махнул рукой.
- Она вон там, за ней по пятам следует молодой мистер Торп. Миссис Пембертон, возможно, мне придется попросить вас заменить приглашение на ужин приглашением на обед. Я жду разговора с вашим отцом, и ожидание может затянуться надолго.
- Я буду рада вас накормить, - проговорила Миранда, - но ужин из-за этого не отменяется. Я пытаюсь убедить мистера Гранта тоже остаться обедать.
- А я помешал. Прошу прощения. Можно мне тут немного погулять, осмотреть ваши владения?
Она ответила утвердительно, но не предложила себя в качестве провожатой, поэтому Фокс отправился один.
Еще раз повернув за угол, он немного поболтал с человеком, который обрывал неприглядные отцветшие головки восточного мака, и узнал среди прочего, что здесь не пользуются смешанной масляной смесью для зимнего опрыскивания кизила. Останавливаясь, чтобы рассмотреть различные попадающиеся на пути предметы - например, ловушку для моли, какой он никогда не видел, или дождевальную установку новой конструкции, - Фокс вышел на дорожку, которая вела к надворным постройкам, и двинулся по ней. Перед просторным гаражом, в котором поместилось бы по меньшей мере шесть машин, какой-то человек поднимал домкратом колесо лимузина. Фокс спросил у него, который час, и зашагал дальше. На краю густо поросшей травой делянки стояла большая теплица, осмотру которой он посвятил минут тридцать, а то и больше. Его всегда очаровывали теплицы, но в общем-то в жизни было совсем немного вещей, которые не вызывали его восхищения.
Казалось, вокруг нет ни души, но, пройдя в дальний конец, он услышал голос и, обогнув грядку со спаржей, увидел обладательницу голоса. На ступеньках веранды небольшого каменного коттеджа сидела девочка и разговаривала с некоей воображаемой миссис Симмонс.
Она манерно размахивала руками и столь же неестественно жеманным тоном говорила:
- Понимаете, миссис Симмонс, это же просто ужасно! Поверите ли, они ходят в кино каждый день! О, миссис Симмонс, я не знаю, что делать! Мой муж и дети говорят мне: если они ходят в кино каждый день, то почему нам нельзя? У меня нервы совершенно расстроены... Ой! Кто вы?
- Простите, - сказал Фокс, с улыбкой глядя на девочку сверху. - Прошу прощения. - Он вежливо поклонился пустому месту слева:
- Здравствуйте, миссис Симмонс. По-видимому, я вас тоже испугал. Извините. - Он повернулся опять к другой леди. - Я просто пришел навестить мистера Торпа, а он предложил мне погулять.
Меня зовут Фокс. Вы живете здесь?
- Да. Вы меня испугали.
- Прости. Я же извинился. Наверное, ты знаешь, кто такой мистер Торп.
- Конечно, знаю, - высокомерно проговорила девочка. - Он купил моего отца. С потрохами. Так говорит моя мама. Я слышала. А вас он тоже купил?
- Нет, меня он не купил. Просто взял напрокат.
- Ой, ну вы даете! - насмешливо взвизгнула она. - Человека не берут напрокат!
- Его и не покупают тоже или, во всяком случае, не должны. Твой отец садовник?
- Нет, не садовник. Он главный садовник. А меня зовут Хелен Густава Фландерс.
- Очень рад познакомиться. Я буду звать тебя Хелен.
А ты можешь называть меня мистер Фокс. Какие у тебя красивые перчатки; правда, они тебе, кажется, великоваты.
Хелен самодовольно оглядела желтые перчатки, надетые на маленькие ручки, с торчащими пустыми пальцами.
- Они классные, - заявила она.
- Несомненно, - согласился Фокс.=- Они очень красивые, но все же великоваты. К тому же они непарные.
Обе на левую руку. Ты же видишь, большой палец не на месте. Ты можешь сказать мне, откуда они у тебя?
- Конечно, мистер Фокс, - хихикнула Хелен. - Я купила их в магазине. - Заплатила шесть долларов.
- Нет, Хелен. Я имею в виду, по-настоящему. Без обмана.
- А-а... - Она подняла на него глаза. - Если без обмана, то их дала мне мисс Кнудсен.
- Когда она их тебе дала?
- О, примерно год назад.
Фокс пропустил эту подробность мимо ушей.
- Ты говоришь о кухарке мисс Кнудсен?
- Она не кухарка. - Девочка опять заговорила высокомерно и насмешливо. - Мисс Кнудсен - горничная миссис Пембертон. А миссис Пембертон - это мисс Миранда. Она купается голой. Я видела.
- Мисс Кнудсен дала тебе перчатки вчера? Или в понедельник?
- Да, - твердо ответила Хелен.
- Ну что же, - сказал Фокс, - думаю, она хорошо поступила, что отдала их тебе. Но вот что я тебе скажу: они обе на левую руку. Дай их мне, а я принесу тебе другие...
- Нет, - так же твердо ответила Хелен.
- Я принесу тебе две пары, одну желтую, а другую красную...
- Нет.
Потребовались время, терпение и немало хитрости - так много времени, что часы Фокса показывали двенадцать тридцать пять, когда он обогнул теплицу и, зайдя за куст, принялся в одиночестве внимательно разглядывать свою добычу. Осмотр его удовлетворил, все детали совпадали: перчатки были желтые, хорошего качества, несколько запачканные, но видно, что мало ношенные.
И они были совершенно одинаковые, обе на левую руку и с этикеткой "Хартлспун". Он положил их в карман, вышел из-за куста и направился к гаражу, собираясь дойти до дома по той же дорожке, по которой шел сюда.
Перед гаражом по-прежнему стоял лимузин, но человека возле него не было. Нахмурившись, Фокс двинулся по дороге, не обращая теперь никакого внимания на предметы, которые были объектом его острого любопытства всего лишь час назад. Вдруг он замер, словно громом пораженный. Подбородок его дернулся вверх и застыл.
Где-то впереди него словно раздался громкий хлопок.
Или кто-то выстрелил из ружья?
Покрышка лопнула?
Нет, по звуку больше похоже на выстрел.
Он двинулся с места, прибавив шагу, потом перешел на бег, бросившись по прямой к дому, уже видневшемуся сквозь деревья. Теперь он услышал возбужденные голоса, крики и пустился со всех ног. Справа Фокс увидел бегущего человека, тоже направлявшегося к дому, - это был один из охранников с револьвером в руке. Он бежал к главному входу, а Фокс, установив по раздававшимся голосам направление, свернул влево, пересек лужайку, продрался сквозь кусты, увидел открытое французское окно и бросился внутрь прямо через него.
Он оказался в библиотеке.
Здесь собралось человек десять, включая распростертого на полу лицом вниз Ридли Торпа и на коленях возле него полковника Бриссендена, крикнувшего при появлении Фокса:
- Он мертв!
Перчатки Хелены Густавы Фландерс стали шестым сюрпризом дня. Это был седьмой.

Глава 14

Две секунды оцепенелого молчания последовали за сообщением полковника. Потом началось легкое движение, послышались звуки, которые издают люди, когда неожиданный шок натягивает их нервы до предела. Среди всего этого осторожный проход Текумсе Фокса к двери в коридор остался незамеченным. В коридоре две женщины в одежде горничных стояли вцепившись друг в друга; не обратив на них внимания, Фокс быстро скользнул в музыкальную комнату. Рука его уже опустилась на крышку громадного рояля, когда с другой стороны послышались шаги и в комнату, тяжело и часто дыша, влетела Нэнси. Увидев Фокса, она сразу спросила:
- Что это? Где дядя Энди? Я слышала, как он выкрикивал мое имя...
- Туда, - указал Фокс на дверь и, как только Нэнси скрылась из виду, поднял крышку рояля одной рукой, другой достал из кармана перчатки, сунул их внутрь, за последние басовые струны, и опустил крышку на место.
Затем он вновь вернулся в библиотеку и одним взглядом окинул присутствующих.
Джеффри Торп стоял, почти касаясь тела отца носками ботинок, и смотрел вниз; лицо его побледнело, губы непрерывно шевелились. Возле него была сестра, казавшаяся маленькой рядом с ним. Схватив Джеффри за рукав, она смотрела не на тело, а на брата. Эндрю Грант, взяв племянницу за плечи, подталкивал ее к креслу. Люк Уир, привалившись спиной к полкам с книгами, опустил голову и закрыл глаза, словно проповедник, готовящийся прочесть молитву перед прихожанами. Беллоуз, дворецкий, сложил руки на груди, бессознательно копируя жест, виденный в кинофильмах.
Генри Джордан сидел на краешке стула, не сводя глаз с того, кто лежал на полу, и потирал подбородок, словно проверял, не пора ли бриться. Вон Кестер, прямой и напряженный, упирался задом в край стола; лица его Фоксу не было видно. Два человека, разговор которых Фокс прервал, проходя через музыкальную комнату, и еще трое, которых он вообще не видел, сбились в кучку по другую сторону от часов, по-прежнему отстукивающих время. Наклонившийся над мертвым полицейский выпрямился; что-то голубое трепетало у него в руках.
Бриссенден закричал на него:
- Положи на место! Ничего не трогать!
- Затопчут, - запротестовал полицейский. - Вон тот человек уже наступил, когда проходил...
- Положи на письменный стол! И ничего не трогай.
Выведи всех отсюда...
- Это мое! - вскрикнула Нэнси.
Бриссенден резко повернулся к ней:
- Что?
- Вот это, голубое! Это мой шарф! Как он... - Она попыталась подняться с кресла, но лежащая на плече рука дяди удержала ее.
- Не трогайте его! Ничего в этой комнате нельзя трогать! Харди, выведи их... Что вы делаете?
Человек из собравшейся вокруг часов группы подошел к столу и протянул через него руку. Не прекращая движения, он ответил полковнику низким решительным голосом:
- Собираюсь позвонить по телефону.
- Нет! Отойдите!
- Мне надо позвонить в мой офис, - сказал человек, снял трубку и стал набирать номер.
В два прыжка оказавшись возле нарушителя, Бриссенден одной рукой выхватил у него трубку, а другой так яростно пихнул его, что тот покачнулся и чуть не упал.
- Шею сверну, - спокойно пригрозил полковник. - Кестер, не остановите ли вы эти часы? Спасибо. - Он обвел взглядом присутствующих. - Торп мертв. Он убит.
В него выстрелили сзади, и оружие, из которого его убили, лежит там, на полу. Все присутствующие слышали выстрел, а один из вас его произвел. Мне известно, что среди присутствующих есть значительные персоны, даже один такой, что его звонок в офис важнее, чем исполнение моего долга. Эй, ты, иди-ка сюда.
Охранник в форме и все еще с револьвером в руке наконец нашел место происшествия и стоял у окна. Он подошел к полковнику.
- Ты из людей Корлисса?
- Нет, сэр. Из агентства "Баском".
- Соображать в состоянии?
- Да, сэр.
- Вот и хорошо. Харди, уведи всех в другую комнату, туда, где фортепиано. И проследи, чтобы не было никаких разговоров, никаких звонков по телефону и чтобы из комнаты никто не отлучался. Если кто-то станет грубить, можешь тоже не стесняться. Если кто-то попытается сбежать, стреляй по ногам в случае необходимости. Этот парень тебе поможет. Если кому-то потребуется туалет, он проводит. И чтобы никто не мыл руки. Мы их осмотрим, чтобы установить, кто стрелял.
Я останусь здесь и сам воспользуюсь телефоном.
- Вы нарушаете пять или шесть статей закона, полковник, - спокойно, без всякой враждебности заметил Текумсе Фокс.
- Вот как? Вы что же, сами их писали?
- Нет, но они мне не нравятся. Вы должны уметь справляться со своей работой, не вводя военного положения. Меня это несколько задевает, вот и все. Если мне захочется поговорить или помыть руку и я получу за это пулю по ногам, то вы, скорее всего, заработаете себе лично кучу неприятностей.
- Вы что же, отказываетесь...
- Пока я ни от чего еще не отказался. Я просто сказал, что уважаю закон. И готов подчиниться вам, но в пределах разумного. Вы, несомненно, имеете право освободить эту комнату, но в музыкальной комнате жарко, как в аду. - Фокс окинул взглядом лица присутствующих. - Леди и джентльмены, я предлагаю пройти на боковую террасу. Началось общее движение.
- Эй, ты! Дворецкий! - рявкнул Бриссенден. - Как тебя зовут?
- Бе... Беллоуз, сэр.
- Можешь отсоединить телефоны в доме так, чтобы работал только этот?
- Конечно, сэр.
- Сделай это. Немедленно.
Беллоуз глянул на Джеффри и Миранду. Джеффри не заметил взгляда, а Миранда посмотрела на Фокса.
Тот пожал плечами.
- Поступайте как знаете, миссис Пембертон. Полиция не имеет законного права посягать ни на одну часть дома, за исключением комнаты, в которой совершено убийство. Вы можете...
- Черт возьми, Фокс...
- Успокойтесь, полковник. Я просто констатирую факт. Я хотел добавить, что миссис Пембертон может оказать вам содействие, если захочет.
- Сделай, как просит полковник, Беллоуз, - сказала Миранда.
- Да, мадам.
Общее движение возобновилось, и полковника оставили в комнате одного выполнять свою работу. Харди и охранник из агентства "Баском" сопровождали остальных с суровым, но несколько неуверенным видом; не задерживаясь в музыкальной комнате, все прошли на боковую террасу, и их оставили в состоянии неопределенности относительного того, будут ли им стрелять по ногам в случае непокорности.
Но никаких признаков мятежа не наблюдалось. Завязались тихие, чуть слышные беседы сначала между коллегами по бизнесу, потом и между остальными. Рук никто не мыл. Костлявый человек со впалыми щеками подошел к Фоксу и спросил, кто он. Фокс назвал себя.
Подошедший представился в ответ - Харлан Макэлрой; ему не пришлось добавлять, что он исполнительный директор корпорации "Торп контрол" и еще тридцати других заодно. Джеффри сидел нахмурившись, зажигал одну сигарету за другой и забывал о них; один раз взгляд его встретился со взглядом Нэнси. Джеффри приподнялся было, но тут же снова сел. Миранда и Кестер поговорили немного, потом Миранда скрылась в доме, и вскоре после ее возвращения горничные принесли подносы с едой. Фокс поел, то же сделали и остальные; только Люк Уир и Генри Джордан есть не стали.
Тем временем прибыли стражи закона. С боковой террасы был виден поворот главной подъездной дороги. Две коричневые машины полиции штата были всем знакомы, Фокс узнал и большинство остальных. Одна принадлежала старику Кертису, судебно-медицинскому эксперту округа; в другой рядом с шофером сидел окружной прокурор Дервин. По всей видимости, они вошли в дом с другой стороны; изнутри доносился шум, свидетельствующий об их работе. Вскоре после того, как внесли подносы с едой, на террасе появились трое полицейских, двое из них были в штатском. Не сказав ни слова, они расселись в разных местах. Миранда, поклевав немного со своего подноса и с явным трудом глотая пищу, оставила это занятие и начала обходить гостей, разговаривая с ними. Приблизившись к сидевшему возле племянницы Гранту, она коснулась руки Нэнси, но та сразу же отдернула руку.
- Прости, - сказала Миранда.
- О, я не хотела... пожалуйста, извини.
- И ты извини, - ответила Миранда и двинулась дальше. Теперь она остановилась напротив Текумсе Фокса. - Разве можно засчитать это вместо ужина, мистер Фокс? - Она содрогнулась всем телом. - Это ужасно!
- Да, скверно, - кивнул он.
- Вы наелись? Там есть салат с цыпленком.
- Наелся, спасибо.
Она, хмурясь, посмотрела на него и, еще приглушив голос, сказала:
- Объясните мне. Должны ли мы с Джеффри быть там, вместе с ними? Должны ли мы позволить им делать все, что они хотят и как хотят? Обыскивать помещения, например?
- Зависит от ситуации. - Фокс вытер губы салфеткой. - По закону вы многое можете запретить. Вы не вправе не пустить их в библиотеку, но если вы не хотите, чтобы они что-то еще нашли в других помещениях дома, поможет им это в работе или нет, вы, несомненно, вольны им помешать. Это ваш дом.
Миранда закусила губу.
- То, как вы говорите об этом, звучит... оскорбительно. Я не хочу им мешать... в их работе. И не считаю этот дом моим домом. Уверена, что и Джеффри не считает его своим... но сидеть тут на террасе, в то время как они там...
- Мистер Кестер! - раздался голос из открытой двери. - Войдите, пожалуйста.
Кестер поднялся и пошел. Харлан Макэлрой и еще один человек принялись было возмущаться: им нужно ехать в Нью-Йорк, им должны позволить...
- Я вас понимаю, миссис Пембертон, - продолжал Фокс. - Скажу вам: если бы такое случилось в моем доме, я предпочел бы не давать им возможности использовать это для того, чтобы перерыть все мои личные вещи или сунуть нос во все мои дела. Я также считаю, что вам следует немедленно позвонить адвокатам вашего отца - Бучанану, Фуллеру, Макпартленду и Джонсу.
- Благодарю вас, я позвоню, - сказала Миранда и, повернувшись, быстро прошла в дом.
Фокс дожевывал остатки салата, когда увидел остановившиеся перед ним ноги и, подняв глаза, встретил хмурый взгляд Джеффри Торпа.
- Я слышал, сестра произнесла мое имя, - проворчал он.
Фокс кивнул: он еще жевал.
- Это черт знает что такое! Это... это просто меня доконало... Второй раз!
Фокс наконец проглотил кусок, получив возможность говорить.
- Ваша сестра спрашивала у меня, что вам с ней теперь делать?
- И что вы сказали?
- Сказал, что не позволил бы следователям диктовать свои правила и позвонил бы адвокатам вашего отца.
- Это звучит... разумно. - Джеффри вздернул подбородок, но тут же опустил его, чтобы продолжить разговор. - Воскресная ночь все же была другой - тогда все случилось далеко, в бунгало... а тут прямо в нашем собственном доме. Я родился в этом доме, здесь было хорошо, когда я был ребенком и была жива моя мама...
- Держись, сынок, - отрывисто и тихо проговорил Фокс. - На тебя обрушилось несколько ударов. Вечером в воскресенье твоего отца убили. Вчера он вернулся живым и невредимым. А сегодня его убивают снова. Три удара подряд выдержать нелегко.
- Да я ничего, - сказал Джеффри. - Думаю, выдержу. Вы говорите, сестра пошла звонить адвокатам отца?
Вы имеете в виду всех этих Джонсов-Фуллеров?
- Да.
- Это же просто свора чванливых ничтожеств! Я хочу вас кое о чем спросить. Можете вы мне сказать, почему отец попросил вас приехать сюда сегодня?
- Отчего же, могу. Он не верил в способность полиции найти того, кто убил Кори Арнольда, и хотел, чтобы я занялся этим делом.
- И вы согласились?
- Мы договорились обсудить это позднее. Я сказал ему, что пока работаю на Гранта.
- Я хочу, чтобы вы сделали эту работу, и готов заплатить за нее.
- Вот как? Вы что же, тоже не доверяете полиции?
- Ну, я... в общем, да. Именно так. Я им не доверяю.
Мне не нравится, как они... посмотрите только на этого петуха. Бриссендена...
Фокс приподнялся, чтобы отодвинуть стол вместе со стоящим на нем подносом, дотянулся до ближайшего кресла и подтащил его поближе.
- Садитесь сюда, - тихо проговорил он, - и не нужно говорить так громко. Этот человек слышит сквозь стены.
Джеффри пододвинул кресло еще на фут вперед и сел.
- Я мог бы просто сказать вам "нет" и на этом закончить, - продолжал Фокс, - но я испытываю к вам симпатию и поэтому хочу объяснить, почему для вас это будет пустой тратой денег. Если я выясню, что стрелял кто-то из членов вашей семьи, сам факт, что я работаю на вас, не помешает...
- Не темните, Фокс, черт возьми!
- Хорошо. Вы беспокоитесь, поскольку подозреваете, что Арнольда убила ваша сестра? Не смотрите на меня так. Учитесь владеть своим лицом. Вы играете в покер? Сумеешь притвориться, что у тебя хорошая карта, - и ты в выигрыше. Так вот, вы боитесь, что это сделала она, и думаете, что полиция может дело прохлопать, а я нет, и хотите меня нейтрализовать. Я ведь буду рассказывать вам, что делаю. Признаю, мне хотелось бы поработать над этим делом, и было бы большим преимуществом...
- Мистер Торп! Пожалуйста, вас просят.
Джеффри сорвался с кресла и зашагал к двери, которую уже открыли для него. Пятнадцать пар глаз следили за тем, как он шел через террасу.
Фокс приподнялся, чтобы дотянуться до винограда, оставшегося у него на подносе, взял кисть и, положив одну ягоду в рот, отправился в дальний конец террасы, где сидел Генри Джордан и мрачно смотрел на ветку ивы, вяло повисшую в тяжелом, все таком же душном воздухе.
- Вам следует что-нибудь съесть, - сказал ему Фокс.
Джордан покачал головой.
- Утром я был голоден, но не хотел есть тут, а теперь... у меня и аппетит пропал.
- Все равно закусите. И говорите тише. Где вы были, когда услышали выстрел?
- Сидел под деревом здесь, за углом. Сюда на террасу явились какие-то люди, и я ушел.
- Кто-то был с вами? Кого-нибудь вы видели?
- Никого я не видел.
- Это плохо. - Фокс выплюнул зернышко и оторвал еще одну виноградину. - Вы здорово влипли. Но я считаю, что наши обязательства хранить маленький секрет Торпа остаются в силе. А вы как?
- Да, и я так считаю.
- Хорошо, но вам придется туго. У вас станут спрашивать о подробностях ваших дружеских отношений с Торпом. Отвечайте как можно проще. Не создавайте себе еще больших трудностей.
- Я постараюсь. - Джордан судорожно сглотнул. - Рад, что вы подошли и поговорили со мной. Потому что я боюсь. Я не очень быстро соображаю.
- Будете соображать лучше, если немного перекусите. Я серьезно говорю. Сейчас попрошу, чтобы вам принесли поднос. И не волнуйтесь, отвечайте на их вопросы проще.
Для поручения Фокс выбрал полицейского по имени Хард и, посчитав, что тот уже добился здесь некоторого уважения. Харди неохотно согласился и ушел за подносом для мистера Джордана. Фокс съел еще одну виноградину и отправился к двум креслам у стола, стоящего возле стены. Там в молчании сидели Эндрю Грант с племянницей. Стражей закона вблизи не было.
- Да, хорошие я выбираю местечки для визитов, - угрюмо посетовал Грант.
- Это уж точно, - согласился Фокс. - Не вы ли застрелили Торпа?
- Нет.
- Это неслыханно... - начала Нэнси.
- Пожалуйста, мисс Грант. Я бы хотел задать пару вопросов и получить на них короткие ответы. Одного из нас могут позвать туда в любую минуту. - Он повернулся к Эндрю:
- Где вы были, когда раздался выстрел?
- Я как раз спустился с террасы перед домом и пошел в этом направлении, стараясь разыскать Нэнси.
Миссис Пембертон незадолго до этого ушла в дом и попросила меня подождать ее, но я хотел найти Нэнси и сказать ей, что согласился остаться здесь обедать.
- Вы видели кого-нибудь в тот момент, когда услышали выстрел?
- Не думаю. Я никого не видел.
- Будем надеяться, что кто-нибудь видел вас. - Фокс переключился на Нэнси. - А где были вы?
- Здесь. На этой террасе.
- Кто еще был здесь?
- Никого.
- А как же Джеффри Торп?
Подбородок Нэнси Грант взлетел вверх.
- Не знаю, где он был. Он шел за мной до самого бассейна. И я изо всех сил терпела его, учитывая то, что вы сказали вчера вечером, но он... он раздражал меня.
Я ему Кое-что сказала и ушла сюда, оставив его там.
- Здесь были еще какие-то люди?
- Никого, когда раздался выстрел. Они были здесь, когда я пришла, четверо кажется, но вскоре все ушли в дом.
- За какое время до выстрела?
- Минут за десять. Может, за пятнадцать. Чего я не...
- Секундочку. Вы были здесь, когда, услышав выстрел, подбежал Эндрю?
- Но я пошел не сюда, - сказал Грант. - Выстрел не особенно меня удивил, я подумал, что лопнула у машины покрышка, но потом в доме кто-то закричал, я бросился к террасе перед домом и через нее внутрь.
- Час от часу не легче, - пробурчал Фокс и снова обратился к Нэнси:
- Эта голубая вещица на полу в библиотеке... Вы сказали, это ваш шарф?
- Да. Вот почему я и говорю, что это совершенно невероятно...
- Почему невероятно?
- Потому что я представления не имею, как он туда попал. Я знаю, что не приносила его туда.
- Его не было на вас, когда вы проходили через музыкальную комнату, это я помню.
- Я сама прекрасно знаю, что не было. Я вообще его не надевала. Когда мы сюда приехали, я его сняла и оставила в машине.
Фокс нахмурился.
- Должно быть, вы ошибаетесь.
- Не ошибаюсь! Я оставила его на сиденье машины и к машине больше не возвращалась.
- Не говорите так громко. Кое-что начинает вырисовываться. Если вы были здесь, на этой террасе, то почему у вас ушло столько времени на то, чтобы попасть в дом? Где вы были, когда услышали, что вас зовет Эндрю? И почему вы тяжело дышали, когда шли через музыкальную комнату?
Нэнси вспыхнула.
- Если таким тоном...
- Чепуха. Пусть вас не волнует мой тон, вы услышите и похуже, когда вас вызовут в дом. Я тороплюсь.
- Ответь ему, - сказал Грант.
- Ну, в общем, я... - Лицо ее обрело нормальный цвет. - Я запыхалась, потому что мне пришлось бежать.
Для меня выстрел прозвучал именно как выстрел, я и не подумала ни о какой машине. Но я не поняла, с какой стороны он раздался, и решила, что со стороны бассейна. Наверное, я так подумала, потому что этот идиот, стараясь быть интересным, говорил, что покончит жизнь самоубийством, если я не...
- Какой идиот? Джеффри Торп?
- Да. Как самый последний дурак он грозился себя убить... Но мне бы не пришла такая мысль в голову, если бы у него не было в кармане револьвера, и естественно...
- Он показывал вам револьвер?!
- Нет, он мне его не показывал, я сама видела. И дядя Энди тоже.
- Это правда?
- Да, - ответил Грант. - Когда мы сюда приехали, он вышел нас встречать. Край пиджака у него отвернулся, и стал виден револьвер в заднем кармане брюк. Большой. Мы оба его видели, и Нэнси, и я.
- Он по-прежнему находился у Джеффри в кармане, когда вы были с ним у бассейна? - спросил Фокс у Нэнси.
- Этого я не знаю. Не видела. Но я видела раньше, и потом этот идиот стал говорить, что застрелится... Поэтому, когда я услышала выстрел, то решила, что это где-то возле бассейна. Я вскочила и бросилась бежать.
Я бежала всю дорогу туда, а это довольно далеко. Там никого не оказалось. Вода была прозрачной, и его не... в ней ничего не было. Потом я услышала, как дядя Энди кричит, зовет меня, и побежала обратно в дом.
Фокс посмотрел на Эндрю.
- Вы были в библиотеке вместе с остальными, когда я туда зашел.
Грант кивнул.
- Я прошел через переднюю террасу и, ориентируясь на голоса, попал в библиотеку. Там уже царило полное смятение, собралось человек пять. Вскоре и остальные появились, а Нэнси все не было. Я испугался, выбежал из дома на эту террасу и снова позвал ее. Никакого ответа не услышал и побежал вокруг дома туда, где припаркованы машины. Потом обежал дом с другой стороны, но там тоже не было никаких ее признаков. Оттуда слышны были голоса в библиотеке; мне показалось, что я узнал ее голос, поэтому, продравшись через кусты, вошел через французское окно внутрь, но Нэнси в комнате не было. Потом появились вы и вскоре вышли. Я собрался было пойти за вами, чтобы спросить, не видели ли вы Нэнси, но тут как раз она сама и зашла.
- Откуда вы узнали, что можете попасть в библиотеку? Погодите.
Фокс поднялся со стула и встал. Дверь дома открылась, выпуская окружного прокурора Дервина. Он был в рубашке с короткими рукавами, лицо его покрывала испарина. Сделав четыре шага вперед, он остановился, обвел присутствующих взглядом и заговорил:
- Пожалуйста, прошу внимания! Не стану оскорблять вас извинениями за неудобства, которые вам пришлось перенести. Говорить о неудобствах перед лицом такой трагедии было бы... э-э... оскорбительно. Мы делаем все, что в наших силах. Двое моих помощников разговаривают с миссис Пембертон. Полковник Бриссенден беседует с мистером Джеффри Торпом. Я сам занимаюсь мистером Кестером.
- Есть ли какие-то серьезные основания... - не выдержал один из директоров.
- Прошу вас! Мы делаем все возможное, чтобы ускорить дело. Прежде всего мы бы хотели получить от каждого из вас краткие показания относительно того, где вы были и что делали, когда раздался выстрел. Просьба их подписать. Вас проводят в одну из комнат, по очереди, там находится сержант Сондерс; вы расскажете, а он запишет ваши показания. Там есть все необходимое, чтобы исследовать руки каждого из вас и установить, не стрелял ли человек недавно из револьвера. У вас попросят разрешения на эту процедуру. Вы имеете право отказаться, но мы надеемся, что никто не сделает этого.
Миссис Пембертон, мистер Торп и мистер Кестер уже дали свое согласие. Когда мы с этим покончим, следствие пойдет дальше как можно быстрее.
Он обернулся. Вперед выступил человек с возражениями и сетованиями на задержку.
- Мы делаем все возможное! - окрысился на него Дервин и ушел в дом.
Вышедший вслед за полицейским огляделся вокруг и сказал:
- Мисс Грант? Пожалуйста, пройдите со мной.

Глава 15

Через два часа тот же полицейский ввел в библиотеку Фокса и указал ему на кресло, повернутое так, что на него падал свет из окна. Прежде чем сесть, Фокс осмотрелся.
Привычный глаз его заметил, что, хотя в комнате был порядок, она подверглась основательному обыску. Об этом свидетельствовали многочисленные мелочи. Место на ковре, где лежало распростертое тело Ридли Торпа, теперь было пустым. На Фокса глядели четыре человека. Окружной прокурор Дервин, потеющий больше обычного, сидел за письменным столом Торпа. По правую руку от него находился прыщавый молодой человек с блокнотом стенографиста. У дальнего края большого стола расположился молодой человек чуть постарше, в очках в роговой оправе, в котором Фокс узнал помощника окружного прокурора. А у двери остался стоять полицейский, который привел сюда Фокса.
Без всякой враждебности в голосе Дервин заговорил:
- Ну, Фокс, на этот раз, очевидно, убит действительно Ридли Торп. Что вы об этом думаете?
- Подожду пока делать выводы, - улыбнулся ему Фокс. - Я увидел его только тогда, когда он уже лежал лицом вниз.
Дервин кивнул, не утруждая себя ответной улыбкой.
- Я тоже предпочитаю осторожность, но мы исходим из предположения, что это все же Торп. - Он взял из стопки бумаг верхнюю. - Вы, очевидно, во время выстрела были дальше всех остальных от места происшествия. Треть мили или даже больше. С другой стороны теплицы. Вы интересуетесь теплицами?
. - Разумеется, в числе прочих вещей. - Фокс положил ногу на ногу и скрестил руки на груди. - Если вы хотите сначала провести спарринг, я не возражаю, но это будет лишней тратой времени. Я ожидал разговора с Торпом и просто бродил поблизости.
- Но вы ведь уже имели разговор с Торпом, разве нет?
- Очень короткий. Кестер, секретарь, присутствовал при нем. Торп попросил меня подождать, пока он встретится с полковником Бриссенденом и примет некоторых деловых партнеров.
- О чем он собирался говорить с вами?
- Он сказал, что не верит в способность полиции раскрыть убийство Арнольда, и хотел поручить это мне.
- И вы, конечно, согласились с ним относительно способностей полиции.
- Я не соглашался, но и не спорил. Работа обещала быть интересной, вот и все.
- И весьма прибыльной?

Предыдущая страница 8 Следущая страница


9 Рекс Стаут

- Точно. Торп был в состоянии хорошо платить.
Дервин бросил взгляд на листок, который держал в руках.
- Вы тут говорите, что были на подъездной дороге примерно в трехстах ярдах от дома, когда услышали выстрел. Вы подумали: это, наверное, лопнула покрышка у машины, но пошли быстрее, потом услышали возбужденные голоса и пустились бежать. Когда вы были в ста пятидесяти ярдах от дома, то увидели человека, бегущего к нему с другой стороны - одного из охранников с револьвером в руке.
- Все верно.
- Вы видели кого-нибудь кроме охранника?
- Нет. С тех пор, как я вышел из теплицы, и до того, как вошел в библиотеку, я не видел никого, кроме охранника.
- Видели ли вы кого-нибудь в теплице?
- Нет. Я просто упомянул о ней как о точке отсчета.
Можно сказать так: я никого и ничего не видел и не слышал за все это время. Ничего, что могло бы помочь вам или мне найти убийцу.
- Исчерпывающий ответ, - сухо проговорил Дервин.
Он искоса глянул на скользящее по листу перо стенографиста, потом в другую сторону, на лицо своего помощника - надутую сову в очках в роговой оправе, потом опять перевел взгляд на Фокса и неожиданно спросил:
- Давно вы знакомы с Торпом?
- Я встретился с ним впервые вчера в вашем кабинете.
- Вы увидели его там впервые?
- Да.
- Вы прежде выполняли для него какую-нибудь работу?
- Нет.
- Вы что-нибудь продавали ему когда-нибудь?
- Нет.
- Был ли он когда-либо в долгу перед вами за оказанные кому-то услуги или за что-то еще?
- Нет.
- Платил он вам за что-либо наличными или чеками?
- Нет.
- Вы готовы присягнуть?
- Естественно, нет, - нетерпеливо сказал Фокс. - Пока вы не заявите мне со всей определенностью, что . нашли корешок чека на пятьдесят тысяч долларов, который он выдал мне сегодня утром.
Дервин внимательно уставился на него. Полицейский переступил с ноги на ногу. "Сова" издал легкое бурчание.
- Вы признаете это? - требовательно спросил Дервин, повышая голос.
- Конечно. Как я могу это не признать?
- Вы признаете, что лгали?! - Кулак Дервина лег на стол. - Значит, вы имели основания скрывать тот факт, что Торп заплатил вам большую сумму денег незадолго до убийства. Я еще не задал вам только одного вопроса: вы шантажировали Ридли Торпа?
- Нет. Я не...
- Тогда за что он вам заплатил? За что он заплатил вам пятьдесят тысяч долларов?
Фокс с отвращением смотрел на прокурора.
- Какая мерзость, - проговорил он. - Пошлите за Люком Уиром и Боном Кестером.
- Ни за кем я посылать не буду! Я спрашиваю вас, Фокс! Я вас уличил! И пока вы не...
- Ни в чем вы меня не уличили! - огрызнулся в ответ Фокс. - У вас вообще нет ничего, что было бы непосредственно связано с убийством, которое вы расследуете. У меня нет желания рассказывать вам про этот чек, и я вообще отказываюсь говорить, пока вы не приведете сюда Уира и Кестера. Можете выставить себя на посмешище и арестовать меня. Вот и все.
- Какое отношение имеют к этому Уир и Кестер?
- Вы узнаете об этом в их присутствии. В ином случае ничего от меня не услышите. И от них тоже, готов поклясться. Пошлите за ними.
Пот струился по шее Дервина, и взгляд был свирепым, но он сдался. Поглядев на полицейского, он приказал:
- Приведите Кестера и Уира.
Полицейский вышел.
- Не теряйте времени, начиная с ними все сначала.
Говорю честно. Позвольте сделать это мне, если вы действительно хотите все выяснить. Вы ведь в любую минуту можете меня остановить.
- Тут вы чертовски правы, - проворчал Дервин.
Когда секретарь и камердинер Торпа вошли, Фокс, немного подождав, бросил на них проницательный взгляд, определяя, с чем ему придется иметь дело, и был более или менее удовлетворен. В светлых холодных глазах Кестера не было никаких признаков паники или подавленности, а твердый подбородок Люка обещал столько упрямства, сколько потребуется. Фокс начал говорить, когда они прошли через комнату в сопровождении полицейского.
- Я попросил мистера Дервина послать за вами, и он любезно согласился. Всплыл момент, о котором вы оба знаете. Обнаружился корешок от чека, который мистер Торп выдал мне сегодня утром.
- Я знаю об этом, - сказал Кестер. Голос его срывался от напряжения. - Мистер Дервин уже показывал мне этот корешок, заполненный моей рукой, и я сказал, что выписал чек по указанию мистера Торпа, и отдал чек ему. Кроме этого, я ничего не знаю.
Фокс покачал головой.
- Боюсь, так дело не пойдет, мистер Кестер. Мистер Дервин хочет знать, за что я получил чек. Это в общем-то понятно, если учесть, что Торп был убит через два часа после того, как выдал его мне. Кроме того, я отрицал, что получал от Торпа какие-либо деньги. Дервин подозревает, что есть какая-то связь между чеком и убийством, и его нельзя за это осуждать. Нам придется объясниться. По двум причинам. Во-первых, если мы не сделаем этого, он будет наседать на нас, а не искать настоящего убийцу, а во-вторых, он поступит по отношению ко мне таким образом, что я пожалею об этом немедленно, а он сам пожалеет об этом несколько позже.
Глаза Кестера враждебно, с угрозой уставились на Фокса.
- Если вы собираетесь рассказать...
- Переходите к делу! - раздраженно бросил Дервин.
- Именно это я и делаю, - повернулся к нему Фокс. - Торп выдал мне этот чек за работу, которую я действительно для него сделал. Эта работа не противоречила закону, не нарушала моральных принципов и не имела никакого отношения к тем двум убийствам, которыми вы занимаетесь. Я попросил вас пригласить Кестера и Уира, поскольку знал, что вы не примете моего заявления без подтверждения. А эти два человека могут подтвердить, что я говорю правду. Им известно, какая это была работа, они знают, что Торп предложил мне пятьдесят тысяч долларов, если я успешно с ней справлюсь.
- Ближе к делу! Что это за работа?
Фокс покачал головой.
- Нет, мистер Дервин. Я совершенно уверен: ни Кестер, ни Уир не расскажут вам об этом, и я тоже, клянусь вам. А раз они подтверждают мои слова о том, что я не сделал ничего противозаконного, то я не представляю, как вы можете на меня повлиять.
- Я могу заставить вас...
- Наверняка, это я знаю. Заставите меня заплатить залог за освобождение от заключения, возьмете подписку о невыезде. У вас будет полная гарантия, что я не ускользну от правосудия. Но какой от этого прок, если меня сейчас не вытащить из Вестчестерского округа даже пятитонным грузовиком? Я предложил бы следующее: уж коли вы полагаете, что есть хоть какая-то возможность вытянуть из Уира, Кестера или меня информацию о той работе, за которую мне заплатил Торп, - хотя такой возможности у вас нет, - передайте нас всех троих вашим подчиненным и займитесь настоящим делом.
Не сдержавшись, Люк Уир одобрительно воскликнул:
- Скажите, скажите ему, мистер Фокс!
- Вы заставили меня поволноваться, - заметил Фоксу Вон Кестер. Глаза его вновь стали ледяными. - Если бы мистер Торп был жив, он сказал бы, что в очередной раз подтвердилось его суждение о людях...
- Уведите их отсюда! - крикнул Дервин полицейскому.
Тот распахнул дверь. Уир и Кестер повернулись и вышли из комнаты.
Фокс убрал руки с груди и потянулся.
- Прошу прощения, - учтиво проговорил он. - Я слишком засиделся. У меня есть другое предложение. Я могу подбросить вам пару идей в обмен на некоторую информацию. А именно: произведен ли выстрел с улицы, через открытые окна, или изнутри дома? Я склоняюсь к первому. Я не уловил в помещении никакого запаха. К тому же мисс Грант, которая сидела на боковой террасе, считает, что звук выстрела донесся со стороны плавательного бассейна. Конечно, любой находящийся в доме мог тихонько выскользнуть через входную дверь, выстрелить в окно и незаметно вернуться обратно. Но если выстрел сделан с улицы, как здесь на полу оказался револьвер? Думаете, его швырнули через окно? Слишком ловко. Это чрезвычайно интересная проблема, если она еще не решена, а я полагаю, она остается нерешенной, иначе вы не теряли бы на меня столько времени. Как сюда попал шарф мисс Грант? Может, убийца использовал его, чтобы обмотать руку? Подозреваю, что это так, поскольку осмотр рук, который мы вам позволили сделать, не принес никаких результатов. В таком случае у преступника была возможность взять шарф из машины, где мисс Грант его оставила. Все ли имели такую возможность? Полагаю, да. И еще, у кого есть алиби, а у кого нет? Имея такую власть, как у вас...
- Заткнитесь! - гневно бросил Дервин. - Вы совершаете большую ошибку, отказываясь рассказать мне о чеке.
- Нет. Не совершаю. Даже если это ошибка, я вынужден так поступить, потому что отчасти моя работа и заключается в том, чтобы сохранить тайну. Как насчет обмена, который я предложил?
- Обмена? Если вы располагаете какой-либо информацией относительно...
- Я предлагал не информацию, я предлагал идеи. Экспорт, так сказать, в обмен на импорт с вашей стороны.
Мне бы очень хотелось осмотреть шарф мисс Грант. А также узнать, то ли это оружие, из которого в воскресенье был убит Арнольд. Вы, должно быть, отослали его на экспертизу. Мне нужна информация.
- От меня вы ничего не получите.
- Очень жаль. - Фокс встал. - Мы закончили?
- Пока да.
- Полагаю, я могу тут остаться?
- Нет. Если понадобится, я вас найду. Я не хочу, чтобы вы находились в доме. Вы слишком много разговариваете.
- Это черт знает что такое, - нахмурился Фокс. - Вы не имеете права выгонять чужих гостей. Меня сюда пригласил хозяин.
- Хозяина нет в живых.
- Старый хозяин умер, а молодой жив. Собственность, как и природа, не терпит пустоты, она должна кому-то принадлежать. По-вашему, я слишком много говорю? Тогда поставлю вас в известность, что намерен сейчас встретиться с миссис Пембертон для конфиденциального разговора.
Дервин посмотрел ему прямо в глаза.
- Вы уедете отсюда в течение часа. Если вам нужны будут для этого сопровождающие, я обеспечу вам эскорт. - Он повернулся к полицейскому:
- Пригласите Генри Джордана и попросите полковника Бриссендена заглянуть сюда на минутку.

Глава 16

В боковом коридоре между библиотекой и музыкальной комнатой двое мужчин в легких летних костюмах вели тихий разговор. Фокс прошел мимо них к двери, которая вела на улицу, к той стороне дома, где были французские окна, но увидел там только двух полицейских и мужчину в рубашке с короткими рукавами, который дюйм за дюймом осматривал лужайку и кусты.
Фокс вернулся в дом, подошел к стоящему на страже у двери в музыкальную комнату полицейскому и спросил:
- Скажите, пожалуйста, Эндрю Грант все еще находится там с полковником Бриссенденом?
Полисмен молча кивнул.
Фокс прошел еще одну комнату, чтобы попасть в коридор, ведущий на террасу с другой стороны дома, но и там никого не увидел, кроме полицейского и охранника из агентства "Баском". Тот пытался вытащить соринку из глаза мускулистого гиганта, в котором Фокс узнал местного детектива Лема Корбетта. Фокс прошел мимо них и направился к лужайке. Завернув за дальний угол дома, он услышал голоса, а добравшись до террасы перед домом, увидел и самих говорящих. Это была довольно неожиданно подобравшаяся группа. Фокс бросил на них еще один любопытный взгляд, хотел было пройти не останавливаясь, но его вдруг окликнули:
- Фокс! Подойдите сюда на минутку!
Он направился к ним. Вновь раздался тот же голос, принадлежавший Харлану Макэлрою, директору многих компаний, худому, с ввалившимися щеками человеку.
- Это мистер Фуллер, адвокат мистера Торпа. Тилден, это Текумсе Фокс.
Фокс пожал адвокату руку. Внешность тот имел невзрачную и трудно определимую; выделялись разве что обиженно поджатый рот и уклончивый взгляд. Фокс поглядел на Нэнси Грант, Джеффри Торпа и небрежно спросил:
- Совещаетесь?
- Да нет, - сказал Фуллер. - Просто я стараюсь выяснить, как все произошло, прежде чем встречусь с прокурором. Ужасное событие! Ужасное! Мисс Грант сообщила мне, что вы действуете в ее интересах.
- Боюсь, я не так уж много делаю в чьих-то интересах, - признался Фокс. - Мисс Грант обратилась ко мне в связи с тем, что ее дядю подозревали в убийстве Арнольда, которое произошло в воскресенье вечером. - Он посмотрел на Джеффри:
- Как, вы поладили с полковником? Обошлось без кулаков?
- Я вел себя очень хорошо, - буркнул Джеффри. - Это он злился на меня, потому что в прошлый раз я послал его к черту. Все спрашивал, почему я так, а не эдак вел себя, когда услышал выстрел, убивший моего отца.
- Кстати, а где вы были?
- На улице, за решетками для роз. Мне было видно оттуда мисс Грант, сидевшую на террасе, а она меня не видела. Когда она помчалась к бассейну, я ринулся за ней, но потом кто-то в доме громко закричал, я повернулся и побежал туда.
Фокс кивнул.
- Я сам слышал этот вопль, но так и не знаю, кто кричал.
- Это Вон Кестер. Он первым ворвался в комнату.
Полковник пытал меня еще об одной вещи. Они узнали от какого-то моего "доброго" друга, что я пытался выколотить из отца деньги и не был в состоянии...
- По-моему, Джеффри, нет никакой необходимости рассказывать об этом, - перебил его Фуллер.
- Ерунда. Вы имеете в виду Фокса? Ведь это уже записано черным по белому. - Он повернулся к Фоксу:
- Мистер Фуллер - адвокат. Он хотел поговорить с мисс Грант, попросить ее соврать. Сказать, будто она видела меня за решетками в то время, когда раздался выстрел, чтобы мне не могли предъявить обвинение в убийстве собственного отца! Это похоже...
Фуллер принялся что-то быстро и невнятно лепетать.
Макэлрой остановил его, положив руку на плечо.
- Не принимай близко к сердцу, Тилден, парень расстроен.
- Да, - резко произнес Джеффри, - заявляю на весь мир, что я расстроен!
- Он не просил меня лгать, мистер Фокс, - вмешалась Нэнси.
- Конечно нет! - подтвердил Фуллер. - Просто я хотел в точности знать, видели вы его или нет.
- Ну, так она не видела, - сказал Джеффри. - Вы мой адвокат? Вот и прекрасно. У меня нет алиби, и полиции известно, что я не особенно любил отца, что я получаю от него в наследство солидное состояние, что мне нужны были деньги и я их от него не получил. Вот и поработайте над этим. - Он стремительно развернулся и зашагал через террасу, не обращая внимания на оклик Фуллера:
- Джеффри! Я хочу спросить...
- Оставьте его, - проговорил Макэлрой. - Он расстроен. Мы найдем его, когда закончим с мисс Грант и Фоксом.
- Боюсь, разговор со мной вам тоже придется отложить, - сказал Фокс. - Мне нужно найти миссис Пембертон и договориться, чтобы меня не выставили отсюда. Вы не знаете, где она?
- Там, на лужайке, - кивком указала Нэнси. - Я видела ее минут десять назад, когда шла отсюда.
- Большое спасибо. Увидимся позже, - пообещал Фокс и отошел от них.
Он нашел миссис Пембертон сидящей на траве в тени под деревьями, из-за которых он и не увидел ее, когда выглядывал через боковой вход. Обнаружив рядом с ней Кестера, Фокс нахмурился, но недовольство исчезло с его лица, когда он подошел к ним. При его приближении Кестер поднялся, а Миранда проговорила:
- Плюньте на этикет, Вон, сидите. Только англичане переодеваются к ужину, когда корабль тонет.
- Тогда и я не стану извиняться, что прерываю вашу беседу, - сказал Фокс. - Вы англичанин, мистер Кестер?
- Нет, - коротко ответил тот, не снисходя до подробностей своей биографии. - Вы хотели меня о чем-то спросить?
- Нет. Я подошел, чтобы поговорить с миссис Пембертон конфиденциально, когда она освободится.
- Если дело срочное, - ответила Миранда, - я уверена, Вон немедленно отпустит меня.
- Конечно, - натянуто произнес Кестер.
- Боюсь, что срочное, - сказал Фокс. - Если я не поговорю об этом сейчас, может, мне вообще не придется возвращаться к этой теме. Дервин считает, что я говорю слишком много и должен убраться отсюда.
- Я прослежу, чтобы все было сделано так, как вы этого хотите, Миранда. - Кестер поклонился и, повернувшись, пошел прочь.
Фокс уселся на траву, скрестив ноги, в трех футах от Миранды, лицом к ней. Прекрасные черты ее лица были сейчас не так безупречны: уголки рта опустились, веки припухли, кожа приобрела сероватый оттенок.
- Ну так что? - спросила она.
- У меня к вам несколько вопросов, - начал Фокс, не сводя с нее глаз, - но прежде всего я хочу задать один. В какое время вы приезжали в бунгало тогда, вечером в воскресенье? Долго ли пробыли и что видели и делали там? Я имею в виду то бунгало, где убили Кори Арнольда.
- А-а... - Миранда моргнула, потом еще раз моргнула. - Вы говорите о том бунгало?
- Да. Вы прекрасно собой владеете. Учитывая сложившиеся обстоятельства, просто великолепно. Пару минут вы еще можете тянуть время, если хотите собраться с мыслями, но это вам вряд ли поможет. Я нашел ваши перчатки. Те, что на левую руку.
- Нашли?
- Да. Ваша горничная, мисс Кнудсен, отдала их маленькой девочке по имени Хелен Густава Фландерс, а я взял их у нее. Я как раз шел в дом, чтобы спросить вас о них, когда раздался выстрел и ваш отец был убит.
- Так они у вас или у мистера Дервина?
- Ни у кого из нас. Я побоялся, что полковник переусердствует и прикажет нас обыскать, поэтому спрятал их в рояле.
Миранда перевела дыхание - впервые с тех пор, как он задал ей вопрос.
- Я не склонен думать, что вы кого-то убили - Арнольда или отца, - сказал Фокс, - иначе мне нужно поставить двойку, поскольку получится, что я вас неверно оценил. Но лучше бы вы сами рассказали мне все.
Миранда сделала неожиданное движение. Фокс подумал, что она собирается встать, но она только поднялась на колени, перебралась к нему поближе и попросила:
- Поднимите голову, я хочу вас поцеловать.
Фокс вскинул к ней лицо, она наклонилась и поцеловала его прямо в губы. Потом вернулась на свое прежнее место.
- Это было слабой попыткой вознаградить вас за то, что вы ничего не сообщили полиции, - объяснила она и передернулась. - Боже, это было бы ужасно! Я вам все расскажу... Было где-то половина двенадцатого, когда я туда приехала в воскресенье. На дороге возле ворот стояла машина...
- Простите. Я хочу знать абсолютно все. И вы можете внести некоторую ясность. Сначала расскажите самое главное, потому что нас могут в любую минуту прервать, а если мне придется доставать из рояля перчатки...
- Хорошо, - решительно проговорила Миранда. - Вы уже знаете о том, что я и Джефф ужинали в тот вечер с Боном в клубе "Грин-Медоу"?
- Да.
- Так вот. Пять месяцев назад Джеффу потребовалась четверть миллиона долларов для того, чтобы открыть издательское дело. Он решил, что должен стать настоящим мужчиной. Почему он считал, что настоящий мужчина получится из него, только если он станет издателем, я не знаю. Тогда я не знала даже, откуда у него возникла мысль о том, чтобы сделаться таким мужчиной, но это, разумеется, из-за Нэнси Грант. Чтобы, разыскав ее, он мог держать грудь колесом. Отец был недоволен тем, что Джефф не остался работать у него в фирме, и поэтому не стал даже обсуждать с ним вопрос об издательстве. Пару раз я пыталась поговорить с отцом, но это было почти невозможно...
- Говорите только самое главное. Кстати, пока вы меня целовали, мне показалось, вы тихо так предложили мне остаться у вас ужинать и даже переночевать. А также сказали, что хотели бы поручить мне расследование убийства вашего отца. За доллар в год. Я раздражаю Дервина, но он не сможет меня устранить, если я буду работать на вас. Я верно услышал то, что вы мне сказали?
- О, конечно! - Миранда слегка улыбнулась. - Но чтобы избежать непонимания, поясню: этот поцелуй был просто выражением благодарности. Думаю, я выйду замуж за Эндрю Гранта. Только не говорите ему об этом.
- Не скажу. Спасибо. Итак, продолжайте.
- Я говорила, что почти невозможно было заставить отца обсуждать со мной что-либо серьезное. Я не любила его за то, как он обращался раньше с мамой, и он об этом знал. Когда-нибудь я вам о нем расскажу; он был жестоким и обворожительным. Джеффри же просто выходил из себя. В прошлую субботу я получила от него письмо, которое меня несколько испугало, и я прилетела из Адирондака самолетом, разыскала его и устроила нам встречу с Боном в тот вечер, чтобы выяснить, можно ли что-то сделать. Вон не выразил особых надежд на возможность решить с отцом вопрос насчет необходимой Джеффу четверти миллиона. Мы расстались с ним где-то в девять тридцать. Джефф поехал на Лонг-Айленд, а я отправилась сюда, домой, потому что очень устала.
Но я все время думала об этом и так разозлилась, что села в машину и поехала в бунгало. Я там никогда не бывала, но точно знала, где оно находится, потому что когда-то еще давно мы с Джеффом ездили и разыскивали его. Просто из любопытства. Я намеревалась шантажировать своего отца. Я нисколько не сомневалась, что застану его там с какой-нибудь женщиной, и думала, что при таких обстоятельствах смогу заставить его разговаривать. Вы бы это поняли, если бы знали, как он боялся за свою репутацию.
- Давайте это пропустим. Коротко - что случилось в ту ночь?
- Я вам плачу за то, чтобы вы слушали. Доллар в год.
Когда я туда приехала, то увидела чью-то машину и открытые ворота, но не стала останавливаться из-за таких мелочей. Я сразу проехала к бунгало, сбросив скорость до предела, чтобы не слышно было работающего двигателя. Выйдя из машины, я услышала мужской голос, не похожий ни на голос моего отца, ни на голос Люка. Это меня озадачило, и, вместо того чтобы идти к двери, я подобралась к той стене дома, где светилось окно, встала за куст и заглянула внутрь. В кресле, закрыв лицо руками, сидела девушка, а мужчина, которого я никогда раньше не видела, говорил по телефону. И я услышала, как он сообщает, что убили Ридли Торпа. Я постояла там минуту, пытаясь собраться с силами, для того чтобы двинуться с места. Я ничего не решала - я не думала о том, что делать: входить ли мне в дом или нет. Я просто помню, что оказалась в машине и уже направлялась обратно домой. Но прежде чем выехать на шоссе, я на минуту остановилась и автоматически стала надевать перчатки, потому что всегда надеваю их, когда сажусь за руль.
Я натянула одну и стала искать вторую; потом вспомнила, что я уехала, взяв по ошибке две правые перчатки.
Но я так и не смогла найти другую - ее нигде не было.
Поскольку они лежали в кармане жакета, было очевидно, что раз ее нет в машине, значит, она выпала где-нибудь около бунгало. Я распсиховалась, как последняя дура. Испугалась самым настоящим образом. Я ринулась по подъездной аллее на второй скорости, с шумом. У ворот черт меня дернул остановиться, и на миг мне это показалось блестящей идеей - я бросила другую перчатку через окно в припаркованную там машину.
- Фокс! Мис-тер Фо-о-окс! Фокс!
- Здесь! - крикнул Фокс и поднялся на ноги.
Подбежал полицейский.
- Мистер Дервин хочет немедленно видеть вас.
Фокс непочтительно сморщился и фыркнул без всякого уважения.
- Извините, миссис Пембертон. Видно, мне предстоит принять полную дозу. Не пытайтесь соваться к роялю. Я сам об этом позабочусь. Спасибо, что поручили мне расследование. Если мне захочется подать в отставку, я вас об этом извещу.
- Мистер Фокс!
- Иду!
Он поднялся по заросшему травой склону, кивнул полицейскому, сообщившему, что Дервин в библиотеке, и направился к французским окнам. Кроме тех четверых, которые присутствовали при разговоре с Фоксом раньше, в комнате теперь находился полковник Бриссенден и еще один полицейский. Они стояли возле стола. Фокс решил, что его вызвали для того, чтобы изгнать отсюда, но, бросив взгляд на лицо Дервина, отказался от своего предположения. На лице у прокурора было такое выражение, какое бывает у азартного картежника, которому пришли одни козыри. Нервы Фокса напряглись, посылая сигнал тревоги всем точкам тела. Он опустился в кресло, на которое ему указали.
Глаза Дервина встретили его взгляд.
- Сожалею, что прервал вашу беседу с миссис Пембертон.
- Ничего страшного. Мы уже закончили.
- Вот и хорошо. Недавно вы посоветовали мне не терять времени на спарринг. Я и не стал. Я узнал, за какую работу заплатил вам Торп. Я узнал, что вы для него сделали.
- Да? - Фокс с интересом взглянул на него. - И где вы это нашли?
- Здесь, в сейфе. Это обнаружили еще несколько часов назад, прежде чем я сюда приехал, но какую роль сыграла данная деталь, мы узнали только сейчас. Хотите взглянуть?
Дервин откинул крышку ящичка, стоящего перед ним на столе, достал какой-то предмет и протянул Фоксу.
Фокс взял его и осмотрел. Это был револьвер. Старый, но в хорошем состоянии. Такой он видел лишь раз в жизни - немецкий "циммерман".
- Вы нашли его в сейфе Торпа? - Фокс нахмурился. Он поднес ствол револьвера к носу и понюхал. - Из него недавно стреляли.
- Да. Мы его опробовали.
- Зачем вы его опробовали? Если его нашли в сейфе, то он не мог быть орудием убийства Торпа.
Полковник Бриссенден сделал нетерпеливое движение.
- Не могу! - заорал Дервин. - Вы прекрасно знаете, черт побери, что из этого револьвера в воскресенье вечером в бунгало застрелили Кори Арнольда!

Глава 17

В повисшей тишине Фокс молча глядел на окружного прокурора. Ничего не говоря, он еще раз внимательно осмотрел револьвер с обеих сторон, потом подался вперед, чтобы положить его осторожно на стол, не поцарапав полированной поверхности.
Откинувшись назад, он сложил руки на груди и проговорил:
- Великолепно, просто потрясающе! Оружие, из которого убит Арнольд, найдено в сейфе Торпа! Очень признателен вам за то, что вы мне сообщили. Насколько я понял, это подтверждено тестами? Экспериментально?
- Да, - коротко ответил Бриссенден. Дервин просто кивнул.
Фокс обвел взглядом их лица. Они не сводили с него глаз, словно голодные коты, окружившие малиновку.
- Поразительная находка! - сказал Фокс. - Просто поразительная. Я вас поздравляю. Что вы собираетесь мне еще сказать?
- Мы ждем, - ответил Дервин, - что вы расскажете нам, где и когда нашли это оружие и передали его Торпу. Если вам захочется рассказать поподробней, пожалуйста, мы не спешим. - Он подпер подбородок рукой. - Но рассказать вам придется.
- Посмотрим. - Фокс поджал губы. - С чего вы это взяли? Не думаете же вы, что Арнольда убил Кестер? Ведь, скорее всего, он имел доступ к сейфу, значит, Торп не положил бы туда револьвер, после того как я его добыл и передал ему. Вы не могли заключить, что сам Торп убил Арнольда, поскольку в этом случае оружие и так находилось бы у него и ему не надо было бы нанимать меня. Люка можно исключить, учитывая его чувства. Есть еще, конечно, деловые партнеры Торпа, но я сомневаюсь, чтобы вы подозревали кого-нибудь из них, потому что тогда я вряд ли смог бы так быстро справиться с задачей. К тому же это должен был быть человек, которого Торп не хотел передавать полиции; ведь он имел такую возможность сегодня утром, когда принимал полковника, но не сделал этого.
Как видим, выбор не только сужается, но и становится совершенно очевидным. Это был либо сын, либо дочь.
Джеффри или Миранда. Значит, вопрос в том, кто именно. Кто из них? Вы как думаете, полковник?
- Думаю, - резко сказал Бриссенден, - что вам вообще не следовало бы разевать рот. Вы должны были знать, что мы найдем этот револьвер и что, следуя обычной практике, произведем из него пробные выстрелы, чтобы сравнить с пулей, которая убила Арнольда. Следовательно, вы успели придумать объяснение, которое нам преподнесете. Мы намерены добиться правды, но если вы сначала хотите поводить нас за нос - давайте, пожалуйста, но только заканчивайте с этим поскорее.
Фокс покачал головой:
- Я не разыскивал этого оружия, клянусь, не разыскивал. Вы нашли в сейфе Торпа оружие, которое использовали для убийства. Вы ведь не думаете, что он просто нашел его под камнем или получил по почте? Почему же вы выбираете меня в качестве одной из возможностей? Я заявляю, что никогда не видел этого револьвера и не слышал о нем, не знал, что он есть у Торпа, и не знал, что он хранился в сейфе. Что дальше?
- Вы лжете! - рыкнул Бриссенден.
- Нет, не лгу. Мой безоговорочный отказ ставит вас в затруднительное положение. Либо предъявляйте доказательства, либо заткнитесь.
- Мы даем вам возможность.
- Я все сказал. Предъявляйте доказательства, либо закончим на этом.
- Позвольте мне объяснить, - предложил Дервин. - Мы обнаружили револьвер в сейфе и установили, что из него убит Арнольд. Мы рассмотрели все возможные версии, которые могли бы разумно объяснить этот факт.
Мы знаем, что вы впервые встретились с Торпом вчера вечером и что за это время успели сделать для него нечто и получили от него в качестве платы пятьдесят тысяч долларов. Это должна была быть какая-то очень важная работа, потому что деньги-то огромные. Мы помним, что вы соврали, сказав, будто не получали от Торпа денег, а потом отказались сообщить, - что сделали, чтобы их. заработать. Мы видим факты и делаем выводы. И эти выводы заставляют нас требовать от вас объяснений. - Дервин опустил кулак на стол, но голос его остался спокойным. - Вы не являетесь членом адвокатской коллегии и не можете претендовать на право сохранять тайны клиента. Вы ссылаетесь на то, что Торп просил вас не разглашать секрет, но он мертв, и не мне вам объяснять, что обещание хранить секрет, данное убитому человеку, не является законным оправданием для сокрытия убийцы, кто бы он ни был. Даже если это собственный сын убитого. Как сказал полковник Бриссенден, мы даем вам возможность...
- С благодарностью возвращаю ее вам, - перебил Фокс. - Я просто не могу ею воспользоваться.
- Вы отказываетесь сообщить нам, где, как и от кого вы получили это оружие?
- Я утверждаю, что ничего не знаю об этом револьвере.
- Итак, вы стоите на своем?
- Да. И предупреждаю, что вы опять теряете время впустую. Кстати, должен проинформировать вас, что не смогу уехать отсюда в ближайшее время, как вы требовали. Миссис Пембертон наняла меня для того, чтобы провести расследование...
- Это не важно, - безмятежно проговорил Дервин. - Дело повернулось так, что ваше присутствие здесь стало желательным.
Фоксу это не понравилось. Зная этих людей, он ожидал, что они придут в ярость. Бриссенден должен был заорать, а Дервин застучать кулаком по столу. Вместо этого прокурор спокойно убрал револьвер в ящичек и, отодвинув его в сторону, потянулся к другому, похожему, который тоже стоял на письменном столе.
Фоксу это совсем не понравилось.
- Вы говорите о выводах, мистер Дервин, - сказал он, - и на их основании требуете от меня объяснений.
Не желая вас обидеть, хочу сказать, что тут нет ни логики, ни хорошей тактики...
- Пусть вас это не беспокоит, - коротко ответил Дервин. Он открыл крышку другого ящичка, но, не вынимая из него ничего, откинулся назад и посмотрел Фоксу в глаза. - Я не притворялся, будто у меня есть доказательства того, что вы знали об оружии и имели к нему какое-то отношение. Если вы действительно занимались розысками револьвера, мы скоро установим это, и, предупреждаю вас заранее, если вы провинились перед законом, вам будет предъявлено обвинение в судебном порядке. И хватит об этом. Мы перейдем к делу, в котором у меня имеются доказательства.
- Ну вот, совсем другой разговор. Я обещаю, что не стану отрицать того, что вы можете доказать.
- Спасибо. Вам, конечно, известно, что всякое оружие имеет номерной знак, что при продаже имя владельца регистрируется и, следовательно, его легко установить.
- Разумеется.
- Я не сомневался. Что вы скажете, если я сообщу вам: оружие, из которого сегодня в этой комнате был убит Торп, было продано вам 11 октября 1936 года фирмой "Холмс и К°" по адресу: Нью-Йорк-Сити, Мэдисон-авеню, 416?
- Я ничего не скажу. Я этому не поверю.
- Ну что ж... - Казалось, кот вцепился в воробья когтями. Дервин что-то достал из ящичка и протянул Фоксу. - Это ваша собственность?
Фокс взял поданный ему револьвер. Это был кольт 38-го калибра, новенький, начищенный. На металлическом креплении рукоятки были выгравированы буквы.
Фокс кивнул:
- Да, это мой. Уж не хотите ли вы сказать, что из этого револьвера был убит Торп?
- Именно об этом я вам и говорю.
- Ну что? Скажете, что это великолепно? - насмешливо произнес Бриссенден. - Скажете опять, что это просто потрясающе?
Фокс хмуро смотрел на револьвер. Он медленно покачал головой.
- Нет, полковник, не скажу. Я скажу иначе: это в высшей степени странно и на данный момент совершенно необъяснимо.
- Так что? - осклабился Дервин. - К этому вы тоже не имеете никакого отношения?
Фокс посмотрел на него.
- Не бейте лежачего, мистер Дервин. И, пожалуйста, ответьте на два вопроса. Это тот револьвер, который нашли здесь, на полу, возле убитого Торпа?
- Да.
- Подтверждено ли экспериментально, что именно из него послана пуля, убившая Торпа?
- Да, подтверждаю.
- Прекрасно. Задали вы мне задачку. Вы меня уличили. Можете арестовать и бросить за решетку. Делайте все, что считаете нужным, только не ждите, что я пролью хотя бы луч света и объясню вам, как оказался здесь этот револьвер.
Бриссенден вскочил и заорал:
- Ей-богу, на сей раз вам не удастся отвертеться!
- Опять пообещали хранить секрет? - ехидно спросил Дервин.
- Нет, сэр. Я просто ничего об этом не знаю.
- Это ваш револьвер?
- Мой.
- Он был при вас, когда вы пришли сюда?
- Нет. У меня не было оружия.
- Когда вы видели его в последний раз?
- Не знаю... Подождите минутку, дайте мне шанс.
Поверьте, меня это задевает больнее, чем вас! У меня шесть револьверов и девять пистолетов. Два или три подарены, но большинство из них я купил сам. Таких, как этот кольт 38-го калибра, у меня три. Все оружие я храню дома в ящике стола в своей комнате, кроме старого "воутера", его я дал Биллу Тримблу, который ведет у меня хозяйство, чтобы отстрелять сурков. Дэн Пейви, мой вице-президент, часто ходит с оружием, обычно с кольтом. Вчера я брал с собой "хоувелл" 38-го калибра и маленький, почти игрушечный "спрэг", но сегодня у меня с собой ничего не было. Я даже не открывал этот ящик утром и представления не имею, что на месте, а чего нет. - Фокс развел руками. - Вот все, что я могу вам сказать.
Окружной прокурор обратил взгляд к полковнику, тот проворчал: "Продолжайте", - и Дервин вновь повернулся к Фоксу:
- Где Пейви?
- Дома. По крайней мере, я велел ему отправляться туда, когда он приезжал ко мне сюда с докладом несколько часов назад...
- А-а! Так он здесь был?
- Не в то время, когда убили Торпа. Около одиннадцати часов.
- Он приехал сюда вместе с вами?
- Нет. Я уехал из дома рано.

Предыдущая страница 9 Следущая страница


Смертельный дубль 10

- В какое время?
- В семь двадцать.
- И куда вы поехали?
- Сюда.
- Сразу сюда?
- Нет, у меня было еще одно дело.
- Какое?
Фокс покачал головой.
- Простите, но оно носит личный характер.
- Не то ли это дело, за которое вам заплатил Торп, когда вы сюда приехали?
- Данный вопрос не подлежит обсуждению, и вы знаете это. Вы расспрашивали меня об оружии и, видит Бог, имеете на это полное право.
- Благодарю, - саркастически ответил Дервин. - Можете вы мне сказать, куда именно ездили по своему делу?
- Нет. Это не имеет никакого отношения к револьверам. При мне не было оружия.
- Кто-то сопровождал вас в той поездке?
- Да. Генри Джордан. Он поехал со мной, потому что нам нужно было попасть сюда сразу после этого.
- У Джордана было с собой оружие?
- Нет... Погодите, давайте поставим все точки над "i", прежде чем продолжить. Я не обыскивал Джордана, но уверен, что он не имел при себе оружия. У него не могло быть и моего оружия, поскольку для этого ему пришлось бы забраться ко мне в комнату, пока меня не было или я спал, и взять его. А в этом я сильно сомневаюсь.
- Отдавали вы кому-нибудь револьвер насовсем или на время?
- Нет, никогда.
- Кто еще мог проникнуть в вашу комнату и завладеть револьвером?
- Множество людей. Любой из гостей. Люди, которые у меня работают.
- Как насчет тех, кто был здесь сегодня? Имел ли кто-то из них, кроме Джордана, такую возможность?
- Да. В моем доме остановились Эндрю Грант со своей племянницей. Вчера вечером там некоторое время находились Джеффри Торп и миссис Пембертон, но они не оставались и не могли остаться в комнате одни.
- Были там Кестер или Люк Уир?
- Нет, насколько мне известно. - Фокс сжал губы. - Я бы хотел кое-что сказать. Я наконец-то, кажется, опомнился после сюрприза, который вы мне преподнесли, и способен соображать, хотя и зол. Не в моих правилах покрывать убийцу, хотя вы, может быть, считаете наоборот, но даже если бы я делал так всю жизнь, теперь бы я отказался от такой практики. Надеюсь, убийцу вы не поймаете, потому что сам хочу его найти. Того, кто осмелился взять у меня оружие, один из моих собственных револьверов, и совершить с его помощью убийство... - Губы Фокса опять твердо сжались.
- Хватит! - вмешался Бриссенден. - Какая наглость, какое нахальство! Так вы, значит, возмущены тем, что кто-то использовал ваше оружие для совершения убийства? Возмущены? - Потеряв над собой власть, он почти кричал. - Боже мой, вы что, нас за дураков принимаете? Подумайте только! В понедельник вечером, по вашему собственному признанию, прежде чем встретиться с Кестером, вы советуете Дервину купить акции "Торп контрол" по самому низкому курсу! Вы знали, что убит не Торп, вам было известно, что Торп жив! Вы намеренно подстроили, чтобы Кестера и Уира взяли на той лодке, заодно с вами! Вы делали какую-то подпольную работу для Торпа, за которую он заплатил вам пятьдесят тысяч долларов, и отказываетесь о ней рассказать!
Мы находим здесь, в сейфе Торпа, оружие, из которого застрелили Арнольда, и вы заявляете, что ничего не знали об этом, хотя пользовались доверием Торпа! Или вы его шантажировали? А теперь, когда мы обнаруживаем, что Торп убит из вашего револьвера, оказывается, вы и об этом ничего не знаете! И вы еще сидите тут и ухмыляетесь, рассказывая нам, как вы возмущены! Да вам вообще следовало бы проглотить язык, и здесь есть люди, которые могут вам в этом помочь!
Фокс ответил на свирепый взгляд кивком.
- Признаю, полковник, это звучит ужасно. Не согласен только насчет того, будто я ухмылялся...
- О, не согласны! - снова взвился Бриссенден. - Если вы воображаете, что ваши хитрые уловки вам помогут...
Фокс вскочил с места, и они сошлись грудь с грудью.
Полковник сжал кулаки. Похожий на сову помощник прокурора нервно поправил очки в роговой оправе. Двое полицейских неуверенно выступили вперед.
Напряженную тишину нарушил Дервин, который, откашлявшись, сказал:
- Не стоит так, полковник. Это только осложняет дело. Он достаточно крепок, вам это известно не хуже, чем мне... Фокс, я пошлю к вам домой человека, чтобы осмотреть ящик, где вы храните оружие, и задать несколько вопросов.
Фокс замотал головой.
- Только если я поеду вместе с вами.
- Вы еще останетесь здесь на некоторое время.
- Тогда никаких обысков в моем доме, если у вас нет ордера. Я, правда, не могу помешать вам поговорить с его обитателями. Их там немало.
- Очень хорошо. - Дервин был краток. - Вы говорите, что разозлились. Я тоже. Полковник Бриссенден не исчерпал перечня вкладов, которые вы внесли в это дело. Надеюсь, ваше недоверие к способностям полиции несколько поубавится, когда мы дойдем до конца. Вокруг этого дома немедленно будет выставлена охрана. Не делайте попыток уехать отсюда или связаться с кем-нибудь за пределами дома, иначе вас арестуют и будут держать в качестве главного свидетеля. Как только вы перемените свое решение и захотите все рассказать начистоту, я к вашим услугам... Уведите его.

Глава 18

Оказавшись в коридоре, Фокс посмотрел на часы: было половина седьмого. В глазах у Фокса застыло редкое для него выражение нерешительности. Перед ним были два зайца. Которого хватать первым: револьвер или убийцу? Ярость и негодование толкали его к первому, холодный рассудок высказывался за второе, поскольку поиски убийцы надолго задержались из-за неудачного стечения обстоятельств. Было еще и третье желание - отстоять свои права, но им он пренебрег, понимая, что нестерпимый соблазн выскользнуть за дверь есть не что иное, как ребяческая реакция на приказ оставаться в доме.
Победил разум. А поскольку его собственное передвижение было теперь ограничено, он решил найти где-нибудь кнопку звонка и вызвать прислугу. В первой комнате справа по коридору, маленькой и пустой, которая, очевидно, функционировала зимой в качестве оранжереи, кнопки не оказалось, а в смежной с ней комнате у Фокса пропало желание разыскивать ее. Огромная, с высоким потолком комната, судя по обстановке, претендовала на то, чтобы по старой традиции служить гостиной. В углу сидели и приглушенно разговаривали четверо. У Фокса не было никакой охоты беседовать с Фуллером, адвокатом Торпа, или с Макэлроем, директором во множественном числе, но вот двое других - Миранда и Вон Кестер - представляли для него немалый интерес. Поэтому он к ним приблизился.
- Простите, - с ходу начал он, - но произошли важные события. И я не вижу причин, препятствующих мне о них рассказать. В сейфе Торпа нашли старый револьвер системы "Циммерман". Его опробовали и установили, что в воскресенье вечером из него застрелили Кори Арнольда. У вашего отца был револьвер системы "Циммерман", миссис Пембертон?
Она недовольно смотрела на него снизу вверх.
- Господи, откуда мне знать? Но я убеждена, что он не убивал этого Арнольда. Я лучше знаю своего отца...
- Простите. А вы, Кестер, не знаете, был у него револьвер?
- Револьвер системы "Циммерман"? Нет. Мистер Торп терпеть не мог оружия и никогда его не имел. - Глаза Кестера смотрели недоверчиво. - То, о чем вы говорите, совершенно невозможно. Они не могли найти оружие, из которого убит Арнольд...
- Значит, вы не знали, что револьвер лежал в сейфе?
- Естественно, нет! И я не верю этому...
- Простите. Но был еще один револьвер. "Циммерман" - старый немецкий револьвер, и поэтому нельзя определить, чей он, по регистрации при продаже. Но сегодня на полу в библиотеке нашли другой, американский револьвер системы "Кольт", его принадлежность можно определить, и они определили. Он мой. Я сам купил его в 1936 году, и с тех пор он был у меня. Это оружие, из которого стреляли в Ридли Торпа. Я представления не имею... В чем дело, миссис Пембертон?
Миранда не просто опустила глаза, она целых три секунды держала их закрытыми, не отвечая на взгляд Фокса. Он не спускал с нее глаз, и она наконец посмотрела на него.
- Что случилось? - повторил он.
- Ничего, - ответила она совершенно спокойным голосом. - А что?
- Как я уже недавно отметил, вы прекрасно владеете собой. Наш разговор тогда прервали. Мне хотелось бы его продолжить, когда вам будет удобно. Хорошо?
- Разумеется. - Миранда сделала движение. - Я не сомневаюсь, что мистер Фуллер и мистер Макэлрой...
- Я могу подождать, пока вы с ними закончите.
Я искал мистера Кестера. Если остальные согласны его отпустить...
- Как вижу, мистер Фокс, у вас теперь хлопот полон рот, - ядовито вставил Фуллер. - Учитывая, что вы признали в найденном в библиотеке оружии свой револьвер.
- Это не было моим признанием, мистер Фуллер.
Они имели доказательства и предъявили их мне. Я лишен права покидать этот дом, иначе меня арестуют как главного свидетеля. Конечно, у меня хлопот полон рот.
Ведь, кроме всего прочего, миссис Пембертон поручила мне расследование двух убийств. Верно, миссис Пембертон?
Глядя на него, Миранда кивнула в знак согласия.
- Ведь это так? - настойчиво переспросил он.
- Да, - сказала она громко.
- Но вы же работаете на Гранта! - удивился Фуллер.
- Да. Все нормально, у меня есть лицензия. Если я нарушу интересы одного клиента ради другого, у меня отберут лицензию и посадят в тюрьму... Мистер Кестер, куда мы можем пойти, чтобы поговорить? Мне нужно задать вопросы, которые я задал бы вам гораздо раньше, если бы из моего оружия не убили мистера Торпа.
Кестер поглядел на Миранду. Она снова кивнула.
- Ладно, - согласился Кестер. - Как только я закончу тут.
Фокс покачал головой.
- Простите, но это срочно. И с каждой минутой становится все неотложней.
- Настоятельно советую вам, миссис Пембертон, - убежденно заговорил Фуллер, - и вам тоже, мистер Кестер, проявлять крайнюю осторожность при выборе...
- Простите, - произнес Фокс и вновь обратил взгляд к Миранде. - Я повторяю, что это срочно. Дело не терпит отлагательства. Это важнее даже, чем закончить наш с вами разговор. Когда бомба готова взорваться, не думаете ли вы, что лучше самим запалить фитиль?
- Пойдешь, Вон? Пожалуйста.
- Сейчас?
- Да.
Кестер встал и, бросив Фоксу: "Пойдемте ко мне в комнату", пошел вперед.
Фокс впервые поднимался на второй этаж. Коридор вверху был широким, с деревянными панелями и мягким ковром на полу. Просторная комната, в которую ввел его Кестер, с белой обивкой кресел, белыми ковриками и покрывалами, чтобы создавать впечатление прохлады, раскалилась, словно печь. В окна било беспощадное послеполуденное солнце. Случившееся явно нарушило привычный порядок в доме, и шторы с западной стороны забыли опустить после обеда. Кестер включил кондиционер, снял пиджак, бросив его на кровать, и подвинул стул, чтобы сесть напротив Фокса, который уже выбрал себе место.
- Когда это, - первым спросил он, - миссис Пембертон поручила вам работу?
- Недавно, когда мы разговаривали на дворе. - Фокс поднялся, чтобы тоже снять пиджак, потом снова сел. - Нам многое нужно прояснить, мистер Кестер, поэтому придется срезать углы и двигаться побыстрее.
Вы попали в список подозреваемых или у вас есть алиби?
- Нет у меня алиби. - Просто удивительно, какими холодными оставались глаза секретаря в этой дышащей жаром комнате. - Полковник Бриссенден закончил беседу с мистером Торпом, я проводил его из библиотеки и передал на попечение Беллоуза, чтобы тот показал ему ближайший путь к машине. И в этот момент я услышал выстрел. Я шел через оранжерею, чтобы позвать мистера Макэлроя и остальных, которые, как я думал, находятся на террасе перед домом. Звук выстрела меня просто парализовал: я человек сугубо штатский. Когда я бросился бегом обратно в библиотеку, то запнулся о ковер в коридоре и упал. Вскочив, я снова побежал. Мистер Торп лежал на полу, лицом вниз. Пока я стоял, глядя на него, не в состоянии пошевелиться, у него дернулись ноги, и затем он замер. Потом я сделал то, что вы можете расценить как похвалу в свой адрес.
- Спасибо. Что же это было?
- Я выкрикнул ваше имя несколько раз. Я вас звал. - Губы секретаря изогнулись, складываясь в подобие улыбки. - Наверное, меня поразило то, как вы справились с порученной вам мистером Торпом работой.
- Да, в этом нам просто повезло. Откуда шел звук?
Я имею в виду звук выстрела.
- Не знаю. Конечно, я уже думал об этом, и меня спрашивали во время допроса. Но точно я сказать не могу.
- Он прозвучал так, словно стреляли в открытом пространстве или в закрытом помещении? На дворе или в доме?
- И об этом не могу сказать. Я никогда не слышал, как стреляют внутри дома. Выстрел прозвучал громко и где-то близко.
- А вы не почувствовали в коридоре запах дыма? Или кислый запах? Знаете, такой особый...
- Я ничего не заметил. По мнению полковника Бриссендена, положение тела указывает на то, что стреляли из французского окна.
- Может, так, а может, и нет. Возможно, Торп еще успел повернуться, после того как получил пулю. Кто появился сразу вслед за вами?
- Грант. Потом Беллоуз, а за ним Бриссенден. Потом через французское окно вошел один из садовников, и тут же следом Генри Джордан. После этого не знаю: они повалили один за другим со всех сторон.
- Был ли на полу тот голубой шарф, когда вы вошли в комнату?
- Не помню, когда я впервые его увидел. Я даже револьвера сначала не заметил, пока не обратил внимания, что Грант на него смотрит, а Бриссенден предупреждает, чтобы его не трогали... Кстати, об оружии. Я бы хотел задать вам один вопрос.
Фокс кивнул в ответ на пристальный взгляд бесцветных глаз, которые, казалось, ничто никогда не могло заставить загореться.
- Спрашивайте.
- Кто вам сказал, что револьвер, из которого убили Арнольда, найден в сейфе в библиотеке?
- Дернин.
- Это невероятно! - Кестер покачал головой. - Совершенно невероятно. Как вы думаете, не мог ли он сам его туда подложить?
- Нет. Никто из них не стал бы этого делать. Они нашли его там, это точно. Кто знал шифр сейфа?
- Мистер Торп и я, больше никто. Вот почему я и говорю, что это невероятно. Я не открывал его более недели, только сегодня утром достал из него чековую книжку. Я точно знаю, что сам я его туда не клал, а предполагать, что мистер Торп положил...
- Должно быть, он и положил.
- Он тоже не мог. Где он его взял?
- Не знаю. Дернин и Бриссенден считают, что я добыл оружие и отдал его Торпу и что именно за это он заплатил мне. Они называют это убедительным выводом, но это лишь показывает, как осторожно нужно делать выводы. Нет, например, ничего проще, чем прийти к заключению, будто и Торпа, и Арнольда убили вы. В воскресенье вечером вы незаметно улизнули из клуб?
"Грин-Медоуз", приехали в бунгало, выстрелили через окно, а к тому времени, когда позвонила полиция, чтобы известить вас об убийстве, вы уже были в своей постели. Мотив для убийства с вашей стороны совершенно очевиден. Вы знали, что при известии о смерти Торпа акции его компании упадут в цене пунктов на сорок, а то и больше, и снова поднимутся, когда станет известно, что он жив. Если бы вы смогли провернуть покупку, скажем, десяти тысяч акций, то это принесло бы вам чистыми четыреста тысяч долларов. Недурно. Вот почему вы не очень старались разыскать Торпа на лодке Джордана в понедельник утром, вам нужно было дать время, чтобы на бирже...
Выражение лица Кестера за все это время нисколько не изменилось, но он возмущенно перебил Фокса:
- Он не был на лодке Джордана! Я сразу же поехал к нему в коттедж!
- Разумеется, - кивнул Фокс. - Я знаю, но полиция ведь этого не знает! А я делаю выводы за них. Но и для меня этот факт ничего не доказывает. Вы сразу поехали к Торпу и оставались с ним, дабы иметь полную уверенность, что он не объявит о себе слишком рано. Вы были, несомненно, заранее уверены в этом, ведь вам хорошо известно, как он дорожил своей репутацией.
Губы Кестера снова дернулись, чтобы изобразить то, что у него, видимо, заменяло улыбку.
- Тогда получается, - саркастически заметил он, - что я два дня носил с собой в кармане револьвер, а потом положил его в сейф мистера Торпа.
- Э, нет. Это было бы глупо. Каким-то образом - и это следует выяснить - Торп завладел револьвером, узнал, что он ваш, и пригрозил сообщить в полицию. Нам придется изобразить дело именно так, чтобы у вас появился мотив для следующего убийства. Итак, вы боялись Торпа. Передав Бриссендена Беллоузу, вы на обратном пути в библиотеку подошли к французским окнам, выстрелили оттуда, вернулись в дом через боковой ход, упали, притворяясь, что запнулись о ковер, на случай, если кто увидит. Потом, поднявшись, добежали до библиотеки и стали звать меня. В этом случае, как видите, то, что вы выкрикивали мое имя, не только не льстит мне, но является оскорблением. И я выражаю вам свое негодование!
- Но ведь не можете же вы... - Голубые глаза Кестера широко раскрылись. - Вы не можете... Да что же это... Ведь его же застрелили из вашего револьвера! Где я мог взять ваше оружие?!
- Это мелочь! - отмахнулся Фокс. - Это и еще шарф мисс Грант, который вы использовали, чтобы обмотать руку. Если бы мы с вами занимались не просто праздными выводами, то такие мелочи не составили бы для нас большого труда.
- Вы, кажется, говорили, - холодно произнес Кестер, - что нам нужно многое выяснить и что это срочно. Если вы ждете от меня категорического заявления, что я не виновен в убийстве, то считайте - я его сделал. Я не причастен к этим преступлениям. Я здесь для того, чтобы по просьбе миссис Пембертон ответить на ваши вопросы...
- Хорошо, - согласился Фокс. - Не будем больше делать праздных выводов. Давайте займемся фактами.
Как насчет директоров и вице-президентов? У них есть алиби? Они были вместе, когда услышали выстрел, и могут подтвердить алиби друг друга?
- Я знаю только о Макэлрое. Он сказал, что был в ванной по другую сторону от музыкальной комнаты.
Где находились остальные, я не знаю, но полагаю, что они были все вместе, раз Дервин разрешил им уехать в город.
- Возможно, но не будем забывать, что они все же были здесь. - Фокс дернул себя за ухо. - Было кое-что... А, да, это письмо с угрозами, которое получил Торп и которое я вернул ему сегодня утром. Вы его раньше видели?
- Естественно. Я вскрывал всю его личную почту...
- Значит, вы прочитали письмо даже раньше Торпа?
- Да.
- Вам ничего там не показалось странным?
- Странным? Конечно. Все письмо... я бы, несомненно, назвал его странным.
- Нет, я имею в виду какую-нибудь особенность. Необычную деталь.
- Нет, никакой необычной детали я не заметил, - покачал головой Кестер. - Что вы хотите сказать?
- Оставим пока это. Где вы родились?
- Я не вижу никакой связи, - сухо проговорил Кестер, - между странностями анонимного письма с угрозами в адрес мистера Торпа и местом моего рождения.
Я родился в Солсбери, штат Вермонт.
- А где учились в школе?
Кестер встал.
- Это нелепо. Я охотно готов предоставить вам любую информацию, которая может оказаться полезной, поскольку меня просила миссис Пембертон, но эти пустые и бессодержательные...
- Вы ошибаетесь, - резко сказал Фокс. - Пожалуйста, сядьте. Это как раз те вопросы, которые я хотел задать Торпу, как только прочитал вчера письмо. Теперь его нет в живых, и я вынужден спрашивать у вас. Я не собираюсь говорить вам, почему они важны, но можете поверить мне на слово, что это так. Так где вы учились?
- Вы действительно полагаете, что это важно? - нахмурился Кестер.
- Да. Он сел на место.
- До десяти лет я ходил в среднюю школу в Солсбери.
Потом наша семья переехала в Спрингфилд, штат Массачусетс, и там я закончил два последних класса. Затем поступил в Дартмур и закончил его через четыре года.
- Вы не бывали в Канаде?
- Никогда.
- А вообще за границей?
- Лишь однажды, два месяца летом 1929 года.
- Большое спасибо. А вы, случайно, не знаете, где родился Люк Уир?
- Знаю. Мейкон, штат Джорджия. Его родители и сейчас там живут. Мистер Торп посылал им подарки к рождению каждый год.
- Он был замечательным человеком. Поскольку Люк служил у Торпа более двадцати лет, вряд ли он мог надолго выезжать, скажем, на Британские острова. Или мог?
- Очень ненадолго. Он бывал там с мистером Торпом в коротких поездках.
- Но не каждый год на охоту или что-либо подобное?
- О нет.
- Так, это насчет вас двоих. Теперь сын и дочь. Или лучше их мать вначале. Вы не знаете, она была американкой?
- Да. Послушайте, Фокс, это же просто смешно. Никакое, даже самое буйное воображение...
- Оно здесь ни при чем. Поверьте мне на слово, я занимаюсь делом и не отступаю в сторону ни на шаг.
Миссис Торп родилась в этой стране?
- Да. Я готов дать вам о ней краткую биографическую справку. Вас, кажется, интересует Великобритания.
Она была там лишь раз или два. Она мало выезжала за границу, а когда бывала там, то проводила время обычно во Франции или Италии.
- А как насчет гувернанток? Мисс Джандорф, которая водила Джеффри в зоопарк, и мисс Лефкорт, посещавшая с ними музей? Вы что-нибудь о них знаете?
- Ничего. Я тогда не работал у Торпа.
- А где учились дети Торпа?
- В частных школах здесь, на востоке. Миранда закончила школу Сары Лоренс, а Джеффри три года учился в Гарварде, но не закончил.
- Часто они бывали в Англии?
- Миранда никогда, я в этом уверен, а Джеффри, кажется, раза два.
- Большое вам спасибо.
Фокс наклонился вперед и поморщился, почувствовав, что рубашка прилипла к спине.
- Теперь еще одно: мне нужно кое-что сделать, а мою связь с внешним миром ограничили. Я мог бы добиться свободы - заставить их арестовать меня, а потом выплатить залог, но это потребует времени. Нужно узнать, не является ли кто-то из деловых партнеров Торпа, которые были здесь сегодня, англичанином или выходцем из Англии. Или, может быть, кто-то из них получил образование в Канаде, Англии или Австралии.
Или провел там много времени.
- Может быть, вам это и нужно знать. Мне - нет.
- Очень нужно. Не позвоните ли вы по телефону и не узнаете ли? Это будет нетрудно выяснить. Они люди известные. Обычно такие сведения не составляют тайны, и вам нечего бояться, даже если Дервин будет сидеть рядом. - Фокс встал. - Сделаете?
- Все это звучит так нелепо...
- Согласен. Так сделаете?
- Да.
- Вот и хорошо. И еще. У вас у самого не возникло никаких подозрений насчет автора этого письма?
- Нет. Мистер Торп был способным и трезвым бизнесменом и финансистом. Думаю, нашлись бы тысячи людей, считающих себя его жертвами.
- Вы прекрасно это выразили. - Фокс взял свой пиджак. - Насчет выводов, которые я перед вами недавно разворачивал, можете не волноваться - пока я не разузнаю, каким образом вы завладели шарфом мисс Грант и моим револьвером.

Глава 19

Беллоуз, предпринимая героические попытки, чтобы по-прежнему выглядеть настоящим и хорошо откормленным дворецким, несмотря на ужасное соединение жары и внезапной смерти в доме, стоял навытяжку перед хозяйкой, которая отныне будет выплачивать ему ежемесячное жалованье, и кивал в ответ на ее распоряжения.
- Да, мадам, согласен. Мясо, приготовленное на свежем воздухе, внесет аромат праздничности. В столовой я могу поставить вентиляторы.
- Да, думаю, так будет лучше, - сказала Миранда. - Я поговорила с мистером Дервином. В библиотеке накроете стол на четверых; там будут сам Дервин, его помощник, полковник Бриссенден и кто-то еще, наверное, инспектор полиции, который только что прибыл из Нью-Йорка. Человек десять или даже больше поужинают в вашем помещении. Точное количество вы можете узнать у полковника Бриссендена. Поскольку мистер Макэлрой остается, здесь за столом будет девять человек. Кресло отца пусть стоит там, где всегда, оно останется пустым.
Мой брат займет свое обычное место.
- Да, мадам. Накрыть стол к восьми часам?
- Хорошо бы. - Она взглянула на часы. - Через сорок минут. Могу тебя успокоить: сегодня никаких поздних гостей не будет. Все уже здесь.
- Да, мадам. Хочу заранее попросить вас быть снисходительной на случай отступлений от обычного порядка. Я только что слышал, как кухарка Редмонд жаловалась горничной Фолсом, что боится сегодня что-нибудь сделать не так, потому что за столом среди гостей будет сидеть убийца.
- Обещаю, что ничего не замечу. Я сама могу сегодня что-нибудь пролить или уронить.
- Да, мадам.
Оставив его, Миранда пришла через столовую. Ее появление там прервало беседу между кухаркой Редмонд и садовником, которые переговаривались через открытое окно. В западном коридоре расположился мускулистый гигант. Он сидел на газете, которую постелил на персидские подушки, и, увидев хозяйку, поспешно прикрыл зевок огромной ладонью. Через открытую дверь дома Миранда бросила взгляд на полицейского, стоявшего у края террасы в тени увитой розами решетки и беседующего с Генри Джорданом, с которым ее отец вместе плавал на лодке и о котором она прежде никогда не слыхала. Следующий коридор привел ее в гостиную; увидев сидящих там в углу Эндрю Гранта и Текумсе Фокса, Миранда постояла немного в нерешительности и подошла к ним.
- Мы могли бы закончить сейчас тот разговор, если вы хотите, - обратилась она к Фоксу.
Минуту он разглядывал ее, потом покачал головой.
- Нет, спасибо. При таком дерзком выражении ваших глаз он не сулит ничего хорошего. Кроме того, я уже занялся тем револьвером.
- Вы ошибались, когда...
- Нет, не ошибался. Простите. У меня есть еще небольшое дело... - Он поднялся, чтобы уйти, но обернулся на ее голос.
- Вы приглашены на ужин. Мы садимся за стол в восемь. Беллоуз покажет вам комнату наверху, если вы захотите причесаться.
- Спасибо.
Фокс вышел. Миранда посмотрела на Гранта и сказала:
- Если Фокс когда-нибудь женится, мне заранее жаль его жену. Ему достаточно будет лишь взглянуть ей в глаза, чтобы узнать до последнего цента, сколько она сэкономила на ведении домашнего хозяйства. Вы ведь с ним старые друзья?
Грант кивнул.
- Да, если использовать слово "друг" в качестве эвфемизма. Я жил несколько месяцев в его доме примерно три года тому назад. Приютил он меня по доброте душевной. Я собирался тогда писать книгу.
- О, вы писатель?
- В глубине души.
- Что это значит?
- Это значит, что я так и не начал писать книгу. Последние три года я зарабатывал себе на жизнь тем, что сочинял рекламные объявления, а теперь, как уже стало ясно сорока миллионам людей, потерял работу.
- Я стараюсь хотя бы пять минут поговорить о чем-нибудь другом. Вы, по крайней мере, не бродите по собственному дому, натыкаясь то и дело на окружных прокуроров, полицейских и следователей. Я не могу представить, что такое потерять работу, просто не знаю, какие чувства испытывают при этом люди, потому что сама никогда не работала. Что вы собираетесь делать, когда все это кончится?
Грант пожал плечами.
- Буду искать другую работу. На этот раз, если получится, в издательстве. Я хочу быть издателем.
Она с недоумением посмотрела на него.
- Зачем? Тоже хотите сделать из себя "настоящего мужчину"?
- Господи, нет, конечно. Откуда у вас такая мысль?
- От брата. Ради чего вы хотите быть издателем?
- Чтобы зарабатывать деньги. Забраться на вершину успеха. Лучшие и самые удачливые издатели получаются из писателей, которые слишком ленивы, чтобы писать собственные книги. А это как раз для меня.
- И вы будете хорошим издателем?
- Замечательным. Если я когда-нибудь займусь этим делом... и если я выберусь из этой мерзкой истории... прошу прошения...
- За что? Я бы назвала это еще и похуже. Я сама сделала мерзость. Сейчас, когда я сюда вошла, ваш друг Фокс рассказывал вам о перчатках?
- О перчатках? Нет. - Грант сердито посмотрел на нее. - О каких перчатках?
- Я думала, он расскажет, - нахмурилась Миранда в ответ. - Я хотела бы кое в чем покаяться перед вами и вашей племянницей, но не теперь. Я подложила ей свинью, хотя в то время и не знала, что это Нэнси. Надеюсь, вы меня простите, вот почему я стараюсь произвести на вас приятное впечатление, что при данных обстоятельствах весьма непросто. Хоть я и не волшебница, но яичницу сварганить сумею, а как-то раз, когда я появилась в купальнике на Палм-Бич, один мужчина посмотрел на меня целых два раза.
- Не очень-то я люблю яичницу.
- Ну, значит, я сумею поджарить картошку. Если вам нужна комната, чтобы отдохнуть и принять душ, пойдемте, я провожу вас наверх.
Только они скрылись за дверью, как с другой стороны, с передней террасы, в комнату вошла Нэнси Грант. Судя по виду, она не слишком страдала от жары, но выглядела несколько помятой, поскольку все еще была в той блузке и юбке, в которых сбежала из полиции через открытое окно в понедельник утром. Она окинула комнату взглядом и, никого не обнаружив, постояла в нерешительности. В конце концов подошла к обитому бархатом дивану перед открытым окном и легла на него, вытянувшись и закрыв глаза. Через несколько минут, услышав шаги, она открыла глаза и увидела приближающегося Джеффри Торпа. Он был чистым и отутюженным, но страдал от жары, и вид у него был далеко не праздничный.
- Я вас искал, - сказал он.
Нэнси не ответила.
- Сестра просила вас разыскать. Через четверть часа в столовой подадут ужин. Ваш дядя поднялся наверх принять душ. Если хотите, я мог бы проводить вас в одну из комнат.
Нэнси покачала головой.
- Нет, спасибо. Я только что приняла душ.
- Могу я узнать где?
- В раздевалке у плавательного бассейна.
- Зачем вы туда ходили?
- Чтобы принять душ.
- А потом прошли долгий путь обратно?
- Другого способа добраться сюда я не знаю. Я шла, останавливаясь время от времени, чтобы передохнуть.
- Вы должны были... - Джеффри замолчал.
- Нет. Не может быть никакого "должны". Вы здесь находитесь только потому, что не можете уйти. - Он нахмурился. - Черт побери, да ведь вы со мной разговариваете!
- Без особого удовольствия. - Нэнси села, спустив ноги на пол и поправив юбку. - Раз уж я говорю с вами, то могла бы сказать и еще кое-что. Я слышала, как вы дважды утверждали, будто я вас ненавижу. Это не правда. Тогда, в опере, вы были не только заносчивы и агрессивны, вы вели себя как безмозглый дурак и помогли поставить меня в унизительное и неловкое положение.
Я вовсе не испытываю к вам ненависти. Я просто не хочу иметь с вами дела.
- Я не верю этому.
Она с негодованием посмотрела на него.
- Позвольте узнать, почему это вы не верите?
- Потому что не хочу верить и потому что я уже думал об этом. - Он нахмурился еще сильнее. - Те стычки между нами, которые здесь происходили, носят совсем другой характер. Они высекают искры. Я никогда не видел столько искр за такой короткий промежуток времени, сколько высекли вы в тот вечер зимой.
Джеффри уселся на диван напротив девушки.
- Вы, наверное, считаете, что приличнее было бы мне помолчать, ведь всего шесть часов назад убили моего отца и кое-кто подозревает, что это сделал я. Но откуда мне знать, как дальше повернутся события? Откуда мне знать, не обвинят ли меня в убийстве и не бросят ли в тюрьму уже сегодня ночью? Поэтому мне хотелось бы рассказать вам, что творилось в моей голове сегодня днем. Я вспоминал то время, когда здесь еще была моя мать, вспоминал, как обращался с ней отец, и во мне росла такая ненависть к нему, которой я никогда не испытывал, пока он был жив.
Потом до моего сознания дошло, что его уже нет в живых, и я стал вспоминать, что он сделал для меня. А он сделал, несомненно, и я старался вспомнить все и определить, найду ли я такие же оправдания для сына, какие он находил для себя как для отца. Пусть самые бледные. Я решил, что найду. Но среди всех этих мыслей мне все время приходили мысли о вас.
Он протянул руку, но Нэнси отпрянула, и рука его опустилась на диван.
- Есть еще одна причина, почему я не верю, что вы не хотите иметь со мной ничего общего. Если бы вы действительно испытывали такие чувства, вы бы рассказали этому... как его... о том, что видели сегодня утром револьвер у меня в кармане. А я знаю, что вы не рассказали. Ведь если бы вы это сделали...
- Откуда вы... - Нэнси посмотрела на него. Потом опять отвела взгляд. - Откуда вам известно, что я видела револьвер?
- Я слышал, что говорил вам ваш дядя. Вот вам еще один довод. Ваш дядя тоже не рассказал, должно быть, вы его попросили...
- Я не просила! Он сам предложил не говорить, не лезть не в свое дело. Но я сказала мистеру Фоксу. Я... я не собиралась, но у меня как-то получилось само собой, прежде чем я подумала.
- Когда вы ему сказали?
- Когда мы все сидели на террасе. Вскоре после того, как вас позвали в дом.
- В общем-то это не имеет значения. У вас такой красивый профиль... самый красивый, я ничего прекраснее не видел... - Голос его задрожал, и он поспешил сменить тему. - Фокс знает, что я ни за что в мире не убил бы своего отца!
- Откуда ему знать?
- Он понимает людей и знает, как я люблю вас. А в таком состоянии я не кровожаднее бабочки, разве что кто-нибудь встанет между нами, и мне... Да, Беллоуз?
- Меня послала миссис Пембертон, сэр. Гонг прозвучал несколько минут назад.

Предыдущая страница 10 Следущая страница


11 Рекс Стаут

- Я не слышал. - Джеффри поднялся с дивана и, глядя на Нэнси, проговорил:
- Если вы не хотите идти со мной, следуйте за Беллоузом. Я приду через минуту.
Еще раньше, чем гости расправились с холодными закусками, Миранда поняла, что совершила ошибку, дав Беллоузу указание оставить отцовский стул на его обычном месте и никого на него не сажать. Нет, она не думала, что иначе ужин может выйти веселым, но, в конце концов, если для вкушения пищи люди собираются за одним столом, то они становятся гостями, независимо от того, какие обстоятельства их объединили, а широкая спинка выставленного напоказ пустого стула, казалось, намеренно домогалась от них скорби и умышленно нагнетала мрачное настроение. Когда подавали холодное мясо, Миранда что-то тихо сказала об этом сидевшему справа Эндрю Гранту, и, к ее изумлению, он ответил, что даже не заметил стула.
Мясо резали под унылое жужжание вентиляторов. Никто, естественно, не испытывал желания растягивать пребывание за столом, но никто особо и не спешил заняться каким-то другим делом. Потому что делать было нечего.
Полицейские еще не уехали и, вполне вероятно, готовили в это время очередную кампанию допросов. Всем сидящим за столом было известно, что из Нью-Йорка прибыл знаменитый инспектор столичной полиции Дэймон и находится сейчас вместе с остальными в библиотеке.
Сумерки в комнате сгущались, и, когда подали шербет и малину, Беллоуз зажег люстру. Бессвязное, то и Дело прерывающееся течение разговора, однако, продолжалось, хотя говорить было не о чем, поскольку все старались не упоминать о том, что единственно и вертелось у каждого на уме. Крайнее напряжение нервов, когда вздрагивают и пугаются любого случайного звука, стало очевидным, и в этот момент Текумсе Фокс обратился к Миранде через весь стол, по необходимости повысив голос из-за шума вентиляторов:
- Разрешите, миссис Пембертон? Я хотел бы предложить присутствующим сыграть в одну игру.
Восемь пар глаз обратились в его сторону. Миранда подняла брови.
- Игру?
- Да. Можно назвать и так. - Фокс подал знак Беллоузу, дворецкий достал что-то из буфета и подошел к Фоксу. - Прошу всех участвовать, если не возражаете. - Он взял у Беллоуза поднос, кивнул ему в знак благодарности и быстрым взглядом окинул стол: Миранда и Грант, Джеффри и Макэлрой, Кестер и Фуллер, Нэнси и Генри Джордан. - Вам это может показаться делом несерьезным, пустым, но оно ничем вам не грозит. У меня здесь восемь листов бумаги и восемь карандашей. Я раздам их вам и попрошу каждого кое-что написать. Текст, один для всех, я продиктую. Внизу поставите подпись, чтобы можно было определить, чей листок. Надеюсь, вы не возражаете, миссис Пембертон, поскольку...
- Поставлю я свою подпись или нет, - сухо проговорил Фуллер, - будет зависеть от того, что именно вы попросите написать.
- О, текст совершенно безобидный, - улыбнулся ему Фокс. - Это всего лишь зарок, данный нашими предками, фраза из "Декларации независимости Соединенных Штатов Америки". Беллоуз, раздайте, пожалуйста, карандаши и бумагу.
Дворецкий взял бумагу и карандаши, но вместо того, чтобы раздать их присутствующим, вдруг застыл как вкопанный. За окном, на некотором расстоянии, отчетливо прозвучали выстрелы, потом ухнуло так, что воздух раскололся, словно от орудийного залпа. При этом звуке всех будто сорвало с места; кухарка Редмонд, которая несла поднос с охлажденным чаем, уронила его на пол, даже не пытаясь удержать, и огласила и без того потрясенный воздух диким, леденящим кровь воплем.

Глава 20

Когда двумя секундами позже в комнату ворвались люди, Редмонд сидела на полу в луже холодного чая и битого стекла и все еще вопила. Все повскакали с мест, Джеффри опрокинул стул, Генри Джордан был бледен и весь дрожал, Миранда вцепилась в руку Энди Гранта, Макэлрой привалился спиной к стене...
- Что?! Кто?! - выкрикивал полковник Бриссенден.
- На дворе! - перекрывая другие голоса, прокричал в ответ Фокс. - Здесь никто не пострадал. На дворе!
Бриссенден рявкнул, отдавая команду, два полицейских развернулись и исчезли. Полковник еще раз рявкнул, и мускулистый гигант, сидевший в коридоре, поднял истерически орущую Редмонд, словно мешок хлопка, и вынес из комнаты. Дервин размахивал руками, стараясь жестами объяснить что-то человеку с подбородком профессионального боксера и мрачным взором поэта, специализирующегося на пессимистических темах. Не слушая прокурора, тот прошел через комнату.
- Привет, Фокс. Говорите, стреляли на дворе?
- Привет, инспектор. Да.
- Пуля сюда не залетала?
- Никто здесь ее не видел и не почувствовал.
Инспектор Дэймон кивнул.
- Мы сидели в библиотеке, с другой стороны дома, поэтому нам трудно судить. - Он повернулся. - Что там происходит?
В темноте за окном раздавались воинственные, громкие и возбужденные голоса. Они доносились все слабее и слабее: видимо, говорящие завернули за угол дома.
Бриссенден подался вперед. Теперь голоса, смешавшись с другими звуками, слышались уже в холле, и, различив один из них, Текумсе Фокс бросился к двери. Но ее уже открыли без его помощи. Вошли двое полицейских, а между ними широкоплечий человек с квадратным лицом, который, тесно прижав к боку левую руку, поддерживал ее правой повыше локтя. Увидев Фокса, он обратился к нему и провозгласил глубоким басом, в котором дрожало еле сдерживаемое негодование:
- Этот подлец выстрелил в меня!
Фокс уже был рядом.
- Куда тебе попало, Дэн? Дай посмотрю. Ты лучше сядь. Благодарю вас, инспектор. Дэн, убери руку, я осторожно разрежу тебе рукав...
- Может быть, лучше...
- Нет. Сиди спокойно. Вот так. Да ты весь в крови.
Спокойно, тебе совсем не нужно смотреть! Нет, спасибо, миссис Пембертон, жгут не нужен. Отойдите, пожалуйста, мисс Грант. - Фокс бросил быстрый, внимательный взгляд на бледное лицо Нэнси. - Лучше сядьте... усади ее в кресло, Энди. Задеты только кожа и мышцы... нам нужно перебраться в ванную...
- Я хочу сначала кое-что сказать.
- Давай. Только сиди спокойно.
- Я весь день старался к вам пробиться. А меня ни за что не пускали. Даже к телефону вас отказывались позвать. Мне нужно было до вас добраться, потому что я знаю, кто убил Торпа.
- Знаешь?
- Да. Как только немного стемнело, я перелез через стену и направился к дому. Кто бы мог подумать, что один из этих дураков действительно откроет стрельбу?
И не только откроет, но еще и попадет в меня!
- Рана, слава богу, не опасная. Давай говори, кто убил Торпа?
- Сын его. Джеффри.
- Сын?! - Не обращая внимания на поднявшуюся суету и восклицания, Фокс спросил:
- Как ты мог видеть его с такого расстояния?
- Я не видел. Но знаю, что парень...
- Тогда нам лучше обсудить это в ванной. Не помню, чтобы я когда-то видел тебя в таком волнении. Не толкайтесь, полковник, вы об этом узнаете. Ну так что тебе известно, Дэн?
- У него был мой револьвер. Я сам его дал ему вчера вечером, а если Торпа застрелили из него...
- Ты хочешь сказать, мой револьвер? Один из моих револьверов?
- Ладно, пусть ваш. Тот, с которым я ходил.
Глаза у Фокса засверкали.
- Ты дал этот револьвер Джеффри Торпу?
- Я одолжил ему на время. Когда он приезжал вчера вечером, а потом спустился, чтобы ехать домой. Я сидел на веранде и целился из него...
- Во что целился?
- В фонарь для жуков.
- Ты имеешь в виду ловушку для насекомых?
- Да. Тут появился этот желторотый дурак, увидел и сказал, что собирается купить револьвер, хочет иметь его при себе, но не может приобрести его раньше чем завтра. Я спросил, зачем ему оружие, он ответил, что для защиты. - Покорни это услыхал и предложил одолжить ему мой...
- И ты позволил ему взять.
- Правильно. Эй, больно же!
- Я промыл рану. Не стану говорить, что мне на самом деле хотелось бы с тобой сделать. Вы хотите расспросить его до того, как я отвезу его к врачу?
- Да. - Вид у Дервина был мрачный. - Нужно, чтобы он опознал револьвер и подписал свои показания...
- Вы это сделаете, как только я с ним закончу. С револьвером все и так ясно. Я имею в виду другие детали.
- Да. - Дервин повернулся к Дэну. - Револьвер был заряжен, когда вы давали его Торпу?
- Конечно! - Ответ последовал не от Дэна, а от Джеффри Торпа, который теперь стоял напротив Дервина. - Я взял его на время, и он был заряжен! Я положил его в карман и принес с собой сюда, домой!
- Вы признаете это?
- Да.
- Пойдем, надо наложить повязку, - сказал Дэну Фокс, и, когда они вышли из комнаты, никто не попытался их остановить.
Все глаза были прикованы к Джеффри. Миранда подошла и встала рядом с ним, лицо ее побледнело, подбородок решительно выдвинулся вперед. Полицейский бочком Двинулся к ним и незаметно встал у Джеффри за спиной.
- Уведите его отсюда! - прорычал Бриссенден. - Проводи его в библиотеку, Харди.
Полицейский положил руку Джеффри на плечо, но тот, не обратив на него никакого внимания, заговорил с Дервином:
- Собираетесь пропустить меня через свою выжималку? Ну что же, давайте! Только сначала я хочу задать вопрос. Сестра сказала мне, что установлено, будто револьвер, из которого убили отца, принадлежит Текумсе Фоксу. Это верно?
- Да. И следовательно...
- Минутку! Теперь моя очередь отвечать. Но ни в библиотеку, ни куда-то еще я не пойду. Я буду говорить здесь, пускай все слышат. Можете позвать сюда вашего стенографиста. Итак, когда я приехал вчера вечером домой...
- Погоди минутку, Джеффри! - крикнул адвокат Фуллер. Его обычно уклончивый взгляд был теперь нацелен прямо на окружного прокурора. - Думаю, сначала мистеру Торпу следует поговорить со мной.
- К черту! - ругнулся Бриссенден.
- Я думаю, что нет, - ответил Дервин.
- А я думаю, да. - Голос Фуллера звучал решительно. - Иначе мне придется посоветовать мистеру Торпу не отвечать ни на какие вопросы и не сообщать никаких сведений...
- Можете оставить свои советы при себе! - выпалил Джеффри. - Я все время боялся...
- Джеффри! Я приказываю вам как ваш адвокат хранить молчание! Вы пренебрежительно относились к власти и влиянию, которыми пользовался ваш отец при жизни, и теперь...
- Это не так, - спокойно возразила Миранда. Она стояла рядом с братом, положив руку ему на рукав; с другой стороны от него был полицейский. - Джефф, я думаю, мистер Фуллер прав. Мне кажется, тебе следует с ним поговорить, прежде чем ты позволишь им... позволишь... - Она запнулась.
Джеффри посмотрел на нее.
- Премного тебе благодарен, сестренка, - горько проговорил он. - Ты считаешь, что это я убил отца. Да?
- Нет.
- Вы все так считаете! Вы весь день так считали, старались не смотреть на меня, когда говорили об опознании оружия, а теперь уже знаете, что я сам взял револьвер на время вчера вечером...
- Я велел увести его отсюда! - рявкнул Бриссенден.
Инспектор Дэймон покачал головой и тихо сказал:
- Не надо, пускай говорит.
- Я настаиваю... - попробовал вмешаться Фуллер.
- Прошу занести в протокол отказ от дачи показаний! - перебил Дервин. - Я собираюсь допросить его, и, если по совету адвоката он откажется отвечать на вопросы, это его право. Его уже допрашивали прежде, и он ничего не сказал о револьвере. Я также хочу допросить миссис Пембертон. Насколько я понял, Фокс сообщил ей о том, что револьвер, из которого стреляли в ее отца, является его собственностью. Значит, ей было известно, что брат ее взял на время один из принадлежащих Фоксу револьверов, но она скрыла этот факт.
Дервин посмотрел в сторону, увидел, что стенографист устроился в кресле со своим блокнотом и вновь обратился к Джеффри.
- Мистер Торп, - требовательно спросил он, - что вы сделали с револьвером, который одолжили в доме у Фокса, когда приехали вчера вечером сюда?
- Не отвечайте! - скомандовал Фуллер.
Джеффри открыл рот, потом опять закрыл и посмотрел на адвоката.
- Вы желаете мне добра, мистер Фуллер, - признал он. - Не думаю, что вы выбрали подходящее время и место для того, чтобы обвинить меня в пренебрежительном отношении к влиянию отца, но у вас есть свои сыновья, поэтому займитесь лучше ими. - Он перевел взгляд на Дервина:
- Охотно допускаю, что и у вас самые добрые намерения, ведь вы окружной прокурор. - Он повернулся к Бриссендену:
- А вы просто брыкливый осел, и, если я выйду живым из этой заварухи, я постараюсь встретиться с вами в неофициальной обстановке и начистить вам физиономию! А теперь, если вы все перестанете вопить, я расскажу вам про револьвер.
- Джеффри, я тебе запрещаю...
- Отстаньте! Если правда не поможет, то и черт с ним со всем. Когда я вернулся домой вчера вечером и ушел в свою комнату... А, Фокс, рад, что вы пришли как раз вовремя, ведь это все-таки ваш револьвер... Как вице-президент?
- Его немного задержат, - улыбнулся ему Фокс. - Я тоже рад, что пришел вовремя и услышу ваш рассказ.
- Так вот. Когда я вернулся вчера вечером домой и прошел к себе в комнату, то достал револьвер из кармана и положил на прикроватный столик. Одеваясь сегодня утром, я снова положил его в карман. Он там и был, когда приехали мисс Грант с дядей, где-то часов в девять утра. Я хотел поговорить с мисс Грант, но она отказалась со мной разговаривать. Я рассердился, но не на нее, а на себя, подумал, что веду себя как полоумный и что лучше мне куда-нибудь уехать, пока она здесь.
Он посмотрел на Бриссендена.
- В машине случилось нечто необъяснимое, но про это я вам рассказывать не буду, потому что вас это не касается. Проехав несколько миль по дороге, я чуть не врезался в грузовик и понял, что в таком состоянии я просто опасен за рулем, и повернул назад, но действительной причиной возвращения было другое... Я знал, что мисс Грант здесь, и не мог больше оставаться вдали от нее. - Он взглянул на Нэнси. - Прошу прощения за то, что так часто произношу ваше имя, но раз уж мне приходится все рассказывать... ничего не поделаешь... Когда я садился в машину, револьвер в кармане мне мешал, я вынул его и положил на сиденье. И вообще я чувствовал себя с ним глупо среди бела дня, а кроме того... - Он замолчал. - Ладно, и это тоже можно сказать... Я знал, что мисс Грант и ее дядя видели револьвер у меня в кармане, поскольку слышал, как он обратил на это ее внимание. Конечно, теперь их тоже спросят, почему они не сообщили, что я носил при себе оружие, но в тюрьму за это не посадят. От того, что они видели этот револьвер у меня в кармане, я чувствовал себя еще глупее. В общем, когда я сюда вернулся и вышел из машины, про револьвер и не вспомнил.
Я даже не посмотрел на сиденье, потому что голова моя была занята совсем другими мыслями. Но он, должно быть, оставался там, потому что я положил его туда, когда уезжал. Там я его и видел в последний раз, насколько помню. И с тех пор он не попадался мне на глаза.
Когда Джеффри умолк, Фуллер налетел на Нэнси, словно коршун на цыпленка.
- Мисс Грант, вы видели оружие в кармане Джеффри до того, как он расстался с вами и поехал на машине?
- Да, - ответила она твердо и отчетливо. - Я видела его всего одну или две минуты, когда мы только приехали сюда.
- И вы тоже, мистер Грант?
- Да.
- Видели вы револьвер у него в кармане или как-то иначе?.. Видели вы у него оружие, когда он вернулся после поездки?
- Нет. Я вообще не знал, что он куда-то уезжал. Но когда он появился после некоторого отсутствия, часов в десять утра, я не видел у него револьвера. Ни тогда, ни после.
- А вы, мисс Грант?
- Нет, не видела.
Глаза адвоката обежали ту половину комнаты, где столпились гости.
- Видел ли кто-нибудь из вас револьвер у Джеффри Торпа сегодня после десяти часов утра?
Он выпалил свой вопрос, возвысив голос, несмотря на попытки Дервина прервать его, и, хотя прокурор все же помешал ему получить ответы, Фуллер явно остался доволен выражением лиц, ибо он повернулся к прокурору и предложил:
- Теперь вы можете спрашивать его о чем угодно.
- Спасибо, - язвительно поблагодарил Дервин. Он поглядел на стенографиста. - Вы отметили, что вопросы мистеру Гранту и его племяннице задавал мистер Фуллер?
- Да, сэр.
- И я не делал никакой попытки его прервать?
- Да, сэр.
Дервин остановился напротив Джеффри. Смотрел он довольно мрачно и решительно.
- Мистер Торп, - резко сказал он, - здесь присутствует ваш официальный защитник. Вы можете принять любой совет, какой бы он вам ни дал. Со своей стороны должен вас предупредить, что, имея в своем распоряжении такие улики и ваше собственное признание, можно было бы предъявить вам обвинение в убийстве первой степени, но в данный момент я такого обвинения вам не предъявляю. Я не стану торопиться, но я намерен...
- Не читайте ему нотаций, - прорычал Фуллер. - И не угрожайте. Не запугивайте его. Хотите допросить, так допрашивайте.
Пропустив слова адвоката мимо ушей и не сводя глаз с Джеффри, Дервин закончил:
- Я намерен проследить за тем, чтобы виновный был наказан. Вы утверждаете, что оставили оружие... оружие, которое впоследствии было использовано для совершения убийства...
- Он этого не утверждал, - возразил Фуллер. - Он не говорил, что это было орудие убийства.
- Хорошо. Вы утверждаете, что оставили револьвер, который взяли на время у Текумсе Фокса, на сиденье своей машины, когда вернулись сюда около десяти утра.
Так?
- Совершенно верно, - ответил Джеффри.
- И с тех пор вы его не видели?
- Верно.
- И не видели, что он лежал на полу в библиотеке в нескольких футах от тела вашего отца?
- Нет. Я не видел ни револьвера, ни чего-то еще.
Я смотрел на отца.
- Вы вообще не заметили револьвер?
- Нет. - Джеффри нахмурился, встретив мрачный взгляд окружного прокурора. - Нужно быть глупее, чем я есть, чтобы совершить из этого оружия убийство и затем оставить его там. Ведь я понимал, что по револьверу легко вычислить меня.
- Вы могли оставить его, потому что у вас было мало времени. Значит, вы хотите сказать, что убийца взял револьвер с сиденья вашей машины?
- Я ничего не хочу сказать. Я просто сообщаю, где оставил револьвер.
- И с десяти утра вы не подходили к своей машине?
- Подходил. Я вернулся к машине днем, около четырех часов, чтобы посмотреть, лежит там револьвер или нет.
- Вернулись после того, как полковник Бриссенден закончил разговор с вами?
- Да.
- Вы ведь ни словом не упомянули полковнику Бриссендену об этом револьвере. Так?
- Так.
- Не говорили, что позаимствовали его на время, что он был при вас утром и что потом вы оставили его на сиденье машины?
- Нет.
- И вам не приходило в голову, что из этого револьвера, возможно, застрелили вашего отца?
- Нет.
- И что это, следовательно, может быть важным фактом. Вы что, хотели помешать расследованию убийства вашего отца?
- Нет, я не собирался мешать. Я знал, что вы нашли оружие, из которого его застрелили, поскольку слышал, как полковник Бриссенден говорил, что оно валялось рядом на полу, хотя сам я не видел. Если это и был револьвер, который я оставил в машине, и убийца взял его оттуда, чем бы вам помогло это знание? Револьвер мог взять любой, кто проходил мимо. Может, я и рассказал бы об этом, если бы меня допрашивал не этот олух Бриссенден. Я бы, наверное, и ему рассказал, если бы у него хватило ума показать мне револьвер и спросить, видел ли я его когда-нибудь. Я ждал, что он...
- Он не мог этого спросить в то время. Револьвера не было: его исследовали. Мы установили только, что из револьвера стреляли... Что такое, полковник?
- Мы должны забрать его отсюда! Отправьте его в здание суда.
Инспектор Дэймон перехватил взгляд Дервина и покачал головой. Окружной прокурор минуту колебался, затем повернулся к Джеффри:
- Если вы возражаете против присутствия людей, мистер Торп...
- Вовсе нет, - заявил Джеффри. - Я не поеду в ваш чертов суд до тех пор, пока у меня есть право выбора.
- Ладно. После того как вы узнали от сестры, что установлена принадлежность револьвера Текумсе Фоксу, почему вы не пришли и не сказали нам все?
- Я раздумывал. Сестра сказала мне о вашем открытии незадолго до ужина.
- А-а, - недоверчиво протянул Дервин. - И тогда вы решили все рассказать, да?
- Да.
- Но не очень-то спешили. Сначала вам нужно было поужинать. А такую важную информацию для расследования убийства вашего отца можно ведь сообщить и потом, в любое время в течение недели.
- Я же сказал, что обдумывал ситуацию. - Джеффри побагровел. - Я не считаю, что это очень важная информация. А ваши насмешки приберегите для полковника.
- Это не насмешки, мистер Торп. Я просто пытаюсь объяснить ваши действия. И думаю, у меня есть все основания полагать, что они свидетельствуют об удивительном равнодушии к предмету нашего расследования.
Вам не нравится, как я объясняю ваше поведение, а мне не нравится то, что вы не сообщили имеющиеся в вашем распоряжении сведения. Из-за этого мы потеряли много драгоценного времени. Смею утверждать, что Фоксу это тоже вряд ли нравится, поскольку его едва не задержали как важного свидетеля. Ну а если говорить о мотивах ваших поступков, то для чего вам понадобилось брать револьвер? Что вы собирались с ним делать?
Джеффри мрачно кивнул:
- Ага. Вот на чем вы меня поймали.
- Зачем мне вас ловить?
- Потому что единственное объяснение, которое я могу вам предложить, прозвучит как бред сумасшедшего. Это и было бредом сумасшедшего. Мне снова придется втягивать в эту историю мисс Грант. Помните ее фотографию, которую вы показывали вчера?
- Да.
- Прекрасно. Когда вы предъявили ее отцу и он не стал отрицать, что она принадлежит ему, я в душе пожалел, что в бунгало убили не его, а другого человека.
Я желал ему смерти. Я хотел...
- Джеффри! - предостерегающе прозвучал голос Фуллера. - Нет никакой необходимости...
- Оставьте меня в покое, - нетерпеливо произнес Джеффри. - Я сам могу за себя постоять. Так вот, я хотел его убить, и, клянусь богом, если бы я обнаружил... я бы сделал это. Но вчера вечером у Фокса я узнал, что все это чепуха. Мой отец никогда в глаза не видел мисс Грант. Поэтому, уезжая от них, я просто ликовал. Я чувствовал воодушевление. Настроение мое переменилось, и я относился к отцу лучше, чем когда-либо; мне стало стыдно, что я хотел его убить, и поэтому я решил, что должен его защитить...
- Ха! - презрительно фыркнул Бриссенден.
Джеффри не обратил на него никакого внимания.
- Я знал, что тот, кто убил человека в бунгало, на самом деле метил в отца. И подумал, что убийца не ограничится одной попыткой, что он может предпринять еще одну в любую минуту, даже нынче ночью. Я считал, что должен защитить отца. Когда я увидел Дэна Пейви на веранде с оружием, то под влиянием момента попросил одолжить мне револьвер. Уже по дороге домой я чувствовал себя чертовски глупо, поскольку вообще редко бываю там, где находится мой отец, поэтому практически не имею никаких шансов его защитить. Одеваясь сегодня утром, я положил револьвер в карман, потому что намеревался поехать к Фоксу и вернуть оружие, но тут появилась мисс Грант вместе с дядей, и я обо всем забыл.
Он поглядел на Нэнси.
- Надеюсь, вы простите, что я постоянно повторяю ваше имя.
- У вас нет другого выхода, - ответила она. - Я сама ввязалась в эту историю, заставив дядю Энди отправиться в бунгало. - Она перевела взгляд на окружного прокурора и заговорила, обращаясь к нему:
- В сущности, все это так глупо. До сих пор я не вмешивалась, поскольку думала, что мистеру Торпу все равно придется объясниться насчет револьвера. Но он никак не мог убить своего отца, ведь в момент выстрела он находился с другой стороны дома, за решеткой с розами, я смотрела прямо на него.
Эффект от ее слов был такой же, как если бы она подожгла фитиль гигантского фейерверка и швырнула им его под ноги.
Мгновение Миранда смотрела на Нэнси, потом бросилась к ней и обняла. Джеффри стоял, тараща на нее глаза. Текумсе Фокс взмахнул руками. Бриссенден и Дервин потеряли дар речи, а инспектор Дэймон грустно и недоверчиво уставился на нее.
- Нэнси, милая Нэнси! - восклицала Миранда, обнимая девушку.
Джеффри проговорил с благоговейным трепетом в голосе:
- Боже мой, вы ведь не смотрели! Я не убивал отца, и это как-нибудь выяснится, но вы же прекрасно знаете, что не смотрели на меня!
Нэнси кивнула, но не ему, а Дервину.
- Да. Я смотрела прямо на него, когда грянул выстрел.
- Но вы же утверждали... вы же категорически заявляли... - залаял Бриссенден.
- Да, я заявляла! - горячо выпалила Нэнси. - Я действительно говорила, что не видела его. Не хотела доставить ему такого удовольствия. Но на самом деле я видела, как он следит за мной из-за решетки. Теперь я говорю правду, потому что... из-за этого револьвера... не могу позволить, чтобы невинного человека обвиняли в убийстве, даже такого, как он...
- Почему же вы побежали к бассейну? - спросил Дервин.
- Мне показалось, звук выстрела донесся оттуда.
- Вы говорили прежде, что находились у бассейна с Джеффри Торпом и думали, что он все еще там.
- Я была с ним у бассейна. Или, вернее, он был там со мной. Ходил за мной хвостом. Мне пришлось сказать, будто он там, поскольку я не хотела говорить, что он стоял за решеткой, увитой розами.
- Но если вы знали, что он не возле бассейна, почему решили, что выстрел идет оттуда?
- А потому, - терпеливо ответила Нэнси, - что по звуку было похоже на то. Я не специалист по акустике, но без сомнения...
- Я все время говорил, что его надо увести отсюда! - грозно взвился Бриссенден. - Ему бы ни за что не удалось сыграть с нами такую шутку, если бы вы не позволили ему...
- Замолчите! - шикнул на него Дервин.
Их перекрыл другой голос.
- У меня есть предложение. Можно? - Это был Текумсе Фокс. - Вы, ребята, что-то вроде выдохлись. Вам все это действует на нервы, и я вас понимаю. Стоит вам поймать рыбку, как она немедленно выскальзывает из рук. Со мной такое тоже случалось. А с вами, инспектор?
- Частенько, - кивнул Дэймон.
- Какое у вас предложение? - напомнил Дервин.
- Ничего особенно важного, - заверил его Фокс. - Я согласен с полковником: здесь действительно слишком многолюдно, а если учесть, что вы приняли новую версию, вам, полагаю, придется начинать допросы по-новому. Так ведь?
- Даже если мне придется торчать здесь всю ночь, - мрачно пообещал Дервин.
- Разумеется, - сочувственно кивнул Фокс. - Но прежде чем вы за это приметесь, позвольте мне закончить небольшую игру, которую я затеял, когда этот выстрел нас прервал. Она займет всего несколько минут.
- Какая еще игра?
- Я вам покажу. Просто одна моя дурацкая идея. - Фокс быстро повернулся. - Вы принесли бумагу и карандаши, Беллоуз? Давайте сюда, на стол. Раздайте их, и мне дайте тоже. Только для тех, кто был здесь в то время... вот, миссис Пембертон, мисс Грант. Это вам, мистер Фуллер, можете не писать, если не хотите...
- Что писать? - выкрикнул Бриссенден, брызгая слюной. - Чего вы добиваетесь? Дайте-ка я посмотрю на одну из этих бумажек!
- Я не могу этого разрешить, Фокс... - начал Дервин, но инспектор Дэймон тихо сказал ему:
- Да оставьте, пусть делает, я бы позволил. С ним никогда заранее не знаешь...
Фокс улыбнулся ему:
- Спасибо, инспектор. Я тоже не знаю, что получится, но это хорошая мысль. - Он обвел глазами группу людей. - Еще мистеру Джордану, Беллоуз. Вот так. Теперь каждый из вас напишет то, что я продиктую, и подпишет внизу свое имя или просто инициалы. Как я уже говорил, это будет фраза из "Декларации независимости".
- Ха! - фыркнул Бриссенден.
- Конечно, - продолжал Фокс, - никто из вас не обязан меня развлекать, но миссис Пембертон любезно согласилась, и я надеюсь, вы тоже не откажетесь. Вот предложение...
- Писать печатными буквами или обычными? - поинтересовался Кестер.
- Любыми, какими хотите. Писать придется быстро.
Так вот: "Мы взаимно вверяем друг другу наши жизни..." - Фокс сделал паузу. Бросив взгляд, убедился, что все восемь карандашей пришли в движение. Еще немного подождал. - Написали? "Мы взаимно вверяем друг другу наши жизни, наше имущество и нашу священную честь". - Опять остановился. Последним замер карандаш в руках Люка Уира. - Вот и все. Теперь, пожалуйста, напишите свое имя или инициалы внизу... Что такое, мистер Фуллер? Карандаш сломался? Ничего, давайте сюда, я сам поставлю ваши инициалы.
- Дайте мне этот листок! - подскочил Дервин. - Давайте мне их все!
- Вы не будете знать, что с ними делать, мистер Дервин, - возразил Фокс, но, бросив один беглый взгляд на каракули Фуллера, передал листок прокурору. То же самое он сделал со всеми другими. Движения его были так стремительны, а взгляд на каждую страничку так короток, что, не успев опомниться, Дервин уже стоял с пачкой листов бумаги в руке, а Фокс с улыбкой говорил ему:
- Вы о них лучше позаботитесь, возможно, они потребуются в качестве улик.
Он обежал взглядом присутствующих.
- Большое всем спасибо! - И снова обратился к Дервину:
- Я буду на террасе, если понадоблюсь вам. - Повернувшись на каблуках, он зашагал через комнату под взглядами устремленных на него глаз.
- Похоже, он просто спятил, - пробурчал Бриссенден, обращаясь к инспектору Дэймону.
Тот покачал головой.
- Нет, не просто. Он жуткий выдумщик, этот Фокс.
Слушайте его.
Из холла до них донесся баритон Фокса, который что-то напевал.

Глава 21

Через час, где-то в начале двенадцатого, из библиотеки вышел Дэн Пейви и одарил двух сидевших в боковом холле полицейских свирепым взглядом. В ответ ему досталась лишь пара широких зевков. Поудобнее устроив левую руку в поддерживающей повязке, в качестве которой временно приспособили кусок белого муслина, вице-президент прошел в музыкальную комнату. Там сидело несколько человек, но Фокса среди них не было, поэтому Дэн двинулся дальше, к главному холлу. Там перед ним откуда-то возник Беллоуз, который и сообщил, что мистер Фокс ждет его наверху, куда мистера Пэйви готовы проводить...
- Я провожу его, Беллоуз.
Это сказала Нэнси Грант, внезапно появившаяся откуда-то.
Беллоуз поблагодарил ее и отступил. Нэнси пошла вперед. Дэн двинулся за ней по широкой витой лестнице, потом по ковру, занимающему почти всю ширину просторного коридора, к одной из дверей.
- Вот здесь, - сказала Нэнси.
- Спасибо.
Она не тронулась с места. Дэн тоже стоял. Губы девушки приоткрылись, потом снова сомкнулись.
- Что ты хотела сказать? - спросил он.
- Твоя рука.
- Что моя рука?
Ее палец почти коснулся его руки.
- Больно?
- Ничего страшного.
Они не двигались с места. Теперь уже Дэн открыл рот и снова закрыл его.
- Что ты хотел сказать?
- Действительно хотел кое-что сказать, - пророкотал Дэн чуть тише обычного. - И скажу. Это насчет твоего плейбоя. Я ведь действительно думал, что он застрелил своего отца. Но как я понял, ты даешь ему алиби, значит, я ошибся. Поздравляю...
- Он вовсе не мой.
- Ну как знаешь. Я просто хотел сказать, что, обвинив его публично в убийстве, я выставил себя перед тобой на посмешище. Мне вчера приснился сон. Снилось, будто я собираю для тебя цветы. Красные. Вот этими ручищами, представляешь? Какие хочешь делай выводы, все равно окажешься права.
- Но я... - Нэнси помолчала, потом продолжила:
- А какие выводы сделал ты сам?
- Никаких не делал. Зачем мне их делать? Никто бы не стал, если бы увидел такой сон. Собирал цветы и старался, чтобы букет выглядел красиво. Пожалуйста, потерпи, засмеешься тогда, когда я буду достаточно далеко, чтобы не слышать.
Он шагнул к двери, на которую Нэнси указала, открыл ее без стука, вошел в комнату и затворил дверь за собой.

Предыдущая страница 11 Следущая страница


Смертельный дубль 12

Сидевший там в одиночестве Фокс поднял на него глаза и спросил:
- Ну что?
Вице-президент кивнул.
- Все нормально, - сообщил он. - Они хотели, чтобы я подписал показания и опознал револьвер, вот и все.
Это действительно мой револьвер. Знаете, просто в дрожь бросает, когда узнаешь, что твое оружие использовали, чтобы убить человека.
- Это не твое оружие, а мое, - поджал губы Фокс. - Не об этом сейчас речь, Дэн. Не стоит сейчас обсуждать это.
- Можно и потом... Если вообще об этом нужно говорить. Вряд ли это что-то даст. Мы ведь и раньше говорили, а что изменилось? У вас свои представления, у меня свои.
- Это может что-то дать, если я помешаю тебе претворять твои идеи на практике, да еще в моем деле и по отношению к моей собственности.
Дэн покачал головой.
- Хотите вышвырнуть меня вон? - Он вскинул свои огромные ручищи, словно взывая к разуму. - Зачем вы говорите такие вещи? Начнем с того, что вы вообще никого не смогли бы вышвырнуть. А меня в особенности. Шесть лет назад вы спасли мне жизнь! Если бы вы не вмешались тогда, этот судья из Аризоны вздернул бы меня выше, чем летают бумажные змеи. Если бы не вы, меня бы здесь не было. Значит, кто в конечном счете несет ответственность за мои поступки? Вы, и только вы!
Вы спасли мне жизнь, и вот он я. Что бы я ни сделал, что-то великолепное или совсем наоборот, как вы, по-видимому, считаете, все это благодаря вам. Ну а по поводу револьвера... здравый смысл должен подсказать вам, что, если бы его не оказалось под рукой...
- Я сказал, что мы не станем обсуждать это сейчас!
- Можем и обсудить, если нужно.
- Нет. Я занят.
- Я знаю, что заняты. Вы уже вычислили того, кто убил Торпа. Я это по глазам вижу. Но нам все же придется поговорить о том, зачем и как я одолжил ваш револьвер... Я не хочу всю ночь волноваться и не спать из-за этого...
- Ты никогда ни о чем не волновался в жизни дольше пяти минут. Сходи, пожалуйста, вниз и попроси Бона Кестера подняться сюда, а также приведи вместе с ним Люка Уира и Генри Джордана.
Секунду Дэн смотрел на него в недоумении, потом хмыкнул и пророкотал:
- Я так и думал с самого начала, что это он.
Он направился к двери и задержался на пороге, однако вовсе не для того, чтобы ответить на брошенный Фоксом вызов.
- Эй, Дэн, подожди-ка минутку. Ставлю десять против одного, что ты не сможешь назвать его.
Но вице-президент уже исчез. Фокс скорчил рожу в сторону двери, потом прошел к открытому окну и выглянул, чтобы вдохнуть прохладного ночного воздуха. Дэну, видимо, с трудом удалось разыскать Кестера, или Кестер не сразу определил местонахождение остальных двоих, потому что прошло минут десять, прежде чем в коридоре послышались приглушенные ковром шаги.
Фокс обернулся, когда дверь открылась. Первым показался Люк Уир, лицо у него было сердитое, глаза покраснели. Вон Кестер, напряженно выпрямив спину, вошел следом за ним нервным, неровным шагом. Генри Джордан, поникший, ссутулившийся, с опущенными уголками рта выглядел совершенно несчастным. Было заметно, что ноги у него дрожат. В комнате стояло только три стула; предложив остальным сесть, Фокс принес для себя пуф от туалетного столика и сказал Дэну:
- Побудь, пожалуйста, в коридоре, ладно? У двери.
Сядь на пол, но только не усни. Если кто-нибудь появится, постучи нам.
- Я никогда не засыпаю на посту, - без всякого возмущения пробасил Дэн по дороге к двери.
Фокс повернулся к Кестеру.
- Нас не будет слышно из соседней комнаты, если говорить тихо?
Секретарь покачал головой.
- В доме хорошая звукоизоляция. О чем пойдет речь?
- Об убийстве, - коротко ответил Фокс. - Вот о чем нам надо поговорить. А предосторожности предпринимаются для того, чтобы сохранить репутацию Ридли Торпа. Это его секрет мы с вами постараемся держать в тайне. Вы с Люком делаете это охотно, как я понимаю, у Джордана есть свои причины желать того же самого, как, впрочем, и у меня. Не хочу возвращать тот чек наследникам Торпа. Я его заработал и намерен оставить при себе.
- В любом случае, - сдержанно заметил Кестер, - вас никто не заставил бы его возвращать.
- О нет, совесть бы заставила... или самолюбие. Как назвать, не имеет значения, но действует самым лучшим образом.
На Кестера это явно не произвело никакого впечатления.
- Что именно в связи с убийством вы хотите с нами обсудить? - спросил он.
Его перебил Люк Уир, воскликнувший сиплым голосом:
- Я вообще не хочу говорить об этом убийстве! Заявляю вам, джентльмены, что при всем моем уважении к вам я говорить об этом не хочу!
- Я вас понимаю, Люк, - посочувствовал ему Фокс. - Но мы с вами вчетвером владеем секретом, который хотим сохранить, вот почему я попросил вас всех подняться сюда. - Он повернулся и отрывисто проговорил:
- Разговор пойдет, главным образом, между нами, мистер Джордан.
Тот, казалось, несколько удивился.
- Не знаю, о чем, по-вашему, я могу тут говорить. - заявил он.
- Ну что же, - не стал возражать Фокс, - тогда, наверное, говорить придется в основном мне. Дело в том, что я хотел бы предложить вам одно испытание. Кестер его уже выдержал днем. Я исходил из предположения, что это он убил и Арнольда, и Торпа, поэтому выдвигал против него обвинения и неплохо справился со своей задачей. Теперь мне хотелось бы проделать то же самое с вами.
Джордан хмуро посмотрел на него.
- Не понимаю. Что вы собираетесь делать?
- Я буду приводить доводы в пользу того, что вы убили в воскресенье вечером Арнольда, а сегодня Торпа, и посмотрю, что вы об этом думаете.
Плечи Джордана выпрямились, сутулости как не бывало, подбородок упрямо выпятился, глубоко посаженные серые глаза вспыхнули. Сердитым голосом он произнес:
- Я могу прямо сейчас сказать вам, что я об этом думаю.
- Конечно, можете, - спокойно согласился Фокс. - Но вам придется повторить все сначала, когда я закончу. Чтобы не тратить времени зря и избежать непонимания, сделаем так: вы посидите спокойно и выслушаете меня до конца. Если вы предпримете какое-то движение, которое мне не понравится, я вас скручу, и не думайте, что не справлюсь. Если вы откажетесь вести разговор, я оставлю вас под присмотром Люка и Кестера, спущусь вниз и передам окружному прокурору всю информацию, которой располагаю, включая подробности и сведения о том, где и как Ридли Торп провел на самом деле последний уик-энд.
- Только не это, - возразил Кестер.
- Нет, именно это, - ответил Фокс. - Ну так как, Джордан?
- Это же смешно. - Джордан облизал губы. - И это нарушение закона. Вы не можете заставить меня сидеть и слушать оскорбительные...
- Я вас не заставляю. Я просто предупреждаю, что произойдет, если вы откажетесь.
Голова Джордана опустилась, глубоко посаженных глаз его почти не было видно. Руки скользнули вниз на колени и крепко сжали их, словно он хотел удержать себя, чтобы не упасть.
- Это шантаж, - сказал он. - Я не доверял вам с самого начала. Давайте. Послушаем, что вы скажете.
Фокс кивнул.
- Вот и хорошо. Я сделаю это насколько возможно короче, но сказать придется немало.
Люк, уставившись на Джордана широко раскрытыми красными глазами, взвизгнул:
- Но ведь он же был на лодке!
- Конечно, он был на лодке. Перестаньте вмешиваться, Люк, а то мы никогда не закончим этого дела. - Фокс не спускал глаз с Джордана. - Вот на чем вкратце основывается мое предположение. Десять дней назад, обдумав свой план, вы послали анонимное письмо Торпу с угрозами в его адрес. Оно было написано с тем расчетом, чтобы вас приняли за человека, потерпевшего финансовый крах из-за Торпа, за человека, который обедает с ним в одном клубе. Вы хотели направить все подозрения в эту сторону, а также представить дело так, будто человек, убивший Арнольда, принимал его за Торпа. Письмо вы отправили в понедельник. В четверг уехали рыбачить на своей лодке.
Вы, конечно, знали, что Торп проведет выходные в коттедже в Нью-Джерси с вашей дочерью. В воскресенье вечером вы поставили лодку на якорь у какого-то пустынного пляжа на коннектикутском побережье - не удивлюсь, если это окажется то же самое место, где я вчера взял на борт Люка, Кестера и Торпа, - выбрались на берег, угнали где-нибудь машину и отправились к бунгало - скорее всего, по дороге вдоль леса, что позади бунгало, поскольку ни Грант, ни его племянница никакой машины по пути туда не видели. Пробравшись через лес, вы выстрелили в Арнольда через окно, вернулись тем же путем обратно к лодке, поднялись на борт, пересекли пролив, бросили якорь у побережья Лонг-Айленда, забрались в постель и уснули спокойным сном. Или не могли уснуть.
Иногда после убийства спят, иногда нет. Есть какие-то замечания?
- Нет, - презрительно ответил Джордан. - Представления не имею, с чего даже начать.
- Я и сам думаю, - согласился Фокс, - что вам лучше подождать, пока я закончу. Прежде чем продолжить, я кое-что здесь уточню. У вас не было ни желания, ни намерения вредить Торпу; вам нужен был именно Арнольд. И вы справедливо ожидали, что никто даже и в мыслях не свяжет вас с этим делом. Лишь четыре человека на свете знали, что между вами и Ридли Торпом вообще есть какая-то связь: это Люк Уир, Вон Кестер, ваша дочь и сам Торп, а они не стали бы разглашать тайну. Поэтому вы полагали, что если и услышите об убийстве Кори Арнольда, то только из газет, когда сочтете нужным выйти на берег и купить несколько штук.
Должно быть, вам не приходилось испытывать в жизни потрясения более сильного, чем вчера днем, когда я подплыл к вашей лодке, и вы увидели, кто сидит со мной. Верно?
Джордан молчал.
- Простите, - покачал головой Фокс. - И не отвечайте пока. Вы великолепно справились с ситуацией.
Конечно, я ни о чем не подозревал, и, хотя всегда держу глаза открытыми, вы не выдали себя ничем, ни один мускул у вас не дрогнул. Переговоры завершились, мы с Люком и Кестером уехали. И тогда в какой-то момент, еще до условленного нами заранее времени, когда вы должны были с Торпом высадиться на берег, вам довелось испытать еще один удар. Полагаю, это случилось скорее всего тогда, когда вы стояли за штурвалом, направляя лодку в Порт-Джефферсон. Торп вышел из рубки с револьвером в руках. "Послушайте, Джордан, - сказал он (я просто слышу, как он это произносит), - там, в ящике, я нашел эту штуковину. Я ненавижу оружие и никогда его не носил, но, видит бог, кто-то старается меня прикончить, и мне нужно защищаться.
Я возьму у вас этот револьвер на время, пока не приобрету собственный". И он сунул находку в карман.
Разве было не так?
Джордан молчал.
Фокс опять покачал головой.
- Простите. Должно быть, этот шок был почти таким же сильным, как и первый. Ведь это был револьвер, из которого вы застрелили Арнольда. Вам не было нужды от него избавляться, поскольку не имелось ни одного шанса из миллиона, что ваше имя всплывет в связи с этим преступлением, а после того, как появились мы, у вас уже не было возможности его как следует спрятать.
Конечно, вы попытались отговорить Торпа от желания вооружиться, но Торп привык делать то, что хочет, а вы не могли возражать слишком рьяно, опасаясь вызвать подозрения.
Однако теперь вы оказались в очень затруднительном положении. Вы понимали: если появится хоть малейшее подозрение, то в распоряжении Торпа имеется доказательство, которое прямо укажет на вас как на убийцу. - Фокс прищелкнул пальцами. - Вчера вы провели очень тревожную ночь в моем доме. Больная совесть всегда рождает страхи, и некоторые мои замечания, возможно, даже привели вас к мысли, что я уже вас подозреваю, хотя я еще ни о чем не догадывался.
Мне, увы, тут нечем гордиться, потому что я вообще не подозревал вас до тех пор, пока не заглянул в листочки, на которых вы писали под мою диктовку. Наилучшим образом защититься от угрозы разоблачения вы могли, только вернув свой револьвер, но вы не знали, как к этому подступиться. Страх заставлял вас что-то предпринимать, не допустить, чтобы против вас возникли подозрения, и вы придумали достаточно надежное средство. Признаю, вы здорово меня надули с этим утренним визитом к дочери. Мне бы следовало заподозрить вас еще тогда, когда вы рассказали, как она угощала вас чаем с бисквитом, но вы правильно рассчитали. Вы решили так: сбежав из моего дома еще на рассвете, якобы для того, чтобы поговорить с дочерью и убедиться, что Торп не мог сам совершить убийство, - убедиться, что вы даете алиби не преступнику, - вы отведете от себя всякие подозрения, если они есть, и это сработало! Я вас недооценил. После такого хитрого трюка я даже пропустил мимо ушей ваши слова насчет чая с бисквитом... Что такое, Кестер?
- Да ничего! - резко ответил секретарь. - Только предположения ваши насчет Джордана кажутся еще более надуманными, чем те, которые вы строили насчет меня. И гораздо более замысловатыми. При чем тут, черт возьми, чай с бисквитом?
- При всем! - отчеканил Фокс. - Он имеет решающее значение. Ни один американец никогда не скажет о чае с бисквитом - так говорят только англичане. Мне бы следовало еще раньше догадаться, что Джордан - англичанин, поскольку я слышал, как он говорил, что служил начальником хозяйственной части на "Седрике", а это британский корабль.
Фокс не сводил глаз с Джордана. Тот тоже в упор смотрел на него, но глаза его были так глубоко посажены и скрыты бровями, что об их выражении оставалось только гадать.
- Затем, - продолжал Фокс, - я сам привез вас сюда, в Мейпл-Хилл. Полагаю, страх ваш достиг предела. Вы намеревались спокойно отсидеться на своей лодке в тишине и покое, пока вся эта шумиха, вызванная убийством Арнольда, не закончится, а оказались в самом центре событий. Вы стали бояться меня. Мое внезапное появление в квартире вашей дочери вскоре после вашего прибытия туда встревожило вас - правда, совершенно напрасно, поскольку я вовсе не ожидал увидеть вас там. Хуже всего было то, что револьвер все еще оставался у Торпа, и Торп знал, что он ваш. Именно это и представляло для вас главную опасность, а обстоятельства словно специально складывались так, чтобы соблазнить вас возможностью устранить эту угрозу.
Вы сидели на боковой террасе, туда заходили и беспокоили вас люди. Вам хотелось побыть одному, чтобы решить, стоит ли предпринимать какие-то действия, и если да, то какие. Вы пошли за дом, там стояли машины, и на сиденье одной из них, принадлежавшей Джеффри Торпу, вы увидели оставленный револьвер.
Вид оружия заставил вашу кровь вскипеть. Вам было известно, что Ридли Торп находится в библиотеке с противоположной от боковой террасы стороны дома. Окна, конечно, должны быть открыты, а представления о том, как делается выстрел через окно, вы уже имели. Еще вы знали, что есть множество людей, которых заподозрят в этом убийстве скорее, чем вас: сын и дочь Торпа, Люк и Кестер, Грант и его племянница, группа деловых партнеров. Страх ваш был к тому же не настолько силен, чтобы вы забыли об осторожности. Вы все обдумали, прежде чем взять в руки оружие. Человек, выстреливший из револьвера, редко оставляет ясные отпечатки пальцев на нем, но частички сгоревшего пороха внедряются ему в кожу и их легко обнаружить. Собственный носовой платок лучше не использовать; вы огляделись, и на сиденье моего седана нашли голубой шарф, оставленный мисс Грант. Удостоверившись, что на вас никто не смотрит, вы достали его из машины, потом взяли револьвер.
Вы предусмотрительно протерли его металлические части, чтобы не нашли отпечатки пальцев какого-то конкретного человека. Ведь тогда заподозрят именно его, а у него может оказаться надежное алиби. Если же отпечатков нет, под подозрением оказываются все. Вооружившись, вы крадучись пробрались к другой стороне дома...
Фокс остановился, услышав негромкий стук в дверь.
В коридоре прозвучали приглушенные шаги. Через миг дверь отворилась ровно настолько, чтобы просунулась голова Дэна Пейви, и вице-президент провещал хриплым шепотом:
- Женщина с длинным носом! Вошла в комнату!
- Это Кнудсен, горничная миссис Пембертон, - сказал Кестер.
- Хорошо, закрой дверь, - распорядился Фокс, взгляд его по-прежнему был прикован к Джордану. - Вы пробрались к другой стороне дома, - вновь заговорил он, продолжая рассказ. - Из-за кустов вам видно было окно и слышны голоса полковника Бриссендена и Ридли Торпа. Вы забрались в кусты и стали следить за ними через открытые окна библиотеки. Укрытие у вас было отличное. Заняв позицию, вы стали ждать с оружием в руке, которую предусмотрительно обернули шарфом. В комнате был еще Кестер, видимо, Торп вызвал его, но скоро Кестер с Бриссенденом ушли. Торп остался один. Когда он повернулся спиной, вы выбрались из своего укрытия, выстрелили в него сзади, швырнули револьвер и шарф в комнату, пробежали обратно через кусты к месту под деревом позади дома и разыграли из себя человека, который сидел на травке, но вдруг услышал выстрел и пришел в изумление. Откуда-то появился садовник и ринулся на крик Кестера к библиотеке. Вы бросились за ним, проявив большое присутствие духа, вы снова продрались за садовником через кусты, которые недавно служили вам укрытием; это, конечно, самое обычное дело, но оно требовало выдержки, потому что вы вновь оказывались с этой подозрительной стороны дома.
Фокс замолчал. По-прежнему пристально глядя на Джордана, он дернул себя за мочку уха. Никто не проронил ни звука.
- Ну вот вам факты, без всяких комментариев, - произнес наконец Фокс.
Губы Джордана скривились. Ладони его, как и раньше, лежали на коленях, вцепившись в них, словно он боялся упасть.
- Давайте договаривайте, - потребовал он.
- О чем, мистер Джордан? Чего вам еще надо?
- Я хочу, чтобы вы официально облекли свои обвинения в слова. Вот перед этими людьми. Вы, должно быть, принимаете меня за полного идиота, если думаете, что я не стану защищать себя от ложного обвинения в убийстве ради сохранения секрета Торпа и моей дочери. Но это грязная игра, и у вас ничего не выйдет!
Фокс покачал головой.
- Это не игра. Если по моей вине у вас возникло впечатление, будто это всего лишь игра, то прошу прощения. Я обвиняю вас в умышленном убийстве Кори Арнольда и в умышленном убийстве Ридли Торпа.
- Ба! Я думал, вы умнее. Зачем мне убивать Арнольда? Я его никогда даже не видел. Я знал, что у Торпа есть двойник, который остается вместо него в бунгало, но я даже не знал, как его зовут.
- Разумеется, - согласился Фокс. - Это отчасти и должно было отвести от вас подозрения. Отсутствие мотива. Я скажу об этом в конце. А сначала напомню еще два момента - оба, увы, показывают меня не в лучшем свете. Когда Дервин сказал мне сегодня, что в сейфе Торпа найден револьвер, из которого убит Арнольд, мне сразу следовало вас заподозрить. Откуда он мог там взяться? Не буду перечислять все другие возможности, которые кажутся маловероятными; достаточно сказать, что единственным местом, где Торп мог взять револьвер, являлась ваша лодка. Это нетрудно было вычислить, а я даже не подумал об этом. Но и вы дали промашку. После убийства Торпа, как вы надеялись, уже никто не скажет, что револьвер принадлежит вам. Однако наверняка найдется кто-то еще, кто его видел, - например, та женщина, которая живет в доме по соседству с вами. Держу пари, она его опознает.
Джордан облизнул губы.
- Нет, - сказал он хрипло. - Нет, не опознает. У меня не было мотива убивать Арнольда.
- Я об этом еще скажу. - Глаза Фокса все так же упорно следили за Джорданом. - Видите, вы кое-что упустили. В том числе и письмо, которое написали. Совершенно очевидно, что его писал англичанин или человек, который вырос и получил образование в Англии.
Там есть слова: "встречая меня на панели". Американец сказал бы: "на тротуаре". Вы также употребили слово честь - "honour" и написали его через "u". Американец так не сделал бы, а англичане пишут именно так <Слово "честь" имеет два варианта написания: honour - английский вариант, honor - американский>. Вот из-за чего я просил вас написать фразу из "Декларации независимости": там тоже было слово "честь". И вы были единственным, кто написал его через "u".
Люк Уир произнес сам для себя шепотом:
- "H-o-n-o-u-r".
Кестер, переведя бесцветные глаза с Джордана на Фокса, пробормотал:
- Черт меня дери...
Фокс кивнул.
- Да, я затеял непонятную на первый взгляд игру ради этого. И она послужит прекрасной уликой.
У Джордана явно пересохли губы: он постоянно их облизывал. Руки его, обхватывающие колени, то сжимались, то разжимались медленно и ритмично. Он молчал.
- Но думаю, - вновь заговорил Фокс, - доказательством, которое нас окончательно убедит в вашей виновности, служит мотив убийства Арнольда. И здесь мне тоже нечем гордиться. Тысячелетиями в традиционной морали существует запрет, из-за нарушения которого разгневанные отцы убивали мужчин, отдыхающих по воскресеньям с их дочерьми, не спросив на то разрешения церкви. Тот факт, что вы связаны с Торпом, просто не может броситься в глаза; вы отец той, с кем Торп проводил свой воскресный отдых. Такие отцы испокон веков делились на две категории: одни были яростными защитниками семейной чести и убивали любовника, если удавалось; другие услужливо и охотно способствовали моральному падению своих дочерей. Вы явно не относитесь ко второй категории, поскольку отказывались принять какие-либо подарки и от Торпа, и от своей дочери. Но вы явно не принадлежите и к первой категории отцов, поскольку вы ясно выразили свое мнение, сказав, что у нее своя жизнь, пусть она ею и живет. Но даже если бы вы были из числа таких родителей, это не могло служить мотивом для убийства человека в бунгало. Ведь вы же знали, что он не Торп. Казалось бы, на основании этих соображений надо исключить вас из числа подозреваемых, но есть еще один момент, который следует рассмотреть. В частности, мне следовало бы его учесть, чего я, дурак, не сделал. Торп сам говорил мне, что вы сравнительно бедный человек, живете на небольшой доход от своих сбережений и единственное, чего хотите, - так это новую лодку особой конструкции, которая стоит двадцать тысяч долларов.
- Он сам предлагал мне деньги! - запальчиво крикнул Джордан. - А я не взял!
Фокс кивнул.
- Знаю. Он говорил мне об этом. Гордость вам не позволила. Вы бы себя презирали, если бы приняли деньги от Торпа. Но вы мечтали об этой лодке, и не было никаких шансов, что вам когда-нибудь удастся ее приобрести. Поэтому вы разработали план и осуществили его. Вот оно, свидетельство ограниченности человеческого ума, или, по крайней мере, моего ума! Ведь я же допускал, как вполне вероятное, то, что Арнольда убил человек, пожелавший купить акции фирмы "Торп контрол" по сорок, а продать по восемьдесят долларов. И я допускал эту вероятность в отношении Кестера и даже самого Торпа или еще каких-то неизвестных финансистов, но не в отношении вас. Я слишком широко замахивался. Я искал того, кто мог пойти на преступление ради пары миллионов долларов, а не затем, чтобы купить лодку за двадцать тысяч. У меня, конечно, нет пока доказательств, но их нетрудно добыть, когда потребуется. Если обнаружится, что вы недавно обратили свои сбережения в наличность и что для вас в понедельник приобретали акции "Торп контрол" по сниженному курсу, этого будет достаточно.
- Я не... - Джордан отчаянно пытался справиться с охватившим его смертельным ужасом и подступающей дурнотой. Язык не слушался его. Руки, все так же лежавшие на коленях, уже не сжимали их крепкой хваткой; они лежали слабые, дрожащие и вряд ли смогли бы что-то удержать. Глаза, спрятанные в густых бровях, казались щелками, через которые струился темный страх.
- Возьмите себя в руки, - сказал Фокс твердым, металлическим голосом. - У вас была лодка, не так ли?
Если вам хватило решимости убить человека ради новой лодки, то должно хватить выдержки, чтобы принять то, что вас ожидает. У вас нет даже оправдания...
Фокс замолчал, потому что дверь в комнату стала открываться. Он хмуро следил, как она раскрылась достаточно, чтобы пропустить широкие плечи Дэна. Потом снова тихо закрылась. Дэн подошел ближе, бросил взгляд на сидящего в кресле человека и сообщил Фоксу:
- Не только из-за лодки.
- Что такое? - потребовал объяснения Фокс. - Я бы сам справился, Дэн, если бы ты...
- Вы не можете сами справиться, поскольку то, что нужно, лежит у меня в кармане и вам надо это достать.
У меня рука перевязана, и я не могу дотянуться... вот здесь, в пиджаке, нет, с другой стороны...
Пальцы Фокса забрались во внутренний карман пиджака Дэна и появились вновь, сжимая сложенную пачку бумаг. Фокс развернул их, пробежал каждую глазами, скривил губы и посмотрел на Дэна.
- Откуда у тебя это, черт возьми?
- Нашел в лодке Джордана.
- Сегодня утром?
- Точно. - Дэн не обратил никакого внимания на яростный вопль Джордана, сидящего позади него. - Я решил осмотреть лодку. Бумаги лежали в металлической коробке, которую мне пришлось взломать. Я нашел еще коробку с патронами, каких раньше никогда не видел, на полке в камбузе. Я их там оставил...
- Может, тебе интересно будет узнать, - сухо проговорил Фокс, - что если бы ты отдал мне эти бумаги сегодня утром, то мог бы спасти человеку жизнь.
- Вы имеете в виду Ридли Торпа?
- Да.
- Надо было отдать их еще тогда, у решетки?
- Да.
- Верно. Мне так и следовало сделать. После того как вы перестали смеяться. Но вы отослали меня домой, прежде чем у меня появилась возможность.
Теперь этого не исправишь. - Фокс опять посмотрел на бумаги, потом обратил взгляд к Джордану. - Итак, - спокойно произнес он, - убийство совершено не только из-за лодки. Торп сказал мне, что сомневается, сможете ли вы с выгодой для себя воспользоваться сведениями о рыночной ситуации, которые он вам по секрету сообщил. Но вы, должно быть, сумели, раз получили капитал, достаточный для того, чтобы купить вот эти пятнадцать тысяч акций "Торп контрол". Зачем вам, скажите Христа ради, миллион долларов? В вашем-то возрасте? Но это не мое дело.
Я вас пригласил сюда для разговора с единственной целью - поставить в известность о том, что Люк, Кестер и я ничего не расскажем о связи Торпа с вашей дочерью, если вы не расскажете сами. Все зависит от вас. Причина для убийства очевидна и без этого.
Встаньте!
Джордан поднялся со стула. Формально он, конечно, стоял, но фактически это вряд ли можно было назвать вертикальным положением. Он дрожал всем телом, рот широко раскрылся.
- Я-я-я н-н-не... - заикаясь, начал он. - Я н-н-не... вы не им-меете п-права...
- С ним сейчас будет истерика, - холодно заметил Кестер.
Фокс подошел к Джордану и остановился прямо напротив него, вперив пристальный мрачный взгляд во внезапно посеревшее и обрюзгшее лицо. Рука его вдруг стремительно взлетела и с резким, громким шлепком опустилась на щеку Джордана. Тот чуть не упал, но, восстановив равновесие, медленно и мучительно выпрямился. Теперь он стоял прямо. Он посмотрел на Фокса и твердо, уверенно сказал:
- Благодарю. Со мной все в порядке. Чего вы от меня хотите?
- Пойдемте. - Фокс кивнул на дверь. - Я за вами.
В библиотеку. Нужно встретиться с Дервином.
Пока они выходили - Джордан ровным, уверенным шагом, Фокс следом, чуть позади, - холодные, бесцветные глаза Кестера следили за ними. Люк не смотрел на них. Голова его склонилась, глаза были закрыты, словно у проповедника, готовящегося прочитать молитву перед своей паствой.

Глава 22

Мужчина с загоревшим до черноты, но гладко выбритым лицом, в голубой хлопчатобумажной рубашке, еще достаточно чистой, потому что был понедельник, середина дня, заботливо переправлял стадо джерсейских коров через мощеную дорогу с пастбища на скотный двор. Увидев приближающуюся машину, он недовольно чертыхнулся. Какой бы умелый водитель ни сидел за рулем, животных все равно нервирует появление автомобиля; а если нелегкая занесла сюда Нью-Йоркца, возвращающегося с воскресного отдыха, то предсказать, что может произойти, невозможно. Фермер остановился посреди дороги, глядя на подъезжающего лихача, и облегченно вздохнул, когда автомобиль сбавил скорость и прокатился еще шесть футов, сворачивая на обочину, чтобы объехать стадо сзади. Но тут еще две коровы ступили на дорогу, и, сдавшись, машина остановилась прямо напротив мужчины. Глянув на двух пассажиров, фермер узнал симпатичную девушку, которая неделю назад на миг отвлекла его внимание от коров. Рядом с ней за рулем сидел мужчина, явно горожанин, лет на десять старше девушки.
Девушка улыбнулась владельцу стада через открытое окно.
- Привет! Какие замечательные коровы!
Он скосил на нее глаза.
- Сегодня вы, кажется, не так сердиты, как в прошлый раз, - отметил он.
- Я не сердилась - я беспокоилась.
- Сегодня не скажешь, что вы беспокоитесь.
- А я уже и не беспокоюсь больше.
Дорога освободилась, и машина двинулась вперед. Через две минуты, покрыв еще пять миль пути, она свернула к дому Фокса, известному среди местных жителей под названием "Зоопарк". Извилистая дорога вела через небольшой ручей, обегала вокруг дома и заканчивалась широкой, посыпанной гравием площадкой, дальней границей которого служил огромный каменный сарай, превращенный в гараж. Справа слышались голоса. Стоило мужчине выйти из машины, как к ним подбежали три собаки и обнюхали, производя опознание. Из небольшой двери в дальнем углу сарая выглянул человек; одного взгляда ему было достаточно, чтобы все понять и исчезнуть.
- Они развлекаются: бросают подковы, - сказал Эндрю Грант своей племяннице. - Я и не знал, что Торп с сестрой будут здесь.
- И я тоже, - ответила Нэнси. На щеках ее выступил румянец.
Текумсе Фокс с парой подков в левой руке подошел к ним, чтобы поздороваться. Следом за ним приблизились Джеффри и Миранда. Дэн Пейви ответил на приветствие издалека и отвернулся, словно собираясь покинуть праздничную сцену, но потом передумал и остался.
Подавая Фоксу руку, Нэнси заметила тоном вежливым, но слегка недовольным:
- О, я и не знала, что у вас гости.
- Нет, это не гости, - объяснил Фокс. - Мистер Торп заскочил сюда, чтобы договориться насчет фотографии, а я сказал ему, что вы сегодня приедете к нам ужинать. Тогда миссис Пембертон предложила поужинать со мной у меня же, а не у нее в доме.
Нэнси нахмурилась.
- Вы что, говорите о моей фотографии?
- Да, о ней.
- Он не может договариваться об этом с вами. Она ведь моя.
- Он говорит, что это часть имущества его отца. И настаивает на своем.
- Послушайте, Грант, - Джеффри смотрел на нее с решительным видом, - дядя передал вам разговор, который был у нас с ним вчера?
- Да, - неохотно кивнула она.
Так, значит, вам известно о том, что скоро откроется издательская фирма под названием Грант и Торп"?
- Да.
- Ну? Вы что же, хотите помешать процветанию фирмы, посеяв вражду между младшим партнером и племянницей старшего партнера?
- Наши личные отношения не имеют ничего общего...
- Увидите, имеют или нет. Вам приходилось когда-нибудь бросать подковы?
- Да.
- Знаете, как трудно бросить ее так, чтобы она наделась на гвоздь?
- Да, это трудно. Почти невозможно.
- Правильно. У меня есть предложение. Если я попаду на гвоздь с этой подковой с одного раза, то фотография моя, мы с вами немедленно миримся и в знак этого я вас целую. Договорились?
Всем своим видом Нэнси выражала презрение.
- Вы хотите сказать, что попадете с первого раза?
- Да.
Она насмешливо расхохоталась.
- Давайте! Тогда получится, что не я, а вы сеете вражду.
- Вы принимаете мое предложение?
- Конечно, почему бы нет?
Джеффри развернулся на каблуках, прошел к ближайшему ящику для глины, занял позицию и, решительно выпятив подбородок и не отрывая глаз от торчащего в сорока футах гвоздя, швырнул подкову. Движение вышло неумелым; подкова, вихляя, как пьяная, завертелась в воздухе, сбила глину с дальнего угла противоположного ящика, бешено закрутилась, сделала последний слабый поворот вокруг оси и лениво упала, обхватив гвоздь своими железными объятиями.
- Боже мой, - пробормотал Джеффри с благоговейным ужасом, изумленно уставясь на подкову. - Это судьба! - Затем, повернувшись, он подскочил к Нэнси.
Она бросилась прочь от него. То было не отчаянное и паническое бегство от опасности, а намеренный и хорошо рассчитанный бросок в поисках защиты; он был таким неожиданным, что чуть не опрокинул самого защитника - мощного Дэна Пейви. Он покачнулся, но удержался на ногах. Нэнси прильнула к Дэну и, обвив его шею руками, прошептала на ухо:
- Не разрешай ему!
Руки Дэна обняли ее. Джеффри Торп, остановившись напротив, потребовал:
- Отпусти ее! Убери руки! Я прошу тебя, потому что не могу применить силу. Ты ведь ранен.
- О! - воскликнула Нэнси. - Я совсем забыла! Твоя рука!
Она попыталась выскользнуть из объятий.
- Рука в порядке, - пробасил Дэн. - Перестань вырываться. Соглашение выполнять тебе все равно придется. Жульничать нельзя. Договаривались, что, если он попадет, ты разрешишь себя поцеловать. Ты согласилась.
Собираешься ли ты позволить ему тебя поцеловать?
- Нет.
- Ладно, тогда я сам это сделаю.
И он сделал. Забыв об остальных, они стояли обнявшись и не могли оторвать губ друг от друга.
Через десять секунд Дэн сказал:
- Кажется, это произвело впечатление. Да?
- Да, - ответила Нэнси и перевела дыхание. - Отпусти меня, я хочу осмотреть твою руку.
Улыбнувшись, Текумсе Фокс метнул подкову.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Мужчина со смуглым, гладко выбритым лицом, в чистой фланелевой рубашке по случаю утра понедельника, перегонял стадо джерсейских коров с одной стороны шоссе, где находился скотный двор, на другую, где раскинулось пастбище.
  • Глава 2 (Страница 1)
    Фокс сложил газету и отшвырнул ее в сторону.
  • Глава 3 (Страница 1)
    Крепкий рослый мужчина в синем костюме и черных ботинках, который сидел откинувшись вместе со стулом к стене, был шефом полиции в Уайт-Плейнс Беном Куком.
  • Глава 4 (Страница 2)
    Они вышли из здания, ступили на тротуар, но уйти без помех им все же не удалось.
    • *** (Страница 2)
      Спустя еще два часа Дэн и Нэнси сидели друг против друга в отдельной кабинке ресторана-гриль с фонтаном в отеле "Черчилль".
    • *** (Страница 3)
      Опустились летние сумерки.
    • *** (Страница 3)
      В понедельник в одиннадцать часов вечера Нэнси Грант крепко спала в комнате на втором этаже в доме Фокса.
    • *** (Страница 3)
      Его разбудил гром.
    • *** (Страница 3)
      Второй раз в эту ночь его разбудил не голос Дэна, а телефонный звонок.
  • Глава 5 (Страница 3)
    Рот на освещенном лице открылся и выкрикнул команду: - Выключите свет!
  • Глава 6 (Страница 4)
    Легкий утренний ветерок врывался в окно, птицы пели в кронах деревьев, а они по-прежнему обсуждали знакомых Торпа и все глубже погружались в отчаяние.
  • Глава 7 (Страница 4)
    Было это в четыре сорок пополудни.
    • *** (Страница 4)
      В конце дня, немногим позже шести часов, окружной прокурор Ф.
  • Глава 8 (Страница 5)
    Джеффри Торп закинул ногу на ногу и заметил: - Какой прекрасный образец!
  • Глава 9 (Страница 5)
    Все расселись вокруг стола, только Бен Кук устроился у стены, откинувшись к ней вместе со стулом, да Дервин остался стоять, настороженный и недоверчивый.
  • Глава 10 (Страница 5)
    Люк, напряженно и неподвижно сидевший на стуле немного позади своего хозяина, чуть слышно поцокал языком.
  • Глава 11 (Страница 6)
    Нэнси посмотрела на снимок, потом подняла изумленный взгляд на Фокса.
  • Глава 12 (Страница 7)
    Спустя двадцать минут Текумсе Фокс на всю ночь получил во владение свою собственную комнату.
  • Глава 13 (Страница 7)
    Мейпл-Хилл стоял на холме немного севернее Тэрритауна.
  • Глава 14 (Страница 8)
    Две секунды оцепенелого молчания последовали за сообщением полковника.
  • Глава 15 (Страница 8)
    Через два часа тот же полицейский ввел в библиотеку Фокса и указал ему на кресло, повернутое так, что на него падал свет из окна.
  • Глава 16 (Страница 9)
    В боковом коридоре между библиотекой и музыкальной комнатой двое мужчин в легких летних костюмах вели тихий разговор.
  • Глава 17 (Страница 9)
    В повисшей тишине Фокс молча глядел на окружного прокурора.
  • Глава 18 (Страница 10)
    Оказавшись в коридоре, Фокс посмотрел на часы: было половина седьмого.
  • Глава 19 (Страница 10)
    Беллоуз, предпринимая героические попытки, чтобы по-прежнему выглядеть настоящим и хорошо откормленным дворецким, несмотря на ужасное соединение жары и внезапной смерти в доме, стоял навытяжку перед хозяйкой, которая отныне будет выплачивать ему ежемесячное жалованье, и кивал в ответ на ее распоряжения.
  • Глава 20 (Страница 11)
    Когда двумя секундами позже в комнату ворвались люди, Редмонд сидела на полу в луже холодного чая и битого стекла и все еще вопила.
  • Глава 21 (Страница 11)
    Через час, где-то в начале двенадцатого, из библиотеки вышел Дэн Пейви и одарил двух сидевших в боковом холле полицейских свирепым взглядом.
  • Глава 22 (Страница 12)
    Мужчина с загоревшим до черноты, но гладко выбритым лицом, в голубой хлопчатобумажной рубашке, еще достаточно чистой, потому что был понедельник, середина дня, заботливо переправлял стадо джерсейских коров через мощеную дорогу с пастбища на скотный двор.


Рекс Стаут

Смертельный дубль

Цикл: "Текум Фокс"

Перевод с английского И.А. Роговой.

 Читать книгу
Нет картинки

Анонс

Мало кто не знает о частном детективе Текумсе Фоксе. Если он берется за дело, то будьте уверены - доведет его до победного конца.

Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.