Рекс Стаут - Смертельная ловушка

1 Рекс Стаут

Глава 1

Выходя из дома, - его дома, где был и его офис, - на Западной Тридцать пятой улице ближе к воде, - Ниро Вульф, который шел впереди, так внезапно остановился, что я чуть не ткнулся ему в спину. Он обернулся и, с неприязнью глянув на мой портфель, спросил:
- Ты взял эту штуку?
- Какую штуку? - прикинулся я непонимающим.
- Ты прекрасно знаешь, о чем я спрашиваю. Эту проклятую гранату. Я не желаю, чтобы у меня в доме был адский механизм. Ты взял ее с собой?
Я решил настоять на своем.
- Мой непосредственный начальник полковник Райдер, - по-военному чеканя слова, произнес я, - сказал, что за мужество и преданность службе в раскрытии преступления я могу оставить ее у себя и качестве сувенира.
- Но не у меня в доме. Я не возражаю против наличия в нашем бизнесе пистолета и револьвера, однако такая штуковина нам не нужна. Если случайно запал сдвинется с места, то взрывом снесет крышу с дома, не говоря уже о шуме на всю округу. По-моему, ты понял, что дискуссии на эту тему нет места.
Забери ее, пожалуйста.
Прежде я мог бы возразить ему, сказав, что моя комната на третьем этаже - это мой замок, сданный мне в аренду как часть жалованья за то, что в качестве помощника и блюстителя порядка терплю его общество, но сейчас об этом не могло быть и речи, поскольку я нахожусь на службе у конгресса, который тратит десять миллиардов долларов в месяц на содержание армии.
Поэтому я пожал плечами, давая ему понять, что лишь потакаю его прихоти, и зная, как его раздражает, когда ему приходится стоя пребывать в ожидании, не спеша направился к лестнице и, одолев два пролета, поднялся к себе в комнату. Бледно-розовая граната, семь дюймов длиной и три в диаметре, лежала на комоде, где я ее и положил, и выглядела совсем не такой грозной, какой была в действительности. Протянув руку, чтобы взять ее, я бросил взгляд на запал и, только убедившись, что он на месте, положил ее в портфель, снова не спеша двинулся вниз по лестнице и, не обратив внимания на замечание, которое он не преминул сделать, двинулся вслед за ним к стоявшему у тротуара автомобилю.
Единственное, чего Вульф потребовал от военного ведомства и незамедлительно получил столько, сколько нужно, был бензин. И совсем не потому, что старался что-либо урвать от страны, участвующей в войне. На самом деле он пожертвовал многим во имя победы. Во-первых, большей частью своих доходов как детектива, во-вторых, как только он требовался армии, ежедневным пребыванием среди орхидей в оранжерее, в-третьих, непременным правилом избегать опасностей от излишних передвижений, особенно вне дома. И, наконец, в-четвертых, едой. Я тщательно следил за этим в поисках повода подшутить над ним, но в ответ встречал лишь безучастный взгляд. Они с Фрицем творили чудеса, не выходя за пределы выдаваемых населению купонов, и это в Нью-Йорке, где процветал черный рынок. Кухня Вульфа была безупречной.
Истратив на поездку не более полугаллона бесценного бензина, даже принимая во внимание остановки и рывки из-за огромного скопления машин, я помог Вульфу выбраться на тротуар возле дома э 17 по Данкен-стрит, отыскал место для парковки и вошел в вестибюль, где он меня ждал. Выйдя из лифта на десятом этаже, Вульф рассердился в очередной раз. Будучи в форме, я лишь ответил на приветствие стоявшего на часах капрала, но Вульфа, хотя он побывал там уже не менее двадцати раз и запомнить его не составляло труда, поскольку он всегда был в штатском, капрал остановил - нью-йоркская штаб-квартира военной разведки была очень придирчивой по отношению к посетителям в цивильном. После того, как капрал дал ему зеленый свет, мы, миновав дверь, двинулись по длинному коридору с закрытыми по обе стороны дверями, одна из которых, между прочим, вела в мой кабинет, и очутились в приемной заместителя главы военной разведки.
За письменным столом сидела девица-сержант, печатавшая что-то одним-двумя пальцами.
Я поздоровался.
- Доброе утро, майор, - отозвалась сержант. - Сейчас доложу, что вы прибыли.
Вульф не сводил с нее глаз.
- Это что за чудеса? - удивился он.
- Женская вспомогательная служба, - объяснил я. - У нас тут кое-какие перемены с того времени, когда вы приезжали сюда в последний раз. Для украшения помещений.
Стиснув губы, он продолжал смотреть. Ничего личного. Его раздражало присутствие женщины в форме, да еще при службе.
- Все в порядке, - попытался успокоить его я. - Мы не поведаем ей самых важных из наших секретов. Например, что такой-то капитан носит корсет.
Она положила телефонную трубку на место.
- Полковник Райдер просит вас войти, сэр.
- Вы не отдали мне честь, - сурово попрекнул ее я.
Будь у нее чувство юмора, она бы встала и отсалютовала мне, но за те десять дней, которые она провела на службе, я ни разу не приметил в ней этого качества. Однако я вовсе не отказался от дальнейших попыток. Я решил, что она намеренно ведет себя строго. За серьезным взглядом ее умных глаз и прямым носом следовало бы видеть острый подбородок, но не тут-то было. Он прямо лег бы на мою ладонь, дойди дело до этого.
- Прошу прощения, майор Гудвин, - сказала она. - Я соблюдаю устав...
- Ладно, - отмахнулся я. - Это мистер Ниро Вульф. А это сержант армии Соединенных Штатов Дороти Брюс.
Оба наклонили голову. Подойдя к двери в противоположном конце приемной, я отворил ее, пропуская Вульфа, затем вошел сам и закрыл дверь за собой.
Это был просторный угловой кабинет с окнами на обе стороны, а вдоль двух других стен стояли металлические запирающиеся на ключ шкафчики для документов, высотой в две трети стены. Еще одна дверь вела прямо в коридор, минуя приемную.
Присутствующие в кабинете люди были настроены крайне серьезно, хотя и бодро, как болельщики бейсбольной команды, выполнявшей удачный маневр.
Увидев, что атмосфера не требует соблюдения правил военного этикета, я не поднес руки к виску. С двумя полковниками и лейтенантом мы уже были знакомы и, хотя ни разу не видели человека в штатском, тоже знали, кто он такой.
Каждый законопослушный гражданин города Нью-Йорка узнал бы в нем Джона Белла Шетука. Он оказался ниже ростом и, быть может, чуть полнее, чем я его себе представлял, но когда он встал, чтобы протянуть нам руку, сомневаться, что это он, не приходилось. Правда, мы были жителями Нью-Йорка, но любой депутат никогда не должен сомневаться, что вы обязательно переедете в его собственный штат и станете его избирателем.
- Встреча с Ниро Вульфом - это событие, - заявил он таким голосом, который звучал несколько ниже, чем его наградил господь.
Мне уже доводилось встречаться с подобным явлением. С тех пор, как Уинстон Черчилль произнес свою знаменитую речь на заседании конгресса, половина конгрессменов в Вашингтоне старалась ему подражать.
Вульф обошелся с ним достаточно вежливо и затем обратился к Райдеру:
- До сих пор, полковник, у меня не было возможности выразить вам свое соболезнование по поводу гибели вашего сына. Единственного, насколько мне известно.
Райдер стиснул челюсти. Прошла уже неделя, как об этом стало известно.
- Да, - подтвердил он - Благодарю вас.
- Ему довелось убить немцев?
- Он сбил четыре немецких самолета. Наверное, их пилоты погибли.
Надеюсь, что это именно так.
- Не сомневаюсь, буркнул Вульф. - Не могу говорить о нем, ибо не был с ним знаком. Зато знаю вас. Мне нечем нас утешить. Чувствую, что вы не пали духом. - Он оглядел пустые стулья, убедился, что все они одного размера, направился к ближайшему и устроился на нем, но так, что половина его зада как всегда свисала с двух сторон. - Где это случилось?
- В Сицилии, - ответил Райдер.
- Он был отличным малым. Самым лучшим во всей Америке, - влез в разговор Джон Белл Шетук. - Я гордился им и горжусь по сей день. Я был его крестным.
Райдер закрыл глаза, открыл, взял трубку телефона, стоявшего на столе, и сказал:
- Генерала Файфа, пожалуйста. - Помолчал, потом снова сказал:
- Мистер Вульф здесь, генерал. Мы все собрались. Подняться к вам? Очень хорошо, сэр.
Все понятно. - Райдер положил трубку. - Он сам идет сюда.
Вульф поморщился, и я понял почему. Ему было известно, что в кабинете генерала есть большой стул, даже два. Я подошел к Райдеру, положил портфель на стол, расстегнул его и вынул гранату.
- Полковник, - обратился я к Райдеру, - пока мы ждем, разрешите вернуть вам гранату. Куда ее положить?
- Я сказал, что вы можете оставить ее себе, - нахмурился Райдер.
- Я помню, но мне негде ее хранить, кроме как у себя в комнате в доме мистера Вульфа, но этого делать нельзя. Вчера вечером я застал его за тем, что он ее рассматривал. Боюсь, он невзначай может устроить взрыв.
Все поглядели на Вульфа.
- Майор Гудвин вам известен, не так ли? - разозлился он. - Я бы ни за что не дотронулся до этой штуки. Но и хранить ее у себя в доме не желаю.
- Вот мне и пришлось принести ее обратно, - пожаловался я.
Райдер взял гранату в руки, посмотрел на запал, убедился, что он на месте, и вдруг вскочил и выпрямился, потому что дверь отворилась и до нас донесся по-военному четкий голос сержанта Дороти Брюс:
- Генерал Файф!
Когда генерал вошел, она, закрыв за ним дверь, удалилась в приемную. К тому времени, разумеется, мы все уже тоже были на ногах. Генерал в свою очередь поприветствовал нас, пожал протянутую ему руку Джона Белла Шетука и, оглядевшись, указал пальцем на левую руку Райдера.
- Откуда у вас, черт побери, эта штуковина? - требовательным тоном спросил он. - Вместо мяча в игре?
Райдер поднял руку.
- Майор Гудвин только что вернул ее, сэр.
- Это одна из тех Х-14?
- Так точно, сэр. Как вам известно, он их отыскал. Я разрешил ему оставить одну из них в качестве сувенира.
- Вот как? Разве я давал на это "добро"?
- Никак нет, сэр.
Райдер открыл ящик у себя в столе, положил туда гранату и снова его закрыл. Генерал Файф отодвинул стул, повернул к себе спинкой и, оседлав его, обхватил руками. По-видимому, пришло мне в голову, он обрел эту привычку, увидев фотографию Эйзенхауэра, сидящего таким образом. Ну и пусть, решил я.
Он был единственным профессиональным военным среди нас всех. Полковник Райдер до войны был адвокатом и практиковал в Кливленде. Полковник Тинэм занимался лоббизмом для какого-то банка в Нью-Йорке. Лейтенант Лоусон только две недели назад приехал из Вашингтона и в своем нынешнем качестве оставался для меня загадкой. Это был Кеннет Лоусон-младший. Лоусон-старший, миллионер и владелец пищевой корпорации, верно служил своей родине в час нужды, урезав собственное жалованье на сто тысяч долларов. Еще я слышал про Лоусона-младшего, что он на второй же день появления на службе безуспешно принялся ухаживать за сержантом Брюс.
Единственный пустой стул стоял возле стальных шкафов, и на нем лежал небольшой чемодан из свиной кожи. Стараясь не шуметь и не привлекать чужого внимания, как и подобает майору в данных обстоятельствах, я поставил чемодан на пол и сел на этот стул.
- К какому же выводу вы пришли? - спрашивал меж тем генерал Файф - Где люди? Где пресса? Где фотографы?
Лейтенант Лоусон попытался было усмехнуться, но, поймав взгляд полковника Райдера, придал своему красивому лицу полную серьезность.
Полковник Тинэм кончиком мизинца провел справа налево и обратно по своим усикам, что было привычным для него жестом, означавшим полное спокойствие.
- Мы пока не пришли к какому-либо выводу, сэр, - ответил Райдер. - Ничего еще не обсудили. Вульф только что появился. Что касается ваших других вопросов...
- Сейчас речь идет не об этом, - обрезал его Файф и обратился к Джону Беллу Шетуку. - Слуга народа, так где же народ? Ни микрофонов, ни кинокамер?
Откуда же людям знать, что происходит?
Шетук, не моргнув и глазом, постарался ответить ударом на удар.
- Послушайте, - начал он, и в голосе у него чувствовался упрек, - мы не такие уж плохие, как вам представляется. Мы стараемся выполнить свой долг не меньше вас. Порой мне кажется, что нам следовало бы взять армию под контроль на срок, скажем, в месяц...
- Сохрани господь!
- ... а генералы и адмиралы на то же время возьмут под контроль Капитолий. Что послужит всем нам хорошим уроком. Уверяю вас, я отлично понимаю всю секретность этого дела. Я ни словом не обмолвился о нем даже с членами моего комитета. Я счел необходимым посоветоваться с вами, и именно этим я и занимаюсь.
Взгляд Файфа по-прежнему оставался суровым.
- Вы получили письмо?
- Да, - кивнул Шетук. - Без подписи, напечатанное на машинке. Вполне возможно, что его написал какой-то сумасшедший, но я счел разумным показать это письмо вам.
- Разрешите взглянуть.
- Письмо у меня, - вмешался полковник Райдер.
Из-под пресс-папье у него на столе он вынул листок бумаги и, встав, попытался передать его своему начальнику. Но Файф, похлопав себя по карманам, заявил:
- Забыл взять очки. Прочитайте его вслух.
Что Райдер и сделал.
- "Дорогой сэр, обращаюсь к вам, потому что, насколько мне известно, именно вашему комитету поручено расследовать дела такого сорта. Как вы знаете, во время войны армии доверяются секреты различных промышленных процессов. Эта практика, вероятно, оправдана обстоятельствами, но ни в коем случае не должна быть использована во вред обществу. Отдельные секреты, еще не запатентованные или не охраняемые авторским правом, становятся достоянием тех, кто намеревается участвовать в послевоенном состязании тех же отраслей промышленности. Таким обратом многомиллионные ценности изымаются у их полноправных владельцев.
Доказательств этому отыскать трудно, ибо злоумышленников нет возможности обнаружить до тех пор, пока украденная ими идея не воплотится в жизнь по окончании войны. Улик я предоставить не могу, но честное и энергичное расследование, я надеюсь, сумеет их обнаружить. Точкой отсчета, полагаю, может служить смерть капитана Альберта Кросса из службы военной разведки. Считается, что он позавчера случайно или намеренно выбросился с двенадцатого этажа "Баскомб-отеля" в Нью-Йорке. Так ли? Какое расследование повлек за собой факт его смерти со стороны начальства? Что ему стало известно? Начните с этого.
Гражданин".
Тишина. Мертвая тишина.
Полковник Тинэм откашлялся.
- Отлично составленное письмо, - сказал он, как учитель, хвалящий ученика за хорошее сочинение.
- Разрешите взглянуть, - подал голос Ниро Вульф.
Райдер вручил ему письмо, и я подошел, чтобы посмотреть из-за плеча Вульфа. То же самое сообразили и сделали и Тинэм с Лоусоном. Вульф намеренно держал письмо так, чтобы нам всем было видно. Напечатанное на обычном листке почтовой бумаги с интервалом в одну строку, оно располагалось в середине страницы. Никаких ошибок и никаких помарок. По привычке и из опыта я заметил две механические особенности: буква "с" была чуть ниже строки, а "э" - чуть правее, чем следовало. Например, в слове "этого" оно задевало букву "т". Я еще приглядывался к листку, когда Тинэм и Лоусон завершили чтение и отошли.
Вульф протянул мне письмо с тем, чтобы я отдал его Райдеру.
- Какая-то ерунда, - заметил, садясь, Лоусон. - Мог бы, наверное, кое-чего рассказать, но, помимо упреков в наш адрес, предпочитает отмалчиваться.
- Значит, по-вашему, лейтенант, нам следует не обращать на письмо внимания? - ядовито усмехнулся Файф.
- Сэр?
- Я спрашиваю, ваш приговор окончательной и обжалованию не подлежит?
Или нам все-таки стоит продолжить разговор?
Лоусон покраснел.
- Извините, сэр. Я просто высказал свое мнение...
- Держите его при себе. А пока смотрите и слушайте.
- Так точно, сэр.
- Если мне будет позволено... - начал полковник Тинэм.
- Да?
- Письмо примечательно тем, что написано человеком категоричным и образованным, который к тому же хорошо печатает. Либо оно было продиктовано стенографистке, хотя это весьма сомнительно. Поля справа удивительно ровные.
И пропуск в две строки между параграфами...
Вульф что-то промычал, и Файф обратился к нему:
- Хотите что-либо сказать, сэр?
- Нет, - ответил Вульф. - Хорошо бы этой стул был побольше и пошире. Я предлагаю, если дискуссия продлится на уровне детского сада, чтобы мы все уселись на полу.
- Недурная идея. Может, так и придется сделать. - Файф повернулся к Шетуку. - Когда вы получили это письмо?
- В субботу утром вместе с остальной почтой, ответил Шетук. - Разумеется, в самом обычном конверте, адрес напечатан на машинке, с указанием "лично". Штамп свидетельствует, что оно отправлено из почтового отделения в Нью-Йорке, в 7.30 вечера в пятницу. Сначала я было решил обратиться с ним в ФБР, но позвонил Хэролду... полковнику Райдеру. Мне все равно нужно было приехать в Нью-Йорк сегодня, выступить за ужином в Ассоциации промышленников, и мы пришли к выводу, что лучше показать письмо вам.
- Вы не обращались к генералу Карпентеру?
- Нет, - улыбнулся Шетук. - После того, как он месяца два назад давал показания на заседании у нас в комитете, я предпочитаю с ним не встречаться.
- Мы у него в подчинении.
- Я знаю, но он не курирует этот сектор в данный момент... - Шетук смотрел во все глаза. - Или курирует?
- Нет, - покачал головой Файф. - Он варит кашу в Вашингтоне. Или поджаривает кого-то. Либо делает и то и другое. Итак, вы обратились к нам, чтобы дать этому письму ход, верно?
- Не знаю, - помолчав, ответил Шетук. Он смотрел генералу в глаза. - Оно пришло ко мне как к председателю комитета конгресса. Я явился сюда, чтобы обсудить это письмо с вами.
- Знаете... - тоже замялся Файф. И продолжал, тщательно подбирая слова:
- Вам, разумеется, известно, что я могу только подтвердить, что вопрос действительно идет о государственной безопасности, а, значит, и не подлежит обсуждению.
- Понятно, - согласился Шетук. - У вас полное право так заявить. - Слова "полное право" он подчеркнул.
- Позвольте мне высказать собственную точку зрения, не подлежащую оглашению, - недобрым взглядом смотрел на него Файф. - В письме нет ничего, свидетельствующего о том, что его автор располагает какой-либо полезной информацией. Человек, умеющий мыслить, не может не знать, что в нашей военной промышленности, где заняты тысячи людей, которым мы должны доверять, и где задействованы самые разные интересы и миллиарды долларов, случается многое. В том числе, вполне возможно, и такие действия, на которые намекает автор письма. Одна из обязанностей военной разведки состоит в том, чтобы предотвратить подобные инциденты.
- Разумеется, - согласился Шетук. - Я понимаю, что это письмо явится для вас громом среди ясного неба.
- Благодарю. - В голосе Файфа не было и намека на благодарность. - Вы заметили ту розового цвета штуку, которую Райдер убрал к себе в стол?
Заметили. Это граната нового типа, новая не только по конструкции, но и по начинке. Кто-то пожелал ознакомиться с ней и прихватил несколько образцов.
Не вражеские агенты - по крайней мере, мы так не думаем. Этим делом занимался погибший на прошлой неделе капитан Кросс. Как, впрочем, и остальные из присутствующих здесь. Вот почему мы собрались сегодня. Никто на свете, кроме нас, не знал, чем занимается капитан Кросс. Кросс напал на след, не знаем как, потому что, начиная с понедельника, мы не получали от него сведений и уже, конечно, не получим. Майор Гудвин тщательно проглядел записную книжку капитана Кросса, но не обнаружил в ней ничего, представляющего для нас интерес, и нашел ящик с гранатами в камере хранения автовокзала, где Кросс их оставил. Я рассказываю вам об этом, потому что в вашем письме упоминается Кросс, а также есть намек на то, что, если автор письма и захочет сообщить нам что-либо существенное, мы не можем быть уверены, сумеет ли он снова выйти на связь.
- Боже мой, генерал, - запротестовал Шетук, - я прекрасно знаю, что вы родились не вчера. Обычно я тут же выбрасываю анонимные письма, которые получаю. Но, получив это, решил, что вам обязательно следует о нем знать именно по причине смерти Кросса. Расследование было задействовано?
- Да. Силами полиции.
- А вами? - не отступал Шетук. Но тут же поспешно добавил:
- Я понимаю, что это непростой вопрос, но задаю его, так сказать, неофициально. По-моему, расследование, предпринятое полицией, не будет эффективным, если им не сообщить, чем именно занимался Кросс, и не назвать имена тех, кто... знал об этом. Думаю, вы не решитесь этого сделать?
- Мы сотрудничаем с полицией, но не до такой степени, - медленно отозвался Файф, снова тщательно подбирая слова. - Что же касается вашего вопроса, простой он или нет, то могу вам ответить, что в расследовании нет никакой секретности, поскольку в газетах было написано, что Ниро Вульф в качестве консультанта участвует в наших проектах. Вы что, считаете Вульфа недостаточно компетентным?
- Я политик, - улыбнулся Шетук. - Поэтому с моим мнением вам вовсе необязательно считаться.
- Вульф также ведет расследование по делу о смерти Кросса. Для нас. Если вам станет известно, кто автор письма, скажите ему. Это его обрадует.
- И меня тоже, - заявил Шетук. - Вы не будете возражать, если я задам мистеру Вульфу пару вопросов?
- Ни в коем случае. Если, разумеется, он захочет вам ответить.
Приказать ему я не могу. Он не в армии.
Вульф что-то проворчал. Он проявлял давно знакомые мне признаки нетерпения, раздражения, неудобства и настойчивого желания вернуться домой, где стулья были сделаны на заказ, а пиво держали на льду.
- - Мистер Шетук, - брюзгливо начал он, - возможно, и сумею удовлетворить ваше любопытство еще до того, как услышу вопросы. Независимо от того будут ли они заданы просто из любопытства или из горящего в вашей душе чувства патриотизма. Капитана Кросса убили. Вы это хотели услышать?
Тишина. Никто не издал ни звука. Генерал Файф и полковник Райдер смотрели друг на друга. Полковник Тинэм снова погладил усы. Лейтенант Лоусон хмуро уставился на Вульфа. Шетук взглядом обежал всех присутствующих.
- О, господи! - проронил лейтенант Лоусон.

Глава 2

Вульф делал вид, что ничего необычного не происходит. В чем его не мог заподозрить никто из присутствующих, кроме меня. Я же знал его слишком хорошо. Они, наверное, даже не подозревали, что его полузакрытые веками глаза не упустили ни единого движения со стороны собеседников.
- Боюсь, - сухо продолжал он, - что ничем не могу помочь вам, мистер Шетук. Не будет лишних голосов, ни фанфар, ни аплодисментов в вашу честь. Я раскрыл тайну о смерти капитана в вашем присутствии, потому что возможности доказать это не существует и, быть может, не появится и в будущем. Ни единого доказательства. Любой человек, никем не замеченный, мог подняться на лифте в номер, занимаемый капитаном Кроссом на двенадцатом этаже. Гора полицейского расследования сработала, но не родила и мыши. Окно было распахнуто, и его нашли на тротуаре мертвым. Вот и все.
- В таком случае, черт побери, - подал голос лейтенант, - почему вы утверждаете, что его убили?
- Потому. Он мог случайно выпасть из окна с таким же успехом, с каким я смогу баллотироваться в конгресс. Он не выпрыгнул и не выполз. В восемь часов вечера он позвонил полковнику Райдеру и сказал, что явится в офис утром и сам обо всем доложит, что он не спал уже две ночи и ему следует отдохнуть. Своей невесте в Бостоне он телеграфировал, что увидится с ней в субботу. И потом покончил с собой? Глупости.
- Вот как? - Генерал снова обхватил руками спинку стула. - А я-то надеялся... что вы разузнали нечто существенное.
- Разузнал, - поднял палец Вульф. - Разузнал, что его убили. Разумеется, у него на теле не нашлось никаких улик, как, впрочем, и в номере. Полиция тщательным образом все осмотрела, но ничего не нашла. Оттолкнуться следует от чего-то другого. Если причиной убийства было нечто личное, что-то из его прошлого как человека, а не как офицера, возможно, мы отыщем это в процессе дальнейшего расследования. То есть, если вы считаете, что нам стоит продолжать наши действия по мере развития событий и с теми же действующими лицами.
Файф не отрывал взгляда от стола полковника Райдера.
- Я задал вопрос, генерал, - бесцеремонно буркнул Вульф.
Файф резко повернул голову.
- Обязательно. Продолжать? Разумеется.
- Я понял, что мне не о чем вас расспрашивать, мистер Вульф, - удовлетворенно отозвался Шетук.
- Позвольте мне высказать замечание, - обратился к генералу полковник Тинэм.
- Прошу, - откликнулся Файф.
- Насчет тех же лиц, как выразился мистер Вульф. Дело это сложное и запутанное, насколько нам известно, если, разумеется, от нас ничего не скрывают. И судя по тому, что случилось с Кроссом, если мистер Вульф прав, в некотором роде опасное. Его нельзя доверить детскому саду, как изволил выразиться мистер Вульф, и если он такого мнения о нас... в частности, обо мне...
- Обиделись? - спросил Файф. - Считайте, что приказ исходит от меня.
- Я стараюсь объяснить вам существующее положение, полковник, - заявил Вульф, - а вовсе не унизить вас.
- Меня не терзает чувство обиды. - В голосе Тинэма слышалось волнение, которого я раньше у него не замечал. - Мне бы хотелось остаться в комиссии.
Я просто желаю удостовериться, как следует понимать слова мистера Вульфа о "тех же лицах".
- Чтобы получить ответ, - во все глаза смотрел на него Вульф. - И получил его.
- Тем не менее, - вмешался Лоусон, обращаясь к генералу Файфу, - в вопросе полковника Тинэма есть резон. Например, сэр, вы упомянули только что, что приказы идут от вас. Оказывается, нет. По крайней мере, в течение последних двух недель моего пребывания здесь. Они идут либо от полковника Райдера, либо от Ниро Вульфа, что нас весьма смущает. Что же касается самого Вульфа, то согласно тону, которым он с нами разговаривает, ему положено иметь четыре звезды на погонах, а не щеголять в цивильном костюме.
- Боже мой! - скривился Файф. - И вы туда же. Обиделись на тон, которым Вульф с вами разговаривает! Он прав. Наша комиссия, черт бы ее побрал, действительно похожа на детский сад. Но если я отправлю вас обратно в Вашингтон или отошлю в действующую армию, то получу кого-нибудь еще хуже. Он обратился к Вульфу. - Что насчет вас и Райдера? С ним вы тоже расходитесь во мнениях?
- Нет, насколько мне известно, - терпеливо отозвался Вульф.
Файф повернулся к Райдеру.
- А вы как думаете, полковник?
- Тоже нет, сэр, - не ответил, а, скорей, отмахнулся Райдер, словно этот вопрос был для него неинтересным и не имеющим значения. - Мистер Вульф принимает активное участие в наших делах и очень нам помогает. Только человек неумный может не правильно истолковать его поведение. Но вынужден признать... Обстоятельства... Вам должно быть известно, что нашу комиссию ждут перемены. Убедительно прошу разрешения для поездки в Вашингтон, чтобы увидеться с генералом Карпентером. Сегодня.
В третий раз воцарилась тишина. Поскольку все остальные тоже не были кадровыми военными, мы не сразу уловили значение просьбы, выраженной в такой манере. Нас поразило лицо генерала Файфа. Оно словно застыло. Мне ни разу не приходилось видеть генерала глупым, но сейчас он наверняка ощущал себя в дураках и не сводил глаз с Райдера.
- Возможно, сэр, - сказал Райдер, в свою очередь не отводя глаз, - мне следовало бы добавить, что дело это не личного характера. Я хочу обсудить с генералом Карпентером вопрос, касающийся армии. И уже заказал билет на пятичасовой самолет.
Снова молчание. На щеках у Файфа выпятились желваки.
- Странно вы себя ведете, полковник, - холодно произнес он, не повышая голоса. - Могу объяснить это только вашим незнанием уставных правил.
Подобные просьбы, хотя им не место, излагаются обычно наедине. У меня есть к вам неофициальное предложение. Если угодно, можем обсудить вашу просьбу с глазу на глаз. Сейчас. Или после обеда, когда вы ее как следует обдумаете.
- Прощу меня простить. - Райдер ничуть не обрадовался, и, голос его звучал твердо. - Но это ничего не изменит, сэр. Я знаю, что делаю.
- Надеюсь.
- Я тоже, сэр. Значит, вы не возражаете?
- Нет. - Лицо Файфа отвердело еще больше и, каралось, никогда не смягчится, но он прежде всего был офицером и джентльменом да еще в присутствии свидетелей.
Справедливость требует отметить, что он сумел сдержаться. Он встал, велел Тинэму и Лоусону идти, что они и сделали, пригласил Джона Белла Шетука пообедать с ним, и, когда Шетук согласился, Файф повернулся к Вульфу с предложением присоединиться к ним, но Вульф отказался, объяснив, что ему предстоит кое с кем встретиться, что было абсолютной ложью. Он ненавидел рестораны и заявил, что там, где обычно обедает генерал Файф, в плов вместо карри добавляют серу. Файф и Шетук вышли вместе, не сказав ни слова Райдеру.
Вульф подошел к столу Райдера и, нахмурившись, ждал, когда тот поднимет глаза. Наконец Райдер не выдержал.
- Я считаю, - произнес Вульф, - что вы человек бесхарактерный. На своем мнении я не настаиваю.
- Оставьте его для некролога, - отозвался Райдер.
- Я так и сделаю. Вы плохо соображаете. Ваш сын погиб. Капитана Кросса, одного из ваших подчиненных, убили. Вы не в состоянии принимать твердые решения. Если у вас есть приятель из людей умных, проконсультируйтесь с ним.
Или с адвокатам, а то и просто со мной.
- С вами? - переспросил Райдер. - Это было бы очень хорошо. Просто замечательно.
Вульф чуть заметно пожал плечами и, сказав: "Пошли, Арчи", - направился к двери. Я поставил чемодан обратно на стул, с которого его в свое время снял, и последовал за ним. Когда мы проходили приемную, сержант Брюс подняла взгляд, но Вульф не обратил на нее внимания. Я, задержавшись у ее стола, заметил:
- Мне что-то попало в глаз.
- Плохо дело, - отозвалась она и встала. - В левый или в правый?
- Сейчас соображу. "Господи, - подумал я, где она была все годы, чтобы отозваться на такой банальный трюк?" Я наклонился, чтобы всмотреться в ее глаза, которые были в десяти дюймах от меня, а она всмотрелась в мои.
- Я вижу, - сказала она.
- Да? Что же это?
- Я. В обоих глазах. И вытащить меня нельзя.
Даже не улыбнувшись, она села и снова принялась печатать. Я явно ее недооценил.
- Ладно, - произнес я, сдаваясь. - Очко в вашу пользу. - Побежав за Вульфом, я настиг его возле лифта.
Я собирался задать ему кучу самых разных вопросов в надежде получить ответ, хотя бы на некоторые, но случая так и не представилось. Он с мрачным видом уселся на заднее сиденье, и, разумеется, мне было не до разговора. Как только мы вошли в дом, он тотчас отправился на кухню помочь Фрицу с обедом.
Они разрабатывали какое-то новое блюдо, куда входил куриный жир и баклажаны.
За обедом у нас категорически запрещалось говорить о делах, поэтому мне пришлось слушать его объяснения, почему игра в шахматы недоступна рядовым генералам. Затем из-за того, что ему не удалось с утра побывать в оранжерее, он отправился туда, а я знал, что и там не место затевать разговор. Я спросил его, не стоит ли мне снова вернуться на Данкен-стрит, на что он ответил отрицательно, заявив, что я ему, может, еще понадоблюсь, а поскольку мне было приказано потрафлять всем его прихотям, я отправился в наш офис на первом этаже, кое-чем там позанимался и послушал последние известия по радио.
В 3.25 зазвонил телефон. Говорил генерал Файф. Начальственным тоном он приказал мне в четыре часа доставить к нему Ниро Вульфа. Я ответил, что вряд ли это получится. Он велел мне выполнить распоряжение и положил трубку.
Тогда я позвонил ему.

1 Следующая страница


Смертельная ловушка 2

- Прошу вас, сэр, решите, нужен он вам или нет. Почтительно напоминаю, что на свете нет такой силы за исключением лично вас или, по крайней мере, полковника, которая заставила бы его взять трубку и выслушать, что вам угодно.
- Черт бы его побрал! Соедините меня с ним.
Я позвонил в оранжерею, Вульф велел мне слушать их беседу, что я и сделал. Ничего нового Файф не сообщил, потребовав только неотложного разговора с Вульфом, на котором будут присутствовать, кроме меня, Тинэм и Лоусон. Вульф, наконец, согласился приехать. Когда он через десять минут спустился сверху, я, направляясь к машине, заметил:
- По-моему, вам следует обратить внимание на тот факт, что нынче утром было сказано нечто такое, что заставило Райдера решиться на поездку в Вашингтон к Карпентеру, Хотя чемодан у него уже был приготовлен заранее.
- Я заметил. Будь прокляты эти немцы! Не трогай с места рывком. Мне это действует на нервы.
Мы очутились в вестибюле дома э 17 по Данкен-стрит в 3.55, то есть на пять минут раньше, чем нам приказали. Рассеянно, по привычке я назвал лифтеру "десятый этаж", где мы и вышли и где я понял, что ошибся. Офис Файфа располагался на одиннадцатом. Вульфу пришлось снова объясняться с часовым.
- Я ошибся, - сказал я. - Мы находимся на...
Мне так и не довелось окончить фразы. Произошло это сравнительно бесшумно, во всяком случае без грохота, но какой-то пинок в спину я получил.
Может, даже не пинок, а просто дрогнуло здание. Потом с этим согласились все. Я, правда, сомневаюсь. Может, так отреагировал воздух. Тем не менее, весь мой организм на секунду замер, и, судя по выражению лица часового, у него тоже. Что же касается Вульфа, то он устремился к двери, ведущей в коридор, на ходу бросив мне:
- Это та штука! Говорил же я тебе!
Одним прыжком опередив его, я отворил дверь, прикрыв его, когда мы очутились в коридоре. Из-за дверей выглядывали и выходили служащие, по большей части в форме. Некоторые устремились в конец коридора, даже побежали. Сверху доносились голоса, и навстречу нам поплыла завеса из дыма или пыли, а может, того и другого вместе, вызвав запах гари. Мы очутились внутри нее, а затем свернули направо.
Тут творилось черт знает что. Мне оно напомнило расплывчатый снимок в газете с подписью: "Наши войска берут огневую точку противника в сицилийской деревне". Куски штукатурки, дверь, висящая на одной петле, почти целиком рухнувшая стена и военные, взирающие на все это недобрым взглядом. В проеме двери или того, что от нее осталось, стоял полковник Тинэм. Когда какие-то двое попытались пройти мимо него в то, что было офисом Райдера, полковник Тинэм, загородив им дорогу, рявкнул: "Стоять! Вернуться за угол!" Они попятились, но лишь шагов на пять, где столкнулись с Вульфом и со мной.
Остальные оказались позади и вокруг нас.
В этой суматохе раздался чей-то голос:
- Генерал Файф!
Толпа расступилась, и появился генерал Файф. При виде его Тинэм сделал шаг вперед, а из-за его спины вынырнул и лейтенант Лоусон. Они оба отсалютовали генералу, что может показаться ерундой, но в тот момент оно вовсе так не выглядело. Генерал в ответ тоже отдал честь и спросил:
- Кто там?
- Полковник Райдер, сэр, - ответил Лоусон.
- Погиб?
- Да. Его разнесло на куски.
- Кого-нибудь ранило?
- Насколько нам известно, нет, сэр.
- Я сам посмотрю. Тинэм, освободите коридор от людей. Пусть все разойдутся по своим местам. Не выпускать никого из здания.
- Эта проклятая пыль! И запах! Пойдем, Арчи! - проронил мне на ухо Ниро Вульф.
Первый и последний раз мне довелось видеть, как охотно он пошел вверх по лестнице. Не зная, какие распоряжения будут отданы стоявшему у лифта капралу, он, по-видимому, решил действовать на свой страх и риск. Никто нас не остановил, потому что подъем на одиннадцатый этаж не считался выходом из помещения. Он прошел через приемную прямо в офис генерала Файфа, - я следовал за ним - направился к большому кожаному креслу, которое стояло спиной к окну, сел, устроился поудобнее и распорядился:
- Позвони туда, не знаю, как это место называется, и скажи, чтобы мне принесли пива.

Глава 3

Наш старый друг и враг инспектор Кремер из уголовной полиции, передвинув во рту сигару, еще раз пробежал глазами листок бумаги, который держал в руках. Текст был напечатан мною под диктовку генерала Файфа.
"Полковник армии США Хэролд Райдер был убит в четыре часа дня, когда в его офисе на Данкен-стрит, 17 взорвалась граната. Точными сведениями о том, как это произошло, мы не располагаем. Граната была нового типа, огромной взрывной силы и находилась при полковнике Райдере по долгу службы. Полковник Райдер был откомандирован в Нью-Йорк в отделение военной разведки, возглавляемое бригадным генералом Мортимером Файфом".
- Это нам пока ни о чем не говорит, - прорычал Кремер.
Вульф сидел в том же кожаном кресле с бутылками из-под пива на подоконнике за его спиной. Файф устроился у себя за столом. Мне пришлось пересечь кабинет, чтобы вручить Кремеру эту бумагу, а потом, расслабившись, опуститься на один из стульев, стоящих вдоль стены.
- Можете уточнить детали, как нам покажется нужным, - без особого восторга предложил Файф. Он утратил былую уверенность.
- Каким образом? - Кремер вынул сигару изо рта и взмахнул ею. - Вы служите в армии, я - в полиции. Нью-Йорк платит мне за расследование внезапной или подозрительной кончины своего гражданина. Для расследования нужны факты. Такие, например, как откуда взялась эта граната и как она попала в ящик стола погибшего? Могла ли она взорваться случайно? Можете ли вы показать мне точно такую же? Контрразведка наверняка откажет. То, чего я не знаю, меня не касается. Но раз уж полицию поставили в известность, я хотел бы знать все детали.
- Я дам вашим людям допуск в наше помещение и разрешу осмотреть все, что они захотят.
- Очень любезно с вашей стороны. - Кремер явно разозлился. - Эго здание не принадлежит Нью-Йорку, хотя и стоит на моем участке, а это значит, что я целиком буду зависеть от ваших желаний. - Он помахал листком бумаги. - Послушайте, генерал, вам не хуже меня известно, как это делается. Если взрыву ничто не предшествовало, я бы взялся за его расследование без звука.
Но у Райдера служил капитан Кросс - факт номер один, - который тоже был убит. И как раз в том здании, именно когда случился взрыв, присутствовал Ниро Вульф, который и сейчас сидит передо мной. Я знаю Вульфа около двадцати лет и вот что я вам скажу: покажите мне труп человека, погибшего при самых безобидных обстоятельствах, со свидетельством, подписанным врачом, практикующим в Нью-Йорке, в том числе и военным, а рядом Ниро Вульфа, проявившего хоть малейший интерес к событию, и я тотчас прикажу целому взводу полицейских приступить к работе.
- Глупости! - приоткрыл глаза Вульф. - Разве я когда-нибудь мешал вам, мистер Кремер.
- Что? - вытаращил на него глаза Кремер. - Вы ничем другим никогда и не занимались!
- Чепуха! Во всяком случае, сейчас я вам не мешаю. И мы только теряем время. Вы хорошо знаете, что не сможете копаться в армейских делах, особенно в делах армейской разведки, - вздохнул Вульф. - Сделаю вам одолжение.
Надеюсь, что ниже этажом не так уж все разрушено. Пойду туда и посмотрю. Я полагаю, что вам не по силам разобраться в подобной ситуации. Завтра я позвоню и изложу свое мнение. Вас это устраивает?
- А тем временем? - спросил Кремер.
- Тем временем заберите отсюда своих людей и сидите у себя. Напоминаю вам о моем мнении относительно капитана Кросса.
Кремер снова сунул сигару в рот, прикусил ее, положил листок бумаги и карман и, откинувшись на спинку кресла, заложил большие пальцы обеих рук в проймы жилетки, намекая, что уже и так потратил время даром.
- Позвоните мне еще сегодня, - свирепо глядя на Вульфа, прорычал он.
- Нет, - стоял на своем Вульф. - Завтра.
Кремер еще секунды три не спускал с него взгляда, потом встал и обратился к генералу Файфу:
- У меня нет никаких предубеждений к армии. Армия есть армия. Без армии мы не могли бы воевать. Но мне пришлось бы очень по душе, если бы ваших людей выкурили из здания, расположенного на моем участке, погрузили на корабль и отправили на фронт. - Он повернулся и вышел.
Вульф снова вздохнул.
- Винить его нельзя, - поджав губы, констатировал Файф.
- Да, - согласился Вульф. - Мистер Кремер хочет одним прыжком ухватить зло за горло, но обычно у него в руках остается только кончик хвоста.
- Что? - прищурился Файф. - Пожалуй, да. - Он вытащил из кармана носовой платок, вытер им лоб, лицо и шею, но тотчас же снова вспотел. Глянув на меня, он обратился к Вульфу:
- Я хотел бы поговорить с вами наедине о Райдере.
- Без майора Гудвина я разговаривать не буду. Я пользуюсь его памятью.
В течение многих лет его присутствие меня раздражает, заставляя работать клетки моего мозга. Что насчет Райдера? Не был ли это несчастный случай?
- Вполне возможно. А вы как думаете?
- Я об этом пока не размышлял. Не знаю, с чего начать. Могло ли это быть несчастным случаем? Например, если он вынул гранату из ящика и уронил ее на пол?
- Нет, - твердо ответил Файф - Об этом не может быть и речи. Тем не менее граната, когда взорвалась, была у него на столе, потому что крышку стола разнесло вдребезги сверху вниз. Кроме того, запал сам по себе не действует. Его надо поднять.
- Значит, несчастный случай отпадает, - констатировал Вульф. - Остается самоубийство и... Между прочим, что насчет этой женщины в его приемной?
Женщины в военной форме? Где была она?
- Уходила обедать.
- Вот как? - поднял брови Вульф. - В четыре часа?
- Так она доложила Тинэму. Он разговаривал с ней, когда она вернулась.
Она ждет у меня в приемной. Я послал за ней.
- Пусть войдет. Можно мне...
- Разумеется - Файф взял трубку телефона и отдал распоряжение.
Через секунду дверь отворилась, и в кабинет вошла сержант Брюс. Сделав три шага, она одним взглядом охватила нас троих, остановилась, по-военному держа пятки вместе, а носки врозь, и отсалютовала. У нее был невозмутимо торжественный вид. Файф подозвал ее к столу.
- Это - Ниро Вульф, - сказал ей Файф. - Он задаст вам несколько вопросов, на которые вы должны ответить так, как ответили бы мне.
- Слушаюсь, сэр.
- Садитесь, - предложил Вульф. - Арчи, подвинь стул. Извините меня, генерал, если я нарушаю устав, заставляя майора обслуживать сержанта, но я не в силах смотреть на женщину, как на солдата. - Он обратился к ней. - Мисс Брюс, так ваша фамилия?
- Да, сэр. Дороти Брюс.
- Вы уходили обедать, когда взорвалась граната?
- Да, сэр, - так же четко и спокойно ответила она, как в тот раз, когда сказала, что видит себя в моих глазах.
- Вы обычно обедаете так поздно? В четыре?
- Нет, сэр. Разрешите объяснить?
- Пожалуйста. И не надо всякий раз прибавлять слово "сэр". Я не фельдмаршал в штатском. Слушаю вас.
- Да, сэр. Извините, это получилось машинально. Час обеда у меня не определен. По просьбе полковника Райдера, я хотела сказать по его приказу, я обычно обедаю, когда обедает он, с тем, чтобы быть в приемной, если он у себя в кабинете. Сегодня он, по-моему, не обедал, по крайней мере, не проходил через приемною, как делал обычно, чтобы я об этом знала. Когда он позвонил мне без четверти четыре дать очередные распоряжения, он спросил, обедала ли я, сказав, что совершенно забыл об этом, и велел сейчас же пойти.
Я пошла в аптеку, что на углу, где взяла сандвич и кофе, и вернулась в двадцать минут пятого.
Вульф не спускал с нее полузакрытых глаз.
- В аптеку, что на углу, - терпеливо повторил он. - И не слышали взрыва и не видели толпы любопытствующих?
- Нет, сэр. Аптека находится на углу следующего квартала, за Митчелл-стрит.
- Вы утверждаете, что полковник Райдер не уходил обедать? Был ли он у себя в кабинете до без четверти четыре?
- Думаю, да. Я сказала, что он не проходил через приемную. Конечно, он мог выйти и через другую дверь, которая ведет непосредственно в коридор, и через нее же вернуться. Он часто пользовался той дверью.
- Та дверь запирается на замок?
- Обычно да, сэр. - Она помолчала. - Следует ли мне продолжить объяснение?
- Нам нужна информация, мисс Брюс. Если у вас таковая имеется, нам бы хотелось ее услышать.
- Только насчет той двери. У полковника Райдера был ключ от нее. Но дважды мне довелось видеть, как он, выходя из нее и, по-видимому, намереваясь тотчас вернуться, нажимал кнопку, которая не давала замку захлопнуться, чтобы не возиться с ключом. Если вам нужны подобные подробности...
- Нужны. Есть ли еще?
- Нет, сэр, - покачала она головой. - Я упомянула об этом только потому, что вы спросили, запирается ли эта дверь.
- Есть ли у вас представление, почему произошел взрыв?
Она захлопала ресницами.
- Я решила... Насколько я поняла, взорвалась граната, которая была в столе у полковника Райдера.
- Откуда вам известно о гранате? - немедленно вмешался Файф.
Она повернулась к нему.
- Об этом говорят все, сэр. Если это секрет, то сейчас он известен каждому из сотрудников.
- Разумеется, нет, - разозлился Вульф. - С вашего разрешения, генерал, я продолжу. Есть ли у вас, мисс Брюс, представление о том, почему граната взорвалась?
- Конечно, нет. То есть, нет, сэр.
- Можно было остановиться и на "конечно, нет", - пробормотал Вульф. - Значит, вам ничего не известно про эту гранату?
- Нет, сэр.
- А какие поручения дал вам полковник Райдер, когда позвонил без четверти четыре?
- Самые обычные, сэр. Сказал, что уходит, и велел мне подписать письма.
А также добавил, что, поскольку его не будет и завтра, то следует отменить все назначенные им встречи.
- И это все?
- Да, сэр.
- Он вам доверял?
- Не могу знать. Я работаю здесь менее двух недель и до этого никогда не видела полковника Райдера. Думаю, он присматривался, насколько я компетентна. Я приехала из Вашингтона лишь десять дней назад.
- А чем вы занимались в Вашингтоне?
- Я была секретарем у одного из помощников генерала Карпентера. У подполковника Адамса.
Вульф хмыкнул и закрыл глаза. Сержант Брюс пребывала в ожидании. Файф, поджав губы так, что они превратились в одну сплошную горизонтальную линию, явно еле сдерживался. Он не привык играть роль безмолвного слушателя, когда кто-то другой задает вопросы, и, вероятно, еще не забыл тот случай, когда Вульф сделал из него дурака в присутствии трех лейтенантов и одного рядового, которым было поручено следить за весьма почетным гостем из Мексики. Вульф хмыкнул снова, что, по моему разумению, означало явное недовольство, но чем, я понятия не имел. На мой взгляд, сержант Брюс вела себя вполне уважительно, не смущаясь, отвечала на вопросы и к тому же была весьма миловидной. Затем он открыл глаза и, положив локти на ручки кресла, переместил свой центр тяжести, чем и объяснил мне свое неудовольствие. Он был недоволен тем, что ему предстояло встать.
- На данный момент это все, мисс Брюс, - прогремел он. - Надеюсь, вы никуда не уезжаете? Как вам известно, генерал, я обещал мистеру Кремеру, что взгляну на руины, оставшиеся от кабинета полковника Райдера. Пойдем, Арчи. - Он двинулся к выходу, но его остановил генерал Файф.
- Одну минуту, пожалуйста. Можете идти, сержант.
Она встала, с секунду помедлила, затем обратилась к генералу:
- Можно мне задать вопрос, сэр?
- Да. В чем дело?
- Мне ничего не разрешили забрать из приемной, сэр, а у меня там остались личные вещи. Я уезжала на уик-энд и вернулась в офис утром прямо с вокзала. Полковник Райдер дал мне пропуск, но сейчас он, наверное, не действителен.
- Ладно, заберите ваши вещи. - Файфу очевидно явно все это надоело. - Я позвоню полковнику Тинэму. Между прочим... - Он прищурился, глядя на нее. - У вас теперь нет ни офиса, ни работы. Временно. Вы выглядите человеком интеллигентным и способным. Верно?
- Так точно, сэр.
- Ладно, посмотрим. Завтра утром явитесь ко мне в приемную. Если у вас там есть кое-какие вещи, заберите их сейчас, потому что нынче вечером ваш офис очистят. Скажите полковнику Тинэму... Нет, я сам ему скажу. Вы свободны.
Она отсалютовала, повернулась и двинулась вперед, как и подобает солдату.
Файф подождал, пока закроется за нею дверь, и затем обратился к Вульфу:
- Вы о чем-то упомянули. Еще до прихода сержанта.
- Это не имеет значения, - отмахнулся Вульф. Он не любил разговаривать стоя. - Несчастный случай исключается. Самоубийство? Возможно. Убийство?
По-видимому, любой мог войти в отсутствие Райдера в кабинет незамеченным, раз у полковника была привычка оставлять выходящую в коридор дверь незапертой.
- Войти? И что сделать?
- Что заблагорассудится. Вынуть из стола гранату и забрать ее. Позже, кода мисс Брюс ушла на обед, сойти в приемную, открыть дверь в кабинет Райдера, выдернуть запал, бросить гранату прямо в Райдера и выскочить в коридор. Из чего следует весьма интересная деталь, поскольку лишь шесть человек знали о существовании гранаты в столе: Тинэм, Лоусон, Шетук, вы, Гудвин и я. Двое последних исключаются. Что же касается остальных, то мне пока о них ничего не известно. Возьмем, например, вас. Вы были у себя всю вторую половину дня?
- Недурной прием - начать с высшего по званию, - мрачно усмехнулся Файф. - Да, я был здесь, но боюсь, доказательств этому нет. Шетук вернулся со мной после обеда и в два тридцать ушел. Затем полчаса я работал со стенографисткой, но на дальнейшие часы алиби у меня нет.
- Раз такое дело, - хмыкнул Вульф, - значит, не стоит об этом и говорить. Пойду посмотрю, что там внизу.
Он двинулся к выходу, и я последовал за ним. Закрывая за собой дверь, что я сделал осторожно, поскольку это была генеральская дверь, я услышал, как Файф по телефону разыскивал полковника Тинэма.
На десятом этаже, где произошли события, нас остановили. У двери полковника Райдера, которая когда-то вела в коридор, стоял вооруженный до зубов капрал. Тот факт, что он и без оружия весил больше двухсот фунтов, показался нам устрашающим, когда он заявил, что вход запрещен всем, включая и нас. Вульф велел мне пойти и привести с собой Файфа, но только я собрался выполнить его приказ, как появился полковник Тинэм. Он сказал капралу, что по приказу генерала Файфа нас следует пропустить, и сам первым вошел в кабинет, от которого остались одни развалины. Вульф спросил, не вынесли ли чего-либо из кабинета, на что Тинэм ответил отрицательно, хотя полиция уже там побывала и тщательно все осмотрела.
В этой угловой комнате еще было светло и веял свежий ветерок, поскольку в окнах отсутствовали стекла. Пока мы осматривали комнату, осторожно ступая среди кусков штукатурки и прочих дебрей, кое-что вызвало наше любопытство.
Когда произошел взрыв, стена, выходящая в коридор, полностью развалилась, а вот на той, что отделяла кабинет от приемной, остались всего пара трещин.
Дверь, ведущая в приемную, была открыта настежь и лишь чуть покосилась. Два стула разнесло в щепки, четыре других были разбиты и поцарапаны, а вот кресло Райдера у стола осталось нетронутым. Крышка стола пострадала целиком, словно кто-то уронил на нее предмет весом в две тонны, а потом изрешетил пулями. На ней да и на всем полу были следы крови то размером лишь в каплю, то - позади письменного стола - в большую сковородку. Останки чемодана и его содержимое валялись по всей комнате вплоть до двери в приемную, причем чемодан был так изуродован и продырявлен, что на секунду я даже не понял, с чем имею дело. Повсюду лежали кусочки металла размером от игольного ушка до ногтя большого пальца. С одной стороны они были розовые, а с другой - черные. С десяток им подобных должны были впиться в любого, кто в момент взрыва находился в комнате. Я положил два таких кусочка себе в карман, рассчитывая пополнить ими свою коллекцию в ящике комода.
Я приобрел еще один сувенир. Мне показался знакомым обрывок бумаги, прилипший к чемодану. Вульф и Тинэм были у другой стены Я нагнулся, схватил обрывок, сразу понял, что это часть анонимного письма, адресованного Шетуку, с чтения которого и началась наша утренняя конференция, и спрятал его в свой нагрудный карман.
Под предводительством Тинэма мы по-прежнему разглядывали дебри кабинета, сопровождая их комментариями, когда я услышал, что в приемной кто-то появился. Я проследовал туда. Там стояла сержант Брюс, хмуро разглядывая теннисную ракетку, которую держала в руках.
- Испорчена? - поинтересовался я.
- Нет, сэр.
Да, подумал я, это бесконечное "сэр" еще хуже, чем солдатская форма.
Она положила ракетку в картонную коробку, что стояла у двери, и села за стол. В комнате было полно пыли, многие предметы оказались не на месте, но никаких разрушений я не заметил.
- Могу я вам помочь?
- Нет, сэр. Спасибо.
В один прекрасный день, угрюмо сказал я себе или, скорее, ей, но не вслух, дела будут обстоять так, что, независимо от того, заслуживаешь ты этого или нет, слово "сэр" исчезнет из твоего лексикона, как...
- Арчи! - раздался рев из соседней комнаты.
- Вольно, - приказал я ей и исчез.
Вульф и Тинэм находились в том конце кабинета, где стоял капрал.
- Отвези меня домой, - распорядился Вульф.
Раз Вульф решил ехать домой, значит, больше тут делать нечего. По лицу Тинэма я понял, что либо он хочет еще о кое-чем спросить, либо не получил ответа на вопросы, которые уже задал, но Вульф лишь велел ему передать генералу Файфу, что утром он с ним свяжется.
На тротуаре собрались люди, а на другой стороне - целая толпа. Стекла, вылетевшие из рам на десятом этаже два часа назад, были уже убраны. Пока мы пробирались туда, где был запаркован наш автомобиль, я услышал, как какой-то мужчина объяснял девушке, что взорвалась огромная бомба, в результате чего погибло восемьдесят человек и два генерала. Чему тут удивляться? Тем более, что во время поездки домой, когда мы ехали по Варик-стрит, Вульф отдал приказ, куда больше меня изумивший. "Давай немного быстрее. Арчи", - распорядился Вульф, обычно занимавший заднее сиденье. Это меня просто сразило. Как я уже говорил, он никогда не разговаривал во время езды на машине, и его просьба увеличить скорость была все равно, что просьба рядового произвести его в кавалеры ордена Святого Патрика. Тем не менее его приказ я выполнил.
Он пробормотал что-то еще, возможно, "спасибо", как только мы остановились возле нашего дома, но затем, когда я, открыв дверцу, вознамерился вылезти из-за рули, Вульф сказал:
- Не выходи. Тебе придется съездить еще кое-куда.
- Вот как?
- Да. Обратно на Данкен-стрит. Генерал Файф заметил, что обломки будут убраны сегодня же вечером. Они могут начать прямо сейчас, а мне нужен чемодан. Возьми его и привези сюда. Только чемодан. Его содержимое мне не требуется. В том виде, в каком он пребывает. Не складывай его и ничего не трогай.
Я повернулся, чтобы посмотреть на него. Он открыл дверцу и вылезал из автомобиля.
- Вы имеете и виду чемодан Райдера? - спросил я.
- Да. - Он уже стоял на тротуаре. - Это важно. И еще важнее то, чтобы никто не заметил, когда ты его возьмешь. Особенно лейтенант Лоусон, полковник Тинэм, генерал Файф и мисс Брюс. Впрочем, и все остальные.
Я всегда стараюсь сдержаться, но на этот раз не сумел:
- Как я могу незаметно вынести чемодан у них из-под носа? Может, вы удовольствуетесь луной? Буду рад доставить ее вам. Вы понимаете...
- Разумеется, понимаю. Это трудное задание. И сомневаюсь, что найдется кто-нибудь другой в армии или вне ее, кому я мог бы его поручить.
Ему на самом деле был нужен этот чемодан, раз он старался меня уговорить.
- Вздор! - сказал я, вылез из машины и направился к крыльцу.
- Куда ты идешь? - рассердился он.
- Взять что-нибудь такое, куда можно положить этот чемодан, - бросил я на ходу. - Или вы полагаете, что я должен повесить его себе на шею?
Через три минуты я снова очутился на Данкен-стрит, только заднее сиденье было занято не Вульфом, а большим чемоданом, который я раздобыл в стенном шкафу в его комнате. У меня тоже был такой же чемодан, но я не собирался рисковать своей собственностью, как и военной карьерой. Жаль, что я мало изучил устав военного трибунала. Нет, по пути на Данкен-стрит я об этом не думал. Я решал, как мне поступить. На часах было 6.30, и если мне удастся миновать караульною службу, я понятия не имел, кого могу там встретить в это время дня. Любого, кто пребывает при исполнении своих обязанностей с четырех, допустим, до двенадцати ночи. В голове у меня вертелись три с половиной различных плана, но когда я подъехал к зданию, где располагалась разведка, решил, что не сумею разрешить свои сомнения, пока не окажусь на месте происшествия и, весьма возможно, в стане врага.
На десятом этаже я отсалютовал отдавшему мне честь капралу и, сделав вид, что несу тяжелый чемодан в левой руке, поинтересовался, придав собственной физиономии выражение озабоченности, не видел ли он, как ушел лейтенант Лоусон.
- Да, сэр. Он отбыл минут двадцать назад.
- Черт побери! А полковник Тинэм?
- Нет, сэр. По-моему, он у себя в офисе.
- Генерал Файф спускался сюда?
- В течение последнего часа или около того нет, сэр. Скорей всего, он наверху.
Я быстро прошел по коридору. Вроде, никого. До двери в мой собственный кабинет обычно я делал двадцать шагов, но сейчас преодолел это расстояние в четырнадцать, У себя я передохнул и положил чемодан на стол. Мне стало казаться, что трудности преодолимы. Например, иду к бывшему кабинету полковника Райдера и говорю капралу, что Ниро Вульф послал меня кое-что рассмотреть поближе. Я вхожу и разглядываю крышку стола Райдера с помощью небольшой лупы. Затем фыркаю от неудовольствия и велю капралу пойти и спросить у майора Гудмена, офис которого находится на одиннадцатом этаже, не одолжит ли он мне свою большую лупу. Капрал уходит, я хватаю чемодан, ныряю в коридор, потом в свой кабинет и прячу останки чемодана Райдера в чемодан Вульфа. Рискую я всего лишь в течение пяти секунд, пока нахожусь в коридоре.
Все остальное сделать нетрудно. Я продумал эту ситуацию еще раз, стараясь свести время риска до минимума, и пришел к выводу, что так и следует поступить.
Я достал из стола свою маленькую лупу, сунул ее в карман, вышел в коридор и направился за угол туда, где стоял капрал. Убедившись, что на часах стоит тот же самый капрал, а рядом никого нет, я сказал ему все, что собирался, беспрепятственно прошел в кабинет Райдера и принялся рассматривать с помощью лупы крышку стола. Но делал это без особого интереса, потому что, пока подходил к столу, убедился, что чемодана Райдера в кабинете нет.

Глава 4

Я продолжал делать вид, что рассматриваю крышку стола, приговаривая про себя: "Черт, черт, поиграл и отдай! Черт, черт, поиграл и отдай!" Поскольку ничего более полезного мне в эту минуту в голову не приходило, я решился как следует обыскать комнату. Насколько я мог понять, все было как прежде, исчез только чемодан. Я направился к капралу.
- Кто-нибудь заходил сюда после того, как ушел полковник Тинэм и мы с Вульфом?
- Нет, сэр. А да! Полковник Тинэм поскорости вернулся. И с ним был генерал Файф.
- Вот как? - осторожно удивился я. - Значит, они забрали этот стул?
- Стул?
- Да, один из тех, который Вульф велел мне как следует осмотреть... А его вроде нет... Пойду взгляну еще раз.
- Никто не выносил отсюда стула, сэр. Не может этого быть.
- Вы уверены? Ни генерал Файф, ни полковник Тинэм?
- Уверен, сэр. Никто.
- Будь я Ниро Вульфом, капрал, которым, к сожалению, не являюсь, я бы посоветовал вам не утверждать того, чего можете не знать. Так говорит он. Вы заявляете, что никто из кабинета ничего не выносил. Но я заметил, что вы стоите здесь лицом к коридору и спиной к кабинету. В окнах нет стекол.
Откуда вам знать, что сюда мог проникнуть представитель парашютно-десантных войск и забрать то, что ему нужно?
С полсекунды он выглядел крайне удивленным, но в следующие полсекунды я прочел в его глазах то, что он мог бы мне сказать, не будь я майором, а он всего лишь капралом.
- Да, сэр, - произнес он.
- Ладно, - снисходительно отозвался я. - Может, я ошибся в счете. Не доглядел. После шести я часто ошибаюсь.
Я прошел но коридору в собственный кабинет, уселся на стол и принялся рассуждать логически. Капрал, если только он не был слепым и не врал, явно говорил правду. Производимым в уме подсчетом, например, чему равняется минус два в третьей степени, занимался Ниро Вульф, я же был способен только на сложение и вычитание. Поэтому, подвинув к себе телефон, я позвонил капитану Фостеру, который сидел в кадрах, и спросил у него домашний адрес сержанта Дороти Брюс.
Он отнесся к моему вопросу несколько легкомысленно, но я подчеркнул, что действую официально, и получил ответ. Не дай бог, чтобы она жила в Бронксе или Бруклине, ибо в намерении поехать к ней я исходил не из сведений или догадки, а только из логики, и сразу почувствовал облегчение, когда Фостер сказал мне, что она живет на Западной Одиннадцатой улице. Как раз по дороге домой. Взяв чемодан, который оказался мне вовсе ненужным, я спустился на лифте, сел в машину и поехал в северном направлении.
Дом, в котором она обитала, был единственным современным строением среди старинных особняков. Оставив чемодан в машине, я пошел, по-военному прошагал мимо швейцара, свернул наугад налево, увидел лифт и коротко сказал лифтерше: "Брюс". По-видимому, я производил впечатление человека, которому не задают вопросов. Она вошла вслед за мною в лифт, подняла нас на седьмой этаж, распахнула дверь и пропела: "Семьсот три". Я отыскал квартиру, которая оказалась второй справа, и нажал кнопку звонка. Не сразу, но дверь отворилась, правда, всего лишь на несколько дюймов. Тем не менее я успел поставить на порог ногу.
- О! - удивилась она, я бы сказал, не очень приветливо. - Майор Гудвин?
- Он самый, - бодро подтвердил я. - У вас хорошая память на лица. Меня опять беспокоит мой глаз.
- Очень жаль, сэр, - любезно отозвалась она, но дверь осталась в том же положении. - Как я уже вам сказала, боюсь, ничем не могу помочь.
- Конечно, при таком освещении ничем. Какая уютная у вас квартирка! Это ваши собственные вещи или вы сняли ее меблированной? Некоторые, должно, быть, ваши. Они так на вас похожи.
- Спасибо, сэр. Это просто прикосновение женских рук.
- Да. Никогда не видел более привлекательной двери. Скажу вам, сержант Брюс, что пришел поговорить с вами. Иначе я открою дверь силой. Пойдем на компромисс. Вы откроете дверь, а я открою, зачем явился.
Она издала лишь смешок, но дверь распахнула, сказав: "Входите, майор", - и снова заперла ее у меня за спиной. Прихожая была размером в чемодан.
Взмахом руки она пригласила меня в комнату, которая вовсе не была похожа на нее, равно как и на кого-нибудь другого. С ежемесячной оплатой или по более дешевой цене, если арендуется на определенный срок. Два окна. Кушетка и три стула. Дверь в крохотную кухню и дверь в спальню. Все это я рассмотрел с первого взгляда, и, когда повернулся к ней, она улыбалась. Улыбка у нее была очень женственной, и в любое другое время мог бы счесть эту улыбку, как большой шаг вперед, но что-то стояло между нами, если я правильно сообразил.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Помните ту коробку, - по-дружески обратился я к ней, - в которую вы складывали в приемной свои вещи? Мне нужна точно такая же. Если вы уже ее разобрали, я был бы рад купить ее у вас.
Она была умной. Очень умной. Улыбка исчезла, губы чуть раздвинулись, глаза расширились - именно такой должна была быть реакция в ответ на мою глупость или на то, не свихнулся ли я.
- Я могу продать вам другую по оптовой цене, - снова улыбнулась она.
- Вы допустили ошибку, - покачал я головой, - забыв добавить слово "сэр". Нет, дело не в том. Я не успокоюсь, пока не увижу ту самую коробку, а я не настроен нервничать. Либо вы сами вынесете ее мне, либо я обыщу всю квартиру. Пожалуйста, избавьте меня и себя, кстати, от обыска.
- Это официальный приказ, сэр? Вы пришли сюда в качестве высшего по званию или... обычного человека?
- В любом качестве, которое вам больше по душе. Думайте, как хотите, но мне нужна та коробка.
Она направилась в спальню, но для этого ей пришлось обойти меня, что она и сделала, исчезнув в спальне. Однако я решил, что она способна улететь, как ведьма на метле, а потому на цыпочках добрался до двери в спальню, чтобы не упускать ее из виду. Но либо она услышала мои шаги, либо была подозрительной по натуре, потому что обернулась и увидела меня. Она вернулась и взялась за ручку двери, явно намереваясь ее захлопнуть и тем самым убрать свидетеля, то есть меня.
- Подождите вон там, - суровым тоном приказала она мне. - Я принесу коробку.
Мне ее слова пришлись не по душе, не говоря уж о том, что меня заставили ждать. Она наверняка направлялась к стенному шкафу в дальнем конце спальни. Я обогнал ее, обошел кровать, добрался до шкафа и открыл его.
Признаюсь, что был крайне удивлен и даже на пару шагов отступил, когда навстречу мне из шкафа появился лейтенант Кеннет Лоусон. Он вышел и встал напротив, даже не поприветствовав меня.
- Вот оно, оказывается, что, - изумился я, употребив одно из выражений, любимых Ниро Вульфом, чем был крайне раздражен, когда поймал себя на этом, потому что, глядясь в зеркало, любил там видеть самого себя, а не человека, перенявшего манеры Вульфа.
Лоусон, как я уже упомянул, был рослым, сильным и красивым. Ситуация, какой она представилась, была довольно сложной, ибо мне ни в коем случае не хотелось присоединиться к Кроссу и Райдеру, уже пребывающим на том свете, поэтому я нырнул в настежь распахнутый шкаф. Поиски не заняли много времени.
Картонка, обвязанная веревкой, стояла прямо передо мной. Я вытащил ее, сорвал веревку, раскрыл коробку и сразу увидел куски свиной кожи. Как в бейсболе: удар, пробежка и никаких ошибок. Я закрыл картонку и снова обвязал ее веревкой. Помимо многих фактов, мне неизвестных в ту минуту, я понятия не имел, оказался ли там Лоусон из чисто личных соображений или участвовал в краже обломков чемодана, поэтому положение было крайне щекотливым во многих отношениях.
- Я слышал, - ничуть не проявляя волнения, сказал Лоусон, - как Брюс спросила у вас, майор, явились ли вы сюда с официальным визитом, что могло бы прояснить некоторые детали.
Он одержал победу. Ведь Вульф велел мне разыскать чемодан так, чтобы об этом не стало известно Файфу, а я ведь тоже был в подчинении у генерала. Я совершил очередную глупость. Доложит ли Лоусон об этом Файфу? Был ли Лоусон убийцей или мошенником, а то и тем и другим, и поспешит ли он сообщить о моем поступке Файфу? Были ли Лоусон и сержант Брюс... Какой смысл имело стоять там и задавать себе вопросы, на которые у меня не было ответа, в то время, как они не сводили с меня глаз?
- Дамы и господа, - заговорил я, - насколько вам известно, мне было поручено помогать Ниро Вульфу в заданиях, которые он выполняет для армии.
Сейчас я обязан доложить ему о встрече с вами и принести эту коробку. По рангу вы ниже меня - разница между мной и генералом Эйзенхауэром, так сказать, состоит только в том, что он здесь отсутствует, - но не будем забывать, что мы в то же время простые смертные. Если, когда я буду уходить, Лоусон попытается мне помешать или даже нанести удар стулом, я не обращусь к начальству. Я просто постараюсь расправиться с ним самостоятельно.
Лоусон приподнял уголок губ.
- Я вовсе не собирался этого делать, - холодно отозвался он, - но теперь не уверен, как поступлю.
- Решай, брат, - сказал я и повернулся к сержанту Брюс. - Итак, я предлагаю, не приказываю, а предлагаю, чтобы вы считали мой приход дружеским визитом. Не хотите ли сопровождать коробку и меня в дом Вульфа? Я оставил машину у вашего подъезда. Поездка может пойти вам на пользу.
Брось она взгляд на Лоусона, это разрешило бы, по крайней мере, часть моих сомнений, но она, лишь вскинув голову, посмотрела на меня.
- По-моему, - заявила она, - мне следует предупредить вас, что вам, майор, вероятно, придется пожалеть о вашем поступке.
- Я уже жалею. Мне все это вовсе не по душе. Вы едете со мной?
- Обязательно, - отозвалась она. - Коробка и ее содержимое принадлежат мне. - Она подошла к Лоусону и положила руку ему на плечо, - Кен, милый, ни о чем не беспокойся. Боюсь только... Не знаю, сколько времени на это потребуется. Я позвоню тебе позже. А ты, пожалуйста, позвони моей сестре в Вашингтон, причем немедленно.
- Я мог бы, - прорычал он, - выжать его и повесить сушить, как половую тряпку.
- Не сомневаюсь. - Она похлопала его по плечу. - Веди себя достойно.
Есть несколько способов... вылечить простуду. Позвонишь мне, Кен?
- Конечно.
- Удостоверься, когда уйдешь, запер ли ты дверь. Пошли, майор.
Лоусон и глазом не моргнул, когда я прошествовал мимо него с коробкой в руке, приготовив другую руку на тот случай, если он все-таки решит продемонстрировать свои силу и отвагу. Но либо сержант Брюс была главной и он действовал по ее указке, либо спешил остаться один и поразмышлять. Я, как джентльмен, пропустил ее вперед, что она и сделала, остановившись в прихожей только для того, чтобы взять с вешалки свою пилотку. С таким видом, будто сопровождающий ее мужчина доставляет ей истинное удовольствие, выполняя мелкие поручения, она позволила мне закрыть за нами дверь и вызвать лифт.
На улице я поставил коробку на заднее сиденье, а сержанта посадил рядом с собой, обошел машину, сел за руль, и мы тронулись в путь. Мы оба молчали.
По-видимому, нам не о чем было говорить. Но когда я остановился перед светофором на Двадцать третьей улице, она вдруг сказала:
- Можете сделать мне небольшое одолжение?
- Вряд ли. А чем? Позвонить вашей сестре в Вашингтон?
Она не то фыркнула, не то как-то булькнула. Три часа назад ее смешок мне очень бы понравился.
- Нет, - ответила она, - не столь сложное. Просто остановиться на минуту там, где можно. Я хочу кое-что у вас спросить.
Загорелся зеленый свет, и мы тронулись. В следующем квартале я увидел свободное место у тротуара, подъехал к нему, остановился и выключил мотор.
- О'кей. Спрашивайте, что хотите.
- Надеюсь, ваш глаз вас не беспокоит?
Она говорила таким тоном, каким сержант не обращается к майору. Исчезли понятие о рангах и кажущиеся барьеры. И в то же время я осознал, что она вовсе не собирается совратить меня прямо здесь на Шестой авеню, запруженной машинами, но зато намекает на то, что мы способны на естественное и здравое взаимопонимание.
- Нет, не беспокоит, - ответил я. - Это все?
- К сожалению, нет. - Она повернулась ко мне лицом, что сделал и я. - Хорошо бы, если бы наши отношения свелись только к обмену легкомысленными фразами. Не сочтите за банальность мое признание в том, что я наслышана о вашем уме, хотя и себя считаю неглупой. Будь я дурой, я могла бы попытаться вскружить вам голову прямо здесь по дороге к Ниро Вульфу, но я достаточно хорошо соображаю, что с вами этот номер не пройдет.
- Хотя вы неплохо умеете управлять вашими губами и глазами, - усмехнулся я. - А особенно голосом. Чем вы и воспользовались, попросив меня остановиться.
Она кивнула.
- Скажите, Ниро Вульфу важна эта коробка, чтобы посмотреть, не захватила ли я чего-либо, мне не принадлежащего?
- Нет. - Я не мог понять, к чему она клонит. - Это его вовсе не интересует. Ему нужен чемодан полковника Райдера. По-видимому, и вам тоже.
Придется тянуть жребий, кому чемодан достанется. Все?
- О, господи! - нахмурилась она. - В каком же трудном положении мы оказались! Но ему не известно, что вы везете чемодан... что вы его нашли.
- Конечно, известно.
- Нет, не известно. У вас не было возможности сообщить ему об этом.
- Но он знает, что послал меня, а это значит, что чемодан уже в пути или скоро прибудет. - А вы никогда не промахиваетесь, не так ли? - покачала она головой. Ее тон свидетельствовал о том, что по выполнении задания она не возражала бы немного развлечься. - Нет, он не может быть уверен. Откуда ему знать, взяла ли я чемодан домой или куда-то перепрятала? Как мне и следовало поступить, видя, что вы крутитесь рядом. - Она положила руку мне на плечо, вроде машинально, словно только там ей было и место. И дружески мне улыбнулась. - Думаю, вы бы удивились, если бы я предложила вам десять тысяч долларов за эту коробку... И ее содержимое... С условием, что вы про нее забудете. Идет?
- Я был бы ошеломлен, - заморгал я.
- Но вскорости пришли бы в себя, Что вы на это скажете?
- Черт возьми! - Я погладил ее по руке, которая так и лежала у меня на плече, - Это зависит от того, насколько серьезно ваше предложение. Если это всего лишь разговор, то я придумал бы, как с вами поторговаться, включил бы зажигание и тронулся бы с места. Если же вы не шутите, мне придется как следует подумать...
- Разумеется, при мне нет такой пачки денег, - улыбнулась она.
- Конечно, нет. А потому забудем об этом. - Я взялся за ключ.
Но ее рука легла на мою.
- Подождите. Уж очень вы импульсивны. Я всерьез предлагаю вам деньги.
Десять тысяч.
- Наличными?
- Да.
- Когда и где?
- Думаю... - не сразу ответила она, - я сумею их получить через двадцать четыре часа. Может, и раньше. Завтра днем.
- А что делать с коробкой?
- Отвезем ее в банк, который открыт круглосуточно. И оставим там при условии, что получать придем вдвоем. Давайте пожмем друг другу руки в знак доверия.
Я явно любовался ею. Что звучало и в моем голосе.
- Не вас ли я видел однажды, ходящей по высоко натянутой проволоке?
Может, это была ваша сестра? Вы очень похожи. Неужто вы и впрямь решили, что я клюну на вашу приманку? Такое бывает, но крайне редко. Ниро Вульф об этом тотчас бы узнал - от него ничего не утаишь - и обязательно сообщил моей бедной старенькой мамочке. Если бы не мама, я бы ни за что не устоял перед вашим предложением. Я давным-давно пообещал ей, что продам себя ни в коем случае не меньше, чем за миллион. Наша ферма заложена ровно за миллион.
Я включил зажигание и, отъехав от тротуара, присоединился к потоку машин. Она не предприняла новой попытки поймать меня на крючок, а если и хотела сделать попытку, то я, во всяком случае, об этом ничего не знаю. Что ее так напугало, старался догадаться я и решил, что, наверное, чемодан. Вульф сказал, что это очень важно, а при мне сидело красивое невинное создание, предложившее за чемодан десять тысяч долларов, когда, насколько я мог догадаться, красная цена ему в Управлении регулирования цен была не больше двадцати центов. Меня, конечно, раздражала фигурировавшая в моем сознании сумма в девять миллионов девятьсот девяносто девять тысяч долларов и восемьдесят центов, а если я раздражен, то имею привычку ехать с большей скоростью, нежели обычно, а потому буквально через минуту мы очутились у дома Вульфа на Тридцать пятой улице.
До ужина оставалось лишь полчаса, а потому я рассчитывал застать Вульфа в кухне, где он наблюдал за экспериментами Фрица, но он оказался у себя в офисе целиком погруженным в карту России, где шли бои. Когда мы появились, он даже не посмотрел на нас.
- Вот, значит, где работает Ниро Вульф, - сказала Брюс и оглядела кожаные кресла, большой глобус, полки с книгами, старомодный тяжеленный диван и вазочку с орхидеей в цвету.
Я снял веревку с картонной коробки, открыл ее, схватился за останки чемодана, осторожно, но уверенно их вытащил и положил на кресло, потому что на столе была разложена карта. В коробке были и другие предметы, среди них какие-то бумаги, но я отнес коробку к стене, не дотрагиваясь до них.
- А, значит, ты его разыскал, - констатировал Вульф, наконец-то оторвавшись от карты. - Отлично. Но, по-видимому, кое-кто при это присутствовал. Мисс Брюс приехала с тобой, чтобы помочь нести коробку?
- Нет. Она приехала, потому что не могла перенести, что у нее забирают коробку. Я отравился за чемоданом на Данкен-стрит, но там его не нашел.
Капрал сказал, что никто из кабинета Райдера ничего не выносил. Значит, никто ничего не брал, но останки чемодана исчезли. Я сообразил, что в их исчезновении виновна не кто иной, как сержант Брюс. Я видел в приемной, как она складывала какие-то вещи, а поскольку чемодан был на полу всего шагах в двух от двери в приемную и часовой стоял повернувшись к ней спиной, то добраться до останков чемодана ей было легче, чем кому-либо другому. Узнав ее адрес, я поехал к ней на квартиру - две комнаты, кухонька и ванная - и обнаружил там на полке стенного шкафа в спальне коробку. В шкафу оказался и лейтенант Лоусон. Живой и невредимый.
- Черт бы его побрал! - Вульф откинулся на спинку кресла и полузакрыл глаза. - Присядьте, пожалуйста, мисс Брюс. Нет, вот сюда, если не возражаете.
Красивое невинное создание уселось.
Я подвел черту:
- Не знаю, пребывал ли там Лоусон в качестве ухажера или просто тащил коробку. В беседе мне не удалось это выяснить. Но сержант Брюс обратилась к нему со словами: "Кен, милый". Поэтому я оставил его там и привез сержанта и коробку. По дороге сюда сержант предложила мне завтра днем заплатить десять тысяч долларов за коробку и ее содержимое, о чем я постарался забыть.
Полагаю, что она заплатит и больше, если вы на нее надавите, но мне не хотелось торговаться в то время, как ее рука лежала у меня на плече. Если вы с ней не договоритесь, то я не дам сам и цента за ваши старания.
- Предложение касалось коробки и ее содержимого? Что там еще? - спросил Вульф.
- Я не смотрел.
- Посмотри.
Я взял коробку, выудил оттуда бумаги и кое-что еще, разложив их у себя на столе. Добыча была невелика: теннисная ракетка, пустая дамская сумочка, пара чулок, листовка под названием "Сумеем ли мы разделаться с Германией?", баночка с кремом и прочая ерунда. Среди бумаг тоже не оказалось ничего такого, от чего у меня участился бы пульс: экземпляр военного устава, четыре журнала и с десяток почтовых открыток. Я перелистнул устав, и оттуда выпал сложенный вчетверо листок, который я подобрал и развернул. На нем было напечатано следующее:
"Озерный остров Иннисфри
Встану да и поеду в Иннисфри.
Там хижину себе с плетнем сооружу погожим днем;
Вскопаю грядки для фасоли и улей пчелам подарю,
Под их жужжанье буду жить без страха и без боли".
И это еще не все.
- Наверное, это имеет какое-то значение, - сказал я Вульфу. - Где находится Иннисфри?
- Что? - сердито покосился на меня Вульф.
- Она сочиняет стихи. - Я положил листок ему на стол, а сам встал у него за спиной, чтобы читать дальше. - Она едет в Иннисфри, строит там хижину, разводит огород и пчел. Может, дальше найдутся какие-нибудь сведения. - Я снова принялся за чтение: -
Спокойно буду жить в плену у тишины,
Рассветной тишины тумана и сумеречной - с пением сверчков.
Там полуночные сверкают звезды,
И полдень алый зной мне посылает без обмана,
А ветер - шелест птичьих слов.
Встану да и поеду в Иннисфри,
Где днем и ночью омывает скалы чистейшая
Озерная вода.
Дорога тяжкая, и все ж желанье не пропало.
Душа сказала мне - оковы отвори.
И серость мостовой озерной гладью стала.
- Она - сторонница нашего поражения, - провозгласил я. - Это - пропаганда против войны. Призыв к миру. И вы заметили...
- Пф! - перебил меня Вульф. - Эти стихи были написаны пятьдесят лет назад Йетсом. - Он ткнул пальцем на кучу ерунды на моем столе. - Ничего существенного нет?
Но я заметил нечто такое, на что он, по-видимому, не обратил внимания.
- Тем не менее, - возразил я, - это мне кое о чем напоминает.
Повернувшись спиной к сержанту Брюс, чтобы ей не было видно, я вынул из кармана обрывок бумаги, найденный мною среди мусора в кабинете Райдера и оказавшийся анонимным письмом, которое получил Шетук, развернул его и положил на стол перед Вульфом.
- Это уж никак не было написано Йетсом, по крайней мере, я так думаю. - И указал на сходство деталей на обоих листках: буква "с" была чуть ниже остальных, "Э" наклонилась чуть вправо и кое-что еще. - Разумеется, это можно считать всего лишь интересным совпадением, но не обратить внимания нельзя.
- Да, это заслуживает интереса, - неохотно согласился Вульф.
Ему не понравилось, что я заметил это первым. Он достал из ящика лупу и принялся поочередно разглядывать оба текста. Пожав плечами, я вышел у него из-за спины и уселся за собственным столом. Если он считает, что Брюс слишком глупа, чтобы понять значение сходства обоих листков, время ему покажет. Но через минуту я понял, что он делает это намеренно. Он отложил лупу и одобрительно кивнул мне.
- Молодец, Арчи. Несомненно, это напечатано на одной и той же машинке.
- Премного вам обязан. - Я понял намек и приступил ко второму раунду. - Если у вас есть намерение заняться поисками, то лучше всего начать с портативной "Ундервуд", которую я видел у нее в квартире.
- Превосходная идея, - кивнул он. - Чем и объясняется та немалая сумма, которую она вам предложила. Что же ее интересует больше чемодан или листок со стихами?
- Или ни то, ни другое? - подала голос сержант Брюс.
Мы оба поглядели на нее. Она ничуть не смотрелась взволнованной.
Наоборот, даже слегка довольной.
- Ни то, ни другое? - повторил Вульф.
- Ни то, ни другое, - подтвердила она. - Прежде всего меня интересовали вы. Предложение, сделанное майору Гудвину, было всего лишь небольшим экспериментом, проверкой его лояльности к вам. Он ради шутки назвал сумму в миллион, но вам хорошо известно, что миллион долларов составляет лишь малую толику всех денег, вложенных или которые будут вложены в этот проект. И, разумеется, услуги, которые вы можете нам оказать, будут оплачены также частью общей суммы. А, возможно, и двумя частями.

Глава 5

Однажды вечером лет десять назад к нам в офис явился малый по фамилии Хэллоуелл с запирающейся на молнию парусиновой самкой, набитой сто пятидесятью тысячами долларов в пятидесяти и стодолларовых купюрах, с помощью которых он намеревался устроить короткое замыкание тока напряжением в две тысячи вольт, от которого Вульф уговорил его отказаться, предложив ему присесть, но то был пустяк по сравнению с нынешней суммой. А поскольку сделка происходила втайне, нам не грозил и подоходный налог. За миллион долларов можно купить четыре миллиона бутылок лучшего пива.
Вульф, закрыв глаза, откинулся на спинку кресла и пребывал в таком положении, несколько раз втягивая и вытягивая трубочкой губы. Я с безразличием уставился на лицо Брюс, размышляя над здравостью ее суждения о том, что Вульф стоит в сто раз больше, чем я - Не думаю, - заявило это красивое невинное создание вполне уверенным тоном, - что вы будете тратить время на стереотипные действия. Догадка, высказанная майором Гудвином, оказалась верной: я перепечатала это стихотворение на своей портативной машинке, потому что оно мне понравилось.
И полагаю... Не скажете ли мне, с чем вы его сравнивали?
- С письмом, полученным мистером Шетуком, - не открывая глаз, пробурчал Вульф.
- Да, - кивнула она - Оно было напечатано на той же машинке. И еще больше тридцати таких же писем, адресованных людям, занимающим видные должности. Как вы уже, несомненно, заметили, дело это чрезвычайно запутанное. Оно ведет наверх и вширь. В действительности оно никак не заслуживает вашего внимания, мистер Вульф, ибо это растрата вашего таланта на такие мелочи, как письмо мистеру Шетуку и чемодан полковника Райдера. Мы уже давно ожидаем подходящей минуты, чтобы поговорить с вами, а сейчас вы вынудили нас пойти на это собственными поисками чемодана. Мы сознаем, что договориться с вами довольно трудно. Необходимы обоюдные гарантии.
Обязательства такого рода исключают пересмотр решения с обеих сторон. Мы готовы к обсуждению, когда вам будет угодно.
Глаза Вульфа превратились в щелочки.
- Мне правится, что вы назвали чемодан мелочью, мисс Брюс. Но если это всего лишь ваш каприз... Думаю, мне бесполезно расспрашивать вас о нем или о письме.
- Пустая трата времени, - отозвалась она.
- Возможно, - не стал спорить он. - Но чемодан сейчас у меня, а вы признались, что именно он заставил вас раскрыть свои карты. Что же касается вашего предложения воспользоваться моими услугами, то здесь возникают почти непреодолимые трудности. К примеру, вы называете себя "мы", что мне не совсем понятно. Я мог бы обсудить такой вопрос только с вашими боссами, но каким образом они предстанут передо мной, рискуя тем, что как только мне станет известно, кто они, я их предам?
Она покачала головой, хмуро глядя на него.
- Вы не понимаете, мистер Вульф. Боссы, как вы их величаете, неподвластны риску оказаться преданными. Как я уже сказала, предложение поступит сверху. Но даже в этом случае мы обязаны действовать благоразумно, если не хотим...
Ее перебил телефонный звонок. Я снял трубку и получил извещение, что звонят из Вашингтона мистеру Ниро Вульфу. Я спросил кто именно, и спустя минуту мне сказали, что с ним будет говорить генерал Карпентер. Я попросил не вешать трубки, написал у себя в блокноте "ген. Карп." и встал, чтобы показать Вульфу.
Взглянув, он повернул блокнот лицом вниз и учтиво обратился к Брюс:
- Мистер Гудвин проводит вас наверх и покажет вам орхидеи.
- Если это лейтенант Лоусон... - начала она.
- Пошли, - сказал ей я. - Может, вам удастся выпытать это у меня.
В оранжерее стояла жара. Я сразу вспотел и раскраснелся от подъема по лестнице. Появился Хорстман, и я объяснил, что показываю нашей гостье цветы.
Я сказал ей, что в соседней комнате, где растения еще сидят в горшках, куда прохладней, но она ответила "нет", что ей хочется посмотреть на орхидеи в цвету, поэтому я предпочел называть орхидеи по латыни, нежели думать о представившейся мне возможности свернуть ей шею. Правда, я не постеснялся заявить, что сам куда с большим бы удовольствием провел время в той комнате, где прохладней, но не могу оставить ее одну, потому что она украдет несколько орхидей, чтобы дать кому-нибудь взятку. Она бросила на меня понимающий взгляд и издала уже знакомый мне звук, похожий не то на смешок, не то на бульканье, как будто ей действительно понравились мои слова.
Мы были уже в третьем помещении, где прорастали семена когда я услышал телефонный звонок и поспешил снять трубку.
- Говорит Гудвин, - сказал я.
- Вели мисс Брюс спуститься ко мне, - распорядился Вульф.
- Вы хотите, чтобы я ее привел?
- Нет. Ты как армейский офицер дал клятву хранить тайны. Я человек штатский. А проблема может оказаться несколько деликатной. Лучше я поговорю с ней наедине.
Значит, ему не хотелось, чтобы я о чем-то знал. Значит, мне не разрешалось входить в кабинет. Я передал Брюс приглашение Вульфа, проводил ее до лестницы, и она спустилась к нему. Сам я направился к себе в комнату и, решив, что торговаться они не станут, разделся и влез под душ. Обычно в душе я люблю приводить в порядок свои мысли, но поскольку в этом случае мне предстояло занять место высоко на галерке, я не стал ни о чем раздумывать, а полюбовался своей мускулатурой и шерстью на груди. Я уже шнуровал ботинки, когда позвонил Фриц с сообщением, что ужин готов.
Спустившись вниз, я застал Вульфа в прихожей у двери в столовую. Он подождал, пока я подошел, а затем мы вместе сели за стол.
- Гостей не будет? - осведомился я. - А куда девался наш новоиспеченный босс?
- Мисс Брюс ушла, - коротко ответил он.
Вошел Фриц с подносом, на котором стоял глиняный горшок. Когда он снял с него крышку, пошел пар, и в комнате очень вкусно запахло. Вульф принюхался, откинулся на спинку стула и снова потянул носом.
- Говяжий желудок по-креольски, - объявил он, - без солонины и свинячьих ножек. Интересно, понравится ли тебе. - Он сунул в горшок ложку.
Мы начали ужин поздно, поэтому уже шло к десяти, когда мы, покончив с кофе, снова вошли в офис. Те вещи что оставались разбросанными на моем столе, исчезли, вместе с ними исчезла и коробка. Была спрятана и карта России. Чемодан по-прежнему лежал на стуле. Получив от Вульфа указание спрятать чемодан куда-нибудь, я положил его в стенной шкаф, поскольку в сейф он не влезал. Вульф устроился у себя в кресле, откинувшись на спинку и соединив пальцы рук. "Тайный агент" Джона Роя Карлсона, которую он читал, лежала на его столе нетронутой. Я уселся на свое обычное место - Не хотелось бы портить кому-либо удовольствие, - сказал я, - да еще высказывать личное мнение, но не могу отделаться от мысли, что если Лоусон человек честный и доложит начальству, что я побывал у сержанта Брюс из квартире и забрал коробку, то неприятностей не оберешься.
- Ты застал его в стенном шкафу, - вздохнул Вульф.
- Ну и что? - настаивав я.
- Вряд ли он совершит поступок, способный повлечь мисс Брюс в беду.
- Да? Что если ему приказано следить и за ней? За Райдером, а то и за самим Файфом? А может, Тинэмом? Вам известно, как работает контрразведка.
Кто бы за тобой ни стоял, всегда поглядывай назад.
- Глупости, Арчи! - покачал головой Вульф. - Ты уже знаком с мисс Брюс.
Лейтенант Лоусон водит ее за нос? Чепуха!
- По-моему, - намеренно продолжал возражать ему я, - она не могла не объясни вам, какую роль во всем этом играет лейтенант Лоусон. Естественно, и вы не могли обойти вниманием тот факт, что Лоусон-старший занимает в армии одну из ключевых позиций.
- Не приставай ко мне, Арчи, - снова вздохнув, нахмурился Вульф. - Я вынужден сидеть здесь и работать, черт бы побрал, а тебе отлично известно, что я не люблю работать после ужина. Ты армейский офицер, у тебя есть свои обязанности, и тебе совершенно незачем влезать в это дело. Могу сказать, например, что полковника Райдера убили и что я намерен разыскать убийцу.
Видишь, в каком положении ты оказываешься? Что если кто-нибудь из твоего начальства задаст тебе вопрос на эту тему? Или прикажет доложить о том, что происходит? Что же касается мисс Брюс, то я собираюсь прибегнуть к ее помощи. Как, впрочем, и лейтенанта Лоусона. Да и к твоей тоже. А сейчас оставь меня в покое. Почитай книгу. Посмотри картинки. Сходи в кино.
Его слова о том, что он собирается работать, означали, что он будет сидеть с закрытыми глазами и раза три в час издавать, издох, а если у него появятся какие-нибудь идеи, то он явно будет держать их при себе, поэтому я решил испариться. Все равно следовало выйти и поставить машину в гараж. Я вышел, выполнил свою обязанность и решил пройтись. В частичном затемнении, какое было приказано ввести в Нью-Йорке, поздний вечер был вовсе не таким, как прежде, но поскольку я не был настроен на поиск приключений, то это не имело значения. Где-то в районе Пятидесятых улиц я пришел к выводу, что мне следует еще раз попытаться получить приказ отправиться в действующую армию.
Здесь же в Америке в форме майора я чувствовал себя вполне сносно, равно как и в штатском, когда работал на Ниро Вульфа, но стремление совместить эти две обязанности могло привести меня к потере права голосовать, и в таком случае я уж никогда не смогу баллотироваться в президенты.
Когда вскоре после одиннадцати я вернулся домой на Тридцать пятую улицу, потому что был больше озадачен своим будущим, нежели нынешним, я не обратил внимания на такси, из которого кто-то вылезал, пока не заметил, что этот пассажир пересек тротуар и поднялся на крыльцо, куда должен был подняться и я. К тому времени, когда я его догнал, он уже нажал кнопку звонка. Он услышал мои шаги, обернулся, и я узнал в нем Джона Белла Шетука.
- Позвольте мне, - сказал я, протискиваясь между ним и дверью. Я вставил ключ в замок и повернул его.
- О! - удивился он, разглядывая меня в темноте. - Майор Гудвин! Я иду к мистеру Вульфу.
- Он знает об этом?
- Да... Я ему звонил.
- Ладно. - Я впустил его и запер дверь. - Я скажу ему, что вы пришли.
- Арчи, введи его! - раздался рев Вульфа из офиса.
- Идите туда, откуда доносится голос, - посоветовал я Шетуку. Что он и сделал. Я вошел вслед за ним и сел к себе за стол.
- Быстро вы доехали, сэр, - прогрохотал Вульф. - Присядьте. Это кресло самое удобное.
Шетук в смокинге со сдвинутой чуть в сторону бабочкой и пятном от чего-то на рубашке выглядел немного рассерженным. Он открыл было рот, посмотрел на меня, закрыл, бросил взгляд на Вульфа и снова открыл.
- Генерал Файф позвонил мне насчет Райдера. Я был на ужине, где произносил речь. Как только я освободился, я позвонил вам. - Он снова посмотрел на меня. - Прошу извинить меня, майор Гудвин, но будет лучше...
Когда я садился к себе за стол, я был готов к тому, что Вульф меня выгонит, и хотел высказаться по этому поводу, но Шетук меня опередил. Он не просто предложил мне выйти, но высказал это, не спросив разрешения Вульфа, что тот считал в принципе неприемлемым.
- Майор Гудвин, - объяснил ему Вульф, - назначен сюда, чтобы помогать мне в конфиденциальных вопросах. А что, вы собираетесь поведать мне нечто такое, о чем армия не должна знать?
- Разумеется, нет, - ощетинился Шетук. - Мне неизвестно ничего такого, чего не знает армия.
- Вот как? - поднял брови Вульф. - Господи боже, а у меня, например, есть сотни мыслей, о которых не только армии, но и другим совершенно необязательно знать. Не можете же вы, не сомневаюсь, быть чистым, как стеклышко, мистер Шетук. Вы хотели сказать мне что-то о полковнике Райдере?
- Не сказать вам, а спросить у вас. Файф поведал мне, что вы занимаетесь расследованием этого дела и завтра ему доложите. Вам стало известно что-то конкретное?
- Кое-какие факты представляются мне несомненными. Вы помните ту розовую гранату, которую майор Гудвин утром передал полковнику Райдеру, и тот положил ее к себе в стол? Она взорвалась и убила полковника Райдера.
Должно быть, он вытащил ее из ящика, потому что есть свидетельства того, что она в момент взрыва находилась на крышке стола. По всему кабинету разбросаны осколки от нее.
Я передаю то, что сказал Вульф, ибо запомнил его слова. Еще кое-что я увидел. Позади Вульфа и чуть справа от него - скорей, справа от меня, поскольку я сидел почти напротив - на стене висела написанная маслом по стеклу картина, изображающая памятник Вашингтону. Картина эта служила маскировкой; позади нее в панели находился специально сделанный глазок, сквозь который из алькова в прихожей можно было видеть практически все, что происходило в офисе. По правде говоря, картина висела не на самой стене, а на одной из прибитых к стене полок, на которых стояли разные мелочи, в том числе и сувениры, доставшиеся нам в расследовании некоторых дел.
Внимание мое привлек предмет на четвертой полке сверху, которого раньше там не было и присутствие которого, мягко выражаясь, меня удивило, ибо это был сувенир того дела, которое именно сейчас расследовалось и оставалось еще далеким от завершения. Там стояла та самая граната, которая взорвалась и убила Райдера, та самая, что раньше лежала у меня на комоде.
Я, разумеется, не мог не удивиться, увидев ее, но сразу сообразил, что это, наверное, другая граната, хотя и точно такая, какую Вульф приказал мне убрать из дома. Я был уверен, что, когда я уходил из дома два часа назад, никакой гранаты на полке не было.
Я таращил на нее глаза секунды две, не больше, ибо знал, что таращить глаза на чужую собственность невежливо. По-видимому, ни Вульф, ни Шетук и не подозревали о моем удивлении, потому что продолжали разговаривать. Я прислушался.
- Каким образом и почему она взорвалась? Вы пришли к какому-либо выводу?
- Нет, - коротко ответил Вульф. - В прессе это будет названо несчастным случаем без всяких предположений о том, как это произошло, Генерал Файф утверждает, что запал сам собой не поднимается, но и знатоки, бывает, ошибаются. Конечно, если говорить о самоубийстве, то в таком случае какие-либо технические трудности отсутствуют: Райдер мог просто взять гранату в руку и вытащить запал. Но для этого необходимо желание, Было ли оно у него? Возможно, вам об этом известно. Вы были крестным его сына. Вы обращались к нему по имени. Он хотел умереть?
Лицо Шетука передернулось. Спустя секунду он сглотнул. Но речь у него осталась твердой в четкой.
- Если да, то мне об этом ничего не известно. Единственное, что могло его огорчить, это - гибель сына. Но крепкий мужчина со здоровой психикой способен преодолеть себя, а Хэролд Райдер, хотя я редко встречался с ним в последнее время, могу свидетельствовать, был здоров физически и умственно.
- В таком случае остается одна альтернатива - его убили. Поскольку была задействована граната, значит, ее вынули из ящика, скорей всего, это сделал один из тех, кто видел, как утром полковник Райдер положил ее туда. Нас было шестеро, что делает расследование весьма щекотливым.
- Пожалуй, - мрачно подтвердил Шетук. - Именно по этой причине я и явился сюда. Вынул из ящика и что потом?
- Не знаю. Здесь счет идет на минуты: вошел и вышел, присутствие и отсутствие. Человек открыл дверь, любую дверь, оттянул запал и швырнул гранату. - С секунду Вульф с любопытством всматривался в Шетука. - Насколько я понимаю, мистер Шетук, наша беседа останется между нами?
- Конечно. Разве я не понимаю?

Предыдущая страница 3 Следущая страница


Смертельная ловушка 4

- Тогда могу предположить, что была задействована и седьмая фигура.
Мисс Брюс. Секретарь полковника Райдера.
- Вы имеете в виду секретаршу, что сидит у него в приемной?
- Да. Я не готов изложить подробностей, но, похоже, полковник Райдер получил определенную информацию и написал или собирался написать рапорт, в результате чего ее ждала бы катастрофа.
- Мне это не по душе, - нахмурился Шетук.
- В самом деле?
- Я хочу сказать, что мне не... - Шетук замолчал. И стал еще более мрачным. - Я имею в виду вот что, - заговорил он более решительным и суровым тоном:
- Поскольку дело это, как я подозреваю, явно конфиденциального характера, подробности, касающиеся смерти капитана Кросса, намеренно скрываются, и настоящего расследования так и не было проведено. Поэтому мне очень понравилось, когда я узнал, что за дело взялись вы. Разумеется, вы можете спросить, почему мне не понравилось, когда вас привлекли и к расследованию гибели полковника Райдера? Наоборот, я очень этим доволен. Но вы можете быть введены в заблуждение. При всем вашем таланте вас могут повести по ложному следу. Вот почему мне не по душе участие в деле этой девицы. Я ее не знаю, ничего о ней не слышал, но чувствую, что здесь что-то не так.
- Не исключено, - согласился Вульф. - Располагаете ли вы какими-либо свидетельствами в этом отношении?
- Нет.
- А что насчет нас шестерых? Исключим здесь присутствующих. Остается трое. Можете ли вы сказать мне что-либо о них?
- Нет.
- В таком случае боюсь, что сегодня мы никуда не продвинемся. - Вульф взглянул на часы. И, положив руки на край стола, отодвинулся вместе с креслом и встал. - Уже полночь. Могу заверить вас, сэр, что со мной шутки плохи. Я вполне в состоянии их различить и нанесу ответный удар. - Он встал.
- К завтрашнему утру я, вероятно, буду располагать кое-чем более конкретным.
Скажем, завтра к двенадцати дня. Сумеете ли вы быть здесь в двенадцать? Если я приду к какому-либо выводу, мне не хотелось бы обсуждать это по телефону.
- Думаю, сумею, - ответил, тоже встав, Шетук. - Приду обязательно. У меня заказан билет на самолет в Вашингтон на три часа.
- Хорошо. Значит, до завтра.
Я проводил нашего гостя до двери, запер ее, задвинув и щеколду, и вернулся в офис. Я думал, что Вульф уже отправился к себе в спальню.
Оказалось, ничего подобного. Он опять сидел в своем кресле и, судя по выражению лица, о чем-то напряженно думал.
- Значит, решили использовать и Шетука? - довольно раздраженно спросил я. - Он главное действующее лицо?
- Помолчи, Арчи.
- Слушаюсь, сэр. Или он начальник мисс Брюс, и вы решили прекратить расследование?
Ответа не последовало.
Я подошел к полке, взял гранату, подбросил ее в воздух и поймал. Он вздрогнул.
- Эта штука, - сказал я, - принадлежит армии. Как, впрочем, и я, о чем вы мне постоянно напоминаете. Я не спрашиваю, откуда она взялась, раз вы требуете, чтобы я помолчал. Но я отнесу ее к себе в комнату и утром верну на Данкен-стрит.
- Черт бы тебя побрал! Дай ее мне.
- Нет, сэр. Я вам уже сказал. Если я дал клятву верности Отечеству, как вы выражаетесь, утром первым делом отнесу гранату генералу Файфу и скажу ему...
- Заткнись!
Я стоял, со злостью глядя на него.
Он с такой же злостью смотрел на меня, будто я совершил нечто такое, чего он был не в силах вынести, но ничего не стал объяснять.
- Арчи, - наконец начал он, - я подчиняюсь обстоятельствам. Что обязан делать и ты. Но кое-что я тебе скажу. Например, насчет чемодана. Его металлическая рама оказалась выгнутой по всему периметру. Как может взрыв снаружи, на каком бы расстоянии он ни произошел, выгнуть раму? Значит, граната в момент взрыва была в чемодане. Многочисленные дыры и разрывы, причиненные осколками, это подтверждают. Они не вогнуты, а выгнуты.
Я положил гранату ему на стол.
- Следовательно, - продолжал он, - полковник Райдер был убит. Граната, лежа в чемодане, сама по себе не могла взорваться. Исключается и самоубийство. Райдер не был идиотом. Чтобы убить себя, он не стал бы вытаскивать гранату из ящика, класть ее в чемодан, держа крышку открытой для того, чтобы, когда ему заблагорассудится, сунуть руку в чемодан и дернуть за запал. Только так он должен был поступить, потому что рама крышки тоже выгнута. Нет, это не самоубийство. Это была ловушка.
Он взял гранату со стола и показал на толстый конец запала.
- Видишь эту выемку? Я кладу гранату в чемодан, привязываю к одному концу запала бечевку, - сойдет даже узкая ленточка, оторванная от носового платка, - почти закрываю крышку, оставив себе достаточно места для завершения работы, присоединяю другой конец бечевки к подкладке крышки, скорей всего, канцелярской скрепкой, взятой со стола, и закрываю крышку. На все это требуется две, от силы три минуты. Когда бы и где бы полковник Райдер ни открыл чемодан, его ждала смерть. Поскольку крышка была закрыта, когда взорвалась граната, значит, он, не заметив бечевки, сделал попытку открыть чемодан, чтобы что-то туда положить и тотчас захлопнуть. Разумеется, даже если бы он и заметил, ничего бы не изменилось.
Я внимательно его слушал. Когда он умолк, я кивнул.
- Ясно, - согласился я. - Но вот чего я не понимаю: сержант Брюс взяла остатки чемодана, чтобы...
- Нет, - коротко ответил он и убрал гранату в ящик своего стола. - Вот и все.
- Вы так и не объяснили мне... - фыркнул я.
- На сегодня хватит. - Он встал. - Приходи ко мне в комнату в восемь утра, когда Фриц принесет завтрак. Захвати свой блокнот. У меня будут для тебя кое-какие поручения. Завтра нам предстоит трудный день. Мы поставим ловушку, несколько более совершенную, нежели та, что была уготовлена Райдеру.

Глава 6

В 10.55 на следующее утро я сидел на краю моего стола в нашем офисе, разглядывая сцену и реквизит. Все это, следуя указаниям Вульфа, приготовил я сам, но зачем и для чего, понятия не имел.
Вульф оказался прав в одном отношении. Для меня, во всяком случае день этот был насыщен работой. После раннего завтрака я зашел к нему и комнату, где мне было сказано, что я должен делать. Не зачем и для чего, а просто - что. Затем я отправился на Данкен-стрит, где мне пришлось спешить, потому что генерал Файф появился у себя в офисе почти в десять. Переговорив с ним, я вернулся домой и приготовил весь реквизит, что вовсе не требовал тщательной и длительной подготовки, ибо состоял из трех вещей: одна на моем столе и две - у Вульфа, в том числе и большой конверт, который прибыл с утренней почтой. На нем был напечатан на машинке адрес Ниро Вульфа и еще одна строка внизу: "Вскрыть в шесть вечера во вторник 10 августа, если от меня не поступит дальнейших указаний".
В левом верхнем углу был адрес отправителя:
"Полковник Хэролд Райдер,
633 Кэнделвуд-стрит,
Нью-Йорк".
Взяв конверт в руки, я определил, что в нем находится несколько страниц, и заметил, что поскольку он был запечатан, значит, его не вскрывали. Лежал он на столе у Вульфа чуть правее середины, под пресс-папье, а роль пресс-папье выполняла граната, точно такая же, какой был убит Райдер.
И в строках, напечатанных на машинке, буква "э" была чуть ниже строки, а "с" немного правее, чем следовало. Значит, печатали на той же самой машинке, на которой были напечатаны любимое стихотворение сержанта Брюс и анонимное письмо, полученное Шетуком.
На моем столе лежал мой собственный, рыжей кожи чемодан, которым я пользовался для краткосрочных отъездов из Нью-Йорка. Мне было велено положить в него что-нибудь: рубашки, несколько книг, что угодно, лишь бы он лежал на столе. По всей вероятности, это и была ловушка: конверт, граната и чемодан. Я не имел ни малейшего представления, кто должен был в нее попасть, каким образом, когда и почему. Если исходить из дальнейших указаний, 'которые я получил, пришло мне в голову, это была весьма слабая и глупейшая попытка кого-либо заарканить. Я немного разрядился, высказав вслух несколько еле слышных замечаний, которых мог бы набраться в солдатских бараках, доводись мне там жить, оставил место действия и, поднявшись на три пролета лестницы, встретил Вульфа в оранжерее, где он приводил в порядок торфяной мох.
- Полный порядок, - доложил я.
- Все предметы в офисе? - поинтересовался он, не отрываясь от своего занятия.
- Да.
- Ты попросил их прийти во время?
- Да. Лоусона в 11.15, Тинэма в 11.30, Файфа в 11.45, Брюс и Шетука вы пригласили сами.
- Фриц? Панель?
- Я уже сказал, что все в полном порядке, - ледяным тоном отозвался я.
- Но вот для чего, это известно одному богу.
- Успокойся, Арчи, - пробормотал он, раздвигая мох, - я сам нервничаю.
Дело это щекотливое. Если все пойдет не так, как я надеюсь, боюсь, убийцу мы так и не поймаем. Между прочим, соедини меня с Кремером.
Когда я выполнил это распоряжение, пользуясь телефоном в оранжерее, Вульф в беседе с Кремером устроил целое представление.
- Доброе утро, сэр. Насчет того, что случилось на Данкен-стрит. Я обещал вам сообщить мое мнение утром. Это было преднамеренное убийство. Пока я не в силах ничего добавить, но события могут развернуться в самое ближайшее время. Нет, сэр, таким образом вы не поступите. Только дурака сваляете. Каким образом, разве я вам ничего не объяснил? Если вы явитесь сюда без моего разрешения, вас просто не пустят. Надеюсь, что сумею позвонить вам во второй половине дня и сообщить, кто убийца и откуда его забрать. Конечно, нет! Нет, сэр!
Он положил трубку и, пробормотав свое вечное "Пф!", снова занялся мхом.
- Ух как Кремер разозлится, если ваша ловушка не сработает, - заметил я.
Он чуть-чуть пожал плечами.
- А теперь пора браться за дело. Сколько сейчас времени?
- Восемь минут двенадцатого.
- Отправляйся в альков. Лейтенант Лоусон может явиться и раньше.
Я вышел из оранжереи.
Не могу припомнить, когда бы я чувствовал себя таким дураком, как на этот раз. Никаких сложностей. Мне предстояло стоять в алькове у той панели, на которой был глазок, позволяющий видеть весь офис. Когда прибывал очередной посетитель, Фриц должен был сказать, что Вульф спустится через десять минут, проводить визитера в офис и выйти, плотно прикрыв за собой дверь. Я же обязан был следить за действиями посетителя, пока он будет пребывав в одиночестве. Если он будет сидеть и не двигаться с места, все в порядке. Ему не возбраняется даже к чему-то прикоснуться, рассмотреть и снова положить. Но если он предпримет нечто более радикальное, я был обязан позвонить из кухни Вульфу и доложить о происшедшем. А пока наблюдать и молчать.
За пять минут до прихода очередного посетителя, Фрицу предстояло войти в офис, сказать тому, кто там находится, что Вульф ждет его в оранжерее, и проводить его туда, освободив место для следующего визитера. Если кто-нибудь придет раньше назначенного времени, Фрицу следовало отвести его в гостиную, пока не освободится офис.
Схема Вульфа сработала без сучка и задоринки. Лоусон пришел в 11.13.
Тинэм явился в 11.32. Файф - в 11.50. Шетук - в 12.08. Сержант Брюс - в 12.23. Фриц действовал безукоризненно вплоть до того момента, о котором я сейчас собираюсь поведать.
Как я уже сказал, я никогда не чувствовал себя глупее, нежели в течение того часа, когда мне предстояло стоять у стены и, не отрываясь, следить за ними. Если считать, что один из них убийца, как, черт побери, по мнению Вульфа, этот человек будет действовать? Схватит конверт и постарается убежать? Взорвет себя с помощью гранаты? Снова положит гранату в чемодан?
Что касается меня, то я был уверен, что убийца не совершит ничего подобного, будь у него хоть куриные мозги.
Если убийца и был среди тех, кто к нам явился, то ничего из перечисленного мною он не сделал.
Лоусон, прибывший первым, когда остался в кабинете один, постоял, огляделся, подошел к письменному столу, склонив голову набок, посмотрел на конверт и гранату, сел и не двигался с места, пока Фриц не явился за ним.
Тинэм оказался более любопытным. Он моментально отреагировал на то, что лежало на столе. Когда Фриц вышел, затворив за собой дверь, Тинэм, обернувшись, посмотрел на дверь, двинулся было к ней, но передумал, подошел к столу, взял сначала в руки гранату, затем конверт и внимательно их рассмотрел, то и дело поглядывая на дверь. Если он мыслил, как ему поступить, решения явно не последовало, потому что, когда он в третий раз разглядывал конверт, дверь открылась и вошел Фриц. Тинэм в ту же секунду, насколько мне удалось заметить, бросил конверт на стол. Как только Фриц его увел, я зашел в офис, разложил вещи ил столе так, как они лежали прежде, и вернулся на свой пост.
С Файфом у меня приключилась полная неудача. Пусть вам не покажется это странным, но он совершенно не обратил внимания на то, что лежало на столе.
Шетук был единственным, кто, мне показалось, углядел все, в том числе, и чемодан. Он ничего не трогал, просто рассматривал. Он подошел к столу Вульфа и уставился на конверт и гранату. Затем он приблизился к моему столу и начал созерцать все, что лежало на нем. Внимательно осмотревшись, он снова окинул взглядом оба стола. Но ничего не тронул.
Я с нетерпением ждал последнего гостя, хотя он мне ничуть не нравился, а именно, сержанта Брюс. От нее можно было ожидать всего, начиная с того, что она вытянет запал гранаты и метнет ее за окно, и кончая тем, что откроет чемодан и вытащит одну из моих рубашек. Признаю, ее поведение оказалось для меня сюрпризом. Не пробыв в кабинете и двадцати секунд, как только за Фрицем закрылась дверь, она подошла, взяла гранату и конверт и, не посмотрев на них, положила в ящик стола Вульфа, закрыла ящик и в тот же момент выскочила из кабинета. Захоти я задержать ее, мне пришлось бы совершить гигантский прыжок. Я услышал, как она пробежала через прихожую и как захлопнулась за нею парадная дверь. Я выбрался из алькова, и убедился, что сержант исчезла.
Попросту говоря, удрала.
В эту минуту, признаюсь, я был полностью ошарашен. Я прошел и офис, позвонил в оранжерею и доложил Вульфу о том, что произошло. После чего, следуя инструкциям, отправился на кухню. Мне полагалось пойти в офис только после того, как они все спустятся вниз. Почему? Насколько мне известно, потому. Они же явно не спешили. Я успел съесть два банана и выпить стакан молока прежде, чем услышал жалобный скрип лифта. Потом из прихожей донеслись голоса. Я подождал, пока они все не проследовали в офис и расселись. Только тогда вошел я.
Мне не показалось, пока я обходил стулья, пробираясь к своему столу, что в офисе царит веселье. Я был бы рад поприветствовав мое начальство, но оно явно было не в духе для этого. Никто из них не был в наручниках или без погон, из чего следовало, что ловушка, расставленная Вульфом, не сработала.
На ближайшем ко мне стуле расположился Шетук, за ним сидел Тинэм. Файф восседал в большом кресле, которое обычно стояло у стола Вульфа. Справа от него и чуть позади устроился Лоусон.
Вульф, испытывая чувство комфорта, глубоко вздохнул.
- Теперь, - с удовлетворением произнес он, - можем приступить к делу.
Еще раз благодарю вас, джентльмены, за ваше долготерпение. Надеюсь, вы согласитесь со мной, когда я нам все объясню, что оно того стоило. Только таким путем я сумел выяснить, убил ли Райдера один из нас или мисс Брюс.
- Убил? - хмуро посмотрел на него Файф. - Гудвин сказал, что вы не...
- Извините, генерал, - перебил его Вульф, - но мы потеряем целый день, если вы будете засыпать меня вопросами. Майор Гудвин сказал вам, полковнику Тинэму и лейтенанту Лоусону, что мне хотелось бы поговорить с каждым из вас у себя в офисе, что я еще не решил, каким образом был убит полковник Райдер, что мисс Брюс, как мне стало известно, узнала содержание подготовленного Райдером рапорта, который означает, что ее ждет беда, и, наконец, что сегодня я получил от полковника Райдера письмо, которое хочу вскрыть с вашем присутствии.
- Но вы только что заявили...
- Прошу вас, генерал. - Вульф обежал взглядом присутствующих. - Могу вам сообщить, что я произвел эксперимент. Я пригласил сюда каждого из вас с интервалом в пятнадцать минут с тем, чтобы вы побывали в офисе в одиночестве. На столе, чего вы не могли не заметить, лежал конверт, адресованный мне, с обратным адресом полковника Райдера и надписью: "Вскрыть в шесть часов вечера во вторник 10 августа, если от меня не поступит дальнейших указаний". Этот конверт был подделкой. Я сам его придумал и вчера вечером отправил по почте.
- Я так и думал, - сухо заметил полковник Тинэм. - Он был отправлен в одиннадцать вечера. Райдер погиб семью часами раньше.
- Что не имеет значения, - резко оборвал его Вульф. - Это можно было бы объяснить десятком причин. На конверт я поставил гранату, точно такую же, какой был убит полковник Райдер. Вчера вечером я попросил генерала Карпентера прислать мне ее с нарочным, что он и сделал. Эксперимент состоял в том, чтобы оставить в одиночестве каждого из вас на десять минут и посмотреть, как вы прореагируете на эти предметы на столе. После вашего ухода из офиса здесь появлялся Фриц, чтобы посмотреть, не заинтересовались ли вы конвертом. Конечно, это может показаться несколько неуважительным. Но примите по внимание ход мыслей убийцы. Способен ли был он находиться здесь один на один с конвертом, смотрящим на него во все глаза, и ничего не предпринять? Не сделать ни единой попытки узнать, что в конверте? Абсолютно невозможно!
- Я, например, и не заметил вашего конверта, окрысился Файф. - И сейчас не вижу. - Вульф для него был лишь ценным сотрудником, не более того. - И у вас хватает наивности включить меня в ваш список!
- Мне это представляется детской забавой, - холодно заметил Тинэм.
- Но она сработала, полковник, - поднял палец Вульф. - Недаром генерал сказал, что не видит конверта. Его нет на столе.
Они единодушно вытаращили глаза. Затем по мере того, как до них доходил смысл произнесенных Вульфом слов, они стали переглядываться. Любопытство, беспокойство, недоверие метались в их глазах.
- О чем вы, черт побери, говорите? - рявкнул Файф. - На что намекаете?
- Ни на что, - спокойно ответил Вульф. - Я просто довожу это до вашего сведения. Мне известно, что вы, джентльмены, раздражены, но даже в этом случае позвольте мне закончить. Как я уже сказал, Фриц появлялся в офисе сразу после того, как каждый из вас пробыл здесь десять минут. И все вы прошли этот тест безупречно. Лоусон, Тинэм, Файф, Шетук. Но был еще один человек. Последней должна была прийти мисс Брюс. Ей тоже надлежало пробыть здесь десять минут. Однако, джентльмены, она пробыла в офисе всего семь минут! Сквозь замочную скважину из кухни хорошо просматривается прихожая.
Спустя семь минут Фриц увидел, что мисс Брюс вышла из приемной и направилась к парадной двери. Он вошел в офис и обнаружил, что исчезли конверт и граната. Зачем она взяла гранату, я не понимаю. Может, только для того, чтобы швырнуть ее через окно в меня.
Они единодушно бросили взгляд на окно, что сделал и я, раз это требовалось.
- Мне нужен телефон, - вскочил с места Файф.
Вульф покачал головой.
- Сначала немного поговорим, генерал. Во-первых, мы не можем позволить себе затевать вражду с полицией. Во-вторых, полиция уже занимается мисс Брюс. Я попросил инспектора Кремера прислать к моему дому несколько полицейских, чтобы они проследили за вами, в том числе и за мисс Брюс, которая вышла из дома около часа. В-третьих, генерал Карпентер звонил из Вашингтона вчера вечером и дал мне особые инструкции. Как я уже сказал, он переслал мне гранату. И при ней письменные инструкции. Поэтому если вы не возражаете выслушать меня до конца...
Файф сел на место, - Я не утверждаю, - продолжал Вульф, - что полковника Райдера убила мисс Брюс. Она производит впечатление находчивой и решительной женщины, но у нас нет достаточных улик, чтобы обвинить ее в убийстве. Почему она пробыла здесь семь минут вместо того, чтобы, увидев конверт, схватить его и убежать, я не знаю. Будучи достаточно хладнокровной, она вполне могла бы вскрыть его и посмотреть, что в нем, но читать там было нечего, потому что в нем находились чистые листы бумаги. Так или иначе, ми можем теперь заняться ею, и, независимо от того, входит ли убийстве и совершенные ею правонарушения, ей придется так или иначе нести ответственность. - Вульф нахмурился. - Признаюсь, мне очень не по душе, что у нее в руках граната. Я этого не предусмотрел. Если ее загонят в угол и она решится на очередное убийство...
- Он пожал плечами. - Арчи, позвони мистеру Кремеру и скажи ему, чтобы он предупредил своих людей... Но сначала ответь, где это письмо от генерала Карпентера? Оно у тебя?
Я собрался было открыть рот и ответить, как тут же сообразил, к чему клонит Вульф. Это была ловушка.
- Не думаю, - отозвался я. - По-моему, оно у вас. Сейчас проверю. - Я открыл верхний ящик своего стола. Я готов был отдать свое месячное жалованье, чтобы увидеть в эту минуту их лица, ни знал, что этим занят Вульф, а потому делал вид, что ищу. Я задвинул ящик и открыл второй. - Здесь тоже нет. - И вытащил третий, а потом задвинул его.
Вульф откинулся на спинку кресла и сложил руки на груди.
- Поищи у меня, - брюзгливо распорядился он.
Я обошел наших гостей и принялся за его ящики. Один в середине, три слева и четыре справа. Я собрался было предложить покопаться в нашей картотеке, но Вульф меня опередил:
- Черт бы побрал! Я вспомнил! Я положил его обратно в чемодан. Посмотри там.
Я вернулся к своему столу, и только взялся за замки, как услышал окрик Вульфа:
- В чем дело, мистер Шетук?
- Ни в чем, - отозвался Шетук каким-то не своим голосом.
Я обернулся, чтобы посмотреть на него. Он вцепился в ручки кресла, нижняя челюсть у него дрожала, а в глазах, насколько мне было видно, таился одновременно и страх и вызов.
- Это выброс адреналина, - сказал ему Вульф. - Контролировать его невозможно. Будь вы человеком храбрым, а не трусом, в чем не приходится сомневаться, вас бы не охватил такой страх. - Он нагнулся, выдвинул ящик, и у него в руках появилась граната. - Вот она, специально чтобы успокоить вас.
Мисс Брюс не оставила ловушки в одном из ящиков или и чемодане, как это сделали вы с чемоданом полковника Райдера. - Он положил гранату на стол.
- Господи боже, - только и сумел произнести Файф.
Лоусон встал и принял стойку "смирно".
Тинэм, до сих пор не спускавший глаз с Вульфа, теперь перевел взгляд на Шетука и разгладил свои усы.
Шетук молчал, не двигаясь с места. Он все еще не пришел в себя и ждал, когда этот момент наступит. Может, он и вправду не был храбрецом, но тормоза у него работали неплохо.
Вульф поднялся с кресла.
- Генерал, - обратился он к Файфу, - боюсь, вас это дело не касается.
Мистер Шетук не служит в армии, поэтому им займутся гражданские власти. Я отвезу его туда, где ему придется заговорить, а это значит, что нам с ним предстоит небольшая поездка в моем автомобиле. Нас отвезет майор Гудвин.
Если вам, джентльмены, угодно что-нибудь выпить, Фриц к вашим услугам. - Он обратился к Шетуку. - Можете послать меня к черту, можете позвонить вашим адвокатам и воспользоваться их услугами. В данный момент можете делать все, что вам угодно. Но я настоятельно советую вам, если вы меня знаете, а из ваших вчерашних слов я понял, что вы обо мне наслышаны, принять мое предложение прежде всего обговорить все со мной.

Глава 7

- В Вэн Кортланд парк, - приказал мне расположившийся на заднем сиденье Вульф.
Если я когда-нибудь напишу книгу под названием "Мои самые интересные поездки", то эта будет первой по списку.
Я был за рулем и нарушал воинский устав, расстегнув на три пуговицы свой китель, чтобы в случае нужды быстро и легко выхватить из кобуры пистолет. Это была моя собственная инициатива. Джон Белл Шетук сидел рядом со мной на переднем сиденье. На заднем в одиночестве восседал Вульф, выглядевший еще более комично, чем всегда, ибо не мог держаться за ремень, потому что в руках у него была граната. То ли он захватил ее для защиты, то ли дли того, чтобы не оставлять в доме. Но держал он ее крепко. И зачем и Вэн Кортланд парк? Он даже близко там не бывал.
По Сорок седьмой улице я направился к Вестсайдскому шоссе.
- Вы разумно поступили, мистер Шетук, беспрекословно приняв предложение: поехать с нами, - прогрохотал Вульф.
- Я вообще человек разумный, - сказал Шетук. По-видимому, он справился с собой, потому что раздражения в его голосе не слышалось. Он обернулся лицом к Вульфу. - Что вы задумали, я не понимаю. Обвинить меня в убийстве Хэролда Райдера было абсолютной глупостью, не может быть, чтобы вы говорили всерьез. Но вы сказали так в присутствии четырех свидетелей. Я согласился поехать с вами, чтобы избавиться от них и дать вам возможность объясниться, если таковая имеется. Но подобное объяснение должно звучать весьма убедительно.
- Постараюсь, - отозвался Вульф. Мы пересекли Сорок вторую улицу. - Арчи, поезжай медленнее.
- Есть, сэр.
- Постараюсь говорить по существу, - начал Вульф. - Если у вас что-либо вызовет протест, так и скажите. Прежде всего, хочу признаться, что то, о чем я наговорил вам и всем прочим, это - ложь.
- Но только мне вы в этом признались, - заметил Шетук. - Чем объясняется подобный факт? Чем он может быть оправдан? Продолжаю вас слушать.
- Я выделю... - Вульф крякнул, потому что машина налетела на какой-то камень, - всего лишь немногое из того, что наговорил. Я сразу понял, каким образом был убит полковник Райдер. С первого же взгляда на то, что осталось от его чемодана. Между прочим, у себя в офисе я приберег письменное изложение происшедшего. Я не получал никакого письма от генерала Карпентера, но у нас был разговор по телефону. Оп приезжает сегодня в Нью-Йорк и вечером ужинает у меня. Почти все, что касается мисс Брюс, было мною выдумано. Ее никто ни в чем не подозревает. Полковник Райдер не писал против нее никакого рапорта. Я не обращался в полицию с просьбой о том, чтобы за ней следили, когда она уйдет из моего дома. Дело в том, что мисс Брюс - личный помощник генерала Карпентера и пользуется его полным доверием. Вчера вечером он сказал мне, что она одна стоит двух мужчин из числа его сотрудников. Я, правда, в этом сомневаюсь, но она поступила очень разумно, прихватив чемодан. Увидев его на расстоянии нескольких футов от двери приемной, она сообразила, что его останки имеют большое значение.
- Какое, черт побери, значение могут они иметь? - не сдержался Шетук.
- Перестаньте, - остановил его Вульф. - Не стоит притворяться невинным младенцем. Мисс Брюс также смекнула, что чемодан нужно забрать и показать генералу Карпентеру. Он послал ее в Нью-Йорк, получив сведения о том, что кто-то из лиц, причастных к разведке, занимается перепродажей промышленных секретов. Именно она послала вам то анонимное письмо - правда, вас оно не испугало. Ни у кого к вам не было ни малейшего подозрения. Такое же письмо было отправлено тридцати адресатам - тем, кто занимает ключевые позиции и органах законодательства и администрации. Наобум. В том числе и полковнику Райдеру. Доказательств против него не было никаких, но его взяли под наблюдение, и поэтому к нему из Вашингтона в качестве секретарши прислали мисс Брюс. По-видимому, он заподозрил что-то неладное, из-за чего и решил поехать к генералу Карпентеру и объяснится. Кроме того...
- Господи боже! - перебил Вульфа Шетук. - Какой ужас! Какой позор! Если вы хотите выдвинуть против меня какие-то обвинения, я здесь могу о себе позаботиться и обязательно это сделаю. Но Хэролд умер. И распространять клевету о покойнике...
- Перестаньте, - оборвал его Вульф. - Я начинаю думать, что вы не только трус, но и дурак. Пытаетесь произвести на меня впечатление своей болтовней.
Вы отлично знаете почему, не сопротивляясь, сели в машину и поехали со мной: выяснить, что и сколько мне известно. Позвольте мне продолжать и говорите только тогда, когда желаете произнести нечто существенное. На чем я остановился? Ах да, на мисс Брюс. Хватит о ней. Могу сообщить вам, что лейтенант Лоусон тоже прикомандирован к Нью-Йорку по приказу генерала Карпентера в качестве помощника мисс Брюс. Со своими обязанностями он неплохо справляется. Я не стал бы излагать вам каких-либо военных тайн, которые вы могли бы передать тем, кому об этом знать не следует если бы не был уверен, что, пожалуй, меньше, чем через час, вас уже не будет и живых.
Шетук молчал, не сводя глаз с Вульфа Мы катили по Вестсайдскому шоссе. Я сам был настолько ошарашен в не мог не поглядывать на Шетука, что, если бы вовремя не опомнился, обязательно ударился бы о кромку тротуара.
- Вы что, спятили? - наконец, опомнился Шетук.
- Нет, сэр, - Ответил Вульф. - Я, правда, выдал вероятное за действительное, но порой приходится действовать именно так.
- Меня не будет в живых? Через час? - рассмеялся Шетук и вовсе не загробным голосом продолжал: Это нечто невероятное. Вы, наверное, собираетесь пригрозить разнести меня на куски этой гранатой, если я не подпишу признания в том, в чем вы от меня потребуете? Немыслимая наглость!
- Не совсем так. Что же касается гранаты, то да. Я взял ее с собой для того, чтобы вы с ее помощью совершили акт самоубийства.
- Клянусь господом, вы спятили!
- Не кричите на меня, - спокойно отозвался Вульф. - Лучше приведите в порядок свои мысли и попытайтесь сохранить самообладание. Арчи, куда ты едешь?
- Съезжаю с шоссе к въезду в парк. А потом куда?
- В глубь парка. Туда, где нет людей.
- Есть, сэр. - Мы покатили вниз.
- Закричали вы потому, - продолжал Вульф, обращаясь к Шетуку, - что первый проблеск того, о чем я говорю, наконец-то дошел до вас. Вы поняли, что вам предстоит бороться за собственную жизнь. У себя в офисе я сыграл с вами злую шутку. Вы видели гранату на столе. Я сказал, что мисс Брюс, решив, что я угрожаю ее безопасности, провела в офисе семь минут, ушла, и граната исчезла. В эту минуту вы не могли не вспомнить, что сделали накануне с точно такой же гранатой.
Когда майор Гудвин принялся выдвигать ящики - в них могла оказаться именно такая ловушка, какой воспользовались вы, вы потеряли над собой контроль. Когда же я велел ему открыть чемодан... Жаль, что в эту минуту вы не могли себя видеть. Это было куда более красноречиво, чем если бы вы с криком вскочили с места и убежали. Арчи, черт побери, ты что, не видел ухаба? Вам же, конечно, хотелось узнать, насколько я осведомлен. Насколько осведомлен генерал Карпентер. Не собираюсь вам сообщать. Вы сели в машину с намерением потягаться со мной умственными способностями. Забудьте об этом.
Будь мы в равном положении, еще можно было бы гадать, кто и сколько набрал бы очков, но сейчас я на свободе и в безопасности, вы же человек, обреченный на смерть. Вас загнали в угол, и деваться вам некуда.
- Я позволил вам говорить, - заявил Шетук. - Вы же несете явную чушь.
Мы въехали в Вэн Кортланд парк.
Вульф не обратил внимания на слова Шетука.
- Проходимец - не обязательно дурак, - продолжал Вульф. - Как вам известно, мистер Шетук, в общественной жизни на столь же высоких постах, как ваш, бывают люди продажные, бесчестные, предающие то доверие, какое им было оказано, и тем не менее встречающие смерть в собственной постели, окруженные всеобщим уважением и сожалеющие лишь о том, что им не суждено прочитать на следующий день некрологи, восторженно повествующие об их достоинствах. Вы могли бы оказаться в их числе. Благодаря доброй репутации, приобретенной вами за услуги, оказанные людям богатым и влиятельным с помощью мошеннических операций, которыми вы руководили и защищали от нападок, вы могли бы даже достичь предела ваших амбиций.
Но вам не повезло. Вы встретились со мной. Я обладаю двумя чертами.
Во-первых, хитроумием, которым воспользовался сегодня, в результате чего вы оказались здесь со мной. Во вторых, упрямством. Я решил, что простейшим выходом из сложившегося положения будет ваша смерть. И рассчитываю, что вы согласитесь со мной. Если же нет, если вы попытаетесь со мной бороться и будете держаться за жизнь, вас ждет печальный конец. Достаточных улик, чтобы возложить на вас вину в убийстве полковника Райдера, нет. Может, никогда и не появится, но и существующих хватит для того, чтобы обвинить вас и привлечь к ответственности. Сделать это я постараюсь непременно. Если вас оправдают, я начну розыски и не остановлюсь, пока не отыщу. Ведь был убит и капитан Кросс. Найдутся и следы сомнительных сделок, свидетельствующих о вашей торговле промышленными секретами, доверенными армии, чтобы помочь ей одержать победу в войне.
Теперь, когда я знаю, кто вы и где искать, то много ли мне потребуется времени, чтобы найти документы, свидетельствующие о совершении вами тяжких преступлений, и подать на вас в суд, который признает вас виновным? Неделя?
Месяц? Год? Что скажут ваши коллеги, когда убедятся, что вас вот-вот пронзит молния? Полковник Райдер уже никогда не сумеет вас изобличить, об этом вы позаботились, но есть другие. Что насчет них, мистер Шетук? Можете ли вы полагаться на них и дальше, как вы полагались на вашего старого приятеля Райдера, когда мы доберемся до них и они будут готовы заговорить? Всех ведь не убьешь, как вам известно.
Шетук отвел взгляд, хотя по-прежнему сидел вполоборота к Вульфу, и я краем глаза видел, что он смотрит мимо меня в окно автомобиля.
- Остановись, Арчи, - распорядился Вульф.
Я свернул на траву и выключил мотор. Мы были на одной из глухих дорог в верхней части парка, где в будни нельзя было встретить ни души. Слева была уходившая вниз роща, а справа - поляна со стоявшими по отдельности деревьями, которые тихо шелестели листвой. Не хватало только стада коров, иначе можно было подумать, что мы оказались где-то в глубине Вермонта.
- Это тупик? - спросил Вульф.
- Нет, - ответил я - Дорога ведет вверх, где пересекается с северным шоссе, уходящим на восток.
- Тогда вылези, пожалуйста. - Что я и сделал. Вульф протянул мне гранату. - Возьми эту штуку. - Он показал мне направо от дороги, на большое дерево. - Положи ее вон там возле ствола.
- Просто положить на землю?
Я так и сделал. Прошел добрые сто ярдов по поляне и назад, стараясь догадаться, чья возьмет. Думалось, Вульфа, но я уже добрался до них и прислушался. По тону Вульфа - а он говорил твердо, сухо, уверенно - можно было понять, чему суждено случиться. Я не верил собственным ушам, нет, такое не может быть. Теперь, когда я не сидел за рулем и мог видеть лицо Шетука, я понял, что он не оправился и от того неожиданного удара, который был нанесен ему еще у нас в офисе. Он был нокаутирован, и Вульф отсчитывал секунды. Когда я очутился возле машины, Вульф говорил:
- Если так, то вы ошибаетесь. Я буду вести против вас кампанию, как, впрочем, и генерал Карпентер. У вас нет ни единого шанса на спасение. Если вас не приговорят к смерти избиратели штата Нью-Йорк, все равно с вами будет покончено. Как минимум, вас ждет позор, ваша карьера рухнет. Не хочу притворяться, что привез вас сюда, делая вам одолжение. Мы предпочли бы свершить над вами суд, но мы работаем для нашей страны, а наша страна находится в состоянии войны. Предание этого скандала огласке нанесет ей непоправимый удар. И если можно, его следует избежать. Я говорю это вовсе не для того, чтобы вас убедить, ибо знаю, что это бесполезно. Я просто объясняю, зачем я вас сюда привез.
Я открыл дверцу со стороны Шетука, прислонился к ней, чтобы она не закрылась, и сказал Вульфу:
- Там рядом с деревом лежит плоский камень. На него я и поставил гранату.
Шетук взглянул на меня, будто хотел что-то сказать, но не решился. Не сводя с меня глаз, он облизал губы, потом еще раз.
- Вылезайте, мистер Шетук, - суровым тоном распорядился Вульф. - Тут идти недалеко, не дальше, чем по коридору до офиса полковника Райдера и обратно. Тридцать-сорок секунд, и все. Мы подождем здесь. Газеты объявят, что произошел несчастный случай, я вам обещаю. Некрологи получатся без сучка и задоринки, в них будет все то, на что может надеяться любой политический деятель.
- Вы не можете рассчитывать, что я... - У него упал голос, но через минуту он снова заговорил:
- Вы не можете рассчитывать, что я... - Он попытался проглотить комок в горле, но ничего не получилось.
- Помоги ему вылезти. Арчи.
Я потянул его за локоть, и он подчинился. Нога у него подвернулась, но я его поддержал и помог преодолеть первые шаги по траве.
- Все будет в порядке, - сказал Вульф. - Садись и поехали.
Я влез в машину, захлопнул дверцу и сел за руль.
- Если вы передумаете, мистер Шетук, - через открытое окно сказал Вульф, - вернитесь на дорогу, и мы отвезем вас в город, но борьба будет продолжаться. Я не советую вам этого делать, однако вы вправе не прислушаться к моему совету. Вы трус, мистер Шетук. У меня большой опыт, но я еще ни разу не сталкивался с таким малодушным убийством, как случай с полковником Райдером. Задумайтесь над этим и, идя по поляне, убеждайте себя;
"Я трус. Я трус и убийца". Это поможет вам добраться до конца. Вам нужно нечто такое, что поможет преодолеть эти сто ярдов, и, поскольку у вас отсутствует отвага, пусть этим будет ваша внутренняя потребность оправдать себя. И помните, если вы вернетесь, то вас буду ждать я.
Вульф умолк, потому что Шетук пошел. Он шагал медленно, спустился в небольшую впадину, где был сток для воды, потом снова поднялся. Потом он пошел быстрее, явно направляясь прямо к дереву. На полпути он за что-то зацепился и чуть не упал, но выпрямился и ускорил свой шаг.
- Включи мотор, - приказал мне Вульф. - Поезжай вперед, но медленно.
Я решил, что это ошибка. Шетук обязательно услышит шум мотора, и неизвестно, как он поступит в таком случае. Но я сделал то, что мне было ведено, стараясь действовать как можно тише. Я вывел машину обратно на дорогу, и мы поползли наверх, миновав сначала сто ярдов, потом двести.
- Остановись, - сказал Вульф.
Я переключил скорость в нейтральное положение, потянул ручной тормоз, - мотор продолжал работать - повернулся и стал смотреть на луг. На секунду я разглядел опустившегося на колени Джона Белла Шетука и затем...
До нас донесся только звук, причем вовсе не такой громкий, как я ожидал. Взвихрилось облако пыли. Но в ту же минуту, может, секунды через три-четыре, послышался мягкий шелест: это осколки падали на траву - так падают капли летнего дождя, который потом переходит в ливень.
- Поезжай, - коротко приказал Вульф. - Найди телефон-автомат. Я обязан доложить обо всем, что произошло, инспектору Кремеру.

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

Глава 8

На ужин у нас были устрицы, лягушачьи лапки, жареная утка, кукуруза в початках, салат из зелени, пирог с черникой, сыр и кофе. Я сидел напротив Вульфа. Справа от меня был генерал Карпентер, а слева - сержант Брюс.
Очевидно, Вульфу было известно о том, что Карпентер приведет и ее, потому что стол был накрыт на четверых еще до их прихода, но мне он об этом ничего не сказал. Она ела, как и полагается сержанту, если не по манерам, то, во всяком случае, по количеству. Да и все остальные тоже.
В офисе после ужина мы с ней закурили по сигарете. Карпентер, положив нога на ногу, уселся в красном кожаном кресле, в котором накануне вечером сидел Джон Белл Шетук, набил табаком трубку, раскурил ее и принялся выпускать клубы дыма, что Вульф, удобно расположившись на своем троне за столом, воспринял как настоящий мужчина. Он ненавидел трубки, но на его лице было ясно написано, по крайней мере это понял я, что сейчас война и нельзя уклоняться от трудностей.
- И все-таки, - заметил Карпентер, - я не понимаю, почему Шетук, выражаясь по-военному, так безропотно подставил под удар свои фланги?
- Видите ли, - удовлетворенно промурлыкал Вульф, - он понятия не имел, что поступает таким образом. Во-первых, он недооценил меня. Во-вторых, слишком переоценил себя. Это - профессиональное заболевание тех, кто занимает место в стане людей влиятельных. В-третьих, полученное им анонимное письмо привело его в смятение. Мысль разослать эти письма людям случайным оказалась почти гениальной.
Карпентер кивнул.
- Это придумала Дороти. Мисс Брюс.
"Ха! - подумал я про себя. - "Дороти". "Кен. милый". Что-то это звучит чересчур фамильярно".
- Да, в умении соображать ей не откажешь, - снизошел Вульф. - Тем не менее она допустила колоссальный промах, о котором вам, наверное, не доложила, решив подвергнуть испытанию нашу с майором Гудвином честность. Она предложила мне миллион долларов. Но поскольку ей порой приходят в голову блестящие мысли, обязательно пользуйтесь ее услугами, хотя, считаю я, вам не следует забывать, что порой она способна и на глупость, ибо та ловушка, которую она приготовила против нас, оказалась самой очевидной из когда-либо придуманных женщиной.
- Для вас да, - улыбнулся Карпентер. - Но поступить таким образом посоветовал ей я. Я велел ей, как только подвернется случай, подвергнуть вас испытанию. При такой сумме и процентах с нее я бы даже за себя не поручился.
И хотя я был наслышан о вашем таланте...
- Бросьте, - махнул рукой Вульф. - Вам следовало бы проявить больше изобретательности, проверяя нашу лояльность. Что же касается Шетука, то, скорей всего, ему стало известно, что Райдер вот-вот раскается, и он был вынужден так поступить.
- Райдера я до сих пор не понимаю. Я был бы готов поклясться, что он человек не менее честный, чем другие, а он оказался таким безнравственным.
- Необязательно, - возразил Вульф - Вполне возможно, просто ранимым. Не знаю, в чем дело. Они были старые друзья, а кто, как не близкий приятель, так хорошо знает ту тайну, ту угрозу, которая делает человека беспомощным?
Но Райдеру одновременно были нанесены два удара, перед которыми угроза, в чем бы она ни состояла, утратила силу. Погиб в бою единственный и горячо любимый им сын и был убит один из его подчиненных, капитан Кросс. Первый удар заставил его переоценить все его ценности, а второй - убийство никак не входило в их договор. Он решил поехать к вам и во всем признаться, о чем сообщил Шетуку не в беседе один на один, потому что не хотел обсуждать свое решение или спорить, а в присутствии других, публично. Вот в чем было дело.
- Да, в тяжелое положение он попал, - пробормотал Карпентер.
- Совершенно верно. Да и Шетук оказался не в лучшем. Ему тоже пришел конец. После этого у него не осталось выбора, да и обстоятельства сложились так, что поступить таким образом было хотя и нелегко, но и нетрудно.
Возвратившись после обеда с генералом Файфом, ему потребовалось всего на три-четыре минуты остаться одному в кабинете Райдера, что оказалось делом вовсе несложным. Затем он, по-видимому, отправился на какую-то встречу. У людей, занимающих такой пост, всегда полно встреч. Перед ужином вы спросили у меня, он ли убил и капитана Кросса. Думаю, что да. Если вы хотите включить это в свой рапорт, выясните, был ли Шетук в Нью-Йорке в прошлую среду вечером и чем он занимался. - Вульф пожал плечами. - Так или иначе, он умер.
Карпентер кивнул. Он не сводил с Вульфа взгляда, который я часто видел в глазах людей, сидевших в этом кресле и смотревших на Вульфа. Это напомнило мне то, что провинциалы обычно говорят про Нью-Йорк: город им нравится, но жить там не по карману. Что касается меня, то я живу в Нью-Йорке.
- Что навело вас на мысль о нем? - спросил Карпентер.
- Я уже вам сказал. Его реакция, проявившаяся здесь, когда майор Гудвин выдвигал ящики и собрался открыть чемодан. До этой минуты я ни о чем не знал. Преступником мог оказаться Файф, Тинэм и даже Лоусон. Между прочим, - посмотрел на часы Вульф, - они должны прибыть сюда через двадцать минут. Я расскажу им про мисс Брюс, объясню, что я просто использовал ее, раз вы не хотите, чтобы они знали, чем она занимается на самом деле. Но о Шетуке вам самому придется им поведать. Я обещал ему, что его смерть будет интерпретирована как несчастный случай, о чем я и сообщил в полицию, хотя инспектору Кремеру известна правда. Он знает все - мы с ним контактируем уже много лет. То, что произошло сегодня здесь, сказал я Шетуку, останется тайной для всех непосвященных.
- Так мы и поступим, - согласился Карпентер. - С тем пониманием, что это не помешает будущим операциям. Мы никогда не сможем заполучить тех, кто был замешан в этом деле, но, но крайней мере, их остановим. Интересно... Мы могли бы переломить Шетуку хребет, попади он нам в руки.
- Пф! - Вульф не был настроен противоречить. - Будь он человеком твердым, умей он бороться и защищаться, мы бы никогда не сумели до него добраться. Обвинить его в убийстве? Ерунда. Что же касается всего прочего, то за его спиной встали бы такие батальоны людей богатых, правоведов и политиков... что он мог бы, если бы захотел, помахать нам на прощанье рукой.
- Вульф вздохнул. - Но меня он вывел из себя. Он решился бросить мне вызов.
Он явился сюда вчера вечером и предупредил, что никому не позволит шутить над собой! Зная себя, я понял, что никогда не смогу от него отделаться, а позволить себе такое я не могу. Как нам известно, денег за оказание помощи государству я не беру, и у меня остается не так уж много времени для частной практики в качестве детектива. Я просто не мог позволить себе потратить следующие три года, а то и пять или десять лет, уделяя внимание мистеру Шетуку.
Карпентер, пыхтя трубкой, не сводил глаз с Вульфа. После шести затяжек он окончательно убедился, что трубка погасла, и полез в карман за спичками.
Я воспользовался представившейся мне возможностью.
- Майор Гудвин просит разрешения, - сказал я, - обратиться к генералу Карпентеру.
- Из вас никогда не получится солдата, - нахмурился Карпентер. - Вы чересчур нахальны. Что вам угодно?
- У меня есть предложение, сэр. Насколько я понял, генералу Файфу и полковнику Тинэму суждено остаться в неведении об истинной роли сержанта Брюс. По-моему, они будут крайне удивлены ее присутствием и, возможно, заподозрят, что она не просто сержант из женской вспомогательной службы. Я только что шепотом спросил ее, любит ли она танцевать, на что она ответила утвердительно. Поэтому я почтительно предлагаю...
- Идите, идите, убирайтесь оба. Это - недурная мысль, не так ли, Дороти?
- Поэтому я и сказала ему, что люблю танцевать, - кивнула она.
В ту же минуту мы испарились. Но после того, как, выйдя из дома и добравшись до угла, мы остановили такси и она села, я, стоя у дверцы, сказал:
- Начнем сначала. Шофер может довезти вас до Одиннадцатой улицы или доставить нас в северную часть города. Вы любите танцевать или нет?
- Да, - ответила она.
- Значит, ваш ответ боссу о том, что вы сказали мне, что любите танцевать только по той причине, что это послужит на благо страны и поможет одержать победу в войне, было ложью?
- Да.
- Превосходно. Теперь относительно фамильярностей, вроде "Кен, милый" и "Дороти" у босса. Вы сидели у них на коленях еще ребенком или это недавно сформированная привычка?
Она не то хихикнула, не то у нее что-то булькнуло в горле. - Это, - объяснила она, от избытка дружеского расположения. Кроме того, в их присутствии я ощущаю себя защищенной. То же чувство у меня вызывают и другие мужчины, кто мне по душе. Но и вообще-то все они жутко тупые.
Я усмехнулся.
- Через пятьдесят лет я напомню вам эти слова, и вы заявите, что никогда их не произносили. - Я сел в машину. - Мне, признаться, на это наплевать, но мои коллеги-мужчины, а их миллиард, рассчитывают на меня.
- Фламинго-клуб, - сказал я водителю.

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Выходя из дома, - его дома, где был и его офис, - на Западной Тридцать пятой улице ближе к воде, - Ниро Вульф, который шел впереди, так внезапно остановился, что я чуть не ткнулся ему в спину.
  • Глава 2 (Страница 1)
    Вульф делал вид, что ничего необычного не происходит.
  • Глава 3 (Страница 2)
    Наш старый друг и враг инспектор Кремер из уголовной полиции, передвинув во рту сигару, еще раз пробежал глазами листок бумаги, который держал в руках.
  • Глава 4 (Страница 2)
    Я продолжал делать вид, что рассматриваю крышку стола, приговаривая про себя: "Черт, черт, поиграл и отдай! Черт, черт, поиграл и отдай!" Поскольку ничего более полезного мне в эту минуту в голову не приходило, я решился как следует обыскать комнату.
  • Глава 5 (Страница 3)
    Однажды вечером лет десять назад к нам в офис явился малый по фамилии Хэллоуелл с запирающейся на молнию парусиновой самкой, набитой сто пятидесятью тысячами долларов в пятидесяти и стодолларовых купюрах, с помощью которых он намеревался устроить короткое замыкание тока напряжением в две тысячи вольт, от которого Вульф уговорил его отказаться, предложив ему присесть, но то был пустяк по сравнению с нынешней суммой.
  • Глава 6 (Страница 4)
    В 10.55 на следующее утро я сидел на краю моего стола в нашем офисе, разглядывая сцену и реквизит.
  • Глава 7 (Страница 4)
    - В Вэн Кортланд парк, - приказал мне расположившийся на заднем сиденье Вульф.
  • Глава 8 (Страница 5)
    На ужин у нас были устрицы, лягушачьи лапки, жареная утка, кукуруза в початках, салат из зелени, пирог с черникой, сыр и кофе.


Рекс Стаут

Смертельная ловушка

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут родился в Нобльсвилле, штат Индиана, в 1886 году. Учился в Канзасском университете, но затем добровольно завербовался на флот и провел два года в качестве уоррент-офицера на борту яхты Президента Теодора Рузвельта. Оставив службу в 1908 году, Стаут работал журналистом-внештатником, гидом-экскурсоводом, бухгалтером; десять лет отдал гостинничному бизнесу. В 1927 стал профессиональным писателем. В 1934 году написал первый роман о Ниро Вульфе и Арчи Гудвине. Во время Второй мировой войны Рекс Стаут осуществлял свою собственную кампанию против нацизма. Он организовал и возглавил Правление военных писателей, был ведущим радиопрограммы "Разговор о свободе", принимал участие в работе нескольких национальных комитетов. Рекс Стаут умер в 1975 году, в возрасте 88 лет.