Рекс Стаут - Смерть содеранки

1 Рекс Стаут

Глава 1

Я стоял и шарил глазами по сторонам. Обычно я делаю так в силу привычки, чтобы проверить, не оставил ли я лишних отпечатков там, где им быть не положено, но на сей раз я руководствовался не только привычкой. Я должен был убедиться, что и впрямь нигде не наследил. А предметов в комнате было предостаточно - модные кресла, искусственный мраморный камин без огня, роскошный встроенный в шкаф телевизор, кофейный столик, заваленный журналами, широченный диван и так далее. Решив, что здесь я ни к чему не прикасался, я вернулся в спальню. Там все было слишком мягким, чтобы где-нибудь остались отпечатки пальцев - огромный, во всю стену ковер, розовое покрывало на трехспальной кровати, кресла, зачехленные розовым же сатином. Я шагнул вперед, чтобы еще раз взглянуть на распростертое у кровати тело женщины с раскинутыми ногами и неестественно вывернутой рукой. Ясное дело, я не притрагивался к телу, чтобы убедиться, в самом ли деле женщина мертва, или чтобы рассмотреть поближе глубокую вмятину на голове; но не мог ли я случайно прикоснуться к тяжелой мраморной пепельнице, что лежала возле трупа? Окурки и пепел были рассыпаны тут же рядом, и я готов был побиться об заклад, что пепельница и послужила орудием убийства. Я тряхнул головой - нет, не мог я быть таким ослом.
Я вышел. Дверную ручку, естественно, я вытер и изнутри, и снаружи, а на кнопку вызова лифта, а затем и на кнопку первого этажа надавил костяшкой пальца. Кнопку четвертого этажа, на которую я нажимал внизу, я протер носовым платком. В тесном вестибюльчике никого не оказалось, а входная дверь меня не волновала, поскольку открывал я ее, еще будучи в перчатках. Двинувшись в западном направлении к Лексингтон-авеню, я поднял воротник пальто и натянул перчатки. Денечек выдался, пожалуй, самый промозглый за всю зиму, а пронизывающий ветер тоже не прибавлял комфорта.
Обычно во время ходьбы я предпочитаю не предаваться размышлениям, чтобы не натыкаться на прохожих, но в данном случае ни гадать, ни ломать голову было ни к чему; требовалось лишь одно - задать кое-какие вопросы человеку, проживающему на третьем этаже дома без лифта на Пятьдесят второй улице между Восьмой и Девятой авеню. То есть, учитывая, что я находился на Тридцать девятой улице - в тринадцати коротких кварталах впереди и четырех длинных кварталах в сторону от меня. Стрелки моих часов показывали без двадцати пяти пять. Поймать такси в такое время - все равно, что узреть восьмое чудо света, а торопиться мне было некуда. Он все равно на задании.
И я потопал дальше пешком.
Без одной минуты пять я вошел в телефонную будку бистро на Восьмой авеню и набрал номер. Трубку снял Фриц, и я попросил его соединить меня с оранжереей. Минуту спустя в мое ухо ворвался рык Вульфа:
- Да?
- Это я, - доложил я. - Случилась маленькая закавыка, так что я не знаю, когда вернусь. Возможно, к ужину не успею.
- У тебя серьезные неприятности?
- Нет.
- Смогу я с тобой связаться, если понадобится?
- Нет.
- Ладно.
Вульф повесил трубку.
Такую терпимость он проявил исключительно потому, что я был занят личным делом, а не выполнял его задание. Вульф совершенно не выносит, когда его отрывают от его драгоценных орхидей, поэтому, случись так, что я все же выполнял бы его задание, он бы напомнил, что мне следовало доложиться Фрицу, а не ему.
Выйдя на улицу, я прошагал еще полквартала, пряча нос от леденящего ветра, добрался до нужного дома, зашел в вестибюль и нажал на кнопку с надписью "Кэтер". Подождал, потом позвонил еще и еще - дверь не открылась, как я, впрочем, и ожидал. Поскольку околачиваться рядом в такой холод не хотелось, я повернул свои стопы назад к Восьмой авеню, мечтая пропустить рюмку - другую. Мечты мечтами, а виски я обычно позволяю себе лишь тогда, когда выкладываю факты, а не добываю их; поэтому вместо бистро я завернул в аптеку и заказал кофе.
Выпив чашечку, я вошел в будку, набрал номер, повесил трубку после десяти длинных гудков, вернулся к стойке и попросил стакан молока. Потом снова навестил будку - с тем же успехом, и заказал бутерброд с солониной на ржаном хлебе. В кухне нашего старого особнячка на Западной Тридцать пятой улице ржаного хлеба не держат. Лишь в двадцать минут седьмого, когда я расправился со вторым куском тыквенного пирога и с четвертой чашечкой кофе, на другом конце провода наконец ответили.
- Орри? Это Арчи. Ты один?
- Конечно, я всегда один. Ты там был?
- Да. Я...
- Что ты нашел?
- Я лучше покажу тебе. Через две минуты буду у тебя.
- Зачем, я сам...
- Я уже рядом. Ровно две минуты.
Я повесил трубку.
Я не стал тратить время на пальто и перчатки. Две минуты пребывания на таком холоде - неплохая проверка жизнеспособности. На сей раз дверь внизу распахнулась, едва я успел нажать на кнопку в вестибюле. Я вошел и начал было подниматься по лестнице, когда сверху послышался голос Орри:
- Какого черта? Я сам мог придти.
Как-то раз Ниро Вульф, желая как всегда передо мной выпендриться, изрек: "Vultus est index animi". "Это не по-гречески", - сказал я. На что Вульф отозвался: "Да, это латинская поговорка. Глаза - зеркало души". Если так, то все зависит от того, чьи глаза и чья душа. Если напротив вас за покерным столом сидит Сол Пензер, то глаза - вообще никакое не зеркало; в них отражается только пустота. Но не могли же древние латиняне ошибаться?
Желая их проверить, я дождался, пока Орри взял мою шляпу, провел меня в комнату и усадил, и лишь потом вперился в его глаза о мрачной решимостью.
Наконец Орри не выдержал.
- Ты что, не узнаешь меня? - спросил он.
- Vultus est index animi, - произнес я.
- Чудесно, - сказал Орри. - Всегда мечтал узнать, какая муха тебя укусила, черт возьми?
- Просто любопытно стало. Ты считаешь меня простаком?
- Ты что, рехнулся? С какой стати?
- Сам не знаю. - Я положил нога на ногу. - Ладно, слушай. Я сделал все так, как мы условились. Пришел ровно в четверть пятого, несколько раз позвонил, не дождался ответа, как оговаривалось, отомкнул дверь твоим ключом, поднялся на лифте на четвертый этаж, открыл дверь квартиры вторым ключом и вошел. В гостиной никого не было, и я прошел дальше, в спальню.
Не могу сказать, что там был кто-то, поскольку называть словом "кто-то" труп - не вполне уместно. Труп был на полу возле кровати. Ни саму Изабель Керр, ни ее фотографию мне видеть не доводилось, но, думаю, это она.
Розовая кружевная рубашка, розовые туфельки. Чулок нет...
- Так она мертва?
- Не перебивай. Примерно пять футов и два дюйма, около ста десяти фунтов, лицо правильное, глаза голубые, белокурые волосы, маленькие уши...
- О Господи. О Господи!
- Она?
- Да.
- Больше не перебивай. Мистер Вульф никогда не перебивает. Я даже не стал к ней прикасаться - проверять было нечего. Кровоподтек на лбу и глубокая вмятина на голове, в двух дюймах над левым ухом и чуть сзади. На полу, в трех футах от правого плеча, валяется мраморная пепельница - с виду достаточно тяжелая, чтобы пробить череп куда потолще, чем у нее. На руках и ногах трупные пятна. Лоб холодный...
- Ты же сказал, что не трогал ее...
- Трогаю я пальцами. Приложить запястье ко лбу или к ноге - не называется трогать. Кстати, нога тоже была холодной. Труп пролежал уже часов пять или больше. Пепельницу вытерли. На полу окурки и пепел, а в пепельнице пусто. Я провел там шесть минут, задерживаться почему-то не хотелось.
Я запустил пятерню в карман и нащупал то, что искал.
- Вот твои ключи.
Орри меня не слышал.
- Это тебя-то считать простаком! - выдавил он. - Тебя! Как ты мог подумать?
- Любопытство взыграло.
Орри встал и вышел из комнаты. Я бросил связку ключей на столик у окна и огляделся по сторонам. Довольно просторно, три окна и мебель, вполне приличная для не слишком взыскательного холостяка.
Орри вернулся, держа в руках бутылку и пару стаканов. Он предложил стакан мне, но я отказался, сказав, что только что поужинал. Тогда Орри налил виски в свой стакан, приложился к нему, поморщился и сел.
- С ума сошел, - сказал он. - Чтобы я тебя подставил? Теперь ты спросишь, где я сегодня был, начиная с восьми утра, и смогу ли я это подтвердить.
Я помотал головой.
- Нет, это было бы чересчур. Будь я настроен так серьезно, я бы рявкнул: "Почему ты оставил пепельницу на полу?" или что-нибудь в этом роде. Но факты - упрямая вещь, а кроме тебя, возможно, только мне известно, что ее смерть тебе выгодна. Даже очень. Поэтому естественно, что меня интересует одна мелочь - ты ее убил?
- Нет. Черт возьми, Арчи, я похож на болвана?
- Нет. Ты, конечно, не гигант мысли, но отнюдь не болван. Да, было бы забавно, если бы ты и впрямь решил меня подставить. В конце концов ты же знал, что я иду туда. И вдвойне забавно, если ты состряпал себе алиби.
- У меня нет алиби.
Орри посмотрел на меня отсутствующим взглядом. Потом он отхлебнул виски и сказал:
- Я же говорил, что сейчас работаю на Баскома. Я вышел в восемь, около девяти сел на хвост объекту и вел его весь день.
- В одиночку?
- Да. Обычное дело. С девяти девятнадцати до двенадцати тридцати пяти я торчал в холле здания, где он служит. Потом...
- Тоже один?
- Да.
- Тогда я по-прежнему не удовлетворен. Как, впрочем, был бы и ты, окажись на моем месте. Хочешь что-то спросить?
- Да. У тебя были перчатки и ключи. Ты знал, что можешь кое-что найти. Почему ты хоть чуть-чуть не поискал?
Я ухмыльнулся.
- Ты шутишь?
- Вовсе нет.
Я кивнул.
- Тогда ты все-таки болван.
Я поднялся.
- Мы оба с тобой знаем, Орри, что ты бы безусловно не отказался заполучить мое место. Я не против - это вполне здоровое честолюбие. Но вдруг ты стал чересчур честолюбив? Вдруг ты знал, что никаких улик против тебя на самом деле нет? И договорился, чтобы один человек - я - зашел туда в четверть пятого, а другой - например, полицейский, которому позволил аноним - пару минут спустя? Пусть убийство мне бы и не пришили, но ключей и резиновых перчаток вполне хватило бы, чтобы упечь меня на несколько лет.
Сам понимаешь, я в это не верю, но будучи натурой нервной и утонченной, я...
- Чушь собачья! - взорвался Орри. - Что ты собираешься делать?
Я взглянул на наручные часы.
- Ужин уже подходит к концу, потом я все-таки заморил червячка.
Пожалуй, я отправлюсь домой и слопаю пару кусков генуэзского торта. Это очень просто: растираешь восемь макаронин домашнего приготовления и замачиваешь в стакане бренди. Потом берешь две чашки жирного молока, полчашки сахара и дольку апельсина...
- Хватит валять дурака! - завопил Орри. - Ты расскажешь Ниро Вульфу или нет?
- Не хотелось бы.
- Расскажешь?
- Пожалуй, нет.
- А Солу или Фреду?
- Нет. А также ни Кремеру, ни Джону Эдгару Гуверу.
Я снял с вешалки пальто и шляпу. И добавил:
- Не совершай дурных поступков. Знаешь, какую последнюю услугу для коллеги врачи называют своим профессиональным долгом?
- Да.
- Так вот, я искренне надеюсь, что тебе это не потребуется.
И я удалился.

Глава 2

В "Нью-Йорк Таймс" умеют подавать материал - там ребята не промах.
"Не похоже, чтобы мисс Керр ходила куда-то на службу или вообще имела постоянную работу". Вот и думайте после этого что угодно.
Я сидел за маленьким столиком на кухне, завтракая и одновременно читая "Таймс". Обильно полив черной патокой гречишную оладью, я сказал Фрицу:
- Над таким убийством работать - одно удовольствие. Немножко пешком протопал - и уже на месте.
Фриц стоял за большим столом, разглядывая сушеные грибы и посматривая на меня, чтобы знать, когда печь следующую оладью. Он сокрушенно потряс головой и произнес:
- Какое уж тут удовольствие? Когда ты расследуешь убийство, я вздрагиваю от любого звонка в дверь и живу в вечном страхе за твою жизнь.
Я сказал, что по части страха он мне даст сто очков вперед, нацепил на вилку кусок оладьи с креольской колбаской и снова погрузился в "Таймс".
Я знал куда больше подробностей об убийстве, чем они, что меня вполне устраивало. Новым для меня было только то, что тело обнаружила Стелла, сестра Изабель Керр, что Стелла была женой Барри Флеминга, который преподавал математику в школе Генри Хадсона, что Стелла вошла в квартиру сестры около семи часов вечера - то есть менее чем через три часа после моего ухода, что смерть наступила между восемью утра и полуднем, что Стелла отказалась дать интервью репортерам, и, наконец, что полиция и контора окружного прокурора приступили к расследованию. Фотографию Изабель откопали, должно быть, у какого-нибудь театрального агента; Изабель улыбалась точь-в-точь, как девица из кордебалета. Рядом был помещен снимок, на котором полицейский сопровождал Стеллу.
Что ж, пока все шло неплохо. Но если Орри и в самом деле не подставил меня (а я в этом почти не сомневался), то скоро неизбежно должны были полететь пух и перья. Поэтому, покончив с завтраком и пройдя в кабинет, я первым делом включил радио. В десятичасовых новостях - ничего.
Когда в одиннадцать часов Вульф спустился из оранжереи, радио по-прежнему работало. Вульф прошествовал к столу, вместил свою тушу в единственное кресло, способное его выдержать, хмуро воззрился на радио, потом зыркнул на меня и пробурчал:
- У тебя что-то срочное?
- Да, сэр. Мне очень важно узнать, где играют "Брейвз" - в Милуоки или в Атланте. К тому же сегодня воскресенье, день отдыха.
- Мне казалось, ты сегодня приглашен куда-то.
- Да, в час дня, но я не уверен, что пойду. Обед, правда, обещает быть приличным, но потом некто собирается читать стихи.
- Чьи?
- Свои собственные.
- Тьфу!
- Вы совершенно правы, сэр. Кажется, мисс Роуэн просто думала, что он голодает, и решила накормить его, а он потом заявил, что в награду за это подготовит ей и ее друзьям потрясающий сюрприз. Так что Лили влипла. Свою поэму он именует эпифоном, поскольку это эпопея, и читает ее несколько часов.
Уголок рта Вульфа приподнялся на одну восьмую дюйма.
- Поделом вам.
- Конечно. Вы никогда не простите, Лили того, что она сделала с вами в машине той ночью, хотя она руководствовалась только чувством долга <см. Рекс Стаут "В лучших семействах">. Пожалуй, я все-таки не пойду.
Вульф отмахнулся.
- Пойдешь.
И уткнулся в воскресный выпуск "Таймс". Мы выписываем сразу три экземпляра: один для Вульфа, второй для меня и третий для Фрица.
В полуденном выпуске новостей убийство опять не упоминалось, и я решил, что слишком нелепо торчать весь день в кабинете, разглядывая газету, и каждые полчаса с замиранием сердца прислушиваться к последним известиям. Поэтому я взлетел по ступенькам в свою комнату и облачился в свежую рубашку и один из четырех выходных костюмов. Потом снова спустился и, заглянув поочередно на кухню и в кабинет, сообщил, куда иду. Выйдя на улицу, я направился прямиком в гараж на Десятой авеню, где стоит наш "герон". Владеет-то машиной Вульф, зато вожу ее я. А по воскресеньям вполне возможно порой отыскать местечко у тротуара, чтобы оставить машину.
В двадцать минут пятого я сидел с закрытыми глазами, откинувшись на спинку кресла, в просторной гостиной особняка Лили Роуэн, возведенного на крыше высотного здания на Шестьдесят третьей улице, и пытался решить, кто бы больше подошел для моей бейсбольной команды - Вилли Мейс или Сэнди Коуфакс. Поэт, усатый субъект с вытянутой физиономией, который вовсе не выглядел голодным, поскольку успел сытно пообедать, продолжал громогласно нести какую-то галиматью, но я перестал его слушать еще час назад. Для моих ушей его вирши воспринимались просто как некий шумовой фон.
Вдруг кто-то ткнул меня в плечо. Открыв глаза, я увидел горничную Мими. Она беззвучно произнесла одними губами слово "телефон". Я поднялся с кресла, пересек гостиную, вошел в соседнюю комнату, прошагал к письменному столу, за которым обычно сидит Лили, когда выписывает чеки, взял трубку и сказал:
- Арчи Гудвин слушает.
Голос Вульфа произнес мне в ухо:
- Полагаю, ты прочитал про убийство женщины по имени Изабель Керр?
- Да.
- Я тоже. Здесь Паркер. Ему позвонил Орри Кэтер и попросил приехать в полицейский участок на Двадцатой улице. Паркер поехал туда. Орри задержан как важный свидетель. Он почти ничего не рассказал мистеру Паркеру, но велел ему связаться с тобой. Почему?
- Потому. Паркер еще у вас?
- Да.
- Через двадцать минут приеду.
Я положил трубку, отправился на кухню, сказал Мими, что передать Лили, снял с вешалки пальто и шляпу, вышел и вызвал лифт.
Машину я оставил за ближайшим углом, на Мэдисон-авеню. Запустив мотор, я сказал себе, что имею полное право не отвлекаться от мыслей про Вилли Мейса и Сэнди Коуфакса. Пока я не услышу Паркера, никакой новой пищи для моих мозгов все равно не предвидится.
Заезжая в гараж, я окончательно остановил свой выбор на Вилли Мейсе.
Гордясь собой, я вернулся к нашему дому с сознанием выполненного долга, оставил пальто и шляпу в прихожей и вошел в кабинет.
Натаниэль Паркер, адвокат, к услугам которого Вульф обращается время от времени, сидел в красном кожаном кресле. На столике возле его локтя стояла бутылка шотландского виски, бутылочка содовой, стакан и ведерко со льдом. Вульф восседал за своим столом и потягивал пиво. Поскольку по воскресеньям он возится с орхидеями только утром, воскресенье считается его основным пивным днем. Паркер, которого я не видел уже пару месяцев, привстал мне навстречу, и мы обменялись рукопожатием.
- Пожалуй, это будет еще хуже, чем слушать стихи, - провозгласил я, прошел к своему столу, развернул стул, сел и обратился к Паркеру:
- Если вы освободите Орри под залог, то я, пожалуй, лучше дождусь его возвращения.
- Боюсь, ждать вам придется долго, - сказал Паркер. - Думаю, они не согласятся отпустить его. Судя по их словам, во всяком случае.
- Его обвиняют в убийстве?
- Пока нет, но скоро, наверное, обвинят. Может быть, даже завтра.
- Так он убил эту женщину? - прорычал Вульф. - С этим было связано твое вчерашнее "личное дело"?
- Прошу соблюдать спокойствие, - предложил я. - Если Орри просил мистера Паркера связаться со мной, то я хочу точно знать, как он это объяснил. Вы не возражаете?
Последние слова относились уже к Паркеру.
- Нисколько.
Адвокат пригубил виски с содовой и отставил стакан в сторону.
- Сказал он совсем немного. До моего прихода он отказывался отвечать на вопросы. Естественно, он знаком с правилами игры. Но и со мной он был не слишком откровенен. Даже не признался, был ли знаком с этой женщиной или хоть как-то связан с ней. Сказал он мне вот что. Во-первых, он не убивал ее и за весь вчерашний день даже не находился поблизости от нее или от ее квартиры. Во-вторых, он рассказал, где был вчера. А в-третьих, сказал, что я должен связаться с вами и вы сами решите, что мне рассказать. Мы договорились, что он даст показания о том, где был вчера и чем занимался, но обо всем остальном будет держать язык за зубами. Еще мы договорились, что встретимся после того, как я побеседую с вами.
- Так вы согласились защищать его?
- Да, так мы условились. По меньшей мере, пока я не переговорю с вами.
- Значит, все зависит от меня?
- Да. Он просил передать, чтобы вы сами решали, что сказать.
- Восхитительно! Даже не знаю, как мне расценить такое доверие.
Извините, я должен почесать нос.
Я почесал кончик носа, уставившись на огромный глобус возле книжного шкафа, но не видя его. Собственно, ломать голову мне было не над чем; все обстояло предельно просто - рассказать все или ничего. Причем неважно, узнает ли это Паркер сейчас или завтра.
Я встал.
- Мне казалось, что зимой по воскресеньям вы обычно играете в бридж?
- Так и есть. Звонок Кэтера прервал партию.
- Тогда возвращайтесь и доигрывайте. Я уже все решил. Я расскажу все мистеру Вульфу. Я предпочитаю, чтобы он ел меня поедом, пока я докладываю ему, а не вам. Вы же узнаете обо всем позже, скажем, завтра утром. От меня или от него самого. Впрочем, если хотите, то можете подождать в гостиной, но это может быть нескоро.
Вульф, стиснув губы так, что рот превратился в тонюсенькую полоску, потянулся к бутылочке и плеснул себе еще пива. Паркер посмотрел на него, потом залпом осушил свой стакан, поставил его на столик, поднялся, смерил меня взглядом и сказал:
- Можете ответить мне только на один вопрос, причем это будет рассматриваться как сведения, не подлежащие оглашению: он убил ее?
- Даже если бы я знал, - ответил я, - это не считалось бы сведениями, не подлежащими разглашению. Я не ваш клиент.
С этими словами я вышел в прихожую, снял с вешалки его пальто и битых две минуты стоял и ждал, пока адвокат обсуждал что-то с Вульфом. Наконец он соблаговолил выйти, но ужасно долго возился, поправляя шарф, застегивая пуговицы и натягивая перчатки. Переступив через порог, Паркер сразу ссутулился под порывом ледяного ветра.
Когда я возвратился в кабинет, Вульф уже погрузился в "Приглашение к дознанию" Уолтера и Мириам Шнайр. Чистое ребячество. Он давал мне понять, что сначала из-за Орри, а потом из-за меня пострадало его воскресное чтение.
- Если вы посередине главы, то я могу подождать, - заявил я, усаживаясь.
Вульф хрюкнул, отложил книгу и свирепо уставился на меня.
- В пятницу днем, - начал я, - то есть позавчера, Орри позвонил и попросил, чтобы вечером я с ним встретился. Если помните, я не помогал вам вечером готовить каплуна по-суваровски, о чем искренне сожалею. Так вот, в семь вечера мы встретились с Орри в "Джордано" - это ресторан на Западной Тридцать девятой улице. Сейчас...
- Только без вранья, - прервал Вульф.
- Хорошо. Сейчас я расскажу вам все, что он мне сказал. Орри был сильно растерян. Он собрался жениться на стюардессе по имени Джил Харди.
Показал мне фотографию. Свадьбу назначили на начало мая, когда у девушки начинался отпуск. Но все повисло в воздухе. Другая девушка по имени Изабель Керр стала резко возражать. Оказывается, она и сама собиралась замуж за Орри, да к тому же имела основания полагать, что Орри - отец ребенка, который должен был появиться на свет через семь месяцев. Изабель твердо намеревалась обнародовать этот факт, если понадобится. Она сказала, что располагает доказательствами, которые хранятся где-то в запертом ящике у нее дома. В числе этих доказательств - его лицензия частного сыщика, которую она извлекла из кармана Орри примерно месяц назад, еще кое-какие фотографии и письма, а также, возможно, другие мелочи, о которых Орри не помнит. Но главное не в том, что Изабель могла заставить его жениться на ней, а в том, что она поссорила бы его с Джил Харди.
- Она и не могла принудить его жениться, - вмешался Вульф. - Зачем вообще жениться?
- Вы правы, хотя Орри так не считает. Он не хотел рисковать, а для этого должен был заполучить эти доказательства. Он знал, что Изабель ходит в кино два-три раза в неделю и уж обязательно днем в субботу. Ключи у него были. Он попросил, чтобы я ему помог. Задумка была такая: на следующий день, в субботу, в четверть пятого я зайду туда, позвоню, мне не ответят, я загляну в квартиру и чуть-чуть там пошарю. Не могу сказать, что я был в восторге от его предложения. Будь на его месте Сол или Фред, я бы согласился за милую душу, но с Орри я предпочитаю не связываться, хотя ничего лично против него не имею. Он уверял, что я в любом случае выйду сухим из воды. Окажись Изабель дома, я просто извинюсь и скажу, что ошибся. До моего ухода она почти наверняка не появится, а если появится кто-то другой, так я ведь не вломился в ее квартиру, а воспользовался ее же ключами.
- И ты туда пошел, - прорычал Вульф.
- Не перебивайте. Я сказал Орри, что ничего не выйдет, пока я не буду знать все подробности. Я угрохал на расспросы уйму времени, поскольку хотел убедиться, что Изабель Керр не числится в розыске, что она, скажем, не сбежавшая дочка какого-нибудь посла. Ничего подобного. Раньше она танцевала в кабаре, а три года назад кто-то вытащил ее оттуда и поселил в той квартире, которую она и занимала до самой смерти. Труднее всего мне было выяснить имя ее покровителя. Орри божился, что не знает, но я настаивал, и он сдался. Покровителя зовут Эвери Баллу, он президент "Федерал Холдинг Корпорейшн". Похоже, Изабель обладала чем-то, что привлекало мистера Баллу, поскольку он продолжал исправно вносить плату за квартиру, оплачивал счета бакалейщика и посещал гнездышко два-три раза в неделю, по вечерам. Но Изабель понимала, что вечно так продолжаться не может, да и потом она была влюблена в Орри. Познакомились они около года назад, неважно где, и Изабель... скармливала Орри продукты, за которые расплачивался Эвери Баллу, и считала, что Орри должен на ней жениться.
Этому я поверил. Женщины не бросаются на Орри так, как он сам это описывает, но он и впрямь не гиббон, и женщины то и дело стреляют в него глазками.
- И ты туда пошел!
- Да. Я не оправдываюсь, но так было лучше для дела. Конечно, его нельзя сравнить с Солом Пензером, но за прошедшие годы он не раз выручал вас... хорошо - нас. Словом, в назначенное время я стоял перед входной дверью, в перчатках и с ключами. Я позвонил, никто не ответил, я вошел в подъезд и поднялся на четвертый этаж. Это реконструированный четырехэтажный дом, без консьержа и лифтера, так что меня никто не видел.
Заметку в "Таймс" вы прочитали, следовательно, уже знаете, что я нашел в квартире. Задерживаться там и не стал. Даже найди я что-то из доказательств причастности Орри, полиция наверняка обнаружила бы в квартире отпечатки его пальцев, поскольку Орри был там каких-то три дня назад. И я отчалил.
- По дороге тебя кто-нибудь видел?
- Нет. Я позвонил вам, что не приду к ужину и...
- Это было в пять часов.
Типичный случай. Вроде бы он никогда вас не слушает, но потом неизменно все знает. Я кивнул.
- Да. Почти полчаса я околачивался в окрестностях дома Орри. Я дождался его прихода, поговорил с ним и вернул ключи. Спросил, не он ли убил девушку, но он все отрицал. Говорит, что весь день следил за кем-то по заданию Баскома, но доказать это не может. На самое главное время, с восьми до двенадцати, алиби у него нет. Я еще немного повозился с ним, потом вернулся домой и уплел два куска генуэзского торта. Конечно, я знал, что его заметут - одних отпечатков для этого вполне хватило бы. Поэтому и прислушивался к радио сегодня утром.
- Ты должен был мне все рассказать.
- И что бы это изменило? Только испортило бы вам день.
- Поэтому и отправился послушать стихи?
Я наклонил голову.
- Послушайте, - сказал я, - вы можете вообще выбросить меня из головы. Вы, понятно, сейчас раздосадованы и ищете, на ком сорвать злость.
Я не хочу быть мальчиком для битья. Правда, если вы выбросите из головы и Орри, то можете спокойно возвращаться к чтению.
Вульф взглянул на книгу, взял ее в руки и снова отложил. Потом взял стакан, насупился, увидев, что пена отстоялась, но тем не менее выпил и отставил пустой стакан вместе с подносом в сторону.
- Орри, - произнес он. - Черт бы его побрал. Главный вопрос - убил он ее или нет? Если убил, то пусть им занимается мистер Паркер, а я умываю руки. Если же нет, мы...
Зазвонил телефон, и я развернулся на стуле, чтобы снять трубку.
- Контора Ниро Вуль...
- Это Лон, Арчи. Я удивлен, что ты дома.
- А где же мне быть?
- Как где? Ведь твой напарник в каталажке.
- Я ничего не знаю. Я целый день внимал стихам и только сейчас вернулся.
- Ты хочешь сказать, что не знаешь, что Орри Кэтера замели по подозрению в убийстве Изабель Керр?
- В самом деле?
- Угу, в самом деле. Если вам нужно что-то срочно тиснуть в газете, я к вашим услугам. Я, конечно, не рассчитываю, что ты раскроешь мне все карты Вульфа, но если можешь сказать хоть...
- Да, да, конечно. Непременно. Как только я хоть что-нибудь разнюхаю, я немедленно дам тебе знать. А сейчас я занят. Я читаю мистеру Вульфу стихи.
- Как же, так я и поверил! Ну подкинь хоть несколько слов для маленькой заметки.
- Не сейчас. Не в воскресенье. Спасибо, что позвонил.

1 Следующая страница


Смерть содеранки 2

Я положил трубку, развернулся на стуле и сказал:
- Лон Коэн пытается половить рыбку в мутной воде. Звонил, видимо, из дома, поскольку сегодня воскресенье. Заметка в завтрашнем выпуске "Газетт" начнется словами: "Орри Кэтер, частный сыщик, доверенный помощник Ниро Вульфа, задержан как важный свидетель по делу об убийстве Изабель Керр.
Мистер Кэтер сыграл огромную роль во многих нашумевших делах Ниро Вульфа, и именно ему Ниро Вульф обязан своим громким успехом. Арчи Гудвин, который является мальчиком на побегушках у Ниро Вульфа, сообщил, что..."
- Заткнись!
Я пожал плечами и поднял руки вверх.
Ниро Вульф стукнул пресс-папье по столу, так что бутылка подпрыгнула, и проревел:
- Он убил ее или нет?
- Не знаю, - отрезал я.
- Так не годится. Замышлял ли он убийство в пятницу вечером? Был ли у него виноватый вид вчера?
- Все равно - не знаю. Что касается пятницы, так он мог вовсе не замышлять убийство. Он мог пойти к ней вчера утром с самыми чистыми намерениями, а потом вдруг раз - и ухлопать ее. А виноватый вид - это вообще ерунда. Десятки раз убийцы сидели в вашем кабинете и отвечали на ваши вопросы, а после их ухода вы гадали, виновны они или нет. Теперь я тоже гадаю. Я понимаю, что вам хочется знать окончательное решение, но я к нему не пришел.
- Ты любишь логические игры. Какова вероятность, что он убил?
- Я бы сказал: пятьдесят на пятьдесят. Я стараюсь судить объективно, поскольку предпочел бы, чтобы Орри был невиновен. Потом мне вовсе не улыбается читать заголовки: "ПОМОЩНИК НИРО ВУЛЬФА ОСУЖДЕН ЗА УБИЙСТВО" - как, впрочем, и вам. Тем более, что люди, которые читают только заголовки, могут решить, что речь идет обо мне.
- Но ты не хочешь сказать, убил он или нет?
- Не хочу.
- Тогда срочно вызови Сола и Фреда.

Глава 3

Без четверти десять Вульф произнес речь.
Сол Пензер, ростом в пять футов семь дюймов, весом в сто сорок пять фунтов, с крупным носом и приплюснутыми ушами, с волосами цвета ржавчины, расположился в красном кожаном кресле. Возле него на столике стояла бутылка "монтраше" урожая 1958 года, а в руке он держал бокал на высокой ножке. Фред Даркин, на три дюйма выше и на сорок пять фунтов тяжелее Сола, лысый и плотно сбитый, сидел в одном из желтых кресел напротив стола Вульфа. Рядом с ним была бутылка канадского виски и графин с водой.
К воде Фред не притрагивался. Я не пил ничего. Фриц еще днем ушел куда-то по своим делам, и ужинали мы с Вульфом вдвоем, налегая, в основном, на свежеприготовленный зельц. Битых часов десять я потратил, наблюдая, как Фриц готовит зельц, и пытаясь разгадать, почему у него получается намного лучше, чем у всех остальных, включая мою матушку, которая делала зельц еще в Огайо, но потом сдался. Должно быть, секрет заключался в том, как надо держать ложку, когда помешиваешь пенку.
Вульф подробно ввел Сола и Фреда в курс дела, умолчав лишь об одном - об имени покровителя Изабель Керр. Орри, конечно, не пришел бы в восторг, узнав об этом, но он ведь сказал Паркеру, что я сам должен решать, как преподносить случившееся. К тому же, чтобы вынести вердикт, Сол и Фред должны были знать все факты. Имя покровителя к важным фактам не относилось. Когда сыщики задали несколько вопросов и получили на них ответы, Вульф и начал свою речь.
- Вопрос вовсе не в том, чтобы разработать эффективную линию защиты, - провозгласил он. - Если Орри убил эту женщину, чтобы она не мешала осуществлению его личных планов, то ни я, ни вы не обязаны вмешиваться и препятствовать торжеству правосудия. Да, мы можем посочувствовать несчастью ближнего, но не должны пытаться предотвратить возмездие Немезиды. Мистер Паркер - блестящий адвокат, и это его дело. Но если же Орри не убивал ее, то у меня имеются обязательства, через которые я не могу переступить. Речь идет не только о нашей долгой связи, но и о моем самолюбии. Вы должны знать, что я не питаю особой привязанности к Орри; он не раз подводил меня; у него нет чувства достоинства человека, который знает свое место и ответственно выполняет свою работу, как у вас, Фред; и нет у него цельности натуры человека, сознающего свое превосходство, но никогда его не проявляющего, как вы, Сол. И тем не менее, если он не убил эту женщину, то я собираюсь спасти его.
Вульф поднял руку.
- У меня только один вопрос: убил он ее или нет? Поскольку у меня не было достаточных оснований, чтобы составить на сей счет собственное мнение, я обратился к Арчи. Я надеялся, что он хотя бы выскажется, каковы шансы в ту или иную пользу. Арчи сказал, что пятьдесят на пятьдесят. Арчи?
С тех пор прошло четыре часа. Ты не изменил мнение?
Я покачал головой.
- Нет. Черт побери, да начинайте же наконец что-то делать и сами все поймете.
- Нет. Если я начну, то уже приму на себя определенные обязательства, а это будет ошибка. Фред! Вы знаете Орри дольше, чем я. Все факты вам изложили. Что вы скажете?
- О Господи! - сказал Фред.
- Это нам не поможет. Господь просто отпустил бы его с миром, наказав впредь не грешить. Орри убил эту женщину?
Фред отставил стакан и неловко поежился. Взглянул на Сола, потом перевел взгляд на меня и, наконец, снова посмотрел на Вульфа.
- Уж больно круто вы завернули, - произнес он. - Если я верно вас понял, то раскладка такая: если мы выносим решение, что Орри виновен, то вы умываете руки и передаете дело Паркеру; если мы решим, что Орри не убивал, то вы попытаетесь это доказать, а сделать это можно, только найдя и изобличив преступника. Верно?
- Да.
- Тогда я скажу, что он не убивал.
- Это ваше искреннее убеждение?
- Откровенно говоря, нет. В его виновности я был бы уверен только в том случае, если бы Орри признался, а Орри никогда не признается. Но мы слишком хорошо знаем Орри. Он мог веревки вить из любой женщины, а женщины это ему охотно позволяли. Но сейчас, судя по всему, это ему приелось, он решил взяться за ум и остепениться. Так что если эта Изабель Керр стала ему поперек пути как кость поперек горла... что ж, не знаю. То есть, на самом деле, мне кажется, что знаю. Но вы хотите, чтобы мы помогли вам принять решение, так?
- Да.
- Тогда ответ - нет. Он не убивал.
Вульф даже не нахмурился. Услышь он такое из моих уст, мне бы не избежать трепки, но от Фреда многого ожидать не приходится, к тому же Вульф сам напросился. Поэтому он просто сказал: "Не слишком убедительно".
Потом перевел взгляд на Сола.
- Сол?
- Нет, - ответил Сол Пензер. - Спроси вы меня, как Арчи - каковы шансы, я бы сказал - двадцать против одного, что Орри не виновен.
- Вот как? - Вульф казался озадаченным. - Это ваше мнение или дружеский жест?
- Скорее умозаключение. Готов даже поставить пятьдесят против одного.
Я не говорю, что разобрался в положении лучше Арчи. Вы можете спросить, почему он не делает ставку, но для меня это очевидно: потому что он сам оказался втянут в это дело. Он слишком скромен.
- Вздор!
- Нет, сэр. Попытаюсь разъяснить свою позицию. Первое: допустим, что Орри замыслил убийство заранее. Значит, общаясь в пятницу вечером с Арчи, он уже думал о том, как на следующее утро пойдет и убьет Изабель Керр.
Следовательно, Арчи, придя туда днем в перчатках и с ключами, должен был либо обнаружить труп, либо, если его опередили, столкнуться с целым роем полицейских как снаружи, так и внутри. Это совершенно исключено. Знаете ли вы, что Орри считает Арчи самым хитроумным и сообразительным из всех сыщиков? Поэтому я не допускаю и мысли о том, что он мог сидеть с Арчи в одной комнате и строить планы, как его подставить. К тому же - зачем? Если он собирался убить ее, то зачем связываться с Арчи?
- Согласен, это исключается, - вмешался я. - Я пришел к такому же выводу. Тем более, что в пятницу вечером он не собирался даже встречаться с ней, не то что убивать. Но, допустим, что в субботу утром ему вдруг втемяшилось навестить ее, и она стала его шантажировать.
Сол кивнул.
- И он ее прикончил. Допустим. Потом он либо обыскал квартиру, либо не стал обыскивать, и вернулся выполнять свое задание. Ему предстояло принять нелегкое решение - надо ли звонить тебе, чтобы ты туда не шел. Для этого нужно было найти причину. Конечно, он мог ничего путного не придумать или решить, что это слишком рискованно. Допустим. Но против этого есть серьезное возражение. Крайне серьезное. Ты знаешь его, и я тоже его знаю. Мы в точности знаем, как он мыслит. Ты слышал, как я спросил мистера Вульфа, звонил ли кто-нибудь тебе вчера с половины пятого до половины седьмого, а он ответил - нет. Вот и все.
- Чудесно! Поразительно веский аргумент!
- На самом деле все предельно просто. Ты это не понял только потому, что сам в это втянут. Смотри сам: вот Орри снова вернулся и сел на хвост своему объекту, уже совершив убийство. Он решил, что не станет отзывать тебя. Он знает, что, явившись туда и найдя тело, ты сразу же заподозришь его. Будь Изабель жива, он бы просто трясся от нетерпения выяснить, каковы результаты, скажем, с половины шестого. Поэтому он был обязан позвонить тебе. Вот в чем штука!
- Осади назад, - покачал я головой. - Что-то ты все переставил с ног на голову. Тогда почему он не позвонил, если он не убивал ее?
- Он бы позвонил, придя домой, но ты опередил его. Если же он убил ее, он бы не стал ждать, пока вернется домой. Ты же знаешь, самый большой его недостаток - прямолинейность. Он знал бы, что должен позвонить, но, мысля прямолинейно, позвонил бы уже в пять. А уж в пять тридцать наверняка. Черт побери, да что тут гадать? Он же не какой-нибудь чужак. Мы ведь знаем его как свои пять пальцев!
Сол повернулся к Вульфу.
- Поскольку вы с Арчи пасуете, а у Фреда мнение не сложилось, то мое слово - решающее. Если вы согласны и готовы не только взяться за это дело, но и привлечь меня, то я буду работать бесплатно и сам оплачивать все расходы. Я тоже не питаю к Орри особо нежных чувств, как и вы, но я готов делом подтвердить свои выводы.
- И я! - выпалил Фред. - Я же сказал, что Орри не убивал.
Это меня сразило наповал. Сол, который просит десять долларов в час и получает их, мог себе позволить такое расточительство, но Фред зарабатывает гораздо меньше, да еще и содержит жену с четырьмя ребятишками.
Взгляд Вульфа переместился на меня.
- Беда в том, - сказал я, - что я втянут в это дело, как говорит Сол. Как бы то ни было, я тоже голосую за то, что Орри не убивал, но не собираюсь ставить двадцать против одного.
Вульф втянул через ноздри добрый бушель воздуха, задержал его секунды на три, потом с шумом выдохнул. После чего повернул голову в сторону, бросил взгляд на настенные часы, вцепился пальцами в подлокотники необъятного кресла и сказал:
- Брррр!
Я прекрасно понял суть его мук. Целый месяц нового года минул без работы, а тут ему придется повкалывать за спасибо.
Он посмотрел на Сола.
- Когда вы готовы приступить?
- Сейчас.
- А вы, Фред?
- Со вторника, - ответил Фред. - Подвернулась кое-какая работенка, но завтра я закончу.
Вульф прочистил горло.
- Вы знаете раскладку. Нам придется начать с нуля. Еще никогда мы не были в таком положении. Нам даже неизвестно, что нашла полиция в квартире Изабель Керр, изобличающее Орри. Если нашла, конечно. Впрочем, в этом нам может помочь мистер Паркер. Арчи! Полиция там работает?
- Еще как! Пытаются найти свидетелей, которые видели Орри в субботу утром.
Вульф обратился к Солу:
- Начнем с самого простого. Нужно выяснить, кто еще живет в этом доме. Кого видели в подъезде в субботу утром? Видел ли кто-нибудь Арчи в субботу? Это может быть очень важно. Вы займетесь этим завтра, а Фред присоединится к вам во вторник, но вы все равно звоните два раза в день, чтобы узнать, не появились ли более плодотворные идеи.
Он повернулся ко мне.
- Тебе придется кое с кем встретиться. С кого начнешь?
Я подумал секунд пять.
- С Джил Харди, если она в Нью-Йорке. С тем же успехом она может быть в Риме. Или в Токио.
- Может быть, тогда с сестрой? С миссис Флеминг?
- Возможно, но я предпочел бы Джил Харди. Привести ее к вам?
Вульф скорчил гримасу.
- Только если решишь, что без этого никак нельзя обойтись.
Он отодвинул кресло и с усилием приподнял свою тушу.
- Я отправляюсь спать, - провозгласил он. - Я ценю ваше благородство, Сол, и ваше, Фред, но я сам отвечаю за это дело. Вы будете получать обычную ставку и, конечно, расходы тоже за мой счет. Спокойной ночи.
Он затопал к двери.

Глава 4

В понедельник утром, в десять минут девятого, я сидел на кухне, поглощая запеченный окорок с французскими булочками и виноградно-тимьяновым желе, и усиленно размышлял.
Во-первых, почему Фриц так артачится из-за желе? Хоть бы раз послушал меня и положил вдвое меньше сахара и вдвое больше винограда "сотерн". Я ему уже всю плешь проел из-за этого.
Во-вторых, почему эти чертовы журналисты такие лентяи? Если для "Таймс" было настолько важно проиллюстрировать статью об убийстве Изабель Керр фотографией, могли бы пару раз щелкнуть Орри. Вместо этого у них хватило наглости поместить снимок Ниро Вульфа восьмилетней давности. Нужно подать на них в суд за вторжение в личную жизнь. Вульф в деле не фигурировал. Насколько им было известно, он вообще не имел к делу никакого отношения. С другой стороны, не исключено, что они вовсе не поленились, а попытались таким образом отплатить Вульфу за разгромное письмо, которое он послал редактору отдела кулинарных рецептов.
В-третьих, стоит ли мне позвонить Вульфу или подняться к нему перед уходом? Фриц, спустившись после того, как отнес Вульфу поднос с завтраком, ничего мне не сказал, так что, по-видимому, новых распоряжений не поступало, но проверить лишний раз не помешает.
В-четвертых, как разыскать Джил Харди? Орри сказал, что она служит в "Пан-Америкэн", но вряд ли там согласятся дать мне ее домашний адрес по телефону. Вчера вечером я просмотрел телефонные книги всех пяти районов Нью-Йорка, но Джил Харди там не числилась. Паркер узнает адрес у Орри, но на это уйдет время. Ладно, решил я, прикончу вторую чашечку кофе и пойду.
Чем скорее...
Зазвонил телефон. Фриц дернулся было, но я его опередил - Фриц, как и Ниро Вульф, убежден, что ничто на свете не должно прерывать процесс поглощения пищи.
- Контора Ниро Вульфа. Арчи Гудвин слушает.
- О! Я... Это и впрямь мистер Арчи Гудвин?
- Собственной персоной.
- Тот самый Арчи Гудвин, который работает на Ниро Вульфа?
- Видимо, да, коль скоро вы набрали номер Ниро Вульфа.
- Да, да, конечно. Меня зовут Джил Харди. Вы, вероятно... возможно, слышали обо мне?
Лили Роуэн охарактеризовала бы ее голос как меццо-тинто - приятный и сочный, но чуть резковатый.
- Да, слышал.
- От Орри Кэтера?
- Совершенно верно.
- Стало быть, вы знаете, кто я такая. Я звоню... я только что прочитала утреннюю газету. Это правда, что Орри... его и в самом деле арестовали?
- Да, это можно назвать именно так. Хотя формально он задержан как важный свидетель. Это означает, что, по мнению полиции, он знает больше, чем рассказывает.
- Об убийстве?
- Судя по всему - да.
- Что они - с ума все посходили?
- Не исключено. Вы звоните из дома, мисс Харди?
- Да, из своей квартиры. Вы знаете...
- Одну минуточку, - прервал я. - Поскольку вы сказали, что только что прочли об этом в газете, значит, полиция до вас еще не добралась. Но они непременно к вам нагрянут. Во всяком случае, с большой вероятностью. Я должен вас кое о чем спросить. Насколько я понял из того, что рассказал мне Орри, вы с ним собираетесь пожениться. Может быть, я понял неверно...
- Нет, все правильно. Мы собираемся пожениться в мае.
- Кто-нибудь еще об этом знает? Вы возвестили об этом?
- Да, кое-кому я сказала... друзьям. Я собираюсь еще некоторое время поработать, а стюардессам не позволяют...
- Знаю. Что ж, если Орри тоже сообщил своим друзьям, то скоро к вам пожалуют гости. Если хотите...
- Я хочу знать, за что его арестовали! Я хочу знать... работал ли он на Ниро Вульфа?
- Нет. Уже больше двух месяцев мистер Вульф не прибегал к его услугам. Если вы...
- А почему ко мне должны пожаловать гости?
- Мне бы не хотелось говорить по телефону. Все довольно сложно. Если вам не терпится выяснить это до тех пор, пока не заявится полиция, то почему бы не приехать сюда, в контору Ниро Вульфа? Дом девятьсот тридцать восемь по Западной Тридцать пятой улице. Я буду...
- Я не могу. В десять тридцать у меня самолет на Рио.
- Тогда я за вами заеду, и мы можем побеседовать по дороге в аэропорт. Водитель я надежный. Какой у вас адрес?
- Я не думаю... - Молчание. - Что, если Орри...
Она вновь умолкла. Потом вдруг сказала:
- Я поняла.
И повесила трубку.
В моем желудке оставалось место для одной булочки и ломтя окорока, и я не стал себя долго упрашивать. Может, через пару минут Джил решится, и тогда я не успею заполнить пустоту. Когда Фриц принес кофе, я поведал ему, что если он хочет встретиться с женщиной, но не знает, где она живет, то достаточно только об этом подумать - и она тут же позвонит сама. Фриц наморщил лоб, потом спросил, есть ли у нас клиент.
- И да, и нет, - признался я. - Работой нас загрузили по уши, это точно. А вот клиента, которому можно потом выставить счет, у нас нет. Ты слышал, я упоминал Орри, поэтому имеешь право знать, что он попал в передрягу, а мы собираемся его вызволить. Как по-французски "братство людей"?
- Во французском языке такого нет. Вот, значит, чем ты занимался в субботу. Я рад, что это касается Орри, а не Сола, или, скажем, Фреда, но тем не менее...
Позвонил телефон. Я снял трубку.
- Контора Ниро Вульфа...
- Это снова Джил Харди, мистер Гудвин. Я все устроила. Буду у вас через час.
- Умница. Быть может, все-таки дадите мне свой адрес и телефон? Так, на всякий случай.
Она согласилась. Жила она в доме двести семнадцать на Натмег-стрит, что в Гринич-Вилледж. Покончив с кофе, я перебрался в кабинет и нацарапал адрес на клочке бумаги. После чего на мгновение задумался, помещать ли клочок в досье Орри? Решив, что не стоит, я извлек на свет божий новую папку и подписал ее "Орри Кэтер, клиент". Потом бросил взгляд на часы. Без десяти девять. Стало быть, через десять минут Вульф поднимется на лифте в оранжерею и - только его и видели: два часа священнодействия над орхидеями, когда беспокоить его нельзя ни под каким предлогом. Я позвонил в его спальню по внутреннему телефону. Трубку он взял не сразу.
- Да? - послышался родной рык.
- Доброе утро. Я думал, вам захочется узнать, что когда вы спуститесь, Джил Харди еще будет здесь. Она приедет через час.
- Неужели ты отыскал ее?
- Разумеется. Для самого хитроумного и проницательного из ныне здравствующих сыщиков это пара пустяков.
- Болтун, - сказал он и положил трубку.
Пока я вытирал пыль со столов и кресел, отрывал устаревшие листки с настольных календарей, менял воду в цветочной вазе на столе Вульфа и вскрывал почту, я думал о Джил Харди. Я решил, что она должна быть высокая и строгая, с проницательным взглядом (тип женщины-сержанта), а глаза, наверно, чуть-чуть раскосые. Просто, чтобы так заарканить Орри, женщина должна быть необычной, с изюминкой. К тому же, поскольку все шло к тому, что Орри мы потеряем, чем быстрее мы подберем ему замену, тем лучше. Так что пусть уж Джил Харди и впрямь окажется такой, какой я ее представляю, мечтал я.
Черт побери, я жестоко ошибся. Когда чуть позже половины десятого в дверь позвонили, и я пошел открывать, я увидел через одностороннее стекло маленькое овальное личико, порозовевшее от холода, с огромными серо-голубыми глазами. Девушка была одета в черное кожаное пальто с меховым воротником, а голову ее прикрывала кожаная, плоская, как блин, шапочка с меховой оторочкой. Когда я впустил девушку в прихожую и помог ей избавиться от пальто, она показалась даже еще меньше, чем была. Должно быть, из-за подогнанного темно-синего костюма. Думаю, что будь она еще хоть на полдюйма меньше ростом, в стюардессы ее бы уже не взяли. Я провел ее в кабинет и усадил в одно из желтых кресел. Красное кресло было слишком далеко от моего стола.
- Я уже немного успокоилась, - сказала она. - А вы похожи с Орри.
Не лучшее начало для дружеской беседы, подумал я. Дело в том, что я вовсе не похож на Орри. Он красив, а я нет. Меня портит курносый нос, хотя я перестал обращать на это внимание лет с двенадцати.
Я решил ответить лестью на лесть.
- Не удивительно, - осклабился я, - что Орри решил начать семейную жизнь. При первом же взгляде на вас я ему позавидовал. Непременно поздравлю его, как только увижу.
Она даже ухом не повела. Только спросила:
- А когда вы его увидите?
- Точно не знаю. Возможно, сегодня.
- Я хочу с ним повидаться, но не знаю, как это сделать. Что вы можете мне посоветовать?
- Я бы на вашем месте торопиться не стал. Возможно, его выпустят под залог. У него прекрасный адвокат. А когда вы с ним встречались в последний раз?
- Но почему его арестовали? - допытывалась она. - Что он может знать про это убийство? Вы же говорите, что он не работал на Ниро Вульфа?
- Да. Не знаю, мисс Харди, сумею ли я сказать вам хоть что-то новое для вас, поскольку вы прочитали газету. Думаю, что убитая женщина, Изабель Керр, была связана с делом, над которым работал Орри, но это только мое предположение. Еще я думаю, что он недавно побывал в ее квартире, где оставил отпечатки пальцев, а полиция нашла их и, естественно, задержала Орри. Вы, конечно, знаете, что частным сыщикам приходится порой по роду службы проникать в квартиры и устраивать обыск, хотя в таком случае Орри не оставил бы отпечатков, поскольку должен был работать в перчатках. Но, с другой стороны, он мог побывать там не как сыщик, а... ну, скажем, знакомый или друг. Вы не знаете, он был знаком с мисс Керр?
- Нет, - девушка насупилась.
- Он никогда не упоминал о ней?
- Нет.
- Когда вы встречались с Орри в последний раз?
Джил вновь пропустила мой вопрос мимо ушей. Да, в этом она просто мастак, подумал я. Она продолжала хмуриться. Потом заговорила:
- Вы сказали, что не хотите говорить по телефону, почему ко мне должны заявиться гости, но вы, похоже, и сейчас не слишком откровенны. Вы близкий друг Орри, но ничего о нем не знаете. Почему я должна ждать гостей? Вы имеете в виду полицию?
Я решил, что осторожничая ничего не добьюсь.
- Я не хочу вас огорчать, - заявил я, - но, пожалуй, вы должны знать, в чем дело.
- Целиком с вами согласна.
- Прекрасно. Когда человека арестовывают, он имеет право пригласить адвоката. Орри пригласил Натаниэля Паркера, они встретились, после чего мистер Паркер приехал сюда и обсудил положение с мистером Вульфом и со мной. Так вот, полиция не задерживает человека только потому, что он что-то знает. Полиция задержала Орри, потому что его подозревают в убийстве. Они не считают, что он просто что-то знает, они подозревают, что именно Орри убил Изабель Керр.
Глаза Джил расширились.
- Я не верю, - пролепетала она.
- Я тоже. Но спросите полицейских. Или адвоката. Кстати, мистер Вульф, который тоже не верит, собирается кое-что по этому поводу предпринять, в частности - найти подлинного убийцу. Я не ответил на ваш вопрос: почему к вам нагрянут гости. Дело в том, что как только полицейские узнают, что Орри собирается на вас жениться, а это не займет у них много времени, они захотят порасспросить вас кое о чем. Примерно о том же, о чем вас спрашивал я: был ли он знаком с Изабель Керр, когда вы встречались в последний раз и так далее. Мне вы так и не ответили. Я задал этот вопрос только дважды, а они будут задавать его вам вновь и вновь. Еще им захочется знать, как и где вы провели субботнее утро - так уж они мыслят, ничего не поделаешь. Они спросят, не были ли вы с ним - вдруг, скажем, вы держали Изабель, пока он бил ее по голове пепельницей? Кстати, мой мозг устроен точно так же. Поскольку я думаю, что Орри невиновен, я должен найти убийцу. Итак, где вы были в субботу утром?
Она стиснула зубы.
- А я-то думала, что вы и в самом деле друг Орри, - процедила она. - Вы бы не осмелились так говорить в его присутствии.
- Еще как осмелился. И Орри бы это понял. Хотя особого восторга не испытал.
Я пригнулся ближе к ней.
- Послушайте, мисс Харди, вы очень красивы и у вас удивительно приятный голос. У вас изящные руки. Вы сказали, что никогда не слыхали об Изабель Керр, и у меня нет причин вам не верить, но мне очень важно знать, когда вы в последний раз видели Орри и где вы были утром в субботу.
- А почему они считают, что Орри мог убить ее? - спросила она. - С какой стати ему убивать ее?
- Не знаю. Может быть, узнаю позже, если удастся с ним встретиться.
Полиция, конечно, предъявит ему обвинение, если посчитает, что у Орри имелись достаточно серьезные основания для того, чтобы совершить убийство.
- Какие у него могли быть основания?
- Спросите полицейских. Вообще-то, принципиально возможно осудить человека за убийство, не доказав, что у него был побудительный мотив, но присяжным это не нравится.
- Присяжным? Вы хотите сказать... неужели будет суд?
- Искренне надеюсь, что не будет.
Она буквально пожирала меня глазами.
- Похоже, вы не кривите душой...
- Конечно.
- В субботу утром я была дома, в постели. Когда проснулась, было уже за полдень. Наш самолет из Каракаса должен был приземлиться в полночь, но в итоге мы сели только в два часа ночи. А вечером в субботу мы встречались с Орри. Поужинали в ресторане. В воздухе мне задают так много вопросов, что на земле я невольно к ним не прислушиваюсь.
Она встала и шагнула ко мне.
- Встаньте и обнимите меня!
Поскольку это был приказ, я повиновался. Джил обхватила меня за спину и прижалась лицом к моей груди. Костюм ее показался мне на ощупь шерстяным, но в наше время трудно судить наверняка. Я не слишком усердствовал, сжимая ее в объятиях, но усиленно ломал голову, то ли Джил поняла, что влипла, и пыталась склонить меня на свою сторону, то ли заподозрила, что может лишиться Орри, и надеялась в моем лице найти ему замену, то ли у нее просто такая манера общения. Духами она не пользовалась, но пахло от нее приятно. Трудно сказать, сколько могла продлиться эта идиллия, если бы в дверь не позвонили.
Я вежливо высвободил руки, вышел в прихожую, посмотрел, кто там, вернулся в кабинет и сказал:
- Это полицейский, которого я имею честь знать. Поскольку вы не горите желанием познакомиться с ним, извольте спрятаться здесь.
Я распахнул перед ней дверь в гостиную.
- Заходите. Можете даже не затаивать дыхание - комната полностью звукоизолирована. Если захочется чихнуть, не стесняйтесь.
Чего-чего, а быстроты реакции стюардессам не занимать. Джил, ни слова не говоря, подобрала с пола сумочку, которую уронила, когда обняла меня, зашагала к двери и вошла в гостиную. Когда я закрыл дверь, вновь послышался звонок, уже более настойчивый. Должен сказать, что я не установил новый рекорд по бегу, спеша открывать инспектору Кремеру, и не стал прятать черное кожаное пальто, красовавшееся на вешалке. В конце концов, он же пришел повидать меня, поскольку прекрасно знал, что до одиннадцати Вульф не принимает. А что для меня - не ответить на один лишний вопрос? Пара пустяков. Я распахнул дверь и проскрипел:
- Извините, я был занят - зевки одолели.
После чего посторонился, чтобы дать ему войти. Лицо инспектора от холода побагровело больше обычного. Порой, случалось, он не хотел, чтобы я помогал ему избавляться от пальто, поскольку настойчиво следил за выражением моих глаз, но на сей раз он спокойно позволил мне зайти с тыла и принять пальто. А сам прошествовал в кабинет. Черное кожаное пальто на вешалке он не заметил, зато сразу увидел, что одно желтое кресло подвинуто к моему столу. Привычно плюхнувшись грузным телом в красное кресло, он спросил:
- Посетитель?
Я кивнул.
- Да, все время приходят и уходят. Вы еще не выпустили Орри?
- Нет. Пока нет и в ближайшее время тоже не собираемся. Если, конечно, ты не подкинешь нам для этого достаточно весомую причину. Что скажешь?
- Пожалуйста, вот она: он невиновен.
- Поподробнее, пожалуйста.
- Паркер заходил вчера после того, как повидался с ним, и сказал, что Орри клянется в своей невиновности. Мы достаточно общались с Орри на своем вену и знаем, что он не лгун. Поэтому мистер Вульф решил сам взяться за это дело. Но вы, конечно, ради этого и пожаловали, да? Вы хотите знать, впряжется ли Вульф в работу? Да, впряжется.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Я пришел не за этим. Мне нужны кое-какие сведения.
Он поудобнее устроился в кресле и выпалил:
- Когда ты в последний раз видел Кэтера?
Я покачал головой.
- Никаких комментариев.
- Говорил ли он когда-нибудь с тобой об Изабель Керр?
- Я пасую.
- Говорил ли он с тобой про Джил Харди?
- Опять мимо.
- Это тебе не поможет, Гудвин. Только арестованный имеет право не отвечать на вопросы, а ты пока на свободе. Но мы можем это исправить, черт побери!
- Извините, сейчас я опять раззеваюсь, - сказал я. - Неужто нам браться за старое? Я же не говорю, что не стану отвечать ни на какие вопросы про Орри Кэтера. Если вы спросите, где он покупает себе ботинки или когда мистер Вульф в последний раз прибегал к его услугам, - Бога ради, могу даже изложить в письменном виде. Но вот на вопросы, которыми вы меня бомбардируете, отвечать не буду, увольте. Другое дело, если вы докажете, что Орри и впрямь причастен к убийству. Тогда, если вы, конечно, сможете доказать, что я располагал сведениями, которыми вы могли воспользоваться, вы можете предъявить мне обвинение в воспрепятствовании правосудию, и я погорю. Если же окажется, что я, наоборот, способствую торжеству правосудия, помогая мистеру Вульфу найти настоящего убийцу, то нам с ним должны уготовить торжественный проезд по городу с осыпанием серпантином. Впрочем, на этом мы не станем настаивать.
Кремер разлепил губы и произнес:
- Эту песню ты уже пел.
- Именно это я и пытался вам втолковать! - Я посмотрел на наручные часы. - Если считаете, что мистера Вульфа запугать легче, чем меня, то он спустится ровно через двадцать минут.
Кремер, уставившись на пустое кресло Ниро Вульфа, принялся постукивать носком тяжелого ботинка по полу. Пустая трата времени, поскольку в отличие от линолеума в кабинете Кремера, пол кабинета Вульфа застлан толстым ковром. А смотрел инспектор на кресло Вульфа, а не на меня, по той причине, что сейчас волновал его не я, а Вульф. Кремер уже знал, что Вульф вступил в игру, и теперь его мучил вопрос - почему? Что нам удалось раскопать?
- Мне кажется, - сказал я, - что мы могли бы заключить сделку. Нужно, правда, получить благословение Ниро Вульфа, но я уверен, что он одобрит ее. Мы составим письменные показания, аффидевит <письменные показания под присягой>, последняя фраза которых будет гласить, что в них включено все, что нам известно, а также все, что нам рассказывал Орри, имеющее хоть отдаленное отношение к убийству. Аффидевит мы передадим вам в обмен на то, что вы позволите нам взглянуть на досье, имеющееся у полиции. На все досье. И вы, и мы от этого выиграем. Вы будете знать, чем располагаем мы, а мы узнаем, из-за чего вы пошли на риск и не выпускаете Орри под залог.
Честно?
- Чушь собачья, - буркнул Кремер, поднимаясь на ноги. - Я хотел кое-что сказать Вульфу, но ты можешь сам ему это передать. Скажи, что мне очень жаль, но я не могу показать ему дневник Изабель Керр. Если бы он прочитал дневник, то не поспешил бы ввязываться в эту историю. И тебе подсказка. Впредь, когда решишь кого-нибудь прикончить, убедись сперва, что он не ведет дневник. Или она.
Он повернулся и был таков.
Я не шелохнулся. Совесть не позволила мне испортить такой прощальный аккорд. Лишь услышав, как открылась и затем хлопнула входная дверь, я вышел в прихожую, чтобы убедиться, что Кремер и в самом деле закрыл дверь снаружи. После чего вернулся в кабинет пораскинуть мозгами. Может быть, лучше к приходу Вульфа усадить Джил Харди в красное кожаное кресло? Если девушка останется в гостиной, то после моего доклада Вульф наверняка откажется встречаться с ней, а это очень плохо. До одиннадцати оставалось три минуты. Я решил привести ее, открыл дверь в гостиную и вошел. Комната была пуста. Джил незаметно улизнула через вторую дверь, выходящую в прихожую. Я подошел к вешалке: черное кожаное пальто исчезло. В кабинете зазвонил внутренний телефон. Я подошел и снял трубку. Вульф звонил из оранжереи. Он поинтересовался, не ушла ли девушка, я сказал, что ушла, и минуту спустя послышался скрежет спускающегося лифта. Вульф чинно прошествовал в кабинет, держа в руке букетик свежесрезанных орхидей для стола - Одонтоглоссум хеллеменсе. Насколько я помню, это гибрид О.харвенгтенсе и О.криспум. Потрясающая штука, если вы любите орхидеи. Я в ту секунду их на дух не выносил. Пока Вульф поставил цветы в вазу, уселся в кресло и просмотрел почту, я сидел и кипел, как чайник. Когда Вульф закончил читать единственное мало-мальски важное письмо от поставщика оленины, я громко изрек:
- Мисс Керр вела дневник!
Вульф отложил письмо, поднял голову, секунд тридцать рассматривал меня, потом спросил:
- Как тебе удалось выудить из него эти сведения?
- Из кого?
- Мистера Кремера, конечно.
У меня слегка отвалилась челюсть.
- Чтобы увидеть наше крыльцо, вам пришлось бы высунуть голову из окна оранжереи на добрых полметра.
- Я никогда не смотрю на улицу из оранжереи. Но Кремер безусловно приходил - кто еще мог поделиться с тобой таким фактом? Но вот как тебе удалось развязать ему язык?
- Ладно, так и быть, расскажу.
Я рассказал, как было дело, начиная со звонка Джил Харди. Порой, пересказывая разговор, желательно излагать его дословно, но я и так стараюсь это делать - так я уже привык, и так мне проще. Как всегда, Вульф слушал с закрытыми глазами, откинувшись на спинку кресла. Я плавно перешел с Джил Харди на Кремера, поскольку действие шло без антракта, а только со сменой персонажей. Когда я закончил, Вульф чуть приоткрыл глаза, снова закрыл и буркнул:
- Ровным счетом ничего.
- Вы правы, - согласился я. - Если Джил Харди - лгунья, то очень талантливая. Орри убежден, что она ничего не знает про Изабель Керр, если же знает, то доказать это будет непросто. Если не знает, то можно сбросить ее со счетов - она для нас абсолютно бесполезна. Что касается Кремера, то, видимо, у него и впрямь имеется этот дневник. И что из этого? Мы и так знали, что у него есть козырной туз. Потом вряд ли дневник кончается словами: "Он потянулся к пепельнице и собирается ударить меня по голове", а это немаловажно. Быть может, Кремеру и впрямь нужен этот дневник, чтобы доказать, что Орри смерть Изабель Керр была выгодна, но мы-то и так это знаем. Так что согласен с вами - ровным счетом ничего.
Вульф размежил очи.
- Думаешь, Орри убил ее?
- Нет. Я со всех сторон обсосал аргументы Сола, и они мне нравятся.
По меньшей мере, они ставят вину Орри под такое сомнение, что ни один суд присяжных не признает его виновным, а я тем более. Но в любом случае - мы уже на крючке. У Кремера. Если все-таки окажется, что Орри ухлопал эту девицу, я никогда не прощу его. Умыкну Джил Харди. Она уже думает, что мы с ним похожи.
Вульф хмыкнул.
- Что дальше? Кем ты займешься?
- Сестрой, наверно. Или Эвери Баллу.
- Насчет мистера Баллу я еще должен подумать. Начни с сестры.
Он выпрямился и потянулся к "Приглашению к дознанию".

Глава 5

В телефонной книге Бронкса числился некий Барри Флеминг, проживающий по адресу: Гумбольдт-авеню, дом 2938. Звонить я, ясное дело, не стал. Судя по статье в "Таймс", миссис Флеминг отказывалась беседовать с репортерами, и мой звонок она наверняка приняла бы за уловку назойливого журналиста. Я отыскал Гумбольдт-авеню по карте Бронкса и ухмыльнулся, потому что моя рука по инерции потянулась к наплечной кобуре. Дело в том, что из-за одного печального случая, приключившегося со мной несколько лет назад, я никогда больше не выхожу на задание без пистолета, особенно если речь идет об убийстве. Вообще-то, сестроубийство нельзя отнести к чему-то из ряда вон выходящему, но даже если предположить, что Стелла Флеминг и в самом деле убила сестру, то это вовсе не значит, что всякий, попадающий в ее общество, должен держать наготове заряженную пушку. Поэтому я оставил кобуру в столе, сказал Вульфу, чтобы к обеду меня не ждали, и отчалил.
Спустившись с крыльца на тротуар, я поднял воротник пальто, хотя гараж был совсем рядом, за углом. Вместо обычной январской оттепели стояла затянувшаяся стужа, а порывистый ветер почему-то тоже не добавлял тепла.
В двенадцать двадцать я оставил "герон" на стоянке и пешком преодолел полтора квартала до дома номер 2938. Так, обычная десятиэтажная кирпичная коробка, которых понатыкали множество по всем пяти районам Нью-Йорка, хотя в Бронксе их, пожалуй, больше всего. Конечно, в телефонной книге мог значиться совсем другой Барри Флеминг, но вскоре я это выясню. Ковров в вестибюле не было; кафельный пол прикрывала только резиновая дорожка.
Вместо консьержа стену подпирал помятого вида лифтер с опухшей физиономией алкоголика и в костюме, никогда не знавшем ни утюга, ни химчистки. Я подошел и произнес:
- Флеминг, пожалуйста.
Лифтер помотал головой.
- Нет их никого, - промычал он.
- Знаю, - ответил я. - Как знаю и то, что миссис Флеминг никого не принимает, но я не репортер; я пришел по личному делу и уверен, что она захочет со мной побеседовать. - Но никакого впечатления мои пылкие излияния на лифтера не произвели. Его интересовало только одно - сколько.
Я снял перчатки, достал бумажник, извлек визитную карточку и пятидолларовую бумажку и сказал:
- Честное слово, приятель, могу показать даже свою лицензию. Только отвезите меня наверх, а если она меня не пустит, то получите еще столько же.
Одутловатый детина взял у меня визитку, изучил ей, потом забрал и сунул в карман пятерку, после чего ответил:
- Честное слово, приятель, их никого нет. Она ушла часов в десять.
Мне хотелось заехать ему по роже, но я решил, что это не совсем тактично. Поэтому просто спросил:
- А вы не знаете, куда она ушла?
Отекший покачал головой:
- Понятия не имею:
- Может быть, знаете, когда она вернется?
- Нет.
Я лучезарно улыбнулся.
- Эти сведения не стоят и пятидесяти центов, не говоря уж о пяти долларах.
С этими словами я снова достал бумажник, выудил из него десятку и небрежно помахал ею.
- На каком этаже она живет?
- На седьмом. Квартира 7-Д.
- Я должен ее увидеть, и ей необходимо встретиться со мной. Моя карточка у вас есть. Если хотите, можете снять мои отпечатки пальцев.
Опухшему все же суждено было поразить меня. Должно быть, в нем даже уцелело что-то человеческое, хотя и гнездилось оно достаточно глубоко. Вот что он сказал:
- Может, она на весь день ушла, а там и присесть-то негде.
- Почему? Пол, надеюсь, никто не украл.
Тут он смерил меня взглядом и впервые посмотрел прямо в глаза.
- Только без штучек, мистер. Замки в наших дверях особо надежные.
- Я вообще ни черта не смыслю в замках. Мне нужна только сама миссис Флеминг.
Я подошел к лифту и прижал подушечки всех десяти пальцев к металлической панели, примерно на уровне глаз.
- Вот, полюбуйтесь. Все мои пальчики как на картинке.
Я протянул ему бумажку. Он взял ее, прошел за мной в лифт, закрыл дверь и нажал на кнопку.
Чего только не переделаешь, пока коротаешь четыре часа и двадцать минут на лестничной клетке одного из верхних этажей многоквартирного дома.
Можно, например, считать, на какой стене больше грязных пятен - на левой или на правой. Или вынюхивать запахи и пытаться определить их происхождение. Еще можно прислушиваться к воплям младенца, доносящимся из квартиры 7-Б, и гадать, мальчик это или девочка, какого возраста, и как эффективнее заткнуть ему пасть. А когда приходят или выходят жильцы, можно вытаращиться на них и следить, кто из них обернется, а кто пройдет как мимо пустого места, делая вид, что тебя не замечает. Или, например, когда дородная и статная женщина вставляет ключ в замочную скважину двери квартиры 7-В, а потом поворачивается и спрашивает: "Вы кого-нибудь ждете?", можно мило улыбнуться, сказать: "Да", а потом смотреть, как она отреагирует. В целом время было потрачено не зря. Жаль только, что я не прихватил плитку шоколада, пять-шесть бананов и кварту молока.
Признаюсь, я частенько поглядывал на часы. Их стрелки показывали без десяти пять, когда дверь лифта открылась и из него вышел мужчина. Подойдя ко мне, он остановился и произнес:
- Я понимаю, вы поджидаете мою жену?
Мне ничего не оставалось, как признаться.
- Да, сэр, при условии, что вы Барри Флеминг.
- Она не станет с вами разговаривать. Вы зря тратте время. Она никого не принимает.
Я кивнул.
- Я знаю, но мне кажется, что для меня она сделает исключение, если позволит объяснить причину моего визита.
Я запустил руку в карман, чтобы достать бумажник с визитками, но Барри Флеминг опередил меня.
- Я знаю, кто вы такой. Вернее, я видел визитную карточку, которую вы дали лифтеру. Вы и в самом деле Арчи Гудвин?
- Да. Собственной персоной. Послушайте, мистер Флеминг, давайте оставим это на рассмотрение вашей супруги. Когда она придет, я только скажу, о чем хочу с ней поговорить, а там уж пусть она сама решает.
Настаивать я не стану.
- А о чем вы собираетесь разговаривать?
Я предпочел бы сказать это ей, но муж есть все-таки муж.
- О моем знакомом, - пояснил я. - Его зовут Орри Кэтер, и в полиции считают, что Изабель Керр убил он. Время от времени он работал на Ниро Вульфа, так что мы хорошо его знаем и полагаем, что Орри не убивал ее. Вам известно, что я работаю на Ниро Вульфа?
- Конечно.
- Мы занялись этим делом, и мне нужно узнать у вашей жены, не располагает ли она сведениями, которые могут нам помочь. Очевидно, она и сама хочет, чтобы убийца ее сестры был пойман и получил по заслугам, но вряд ли она согласится на то, чтобы пострадал мистер Кэтер, если он и в самом деле невиновен.
- Совершенно справедливо.
Барри Флеминг задумчиво поджал губы. Он был примерно моего роста, неширок в плечах, худощав, с удлиненным скуластым лицом. Он продолжил:
- Я, безусловно, не хотел бы, чтобы пострадал невиновный. Тем более, что речь идет об убийстве. Но я очень сомневаюсь, что моя жена располагает сведениями, которые могли бы представить для вас интерес. Она не... она слишком тяжело перенесла случившееся.
- Я понимаю. Поверьте, я сам хочу, чтобы было лучше.
- Хорошо... Где ваше пальто?
- Вон там.
Я указал на пальто, которое лежало у стены.
- Возьмите его. Нет смысла ждать здесь.
Он достал связку ключей и прошагал к двери квартиры 7-Д. Пока я поднимал пальто, он отомкнул дверь и стоял, дожидаясь.
Прихожая квартиры 7-Д размерами не превышала бильярдный стол. Флеминг повесил мое пальто и начал стаскивать с себя собственное, когда открылась входная дверь и вошла женщина. Она изумленно уставилась на меня, потом развернулась и набросилась на Флеминга:
- Барри! Зачем ты его впустил?
По ее тону я сразу понял, как мне повезло, что первым домой вернулся он, а не она.
- Успокойся, дорогая. - Флеминг обнял жену за плечи и чмокнул в щеку.
- Он только хочет задать тебе пару вопросов. Он думает...
- Мне нечего сказать ему! Сам знаешь!
Я счел своим долгом вмешаться.
- Послушайте, миссис Флеминг! Вам же не может быть безразлично, если за убийство вашей сестры осудят невиновного человека? Ведь тогда настоящий убийца останется на свободе. Вы этого хотите?
Она задрала голову и посмотрела на меня. Ростом она была футов в пять, может, на дюйм больше.
- Не ваше дело, чего я хочу, - отчеканила она.
- Верно, - согласился я, - но это ваше дело. Я не какой-нибудь не в меру любопытный репортер, я - частный сыщик, которому позарез нужны кое-какие сведения. Я уже знаю достаточно. Знаю, например, почему вы отказываетесь встречаться с репортерами, почему говорите, что вам нечего сказать. Дело в том, что ваша сестра была потаскушкой, и вам...
- Кем она была?!
- Потаскушкой. Это слово нравится мне больше, чем наложница, содержанка или куртизанка. Оно приятнее для слуха. Послушайте: потаскушка, по-тас-...
Я был вынужден замолчать, чтобы уберечь лицо. Когда на вас налетает разъяренная женщина, норовя вцепиться когтями в лицо, то способ самозащиты зависит от самой женщины. Если она шипит и фыркает, как дикая кошка, то остудить ее пыл поможет хорошая оплеуха. Но в случае Стеллы Флеминг оказалось достаточно одной рукой стиснуть ее короткие ручки, а второй плотно зажать ротик, изрыгающий отнюдь не ласковые слова. В следующую секунду подскочил Барри, обхватил ее сзади, потянул к себе и выкрикнул:
- Вам лучше уйти!
Я уже было собрался послушаться, как вдруг Стелла вырвалась и замолотила кулачками по груди мужа, лопоча:
- Я не хочу, чтобы он уходил.
Потом столь же внезапно успокоилась и принялась неторопливо стягивать пальто. Избавившись от него, она кивнула мне:
- Заходите.
Как ни в чем не бывало! И прошла в гостиную.
Барри Флеминг затворил дверцы стенного шкафа и жестом предложил мне идти следом. Я вошел.
Она уже зажгла свет и теперь сидела на диване, покусывая губы.
Прежде, будучи слишком занят, я не успел ее рассмотреть. Теперь же убедился, что Стелла совсем не была похожа на сестру: темноволосая, кареглазая, с круглым, чуть полноватым лицом. Когда я приблизился, она резко спросила:
- Почему вы так сказали?
- Чтобы раззадорить вас, - признался я. - У меня не было другого выхода.
- Вы знали мою сестру?
- Нет. До вчерашнего дня даже не слыхал о ее существовании.
- Тогда как вы догадались...
Я дал ей три секунды, но она так и не закончила. Я развел руками.
- Это же ясно, как божий день. Певичка кабаре покидает...
- Она была артистка.
- Хорошо. Артистка покидает театр, снимает дорогую квартиру, нигде не работает, изысканно питается, роскошно одевается, покупает машину, пользуется французскими духами. Как тут не догадаться? И слепому ясно. Но это сейчас не важно. Важно...
- Нет, мне это важно. Для меня это самое важное на свете.
- Послушай, дорогая, - вмешался Флеминг. - На волнуйся, прошу тебя.
Он уселся на диван рядом с женой.
- Что ж, - ответил я, - если для вас это так важно, значит, давайте поговорим об этом. Я слушаю.
- Ей было двадцать восемь лет. Мне тридцать один. Ей было двадцать пять, когда она... оставила работу. Когда умерла наша мать, Изабель было шесть, а мне девять. И шесть лет спустя умер наш отец. Вот почему все это так важно для меня.
Я кивнул.
- Конечно.
- Вы не репортер. Вильям назвал мне вашу фамилию, но я не запомнила.
- Вильям - наш лифтер, - пояснил Флеминг.
- Спасибо. - Это я поблагодарил его. - Мое имя Арчи Гудвин, - это уже ей. - Я частный сыщик. Я работаю на Ниро Вульфа и пришел к вам, чтобы...
- Вы сыщик?
- Да.
- Тогда вы должны меня понять. Вы сказали, что нельзя допустить, чтобы настоящий убийца оставался на свободе. Это так. Но если его арестуют и состоится суд, то я не хочу, чтобы хоть кто-нибудь сказал про мою сестру то, что сказали вы. Если такое случится па суде, то наверняка появится и в газетах. Если кто-то собирается такое сказать, значит, суд не должен состояться. Даже если убийца останется на свободе. Вот почему я не хотела ни с кем разговаривать.
Вот уже вторая женщина за один день не хотела, чтобы состоялся суд, хотя и по другой причине.
- Что ж, я понимаю, - произнес я. - Спорить с вами трудно. Я даже в определенном смысле согласен с вами. Вы не хотите допустить суда, даже если они арестуют настоящего убийцу. Я же не хочу допустить суда над невиновным, а это неизбежно случится, если не принять мер. Вы же читаете газеты?
- Да, стараюсь ничего не пропускать.
- Естественно. Значит, вам известно, что полиция задержала Орри Кэтера, который работал на Ниро Вульфа. Вам прежде приходилось видеть или слышать это имя? Орри Кэтер?
- Нет.
- Вы уверены? Ваша сестра никогда не упоминала его?
- Нет. Я совершенно уверена.
- Мы с мистером Вульфом прекрасно знаем его. Мы убеждены, что он не убивал вашу сестру. Я не говорю, конечно, что мы знаем о нем все.
Возможно, он даже и был тем покровителем, который оплачивал квартиру вашей сестры... Вы качаете головой.
- Она не качала головой, - сказал Флеминг.
- Извините, значит, мне показалось. В любом случае, платил он или нет, мы не верим, что он убийца, поэтому мистер Вульф и послал меня к вам.
Если мистер Кэтер предстанет перед судом... сами понимаете, к чему это приведет. Все, что к тому времени будет известно о вашей сестре, выплывет наружу Как вы знаете, суд присяжных должен оправдать подсудимого, если в деле достаточно оснований для сомнения в его виновности. Вот мы и хотим, чтобы в деле возникло достаточно сомнений для того, чтобы полиция не передавала этого дела в суд. Вы ведь часто виделись с сестрой, верно?
- Очень ловкий ход, - прервал Флеминг. - Но должен напомнить вам, что для моей жены одинаково плохо, состоится ли суд над виновным или невиновным человеком. Я не могу в этом согласиться с ней, но Изабель и в самом деле была ее сестра.
- Нет, - покачал головой я. - Это вовсе не ловкий ход. Нам и вправду нужно только внести в дело достаточные сомнения. Например, доказать полиции, что веский мотив для убийства имелся еще у кого-то. Или выяснить, что Изабель говорила кому-то, - например, вашей супруге, - что ей угрожают. Или еще что-то в этом роде. Кстати, если даже полиция изобличит преступника, суд над ним будет менее тяжелым для вашей супруги, чем суд над Орри. Нам известно, какими уликами против Орри располагает полиция.
- Какими?
- Не могу сказать. Это конфиденциальные сведения.
Барри Флеминг прищурился.
- Знаете, мистер Гудвин, я преподаю математику и люблю решать задачи.
Эта задача, конечно, ближе для моей жены, чем для меня, но тем не менее это тоже вызов для моего ума.
Он потрепал жену по колену.
- Ты не возражаешь, дорогая, если я признаюсь, что хотел бы помочь распутать эту загадку? Но я не стану вмешиваться. Я разделяю твои чувства.
Делай, как считаешь нужным.
- Вполне справедливо, - сказал я и обратился к миссис Флеминг:
- Так вы часто виделись с сестрой?
Она положила руку на руку мужа.
- Да.
- Один-два раза в неделю?
- Да. Почти каждую субботу мы вместе ужинали, потом ходили в театр или в кино. Мой муж субботними вечерами играет в шахматы.
- В газетах написано, что, придя туда позавчера, вы звонили в дверь несколько раз, но безуспешно, и вам пришлось идти разыскивать консьержа, который в отомкнул дверь. Так?
- Да.
- Очень важно, что случилось, когда вы вошли в спальню. Я не хочу причинить вам боль, миссис Флеминг, но это и в самом деле важно. Что в точности вы подумали, когда увидели на полу тело вашей сестры?
- Я ничего... ни о чем не подумала.
- В первый миг вы, конечно, испытали шок. Но потом, когда вы увидели... когда вы осознали, что ее убили, вполне естественно было бы подумать что-то вроде: "он убил ее" или "она убила ее". Вот почему это так важно. Первая мысль часто оказывается правильной. Кто был этот "он" или "она"?
- Никто. У меня не было таких мыслей.
- Вы уверены? В подобных случаях мысли беспорядочно роятся.
- Я понимаю, но мне ничего такого в голову вообще не приходило. Ни "он", ни "она". Я даже не пыталась гадать, кто бы мог ее убить. Я знаю только, что нельзя допустить судебного разбирательства.
- Суд непременно состоится. Над Орри Кэтером. И мы должны сделать все возможное, чтобы предотвратить его. Ваша сестра когда-нибудь показывала вам свой дневник?
Стелла Флеминг нахмурилась:
- Изабель не вела дневник.
- Нет, вела. Полиция нашла его. Но поскольку...
- Что же в нем оказалось необычного?
- Не знаю. Я его не видел. Но поскольку...
- Зря она вела дневник. Это только усложняет дело. Она мне ничего не говорила. Должно быть, держала его в запертом ящике. А разве я не имею права на этот дневник? Не могу я потребовать его у полиции?
- Сейчас нет. Только потом. Если суд состоится, дневник будет фигурировать на нем в качестве вещественного доказательства. Так это называется на юридическом языке. Ладно, поскольку вы его не видели, не будем тратить на это время. Дело представляется довольно безнадежным, поскольку, кроме вас, расспрашивать мне некого. Хорошо было бы добраться до человека, который платил за квартиру, за машину, за духи и так далее, но я не знаю, кто он. А вы?
- Нет.
- Удивительно. Я надеялся, что знаете. Вы ведь были близки с сестрой?
- Конечно.
- Значит, вы должны знать, с кем она дружила. Поскольку вам даже в голову не приходит, кто бы мог ее убить, я об этом не спрашиваю. Но с кем еще она была близка? Вы же должны были сказать это полиции.
- Нет, я не говорила.
Я приподнял бровь.
- Вы и с ними отказываетесь говорить?

Предыдущая страница 3 Следущая страница


Смерть содеранки 4

- Нет, но я не могу сказать им то, чего не знаю. Дело в том... - Она умолкла, помотала головой и повернулась к мужу. - Скажи ему сам, Барри.
Барри Флеминг потрепал ее по руке.
- Дело в том, - продолжил он, - что Изабель жила как бы двойной жизнью. Одна жизнь была с моей женой, ее сестрой; в меньшей степени в этой жизни был и я. Другая жизнь была с ее... можно сказать - в ее кругу. Мы с женой почти ничего о нем не знали, хотя догадывались, что в основном ее друзья вращаются в театральном мире. Вы понимаете, что по определенным причинам жена предпочитала не общаться с ними.
- Дело не в том, что я предпочитала, - поправила она, - а в том, что просто так сложилось.
Что ж, существенным подспорьем я бы это не назвал. Но все же список подозреваемых сузился до границ театрального мира.
- Хорошо, - сказал я, - вы не можете назвать мне того, кого не знаете. Но хоть какие-то общие знакомые у вас были? Хоть один человек?
Она покачала головой.
- Нет, никого.
- Доктор Гамм, - подсказал Флеминг.
- Ах да, конечно.
- Ее лечащий врач?
Флеминг кивнул.
- И наш тоже. Терапевт. Он... Можно сказать, что мы с ним приятели.
Он тоже любит шахматы. Когда пару лет назад Изабель заболела бронхитом, я...
- Почти три года назад, - поправила Стелла Флеминг.
- Возможно. Так вот, тогда я обратился к нему. Он вдовец и живет с двумя детьми. Два или три раза мы приглашали вечером его и Изабель поиграть с нами в бридж, но игрок из нее был неважный.
- Просто ужасный, - проронила Стелла Флеминг.
- Она совсем не чувствовала карту, - добавил Флеминг. - А его зовут Теодор Гамм, с двумя "м". Он ведет прием на Семьдесят восьмой улице.
Флеминг явно старался помочь, и я был ему признателен: наконец-то, черт возьми, я заполучил хоть одно имя и адрес. Я даже достал записную книжку и старательно занес в нее первые, добытые с таким трудом сведения.
- Ему нечего вам сказать, - промолвила Стелла Флеминг совершенно спокойным голосом, но в следующий миг вдруг сорвалась с места и вскочила, вся дрожа, сжав кулачки и сверкая глазами. - Никто вам ничего не скажет!
Нет, никто! Уходите отсюда! Убирайтесь вон!
Флеминг тоже вскочил и схватил ее сзади за плечи, но она, казалось, даже не заметила этого. Останься я сидеть, где сидел, она бы скорее всего успокоилась, но у меня с самого утра маковой росинки во рту не было. Я кивнул Флемингу, он кивнул в ответ, затем я вышел в прихожую, забрал пальто и шляпу и удалился.
- Вам все-таки удалось пробиться к ней? - спросил Вильям, когда я втиснулся в лифт.
- Да, благодаря вам, приятель. Вы ведь их обоих предупредили, что я там околачиваюсь.
Снаружи стало еще холоднее, но "герон", слава Богу, не взбрыкнул и завелся сразу, и я покатил в сторону Гранд-Конкур.
Когда в половине седьмого я вошел в кабинет, Вульф сидел за столом, угрюмо изучая кипу документов толщиной в добрых два дюйма - часть стенограммы дела Розенбергов, за которой он послал, прочитав первые три главы "Приглашения к дознанию". Мой стол был девственно чист - никаких посланий или памяток о телефонных звонках. Я выдрал листок из записной книжки и сидел, пялясь на него, пока Вульф не кашлянул. Тогда я поднялся и положил листок перед Вульфом.
- Полюбуйтесь, - гордо сказал я. - Фамилия и адрес врача, который почти три года назад лечил Изабель Керр от бронхита.
Вульф фыркнул.
- Ну и что?
- Поймете, когда я расскажу о предшествующих событиях. Я провел час в обществе мистера и миссис Флеминг. Сейчас или после ужина?
Вульф воззрился на часы. До оладий с анчоусами оставалось всего тридцать пять минут.
- А это срочно?
- Нет, черт возьми.
- Тогда это подождет. Сол звонил два раза. Ноль. Фред присоединится к нему с утра. Я позвонил мистеру Паркеру, и он пришел после обеда. Я рассказал ему все, что мы знали, не назвав только Эвери Баллу. После встречи с Орри мистер Паркер перезвонил. Он договорился, что ты можешь посетить Орри завтра в десять утра. Он считает, что тебе это будет полезно.
- Орри уже предъявили обвинение? Предумышленное убийство?
- Нет.
- Но и под залог не выпускают?
- Нет. Мистер Паркер не хочет торопить события.
Вульф покосился на листок.
- Кто это такой? Он убил Изабель Керр?
- Нет, он ее вылечил. Я очень горжусь этим листочком. На нем - все наши достижения.
- Фу! - Вульф отодвинул мой листок в сторону и вновь погрузился в стенограмму.
Ведение деловых разговоров за ужином - строжайшее табу, но беседовать о преступлениях и преступниках вообще не возбраняется, так что дело Розенбергов было главной темой нашего диспута во время поглощения оладий с анчоусами, запеченных в кастрюлечке куропаток под соусом, огуречного мусса и креольского сыра со сливками. Конечно, спор был чисто риторический, ведь Розенбергов уже давно не было в живых, но, с другой стороны, тауэрских принцев не было в живых вот уже пять столетий, а Вульф в свое время потратил целую неделю, разбирая эту тайну веков. Решив ее, он снял с полки "Утопию" Томаса Мора, поскольку вынес вердикт, что Мор оклеветал Ричарда Третьего.
Лишь перейдя в кабинет и выпив кофе, Вульф позволил себе вернуться к нашему делу. Он отодвинул поднос в сторону и поинтересовался, буду ли я излагать беседу с Флемингами дословно. Я ответил, что да, и приступил.
Когда я дошел до сделки с Вильямом, Вульф поджал губы, но смолчал, не став выражать вслух своего неудовольствия по поводу того, что я спустил пятнадцать зеленых, а выставлять счет нам некому - не Орри же. После этого Вульф откинулся на спинку кресла, закрыл глаза и не шевелился до тех пор, пока я не закончил.
Тогда он приоткрыл глаза и спросил:
- Так ты не обедал? Совсем ничего не ел?
Я помотал головой.
- Если бы я покинул свой пост, то чтобы вернуться, пришлось бы выложить сотню. Вильям - редкостный сквалыга.
Вульф резко выпрямился.
- Никогда больше не поступай так.
- Ничего, мне полезно поголодать. У меня было девять унций лишнего жира. Мне комментировать или вам?
- Давай.
- Хорошо. Первое - убила ли Стелла свою сестру? Два против одного, что не убивала. Она...
- Только два?
- Да, больше предложить не могу. По ее словам, сестра была для нее самым важным в жизни. Дважды в моем присутствии она утрачивала контроль над собой. Ей это слишком тяжело. Если она побывала там в субботу утром и... Мне нужно это разжевывать?
- Нет. А почему два против одного? Почему не один или не меньше?
- Потому что женщины убивают своих сестер только в том случае, если ненавидят или боятся их. Стелла любила сестру и хотела... скажем, спасти ее. Ладно, ставлю три против одного. Кстати, если она и убила, нам это ничего не дает. Как это доказать? Даже если мы раздобудем улики, Кремер и окружной прокурор не поверят нам, не говоря уже о присяжных. Так что выкиньте ее из головы. А вот на мистера Флеминга я не ставлю. Конечно, у него, как и у любого другого, мог быть свой мотив, но, судя по тем сведениям, которыми я располагаю сейчас, он мог прикончить Изабель только ради того, чтобы его жена перестала из-за нее беспокоиться, что, по-моему, немного притянуто за уши. Одно непонятно: почему он меня впустил?
- Чтобы жена не нарвалась на тебя на лестничной площадке.
- Возможно, хотя он мог меня выгнать или пригрозить полицейским. Я думаю, что дело либо в том, что он и впрямь любит решать задачки, либо решил, что так будет лучше для жены. Вывод следующий: если Флеминги тут ни при чем, то они даже не представляют, кто бы мог это сделать. Стелла сказала, что не сможет даже попытаться кого-то назвать, и я ей верю.
Врунья из нее прескверная. Когда я нарочно ляпнул, что, возможно, Орри и платил за квартиру, она помотала головой. Потом отнекивалась, но я уверен, что она знает имя покровителя. Впрочем, что нам до этого - мы тоже знаем.
- Если Орри сказал правду.
- Сказал. Ему и деваться было некуда. Кстати, самое лакомое блюдо я приберег напоследок. Я имею в виду вторую жизнь Изабель. Театральный круг.
- Да, - буркнул Вульф.
- Что - да?
- Тут придется повозиться. Впрочем, этого следовало ожидать. Женщина, которая питается на чьи-то деньги, нигде не работая, конечно, предпочитает есть не в одиночестве. Ты смеешься?
- Да. Большинство мужчин тратили бы деньги не только на еду. Ладно.
Итак, у нас теперь имеется круг... как и ожидалось. Десятки или даже сотни людей. Предлагаю, наконец, пощупать Эвери Баллу.
- Я как раз о нем думаю. Сначала я хотел... Впрочем, ладно. Обсудим это завтра после твоей встречи с Орри.
И он потянулся к стенограмме.

Глава 6

Место вашей встречи с подследственным в Манхэттене частично зависит от причины ареста. Свидание может состояться в полицейском участке, или в городской тюрьме, или в конторе окружного прокурора, или в зверинце. Не знаю, многие ли полицейские называют его зверинцем, но сержант Пэрли Стеббинз другого слова не употребляет. Это голая, обшарпанная и довольно вонючая комната длиной ярдов в двенадцать, разделенная пополам стальной решеткой, вделанной в потолок. Посередине комнаты по обе стороны от решетки от стены до стены тянется деревянный стол, вдоль которого на одинаковом расстоянии друг от друга стоят деревянные же стулья. Причем стулья, предназначенные для посетителей, ничем не отличаются от стульев, на которых сидят посещаемые. Демократия как никак.
Во вторник утром, в десять минут одиннадцатого, сидя на одном из стульев со стороны посетителей в ожидании Орри, я пребывал не в самом радужном настроении. Когда Паркер позвонил и сказал, что свидание назначено в городской тюрьме, я был уверен, что мы будем разговаривать в отдельной комнате. Вместо этого меня препроводили в зверинец, где уже переговаривались четыре пары, пялясь друг на друга через решетку.
Ближайшая от меня соседка, пожилая полная дама с заплаканными глазами, была всего в каких-то семи футах. Я рад был бы думать, что такое отношение вызвано только желанием насолить Ниро Вульфу и Арчи Гудвину, но, увы, - все обстояло куда серьезнее. В полиции определенно считали, что Орри убийца, и предпочитали не рисковать.
Наконец в стене по ту сторону стола и решетки распахнулась дверь, и вошел Орри в наручниках, сопровождаемый надзирателем. Надзиратель подвел Орри к столу, усадил на стул напротив меня, буркнул: "Пятнадцать минут", и отошел к стене, где уже стоял еще один надсмотрщик. Мы посмотрели друг на друга сквозь решетку. Глаза Орри чуть припухли. Когда-то он признался мне, что расчесывает волосы утром минут по десять. Сегодня же он явно не причесывался.
- Комната может прослушиваться, - шепнул я.
- Вряд ли, - сказал Орри. Скованные наручниками руки он положил перед собой на стол. - Слишком рискованно. Представляешь, какая шумиха может подняться?
- Хорошо, но давай говорить потише. Паркер сказал тебе, что мистер Вульф, Сол, Фред и я решили, что ты не убивал ее, и взялись за это дело?
- Да, у Вульфа не было другого выбора. Я, конечно, не его Арчи Гудвин, но и меня он не смог бы бросить на произвол судьбы.
- Я предпочитаю быть своим собственным Арчи Гудвином, но сейчас мы в это вдаваться не будем. У меня есть к тебе пара вопросов, но Паркер сказал, что ты хотел меня видеть. Итак?
- Я хочу попросить тебя об одолжении, Арчи. О большом одолжении. Я хочу, чтобы ты встретился с Джил Харди и сказал ей...
- Мы уже встречались. Вчера утром она сама пришла к нам в контору, не перебивай, пожалуйста, и мы поговорили. Не знаю, что ты ей рассказывал про Изабель Керр, так что...
- Я никогда не говорил ей про Изабель Керр. Черт побери, что ты ей наплел?
- То же, что и ты - ничего. Об этом одолжении ты и хотел просить, так что оно уже сделано. Я сказал, что полиция считает тебя виновником смерти Изабель Керр, тогда как мы так не считаем и собираемся расследовать это дело. А про Изабель мы и сами ничего не знаем. Теперь...
- Ты просто чудо, Арчи! Не знаю, как тебя и благодарить.
- Изложи это в письменном виде, и я повешу твою благодарность в рамочке на стену. У меня есть вопросы, а времени у нас - кот наплакал. Ты уже раскололся?
- Нет. Я нем как рыба.
- Так и держись. Паркер согласился защищать тебя. Что у них есть? Они нашли твое удостоверение и другие вещи, отпечатки твоих пальцев и ее дневник, но все это...
- Ее дневник?
- Да. Ты не знал, что она вела дневник?
- Нет, черт побери!
- Он у них в руках, по словам Кремера. Но старый лис умолчал про содержание. Ты, конечно, там фигурируешь, но мне важно знать другое: могла ли Изабель упомянуть там его? Я имею в виду покровителя, имя которого мне пришлось выдирать из тебя клещами?
- О... - Орри призадумался. - Понимаю. Это может быть важно. Нет, не думаю, что она об этом писала. Конечно, она держала дневник взаперти, и все-таки вряд ли... Она была слишком осторожна. Я почти уверен, что его имени там нет.
Я взглянул на часы. Осталось шесть минут.
- Теперь главный вопрос. Сколько людей знало о вас с ней?
- Никто не знал.
- Ерунда! Откуда ты можешь быть уверен?
- Насколько мне известно, никто не знал. Сам знаешь, Арчи, я иногда не прочь прихвастнуть, но ты хоть раз слышал от меня ее имя? Она меня довольно быстро напугала. Женщины ко мне привязывались и раньше, но эта пристала просто как банный лист. Верно, она мне нравилась, с ней было приятно, но она просто на мне помешалась. Мы никогда никуда не ходили. Она сама хотела, чтобы мы встречались только у нее дома, и меня это вполне устраивало. К сожалению, я ее недооценил. Я рассказал ей о том, что познакомился с Джил - ничего особенного, просто встретил стюардессу. И потом, как последний болван, решил приучить ее к мысли, что поскольку я у нее не единственный, то и она не может рассчитывать на то, чтобы быть единственной у меня. И вскоре после этого я влюбился по-настоящему, впервые в жизни. В Джил. А Изабель... Я говорил тебе, как она отнеслась к этому. Она всерьез вознамерилась выйти за меня сама. Я сказал, что зарабатываю едва ли половину от того, что ее приятель тратит на ее квартиру и тряпки. Изабель же заверяла, что комнаты и ванны ей будет достаточно, даже после того как родится ребенок. Совсем свихнулась баба. Я ни на секунду не поверил, что она ждет ребенка. А потом - чей бы это был ребенок? Я отвечаю на твой вопрос. Я никому про нее не говорил, и сомневаюсь, чтобы она кому-то рассказала про меня.
- Но она же рассказывала тебе о других, верно?
- Кое о ком - да.
- Кто из них убил ее? У кого были хоть какие-то основания?
Орри кивнул.
- Да, я и сам ломал над этим голову. Если она упоминала хоть что-то, достойное внимания, то вспомнить я не могу. Я прекрасно понимаю, что только так вы можете меня выручить, но ничем не могу помочь. Конечно, она рассказывала про разных людей, в том числе про мужчин, которые с ней заигрывали, про женщин, которые ей нравились или которых она на дух не выносила, но я уже всех перебрал в уме и зашел в тупик. Я понимаю, что с кого-то все равно начать надо, поэтому хочу назвать тебе ее лучшую подругу, певицу из ночного клуба Джулию Джекет. Ее настоящее имя - Эми Джексон. На позапрошлой неделе она еще работала в клубе "Десять маленьких индейцев". Лучше никого не сыскать. А ты уже раздобыл что-нибудь? Хоть какую-то зацепку?
- Нет. А ты когда-нибудь видел ее сестру, Стеллу Флеминг?
- Нет. Изабель рассказывала про нее. Говорила, что когда мы с ней поженимся, то не только она будет счастлива, но и ее сестра.
Предполагалось, что я буду на седьмом небе от радости из-за того, что сделаю сразу двух женщин счастливыми.
- Правильно. А она упоминала когда-нибудь...
Я умолк, потому что надзиратель оторвался от стены и приближался к нам. Он прикоснулся к плечу Орри, что было совсем ни к чему, и сказал, что наше время истекло. Я возвысил голос:
- Как вас зовут?
Он тупо посмотрел на меня.
- Как меня зовут?
- Да, лично вас.
- Мое имя Вильям Фланаган.
- Понятно, еще один Вильям. - Я поднялся. - Я доложу о вашем жестоком обращении. Мистер Кэтер задержан только как важный свидетель, а вы грубо схватили его за плечо.
Я повернулся и двинулся к двери.
Вильям Фланаган ничего особенного не прервал. Я собирался только спросить, не упоминала ли когда-нибудь Изабель доктора Гамма.
По дороге домой, в такси, я размышлял. Я надеялся, что беседа с Орри прольет хоть какой-то свет на эту историю, однако когда такси заворачивало на Тридцать пятую улицу, я поймал себя на мысли о том, что обдумываю, какое выражение было у Орри в ту или иную минуту, или что он сказал.
Откровенная глупость, потому что мы вычеркнули Орри из числа подозреваемых. Правда, беда в том, что для того, чтобы кого-то напрочь вычеркнуть, нужно заполучить другого подозреваемого. Мысль о том, что Орри ухлопал Изабель Керр, мелькнула в моем мозгу в тот самый миг, когда я разглядел вмятину в ее черепе и увидел валявшуюся рядом пепельницу; чтобы теперь забыть об Орри, я должен был сперва подставить взамен некоего "икс" или "игрек", а время шло, и никакого "икс" или "игрек" у меня так и не было.
Войдя в кабинет, я не выдвинул верхний левый ящик своего стола, чтобы достать блокнот, в который я заношу дневные расходы для еженедельного финансового отчета. Счет за поездку в такси на три доллара семьдесят пять центов я решил оплатить сам.
Поскольку сейчас было три минуты двенадцатого, Вульф только что спустился из оранжереи и сидел, разбирая почту. Не обнаружив в ней ни чеков, ни писем от коллекционеров орхидей, то есть ничего интересного, Вульф со вздохом отодвинул кипу конвертов в сторону и сказал:
- Доброе утро.
Я ответил, что утро вовсе не доброе, и в доказательство дословно воспроизвел беседу с Орри. Закончил я пожеланием, чтобы следующую встречу Вульф провел сам, поскольку я ни с Джил Харди, ни с Флемингами ровным счетом ничего не добился.
- Тем более, что он мужчина, - присовокупил я. - Я понимаю, что нельзя просить от вас слишком многого и встречаться с Джулией Джекет, но она подождет, пока вы не прощупаете Эвери Баллу.
Вульф насупился:
- А доктор Гамм?
Я нахмурился в ответ:
- Нельзя же вечно откладывать Баллу. Я прекрасно понимаю вас и полностью согласен, что мы не беремся за дела о разводах. Уж слишком противно выяснять, кто с кем спал или спит. Баллу, безусловно, оплачивал квартиру не для того, чтобы читать Изабель стихи, но для нас секс в этом деле - не главное, и можно от него абстрагироваться. В конце концов можете убедить себя, что Баллу ухлопал ее за то, что сделал не правильное ударение, декламируя оду.
Губы Вульфа превратились в тонкую ниточку. Он трижды глубоко вздохнул, потом процедил:
- Хорошо. Приведи его.
Я кивнул.
- Ладно, но только не могу сказать, когда. Я наводил о нем справки вчера вечером. Он не только президент "Федерал Холдинг Корпорейшн", но и директор еще девяти крупных фирм. У него один женатый сын и две замужних дочери. Ему пятьдесят шесть. Кроме дома на Шестьдесят седьмой улице, у него еще дом в Райнбеке и вилла в Палм-Бич. Я могу узнать через банк, сколько он стоит, но не уверен, что...
- Я же сказал - приведи его.
- Я слышал. Я просто пытался донести до вас, что на мой взгляд - не слишком разумно объяснять в его приемной, а потом и его секретарше, что частный сыщик Ниро Вульф хочет встретиться с их боссом по личному делу.
Еще хуже - договориться о встрече по телефону. Поэтому я должен придумать что-то похитрее, а Джулию Джекет придется пока отложить.
- Сол не звонил?
- Звонил в девять утра. Сказал, что Фред уже с ним и они приступают к делу. Позвонит около часа.
- Фу. Гений против ветряных мельниц. Отзови его. Пусть займется мисс Джекет. Выудит из нее несколько имен, и Фред поможет ему опросить их. - Вульф потянулся к почте. - Твой блокнот, Арчи. Надо ответить этому олуху из Парижа.

Глава 7

В четыре часа дня я стоял в мраморном вестибюле сорокаэтажной махины на Уолл-стрит, напротив лифтов с табличками "Этажи 32 - 40". Подготовился я тщательно. У меня перед глазами стоял облик Эвери Баллу, фотографию которого я разыскал в Нью-Йоркской публичной библиотеке в одном из номеров журнала "Форчун", а в кармане покоилась визитная карточка. Точно такая же, как та, что я дал лифтеру Вильяму - мое имя посередине, а имя и адрес Ниро Вульфа внизу, более мелким шрифтом, но с маленьким добавлением. Под собственными именем и фамилией я допечатал на машинке: "В розовой спальне хранился дневник, который теперь в полиции". Вышло очень аккуратно, уместившись в самый раз.
Возможно, что я и перестарался. Вполне можно было допустить, что не только жена и дети, но и кое-кто из служащих "Федерал Холдинг Корпорейшн" знали, как мистер Баллу проводит некоторые вечера. Но, скорее всего, они не знали. Применительно к его персоне журналист "Форчун" не раз употреблял такие прилагательные, как "честный", "добропорядочный", "безупречно чистый" и "безукоризненный". Я не привык клевать на прилагательные в печатных изданиях, но даже если отбросить из них половину, то оставалось достаточно, чтобы сделать мою задачу весьма щепетильной. Поэтому я и проторчал добрую сотню минут внизу в вестибюле вместо того, чтобы подняться на тридцать четвертый этаж. К тому же ждать внизу оказалось гораздо приятнее, особенно после пяти часов, когда из каждого лифта выпархивала стайка очень симпатичных пташек.
В последний раз я взглянул на часы без двадцати двух шесть, а пару минут спустя появился Эвери Баллу. Из всех, кто спустился с ним в лифте, только один мужчина чуть задержался и они, переговариваясь, зашагали вместе к выходу. Я двинулся следом, надеясь, что дальше их пути разойдутся. Так и случилось. Спутник Баллу направился в сторону Бродвея, а Баллу остановился у кромки тротуара. Я тут же подошел к нему, протянул визитку и произнес:
- Вас это может заинтересовать, мистер Баллу. Света здесь достаточно?
Сперва мне показалось, что он собирается меня отшить, и он сам, должно быть, так решил, но в следующий миг он посмотрел на мое мужественное честное лицо, лицо человека, вручившего тысячи визитных карточек, взял карточку из моих рук, поднес ее к свету и начал читать. Это дало мне время, чтобы рассмотреть его. Темно-серый костюм обошелся мистеру Баллу сотни и три, а то и в четыре, а шляпа такого же цвета - еще долларов в сорок. Крупная голова на крупном теле, лицо с морщинками, но не дряблое.
Выражение лица ничуть не изменилось, когда, покончив с моей визиткой, Баллу сунул ее в карман и перевел взгляд на меня.
- Вы уверены, что это может заинтересовать меня? - спросил он.
Я кивнул.
- Здесь - не лучшее место, чтобы обсуждать это. Я предлагаю контору Ниро Вульфа. Он больше полиции знает и про розовую спальню, и про подозреваемого, и даже про вас. Лучше всего не откладывать дела в долгий ящик. Больше добавить мне нечего, я простой посыльный. Но вы должны признать, что я поступил очень тактично, раз не поднялся на тридцать четвертый этаж и не передал эту карточку вашему персоналу.
Эвери Баллу покрутил головой, должно быть, высматривая поблизости полицейского. Тщетно. В следующее мгновение к нам подкатил и остановился "роллс-ройс", из которого вышел облаченный в форменную одежду шофер. Баллу повернулся ко мне и спросил:
- Где это находится?
- Западная Тридцать пятая улица. Дом девятьсот тридцать восемь.
- У вас есть машина?
- Не здесь.
- Если поедете со мной, то будете держать язык за зубами.
- Хорошо. Я уже сказал все, что хотел.
Баллу шагнул к "роллс-ройсу" и залез внутрь. Я последовал за ним.
Шофер захлопнул за мной дверцу и прошествовал на свое место. Когда машина плавно покатила вперед, Баллу сказал шоферу, что мы по дорого кое-куда заедем, и назвал адрес. Когда "роллс" остановился на перекрестке, я подумал, что, пожалуй, впервые доставляю подозреваемого в убийстве к Ниро Вульфу в собственном "роллс-ройсе". Остальную часть пути, благо все молчали, я сосредоточился на автомобиле и решил, что ход у него более плавный, чем у "герона", но зато трогается с места и разгоняется он медленнее.
Когда мы добрались до нашего старенького особняка, было уже начало седьмого, значит, Вульф уже спустился из оранжереи. Разместив на вешалке пальто и шляпу Баллу, а также свои собственные, я вошел в кабинет, провозгласил: "Мистер Баллу" и отступил в сторону.
Войдя, Баллу приостановился, осмотрелся и спросил:
- Здесь не установлены подслушивающие устройства?
- Боюсь, - вздохнул Вульф, - что скоро нигде нельзя будет чувствовать себя в безопасности. Но я могу дать вам мое честное слово, что ничего из того, о чем мы будем здесь говорить, не будет записано.
Он указал на цветочную вазу.
- Микрофон можно спрятать даже там, но его нет.
Баллу предъявил Вульфу мою визитку, которую предусмотрительно вынул из кармана пальто.
- Что это за галиматья насчет розовой спальни и дневника?
Вульф протянул руку и взял карточку.
- Разве не очевидно? Это уловка, чтобы заманить вас сюда. Причем мистер Гудвин ничего не выдумал: спальня и впрямь розовая, как вам известно, поскольку вы провели в ней не один час, а мисс Керр и в самом деле вела дневник, который теперь находится в полиции.
Он мотнул головой в сторону красного кожаного кресла.
- Садитесь, пожалуйста; приятнее вести беседу, когда глаза на одном уровне.
- Я никогда не проводил времени в розовой спальне.
- Тогда почему вы здесь?
- Потому что я знаю вашу репутацию. Знаю, что вы способны подстраивать хитроумные ловушки и, по-видимому, сейчас решили вовлечь меня в свою игру. Хочу сразу предупредить: не стоит.
Вульф покачал головой.
- Нет, мистер Баллу, так не пойдет. Сейчас не важно, знаю ли я о вашей связи с мисс Керр, длившейся три года, и какими фактами я располагаю в подтверждение этому. Важно другое: можно ли предотвратить обнародование этих фактов и если да, то как? Это вопрос к вам. Меня занимает другой вопрос: вы ли убили эту женщину? Если да, то вы приговорены. Если нет, то я вовсе не собираюсь разоблачать вас, и о вашей связи может вообще никто не узнать. Поверьте, что я руководствуюсь вовсе не бахвальством, когда заявляю, что исход дела зависит только от того, насколько вы будете со мной откровенны.
Баллу повернул голову и проводил меня взглядом, пока я усаживался за свой стол. Потом посмотрел на Вульфа, подошел к красному креслу, устроился поудобнее и сказал:
- Я слушаю.
Вульф чуть развернулся вместе с креслом, чтобы смотреть прямо на Баллу.
- Кое-что может быть для вас в новинку, а кое-что - нет, - начал он.
- Вам, конечно, известно, что человек по имени Орри Кэтер задержан полицией как важный свидетель, но в любой миг ему могут предъявить обвинение в преднамеренном убийстве. У меня имеются достаточные основания для того, чтобы считать его невиновным. В течение ряда лет мистер Кэтер выполнял мои поручения, так что теперь я перед ним в долгу. Чтобы вернуть этот долг, я должен сейчас сообщить вам нечто, что было сказано мне в конфиденциальной беседе. Мистер Кэтер и мисс Керр в течение последнего года состояли в интимных отношениях. Он часто посещал ее квартиру с розовой спальней, когда мисс Керр говорила, что вы не придете, и в квартире имелись многочисленные свидетельства его визитов, незаметные для вас, но вскрывшиеся при обыске. Полиция все это обнаружила, что и послужило причиной ареста мистера Кэтера. Не желаете что-нибудь сказать?
- Я слушаю.
По лицу Эвери Баллу можно было подумать, что ему предлагают очередной пакет акций.
- Мисс Керр много рассказывала мистеру Кэтеру про вас, ее покровителя, но, естественно, не рассказывала вам о нем. Судя по всему, она упоминала его и в дневнике, но вас эта участь, по-видимому, не коснулась. В противном случае вас бы уже навестили сотрудники уголовной полиции или люди окружного прокурора. Не было такого?
- Я слушаю.
- Так не пойдет. Я должен знать, а вас это ни к чему не обязывает.
Кто-нибудь приходил к вам?
- Нет.
- Есть ли у вас хоть какие-то основания подозревать, что вы можете иметь отношение к убийству Изабель Керр?
- Нет.
- Хорошо. Возможно, что окружной прокурор и не предъявит мистеру Кэтеру обвинение в убийстве, пока не выяснит, кто платил за квартиру мисс Керр; к этому обязывает обычная осторожность. Вам остается надеяться, что прокурор никогда этого не выяснит; я тоже буду удовлетворен.
Вульф наклонил голову.
- В том-то и загвоздка, мистер Баллу. Если мистеру Кэтеру придется предстать перед судом, то ваше имя неизбежно всплывет. Мистер Кэтер присягнет, начнет давать показания, назовет вас, и - пиши пропало. Есть, правда, неплохой шанс, что если удастся изобличить и осудить истинного убийцу, то ваше имя тоже останется в тени; если же станут судить мистера Кэтера, то про вас неизбежно станет известно. Следовательно, принимая в расчет, что мистер Кэтер невиновен, в наших общих с вами интересах не допустить судебного процесса над ним. Также в наших с вами интересах - изобличить убийцу Изабель Керр. Если вы откажетесь помочь мне, я, естественно, заподозрю, что ее убили вы; если же потом окажется, что я заблуждался, то я только зря потрачу драгоценное время, что будет чертовски жаль. Я ясно изложил суть дела?
Морщинки на лице Баллу углубились, выражение же совсем не изменилось.
Он только глубоко вздохнул, потер ладонью бровь и спросил:
- Могу я что-нибудь выпить?
Я сказал, что да, конечно, поскольку решил, что так быстрее, чем звонить Фрицу. Баллу заказал джин со льдом и долькой лимона, и я отправился на кухню. Пока Фриц нарезал лимон, я разыскал джин, стакан и ведерко со льдом. Когда я вернулся в кабинет, красное кресло пустовало;
Баллу стоял возле нашего огромного глобуса, медленно вращая его кончиком пальца. Когда я поставил поднос на столик, Баллу подошел, бросил в стакан кубик льда, плеснул сверху джин, выдавил и положил в стакан пару кружочков лимона и размешал. Когда я подошел к своему столу и уселся, Баллу все еще помешивал коктейль. Наконец он поднес его к губам, два раза отхлебнул и отставил стакан.
- Да, - произнес он, - вы ясно изложили суть дела.

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

Вульф приоткрыл глаза.
- Судя по всему, я попался, - продолжал Баллу. - Я не могу проверить истинность ваших утверждений. Выпить мне и в самом деле хотелось - я всегда пропускаю стаканчик, когда возвращаюсь домой после работы, но куда важнее для меня было выгадать немного времени для размышлений. Я решил, что вы говорите правду, хотя бы потому, что не вижу, что бы вы выигрывали, вводя меня в заблуждение. Единственная альтернатива для меня - повернуться и уйти, но я не могу пойти на такой риск. У меня есть вопрос: когда мисс Керр... когда этот Кэтер впервые узнал обо мне?
Вульф повернулся ко мне.
- Мы это знаем, Арчи?
- Нет, сэр. Но я могу узнать, если это важно.
- Мог он знать это уже месяца четыре? - спросил Баллу.
- Конечно, - я пожал плечами.
- Мне бы хотелось это выяснить. Быть может, сейчас это уже не столь важно, но я бы хотел знать. - Он взял стакан и отпил из него. - Могу еще добавить, что я не убивал мисс Керр. Стал бы человек с моим положением, с моим весом в обществе... Нет, это для вас не аргумент. Для меня даже мысль такая показалась бы фантастической. Вы хотите, чтобы я помог найти убийцу.
Если Кэтер невиновен, а факты таковы, какими вы их представили, то я бы искренне рад помочь, но как?
- Сначала покончим с вами, - произнес Вульф. - Где вы были в субботу утром?
- Все утро я провел дома, часов до трех. К обеду мы ждали гостей.
- Если потребуется, вы сможете обеспечить себе алиби на каждые полчаса, начиная с восьми утра?
- Думаю, что да. Мне много раз звонили.
- А у вашей жены есть алиби?
- Причем тут моя жена, черт возьми?
Вульф покачал головой.
- Не заводитесь. До сих пор вы вели себя безупречно; не портите впечатление. Не я втягиваю вашу жену, а обстоятельства. Знала ли она о вашей связи с мисс Керр?
- Нет.
- Насколько вы уверены?
- Совершенно уверен. Я принял все мыслимые меры предосторожности.
Вульф нахмурился.
- Вы ставите нас в трудное положение. Для меня или для мистера Гудвина было бы весьма желательно повидаться с вашей женой, но как придумать такой повод, чтобы не вовлекать вас? Надеюсь, что мистеру Гудвину удастся...
- Нет, не удастся! Я не позволю вам встречаться с моей женой!
- Вы опять за старое? Вы сами признали, что попались, вот и не трепыхайтесь. Если не вы и не ваша жена, то кто? Я должен иметь факты, или имя, или хотя бы намек. Вы провели с этой женщиной много времени. Она рассказывала вам о своих знакомых, о местах, куда ходила. Мне надо об этом знать.
На шее Баллу начала подергиваться мышца.
- Я настаиваю, категорически настаиваю, чтобы вы не втягивали мою жену в эту историю. Вы, конечно, рассчитываете на то, что вам заплатят. Я никогда не "трепыхаюсь". Сколько вы хотите?
Вульф кивнул.
- Ничего другого от вас я не ожидал. Богатые люди даже не мыслят других путей расчета. Я веду расследование от имени мистера Кэтера, так что вы не можете нанять меня или заплатить мне. Я, конечно, давлю на вас, но только для того, чтобы получить нужные сведения. И вашу жену мы побеспокоим только в том случае, если иного выхода не будет. От вас же мне нужно...
Зазвонил телефон. Я повернулся и снял трубку.
- Контора Ниро...
- Это Сол, Арчи. Я...
- Минутку.
Я отложил трубку в сторону, прошел в прихожую, а оттуда на кухню и поднял трубку параллельного аппарата.
- У нас посетитель. Вываливай, что там у тебя.
- У вас будут еще посетители. Я опростоволосился. Встретил себе равного. Это Джулия Джекет. Отдал бы недельное жалованье, чтобы посмотреть, как бы справился с ней ты. Беда в том, что Ниро Вульф - знаменитость, по ее словам, а также в том, что она обожает орхидеи. Если Вульф покажет ей орхидеи, то она готова хоть часами рассказывать про Изабель Керр. Мне же не скажет ничего. Вообще ничего.
- Да, просто жуть. Боюсь, что мне пришлось бы угрохать на нее целых десять минут.
- Милости прошу. Я уже сказал - даю недельное жалованье. Она...
- Где ты находишься?
- В телефонной будке на Кристофер-стрит. В "Десяти маленьких индейцах" к телефону не пробиться. Сейчас она выступает. Будет на сцене до восьми, а потом снова с десяти минут десятого до десяти с четвертью.
- Тогда это пара пустяков. Приведи ее в половине девятого.
- Пара пустяков - ха!
Послышался щелчок, и связь оборвалась.
Я не надеюсь, что вы мне поверите, когда я скажу, каковы были первые слова, что я услышал по возвращении в кабинет, но вы имеете право знать, почему мы добились от Эвери Баллу так же мало, как Сол от Джулии Джекет.
Вот что сказал Баллу:
- Редьярд Киплинг.
Я подошел к столу, не веря своим ушам и не сводя глаз с Баллу.
- Стихи? - спросил Вульф, когда я усаживался.
- В основном стихи, - ответил Баллу, - но также некоторые рассказы.
Еще Роберт Сервис и Джек Лондон. Кое-что другое, но эти трое, Киплинг, Сервис и Лондон, есть у меня целиком, в кожаных переплетах. И все хранится там. Кстати, я хотел вас спросить - могут ли они снять отпечатки пальцев с кожаных переплетов? Кожа - не гладкая, а пупырчатая.
Вульф повернул голову.
- Арчи?
- Возможно, не смогут, - сказал я. - Но ваши отпечатки могут быть на других предметах. У вас когда-нибудь брали отпечатки пальцев? Они где-нибудь хранятся?
- Не знаю. Просто не знаю.
Плечи Вульфа поднялись на одну четвертую дюйма, потом опустились.
- Тогда вам остается только надеяться. Но мне трудно поверить, мистер Баллу, что вы проводили там десять часов в неделю, или пятьсот часов в год в течение трех лет, и мисс Керр никогда не говорила, как проводит оставшиеся... почти двадцать пять тысяч часов. Куда ходит, с кем общается...
- Я уже сказал, - нервно ответил Баллу, - уступая вашему давлению.
Кроме физической близости у нас не было ничего общего. Разве что еще обсуждение прочитанных стихов и рассказов.
- Все равно - не могу поверить. Она никогда не упоминала сестру?
- Нет, несколько раз невзначай упоминала, но ничего не рассказывала.
- И вы не знали, что сестра была резко против вашей связи?
- Нет, не знал. И сейчас не знаю.
- Тем не менее это факт. Мисс Керр когда-нибудь называла имя Джулии Джекет?
- По-моему, нет. Если и называла, то как-то между прочим, и я его не помню.
- Поразительно. Вы часто и помногу общались в течение трех лет. Я просил вас назвать мне хоть несколько имен, и вы назвали три: Джек Лондон, Роберт Сервис и Редьярд Киплинг. - Вульф отодвинул кресло назад. - Вопрос: почему вы хотели знать, когда мистер Кэтер впервые услышал ваше имя?
- Я... мне было просто любопытно.
- Вы сказали, что сейчас это уже не важно. А когда это могло быть важно и почему?
- Я имел в виду - важно только для меня, а не для вас и не для ваших целей. Какую цель вы преследуете? Вы говорите, что я не могу нанять вас или заплатить вам, но почему? Я не вижу противоречия между интересами Кэтера и моими. Что вы скажете, если я предложу вам десять тысяч в задаток? Двадцать тысяч?
- Нет. - Вульф поднялся. - Я уже связан обязательством.
И вышел.

Глава 8

В четверть девятого мы вновь сидели в кабинете, а Фриц убирал кофейные приборы; я еще этого не знал, но шла подготовка к одному из самых грандиозных представлений, которые когда-либо разыгрывались в нашем старом особнячке красного кирпича. Выпроводив Баллу, я отправился на кухню и рассказал Вульфу про звонок Сола. Конечно, Вульф получил бы большее наслаждение от лукового супа и мяса с овощами по-кентуккийски, если бы я подождал хотя бы до кофе. Но меня интересовал вопрос: что перевешивает у этого чревоугодника - аппетит или пищеварение. Оказалось, что испортить ему аппетит можно только чудом.
Впрочем, пищеварению тоже немного досталось. Вульф выпил кофе больше обычного, опустошив весь кофейник, и теперь, поскольку я был рядом - а обычно по вторникам я провожу вечера вне дома, - Вульф решил продолжить беседу, начатую за ужином. Речь шла о Вьетнаме, хотя он не слишком интересовался Вьетнамом. Во всяком случае в те минуты. Он готовился к встрече с женщиной, что само по себе уже портило ему настроение, но эта женщина к тому же пела в ночном клубе, что было выше его сил. Вечер обещал быть чудовищным. Когда в дверь позвонили, Вульф злобно зыркнул на меня, хотя виноват был не я, а Сол, о чем я не преминул напомнить Вульфу, отправляясь открывать.
Даже через одностороннее стекло ею можно было залюбоваться. Она возвышалась над Солом на пару дюймов, и если шубка была из настоящего соболя, то на нее пошло не меньше сотни соболиных шкурок. Войдя, она сверкнула ослепительной улыбкой, которой я тут же удостоился вторично, повернувшись после того, как повесил шубку. Сол с трудом сдерживал ухмылку, предвкушая удовольствие. Редкостный негодяй. Взяв меня за руку, она нежно промурлыкала грудным голосом:
- Где он, Арчи?
После чего, не выпуская моей руки, устремилась прямехонько в кабинет.
Там она освободила мою руку, протанцевала до середины комнаты, повернулась лицом к Вульфу, отбросила сумочку на пол и пропела:
Вперед, толстяк, вперед!
Смелей, толстяк, смелей.
Бери меня, толстяк,
Смелей же, не робей.
Любезный толстячок,
Люби меня, люби.
Я жду тебя, малыш,
Приди ко мне, приди.
Люби меня, любии-и-и-и-и-и...
Смелей!
Потом протянула к Вульфу две длинные, изящные, оголенные руки и изрекла:
- Теперь орхидеи. Показывайте!
Признаться, зрелище было впечатляющее. Похоже, правда, Вульф тоже не собирался сдаваться, показывая, что и он не лыком шит. Он хмуро пялился на нее, причем на лице его было точно такое же выражение, которое я не раз видел, когда он никак не мог угадать нужное слово в кроссворде.
Вульф перенес хмурый взгляд на меня и рыкнул:
- Это ты подстроил?
- Нет, - звонко ответила она. - Со мной никто никогда ничего не подстраивает. Это ни к чему. Где орхидеи, толстяк? Смелей!
- Мисс Джексон, - произнес Вульф.
- Только не здесь, - отрезала она. - Я Джулия Джекет.
- Только не здесь, - жестко сказал Вульф. - Возможно, что много лет назад, при других обстоятельствах, я бы воздал должное этому спектаклю, но только не здесь и...
- Это не спектакль, парень, это я.
- Не верю. Создание, которое ворвалось сюда в прогнусавило сии скверные вирши, не способно есть, или спать, или читать, или мечтать... или любить. Вы способны любить?
- Ха! Это я-то!!
Вульф кивнул.
- Вот видите? Минуту назад вы бы сказали: "Это я-то, парень!" Вы прогрессируете на глазах. Что касается вашего желания посмотреть на орхидеи, его легко исполнить. Либо мистер Пензер, либо мистер Гудвин могут препроводить вас в оранжерею в удобное время, может быть, завтра. Сейчас у нас другие дела и совсем мало времени. Вы хотите, чтобы убийцу Изабель Керр изобличили и наказали?
- О да, еще как. Еще как, парень!
Вульф скорчил гримасу.
- Это уже атавизм. Я тоже хочу, чтобы убийца получил по заслугам, поскольку, только изобличив его, я могу освободить из-под стражи арестованного Орри Кэтера. Мисс Керр, должно быть, рассказывала вам о нем.
Джулия Джекет уставилась на Вульфа с высоты своих пяти футов и двух дюймов.
- Вы что, больны? - спросила она.
- Нет. Я зол, но я не болен. Если вы считаете, что ее убил мистер Кэтер, то вы ошибаетесь, и я собираюсь это доказать, найдя настоящего убийцу. Вы не убивали?
Сол и я стояли между ней и дверью. Джулия повернулась к нам и отчеканила:
- Ах ты, крыса!
- Не виновен, - ответил Сол. - Вы сразу сказали, что полагаете, что ее убил Орри. Вы также сказали...
- Вы пообещали, что Ниро Вульф попросит меня помочь уличить его.
- Нет. Я сказал, что Ниро Вульфу нужна ваша помощь. Вы же ясно дали понять, что мне ничего не скажете.
Она круто развернулась, словно ища, чем в нас запустить, потом прогарцевала к моему столу, уселась на мое место и уставилась на Вульфа.
Не знаю, хватило бы у нас сил стащить ее оттуда, но я счел за лучшее сесть в красное кожаное кресло, а Сол разместился в одном из желтых.
- Значит, вы рассчитываете спасти его шкуру, потому что он на вас работает, - произнесла она. - Чушь собачья! Как вы это сделаете? Скажите мне.
Вульф замотал головой.
- Не могу. Я и сам не знаю. Вы, кажется, убеждены в вине мистера Кэтера и наверняка изложили свое мнение полиции, но там, похоже, еще не пришли к какому-то заключению. Во всяком случае мистер Кэтер задержан только как важный свидетель. Может быть, вы поделитесь со мной своей убежденностью? Почему вы так уверены, что убийца - мистер Кэтер?
- Черт возьми, ведь я ее предупреждала, - в сердцах проговорила Джулия.
- Предупреждали, что мистер Кэтер убьет ее?
- Нет, предупреждала, что от него можно ожидать всего, чего угодно.
Вы, надеюсь, знаете, что он собирался жениться на другой женщине?
- Да.
- Так что понимаете, что они натворили? Такое случается, когда у кого-то крыша едет. Балбесы, им бы жить да радоваться. Тот, кто оплачивал ее счета - она никогда не говорила мне, как его зовут, - всегда мог прийти к ней в любую минуту, когда ему хотелось разнообразия, - это раз. У нее было свое гнездышко и был мужчина, который о ней заботился, - это два.
Наконец у вашего Кэтера была женщина, которая ждала его и в любую секунду готова была за бесплатно лечь с ним в постель, - это три. Я и говорю - жить бы да радоваться. Нет, она вбила себе в голову, что должна выйти замуж, а он вбил себе в голову, что должен жениться та стюардессе. Это вы тоже знаете?
- Да.
- Будь у Изабель хоть капля мозгов, она бы оставила его в покое. Но ума не хватило им всем. Я предупреждала Изабель, чтобы она с ним порвала, что у него уже совсем котелок не варит и что он способен на все. Она и слушать меня не хотела. И вот, пожалуйста, - она на него надавила, и он ее пришил. Когда люди перестают соображать, надо от них бежать. Но он ее убил и теперь пусть расплачивается.
- Вы все это рассказали полиции?
- Еще бы.
- А вдруг он не убивал?
- Вздор!
Вульф пристально посмотрел на нее. Поскольку он привык видеть на этом месте меня, ему пришлось чуть-чуть изменить наклон головы.
- Вы играете в азартные игры? - спросил он. - Любите заключать пари?
- Дурацкий вопрос. Кто не любит?
- Прекрасно. Сол, сколько вы готовы поставить на то, что Орри Кэтер не убивал Изабель Керр?
- Десять против одного, - ни секунды не колеблясь, выпалил Сол. И тут же полез в карман, достал бумажник и извлек из него несколько купюр. - Пожалуйста - сто против десяти.
- Возможно, мисс Джексон пришла без денег. Ты можешь...
- Я всегда при деньгах.
Она полезла в сумочку, которую подобрала и положила на мой стол после того, как закончила петь.
- Но кто установит виновность?
- Окружной прокурор, - ответил Сол. - Сто к десяти, что Орри даже не предстанет перед судом. Вы согласны, если деньги останутся у Арчи Гудвина?
- Нет. Пусть они будут у Ниро Вульфа.
Она встала и передала купюру Вульфу, Сол тоже отдал ему свои бумажки. Вульф пересчитал деньги и убрал их в ящик стола. Джулия вернулась к моему креслу, положила сумочку на мой стол и обратилась к Вульфу:
- Теперь скажите, почему я только что проиграла свои десять зеленых?
Он помотал головой.
- Это подождет. Я только хотел показать вам, что мы руководствуемся логическими умозаключениями, а не привязанностями. Вы пристрастны к мистеру Кэтеру?
- Что значит "пристрастна"?
- Предубеждение. Умысел. Личная неприязнь.
- Нет, конечно. Я ко всем отношусь нормально.
- Если он не убивал мисс Керр, вы готовы потерять эти десять долларов?
- Конечно. Пари есть пари.
- Значит, если мисс Керр убил кто-то другой, вы согласны, чтобы наказание понес он, а не мистер Кэтер?
- Разумеется.
- Что ж, прекрасно. Вы были близкими подругами с мисс Керр. За исключением имени человека, оплачивающего ее счета, у нее не было от вас тайн. Каким она была человеком? Это вовсе не праздный вопрос; я должен это знать. Что она была за женщина?
- Она была просто душка. Я в ней души не чаяла, пока она не втюрилась в этого фанфарона. А до этого она всегда знала правила игры и соблюдала их. При этом никогда не теряла достоинства. Она влюблялась и дарила любовь, но никогда не сохла по кому-либо. Я и сама лучше была бы совсем бессердечной, чем сохла по кому-нибудь. В этом и крылась одна из причин нашей близости с ней - мы обе прекрасно знали цену мужчинам и знали, чего от них ждать, пока... пока на горизонте не возник этот бабуин Кэтер.
- Вы с ним знакомы?
- Нет. Никогда его в глаза не видела и не испытываю этого желания и сейчас.
Вульф взглянул на часы.
- Вам нужно вернуться в десять минут десятого?
- Нет, в пять минут десятого. Я должна еще переодеться.
- Тогда времени совсем мало. Давайте предположим, что у нас уже имеются доказательства невиновности мистера Кэтера. Тогда кто мог убить мисс Керр? Кого бы вы заподозрили?
- Это элементарно. Лобстера, конечно.
- Кого? Лобстера?
- Извините. Того, кто содержал ее.
- Вы ведь даже не знаете его имени.
- И что из того? Он отстегивал примерно двадцать кусков в год. Может, она его доила? Или он известный мошенник, или щипач? Засек их с Кэтером и пришил ее. Ежу ясно. Прикидываете?
- Что ж, я подумаю над этим. Но давайте пойдем дальше. Отметем "лобстера". Кто тогда? У вас были общие друзья с мисс Керр?
- Да. Вежливости ради можно их назвать и друзьями.
- Допустим, ее убил один из них. Кто именно?
Она произнесла вслух слово, которое должна была бы произнести про себя.
- В каком смысле? - осведомился Вульф.
- В том смысле, что я их знаю как облупленных. Без причины никого не убивают, а если и есть причина, то нужно еще иметь характер. Они не годятся.
- Ни один?
- Нет.
- Можете ли вы назвать мистеру Гудвину или мистеру Пензеру хотя бы одного из этих людей, пока вам показывают орхидеи?
- Я не буду смотреть на орхидеи. Мне пора идти.
- Может быть, завтра утром?
- Тогда придется принести цветы ко мне в постель. Завалят меня орхидеями с головы до ног. Было бы классно. Жаль, что не выйдет. По утрам в постели от меня толку мало.
- Тогда днем. Вы когда-нибудь встречались с доктором Гаммом?
- С Тедди? - Она фыркнула. - Еще бы. Врач он, может, и неплохой, но мужик никудышный. Вбил себе в голову, что может соблазнить Изабель. Это он-то!
- Не вышло?
- Нет, конечно.
- Вы когда-нибудь видели сестру мисс Керр? Миссис Флеминг?
Она кивнула.
- Эту гусыню? Да, тут вы попали в точку. И я не смеюсь. Я честно думаю, что она спала и видела Изабель в гробу. Да, если это не Кэтер, и не лобстер, то точно она.
Джулия посмотрела на настенные часы.
- Ой, мне пора.
Она вскочила с моего кресла.
- Пойдем со мной. Почему нет? Я вас усажу за столик у самой сцены.
Распишу вас на все сто. Возвещу этим козлам, что сам Ниро Вульф почтил нас своим присутствием и сейчас со всеми раскланяется. Вы можете поклониться сидя, если хотите, а они влезут на стулья, чтобы лучше вас разглядеть. Я просто лопну от гордости. Смелей, толстячок! Пиво за мой счет.
Вульф запрокинул голову назад и прищурился.
- Я отклоняю ваше приглашение, мисс Джексон, - произнес он, - но желаю вам удачи. У меня возникло впечатление, что мы с вами сходным образом оцениваем некоторых собратьев по разуму.
Он встал. Это случается с ним крайне редко, поскольку обычно, когда кто-то приходит или уходит, он продолжает сидеть вне зависимости от того, кто перед ним - мужчина или женщина. И даже повторил:
- Желаю удачи, мадам.
- Славный толстячок, - пропела она. Потом повернулась ко мне.
- Приходите вы, Арчи. Этот Пензер - настоящая крыса.

Глава 9

Предыдущая страница 5 Следущая страница


Смерть содеранки 6

Сорок восемь часов спустя, в девять часов вечера в четверг, Вульф отставил в сторону опустевшую кофейную чашечку и пробурчал:
- Четыре дня и четыре ночи коту под хвост.
- Не спорю, - сказал я, допив кофе.
Хотя, если бы мне очень хотелось, я бы мог вступить с ним в перепалку. Судя по результатам, это время и впрямь было выброшено коту под хвост, тогда как усилий было затрачено предостаточно. Где-то среди девяти записных книжек, что лежат на моем столе, - а все эти отчеты я печатаю на машинке наверху в своей комнате, а не в кабинете, - увековечены имена и фамилии четырех мужчин и шести женщин, которые продиктовала нам Джекет-Джексон, пришедшая в среду днем полюбоваться на орхидеи. Сол и Фред навестили всех этих людей, но безрезультатно - зацепиться было не за что. С другой стороны, в наши дни все возможно. Допустим, одной из этих дамочек вдруг померещилось, что Изабель стибрила ее помаду; она решила наказать воровку, но в порыве гнева чуть перестаралась. Или кто-то из мужчин ненавидел Редьярда Киплинга и решил, что женщина, которая держит на полке Киплинга в кожаном переплете, не имеет права на жизнь. Таких поводов я мог придумать тысячи. Но нам нужно было что-то более осязаемое.
Например, статистические выкладки. Известно, что на каждую тысячу убийств, совершаемых любителями, восемьдесят три выпадает на долю женщин, которые лишают жизни других женщин из-за того, что те посягают на их мужей, по меньшей мере, частично. Так что, если доверять статистическим выкладкам, то на первое место в списке подозреваемых нам следовало бы поставить миссис Эвери Баллу. Трудность только в том, как к ней подкатить.
Если я напрямик ляпну, знает ли она, что ее муж в течение трех лет читал стихи Киплинга женщине, которую на прошлой неделе убили, то Баллу наверняка обидится и перестанет разговаривать с нами, а он может еще пригодиться. Поэтому утром в среду, покончив с завтраком, я позвонил Лили Роуэн и поинтересовался, не знакома ли она с миссис Эвери Баллу. Лили сказала, что не знакома и что то немногое, что она слышала о миссис Баллу, не вдохновляет к знакомству.
- Тогда я не стану настаивать, - сказал я. - Но я хочу сам понять, насколько мне нужно встретиться с ней. Это строго между нами. Детального отчета я от тебя не требую, только обрисуй ее в общих чертах, какие у нее интересы. Было бы очень здорово, если бы вдруг оказалось, что она собирает автографы знаменитых частных сыщиков.
- Ну уж, не такая она дура!
Я сказал, что встречаются дуры и покруче, присовокупил, что дело срочное, и час спустя Лили мне перезвонила. Она разузнала куда больше, чем мне требовалось, так что многое я опущу. В девичестве миссис Баллу была известна как Минерва Чедвик, из династии стальных и железнодорожных магнатов Чедвиков. За Баллу она вышла в 1936 году. Их сын и две дочери уже обзавелись собственными семьями. Друзья звали ее Минной. Больших вечеринок она не закатывала, но любила собрать близких друзей на ужин. Набожная, англиканского вероисповедания, но церковь посещала редко. О Париже невысокого мнения, а Флориду и вовсе ненавидела. Увлекалась лошадьми и обзавелась четырьмя арабскими скакунами, но главной ее страстью были ирландские волкодавы. Их она держала то ли двенадцать, то ли четырнадцать...
Зря я потратил столько бумаги и вашего времени, поскольку ясно было, что ставку надо делать на ирландских волкодавов. О волкодавах я твердо знал одно - они ужасно здоровые, - поэтому позвонил знакомому собачнику, подзапасся кое-какими фактами, после чего собрался с духом и набрал номер резиденции Баллу на Шестьдесят седьмой улице. Когда послышался голос, соответствующий голосу дворецкого в моем представлении, я сообщил, что меня зовут Арчибальд Гудвин и я хотел бы договориться о встрече с миссис Баллу, чтобы посоветоваться с ней об ирландских волкодавах. Мне было сказано в ответ, что миссис Баллу занята, но мою просьбу ей передадут, так что я оставил номер телефона. Около полудня мне позвонили, деловой женский голос представился как мисс Коркоран, секретарь миссис Баллу, и осведомился, что я хочу узнать про ирландских волкодавов. Я признался, что хочу приобрести волкодава, но не знаю, в какой питомник лучше обратиться, а друг сказал, что миссис Баллу - лучший знаток волкодавов во всей стране; мисс Коркоран сказала, что миссис Баллу может меня принять в пять часов.
Это меня вполне устраивало, поскольку Джекет-Джексон собиралась придти смотреть на орхидеи в половине третьего.
Вы вряд ли горите желанием провести еще пару часов в обществе Джулии Джекет, или мисс Джексон, так что я доставлю вам удовольствие и познакомлю с Минной Баллу. Декорации и действующие лица были именно такими, как я себе представлял: бдительный дворецкий, который впустил меня и пытливо рассмотрел с головы до пят; циновка, прикрывавшая первые шесть футов необъятного ковра в холле (в кабинете Вульфа пол устлан персидским ковром размерами четырнадцать на двадцать шесть футов, так этот ковер был еще больше); заносчивая горничная, которая приняла у меня пальто и шляпу; широкие мраморные ступени; лифт с панелями красного дерева; немолодая, седоволосая и сероглазая мисс Коркоран, встретившая меня на четвертом этаже; комната, в которую она меня доставила, - слева стол с пишущей машинкой и картотека, справа диван, мягкие кресла и кофейный столик.
Повсюду развешаны фотографии собак и лошадей, но ни одной фотографии Эвери Баллу. Жена же его лежала лицом кверху на диване, облаченная в нечто, напоминающее выцветший, некогда красный халат, достающий до лодыжек. Когда я вошел, она повернула голову и сказала:
- Я надеялась, что вы не придете. Я так устала.
Она указала на кресло:
- Сядьте сюда.
Я уселся лицом к ней. Тонкий нос, тонкие губы, прядь крашеных каштановых волос выбилась на лоб, ноги босые с оттопыренными большими пальцами. Я учтиво улыбнулся.
- Разве вы не собираетесь о чем-то спросить? - напомнила миссис Баллу.
- Если вы не слишком устали, - ответил я. - Надеюсь, мисс Коркоран передала вам суть моей просьбы. Речь идет на самом деле о моей знакомой, которая мечтает об ирландском волкодаве. Она живет в Вестчестере. Я же живу в Нью-Йорке, а городская квартира, по-моему, плохо подходит для ирландских волкодавов.
- Еще бы!
- Ей сказали, что лучше выписать волкодава из Ирландии.
- Кто ей сказал?
- Не знаю.
- Это мог сделать только круглый болван. У ирландских заводчиков утрачен высокопородный материал. Лучший в мире питомник ирландских волкодавов содержит Флоренс Нейгл, но она селекционер, а не заводчик, и продает щенков только в надежные руки. Как и все настоящие селекционеры.
Я, естественно, тоже на заводчик и продаю щенков только по особым случаям.
Я влюблена в ирландских волкодавов, и они во мне души не чают. В моей спальне всегда спят восемь моих милых собачек.
- А вашему мужу это нравится? - мило улыбнулся я.
- Я даже не уверена, знает ли он об этом. Он не отличит волкодава от страуса. А кто ваша знакомая?
- Ее зовут Лили Роуэн. У нее имение недалеко от Кейтона.
- Почему она хочет именно ирландского волкодава?
- В какой-то степени - для охраны. Соседей там поблизости нет.
- Этого мало. Надо их по-настоящему любить. Вы должны изображать восторг, когда хвост смахнет вазу или разобьет люстру. А известно ли ей, что хороший кобель весит до ста тридцати фунтов, а ростом, когда он стоит на задних лапах, достигает шести футов и шести дюймов? Знает ли она, что когда он прыгает на хозяина, проявляя свою любовь, хозяин падает навзничь?
Известно ли ей, что ирландским волкодавам нужно пробегать три мили в день, так что их привязывают сзади к фургону? Скажите ей, пусть заведет простую собаку - датского дога или добермана.
Я покачал головой.
- Нет, миссис Баллу, так не пойдет.
- Почему же?
- Потому что мисс Роуэн уже готова полюбить именно ирландского волкодава. Посмотрите, сколько сил она уже па это потратила. Разузнала все о питомниках, но этого ей показалось недостаточно, она выведала, что лучший специалист по волкодавам - вы, и уговорила меня попытаться добиться встречи с вами, поскольку считает, что у мужчины больше шансов получить ваш совет, чем у женщины. Я сказал, что она могла бы и сама встретиться с вашим мужем, но она не знала, интересуется ли он волкодавами. Судя по всему - нет.
Миссис Баллу заморгала.
- Моего мужа не интересует ровным счетом ничего, кроме денег и того, что он называет структурой экономики. Как зовут эту англичанку, которая пишет книги о структуре экономики?
- Барбара Уорд.
Она кивнула.
- Вот она могла бы увлечь его, другие же женщины для него просто не существуют. А как зовут вашу знакомую?
- Лили Роуэн.
- Ах да, вы говорили. Я ужасно устала. Что ж, вы рассуждаете вполне здраво. А как вы считаете - волкодав будет счастлив с ней?
- Очень, иначе бы меня здесь не было.
- Она хочет кобеля или суку?
- Она просила, чтобы я узнал у вас. Кого вы посоветуете?
- Это непросто. Мне нужно знать... Она живет в сельской местности?
- Да, кроме зимы. У нее есть еще квартира в Нью-Йорке.
Я не стал добавлять, что апартаменты Лили Роуэн занимают верхний этаж здания в каких-то четырехстах ярдах отсюда.
- Я должна поговорить с ней.
Она повернула голову.
- Силия, вы записали? Лили Роуэн.
Мисс Коркоран, сидевшая за столом, ответила утвердительно, и миссис Баллу вновь обратилась ко мне:
- Скажите ей, чтобы она связалась с мисс Коркоран. Ей сразу надо было так сделать вместо того, чтобы беспокоить вас. Я забыла ваше имя...
Впрочем, неважно.
И она смежила очи.
Я поднялся и постоял немного. Безукоризненное воспитание подсказывало мне, что лучше распрощаться с ней, когда она откроет глаза, но глаза не открылись, и я сказал:
- Спасибо.
- Я думала, что вы уже ушли, - ответила она, по-прежнему не открывая глаз.
Будь я ирландским волкодавом, я бы завилял хвостом и смахнул на пол какую-нибудь вазу. Мисс Коркоран, которая сопровождала меня до лифта, чтобы удостовериться, что я и в самом деле в него влез, на прощание сказала, что лучшее время для звонка мисс Роуэн - между десятью и одиннадцатью утра.
Поскольку с прошлой субботы я ни разу толком не гулял, а часы не показывали еще и половины шестого, я решил, что, пожалуй, сэкономлю на такси. Правда, сначала надо было позвонить, поэтому я разыскал телефон-автомат на Мэдисон-авеню, набрал номер Лили Роуэн, объяснил положение и попросил ее позвонить утром мисс Коркоран, извиниться и сказать, что она раздумала покупать ирландского волкодава, а хочет завести датского дога. То, что сказала мне в ответ Лили, я опущу, поскольку это не имеет прямого отношения к делу и носит слишком личностный характер.
Выйдя на свежий воздух, я поднял воротник и натянул перчатки. Зима свирепствовала вовсю.
Если у вас сложилось впечатление, что всю работу делаем мы - Сол и Фред допекают владельцев десяти имен, которые я выцарапал у Джулии Джекет, а я охочусь за ревнивой женой, то вы жестоко заблуждаетесь. Когда в четверть седьмого я вошел в кабинет, Вульф сидел за столом, увлеченно читая книгу. Я заметил, что это уже не "Приглашение к дознанию". Вульф напряженно трудился над "Книгой джунглей" Редьярда Киплинга. Я на цыпочках прокрался к своему столу, чтобы не тревожить нашего работягу. Когда он закончил главу и поднял голову, я спросил:
- Может быть, вам приятнее читать вслух? Представьте, что я Изабель Керр.
Вульф пропустил мой выпад мимо ушей и пробурчал:
- Ты добился хоть чего-нибудь, наконец?
- Нет, сэр. Боюсь, что если мы не пустим по следу ирландского волкодава, то наше дело плохо. Миссис Баллу можно смело вычеркнуть. Даже если бы нашлась добрая душа, которая открыла бы ей глаза на то, чем занимался ее муж с этой одалиской, она все равно не смогла бы покончить с Изабель Керр, во-первых, потому что слишком устала, а во-вторых, из-за того, что позабыла бы имя и адрес. Впрочем, благодаря мисс Джексон ваши познания о женском поле существенно расширились, так что, возможно, вы со мной не согласитесь.
Потом я доложил. Это заняло так мало времени, что едва Вульф успел поудобнее устроиться и откинуться на спинку кресла с закрытыми глазами, как я уже подошел к концу и рассказал про свой звонок Лили Роуэн.
- Между вами и миссис Баллу разница только в одном, - закончил я. - Вы закрываете глаза, чтобы сконцентрироваться на том, что я говорю, а она закрывает глаза в надежде, что я провалюсь сквозь землю. Она даже не заметила, что я дважды притянул к нашей беседе ее мужа. Держу пари, что расскажи я ей все про Изабель Керр и розовую спальню, она бы даже не удосужилась упомянуть об этом мужу, когда он вернулся с работы.
Вульф открыл глаза.
- Как могут восемь таких крупных собак разместиться в ее спальне? - спросил он.
Я кивнул.
- Это меня тоже беспокоило. Если допустить, что один пес занимает два квадратных ярда, то...
В дверь позвонили, и я направился в прихожую. На крыльце стоял субъект в коричневом твидовом пальто и темно-синей шляпе с узкими полями, что придавало ему крайне нелепый вид. Я решил, что это один из обитателей театрального мира, которого спугнули Сол или Фред. Но когда я открыл дверь, он заявил:
- Я доктор Гамм. Теодор Гамм, доктор медицины. А вы тот самый, кто приходил в понедельник днем к мистеру и миссис Флеминг?
Я признал, что я - тот самый. Он сказал:
- Я настаиваю на встрече с Ниро Вульфом.
И он прошел бы прямо сквозь меня, не отступи я в последнее мгновение в сторону.
Конечно, так Нельзя поступать, вы правы. Сперва нужно сказать что-то путное и лишь потом настаивать. Ему и телосложение-то не позволяло настаивать ни на чем, как я успел убедиться, когда он освободился от пальто. Он был круглый, как колобок - круглоплечий, круглобедрый и круглолицый, а плешивая макушка едва доставала до моего подбородка. Я отвел его в гостиную, сам прошел в кабинет через прихожую и доложил Вульфу, что доктор Теодор Гамм настаивает на том, чтобы выяснить, почему Вульф послал меня к мистеру и миссис Флеминг. Вульф посмотрел на часы и прорычал:
- До ужина всего полчаса.
Я сказал, что миссис Баллу уделила мне всего десять минут, вышел через дверь, открывающуюся в гостиную, и ввел доктора Гамма в кабинет. Я указал ему на красное кожаное кресло, а Вульф пробормотал что-то насчет двадцати минут. Красное кресло - довольно глубокое, и ноги Гамма сперва болтались над полом, пока он не догадался передвинуться на край. Сев поудобнее, он воззрился на Вульфа и выпалил:
- У вас очень много лишнего веса.
Вульф кивнул.
- Семьдесят фунтов. Или даже восемьдесят. Ничего, смерть это исправит. Вас это беспокоит?
- Да. - Гамм обхватил пухлыми пальцами подлокотники кресла. - Совершенно не выношу надругательства над собственным здоровьем.
Голос у него, в отличие от роста, был высокий.
- Забота о здоровье и привела меня сюда, - продолжал он. - Я имею в виду одну из моих пациенток - миссис Барри Флеминг. Вы послали к ней своего человека, вот этого... - он глазами указал на меня, - чтобы мучить ее. Она и без того испытывала страшное нервное напряжение, а теперь ей и вовсе угрожает коллапс. Вы можете оправдать свои действия?
- С легкостью, - ответил Вульф, брови которого во время тирады доктора уползли вверх. - Как намерения, так и сами действия, хотя именно оправданность действии вызывает у вас сомнения. Состояние нервного напряжения у миссис Флеминг было вызвано не только известием о смерти сестры, но, главное, страхом, что образ жизни, который та вела, станет теперь достоянием гласности. Мистер Гудвин оказал ей услугу, объяснив, что разоблачение будет неминуемым, если не предпринять определенные шаги. Это должно подтолкнуть ее вовсе не к коллапсу, а к действиям, если она не...
- Каким еще действиям?
- Только таким, которые принесут должный эффект. Она изложила вам все, что ей сказал мистер Гудвин?
- Не она, а ее муж. Он сказал, что если арестованный, Орри Кэтер, предстанет перед судом, то все, что касается Изабель, выплывет наружу.
Кэтер виновен, и ваша единственная надежда - собрать достаточно доказательств его невиновности, чтобы его отпустили. И это вы называете услугой?
- Конечно. Это очевидно. А вы сомневаетесь?
- Да. Я думаю, что это просто дешевая уловка. Почему вы говорите, что Кэтер невиновен? Вы можете это доказать?
- Пока нет, но собираюсь.
- Я вам не верю. Думаю, что вы просто ловите рыбу в мутной воде и пытаетесь запутать дело, чтобы Кэтера было труднее осудить. Не вижу, с какой стати вы хотели бы оказать миссис Флеминг услугу, но если бы вдруг и в самом деле хотели, то могли бы убедить Кэтера и его адвоката не упоминать на суде про определенные обстоятельства. Я знаю, что вы не согласитесь, хотя могли бы.
- Но вы бы этого от меня хотели?
- Конечно. Ради миссис Флеминг - это спасло бы ей жизнь.
- Но вы знаете, что я не соглашусь?
- Да.
- Тогда зачем вы пришли сюда?
- Она меня попросила. Вернее, они оба. Они думают, что вы просто блефуете, да и я, откровенно говоря, тоже - уж слишком много небылиц ваш человек им наплел. А почему вы решили, что Кэтер невиновен?
Вульф прищурился.
- Вам следует лучше разобраться в своих мыслях, доктор. Мистер Гудвин объяснил миссис Флеминг, что в ее интересах получить доказательства невиновности мистера Кэтера. Вам же это не по нутру. Вы спорите. Может быть, вам гораздо важнее собственное здоровье, нежели здоровье миссис Флеминг? Может быть, вы убили Изабель Керр?
Гамм оторопело уставился на Вульфа.
- Как вы... - Он судорожно сглотнул. - Какая наглость!
- Правильно. Но поскольку я по известным мне причинам полагаю, что мистер Кэтер не убивал ее, я хочу знать, кто убийца. Как мужчина, чьи повторные домогательства были отвергнуты, вы вполне подходите. Вы могли не стерпеть постоянного унижения. Тут все зависит от характера и темперамента, а я вас совсем не знаю; придется посоветоваться с теми, кто вас знает - например, с мистером и миссис Флеминг. Но факты я могу собрать и без их помощи. Где вы были в субботу утром с восьми до двенадцати? Если докажете свое алиби...
Вульф умолк, потому что ряды слушателей поредели. Рост и телосложение доктора Гамма не позволяли ему рассчитывать на величественный уход, но даже вихляя бедрами и переваливаясь, как утка, он все-таки добрался до двери и вышел вон. Я неторопливо последовал за ним и выбрался в прихожую как раз в ту секунду, когда доктор открывал входную дверь. Заперев за ним дверь, я вернулся в кабинет, воздел руки, чтобы потянуться и прикрыть сладкий зевок, и произнес:
- Еще с одним покончено. А ведь сам бы он ни за что не ушел, не выведав ваших планов. Или хотя бы не попытавшись.
Вульф сидел, поджав губы. Он разлепил их, чтобы сказать:
- Либо он убийца, либо осел.
- Конечно, осел. Мне кажется...
Позвонил телефон. Я подошел и снял трубку. Сол доложил об интервью с двумя подозреваемыми. Я сказал, что у нас примерно такие же успехи, и пожелал удачи на завтра.
Но и завтра нам не повезло - ни мне, ни ему. Собственно говоря, в четверг улов был еще скуднее, чем в среду, хотя я буквально лез вон из кожи, так как Вульф сделал мне комплимент. Возможно, он уже тоже дошел до ручки, но факт остается фактом: в среду вечером Вульф поручил мне еще раз потрясти жителей квартала, где была убита Изабель Керр. Впервые за всю историю Вульф поручил мне то, чем уже занимался Сол, так что, признаюсь, я втайне мечтал, что мне повезет. Например, консьерж из дома напротив мог видеть незнакомца, похожего на доктора Гамма, или Стеллу Флеминг, или Барри Флеминга, или Джулию Джекет, или похожего хотя бы на мистера или миссис Баллу. Или просто незнакомца. Подумаешь, в районе Большого Нью-Йорка их всего каких-то двенадцать миллионов.
Но на самом деле мне было не до смеха. Мало того, что Сол с Фредом прочесали все окрестные дома, но и полицейские не дремали, расспросив всех жителей района. За один день я опросил более сорока человек, к которым приставали уже так часто, что ответы у всех были готовы. В половине седьмого я решил, что на сегодня достаточно, и отправился домой ужинать.
Там меня ждала лишь одна новость: звонил Паркер и сказал, что снова виделся с Орри, а потом разговаривал с помощником окружного прокурора, но по-прежнему считает, что пока не стоит предпринимать попытку вызволить Орри под залог.
Вот вкратце все события, закончившиеся тем, что Вульф допил кофе, отставил чашечку и изрек:
- Четыре дня и четыре ночи коту под хвост.
Если помните, я тоже допил кофе и ответил:
- Не спорю.
- Проклятье! - буркнул Вульф. - Задавай вопросы.
- Если бы существовали толковые вопросы, - сказал я, - вы бы задали их сами. Ладно, начнем с Джил Харди. Почему ей захотелось, чтобы я ее обнял? Потому что она убила Изабель Керр, собиралась в этом признаться и хотела заранее смягчить меня, но Кремер помешал. Так?
- Мне не нужна пустая болтовня. Мне нужен вопрос.
- Мне тоже. Стелла Флеминг. С ней случаются припадки - например, попытка наброситься на меня с когтями. Допустим, нечто подобное случилось с ней в субботу утром и она убила сестру... Стала бы она тогда вечером возвращаться, разыскивать консьержа и прикидываться, что только сейчас обнаружила тело? Думаю, что нет. Ставлю тысячу против одного.
- Не годится, - пробормотал Вульф. - Попробуй что-нибудь получше.
- Хорошо. Барри Флеминг. Почему он впустил меня в квартиру, зная, в каком состоянии жена? Потому что я сказал ему, что мы вызволим Орри, и он решил выяснить, сколько мы знаем, так как сам ухлопал Изабель. Так получше?
- Бессмыслица - никакого побудительного мотива.
- Ах, так вам еще и мотив подавай! Миссис Баллу. Она разыграла со мной представление. На самом деле она - исчадие ада и влюблена в мужа, как кошка. Сумасшедше ревнива. Правда, тогда я выгляжу сущим простофилей, и вам придется меня уволить.
- Я подумаю. Мистер Баллу?
Я помотал головой.
- Теперь ваша очередь. Вы с ним говорили.
- Пока я его отвергаю. Ударить эту женщину по голове пепельницей можно было только в пылу страстей; ему страсти неведомы. Меня интересует другое: почему его волновало, когда Орри впервые услышал о нем?
Я вновь потряс головой.
- Не стоит тратить на это время. Скорее всего, ему просто было любопытно, совпало ли это с переменой в отношении Изабель к Лондону, Сервису и Киплингу, которую он подметил. Вам это не понять. Насчет того, что страсти ему неведомы, я с вами согласен. Хорошо, теперь мисс Джексон.
Она - ваш человек; вы пожелали ей удачи.
- Нет. Она твоя.
- Спасибо. Если ей что-то втемяшится, ее уже ничто не остановит. Но если у нее имелась хоть одна причина желать смерти Изабель, я бы хотел увидеть это в цвете и со звуком. В разговорах с десятком их общих друзей Сол и Фред наверняка обнаружили бы хоть намек, особенно Сол. Но они ничего не нашли. В любом случае она исключается, поскольку вы пожелали ей удачи. Так что остается доктор Гамм.
- Фу!
- Вы правы. Тогда не остается никого. В воскресенье вечером вы сказали, что нам придется начинать с нуля. Можете это повторить сейчас. Ни одного просвета среди туч. За ужином, когда вы рассуждали, что власти собираются предпринять с островом Эллис, мне вдруг пришла в голову шальная мысль. Что если вам попытаться договориться с Кремером? Я не шучу. Его люди, безусловно, не пропустили ни одного квадратного дюйма квартиры Изабель, когда искали отпечатки пальцев. Они так быстро вцепились в Орри, что наверняка никого больше не разыскивают. А между тем убийца должен был оставить хотя бы один отпечаток, и он есть в полицейской картотеке.
Предложите Кремеру, что в обмен на отпечатки мы передадим ему все, что есть у нас. Дайте ему честное слово - он знает, чего оно стоит. Орри от этого хуже не станет, хуже уже некуда, а нам даст хоть какую-то зацепку. В противном случае завтра даже заняться нечем.
- Нет, - отрезал Вульф.
- Что нет? Если предпочитаете...
В дверь позвонили. Я протопал в прихожую, посмотрел, просунул голову в дверь кабинета и сказал:
- Мистер Баллу. Вид не слишком веселый.

Глава 10

Даже случись с Эвери Баллу такое, что он в один миг лишился бы всего своего состояния и его вышибли бы с поста президента "Федерал Холдинг Корпорейшн", он бы не голодал. В жизни еще не видел более изящно и аккуратно упакованного и перевязанного свертка, чем тот, который Баллу положил на стол перед Вульфом, прежде чем сел в кресло. Любое посылочное отделение Нью-Йорка заграбастало бы такого работника с руками и ногами.
Морщинки на лице президента казались глубже обычного, и выглядел он настолько усталым, насколько об этом твердила его жена. Усевшись, он опустил голову и несколько раз потер ладонью брови. После подобного жеста во вторник последовала просьба чего-нибудь выпить. На сей раз, похоже, ему было не до выпивки. Он поднял голову, расправил плечи, посмотрел на Вульфа и сказал:
- Итак, вы говорите, что я не могу ни нанять вас, ни заплатить вам.
- Да, и я объяснил почему, - ответил Вульф.
- Я знаю. Но ситуация... Словом, я хочу, чтобы вы пересмотрели свое решение.
Он повернулся ко мне.
- Вы пообещали узнать, когда этот Кэтер впервые услышал мое имя. Вы узнали?
Я покачал головой.
- И еще вы сказали, что это могло случиться четыре месяца назад.
- Правильно, - сказал я. - Но с таким же успехом - и восемь, и десять месяцев назад.
- Четырех вполне достаточно.
Баллу снова обратился к Вульфу:
- Я знаю, что у вас огромный опыт, но, возможно, вы не очень четко представляете, насколько важна репутация для человека моего положения.
Байрон писал о величии и ничтожности имени, но он был поэт. Поэту дозволены вольности, губительные для такого человека, как я. Я вам уже говорил, что принимал исключительные меры предосторожности, посещая мисс Керр. Никто из тех, кто мог меня видеть в ее доме, не способен меня опознать. Я ей полностью доверял и был с ней... более, чем щедр. Поэтому я был абсолютно убежден, что никто не подозревает о моей... слабости.
Он замолк, должно быть, ожидая комментариев со стороны Вульфа. И Вульф подыграл ему.
- Вы должны знать, что единственные надежные тайны - это те, про которые вы сами забыли.
Баллу кивнул.
- Я уже понял, что есть много такого, о чем я должен был знать, но чего я не знал и не знаю теперь. В отношениях с мисс Керр я допустил серьезную ошибку. Я был глупцом. Я должен был предвидеть, что она... тоже могла увлечься. Так ведь и случилось, верно? Она всерьез увлеклась мистером Кэтером?
Вульф посмотрел на меня.
- Арчи?
- Она сгорала от страсти, - заявил я. - Рвалась за него замуж.
- Да, я был глупцом. Но зато теперь мне стало понятно, почему она рассказала ему обо мне, а это очень важно. Она и впрямь была осторожной, но с ним она утратила осторожность. Это ведь логично?
Он ждал ответа, и Вульф вновь ублажил его:
- Да.
- И тогда он узнал мое имя. Никто, кроме него, не знал. Значит, он негодяй и шантажист. В течение четырех месяцев я платил ему по тысяче долларов в месяц. Почти наверняка он также и убийца. Не знаю, почему он ее убил, но он - негодяй.
Вульф посмотрел на меня, а я уставился на него. Я приподнял одну бровь. Взгляд Вульфа вновь переместился на Баллу.
- Почему, черт побери, - проревел он, - вы не сказали это раньше? Два дня назад.
- Тогда я еще всего не понял. А теперь, хорошенько подумав, разобрался. Вы слишком резко со мной разговаривали и выбили меня из колеи.
Убеждали, что Кэтер невиновен. Я уверен, что убийца - он. Он мерзавец.
Надеюсь, что его будут судить и он получит по заслугам. Поэтому я здесь.
Вы сказали в прошлый раз, что если состоится суд, то мое имя неизбежно всплывет. Так вот: этого нельзя допустить! Мое имя не должно быть связано ни с любовной историей, ни тем более - с убийством.
Он указал на сверток, лежащий перед Вульфом.
- Здесь пятьдесят тысяч долларов в пятидесятидолларовых банкнотах. Вы сказали, что вы связаны определенными обязательствами, но у вас не может быть никаких обязательств перед шантажистом и убийцей.
Баллу перевел дух.
- Пятьдесят тысяч - только задаток. Я и в самом деле в ловушке, причем положение даже серьезнее, чем я думал, так что я должен спастись любой ценой. Признаюсь, что не знаю, как это можно сделать, но вы знаете Кэтера и сумеете с ним договориться. Я не прошу ни о чем противозаконном.
Если у полиции достаточно доказательств, чтобы осудить его - ради Бога, НО МОЕ ИМЯ НЕ ДОЛЖНО ФИГУРИРОВАТЬ! Вы сами сказали, что поскольку ко мне никто не приходил, моего имени в дневнике нет, да и Кэтер, должно быть, еще не проговорился. Это так?
- Да. - Вульф теребил нижнюю губу кончиками двух пальцев. - Вы несколько торопитесь, мистер Баллу. Я согласен, что не обязан представлять интересы шантажиста и убийцы, но так ли это на самом деле? Я должен знать больше. Опишите человека, которому вы платили.
- Я никогда его не видел. Я отправлял деньги по почте.
- Когда и как он впервые их потребовал?
- По телефону. Однажды в сентябре, вечером, мне позвонили домой, и звонивший представился Робертом Сервисом Киплингом. Когда мне передали такое имя, естественно, я согласился поговорить. Он сказал, что мне не нужно объяснять, почему он назвался таким именем, и добавил, чтобы я шел в находящуюся поблизости аптеку и в десять вечера ждал там звонка в телефонной будке. Вы, конечно, понимаете, что я повиновался. В десять часов телефон зазвонил, и я снял трубку. Я услышал тот же самый голос. Вам не обязательно знать все, что он сказал. Он привел достаточно доказательств, чтобы убедить меня в том, что ему известно о моих посещениях квартиры Изабель. Он сказал, что ему вовсе не хочется разрушать мою личную жизнь, но он надеется на то, что я должным образом оценю его благородство. На следующий день я должен был отправить ему по почте десять стодолларовых купюр и столько же пятнадцатого числа каждого последующего месяца. Я пообещал.
Баллу снова потер бровь ладонью.
- Я знаю, что уступать шантажисту не правильно, но ничего не мог с собой поделать. Он отказался ответить на вопрос, откуда узнал мое имя. Но, судя по отдельным репликам, он не просто заметил меня там и опознал. Чего стоит одно лишь имя - Роберт Сервис Киплинг? На следующий день я отправил ему деньги и исправно отсылал их каждый последующий месяц. Но теперь мне все ясно. Безусловно, это Кэтер. Мисс Керр все ему рассказала.
Вульф кивнул.
- Вполне резонное заключение, но и только. Его имя и адрес, на который вы посылали деньги?
- Имя, конечно, выдуманное. А адрес такой: Гранд Сентрал Стейшн, Лексингтон-авеню и Сорок пятая улица, до востребования, Мильтону Фейлсу.
- Фейлсу?
- Да.
- Вот как? Занятно. - Вульф закрыл глаза, но несколько секунд спустя открыл их. - А вы не пытались выяснить, кто он такой?
- Нет. А зачем? Что бы это мне дало?
- Если это был мистер Кэтер, вы могли бы все это предотвратить. А вы рассказали про шантажиста мисс Керр?
- Да. Я спросил, назвала ли она кому-нибудь, хотя бы одному человеку мое имя, но она категорически отрицала это. Она солгала. Она была... просто вне себя от возмущения. Я даже поразился. Ее реакция показалась мне...

Предыдущая страница 6 Следущая страница


7 Рекс Стаут

Он приумолк. Облизнул губы, нахмурился, потом кивнул.
- Я понимаю. Конечно. Я сказал, что не знаю, почему он убил ее, но теперь все стало понятно. Она узнала, что Кэтер - шантажист, сказала ему об этом, и он убил ее. Господи, если бы я мог знать! Черт бы его побрал!
Оказывается, кое-какие страсти были ему не так уж и неведомы. Я уже собрался было даже предложить ему выпить, но тут вмешался Вульф:
- Вопрос. Голос по телефону. Это точно был мужчина?
- Да. Он пытался его исказить, говорил фальцетом, но это безусловно мужчина.
- С тех пор он еще звонил вам?
- Один раз. Семнадцатого декабря. Домой. Опять назвался Робертом Сервисом Киплингом. Сказал, что посланное до него дошло, и все.
Вульф откинулся на спинку кресла, закрыл глаза, сцепил пальцы на животе и выдвинул губы. Баллу стал что-то говорить, но я жестом остановил его, хотя мог бы этого и не делать. Когда Вульф начинает упражняться губами, поочередно втягивая и выпячивая их, он полностью отключается и ничего не слышит. Баллу опустил голову и - удивительное дело - закрыл глаза, так что целых три минуты я пребывал в полном одиночестве. Наконец Вульф вернулся к жизни и спросил меня, могу ли я разыскать Сола и Фреда; я ответил, что да, но не знаю, как скоро. Вульф велел мне идти на кухню, дозвониться до них и немедленно вызвать сюда.
Для того, чтобы разыскать по телефону двух человек и пригласить их придти, особо шевелить мозгами не требуется, поэтому, названивая Солу и Фреду - а Сола мне пришлось искать по трем номерам, - я одновременно размышлял. Не об Орри - мне не слишком верилось, что он шантажист. Я думал о том, почему фамилия Фейлс показалась Вульфу такой интересной. По тону Вульфа я точно знал, что он не прикидывается. Раз уж он заинтересовался этой фамилией, то мне тем более стоит поломать над ней голову, поскольку я располагал точно теми же фактами, что и он. Я бы отдал новую долларовую бумажку, чтобы узнать, сколько людей из всех, кто прочитал этот отчет, догадаются, где тут зарыта собака. Вернувшись в кабинет, я еще не догадался, хотя раздумывал над этим еще добрых пять минут после того, как дозвонился до Сола.
Войдя в кабинет, я остановился. Красное кожаное кресло пустовало. Я спросил Вульфа:
- Вы спустили его с лестницы?
Вульф покачал головой.
- Он в гостиной. Отлеживается. Сол и Фред не должны его видеть. Ты договорился с ними?
- Уже едут. - Я прошел к своему столу. - Жаль, конечно, что Орри докатился до вымогательства, но, с другой стороны, свадебные кольца, мебель, свидетельство о браке - все нынче дорого.
- Вздор!
- Вам легко говорить - перед вами как-никак лежат пятьдесят тысяч. А что интересного в том, что он взял себе псевдоним Фейлс?
- Ты не правильно произносишь. Впрочем, как и мистер Баллу.
- Разве не Фейлс?
- Нет, конечно. Напиши эту фамилию латинскими буквами, но прочти не по-английски, а произнося каждую букву. Что получится?
- Ф-а-л-е-с. Фалес?
- Конечно.
- И что тут интересного?
- Мильтон - тоже любопытно. Фалес из Милета, в шестом - седьмом веках до нашей эры возглавлял семерку мудрецов-философов Древней Греции. Он обогнал Эвклида на три столетия. Основал геометрию, первым предсказал солнечные затмения с точностью до одного дня. Он был первым великим математиком. Фалес Милетский.
- Черт побери! - Я бухнулся на стул, размышляя над услышанным. - Вот это да! Нервы у него, должно быть, железные. Ведь Баллу окончил колледж.
Он мог увлекаться математикой и знать про Фалеса Милетского.
- Но знал ли он, что зять мисс Керр преподает математику?
- Вряд ли. Да кто мог подумать, что у подлого шантажиста может быть чувство юмора? Вы уже сказали Баллу?
- Нет. Он подождет. Я хотел бы выпить пива.
- А я не отказался бы от молока. - Я встал. - Что ж, теперь, похоже, нам уже есть за что зацепиться.
И отправился на кухню. Фриц был внизу, в своей комнате, но мне его помощь не понадобилась. Наливая молоко, доставая из холодильника пиво и относя поднос в кабинет, я продолжал ломать голову над свежей задачкой и заодно вспоминал, как себя вел и что говорил Барри Флеминг днем в понедельник. Отхлебнув молока, я вспомнил, что у нас гости, заглянул в гостиную и осведомился, не хочет ли Баллу чего выпить. Он лежал на софе, прикрыв глаза рукой. От выпивки отказался. Пока я выходил, Вульф пропутешествовал к книжным полкам, снял том Британской энциклопедии и что-то читал. Когда я снова поднес к губам стакан, ой произнес:
- Фалес усовершенствовал теорию неравностороннего треугольника и теорию линий на плоскости. Он впервые доказал, что стороны равностороннего треугольника пропорциональны - это теорема Фалеса. Он первый доказал, что диаметр делит круг на две равные части и что противоположные углы, образованные при пересечении двух прямых линий, равны между собой.
- Обалдеть можно, - воздал я должное заслугам Фалеса.
Фред прибыл ближе к одиннадцати. Я провел его на кухню, поскольку Вульф продолжал копаться в энциклопедии, хотя с Фалесом покончил давно.
Когда пришел Сол, я послал его на кухню к Фреду и сказал Вульфу, что все в сборе и ждут указаний. В ответ я удостоился свирепого взгляда, так как прервал Вульфа на середине интересной статьи. Я знал, что она интересная, поскольку во всех двадцати четырех томах Британской энциклопедии не нашлось бы ни единой страницы, которую Вульф посчитал бы неинтересной. Как бы то ни было, я прогулялся на кухню и привел нашу парочку в кабинет.
Сол, как обычно, занял красное кресло, а Фред уселся в одно из желтых.
Встреча оказалась рекордно короткой.
- Я прошу прощения за то, что вызвал вас в столь поздний час, да еще зимой, - начал Вульф, - но вы мне очень нужны. У нас появились кое-какие новости. Человек, который платил за квартиру мисс Керр - назовем сто Икс, - сейчас здесь, в гостиной. Он рассказал мне то, о чем должен был рассказать два дня назад. В сентябре ему позвонил некто и потребовал денег. Этот некто знал о визитах Икс к мисс Керр и вымогал деньги - тысячу долларов сразу и по тысяче ежемесячно. Деньги требовал присылать по почте, до востребования, на вымышленную фамилию. Икс уже уплатил ему пять тысяч.
Икс убежден, в силу определенных причин, что шантажист - Орри Кэтер. В воскресенье вечером я поинтересовался вашим мнением, может ли Орри быть убийцей. Сейчас я задаю другой вопрос: может ли он быть вымогателем?
Шантажировал ли он Икс? Фред?
Фред нахмурился. Вид у него был сосредоточенный.
- Все было, как вы сказали? - спросил он. - Чистое вымогательство?
- Да.
Фред потряс головой.
- Нет, сэр. Это невозможно.
- Сол?
- Я хочу уточнить, - сказал Сол. - Это совпадало по времени с тем периодом, когда Орри сам приходил к ней?
- Да.
- Тогда - нет. Как сказал Фред - невозможно. Для этого нужно быть законченным негодяем.
- Приемлемо, - сказал Вульф. - Мы с Арчи уже пришли к определенному заключению, и я почти наверняка знаю, кто этот шантажист, но я хотел услышать ваше мнение. Но вызвал я вас не только для этого; завтра вам придется кое-чем заняться. Арчи, они могут подождать в твоей комнате?
Даже не на кухне. Вульф ни в чем не полагался на случай. Вдруг, например, в окно кухни ворвется тигр-людоед, и Сол с Фредом бросятся наутек в прихожую и случайно заметят Баллу? Я сказал, что они могут располагаться в моей комнате, если не насвинячат там, конечно, и сыщики двинулись к ступенькам. Вульф выждал минуту, пока они поднялись, после чего велел мне привести Баллу. Президент корпорации по-прежнему лежал на софе, но при моем появлении вскочил и разразился потоком слов. Я посоветовал ему приберечь красноречие для Вульфа и провел в кабинет.
Клянусь, что самый первый взгляд он бросил на стол, чтобы убедиться в том, что сверток на месте. Да, привычка остается привычкой, даже когда сидишь в такой луже.
Едва успев сесть в красное кресло, Баллу тут же заговорил:
- Я все обдумал. Я ответил на ваши вопросы и сделал вам щедрое предложение, более чем щедрое. Или вы принимаете его, или нет. В прошлый раз вы сказали, что Кэтер не убийца. Не пытайтесь только теперь убедить меня в том, что он не шантажист.
- Вы опережаете события, - сказал Вульф. - Мистер Кэтер и впрямь не шантажист.
У Баллу просто челюсть отвисла.
- Вы... после всего, что я вам сказал...
Он встал и взял со стола свой сверток.
- Сядьте. Я могу назвать имя шантажиста.
- Я уже назвал его.
- Нет, вы знаете только его псевдонимы - Роберт Сервис Киплинг и Мильтон Фейлс. Его подлинное имя Барри Флеминг. Муж сестры мисс Керр.
- Какая чушь! Да еще час назад вы даже не подозревали о том, что меня шантажируют!
Вульфу пришлось бы запрокинуть голову назад, чтобы сосредоточить взгляд на лице Баллу, продолжающего стоять столбом перед столом, а поскольку Вульф терпеть не может запрокидывать голову, он вообще не стал смотреть на Баллу и ответил в никуда:
- Для делового человека вы поразительно твердолобы. Вы попали в настоящий переплет, и я - ваша единственная надежда. Вам нужна помощь, но к адвокатам вы обратиться не рискнули, поскольку не хотите, чтобы вскрылась ваша связь с мисс Керр, а также причастность к убийству. Но говорите вы и действуете так, словно сами правите балом. Вот и сейчас вы вскочили и схватили сверток с деньгами. Фу. Либо сядьте и выслушайте меня, либо уходите.
Что ж, надо воздать должное президенту "Федерал Холдинг Корпорейшн".
Все-таки он не поступился ни своей гордостью, ни гонором. Вернуть сверток на стол Вульфа значило бы проявить слабость. Вместо этого Баллу положил сверток на маленький столик возле красного кресла и сел, опустив на сверток руку.
- Слушаю, - сказал он.
- Так-то лучше, - промолвил Вульф. - Начнем с мистера Кэтера. Мало хорошо знать человека, чтобы твердо сказать, что он не может быть убийцей, но достаточно, чтобы с уверенностью судить о том, что он не может быть шантажистом. Убийство может быть совершено внезапно, в порыве, шантаж - нет. Четверо из нас уже многие годы знакомы с мистером Кэтером, и все мы единодушно пришли к выводу, что мистер Кэтер не мог вымогать у вас деньги.
Теперь перейдем к шантажисту. Если произнести его имя и фамилию на английский манер, как и делает большинство американцев, то получится Мильтон Фейлс. Если же я произнесу его фамилию иначе - Фалес, - она что-нибудь для вас значит?
- А должна значить?
- Да.
Баллу нахмурился.
- Фалес... кажется, вспомнил. Древняя Греция... солнечные затмения... геометрия...
Вульф кивнул.
- Достаточно. Знаменитое имя в истории математики. Фалес Милетский.
Мильтон Фейлс. Барри Флеминг, зять мисс Керр, преподает математику в школе. Мисс Керр рассказала про вас сестре, а та в свою очередь - мужу.
Вот вам и шантажист.
- Фалес, - нараспев произнес Баллу. - Фалес. Милет. Фейлс. Мильтон.
Черт возьми, кажется, вы правы. И Изабель - мисс Керр... Она же клялась, что никому обо мне не говорила. Да, она солгала. Интересно, кому еще она рассказала?..
- Возможно, никому. Эти двое значили для нее особенно много. Думаю, мы можем предположить, что о вашей связи с мисс Керр знают только пятеро: мистер Кэтер, мистер и миссис Флеминг, мистер Гудвин и я. И только трое знают, что вас шантажировали - кроме шантажиста, конечно, - мистер Гудвин, вы и я. Двое моих помощников, которые сейчас наверху, знают, что у кого-то вымогают деньги, но не знают, у кого. Теперь прошу вашего внимания. Моя цель состоит в том, чтобы вызволить мистера Кэтера и не допустить суда над ним. Я бы мог добиться этого очень просто: рассказав полиции о том, что вас шантажирует мистер Флеминг. По меньшей мере, это отвлекло бы их от мистера Кэтера, но я не намерен так поступать. Тем более, что о шантаже я узнал только благодаря вам. Так что я вам весьма признателен. И даже обязан.
Баллу похлопал рукой по свертку.
- И еще это.
- Это ваше. Я не принял деньги. И не приму, пока не сумею твердо доказать, что вы не убивали эту женщину. Я обязан вам, поскольку мы потратили четыре дня па поиски кого-нибудь с подходящим мотивом и потерпели неудачу. Вопрос. Как скоро после первого телефонного звонка от вымогателя вы рассказали о нем мисс Керр?
- Сразу же. День или два спустя.
- Кто-нибудь из вас возвращался потом к этой теме? Вы или она?
- Да. Несколько раз она спрашивала, продолжается ли шантаж. Я рассказал ей о телефонном звонке в декабре. В последний раз она спрашивала меня об этом в январе. Примерно в середине месяца.
Вульф кивнул.
- Она поняла, что это ее зять, сказала ему, чтобы он это прекратил, а он...
- Более того, - вмешался я, - она собиралась пожаловаться сестре на его штучки. И он решил убить ее.
- Мистер Гудвин порой бывает излишне горяч, - обратился Вульф к Баллу. - Но он разговаривал с ними обоими - с мистером и миссис Флеминг.
Достаточно долго.
Он указал на сверток.
- Если я заработаю эти деньги, то возьму их; сейчас же вы нанять меня не можете. Моя цель - освободить мистера Кэтера; ваша - избежать разглашения своего имени. Если я могу помочь осуществлению вашей цели без ущерба для своих планов, то я так и сделаю. Когда будете уходить, заберите деньги с собой; здесь, в моем сейфе, они могут повлиять на ход моих мыслей.
- Что вы собираетесь предпринять? - спросил Баллу требовательным голосом. Опять требовательным.
- Не знаю. Сейчас я собираюсь обсудить свои планы с мистером Гудвином, мистером Пензером и мистером Даркином.
Он взглянул на часы.
- Почти полночь. Если не хотите, чтобы еще два человека узнали вашу тайну, то ступайте.

Глава 11

В час дня в пятницу я сидел на стуле на расстоянии вытянутой руки от привлекательной молодой женщины, которая лежала в постели в спальне гостиничного номера.
Чего мы только не обсуждали прошлой ночью на продолжавшейся два часа встрече с Солом и Фредом. Два предложения - раздобыть фотографию Флеминга и показать ее работникам почтового отделения "Гранд Сентрал Стейшн", а также выяснить, не тратит ли он больше денег, чем зарабатывает, - были отвергнуты сразу же, поскольку так мы бы только подтвердили факт вымогательства, который уже и так считали твердо установленным.
Проще всего было бы расспросить Флеминга, где он был в субботу утром, но к этому мы еще не были готовы. Если алиби у него не было, для нас ничего не менялось. Если же алиби имелось, то прежде чем его разоблачить, надо было подыскать наилучший способ, как надавить на Флеминга. Например, раздать каждому из нас - Солу, Фреду и мне - по его фотографии и вновь обойти соседей и окрестных жителей, чтобы попытаться найти свидетеля, который мог его видеть в субботу утром. Полицейские, конечно, занимались этим уже четыре дня, но с фотографией Орри. Фред голосовал за это предложение, да и Сол согласился попробовать, но Вульф наложил вето. Он сказал, что не может так долго терпеть подобный примитив.
Сол предложил рассказать все Кремеру. Все, что мы знали, кроме имени Баллу. Нам это никак не повредит, а Кремера заставит призадуматься, во всяком случае отвлечет от Орри. Если среди отпечатков, собранных полицейскими экспертами в квартире Изабель Керр, найдется хотя бы один отпечаток пальца Флеминга, то его песенка спета. Однако Вульф отверг и эту идею. Он заявил, что совершенно ни к чему напускать полицию на Флеминга перед нами: в полиции наверняка выведают имя Икс, которое мы скрываем даже от Сола и Фреда. Пятьдесят кусков, правда, не лежали в сейфе Вульфа и не влияли на ход его мыслей, но Вульф помнил, где они находятся.
Я сделал предложение, которое подсказало Вульфу блестящую идею. В моем предложении, правда, не было ничего блестящего; я всего лишь сказал, что могу принести чету Флемингов сюда для беседы с Вульфом. Насколько нам известно, многие люди выкладывали Вульфу куда больше, чем хотели, так почему бы не дать такую возможность Флемингам? Сол и Фред могли бы следить за разговором через специальное отверстие в стене алькова, после чего мы бы вновь собрались и обсудили, что делать дальше. Солу с Фредом предложение понравилось, Вульф же надулся и бросил на меня свирепый взгляд. Ничего другого я от него и не ожидал, поскольку за короткий промежуток времени навязывал ему уже вторую встречу с женщиной. Он сидел и дулся, а мы сидели и смотрели на него. Полминуты спустя он обратился ко мне:
- Блокнот, Арчи.
Я развернулся и достал блокнот с ручкой.
- Письмо. Шапка обычная. Мистеру Барри Флемингу для мистера Мильтона Фейлса, адрес. "Уважаемый мистер Фейлс! Конечно, это трюизм, но люди, у которых внезапно появляется новый источник дохода, часто покупают вещи, которые раньше не могли себе позволить. Точка. Возможно, что вам нравятся орхидеи, запятая, и что вам захочется купить несколько орхидей на пять тысяч дополнительного дохода, полученного вами за последние четыре месяца.
Точка. Если так, запятая, я буду рад познакомить вас со своей коллекцией, запятая, когда вы позвоните и мы договоримся о времени встречи. Искренне ваш".
Я бросил блокнот на стол.
- Прекрасно, - сказал я. - Возможно, это позволит нам заполучить мистера, а не миссис Флеминг. Если же письмо принесут им домой, когда его дома не окажется, но будет она, то разговаривать вам придется с ней, а не с ним. Статистика гласит, что семьдесят четыре процента жен вскрывают письма, адресованные мужьям, и не обязательно над кипящим чайником. Почему бы не послать письмо в школу?
- Сегодня пятница, и уже два часа, - сказал Сол. - Письмо дойдет до него только в понедельник.
- Ррр-р, - прорычал Вульф.
- Вы правы, - сказал я. - Проклятье!
- Идея очень красивая, - произнес Сол. - Он здорово попотеет до разговора с вами, а это очень хорошо, поскольку не придти он не может.
Даже если он не убивал ее. Но могу я внести небольшую поправку?
- Да.
- Может быть, написать письмо так. Возьми блокнот, Арчи. "Уважаемый мистер Фейлс! Как вам известно, запятая, я была лучшей подругой Изабель Керр, запятая, и мы делились с ней самыми сокровенными тайнами. Она рассказала мне о ваших пяти тысячах. Я никому об этом не говорила, запятая, поскольку это был наш секрет". Нет, исправь "это был наш секрет" на "я обещала ей, что никому не скажу". Далее: "Можете выразить свою признательность, запятая, отдав мне хотя бы половину от пяти тысяч. Вы должны принести мне эти деньги не позднее второй половины дня в воскресенье. По вечерам я работаю. Мой адрес указан выше, а телефон такой-то". Письмо должна подписать Джулия Джекет. И написать, должно быть, тоже - вряд ли у нее есть пишущая машинка.
- Потом он ее прихлопнет, - обрадовался Фред, - и тут-то мы его и сцапаем.
Сол кивнул.
- Так и случится, если мы ему позволим, и если это он убил Изабель Керр.
Потом он обратился к Вульфу:
- Мне кажется, что так мы достигнем результата быстрее. Я не смогу уговорить ее написать письмо, поскольку я крыса, а вот Арчи сумел бы.
- Запросто, - ухмыльнулся я. - Если пообещаю прислать орхидеи на ее похороны. - Я перевел взгляд на Вульфа. - Вы ведь пожелали ей удачи?
- Так ты отказываешься? - процедил он.
- Нет, сэр. Я очень рад. Я просто хотел сказать, что уговорить ее будет трудно, а если она все-таки согласится, то нам нельзя упускать ее из вида ни на секунду, а на это она может не пойти. Уговорить ее - дело сложное.
- Но ты готов попытаться?
- Да, сэр. Если я обмишурюсь, то всегда смогу свалить вину на Сола.
- Это бессмысленно. Куда важнее точно сформулировать письмо.
Прочитай, что получилось.
Вот как случилось, что в пятницу, в час дня, я сидел в комфортабельном кресле в спальне на девятом этаже гостиницы "Мейдстоун" в Центральном Парке в районе Семидесятых улиц. Джулия Джекет полулежала в постели, подложив под голову и спину три подушки; расправившись с яичницей с ветчиной и тостами, булочками и земляничным джемом, она потягивала уже третью чашечку кофе, пока я рассказывал про шантаж и Фалеса Милетского, не называя, впрочем, Баллу. Просторный и светлый номер украшал букетик роскошных орхидей Ванда Роджерси, который я воткнул в вазу у изголовья кровати Джулии. Еще одну орхидею Джулия запихнула за вырез своего небесно-голубого халатика. Она сказала, что по утрам от нее толку мало, но на самом деле, поверьте, смотреть на нее было совсем не скучно.
Осмысленный взор, свеженькое личико и норов, которого хватило бы на табун мустангов.
- Бедняжка Изабель, - сказала она. - Что за невезуха: зять - шантажист, любовник - убийца... Свихнуться можно.
- А лучшая подруга - ослица, - добавил я.
- У нее была только одна подруга. Я.
- Совершенно верно. Слово "ослица" я употребил исключительно с профессиональной точки зрения. Как мужчина я использовал бы скорее такое обращение, как "котеночек", "зайчик" или хотя бы "ягненочек". Но с професси...
- Вы догадываетесь, что это постель? Что я могу вскочить и схватить вас?
- Да, я внимательно слежу за каждым вашим движением. Так вот, с профессиональной точки зрения я окрестил вас ослицей, поскольку, вбив себе в голову, что Изабель убил Орри Кэтер, вы уперлись, как мул, несмотря даже на то, что третий по уму и смекалке сыщик в Нью-Йорке предлагает вам пари десять против одного. Мне бы...
- А кто два самых смекалистых?
- Ниро Вульф и я, но я вам ничего не говорил. Так вот, мне бы понадобился час, чтобы объяснить, почему мы все трое уверены в невиновности Орри, но и тогда вы могли не поверить. Теперь, похоже, мы уже знаем, кто убил ее. Вымогатель. Барри Флеминг. Муж ее сестры.
Джулия отставила чашечку в сторону.
- Хм. Что-то в этом есть.
- Если говорить об уликах, то пока нет. Но никого другого мы всерьез заподозрить не можем, хотя и очень старались. Барри Флеминг подходит идеально. Должно быть, Изабель рассказала Стелле, кто платит за квартиру и все прочее - назовем его Икс, - а Стелла рассказала Барри, поскольку в противном случае он не смог бы его шантажировать...
- Возможно, я ослица, но до двух считать я умею. Могу даже произнести весь алфавит в обратном порядке.
- Это еще ничего не доказывает. Когда Икс поделился с Изабель, что его шантажируют, она сразу смекнула, что шантажист - Барри. Должно быть, попыталась его урезонить, но он не унимался. Наконец она, видимо, пригрозила, что расскажет все Стелле. Если этот разговор случился у них в субботу утром, и она сказала, что вечером точно поговорит со Стеллой, то он тут же и убил ее. Сосчитайте до двух.
- Не давите на меня.
Джулия резко отодвинула столик, ваза пошатнулась, и я едва успел подхватить ее. Джулия швырнула на пол одну подушку, а сама легла на спину, вытянувшись во весь рост.
- Вы проворны, - сказала она. - И изящны. Могли бы выступать в нашем ансамбле. Оставьте свои координаты девушке за стойкой. А вы объяснили все это полицейским?
- Нет.
- Почему?
Я решил избавить ее нервную систему от потрясения и не рассказывать про пятьдесят тысяч.
- Потому что им очень нравится Орри, и они дорожат его обществом, а у нас нет улик. Ни единой. А говорю я все это вам потому, что мы очень надеемся на вашу помощь. Вы ведь хотите, чтобы убийцу наказали?
- Еще бы, черт побери!
- Тогда вы можете помочь нам. Напишите Флемингу письмо, обращаясь как к Фейлсу, и попросите его отдать вам пять тысяч или их большую часть.
Напишите, что Изабель все вам рассказала. Можете даже намекнуть, что подозреваете его в убийстве. Конечно, он захочет встретиться с вами и, если он и вправду убил Изабель, то ему придется избавиться и от вас. Тут мы его и схватим, тепленького. И все счастливы.
Она расхохоталась. Так заливисто и естественно, что я не выдержал и тоже прыснул. Наконец она успокоилась и спросила:
- Вы ведь не женаты?
Я покачал головой.
- Нет.
- И никогда не были женаты?
- Нет. Но получил почти тысячу отказов.
- Ну да, конечно. А я когда-то была замужем. Что это был за год!
Знаете, что я сделаю, когда вы уйдете?
- Нет.
- Я буду стоять у окна и смотреть вам вслед. И при этом грызть локти от досады, что ничего не выгорит. Ладно, если меня пришьют, обещайте хотя бы придти на кладбище. Так что я должна написать?
Я махнул рукой.
- Выбросьте это из головы. Я просто пошутил, и мы уже хорошо посмеялись.
- Чушь.
Она ткнула в меня пальцем:
- Слушайте, вы. ЯЮЭЬЫЪЩШЧЦХФУТСРПОНМЛКЙИЗЖЕЕДГВБА! Вы точно заявились с намерением меня захомутать. И не надо все портить напускной жалостью.
Ставлю десять против одного, даже двадцать против одного, что вы с Ниро Вульфом уже нашкрябали такое письмо и оно у вас в кармане. Гоните его сюда!
- Слава Богу, - с чувством произнес я, - что вы все-таки решили не выходить за меня. Я за вами не поспеваю. Вы правы, мы и в самом деле обсуждали, как составить это письмо. Но если вы его напишете, а я отправлю, то с той минуты, как Флеминг его получит, вы превращаетесь в мишень. Завтра суббота. Он может действовать очень быстро. Если вы напишете письмо сейчас, а я его тут же отправлю, Флеминг получит его завтра утром. Значит, с десяти утра я уже буду караулить здесь на этаже, а Сол Пензер затаится внизу, в вестибюле. Если вам понадобится куда-то идти, мы будем сопровождать вас, и не вздумайте брыкаться и демонстрировать характер. В "Десяти маленьких индейцах" с нами будет еще Фред Даркин, а в отеле кто-то из нас станет постоянно нести дежурство по ночам. И так до тех пор, пока что-то не случится.
- Это лажа. Как может что-то случиться, когда такая свора торчит тут рядом?
- Положитесь на нас. Ну что, готовы попытаться?
- Конечно. Вы так ловко заговорили мне зубы, что и отказаться уже вроде нельзя. К тому же мне и самой хочется. Никто до сих пор не проявлял желания меня убить, так что это даже возвышает меня в собственных глазах.
- Хорошо. Только давайте договоримся сразу, что вы должны слушаться приказов. И делать точь-в-точь так, как вам велят. На чем вы можете поклясться? На библии?
- Нет, многие мужчины в ней такие ужасные, да и женщины тоже. Мы пожмем друг другу руки.
И она протянула мне руку.
Вы, конечно, понимаете, что я пожал ей руку чисто из профессиональных побуждений, но рука была очень приятная, и я не преминул подметить это вслух. Потом добавил:
- Прежде чем мы начнем составлять письмо, я хочу предупредить, что Стелла может вскрыть и прочитать его. Это изменит положение, хотя, возможно, даже в лучшую сторону. Но в любом случае завтра суббота, и Флеминг наверняка заявится сюда. Теперь о письме. Мы решили адресовать его Барри Флемингу для Мильтона Фейлса. Мистер Вульф обожает откалывать такие номера. Как бы вы к нему обратились: Барри или мистер Флеминг?
- Я никогда его не видела. Мистер Флеминг.
- Хорошо. На бумаге с гостиничным гербом. "Уважаемый мистер Флеминг.
Как вам известно, я была лучшей подругой Изабель. Мы ничего друг от друга не скрывали. Она рассказала мне про Мильтона Фейлса и про то, каким образом вы заработали пять тысяч долларов. Она сказала также, что собралась рассказать об этом сестре, но сперва хотела предупредить вас.
Это меня нисколько не удивило - я хорошо знала характер Изабель. И теперь меня волнует вопрос - не связано ли это ее решение с тем, что с ней случилось? Я хочу это знать. Теперь о пяти тысячах долларов. Учитывая то, каким путем вы их раздобыли, мне кажется, что вам не стоит оставлять деньги себе. Я думаю, вам лучше отдать их мне, а я передам их в какую-нибудь благотворительную организацию. Надеюсь, вы не заставите меня ждать. Я живу в этой гостинице. Искренне ваша". Слова, конечно, можно изменить, но надо сохранить смысл.
Джулия хмурилась.
- Многовато вранья в одном коротеньком письме.
- Нет, ложь здесь только одна: что Изабель вам все это рассказала. На самом деле рассказал все я. Остальное - чистейшая правда. Вас ведь действительно волнует, не связано ли это с убийством. Вы ведь хотите все это знать. И просто из кожи вон лезете, чтобы добиться своего.
- Я лезу вон из кожи, потому что вы меня втянули в эту историю своим краснобайством. Я и не думала...
- Фу. Осадите назад. Я бы ни за что не втянул вас против вашей воли.
Вы ведь хотите это сделать?
- Да, черт бы вас побрал. - Она резко села, и орхидея вывалилась из выреза халатика. - Ступайте в соседнюю комнату, а я приду через десять минут. Не могу же я такое письмо писать в постели.
Я засек время. Она пришла через двадцать две минуты. Нет, и она не была воплощением совершенства.

Глава 12

В 1958 году, восемь лет назад, никак не должно было случиться, чтобы человека по имени Саймон Джекобс закололи в Ван Кортленд-Парке. И тем не менее так случилось, чего мы с Ниро Вульфом никогда не забудем. Нам следовало предвидеть, что может произойти, и принять соответствующие меры, а мы этого не сделали. Одного такого прокола в жизни сыщика-профессионала более чем достаточно; вот почему я заявился в гостиницу "Мейдстоун" не к десяти утра, а к девяти тридцати. Почту в Нью-Йорке разносят преотвратно, но был один шанс из миллиарда, что почтальон в субботу утром принесет письмо в дом 2938 по Гумбольдт-авеню на рассвете, а метро - резвый вид транспорта.
Управляющему гостиницы вряд ли пришлось по душе, если бы постоялец попросил выставить стражу перед дверью номера, опасаясь насильственной смерти, поэтому мы не стали его беспокоить. Вместо этого мы позвали местного сыщика, и Джулия Джекет сказала ему, что к ней пристает один мужчина, который может даже снять номер здесь, в гостинице, а она не хочет, чтобы возникли осложнения. Помогло также то, что сыщик был наслышан о Ниро Вульфе и об Арчи Гудвине, а также то, что я всучил ему двадцатку.
Он даже принес мне стул.
Поскольку я догадался захватить с собой "Таймс" и какой-то журнал, скучать мне не пришлось. На дверях номера Джулии висела табличка с просьбой не беспокоить, и горничные к ней не заходили. Утром вообще было тихо, по коридорам никто не шастал. Я сидел и размышлял о том, чем отличаются жильцы седьмого этажа дома номер 2938 по Гумбольдт-авеню от постояльцев гостиницы "Мейдстоун", когда одна из дверей номера Джулии - дверь спальни - приоткрылась настолько, что в щель можно было просунуть голову. Из двери и в самом деле высунулась голова Джулии и поинтересовалась:
- Хотите есть?
Я посмотрел на часы. Без десяти двенадцать.

Предыдущая страница 7 Следущая страница


Смерть содеранки 8

- Я пока продержусь, - ответил я. - Коридорный скоро поднимется. Все уже согласовано.
- Вот как? Вы утратили бдительность. Я собираюсь заказать завтрак.
Что, если он подкупит официанта и подсыплет мне яд? Придется вам попробовать. Что вам заказать?
- Просто попросите подать двойной завтрак.
- Я всегда завтракаю яичницей с ветчиной. Сейчас открою другую дверь.
Так она и сделала, но я не вошел. Я помнил о Саймоне Джекобсе и решил дождаться официанта, чтобы разглядеть его, пока он еще в коридоре. Порой случается, что трудно отличить разумное поведение от глупого. И этот раз я свалял дурака, дожидаясь в коридоре официанта. Он появился только в половине первого. Я проследил взглядом, как он толкает перед собой тележку с завтраками, дождался, пока он вошел в дверь спальни Джулии, а сам прошмыгнул в другую дверь.
Завтракали мы в спальне. Джулия восседала на кровати, а я устроился у столика. Джулия была во вчерашнем халатике, от чего я сразу почувствовал себя в домашней обстановке. Наоборот, яичница напоминала, что я все-таки не дома, поскольку Фриц никогда не поджаривает яйца. Говорили мы об Изабель. Точнее, говорила Джулия, а я слушал. Оказывается, Джулия пыталась отговорить Изабель от замысла выйти замуж за Орри, и думала уже, что добилась успеха. Джулия объяснила, что в мире не существует хороших мужей, потому что нет хороших жен, и наоборот. Мы уже добрались до булочек и джема, и Джулия начала рассказывать, какая умница была Изабель, что поняла, насколько она не годится для шоу-бизнеса, когда зазвонил телефон.
Она развернулась и сняла трубку.
Сперва она сказала "Алло", а потом: "Да, мистер Флеминг, это Джулия Джекет", после чего я быстро перебрался в соседнюю комнату и снял параллельную трубку. Правда, услышал я немного.
- В два часа вас устроит? - спросил Флеминг.
- Лучше в половине третьего, - сказала она.
- Хорошо, - сказал Флеминг, и на этом разговор окончился.
Я вернулся в спальню, Джулия поинтересовалась, слышал ли я их беседу, я ответил, что слышал, и присел к своему столику.
- Давайте обсудим, в какой фонд передать эти деньги, - предложила она. - Или вы уже и это решили?
- Не смешно, - ответил я, наливая кофе. - Я буду звать вас Джулия.
- Это тоже не смешно. Он принесет пепельницу с собой?
- Конечно. Он ведь придет сюда?
- Да.
- Я говорил, что мы не сможем ничего предпринять, пока не узнаем, что он задумал. Конечно, он не собирается возвещать о приходе. Представляете, он скажет портье, что пришел к вам, портье позвонит и предупредит вас, Флеминг поднимется на лифте, убьет вас, а потом спокойно выйдет на улицу.
- Тогда вы можете спрятаться в стенном шкафу. Или здесь. - Она сняла поднос с постели. - Пожалуй, я приоденусь по такому случаю. Прихватите свою чашку в другую комнату, пожалуйста.
Я повиновался. Гостиная выглядела неплохо - темно-зеленый ковер, светло-зеленые стены, стандартные стулья, необъятная софа и большое окно с видом на Центральный Парк. Покончив с кофе, я подошел к окну, чтобы поглазеть на парк. Поскольку стоял февраль, то, несмотря на субботний день, народа почти не было. Под голыми деревьями еще лежал снег, который можно было назвать белым разве что потому, что он не черный.
А вот вошедшая в гостиную Джулия была вся в черном - изящно скроенное черное платье с короткими рукавами изумительно облегало ее фигуру.
Немудрено, что Джулия пообещала приодеться - выглядела она просто сногсшибательно. Я так и сообщил ей, после чего увлек к окну.
- Хочу отдать вам первый приказ, - сказал я. - Видите эту каменную ограду? В котором часу вы обычно возвращаетесь после выступления?
- Как правило, в половине второго. Мой последний выход заканчивается в час ночи.
- Прекрасно. В парке никого не будет. Значит, вернувшись сегодня ночью, вы включите свет, подойдете к окну, а человек, затаившийся за этой стеной с винтовкой в руках, нажмет на спусковой крючок, и, если он стреляет не впервые в жизни, - вам конец. Так что вам запрещается подходить к окну и выглядывать на улицу. Перед тем, как уйти, опустите жалюзи и задвиньте шторы. Это приказ.
- И очень глупый. Думаете, легко стрелять вверх, да еще под таким углом? Возьмите винтовку и попробуйте сами. Вы и в окно-то не попадете.
- Это я-то не попаду? Мне и двенадцати лет не было, когда я из ружья сшибал белок с верхушек деревьев такой же высоты. Вы собираетесь подчиниться приказу или нет?
- Собираюсь, - усмехнулась она.
Мы уселись на диван, чтобы обсудить подробности предстоящей операции.
Джулия хотела, чтобы я сидел в соседней комнате и слушал ее беседу с Флемингом, я же настаивал на том, что должен присутствовать и следить за ним. В конце концов, мы примирились на том, что присутствовать я могу, но рта раскрывать не буду. Наконец зазвонил телефон, и Джулии сообщили, что мистер Флеминг внизу и готов подняться. Я остался сидеть на диване и сидел на нем, когда в дверь постучали и Джулия пошла открывать. Вошел Флеминг, но меня не заметил, поскольку не сводил глаз с Джулии. Лишь когда она заперла дверь и шагнула в комнату, он повернулся и увидел меня.
С губ Флеминга слетело какое-то восклицание, но он, по-видимому, этого даже не заметил. Он просто стоял и пялился на меня. Джулия повернулась к нему и спросила:
- Вы, кажется, знакомы с мистером Гудвином? Давайте мне ваше пальто.
Рот Флеминга раскрылся, но из него не вырвалось ни одного слова. Он попытался еще разок и проскрипел:
- Я думал, вы... Мне казалось, что мы будем говорить с глазу на глаз.
Она кивнула.
- Я понимаю, что так вам было бы удобнее, но решила, что с вами надо быть поосторожнее. Вы принесли деньги?
Флеминг мучился. Он старался смотреть на Джулию, глаза же все время стремились подглядеть, что делаю я.
- Боюсь, что случилось серьезное недоразумение, - выдавил он. - Боюсь, что Изабель ввела вас в заблуждение. Кажется...
- Ерунда, Мильтон Фейлс. Или Фалес. Я точно знаю, как вы раздобыли эти деньги и кто их вам уплатил. Если бы не Изабель, я бы давно рассказала все полиции. Изабель же хотела, чтобы я отобрала у вас деньги, вот я это и собираюсь сделать. Она бы, наверное, хотела также, чтобы я рассказала все ее сестре, поскольку и сама намеревалась это сделать. Возможно, так я и поступлю, но сперва верните деньги. Вы принесли их?
- Нет. Честное слово, мисс Джекет...
- Черт! - Она развернулась ко мне. - Что вы посоветуете, мистер Гудвин?
Нет чтобы назвать меня Арчи.
- Думаю, что вы зря теряете время, - сказал я. - Пожалуй, я позвоню инспектору Кремеру и скажу, чтобы он приехал и арестовал его. Кремер занимается расследованием убийств, поэтому Флеминг его заинтересует.
Я поднялся, подошел к столику, на котором стоял телефонный аппарат, снял трубку и начал накручивать диск.
- Нет! - крикнул Флеминг.
Я повернулся.
- Нет?
- Я отдам вам деньги. Я не мог взять их сегодня - банк закрыт. Я принесу их в понедельник.
Я положил трубку. Джулия сказала:
- Только все деньги. Пять тысяч.
- Да, конечно. - Его взгляд метнулся ко мне, потом возвратился к Джулии. - Вы сказали... Мне кажется, Изабель не хотела бы, чтобы вы рассказали моей жене... Я уверен, что она... Пообещайте мне, что не расскажете. А я отдам вам все деньги.
Джулия помотала головой.
- Я не могу вам ничего обещать.
- Хотя бы пообещайте, что не расскажете до понедельника. А в понедельник мы поговорим. Я расскажу вам, почему... Словом, все расскажу.
Я вмешался, поскольку Флеминг должен был знать, что немного времени у него еще есть.
- За мисс Джекет обещать я не имею права, - сказал я, - но от своего имени обещаю, что ничего не скажу вашей жене, пока вы не вернете деньги - если вы их вернете в понедельник, конечно. А дальше видно будет.
- Хорошо, - произнесла Джулия. - Раз Арчи обещает, то я тоже пока подожду.
Флеминг нахлобучил на голову шляпу. Если бы он осознал, что надевает шляпу в гостях у дамы, да еще в присутствии дамы, то пришел бы в ужас. Он хотел еще хоть что-то сказать, но так и не решился и одеревенело зашагал к двери. И вновь позабыл хорошие манеры, неплотно прикрыв за собой дверь.
Джулия захлопнула ее, повернулась ко мне и спросила:
- Ну, как я сработала?
- Отвратительно. Сначала вы обратились ко мне: "мистер Гудвин", а потом назвали "Арчи".
- Подумаешь. Я думала, что самое главное - вынудить его убить меня.
- Попытаться убить. Так звучит лучше. Особенно после того, как я с вами познакомился поближе.
- Да, но вы все испортили. Я же говорила, что лучше вам было сидеть в другой комнате. Теперь ему придется убить еще и вас.
- Не обязательно. Разве я вам не объяснял? Сядьте.
Я пошлепал возле себя по дивану, и она присела рядом.
- Все крайне просто. Флеминг думает, что без вас за убийство его не притянут, поскольку вы единственная, кто знает, почему он убил Изабель.
Вы, конечно, не сможете присягнуть на суде, что Изабель рассказала вам, как говорила ему о том, что собирается открыть глаза Стелле на вымогательство, но Флеминг этого не знает. Он также думает, что пусть не в понедельник, а позже, но вы все равно расскажете про него Стелле. Это его сильно гложет - не знаю, почему; должно быть, он видит в своей жене что-то такое, чего не вижу я. Так что вы для него представляете смертельную опасность, а я нет. Я знаю все от вас понаслышке. И судьи, и Стелла поверят только вам, но не мне. У нас с Вульфом против него нет ни одной улики, но вот если он вручит вам пять кусков, тогда у нас появится улика.
Так что он на это не пойдет. А вас, следовательно, ему придется убрать.
Извините за резкость.
- Вы меня втянули в эту историю, а теперь еще извиняетесь?
- Втянул по самые ушки. А извиняюсь только за одно. Я должен был предупредить, что, согласившись, вы отрежете себе пути к отступлению. Еще раз извините.
- Я не собираюсь отступать. Думаю, что он убил Изабель.
- Конечно, он.
- Что нам делать теперь?
- То, что у вас запланировано. При условии, что я буду присутствовать, естественно. Сейчас три часа дня. Если у вас дела в городе, мы будем сопровождать вас вместе с Солом Пензером. Если вы останетесь дома, то я буду сидеть в вестибюле.
- Вы играете в джин-рамми?
Я сказал, что играю, потом спустился и сообщил Солу, что до конца дня он свободен, если договорится с Фредом, чтобы тот без пяти семь подошел ко входу в "Мейдстоун" и был готов провести ночь в вестибюле девятого этажа после нашего возвращения из "Десяти маленьких индейцев".
Три часа игры в джин-рамми облегчили мой бумажник на восемь долларов семьдесят пять центов. Не то чтобы она так здорово играла или мне так не везло, но я решил, что несправедливо обыгрывать девушку, которая и так проиграет десять долларов Солу. Впрочем, надо отдать ей должное, играла она очень аккуратно. Так играл еще, пожалуй, Лон Коэн. В шесть часов мы кончили играть, заказали и съели сандвичи с кофе, после чего Джулия переоделась.
Я на своем веку перевидал немало увеселительных заведений в Манхэттене, главным образом в компании Лили Роуэн, но "Десять маленьких индейцев" не посещал ни разу. Правда, сидел я в основном в гримерной Джулии, крохотной комнатенке, примерно шесть футов на восемь. Когда Джулия выступала, я стоял за кулисами, а Фред дежурил в зале, ближе к входной двери. Джулия, признаться, стоила той тысячи в неделю или даже больше, что ей платили. Поскольку род ее занятий не имеет прямого отношения к описываемым событиям, я ограничусь только одним: Джулия честно отрабатывала свой гонорар. И посетители явно были со мной согласны - публика ревела от восторга. Один из поклонников даже исхитрился пробраться в ее гримерную ближе к полуночи; воздыхатель так набрался, что, когда я его выталкивал, засыпал на ходу.
Когда мы наконец высунули носы на стужу и ветер, такси уже поджидало у входа - у Джулии была постоянная договоренность с одним водителем на четверть второго. По дороге Джулия с Фредом возобновили разговор, который затеяли еще по пути в кабаре; они договорились, что на лето Фред сдаст Джулии в аренду одного из своих четверых детей, и теперь обсуждали цену и другие условия. Зная Фреда, я надеялся, что Джулия раскусит бесхитростную шутку, а зная Джулию, я надеялся, что Фред догадается, что она валяет дурака.
Когда такси подкатило к "Мейдстоуну", швейцар уже ждал. Он услужливо открыл и придержал дверцу. Мы вылезли на тротуар, и такси отъехало.
Заходить в гостиницу я не собирался; мне предстояло сменить Фреда в десять утра, и по плану я должен был уснуть еще два часа назад. Мы так и стояли кучкой на тротуаре - Джулия между мной и Фредом, - когда грянул первый выстрел. Я среагировал на выстрел - резкий громкий хлопок, а Фред среагировал на пулю, хотя в тот миг я еще этого не знал. Словом, Фред упал. Второй выстрел прозвучал не то до, не то после, не то как раз тогда, когда я сбил Джулию с ног и навалился на нее. Если вы станете возражать, что настоящий джентльмен просто прикрыл бы девушку грудью, я соглашусь, но отвечу, что джентльмену следовало знать, откуда стреляют. Я, между прочим, тоже прикрыл Джулию, когда свалился на нее. Вывернув шею, чтобы осмотреться, я увидел, что тупица-швейцар застыл с открытым ртом у дверей и глазеет куда-то через улицу. Других выстрелов не последовало.
- Лежите и не шевелитесь, - приказал я Джулии и поднялся. Тут послышался голос Фреда:
- Этот гад попал в меня.
Фред приподнялся на руках, опираясь на одно колено. Я спросил, куда его ранило. Он ответил, что в ногу. Швейцар сказал:
- Я видел его, он был там, у стены.
Джулия молчала. Молодец. Я оглянулся. Из гостиницы вышел портье. На углу остановилась парочка, мужчина и женщина, и в испуге таращилась на нас. С другой стороны вприпрыжку приближался фараон. Я снова велел Джулии не шевелиться и быстро перебежал улицу. Вдруг убийца решил дождаться, пока она встанет? Мне пришлось подтянуться на руках, чтобы заглянуть за стену.
Парк был погружен во тьму, но снега было достаточно, чтобы на белом фоне разглядеть человека. Его там не было. Когда я вернулся к "Мейдстоуну", полицейский склонился над Фредом и сказал портье, чтобы тот вызвал "скорую". Джулия лежала в прежней позе. Я помог ей подняться, сказал Фреду, что вернусь, а сам повел Джулию в гостиницу. Полицейский окликнул меня и сказал, что ему нужны имена свидетелей, но я ответил, что он слышал, как я пообещал вернуться, и продолжил свой путь. Джулия храбрилась, стараясь унять дрожь, и я решил, что она в состоянии пройти от лифта до двери своего номера, не опираясь на мою руку.
Войдя в гостиную, она произнесла:
- Представляю, во что превратилась моя шубка!
И сбросила ее, прежде чем я успел помочь.
- Не сыпьте соль на рану, - сказал я. - Когда-нибудь я вам выскажу, какая вы смелая, замечательная, решительная и отважная, но сейчас мне некогда. Попади пуля на два фута левее и на фут выше, вас бы уже не было в живых. Вам повезло, вы, должно быть, родились в рубашке, а вот мне прощения нет. Я должен сейчас спуститься и выяснить, что случилось с Фредом. К моему возвращению вы должны уже сложить вещи.
- Сложить вещи?
- Да. Вы переезжаете в так называемую южную комнату в доме Ниро Вульфа. Она расположена над его спальней и имеет три окна, которые выходят на юг. Зимой там очень красиво. Вам понравится.
Она замотала головой.
- Но я... Я вовсе не хочу прятаться.
- Послушайте, котеночек. Зайчик. Ягненочек. Я больше не имею права приказывать вам. Неужто мне придется вас уговаривать?
Я вышел.
На улице собралась уже небольшая толпа зевак. Фред лежал на спине, а портье подсовывал ему под голову подушку. Какая-то женщина твердила, что Фред застудит легкие. Фараон со швейцаром стояли возле каменной стены. Я присел на корточки рядом с Фредом и спросил, куда его ранило. Он сказал, что в левую ногу чуть повыше колена, и что он думает, что повреждена кость. Потом он спросил:
- С ней все в порядке?
- Да, - сказал я. - Когда я вернусь из больницы, то заберу ее к нам домой. Я не хочу...
- Ты не едешь в больницу. Отвези ее сейчас. Полицейский задавал вопросы, но я ничего не знаю. Правильно?
- Конечно. Ниро Вульф нанял тебя, чтобы ты помогал мне охранять ее, и все.
- Хорошо. Ой! Отвези ее сразу. Мне уже приходилось бывать в больницах. Не оставляй ее одну. Этот сукин сын едва не убил ее даже при нас. Жаль только...
Фред приумолк, так как подошел полицейский. Ему нужны были очевидцы, и я назвал троих: себя, Фреда и Джулию. И все. Я знал только то, что кто-то в нас выстрелил. Пока фараон раздумывал, не взять ли меня в оборот, подоспела машина "скорой помощи". Я проследил, как они погрузили Фреда, потом вернулся в "Мейдстоун" и поднялся на лифте на девятый этаж.
Когда я постучал в дверь, голос Джулии спросил:
- Это вы. Арчи?
- Нет. Это дядюшка Римус.
Она распахнула дверь, и я вошел. На полу стояли большой чемодан и баул.
- Я не стала вызывать коридорного, - улыбнулась она. - А то вдруг бы вы передумали?
Я нагнулся и поднял вещи.

Глава 13

В воскресенье в девять утра я спустился в кухню, поздоровался с Фрицем, достал из холодильника апельсиновый сок, уселся за свой стол, зевнул, покосился на "Нью-Йорк Таймс" и протер глаза. Подошел Фриц с листком бумаги в руке и спросил:
- Ты был пьян, когда написал это?
- Нет, просто с ног валился. Я и забыл про нее. Что там написано?
Фриц откашлялся.
"Три двадцать утра. В южной комнате гостья.
Скажи ему. Я сам приготовлю ей завтрак. А.Г."
Он бросил записку на стол.
- Я и сказал Вульфу, а он спросил: "Кто она?" Что я мог ответить? И ты собираешься готовить ей завтрак в моей кухне?
- Посмотрим, сумею ли я ясно изложить свои мысли, - предложил я. - Спал я четыре часа - ровно половину того, что мне нужно. Относительно того, кто она такая - положись на меня. Я согласен, что завтраки - твоя епархия, но она на завтрак ест яичницу, а ты яичницу не готовишь. Теперь - к делу. Похоже, в этом доме сеть субъект, который еще больше не выносит женщин, чем Вульф - это ты. Черт побери, вроде я все-таки достаточно ясно изъясняюсь. - Я отхлебнул еще сока. - А яйца нужно взбить в бульоне с красным вином...
- Бургундским?
- Да. И зажарить с ветчиной. Пусть убедится, что и мужчины кое на что годятся. Завтракает она обычно в половине первого. Но я по-прежнему готов сам зажарить...
Фриц сказал что-то по-французски. Довольно громко. Я не стал препираться, поскольку он был недалеко и держал в руке увесистую сардельку. Я потянулся к "Таймс".
Поскольку по воскресеньям Вульф лишь ненадолго заглядывает в оранжерею, и то не всегда, я прикинул, что спустится он часам к десяти. Но на часах было еще без десяти десять, когда послышался шум лифта, а вскоре по коридору затопали его шаги. Я не видел его с вечера пятницы, то есть почти сорок часов. Шаги прогромыхали мимо кабинета, дверь в кухню распахнулась, и в проеме возникла его туша.
- Вот как? - раздалось рычанье. - Ты еще жив?
Я признал, что это так.
- Правда, едва-едва. Так что особенно на меня не рассчитывайте.
- А кто гостья?
- Мисс Джекет. Для вас мисс Джексон, а для меня - Джулия. Она тоже жива, но я в этом не виноват. Ночью, в половине второго, в нее стреляли перед входом в ее гостиницу из-за стены Центрального Парка. Снайпера не поймали. Фреда с пулей в ноге отвезли в больницу Рузвельта. Утром я звонил туда, но он спал. Жене его я все сообщил ночью. Также позвонил Солу и предупредил, чтобы он был наготове. Джулию я привез сюда, потому что без Фреда и Орри людей нам не хватает, а мне надоело слушать, как над головой свистят пули. Завтракает она в постели. Фриц приготовит завтрак, а я его отнесу в ее комнату примерно в половине первого. Вот и все.
- Значит, стрелявшего не поймали?
- Да, сэр. Но это был Барри Флеминг. Он приходил вчера днем поговорить насчет письма. Его приход доказал, что он шантажист, а стрельба доказала, что он убийца. Так что теперь все, что нам нужно, это хоть какая-нибудь завалящая улика. Впрочем, вы, конечно, потребуете, чтобы я доложил со всеми подробностями.
Вульф кивнул, и мы перешли в кабинет. Субботняя почта громоздилась у меня на столе нераспечатанная. Не знаю, почему Вульф так делает, но подозреваю, что он пытается донести до меня пожелание: я не суюсь в твои дела, а ты не суйся в мои. Да и Фриц, похоже, тоже воспринял этот девиз как руководство к действию, а вернее - к его отсутствию: пыль намоем столе явно никто не вытирал. Я положил воскресный выпуск "Таймс" на стол и приступил к отчету. Дословно я излагал разговоры лишь в тех случаях, когда считал, что это важно. Я не стал, например, упоминать вопрос Джулии о том, сознаю ли я, что это постель, или слова вроде "ягненочек". Как правило, Вульф открывает глаза и выпрямляется, когда я заканчиваю свой отчет, на сей же раз он просидел с закрытыми глазами больше минуты. В конце концов я не выдержал и заговорил:
- Если вы ждете от меня комментариев, то сказать мне нечего. Мы знаем достаточно много, но не можем доказать, но это и так ясно. Стрелял ли Флеминг из ружья, я не знаю. Первая пуля либо засела в ноге у Фреда, либо прошла насквозь и угодила в здание гостиницы, то есть в камень. Вторая пуля очевидно расплющилась о каменную стену. Мнения экспертов о том, из какого ружья выпущены эти пули, наверняка разделятся. Вот если бы он попал в Джулию и убил ее...
- Фу! - Вульф выпрямился. - Это совсем ни к чему. Своего мы добились, получив подтверждение, что он убийца. Разве еще остались сомнения в том, что нам удастся вызволить Орри?
- Нет.
- Значит, это больше не должно нас беспокоить. А нужны ли нам безусловные доказательства того, что Флеминг убил Изабель Керр? Если мы их раздобудем и передадим мистеру Кремеру, то что случится?
- Вот что. Во-первых, они выпустят Орри. Во-вторых, арестуют, отдадут под суд и почти наверняка осудят Флеминга. В-третьих, они попытаются избежать огласки имени Баллу, но это им не удастся. И в-четвертых, вы больше не увидите этого свертка.
Вульф кивнул.
- Что я обещал Баллу?
- Что если можете помочь осуществлению его цели без ущерба для своих планов, то так и сделаете.
- Ну и что?
- Можете попытаться. Сегодня шестое февраля, в этом году мы еще ничего не заработали и, по-моему, ничего путного даже не наклевывается. Я же знаю, сколько мы расходуем, поскольку выписываю чеки. Хотите знать мое мнение?
- Да.
- Я пока не вижу выхода. Если мы хотим освободить Орри, то должны отдать им Флеминга, а тот безусловно заложит Баллу. Вот в чем закавыка.
Даже если полиция пойдет навстречу и не раскроет его имени во время дознания, оно неизбежно выплывет на суде, и мы ни черта не получим. Как вам известно, я всячески приветствую доходную часть нашего бюджета. Мне бы крайне не хотелось, чтобы наши чеки признали неплатежеспособными. Вы сами хотели знать мое мнение.
- Ты не понял. Я хотел услышать от тебя, каков здесь риск, а не насколько это выполнимо. Можем мы поставить под угрозу освобождение Орри?
- Нет. Считайте, что он уже на свободе.
- Значит, никакого риска нет. Тогда дело лишь в том, чтобы уличить убийцу без...
В дверь позвонили, я прогулялся в прихожую, посмотрел в одностороннее стекло и вернулся.
- Кремер. Позовите Фрица. Я поднимусь и попрошу ее временно воздержаться и не распевать "Люби меня, толстяк" при открытых дверях.
И я двинулся к лестнице.
Дверь и в самом деле была распахнута настежь, хотя в девять, когда я проходил мимо, она была закрыта. Я поднял руку, чтобы постучать, но тут послышался голос Джулии:
- О Господи, вы уже на ногах в такую рань!
Она сидела на стуле у окна в полосатой светло-зеленой пижаме и босиком. Волосы торчали во все стороны. Я вошел и прикрыл за собой дверь.
- Я открыла дверь, просто чтобы понаслаждаться, - сказала Джулия. - Сто лет уже не была в спальне, в которой можно оставлять дверь нараспашку:
А встала я, потому что проснулась. Я никогда не валяюсь в постели, если не читаю или не ем.
Я приблизился к ней.
- Боюсь, что с завтраком придется немного повременить. Здесь инспектор Кремер. Возможно, он думает, что вы здесь, поскольку полицейский видел, что мы уехали вместе, но мы будем отпираться. Если это не получится, и он станет настаивать на том, чтобы увидеть вас, то либо мы попытаемся уверить его, что сейчас вы не в состоянии разговаривать после пережитого, либо же мы с ним поднимемся сюда, и вам придется с ним потолковать. Я думал, что лучше узнаю ваше мнение.
- Вот как, инспектор? - руки Джулии взлетели к растрепавшейся прическе.
- Да. Наш старинный и закадычный приятель. В кавычках.
- Пожалуй, лучше тогда мне с ним поговорить.
- Хорошо. Он, вероятно, захочет побеседовать с вами с глазу на глаз, и не в кабинете, поскольку он знает, что в стене там есть дырка, через которую мы можем вести наблюдение. Что вам поможет продержаться до завтрака? Апельсиновый сок и кофе вас устроят?
- Да, если у вас нет грейпфрутового сока.
- Есть. Фриц подаст его вам сюда, а чуть позже я подам вам Кремера.
- Как, сюда?
- Да. Комната прослушивается, но он об этом не подозревает, так что мы будем слушать. Не исключено, что он предложит вам прокатиться в контору окружного прокурора, но вы не соглашайтесь. Заставить вас силой он не может, а ордера у него нет. Теперь...
- Откуда вы знаете, что у него нет ордера?
- Я знаю все, кроме того, как уберегать девушек от покушения. Теперь - о главном. Помните наш план? Тот, что мы разработали вчера вечером?
- Тот, что вы разработали. Да.
- Повторим?
- Нет. ЯЮЭЬЫЪ...
- Да, да, конечно. Я все время забываю. Фриц принесет сок и кофе.
Задвиньте засов изнутри. Возможно, мистер Вульф решит, что вас здесь нет, чтобы выиграть время, а Кремер попытается вломиться сюда. Когда легавый проникает в дом, он уже может беспрепятственно шнырять по комнатам, но не имеет права выламывать запертые двери. На стук не отвечайте.
- Черт побери, надо было мне вскакивать ни свет ни заря!
Я сказал, что она может спать хоть целый день, и вышел.
На пороге кабинета я замер, чтобы воочию насладиться неожиданной домашней сценой. Вульфа я не увидел, так как развернутая "Таймс" скрывала его целиком. Кремер, развалившись в красном кожаном кресле, тоже уткнулся в "Таймс", открытую на спортивной полосе. Убедившись, что Кремера благополучно встретили и обслужили, я просочился на кухню, сказал Фрицу, как зовут гостью, попросил его отнести ей грейпфрутовый сок и кофе, но не стучать, а назваться. Вернувшись в кабинет, я по-прежнему увидел ту же полосу "Таймс" вместо Вульфа. Тогда я прошел к своему столу, уселся, немного полюбовался на удивительное зрелище и, наконец, кашлянул. Пару секунд спустя Вульф сложил газету, положил ее на стол и заговорил, обращаясь ко мне.
- Мистер Кремер хочет знать подробности случившегося этой ночью.
Поскольку меня там не было, я настоял, чтобы он дождался тебя. - Он повернулся. - Итак, мистер Кремер?
Кремер в свою очередь отложил газету в сторону и посмотрел на Вульфа.
- Я уже сказал вам. Я хочу знать, почему они охраняли эту девушку и от кого. Если вам известно, что ей грозила опасность, значит, вы должны знать, кто в нее стрелял. Даркин божится, что ничего не знает, но вы-то точно знаете. Гудвин мне и не нужен. Возможно, что и он не знает, а вот вам от меня не отвертеться. Покушение на убийство - это уголовно наказуемое деяние. Вам известно, кто его совершил, а я - блюститель порядка. Вам все ясно?
Вульф кивнул.
- Как божий день. Мне также ясно, что ваш истинный интерес вовсе не в покушении на убийство, а в убийстве, которое уже случилось. Вы освободили мистера Кэтера?
- Нет. И я не...
- Но вы уже готовы выпустить его?
- Нет! Я жду ответа. Кто стрелял в эту девушку?
Вульф повернулся ко мне.
- Тебе это известно, Арчи?
- Нет, сэр, я этого не знаю. Я мог бы высказать кое-какие предположения, но не в присутствии блюстителя порядка. Не то мне пришлось бы отвечать за клевету. Я мог бы подумать на Орри Кэтера, но он исключается, поскольку сидит в каталажке...
Кремер произнес слово очень громко, но я его не назову, поскольку подозреваю, что в числе читателей этих отчетов могут оказаться ушедшие на пенсию учительницы и воспитательницы из приютов.
- И я не знаю, - добавил Вульф. - Мистер Кремер, будьте откровенны. В прошлый понедельник вы пожаловали сюда якобы для того, чтобы узнать что-нибудь, что помогло бы вам выстроить обвинение против мистера Кэтера.
Хотя вы знали, что ничего такого здесь не найдете. Во всяком случае не от мистера Гудвина. На самом деле вы собирались выяснить, на чем основано мое заступничество за мистера Кэтера. Теперь же вы пытаетесь разузнать, раздобыл ли я какие-нибудь сведения, которые могут разбить дело против мистера Кэтера в пух и прах. Почему бы сразу прямо не спросить меня об этом?
- Хорошо, спрашиваю. Раздобыли?
- Да.

Предыдущая страница 8 Следущая страница


9 Рекс Стаут

- Что именно?
- Я не готов раскрывать эти сведения.
- Господи, да вы сами под себя роете. Вы признали, что располагаете сведениями в деле об убийстве, но скрываете их?
Вульф кивнул.
- Да, это верно. Если я скрываю сведения, которые нужны для того, чтобы осудить виновного в убийстве, то я и впрямь нарушаю закон. Но разве сокрытие сведений, которые могли бы только оправдать человека, это нарушение закона? Сомневаюсь, чтобы этот вопрос вообще обсуждался с юридической точки зрения. Мы могли бы посоветоваться на сей счет...
- Ни хрена вы не посоветуетесь, - запальчиво крикнул Кремер. - Если у вас есть доказательства невиновности Кэтера, значит, с их помощью можно осудить кого-то другого. Я требую, чтобы вы их мне передали.
- Это вздор. Тысячи людей подтверждают свою невиновность с помощью алиби, которые не имеют ни малейшего отношения к чьей-то вине. Я не располагаю никакими уликами, которые могут помочь изобличить убийцу Изабель Керр. Да, у меня есть кое-какие подозрения и предположения, но это не улики и не доказательства. А что касается охраны мисс Джекет и выстрелов в нес, то какое отношение это имеет к вашим попыткам доказать виновность мистера Кэтера? Как справедливо подметил мистер Гудвин, Орри Кэтер не мог произвести эти выстрелы, поскольку сидит в тюрьме. По подозрению в убийстве.
- Ему не предъявлено обвинение в убийстве.
- Но вы не выпускаете его под залог. Давайте рассмотрим гипотезу.
Предположим, что у мисс Джекет имеется определенная личная причина для страха перед посягательством на нее. Эту причину она никому не раскрывает, но нанимает охрану, которая все-таки не смогла уберечь ее от покушения. Вы считаете, что можете силой вырвать у нее ее тайну или принудить меня к этому?
- Чушь собачья! - Кремер уже разозлился не на шутку. В стычках с Вульфом такое с ним случается всегда. - Говорите начистоту. Можете вы дать мне честное слово, что покушение на эту девушку никак не связано с убийством Изабель Керр?
- Нет, конечно. Я подозреваю, что такая связь имеется. Но для того, чтобы это доказать, мне нужны улики.
- Вы еще это не доказали?
- Нет.
Кремер достал из кармана сигару, размял ее ладонями, засунул в рот и впился в нее зубами. Однако от слишком энергичного разминания рубашка сигары расклеилась, один край задрался и уткнулся ему в ноздрю. Кремер вытащил сигару, злобно посмотрел на нее, швырнул в мою корзинку для бумаг и на сей раз едва не попал. Сигара ударилась о верхнюю кромку корзинки и отлетела на пол. Кремер перевел свирепый взгляд на меня и выпалил:
- Ну ладно, Гудвин. Где она?
Я воздел бровь.
- Вы имеете в виду мисс Джекет?
- Да. Вы забрали ее с собой. И привезли сюда.
Я кивнул.
- Это как раз то, что мистер Вульф квалифицирует как предположение. У вас нет доказательств, что я привез ее сюда, как и у меня нет доказательств того, кто в нас стрелял. Но если вы думаете, что я буду отпираться, то нет. Она наверху, в южной комнате. Я как раз любезничал с ней, когда вы пришли.
- Теперь полюбезничаю я. - Он встал с кресла. - Я знаю дорогу.
- Дверь заперта. Мы думали, что придется занимать круговую оборону. - Я встал. - Но вы заслужили, чтобы вам хоть чуть-чуть помогли. Тем более, что после выборов нового мэра и нового комиссара полиции вам придется туго.
И я двинулся следом за ним.
В прихожей Кремер остановился было у лифта, но я прошел к лестнице, и ему пришлось последовать за мной. Полицейским следует поддерживать форму.
К тому времени как Кремер добрался до третьего этажа, я уже окликнул Джулию, и она отперла дверь. Джулия переоделась в голубой халатик, а на ее ногах красовались туфельки. Я представил Джулии Кремера, поинтересовался, не хочет ли она еще кофе, и оставил их наедине.
Решив, что Вульф уже наверняка занял пост на кухне, я, спустившись с лестницы, свернул туда же. Ясное дело, он уже сидел на моем стуле, открыв потайную дверцу буфета и повернув рычажок. Фриц примостился на табуретке и нарезал лук-шалот для яичницы Джулии. Я сел на другую табуретку.
Из буфета донесся голос Кремера:
- Знаю, знаю. Вы дали подробные показания, и мы вам очень признательны. Но то, что случилось ночью, - совсем другое дело. Ведь Арчи Гудвин и Фред Даркин были приставлены к вам как телохранители, верно?
Джулия: Да.
Кремер: Вы договорились об этом с самим Ниро Вульфом?
Джулия: Да.
Кремер: Когда?
Джулия: Э-ээ... Кажется, в субботу.
Кремер: А почему? Зачем вам понадобились телохранители?
Джулия: Пожалуй, я вам лучше скажу правду.
Кремер: Да, это и впрямь лучше.
Джулия: Между нами, телохранители мне вовсе ни к чему. Просто однажды вечером, кажется, во вторник, я пришла сюда по приглашению Ниро Вульфа и познакомилась с Арчи Гудвином. На следующий день я снова побывала здесь.
Арчи отвел меня наверх, показал орхидеи, и мы с ним долго разговаривали.
Вы клянетесь, что это останется между нами?
Кремер: Да.
Джулия: Ради Бога, не говорите ему, что я втюрилась в него по уши.
Какой обалденный мужик! Я должна была любой ценой заполучить его. Вот я и... Словом, мне удалось это устроить. Возможно, он не захочет, чтобы вы знали, но в субботу он провел весь день со мной в моем номере, прямо с десяти утра. Вы, возможно, не одобряете такие дела, вы человек женатый, но когда мне чего-то надо, я всегда добиваюсь своего.
Вульф уставился на меня, а я оживленно замотал головой. Этого в сценарии не было. Жаль, что я не видел выражения лица Кремера.
Кремер: Вы хотите сказать... Вы имеете в виду... Как вам удалось это устроить?
Джулия: Я сказала Арчи, что ко мне пристает один мужик, что я его боюсь и хочу, чтобы меня круглосуточно охраняли. Особенно по ночам. Вам понятно, почему именно по ночам?
Кремер: Как фамилия мужчины, который приставал к вам?
Джулия: Разве вы не инспектор полиции?
Кремер: Инспектор.
Джулия: Тогда вы должны слушать внимательнее. Никто ко мне не приставал. Телохранители мне были ни к чему. Я хотела заполучить Арчи.
Кремер: Почему тогда в вас стреляли?
Джулия: Я сама ломаю над этим голову. Кстати, ранил-то он Фреда, значит, не обязательно стрелял в меня. Может, он как раз целился во Фреда.
Или еще в кого-нибудь. Как этот парень в Бронксе, который ухлопал женщину в автомобиле. Им просто нравится...
Кремер: Попридержите язык. Я не поверил ни единому вашему слову.
Знаете, какое наказание предусмотрено законом за дачу ложных показаний полицейскому, который расследует преступление?
Джулия: Нет. Какое?
Кремер: До пяти лет.
Джулия: А какое преступление вы расследуете? Арчи сказал, что вы занимаетесь поисками убийцы моей подруги Изабель Керр, но он, наверно, ошибся. Вас почему-то интересует совсем другое - кто меня защищает да кто в меня стрелял. Или я слишком тупа.
Кремер: Нет, мисс Джекет, вы отнюдь не тупы. Но вы чертовски ловкая лгунья. Изумительная. Надеюсь, вы отдаете себе отчет в том, что выделываете? Вы знаете, что Вульф и Гудвин - самые ушлые проныры во всем Нью-Йорке?
Джулия: Я плохо знаю Ниро Вульфа. Но прекрасно знаю Арчи.
Кремер: Сколько они вам платят?
Джулия: Мне? Ну и ну! Сначала я - лгунья, а теперь кто?
Кремер: Я тоже хотел бы это знать. Вы по-прежнему думаете, что вашу подругу убил Орри Кэтер?
Джулия: Я никогда этого не говорила.
Кремер: Правильно, но так следовало из ваших показаний. Помните, что вы говорили?
Джулия: Конечно. Я могу даже рассказать алфавит в обратном порядке.
Кремер: Вы не желаете отказаться от своих показаний?
Джулия: Нет. Я говорила правду.
Кремер: Значит вы по-прежнему считаете, что Кэтер убил Изабель Керр?
Джулия: Вы опять плохо слушали. Повторяю, что я такого не говорила.
Кремер: Но вы имели это в виду. Не забудьте, что у нас есть подписанные вами показания. Зарубите это себе на носу.
Секунд на пять воцарилось молчание. Послышался шорох - возможно, Кремер вставал со стула.
Кремер: Еще раз предупреждаю вас, мисс Джекет - дача ложных показаний полицейскому, расследующему преступление, наказывается в уголовном порядке. Вы не хотите пересмотреть свои показания?
Джулия: Нет, благодарю. Дверь можете не закрывать.
Скрип открывающейся двери, топот ног. Я соскользнул с табуретки, подошел к буфету, передвинул рычажок, потом распахнул дверь, ведущую в прихожую. По лестнице громыхали тяжелые шаги. Кремер протопал мимо, даже не оглянувшись в нашу сторону. Натягивая пальто, он наверняка видел меня, но не попрощался. Когда он вышел на улицу, я повернулся к Вульфу и сказал:
- Это была чистой воды самодеятельность, но я в восторге. Займись-ка завтраком, Фриц, она уже наверно голодна как волк.
Я прошел к лестнице и взлетел на два этажа.
Дверь была нараспашку. Джулия сидела на корточках, разглядывая нижнюю поверхность стола. Заслышав мои шаги, она повернула голову, вскочила и пояснила:
- Я ищу микрофон.
- Здесь вы его не найдете. Это не так просто. Слышимость была замечательная.
- Вы все слышали?
- До последнего слова. Не могу взять в толк, почему он назвал вас лгуньей. По-моему, вы ни в чем не покривили душой. Особенно в том, что касается Арчи. Когда вы хотели бы завтракать?
- Уже хочу. Прямо сейчас.
- Завтрак почти готов. Залезайте в постель, и я принесу его.

Глава 14

Я описываю здесь не все события. Кое-какие мелочи, например, телефонные звонки, не содержащие полезной информации, я даже не упоминаю.
За последнее время дважды звонила Джил Харди, один раз - доктор Гамм, еще дважды - Лон Коэн, а Натаниэль Паркер звонил целых три раза. На последнем звонке от Паркера я хочу остановиться, потому что поведение адвоката могло либо помочь нам, либо помешать. Паркер решил, что в понедельник утром представит в прокуратуру требование об освобождении Орри под залог, и Вульфу потребовалось целых десять минут, чтобы отговорить его от этого.
Вульфу пришлось попотеть. Не мог же он объяснить адвокату, что Орри больше нас не заботил в связи с тем, что мы раскинули сети для другой рыбы.
Вечером в воскресенье, когда я отыграл у Джулии в джин-рамми один доллар и двадцать пять центов, Вульф не дал мне никаких инструкций на завтра, прежде чем отправиться спать. "Десять маленьких индейцев" по воскресеньям закрыты. Джулия завалилась спать после обеда, а я совершил длительную прогулку. Вульф штудировал "Таймс", читал книгу и, пока меня не было, должно быть, выдержал обычное воскресное сражение с телевизором.
Иногда такое случается с ним по вечерам, когда ему приестся очередная книга, и чаще всего но воскресеньям, когда по телевизору идут передачи, рассчитанные на любые вкусы. Тогда Вульф переключает одни канал за другим, постепенно мрачнея, потом окончательно убеждается, что телевидение становится все более невыносимым, и сдается.
За все воскресенье я встретился с Джулией лишь однажды, во время ужина, который разительно отличался от всех прочих трапез на моей памяти.
Как правило, за ужином говорит только Вульф, изредка позволяя кому-то вставить слово-другое. На сей же раз от буше Нептуна до каштанов со взбитыми сливками Вульф не только позволял гостье вести беседу, но и всячески поощрял ее. Он засыпал Джулию буквально дюжинами вопросов обо всем, начиная от работы до людей, которые ее окружали. К тому времени, как подоспел кофе, я нашел единственное разумное объяснение поведению Вульфа: он решил, что переоценил мое знание женской натуры, и захотел сам восполнить этот пробел. Я, конечно, мог бы подсказать, что для этого он выбрал не самую правильную тактику, но, должно быть, я уже не котировался как эксперт в этих вопросах.
Вот почему случившееся в понедельник утром я воспринял как неожиданность. А случилось вот что. Не успел я, продрав глаза, спуститься на кухню, как Фриц заявил, что меня ждет Вульф. Я поднялся к его спальне, постучал, вошел, и Вульф сказал:
- Доброе утро. Можем мы довериться этой женщине в деле, требующем ловкости исполнения и умения держать язык на привязи?
- Вам лучше знать, - ответил я. - После вчерашнего опроса вы должны знать ее как облупленную.
- Нет. Так что ты думаешь?
- Думаю, что довериться ей можно. Ловкости ей не занимать. Вы сами слышали, как она отшила Кремера. Держать язык за зубами она, по-моему, тоже способна. Во всяком случае лишнего не сболтнет, если сама не захочет.
- Сколько правды в том, что она наговорила Кремеру?
- Нисколько. Она не может судить о том, какой я мужик, хотя бы потому, что мужиков вообще в грош не ставит.
- Хорошо, тогда я готов рискнуть. Попроси Баллу придти сюда к одиннадцати. Скажи, что я займу у него всего десять минут. Мисс Джекет не должна его видеть. Ты сможешь это устроить?
Я сказал, что смогу, и поднялся на один этаж проверить, есть ли там признаки жизни. На часах было только без четверти девять, но Джулия накануне отошла ко сну рано - для нее - и могла оставить дверь открытой, чтобы понаслаждаться свободой.
Дверь оказалась запертой. Я спустился в кабинет и занялся своими делами.
Я не знал, насколько рано Эвери Баллу приходит на работу, поэтому подождал до без четверти десять, прежде чем звонить в "Федерал Холдинг Корпорейшн". Ответил, как водится, женский голос, который переключил меня на мужчину. Тот соглашался сообщить обо мне мистеру Баллу только в том случае, если я скажу, по какому делу он мне нужен; так, должно быть, младший персонал пытается разведать, чем занимаются старшие по должности.
В конце концов мне удалось убедить его, что одной лишь моей фамилии будет достаточно, но прошло немало времени, прежде чем на другом конце провода послышался голос Баллу:
- Гудвин? Арчи Гудвин?
- Да. Мистер Баллу?
- Да.
- В деле, которое мы обсуждали с вами в четверг вечером, есть кое-какие сдвиги, и мы хотели поставить вас в известность. Вы можете приехать к одиннадцати? Туда же.
- Сегодня утром?
- Да.
- Боюсь, что не смогу. Это очень срочно?
- Да. Можно еще к половине двенадцатого или даже к двенадцати, но лучше все же в одиннадцать. Вы потеряете не больше десяти минут.
- Подождите немного... Хорошо. Я буду в одиннадцать или в начале двенадцатого.
Если помощник подслушивал, то, должно быть, недоумевал, что заставило Баллу бросить все дела и мчаться по звонку.
Я позвонил Вульфу в оранжерею, что Баллу придет, после чего начал думать, как не допустить, чтобы Джулия его увидела. Даже если она проснулась, было бы не слишком разумно просить ее не выходить из комнаты, поскольку мы ждем посетителя, которого она не должна видеть. Будучи смелой, замечательной, решительной и отважной, Джулия вполне могла войти в мою комнату, выходящую окнами на Тридцать пятую улицу, и посмотреть на посетителя - так, на всякий случай. Так что не стоило подвергать ее подобному соблазну. Я отправился на кухню, поговорил с Фрицем, и мы разработали следующий план. Когда в дверь позвонят, Фриц возьмет пылесос, поднимется на второй этаж и разобьет бивуак в холле. Если дверь в комнату Джулии будет открыта, он начнет чистить ковер. Фриц сказал, что не сможет целый час чистить ковер, но я заверил его, что ему и не придется.
На самом деле визит Баллу продолжался всего минут восемь-девять.
Вульф спустился ровно в одиннадцать, как всегда, и уже заканчивал разбирать корреспонденцию, когда в дверь позвонили. Я подождал, пока Фриц дойдет до лестницы, впустил Баллу, принял у него шляпу и пальто и провел его в кабинет. Он остановился перед столом Вульфа и заявил, что садиться ему некогда.
- Я люблю, когда глаза находятся на одном уровне, - сказал Вульф. - На то, чтобы сесть, вы потратите три секунды.
Баллу присел.
- Постараюсь быть кратким, - сказал Вульф. - Первое. Я уже уверен, что вы не убивали Изабель Керр, поскольку знаю, кто ее убил. Ее зять. Он же вымогатель. Второе. Мою главную цель - вызволить мистера Кэтера - можно считать достигнутой. Это безусловно. И третье. Я хотел бы заработать эти пятьдесят тысяч долларов. Как мне их заработать?
- Мне казалось, что этот вопрос решен. Избавьте пеня от этого кошмара. Не допустите, чтобы всплыло мое имя. Я потерял аппетит. Не сплю по ночам. Сто раз хотел позвонить вам, но боюсь говорить по телефону.
Вульф покачал головой.
- Это нужно уточнить. Ваше имя уже известно. Его знают пятеро - мистер и миссис Флеминг, мистер Кэтер, мистер Гудвин и я. За последних троих я могу поручиться, что ваше имя не будет разглашено. Что касается четы Флемингов, то лучшее, что я могу сделать, это загнать их в такое положение, когда им самим станет крайне невыгодно упоминать вас. Но провести им трепанацию черепа и вытравить вас из их мозгов я не могу. Это, надеюсь, вы понимаете?
- Да.
- Я расскажу вам о том, что придумал. Я намереваюсь заработать эти деньги, а не вымогать их. Теперь о причине, почему я вас вызвал сюда. Для того, чтобы наша затея увенчалась успехом, мне требуется помощь. В частности, помощь женщины по имени Джулия Джекет, или Эми Джексон, которая была подругой...
- Да, я знаю. Я слышал про нее.
- От мисс Керр?
- Да.
- Она не знает вашего имени и не должна знать. Она зовет вас лобстером. Я хочу обратиться к ней за помощью, не раскрывая вашего имени, и хочу сказать ей, что в случае успеха она получит пятьдесят тысяч долларов наличными. Вы дадите эти деньги?
Баллу нахмурился.
- Вы сказали, - напомнил Вульф, - что пятьдесят тысяч - это только задаток, и дали понять, что готовы уплатить больше, если я сделаю то, что вы хотите. Мне больше не надо. Я либо добьюсь своей цели в течение одного-двух дней, либо потерплю неудачу. Деньги вы заплатите только в случае успеха, так что ни о каком вымогательстве не может быть и речи. Тем более, что шансы на успех невелики. Ты можешь прикинуть, каковы они, Арчи?
Не мудрствуя лукаво, я брякнул:
- Одни против тысячи.
- Это ни к чему, - отмахнулся Баллу. - Вы сами прекрасно знаете, что я в западне. Вы сами сказали, что вы - моя единственная надежда. Что такое дли меня еще пятьдесят тысяч или в десять раз больше? Если вы думаете, что она может помочь, то я согласен. Вы же...
Его никто не перебивал; меня отвлек внезапный рев пылесоса. Я встал, вышел в прихожую, постоял у основания лестницы, но голосов не услышал. В ту же секунду из кабинета показался Баллу. Я подал ему пальто и проводил.
Машина ждала у крыльца. Я проследил, как он забрался в нее, как машина резво снялась с места, и лишь потом поднялся по лестнице.
Фриц сосредоточенно чистил ковер, а Джулия, босиком и в пижаме, стояла в дверном проеме, наблюдая за ним. Фриц стоял спиной к ней, старательно делая вид, что не замечает ее. Я подошел, носком туфли выключил пылесос и сказал:
- Мог бы подождать, пока она проснется.
- Я уже проснулась, - сказала Джулия. - Который час? Я забыла завести часы.
- Арчи! - донесся снизу громовой рык. - Где ты?
Я громко уведомил Вульфа о своем местонахождении, и тут же раздался новый рев:
- Скажи мисс Джекет, что она мне нужна.
Я пояснил Джулии, что завтрак будет готов через полчаса, и спросил, согласна ли она выпить грейпфрутовый сок и кофе в кабинете, пока Вульф ей кое-что расскажет. Джулия поинтересовалась, почему рассказчиком не могу выступить я, и я объяснил, что у Вульфа богаче словарный запас. Она ушла переодеваться, а я спустился и поблагодарил Фрица за помощь. Потом налил в стакан сок и попросил Фрица приготовить для гостьи кофе.
И вот когда после всей этой суматохи я вошел в кабинет, Вульф вдруг заявил, что будет лучше, если он сперва обсудит план действий со мной, а уж я возьму на себя труд изложить его мисс Джекет. Я даже не пытался спорить; я сразу отказался наотрез. Признаюсь, у меня до сих пор все поджилки дрожали от одной мысли, что Джулию чудом не пристрелили, когда я был всего в одном шаге от нее. После всего, что я ей втолковывал про жалюзи и шторы, мне следовало хотя бы проверить, не прячется ли кто за каменной оградой, когда мы вылезли из такси.
Когда Джулия, переодевшись в вязаное темно-зеленое платье, вошла в кабинет, поднос с грейпфрутовым соком и с кофе уже стоял на столике возле красного кресла. Она села в кресло, пригубила сок и сказала:
- Что-то я совсем дошла. Впервые за последние сто лет мне не подают завтрак в постель. Так что постарайтесь, чтобы ваш рассказ стоил такой жертвы.
Вульф разглядывал ее, поджав губы.
- Прошу меня простить, - произнес он, - но нам нельзя терять время. Я говорю "нам", поскольку собираюсь предложить вам сотрудничество. Вам достаточно денег, которые вы зарабатываете, мисс Джекет?
Джулия собиралась отпить еще сока, но рука ее застыла на полпути ко рту.
- В жизни не слыхала более дурацкого вопроса, - сказала она.
- Но он отнюдь не бессмысленный, - заметил Вульф. - И вовсе не такой неуместный, как вам кажется. Просто я должен знать, насколько интересна и привлекательна для вас возможность - пока весьма смутная - заработать пятьдесят тысяч долларов. Итак?
- Господи, это еще глупее!
- И все-таки?
- Вы меня спрашиваете?
- Да.
- Пятьдесят кусков наличняком?
- Да.
- Не облагаемых налогом?
- Если вы сами не решите заплатить его. Я ничего не предлагаю; я констатирую факт: деньги вы получите наличными прямо в руки, без расписки.
Она отпила сок.
- Знаете, что бы я сделала, имей вот сразу пятьдесят кусков? Я бы пошла учиться года на четыре. Или па пять. В какой-нибудь колледж. Мне кажется, что я бы могла еще так многому научиться... Так вы не шутите?
- Нет. Есть реальная возможность заработать сотню тысяч долларов, которые мы разделим пополам. Деньги уплатит человек, который содержал Изабель Керр и которого вы окрестили лобстером. Он только что был здесь, и мы...
- Он был здесь? Вы его знаете?
- Да. Он приходил уже в третий раз. Дважды был здесь на прошлой неделе. Он очень богат и занимает высокое положение. Для вас его зовут Икс, и так останется до конца. Он опасается, что его имя всплывет в связи с убийством и тем, что он сам называет "слабостью", поэтому вы, мистер Гудвин и я попытаемся это предотвратить. Если мы преуспеем, он заплатит.
Он запуган до крайности. Продолжать?
Джулия отставила недопитый стакан в сторону.
- Так вы и впрямь не шутите?
- Нет!
- На полном серьезе?
- Да.
- Хорошо. Что мы должны делать?
- Это вопрос вопросов. Вполне возможно, что мы потерпим неудачу.
Прежде чем продолжать, я должен заручиться вашим согласием ничего не разглашать, и еще хочу задать вам два вопроса. Вы готовы помочь?
- Как? Я не понимаю, чем могу вам помочь.
- Вы уже помогли. Вы вывели на чистую воду вымогателя и фактически сняли вопрос о том, кто убийца. Но теперь вы готовы помочь, если это в ваших силах?
Джулия посмотрела на меня. Я кивнул.
- Да, я готова, - ответила она.
- Вы согласны хранить в тайне конфиденциальные сведения, которые я вам сообщу?
- Да. На это я способна.
- Значит, вы образцовая женщина. Вы должны знать, что мистер Гудвин и я узнали имя Икс от Орри Кэтера. Мисс Керр раскрыла это имя только двум людям - Орри Кэтеру и своей сестре. Мы можем это смело предположить, поскольку даже вам она не сказала. Миссис Флеминг поделилась этим со своим мужем, гак что личность Икс знают пятеро. За троих из этой пятерки - за мистера Гудвина, мистера Кэтера и себя - я ручаюсь. Я не был бы уверен в мистере Кэтере, если бы ему пришлось предстать перед судом, но ему не придется. Таким образом, опасность исходит только от двоих - от мистера и миссис Флеминг. Я говорю столь подробно, чтобы вы точно все поняли.
- Я давно поняла. Я не говорила вам, что могу рассказать алфавит в обратном порядке?
- Нет, вы говорили мистеру Гудвину и мистеру Кремеру. Кстати, я тоже могу. Теперь о том, что дает нам один шанс из тысячи. Есть один человек, который опасается разглашения имени Икс в связи с мисс Керр даже больше, чем сам Икс. Скажи ей, Арчи.
Мне потребовалось пять секунд - не для того, чтобы собраться с мыслями, но для того, чтобы осознать, что я никогда не рассматривал эти факты под таким углом.
Я сказал Джулии:
- Это Стелла. Я говорил вам в субботу, как она повела себя. Помните?
Она не хочет допустить суда, даже если они схватят настоящего убийцу.
Конечно же, имя Икс может всплыть только в связи с Изабель.
Я посмотрел на Вульфа.
- Да. Черт побери! Но как это провернуть?
- Для этого нам и необходима мисс Джекет.
Он взглянул на нее, и его глаза превратились в узенькие щелочки.
- Вы не хотите кофе? Он остынет.

Предыдущая страница 9 Следущая страница


Смерть содеранки 10

Джулия допила сок, отставила стакан, налила себе кофе, отхлебнула из чашечки, потом посмотрела на Вульфа и покачала головой.
- Что-то я не уразумею. Что особенного в этой Стелле?
- Сейчас обсудим. Предположим, что она знает или подозревает, что ее муж убил Изабель. Также знает, почему, и еще понимает, что его могут арестовать и позже - осудить. Что ей делать?
- Не знаю. Я ее совсем не знаю.
- Что она может сделать, Арчи?
- Я тоже не знаю, - ответил я. - Но она может выкинуть все, что угодно, и готова на все, чтобы не позволить ему раззвонить на весь мир про Изабель и про Икс. Она, безусловно, не допустит, чтобы он отвечал на суде.
Важно еще, насколько она его любит. Если любит, то даже несмотря на то, что он убил Изабель, она может сбежать с ним или попытаться бороться, если будет убеждена в том, что он сумеет держать язык за зубами. Если же не очень любит, то может сослать его матросом в Китай или вовсе придушить. Но уверен я в одном: она пойдет на все, чтобы Орри Кэтер не выступал на суде как свидетель обвинения и не отвечал на вопросы про Изабель. Конечно, ей придется рассказать и про шантаж. Только боюсь, как бы она в таком случае не взорвала здание суда, если сумеет раздобыть подходящую бомбу.
Я посмотрел на Джулию.
- Вот тут-то и нужны вы. Вы расскажете ей то, что написано в письме.
Барри Флеминг из-за этого уже пытался подстрелить вас из ружья. Она на это не пойдет, но какие-то шаги тоже предпримет.
Джулия нахмурилась.
- А почему вы не можете поговорить с ней?
- Мне она не поверит. Вы ей можете рассказать то, что услышали от Изабель, а я не могу. Как вы и изложили в письме ему.
- Но в том письме были сплошные выдумки.
- Нет, выдумкой было только то, что узнали вы все это от Изабель.
Остальное все правда, что он и подтвердил, охотясь за вами. Вам известно, что Барри шантажировал Икс?
- Конечно.
- Вы сомневаетесь, что в вас стрелял именно он?
- Нет.
- Вы думаете, стал бы он убивать вас, будь он только вымогателем, но не убийцей Изабель? Я же был вместе с вами, а он прекрасно знает, что я расследую убийство. Я рад, что вы сумеете заработать пятьдесят кусков, но мне также кажется, что вы хотите, чтобы убийца Изабель был наказан. Вы так сказали. Неужели вы еще сомневаетесь, что он убил ее?
- Нет.
- Тогда сосчитайте до двух.
Она глотнула кофе, потом залпом опустошила чашечку и сказала:
- Если они смотаются, то его не осудят.
- Да, - согласился я. - Но за ним будут охотиться и когда-нибудь поймают.
- Она живет в Бронксе?
- Совершенно верно.
- Мне придется туда ехать?
- Надеюсь, что нет. Ведь сегодня он должен был привезти вам пять тысяч, а мы не знаем, где он и что затевает. А я временно уволился из телохранителей.
- Здесь, - сказал Вульф. - Пригласите ее сюда.
- А я поприсутствую, - предложил я. - Если считаете, что это все не испортит.
- Ах, какой мужчина! - пропела Джулия и подлила себе еще кофе.
Я развернулся, взял телефонный справочник Бронкса, нашел нужный номер, снял трубку и позвонил, надеясь, что миссис Флеминг окажется дома и подойдет к телефону. Так и случилось. Голос я узнал сразу.
- Это Арчи Гудвин, миссис Флеминг. Возможно, вы помните, я приходил к вам неделю назад.
- Да, помню.
- Может быть, вы помните также, как я сказал, что полиция арестовала не того человека, а я разыскиваю настоящего убийцу. Так вот, я его нашел, и теперь мы хотим рассказать вам про него и спросить вашего совета, как быть дальше. Мы знаем, что вы не хотите, чтобы состоялся суд, и хотим все с вами обсудить. Вы можете приехать сюда, в контору Ниро Вульфа? Прямо сейчас?
Молчание. Оно так затянулось, что я подумал даже, что она ушла, хотя трубку не положила. Наконец я заговорил сам:
- Миссис Флеминг?
Но ответом мне вновь было молчание.
Затем послышался ее голос:
- Мистер Гудвин?
- Да.
- Какой у вас адрес?
Я продиктовал.

Глава 15

Решение было чертовски трудное, и Вульфу потребовалось целых пять минут на то, чтобы принять его. Что делать с обедом? Когда я продиктовал Стелле Флеминг наш адрес и повесил трубку, было уже десять минут первого.
Приедет ли она сразу или немного позже? Обед всегда начинался и должен начинаться в четверть второго. Безвыходное положение. Вульф сидел и свирепо пыхтел минут пять, потом встал и решительно двинулся на кухню. Я последовал за ним, поскольку я тоже обедаю. С Джулией все обстояло предельно просто, благо ее несуразный омлет с ветчиной был уже готов.
Кризис миновал. Джулия заняла место за моим столом, а мы с Вульфом уселись на табуретки за большим столом, уставленным блюдами с осетриной, копченым фазаном, сельдереем, тремя сортами сыра и пряной вишней в бренди.
Поскольку считалось, что мы только перекусываем, а не обедаем, табу на деловые разговоры было отменено, и мы обсудили программу предстоящей встречи. Я считал, что Вульф тоже должен присутствовать, Вульф был против.
Мы предложили Джулии сыграть роль третейского судьи, и она проголосовала так же, как Вульф. Чуть не доходя кухни, в стене небольшой ниши в коридоре было проделано отверстие, закрывающееся задвижной панелью; со стороны кабинета это отверстие замаскировано картиной, изображающей водопад, через который из ниши можно наблюдать за тем, что творится в кабинете. Мы решили, что Вульф будет сидеть на табуретке перед отверстием. И еще мы единодушно решили, что я должен возглавить наступление.
Наступление я начал сразу с ее приходом, в двадцать минут второго.
Рядом с вешалкой в прихожей стоят пуфик и стул, но Стелла Флеминг вместо того, чтобы положить на пуфик или на стул свою сумочку, продолжала держать ее в руках, пока я принимал ее пальто, и мне не понравилось, как она держит сумочку. К тому же, воспоминания о пулях, которые по моей вине чуть не попали в Джулию, были слишком свежи. Вот почему, когда Стелла переложила сумочку из правой руки в левую, я выхватил ее. Стелла попыталась было отобрать сумочку, но я оттолкнул ее, может, немного резковато, и открыл замок. Стелла завизжала и бросилась на меня, но я отвернулся и быстро сунул руку в сумочку. Стелла попятилась к стене и стояла, тяжело дыша. Я извлек автоматический пистолет "бристол" двадцать второго калибра, с изящно инкрустированной рукояткой и заряженный.
Пистолет я опустил в собственный карман, а сумочку вернул владелице со словами: "Извините, если я обошелся с вами излишне резко, но однажды у нас произошел несчастный случай, и с тех пор я всех обыскиваю".
Она старательно пыталась сдержаться, и я надеялся, что ей удастся взять себя в руки. Стелла Флеминг заметно увяла со времени нашей встречи.
Она не только казалась меньше ростом, но даже спала с лица. Некогда пухленькие щечки провисли. Она взяла сумочку и сказала:
- Отдайте мне пистолет.
- Это не пистолет, а игрушка. Я верну его вам. Как я уже говорил, я обыскиваю всех, и сейчас я очень рад, что вы не избежали этой участи. В кабинете ждет женщина, которая расскажет крайне неприятные для вас вещи, а вы слишком вспыльчивы. Ее зовут Джулия Джекет, и она была лучшей подругой вашей сестры. Вы с ней встречались...
- Я была лучшей подругой моей сестры.
- Вам лучше знать. Заходите и присаживайтесь. - Я указал рукой. - Сюда, в открытую дверь налево.
Я подумал было, что она заартачится, и она в самом деле замялась, но потом, видимо, вспомнила, что пистолет у меня, и что мне ничего не стоит сгрести ее в охапку и отнести в комнату. Она круто развернулась и зацокала каблучками по коридору. Я последовал за ней. Войдя в кабинет, она остановилась. Я подошел к Джулии, которая стояла возле моего стола, вынул из кармана пистолет и показал.
- Он был в ее сумочке, - сказал я. Потом повернулся и спросил Стеллу:
- Где ваш муж держит винтовку?
Похоже, она меня не слышала. Я выдвинул пару желтых кресел. Она подошла и села. Джулия уселась напротив, а я упрятал пистолет в карман, занял обычное место у стола и обратился к Джулии:
- Вы знакомы с миссис Флеминг?
Она кивнула.
- Так он был в сумочке? Как же вы его нашли?
- Просто отобрал. Но в субботу ночью стреляли не из него.
Я уставился на Стеллу.
- В субботу ночью ваш муж стрелял в мисс Джекет, но промахнулся.
Поэтому я и спросил, где он держит винтовку.
Она вылупилась на меня.
- Что? Мой муж?
- Он попытался убить мисс Джекет. Это еще цветочки, миссис Флеминг, худшее вас ждет впереди. По телефону я сказал вам, что нашел убийцу. Мисс Джекет сидит здесь потому, что помогла мне это сделать. Пожалуй, лучше всего будет, если я покажу вам копию письма, которое она послала вашему мужу в прошлую пятницу.
Я выдвинул ящик и достал письмо.
- Прочитать вслух?
Стелла Флеминг посмотрела на Джулию.
- Вы послали письмо моему мужу?
- Да.
Она требовательно протянула руку.
- Дайте мне письмо.
Я дал ей письмо. Она быстро пробежала его глазами, потом перечитала, уже гораздо медленнее. Затем подняла глаза на Джулию.
- О чем это? Кто такой Мильтон Фейлс?
Джулия взглянула на меня - совершенно напрасно. Я чуть расширил глаза, и она тут же перевела взгляд на Стеллу.
- Мильтон Фейлс - ваш муж, - сказала она. - Я написала в письме, что ваша сестра все мне рассказала, но на самом деле она не назвала мне имени человека, который ее содержал. Поэтому я называю его Икс. Вы - единственная, кому Изабель сказала, как его зовут на самом деле...
- Она мне ничего не говорила.
- А мне сказала, что поделилась с вами. Изабель не была лгуньей.
Вот это другое дело! Молодец, Джулия!
Она продолжала:
- Так что когда Иксу позвонил мужчина, который обо всем знал, и потребовал денег за молчание - тысячу в месяц, которые следовало отсылать до востребования Мильтону Фейлсу, и Икс рассказал об этом Изабель, она сразу поняла, что Мильтон Фейлс - это ваш муж. Потому что никто больше не мог знать того, что было известно Мильтону Фейлсу. Изабель знала, что вы, безусловно, рассказали своему мужу...
- Я ничего ему не рассказывала.
- Вы должны были рассказать, потому что...
Я вмешался:
- Не отпирайтесь, миссис Флеминг. Это уже установленный факт. Ваш муж получил письмо в субботу утром. В час дня он позвонил мисс Джекет в ее гостиницу, а в половине второго заявился собственной персоной. Я присутствовал при их встрече. Он сказал, что не принес с собой пять тысяч долларов, которые вымогал у Икс, потому что банк был закрыт. Он пообещал принести деньги в понедельник. То есть сегодня. В котором часу он вернулся домой в субботу ночью?
Ответа не последовало. Стелла Флеминг напряженно смотрела на меня.
- Я знаю, что вернулся он поздно, поскольку в половине второго он прятался за оградой Центрального парка, пытаясь застрелить мисс Джекет. Я привез мисс Джекет сюда, так что мы не знаем, пытался ли он сегодня связаться с ней, но теперь нам это уже не важно. Важно следующее: вы назвали ему имя Икса, ваш муж шантажировал его, и Изабель это стало известно. Это установлено окончательно.
Ее пальцы судорожно сжимались и разжимались.
- Не могу поверить, - едва слышно прошептала она. И потом повторила уже громче:
- Просто не могу поверить.
- Да, это трудно, - посочувствовал я. - Но дальше еще труднее.
Правда, это еще не доказано, а основано только на том, что Изабель поведала мисс Джекет. Дело в том, что Изабель, узнав про вымогательство, решила рассказать все вам и предупредила об этом вашего мужа. Когда мисс Джекет обмолвилась об этом, я сперва не мог понять, почему полиция арестовала Орри Кэтера, а не вашего мужа, но, оказывается, мисс Джекет даже не упомянула про шантаж, давая показания в полиции. Почему - спросите у нее сами; я думаю, что она просто не придала факту вымогательства должного значения. А вот в полиции мигом смекнули бы, что к чему, и ваш муж уже сидел бы в тюрьме вместе с Орри Кэтером или же один - как подозреваемый в убийстве. Когда же мы сообщим, что в субботу он приходил к мисс Джекет, а потом пытался убить ее, это окончательно решит дело.
Полицейские соберут улики, получат, например, свидетельские показания о всех его передвижениях в то утро, когда убили Изабель, и его отдадут под суд, и, конечно, осудят за убийство. Я сказал вам по телефону, что нашел убийцу. Это он. Барри Флеминг.
Ладони Стеллы Флеминг сжались в кулачки и, сама того не сознавая, она трижды кивнула, пока я говорил, и прошептала:
- Вот, значит, почему...
Я не стал спрашивать, что она имеет в виду. Улики мне уже были ни к чему. Я не собирался ничего доказывать ни окружному прокурору, ни присяжным заседателям. Ее "почему" относилось, должно быть, к каким-то словам или поступкам Барри и означало, что она мне поверила. Как бы то ни было, мои дальнейшие действия упростились. Я ожидал, что Стелла закатит несколько сцен, особенно после того, как я отобрал у нее пистолет. Какого черта она его принесла? Отправить меня к праотцам, если я снова назову Изабель потаскушкой?
- Должно быть, вы недоумеваете, - обратился я к ней, - почему мы решили обсудить это с вами? Почему не сразу обратились в полицию? Мы, конечно, так и поступим, но я не забыл, что в прошлый раз вы сказали мне, что репутация сестры для вас - самое важное на всем белом свете. Не знаю, какие у вас отношения с мужем, но, возможно, вы сумеете найти какой-то выход. Например, уговорить его пойти с повинной в полицию и признаться в убийстве Изабель, но по совершенно другой причине, чтобы не упоминать про Икс, про вымогательство и все остальное, что может повредить репутации Изабель. Не знаю, возможно ли такое, но хочу предоставить вам шанс. Ждать долго мы не можем, так что в вашем распоряжении всего день или два.
Скажем, до утра в среду.
- Сегодня понедельник, - произнесла она уже обычным голосом.
- Да.
- Дайте мне письмо.
Письмо упало на пол, когда Стелла начала сжимать и разжимать пальцы.
Я подобрал его и положил себе на стол.
- Это только копия, - предупредил я.
- Отдайте его мне.
Я взял письмо, сложил и передал ей.
- Мой пистолет, - сказала она.
- Когда будете уходить. Кстати, он и впрямь ваш или принадлежит вашему мужу?
- Это его пистолет. Барри - чемпион по стрельбе.
Она положила письмо в сумочку, посмотрела на Джулию и сказала:
- Это все из-за таких, как вы.
- Чушь, - ответила Джулия. - Это можно сказать о ком угодно. Вы имеете в виду, что я дурно влияла на Изабель? Так вот, это вы на нее дурно влияли. Я в ней души не чаяла, а вот вы...
И вот тут это наконец случилось. Я уже почти расслабился, а Стелла застала меня врасплох. Она, словно тигрица, бросилась на Джулию, и я даже не успел помешать. Джулия, пытаясь защититься, вздернула вверх колени и под силой натиска опрокинулась назад вместе с креслом. Но тут я уже успел подскочить и обхватил Стеллу сзади, сжав ей руки. Неожиданно для меня Стелла совершенно спокойно произнесла:
- Со мной уже все в порядке.
Я отпустил ее. Джулия выкарабкалась из-под кресла, выпрямилась и поправила прическу.
- Миссис Флеминг! - послышался голос Вульфа. Тон был совершенно ледяной.
Мы все обернулись. Он стоял в дверном проеме.
- Мистер Гудвин чересчур расщедрился, дав вам время до послезавтрашнего утра. Самый поздний срок - завтра утром. Проводи ее, Арчи.
И он решительно затопал к своему столу.
Стелла смерила его взглядом, потом оглянулась, очевидно высматривая сумочку. Я подобрал сумочку с пола, положил в нее пистолет и сказал:
- Я верну вам ее у двери.
И зашагал в прихожую. Стелла засеменила следом.

Глава 16

В четыре часа Джулия сидела в кресле у окна южной комнаты, делая вид, что читает журнал, а я стоял возле двери. Мы не разговаривали. Я собирался позвонить в "Десять маленьких индейцев" и предупредить, что она сегодня не придет. Потом спросил, не хочет ли она позвонить сама. Па что Джулия ответила решительным отказом, заявив, что, безусловно, пойдет. Я столь же решительно ответил, что она ошибается. Дальше мы несколько повздорили. В один миг Джулия хотела даже позвонить Солу Пензеру и попросить его заменить меня, поскольку я сдрейфил. Потом поинтересовалась, верно ли она поняла, что ее удерживают силой, против ее воли, и я ответил, что да. К четырем часам стало окончательно ясно, что мы вдрызг разругались.
Тут послышался скрип поднимающегося лифта. Джулия задрала голову и прислушалась. Когда скрип прекратился и сверху донесся звук открывающейся двери, она швырнула журнал на стол, встала и решительно двинулась к выходу. Джулия приблизилась, я учтиво отступил в сторону, а она прошагала к лестнице и стала подниматься по ступенькам. Либо собралась наябедничать хозяину дома, либо решила помочь ему с орхидеями; насколько я мог судить, шансов преуспеть хотя бы в чем-то одном у нее не было. Поэтому я спокойно спустился в кабинет, позвонил в "Десять маленьких индейцев" и сказал, что мисс Джекет простудилась и не приедет. Я не стал говорить, где она находится в настоящее время, поскольку ей могли прислать цветы, в которых она совсем не нуждалась.
Будучи бдительным тюремщиком, я не мог отлучиться на прогулку; к тому же каждые полчаса по радио передавали новости, и я с нетерпением ждал, когда возвестят о том, что Барри Флеминга арестовали по подозрению в убийстве Изабель Керр. Но в новостях ничего такого не было. Два часа я сидел за столом, разбирая картотеку орхидей и классифицируя записи о скрещиваниях. Что может быть интереснее, когда ждешь сообщения о поимке убийцы, чем изучать результаты скрещивания Одонтоглоссум криспо-харрианум с О.аиреворти или Мильтонии вексиллярия с М.роезли?..
Когда в шесть вечера парочка спустилась в кабинет на лифте, я был настолько занят, что даже не мог повернуть голову, голос Джулии из-за спины спросил:
- Я могу вам помочь?
Значит, мы снова разговаривали. Я ответил:
- Нет, благодарю.
- Вы звонили?
- Да, у вас сильный насморк.
- Есть какие-нибудь новости?
- Да. Мы с вами помирились. Кажется.
- О, я не злопамятна. К тому же я знала, что вы правы. Я только пыталась узнать, как далеко вы способны зайти. Я, конечно, могла бы пригрозить, что обращусь в полицию. Похоже, вы с Ниро до смерти боитесь, когда кто-то общается с полицейскими. После ухода этой стервы прошло уже больше четырех часов. Что она там делает, черт побери?
Во второй раз в жизни я слышал, как женщина назвала его Ниро, но тогда, в первый раз, это было понарошке <см. Рекс Стаут "В лучших семействах">. У Джулии же это вышло совершенно естественно. Если она двое суток прожила в одном доме с Вульфом, сидела с ним за одним столом да еще и помогала культивировать орхидеи, то как она могла после этого величать его мистером? Да, если она заполучит пятьдесят тысяч и поступит в колледж, я, пожалуй, как-нибудь заскочу и полюбопытствую, как идут дела. Думаю, что она окажет больше влияния на колледж, чем он на нее.
С моего согласия Джулия уселась рядом и стала помогать разбирать картотеку гибридов.
За ужином Вульф не стал повторять вчерашнее представление. Надобность в расспросах Джулии была утрачена, и Вульф разглагольствовал о различии между фантастикой и вымыслом в литературе. Лишь однажды, когда его рот был набит сахарной кукурузой, Джулии удалось вставить:
- Вы думаете, я такая бестолковая? Покажите мне любое место в книге, и я вам сразу скажу - фантастика это или вымысел. И попробуйте меня переубедить!
Я подумал, что негоже так разговаривать с человеком, который из кожи вон лезет, чтобы подготовить тебя к колледжу.
Когда Фриц в кабинете разливал по чашечкам вечерний кофе, Джулия сказала:
- Отдала бы новенький доллар, чтобы узнать, чем она занимается. Какой у нее номер телефона? Я позвоню ей.
- Угу, - промычал я.
Джулия посмотрела на Вульфа.
- А вам, похоже, вообще все до лампочки. Вы бы и цента не отдали, чтобы узнать, что она делает сейчас.
- А что мне до нее? - прорычал он, отхлебывая кофе.
Было очевидно, что на какое-то время им полезно будет отдохнуть друг от друга, поэтому после кофе я увлек Джулию за собой в цоколь. Там у нас размещаются спальня и ванная Фрица, кладовая и большая зала с бильярдным столом. Джулия как-то раз сказала, что не прочь бы поучиться держать в руках кий, и я решил, что сейчас самое время отвлечься от мыслей про Стеллу Флеминг. Но мне так и не удалось преподать ей первый урок. Не успел я расчехлить кии и выстроить шары, как в дверь позвонили. Джулия так рванулась, что не схвати я ее за руку, она подскочила бы к входной двери раньше меня. Она и так наседала мне на пятки, когда я достиг двери и посмотрел наружу.
- Черт побери, - выдохнула Джулия, - она нас заложила!
Я всунул голову в кабинет и сказал Вульфу:
- Кремер.
Вульф оторвался от книги и поджал губы.
- Идите на кухню и оставайтесь там, - велел я Джулии.
Дверной звонок снова задребезжал. Джулия зашагала по коридору, но, не дойдя до кухни, остановилась у ниши напротив отверстия в стене. Я сказал:
- Если хоть раз чихнете, я сварю вас в кипящем масле.
Потом распахнул дверь и впустил инспектора.
Судя по взгляду, который метнул на меня Кремер, он был готов сварить меня в масле, даже не дожидаясь, пока я чихну. Ни слова не говоря, он прогромыхал в кабинет и, когда я вошел следом за ним, уже сидел в красном кожаном кресле и говорил:
- ...и вы знали, что стрелял Барри Флеминг. Я требую, чтобы вы выложили все начистоту. Я хочу также знать, на чем основана ваша уверенность в том, что Барри Флеминг убил Изабель Керр.
Прощайте, пятьдесят тысяч, подумал я, усаживаясь за свой стол.
Флеминг у них в руках, и - десять против одного, что они выколотят из него показания. А может, уже выколотили.
- Вы слишком разгневаны, инспектор, - заметил Вульф.
- Еще бы, черт побери!
- Тогда вы в невыгодном положении. Успокойтесь и приведите в порядок свои мысли.
- Я настаиваю, чтобы вы ответили на мои вопросы!
- Если бы я знал, что отвечать. Вы считаете, мне известно то, что Барри Флеминг убил Изабель Керр. Напомню: вчера вечером я говорил вам о том, что не располагаю доказательствами чьей-либо вины, а руководствуюсь только определенными предположениями и подозрениями. Повторяю: у меня по-прежнему нет никаких доказательств. А у вас?
- Есть.
- Вы арестовали Барри Флеминга?
- Нет. - Кремер набычился. - Послушайте, Вульф, вы добились своей цели. Кэтер уже на свободе. Теперь мне нужны улики против Флеминга.
Некоторые факты. Я хочу знать, Флеминг ли стрелял в Джулию Джекет, и если да, то почему?
Плечи Вульфа приподнялись на одну восьмую дюйма и вновь опустились.
- Вам это и в самом деле важно? Даже теперь, когда он у вас в руках?
Или нет? Вы сказали, что не арестовали его. Если вы вдруг почему-либо подозреваете, что я укрываю его здесь, то...
- Нет, он мертв.
- Вот как? И смерть была насильственной?
- Да.
Уголок рта Вульфа чуть дернулся.
- Ни мистер Гудвин, ни мисс Джекет, ни я не выходили из дома весь день. Если вы подозреваете...
- Заткнитесь. Он застрелился. Часа три назад. В висок, из пистолета "бристол" двадцать второго калибра. Своего собственного, на который имел разрешение. Я хочу...
- Извините. У себя дома?
- Да. Я...
- Там побывал полицейский? Его допрашивали?
- Нет. Если вы...
- Тогда откуда, черт побери, вы взяли, что он убил Изабель Керр? Или вы вообще ничего не знаете? Не рассчитывайте, что я буду за вас распутывать этот клубок. Я сказал уже дважды - нет у меня никаких доказательств...
- Да плевать мне на доказательства, черт возьми! Про Изабель Керр я и так все знаю. Ладно, черт с вами, расскажу. Днем, когда он пришел домой, они с женой поговорили о чем-то, после чего он написал одну записку и поставил внизу свою подпись. Потом жена пошла в магазин, а когда через полчаса вернулась, он уже застрелился. Вот откуда я знаю про Изабель Керр.
Он сам признался.
Кремер вынул из нагрудного кармана сложенный вчетверо лист бумаги.
- Мы уже получили подтверждение, что это его почерк, но в лаборатории проверят еще раз. Число сегодняшнее.
Он развернул листок и прочитал:

Предыдущая страница 10 Следущая страница


11 Рекс Стаут

Заинтересованным лицам.
Сознаюсь, что в субботу, 29 января 1966 года, я ударил пепельницей по голове свою свояченицу, Изабель Керр, и убил ее. Я сделал это в порыве необузданного гнева и возмущения. Обида накапливалась несколько лет.
Изабель купалась в роскоши, а мы с женой за все это платили. Все мои накопления подошли к концу, а моего скудного заработка не хватает, чтобы удержаться на плаву. Изабель же ничего не желала слушать, а моя жена ей потакала, поскольку любила сестру больше жизни. Тем утром я попытался в очередной раз урезонить Изабель, но она отказывалась даже слушать, и я вышел из себя и ударил ее. Я не хотел се убивать, но на прощение я не надеюсь, даже со стороны жены. Жена настаивает, чтобы я изложил все это на бумаге, чтобы сохранились доказательства обстоятельств смерти Изабель.
Никаких обещаний она мне не давала, и мне не известно, что она собирается делать с моим признанием.
Барри Флеминг.
Кремер сложил листок и спрятал его в карман.
- Вы, конечно, сразу подметили, как и я, что здесь нет ни слова о том, что он собирается покончить с собой. Впрочем, так нередко случается.
Пистолет лежал рядом па полу, пуля попала в правый висок под правильным углом. Миссис Флеминг ответила на несколько вопросов полицейскому, а сейчас в отключке, накачанная снотворным. Позже мы, конечно, ею займемся, но я ни на что не рассчитываю. Я вам все это выкладываю, потому что это проливает свет на смерть Изабель Керр, но оставляет много других неясностей. Кто стрелял в Джулию Джекет? Вчера вы сказали, что не знаете.
- Да. Я и сейчас не знаю.
- Это бессовестное вранье!
- Я лгу только в тех случаях, когда это необходимо. Сейчас такой необходимости нет. Мистер Кремер, - Вульф повернул ладонь тыльной стороной кверху. - Есть кое-какие подробности, которые я не намерен раскрывать, тем более, что сейчас вам они ни к чему. Загадка убийства разгадана, а убийца мертв. Тем не менее кое-что я вам все же скажу: мне удалось узнать, не спрашивайте, каким образом, кто покровительствовал Изабель Керр и оплачивал ее счета. Из того, что я узнал, родилось подозрение, что убил ее Барри Флеминг. Я также выяснил, что Барри Флеминг очень боялся, что мисс Джекет разгласит определенные факты, которые, как он считал, она узнала от Изабель Керр. Именно поэтому мисс Джекет нуждалась в охране, и я приставил к ней телохранителей. Я не знал тогда и не знаю сейчас, кто стрелял в нее.
И даю вам честное слово, что все это - чистая правда. Мисс Джекет по-прежнему здесь и, если хотите, можете поговорить с ней; думаю, впрочем, что она снова поднимет вас на смех, как и вчера.
Кремер посмотрел на меня. По собственному опыту он знал, насколько весомо честное слово Вульфа. Он продолжал хмуро таращиться на меня, пока я не заподозрил, что криво завязал галстук. Наконец он открыл рот.
- Ты же всегда все делаешь правильно, - ухмыльнулся он. - Такой уж ты у нас прыткий. Где же пролетела пуля, если ты стоял рядом, в футе от этой девицы?
К сожалению, то, что мне хотелось с ним сделать, нельзя делать с полицейским, тем более с инспектором. Так что я довольствовался лишь тем, что приподнял бровь и в свою очередь уставился на него. Кремер встал и воззрился на Вульфа.
- И все же мне любопытно, - сказал он. - Узнали вы, конечно, много, причем наверняка от Кэтера. А вы понимаете, что если бы мы заставили его говорить, то он уже давно был бы на свободе, а Флеминг занял бы его место и остался жив? Наверняка понимаете. И все же поступили по-своему. Должны были в очередной раз оказаться умником. Как бы я мечтал... Впрочем, это все бесполезно.
Он повернулся и затопал к двери, но в двух шагах от нее остановился и обернулся.
- Пришлите хотя бы цветы на его похороны.
Если бы не последняя фраза, я бы даже помог ему одеться. Кстати, пуля пролетела в ярде, а не в футе от Джулии. Услышав, что дверь хлопнула, я вышел и выглянул. Кремер был на улице. Я окликнул Джулию. На ее лице застыло странное выражение, как будто она хотела рассказать алфавит в обратном порядке, но забыла, с чего начать. Она прошла вслед за мной в кабинет, плюхнулась в красное кожаное кресло и обратилась к Вульфу:
- Вы ведь знали, что так случится, да?
Вульф хмуро посмотрел на нее.
- Нет, не знал. Я не прорицатель. Идею подкинул ей Арчи, а не я.
Блестяще сработано. Арчи. А что в точности я сказал, обращаясь к Икс?
- Цитирую. "Что касается четы Флемингов, то лучшее, что я могу сделать, это загнать их в такое положение, когда им самим станет крайне невыгодно упоминать вас". Конец цитаты.
- А я назвала ее гусыней, - вздохнула Джулия. - Бедняга... Сначала сестра, теперь муж. Что вы делаете, Арчи?
Я выудил из кармана монетку и подбросил в воздух.
- Я пытаюсь определить то, чего никаким другим способом не решишь.
Я поймал монетку и посмотрел на нее.
- Решка. Она застрелила его.

Глава 17

На прошлой неделе мне принесли письмо:
Дорогой Арчи!
Спасибо, что рассказали мне про свадьбу Орри Кэтера со стюардессой.
Мое отношение к этому вы знаете, но я все же желаю им счастья. А почему бы и нет? Я часто говорю так разным людям, а они потом недоуменно смотрят на меня.
На последнем семинаре мы обсуждали проблему фантастики и художественного вымысла в литературе. Видели бы вы, как глаза у них полезли на лоб, когда я пересказала почти все, что рассказывал тогда за ужином Ниро. Они ему даже в подметки не годятся. Народ здесь вообще довольно дремучий, но ничего - я их расшевелю. Может, еще получится толк.
Как поживает Фриц? Скажите, что я до сих пор вспоминаю этот "несуразный омлет". И соус с фрикадельками.
Черкните, если будет охота. Желаю счастья.
Дж.

Предыдущая страница 11


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Рецензия
  • Глава 1 (Страница 1)
    Я стоял и шарил глазами по сторонам.
  • Глава 2 (Страница 1)
    В "Нью-Йорк Таймс" умеют подавать материал - там ребята не промах.
  • Глава 3 (Страница 2)
    Без четверти десять Вульф произнес речь.
  • Глава 4 (Страница 2)
    В понедельник утром, в десять минут девятого, я сидел на кухне, поглощая запеченный окорок с французскими булочками и виноградно-тимьяновым желе, и усиленно размышлял.
  • Глава 5 (Страница 3)
    В телефонной книге Бронкса числился некий Барри Флеминг, проживающий по адресу: Гумбольдт-авеню, дом 2938.
  • Глава 6 (Страница 4)
    Место вашей встречи с подследственным в Манхэттене частично зависит от причины ареста.
  • Глава 7 (Страница 4)
    В четыре часа дня я стоял в мраморном вестибюле сорокаэтажной махины на Уолл-стрит, напротив лифтов с табличками "Этажи 32 - 40".
  • Глава 8 (Страница 5)
    В четверть девятого мы вновь сидели в кабинете, а Фриц убирал кофейные приборы; я еще этого не знал, но шла подготовка к одному из самых грандиозных представлений, которые когда-либо разыгрывались в нашем старом особнячке красного кирпича.
  • Глава 9 (Страница 5)
    Сорок восемь часов спустя, в девять часов вечера в четверг, Вульф отставил в сторону опустевшую кофейную чашечку и пробурчал: - Четыре дня и четыре ночи коту под хвост.
  • Глава 10 (Страница 6)
    Даже случись с Эвери Баллу такое, что он в один миг лишился бы всего своего состояния и его вышибли бы с поста президента "Федерал Холдинг Корпорейшн", он бы не голодал.
  • Глава 11 (Страница 7)
    В час дня в пятницу я сидел на стуле на расстоянии вытянутой руки от привлекательной молодой женщины, которая лежала в постели в спальне гостиничного номера.
  • Глава 12 (Страница 7)
    В 1958 году, восемь лет назад, никак не должно было случиться, чтобы человека по имени Саймон Джекобс закололи в Ван Кортленд-Парке.
  • Глава 13 (Страница 8)
    В воскресенье в девять утра я спустился в кухню, поздоровался с Фрицем, достал из холодильника апельсиновый сок, уселся за свой стол, зевнул, покосился на "Нью-Йорк Таймс" и протер глаза.
  • Глава 14 (Страница 9)
    Я описываю здесь не все события.
  • Глава 15 (Страница 10)
    Решение было чертовски трудное, и Вульфу потребовалось целых пять минут на то, чтобы принять его.
  • Глава 16 (Страница 10)
    В четыре часа Джулия сидела в кресле у окна южной комнаты, делая вид, что читает журнал, а я стоял возле двери.
  • Глава 17 (Страница 11)
    На прошлой неделе мне принесли письмо: Дорогой Арчи!


Рекс Стаут

Смерть содеранки

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.