Рекс Стаут - Смерть демона

1 Рекс Стаут

Глава 1

От красного кожаного кресла до стола Ниро Вульфа был один шаг, и поэтому, когда она открыла сумочку и вынула из нее револьвер, ей пришлось встать и сделать этот шаг, чтобы положить оружие на стол. Затем она вернулась, села в кресло и сказала:
- Это тот самый револьвер, из которого я не убью мужа.
Я стоял, облокотившись на свой стол, расположенный под прямым углом к столу Вульфа. Услышав ее слова, я удивленно вскинул брови и посмотрел на нее. Этот актерский номер застал меня врасплох. Когда накануне она позвонила, чтобы договориться о встрече, то была слегка взволнована - это нормально для людей, решивших обратиться к частному детективу, - но все детали изложила ровным голосом. Звали ее Люси Хейзен, миссис Барри Хейзен.
Живет на тридцать седьмой улице, между Парк-авеню и Лексингтон-авеню.
Она просила полчаса времени у Вульфа. Ей хотелось сообщить ему кое-что весьма важное. Она не собиралась просить советов, только сделать заявление, и за полчаса его внимания была готова заплатить сто долларов. Могла заплатить и больше, но заметила, что, по ее мнению, сто долларов - сумма приличная.
В ноябре или декабре, когда годовой доход Вульфа достигает таких размеров, что из ста заработанных долларов восемьдесят съедают налоги, он принимает клиентов в исключительных случаях. Но сейчас был январь, больших гонораров не предвиделось, и даже скромная сотня была очень кстати для поддержания в порядке четырехэтажного дома на Тридцать пятой Западной улице и выплаты жалованья обслуге, тем более, что ради этой сотни надо было только немного послушать клиента. Поэтому ей было назначено явиться на следующий день, во вторник, в половине двенадцатого.
Ровно в одиннадцать тридцать зазвенел звонок. Я открыл дверь. Она улыбнулась мне и сказала:
- Спасибо, что устроили мне встречу.
Искреннее рукопожатие подделать куда проще, чем улыбку. Нечасто вам улыбается естественно и непринужденно молодая женщина, которую вы видите в первый раз. Улыбается без подвохов, кокетства и холодка. Самое меньшее, чем вы можете ответить, - это улыбнуться ей так же открыто, если, конечно, вы на это способны. Я принял ее норковую шубку и повел в кабинет к Вульфу, размышляя между тем о странностях жизни: кто бы мог предположить, что супруга Барри Хейзена, известного специалиста по рекламе и связям фирм с общественностью, столь мила и естественна. Я был очарован.
Тем сильнее оказалась разочарование. Она устроила нам самый настоящий спектакль. Иначе и не назовешь поведение женщины, начинающей беседу с человеком, которого она раньше никогда не видела, с того, что открывает сумочку, извлекает револьвер и сообщает, что вовсе не намерена застрелить из него своего мужа. Выходит, я ошибся насчет искренности ее улыбки, а поскольку я ошибаться не люблю, то уже был не рад, что познакомился с ней. Я удивленно вскинул брови и поджал губы.
Вульф, восседавший за столом в своем огромном кресле, посмотрел на револьвер, потом на женщину и проворчал:
- Мелодрамы никогда не производили на меня впечатления.
- Я и не собираюсь производить впечатление, - возразила женщина. - Я лишь сообщаю факты. Для того-то я и пришла. Я подумала, что принесу револьвер и покажу его вам... Так будет надежнее.
- Отлично. Вы принесли его и показали, - насупившись, проговорил Вульф.
- Если я правильно понял, вам не нужно ни советов, ни практической помощи.
Вы пришли лишь для того, чтобы сообщить мне нечто важное и конфиденциальное.
Хочу напомнить, что я не адвокат и не священник. Поэтому то, что я от вас услышу, не может стать моей профессиональной тайной. Так что, если вы сознаетесь в преступлении, я не вправе скрыть его от властей. Разумеется, если речь идет о серьезном преступлении, а не о таком правонарушении, как ношение огнестрельного оружия без соответствующего разрешения.
Она пренебрежительно махнула рукой:
- Я совсем забыла, что для ношения оружия необходимо разрешение. В остальном все в порядке. Преступления не было и не будет. Я и пришла, чтобы заявить: я не собираюсь стрелять в мужа.
Вульф пристально посмотрел на нее. Он свято верил в то, что все женщины либо безумны, либо коварны, либо безумны и коварны одновременно, и сегодняшний визит еще больше укрепил его веру.
- Только и всего? - спросил он. - Для этого-то вы и просили полчаса?
Миссис Хейзен кивнула. Она на мгновение прикусила губу, показав ослепительно белые зубки - Я решила, что так будет лучше. Мне хотелось рассказать вам почему...
Если вы готовы отнестись к этому как к конфиденциальной информации.
- Готов - с той оговоркой, о которой уже вам сказал.
- Разумеется. Вы знаете, кто мой муж? Барри Хейзен. Специалист по вопросам рекламы и связям с общественностью.
- Мистер Гудвин поставил меня в известность.
- Мы поженились два года назад. Я была секретаршей его клиента, Джулза Кури. Он изобретатель. Мой отец Титул Постел был тоже изобретателем и работал вместе с мистером Кури. Он умер пять лет назад. Я познакомилась с Барри в офисе мистера Кури. Мне показалось, что я влюбилась. Потом я не раз пыталась понять, почему же все-таки вышла за него замуж? В чем настоящая причина брака? Может, в том, что мне хотелось...
Миссис Хейзен вдруг замолчала и опять прикусила губу. Она энергично потрясла головой, словно отгоняла муху.
- Вот тут и возникли вы... Вернее, я возникла у вас. Вам не обязательно знать все детали. Я бормочу вздор, надеюсь, что меня пожалеют. Вам даже не обязательно знать, почему я хочу убить его. Не могу сказать, что это ненависть. - Она опять покачала головой. - Пожалуй, я просто презираю. Да, презираю. А он не дает мне развода. Я пыталась уйти от него. Но он устроил такой... Ну вот я опять... Я не должна вам рассказывать об этом.
- Как вам будет угодно. Полчаса в вашем распоряжении, мадам, - напомнил Вульф.
- Я поступаю не как мне угодно, мистер Вульф, а как вынуждена поступать.
- Пусть так.
- Вот что я должна вам сказать. У него в спальне в комоде револьвер.
Сейчас он находится на вашем столе. У нас отдельные спальни... Знаете, как бывает. В вашем мозгу что-то копошится, но вы понимаете, что это такое, только когда в один прекрасный день оно вдруг выскакивает наружу...
- Разумеется. Подсознание не склеп. Это сосуд...
- Содержимое которого нам не известно. Месяц назад, на следующий день после Рождества, я зашла к нему в спальню, вынула из ящика револьвер и посмотрела, заряжен ли он. Оказалось, заряжен. Внезапно мне подумалось: до чего же легко застрелить его в постели спящим. Я тотчас же сказала себе:
"Идиотка! Ты самая настоящая идиотка!" - и положила револьвер на место.
Больше я к комоду не подходила. Но мысль о револьвере стала посещать меня, обычно, когда я ложилась спать. Дальше - больше. Я уже думала не только о том, что хорошо бы войти в спальню, когда он спит, взять револьвер и застрелить его. Я стала думать, как застрелить его и не понести за это наказание. Я понимала, как все это глупо, но ничего не могла с собой поделать. Ничего. А недавно - в эту субботу - слезла с постели и, дрожа всем телом, прошла в ванную, где встала под холодный душ. Я придумала! Я придумала, как это сделать. Но не буду рассказывать, в чем состоял план.
- Как вам будет угодно. Дело ваше.
- Ладно, не обращайте внимания... В общем, я опять легла, но не могла заснуть. Я боялась не того, что могу сделать во сне, а того, что может сделать мое сознание. Оказалось, я не в силах справиться с ним. Поэтому вчера я решила надо снова взять свое сознание под контроль. Надо кому-то рассказать о моем плане, и тогда он уже не сработает. Кому рассказать?
Только не друзьям. Поделится с подругой - значит пойти на уловку. Заявить на себя в полицию? Исключено. Духовника у меня нет, в церковь я не хожу. Тогда я вспомнила о вас, позвонила и направилась на прием. Вот почему я здесь. У меня одна просьба: если кто-то застрелит моего мужа, обещайте, что расскажете полиции о моем приходе и о том, что от меня услышали.
Вульф хмыкнул.
Миссис Хейзен выпрямилась, разъединила сплетенные пальцы, глубоко вздохнула через нос и столь же глубоко выдохнула через рот.
- Такие вот дела, - закончила она.
Вульф пристально смотрел на нее.
- Мое дело - выслушать, - сказал он, - но позволю себе одно замечание.
Ваша стратегия хороша для самоустрашения, но представьте себе, что вашего мужа застрелит кто-то другой, а я расскажу полиции о нашем разговоре. Вы попадете в трудное положение.
- Почему? Я же не виновата!
- Пф! Вам не поздоровится, если не будет найден истинный виновник.
- Если я не виновата, мне все равно, - она вытянула руку вперед ладонью вверх. - Мистер Вульф! После того как я решила попасть к вам на прием, я впервые спокойно спала ночь. Обещайте мне, что выполните мою просьбу. Никто не собирается его убивать. Обещайте мне - и тогда я тоже не смогу осуществить свой план.
- Я бы не советовал вам требовать от меня такого обещания.
- Но я должна его получить.
- Хорошо! - его плечи поднялись на четверть дюйма и тот же опустились.
- Да.
Она открыла коричневую кожаную сумку и вынула из нее чековую книжку и ручку.
- Я бы предпочла заплатить чеком, а не наличными, - сказала она. - Это будет свидетельством. Вас чек устроит? Я сказала мистеру Гудвину про сто долларов. Этого достаточно?
Вульф сказал, что вполне, и она, примостив книжку на сумке, выписала чек. Чтобы, избавить ее от необходимости вставать и передавать чек Вульфу, я подошел к ней и принял чек. Но она закрыла сумочку и все равно встала. Она повернулась, чтобы взять свою шубку со спинки кресла, когда снова заговорил Вульф:
- От вашего получаса, миссис Хейзен, осталось еще десять минут. Вы можете использовать их по вашему усмотрению.
- Нет, нет, спасибо. Я просто поняла, что была не совсем искренна, когда заявила мистеру Гудвину, что хочу вам кое-что рассказать, и все. Я еще хотела добиться от вас обещания. И я его получила. Огромное вам спасибо.
Больше не смею вас... А, вы говорите, у меня еще десять минут? - Она взглянула на свои наручные часики и обернулась ко мне. - Я бы хотела хоть краем глаза посмотреть на ваши орхидеи. Не могли бы вы, мистер Гудвин...
- Буду рад, - сказал я, причем абсолютно искренне.
Но Вульф уже поднимался с кресла.
- Десять минут задолжал вам я, а не мистер Гудвин, - объяснил он, выпрямляясь. - Пойдемте. Шубку можете оставить здесь.
Он первым двинулся к двери. Она глянула на меня с легкой улыбкой и последовала за Вульфом. Из холла донесся звук открываемой и закрываемой двери лифта.
Мне вовсе не хотелось бежать за ними. Десять тысяч орхидей в трех оранжереях на крыше старого особняка принадлежали не мне, а Вульфу. Он любил ими похвастаться при случае, что естественно, но вмешался вовсе не поэтому.
Он собирался продиктовать мне ряд писем и боялся, что если я отправлюсь вместе с нашей очаровательной посетительницей в оранжерею, то могу сильно задержаться. Много лет назад он пришел к заключению - без достаточных на то оснований - что стоит мне оказаться в обществе молодой привлекательной женщины, как я напрочь забываю о времени. Если Вульф что-то вбил себе в голову, его не переубедишь.
Зазвонил телефон. Я подошел к аппарату на моем столе, взял трубку и сказал: "Кабинет Ниро Вульфа. Арчи Гудвин слушает". Звонил человек из Нью-Джерси, колбасник, наш поставщик. Он хотел узнать, не прислать ли новую партию своей продукции. Я связал его с Фрицем на кухне.
Решив, что для сыщика лучший способ скоротать время - это поработать ищейкой, я занялся изучением норковой шубки. Увидев ярлык фирмы "Бергман", я счел дальнейшее исследование излишними и снова повесил ее на спинку кресла.
Затем взял в руки револьвер, из которого посетительница так не хотела лишать жизни своего мужа. "Дрексель", калибра 0,32. В прекрасном состоянии, вычищен, барабан полон патронов. Плохая игрушка для молодой женщины, не имеющей разрешения на ношение оружия. Затем я проверил чек. "Ист-Сайд бэнк энд траст компани". Подписано Люси Хейзен. Я положил его в сейф. Взглянул на свои часы, включил радио послушать дневной выпуск последних известий. В Алжире кипели страсти. Строительный подрядчик из Стейтен-Айленда отрицал, что получал выгодные заказы благодаря покровительству местного политического туза. Фидель Кастро сообщил кубинцам, что американское правительство - кучка недостойных людей (мой перевод). А потом:
"Труп человека по имени Барри Хейзен обнаружен сегодня утром между зданиями на Нортон-стрит в нижней части Западного Манхэттена. Он был убит выстрелом в спину. Смерть наступила ночью или рано утром. Других подробностей пока нет. Мистер Хейзен был консультантом по вопросам рекламы и связям фирм с общественностью. Лидеры демократов в конгрессе решили сосредоточить огонь..."
Я выключил приемник.

Глава 2

Я снова взял револьвер, понюхал дуло и барабан. Наивно?
Но что еще может сделать в таком случае сыщик? Вы автоматически проделываете эту операцию, если хотите проверить, не стреляли ли из револьвера недавно. Правда, она имеет смысл, только если стреляли не позже, чем полчаса назад, и у стрелявшего не было возможности как следует вычистить оружие. Я постоял с револьвером в руке, а потом положил его себе в стол. Ее сумка лежала на красном кресле. Я открыл ее и извлек содержимое. Там было все, что может иметь при себе женщина, обладательница шубки "Бергмана". И больше ничего. Я вынул револьвер из ящика, извлек патроны и стал рассматривать их под лупой: вдруг один-другой окажется ярче, новей остальных. Нет, все одинаковы. Я снова положил револьвер в стол и услышал шум спускающегося лифта, а потом звук открываемой двери. Они вошли в кабинет. Миссис Хейзен первой. Она приблизилась к кожаному креслу, взяла сумку и, поглядев на стол Вульфа, вопросительно уставилась на меня:
- Где револьвер?
- События приобрели новый оборот, миссис Хейзен. - Я смотрел на нее с расстояния вытянутой руки. - Я включил радио послушать последние известия и услышал - повторяю дословно: "Труп человека по имени Барри Хейзен обнаружен сегодня утром между зданиями на Нортон-стрит в нижней части Западного Манхэттена. Он был убит выстрелом в спину. Смерть наступила несколько часов назад. Других подробностей пока нет. Мистер Хейзен был консультантом по вопросам рекламы и связям фирм с общественностью". Вот что я услышал.
Она уставилась на меня с ошалелым видом:
- Вы в-в-все придумали...
- Нет. Так объявили по радио. Ваш муж убит.
Сумка выскользнула у нее из рук и упала на пол, а лицо застыло и побелело. Я впервые видел, чтобы кровь так стремительно отливала от лица.
Она, спотыкаясь, шагнула вперед, я подхватил ее под руку и усадил в кресло.
Вульф, остановившийся посреди комнаты, рявкнул мне:
- Быстро, чего-нибудь выпить! Бренди!
Я пошел было за бренди, но она сказала:
- Я не буду пить. Это действительно объявили по радио?
- Да.
- Его убили? Убили?
- Да.
Она прижала кулачки к вискам и стала колотить ими себя по голове.
Вульф, пробурчав: "Я буду на кухне", двинулся к двери. Для него женщина, внезапно чем-то потрясенная, - это женщина в истерике, а он истерик не переносит.
Я сказал:
- Погодите, она сейчас придет в себя.
Он еще раз глянул на нее, что-то пробормотал себе под нос, подошел к своему креслу и опустился в него.
- Мне надо позвонить, - сказала она. - Я должна удостовериться. Кому мне звонить? - Кулачки безвольно лежали на коленях.
- Никому, - отрезал Вульф. - По крайней мере, сейчас.
Она резко повернула голову в его сторону:
- Почему?
- Потому что я должен решить, стоит ли мне звонить. В полицию.
Рассказать им то, что я от вас услышал. Как я вам обещал. Арчи! Где револьвер?
- В столе.
- Из него давно стреляли?
- Трудно сказать. Если и стреляли, то сразу же после этого вычистили.
Барабан заполнен патронами. Абсолютно одинаковыми.
- Думаешь, это она стреляла?
Вульф в своем репертуаре. Его интересовало мое мнение как эксперта по женскому вопросу. В его отношении ко мне как знатоку женщин есть противоречия, хотя самого Вульфа они не волнуют.
- На первый взгляд, нет, - ответил я. - Чтобы сказать определеннее, мне нужны факты.
- Мне тоже. Это вы застрелили своего мужа, миссис Хейзен?
Она покачала головой.
- Скажите это вслух. Итак, вы стреляли в вашего мужа?
- Нет! - Ей стоило немалых усилий выговорить это слово.
- Поскольку я давал обещание вам, то лишь вы сможете освободить меня от него. Итак, мне звонить в полицию?
- Не сейчас. - Кровь снова стала приливать к ее щекам. - Сейчас ни к чему. Да и потом тоже. Он погиб, но я тут ни при чем. - Миссис Хейзен поднялась на ноги. Она уже не шаталась, хотя от прежней уверенности не осталось и следа. - Все позади.
- Сядьте! - скомандовал Вульф. - Все не так просто. Когда вас спросят в полиции, где вы были сегодня с одиннадцати утра, что вы им ответите?
Перестаньте облокачиваться на мой стол, черт побери, и сядьте! Вот так. Ну, так что вы им скажете?
- Но почему... - Она примостилась на самом краешке кресла. - Неужели они будут меня об этом спрашивать?
- Непременно. Если только не поймали уже убийцу, да еще с поличным, но на это надеяться не приходится. Вам придется расписать по минутам, что вы делали с тех пор, как в последний раз видели мужа. Вы приехали ко мне на такси?
- Да.
- Так им и скажите. Другого выхода нет. Ну, а если они поинтересуются, зачем вы приезжали, что вы ответите?
Она покачала головой, посмотрев сначала на меня, потом на Вульфа:
- Вы не научите меня, что ответить?
- Этого я и ожидал, - удовлетворенно кивнул Вульф и обернулся ко мне. - Арчи, на чем основаны твои выводы?
Я снова уселся в кресло.
- Тут есть и личное, и профессиональное. Личное: первое впечатление, когда я открывал дверь. Ее улыбка. Профессиональное: два момента. Во-первых, если она сначала договорилась с вами о встрече, потом застрелила мужа и как ни в чем не бывало явилась к нам, то она либо не в своем уме, либо невероятно хитра. Я не верю ни в то, ни в другое. Второй момент более важен.
Это выражение лица, когда она узнала о гибели мужа. Можно симулировать обморок, истерику, шатающуюся походку, но ни одна женщина не может по заказу побледнеть. Я утверждал, что мне нужны факты, чтобы сказать определеннее, виновата она или нет. На самом деле мне нужны факты, и самые надежные, чтобы снова заняться гаданием.
На это Вульф только хмыкнул и мрачно спросил ее:
- Если встать на точку зрения мистера Гудвина, что тогда? Когда в полиции узнают, что вдова убитого ночью заявилась утром ко мне, меня возьмут в оборот. Я вам ничем не обязан. Вы не являетесь моим клиентом, вы только заплатили за полчаса моего времени, которые уже превратились в час с лишним.
Вы освободили меня от данного вам обещания, так что вопрос снят. Хотите, чтобы я научил вас, как отвечать полицейским, если они спросят, зачем вы ко мне пришли? Но ведь они и мне могут задать такой вопрос. А что если вы не последуете моему совету, и наши версии будут расходиться? Зачем мне рисковать? У меня нет выбора, кроме... Что вы делаете?
Миссис Хейзен опять открыла сумочку и опять достала ручку и чековую книжку.
- Хочу выписать чек, - пояснила она. - И тогда я стану вашим клиентом.
Сколько я вам...
Вульф кивнул головой:
- Не пойдет. Этого я тоже ожидал. Я не вымогатель. Я беру деньги за работу, а не за терпение. К тому же вам могут и не понадобиться мои услуги.
Но, если вы в них нуждаетесь, дело другое. Вы готовы ответить на ряд вопросов?
- Ну да. Но я отняла у вас больше, чем полчаса, и должна...
- Нет, если вы не убивали вашего мужа, мы оба жертвы обстоятельств. Но сначала не вопрос, а сообщение: револьвер вы не получите. Он останется здесь. Теперь вопрос: где и когда вы...
- Но я положу револьвер на место...
- Нет. Я готов принять гипотезу мистера Гудвина, но не могу позволить вам забрать револьвер. Где и когда вы в последний раз видели вашего мужа?
- Вчера вечером. Дома. К нам на обед пришли люди.
- Поподробнее. Сколько человек? Их имена?
- Клиенты Барри. Все очень солидные, кроме одного. Миссис Виктор Оливер. Энн Тальбот - миссис Генри Льюис Тальбот. Потом Джулз Кури. Амброз Пердис, Тед... Теодор Уид. Это не клиент, а сотрудник Барри. Всего семеро, считая меня и Барри.
- Когда ваши гости разошлись?
- Точно не могу сказать. Барри дал мне понять, что у них дела, и мое присутствие не обязательно. После кофе я их оставила. Тогда я видела его в последний раз - вместе с ними. Я отправилась к себе.
- Вы слышали, как он ложился спать?
- Нет. Между нашими комнатами еще одна спальня. А я сильно устала. Я впервые за последний месяц смогла уснуть.
- А сегодня утром вы не виделись?
- Нет. Я его не застала. Он рано встает. Наша горничная...
- Что вы?
- Нет, ничего, мистер Вульф. Ничего существенного. Просто я недовольна собой. Я сказала, что он рано встает. Но мне следовало бы сказать: рано вставал. И мне хочется петь от радости. Нехорошо, конечно, радоваться, если кто-то умер, но я никогда не любила его. Я и замуж-то вышла лишь потому...
- Подождите, - перебил ее Вульф. - Об этом после. Вы заговорили о служанке.
Она сжала губы и судорожно сглотнула:
- Извините. Служанка, которая живет у нас и готовит завтрак, сказала, что утром он не спускался вниз, а когда она поднялась наверх, то увидела, что дверь в его комнату открыта, а кровать застелена. Похоже, он не ночевал дома. Такое с ним бывает пару раз в месяц.
- Он не сообщает в таких случаях, где он был?
- Нет.
- У вас есть какие-то соображения насчет того, где он провел вчерашнюю ночь и с кем?
- Нет, понятия не имею.
- Я по-прежнему исхожу из вашей невиновности, но в вашей позиции много слабых мест. Вы все время были дома? Кстати, у вас свой дом, не квартира?
- Да.
- Если бы вы ночью решили уйти из дома, услышала бы это ваша служанка?
Вы могли бы незаметно выйти, а потом вернуться?
- Вполне. Ее комната в подвальном этаже.
Вульф снова кивнул:
- Ваша позиция весьма уязвима. Когда вы ушли из дома сегодня утром?
- В пять минут двенадцатого. Я хотела быть у вас ровно в половине двенадцатого.
- Когда вы взяли револьвер из спальни мужа?
- Перед самым уходом. Я решила забрать его, чтобы доказать вам, в самый последний момент.
- Сколько человек знало, что вы презираете мужа?
Она пристально, не мигая, посмотрела на Вульфа и промолчала.
- Презирать - ваше слово, миссис Хейзен. По-моему, оно не совсем тут уместно. Людей не убивают или, по крайней мере, не желают смерти только потому, что они вызывают у кого-то презрение. Но не будем углубляться дальше. На это может уйти целый день. Кто знал, что вы презираете мужа?
- Кажется, никто. - Я еле-еле услышал ответ, а слух у меня отменный. - Я никогда никому не говорила об этом. Даже моей лучшей подруге. Правда, она могла догадываться. Да, она явно догадывалась.
- А! - Вульф махнул рукой. - Конечно, об этом знает ваша служанка, которую сейчас, наверно, допрашивают в полиции Ваш муж был богат?
- Точно не знаю. Но зарабатывал много. Наверное, Барри был богат. Он легко тратил деньги. Дом принадлежал ему.
- У вас есть дети?
- Нет - Значит, все наследство достается вам?
Она сверкнула глазами.
- Мистер Вульф, это смешно! Мне ничего от него не надо!
- Я просто пытаюсь понять ситуацию. Итак, вы его единственная наследница?
- Да, он так говорил.
- Он знал, что вы его презираете?
- Барри не мог даже вообразить, что кто-то его презирает. По-моему, он был психопат. Я смотрела в энциклопедии, что такое психопатия.
- Очень за вас рад. - Вульф взглянул на свои часы. - А теперь вам лучше поехать домой. Раз вы все равно расскажете полиции о визите ко мне, заодно сообщите им, что услышали о смерти мужа по радио. Это избавит вас от необходимости прикидываться изумленной или шокированной печальной новостью.
- Вульф не спускал с нее глаз. - Я предупреждал, что вы можете попасть в тяжелое положение. Так оно и вышло. Если меня спросят, чего вы от меня хотели, я отвечу, что вы просили конфиденциального совета, и умолчу, о чем именно была речь. Им это не понравится, но даже если вас арестуют по подозрению в убийстве, их нажим можно будет выдержать. Так что говорите им только то, что сочтете необходимым.
Она открыла сумочку.
- Я хочу выписать чек. Вы должны его взять. Просто обязаны!
- Нет. Может оказаться, что вам ничего не грозит. А вдруг они найдут убийцу сегодня или завтра? Если это случится, я вам вышлю счет за лишний час моего времени Ну а если убийца не отыщется и гипотеза мистера Гудвина останется неопровергнутой, мы посмотрим.
Вульф оттолкнул кресло и встал.
Она тоже встала, на этот раз совершенно спокойно. Я подошел и подал ей пальто.

Глава 3

Проводив ее, я вернулся в кабинет Вульф чуть подался вперед и, склонив голову набок, принюхивался. Сперва мне показалось, что он намекает на духи миссис Хейзен, осквернившие благородную атмосферу дома, но потом я понял, что шеф силится уловить запахи с кухни, где Фриц запекал гребешки в раковинах. А может быть... Поскольку я чувствовал запах и не принюхиваясь - он хотел понять, положил ли Фриц в соус только лук-шалот или добавил репчатый. Когда я уселся, он, похоже, решил эту задачу и обратился ко мне.
- Я не собираюсь выгораживать убийцу, - заявил он. - Как насчет выражения лица миссис Хейзен? А то сбоку было не видно.
- Один шанс из пятидесяти, что убила она, - сказал я. - Вы слышали, как она еле выговорила, что я "в-в-все придумал". Затем, когда я уточнил, что нет, его застрелили, и до нее дошло, что он действительно убит, она побелела как мел. Причем мгновенно. Можно научиться шевелить ушами, но такое вряд ли кому-то под силу. Это нельзя сыграть.
- Очень хорошо. Звони Коэну и узнай детали.
- Что именно?
- Пусть выложит все, что у него есть. А главное - найдено ли оружие или хотя бы пуля.
- Коэн был счастлив получить сенсацию типа: "Сегодня утром вдова убитого посетила Ниро Вульфа". Может, сообщить ему об этом, она все равно расскажет полиции.

1 Следующая страница


Смерть демона 2

- Ладно.
Я взял телефон, позвонил в "Газетт" и вскоре ужа говорил с Лоном Коэном. Когда я кинул ему кость - миссис Хейзен у Ниро Вульфа, - он тут же захотел весь скелет, не говоря уже о мясе. Но я сказал:
- Пока все, как насчет услуги за услугу?
Коэн не стал упрямиться и выложил мне все, что знал. Я поблагодарил его, повесил трубку и повернулся к Вульфу.
- Труп был найден водителем грузовика в десять восемнадцать утра. Он уже окоченел, значит, смерть наступила несколько часов назад. Хейзен был полностью одет - даже в пальто, и его шляпа валялась на земле рядом. В карманах - обычные пустяки, в том числе пара долларов мелочью. Правда, отсутствовали часы, бумажник и ключи. Конечно, их мог прикарманить кто-то, кто натолкнулся на труп раньше, но запамятовал сообщить. В карманах были письма с адресом и фамилией Хейзена, поэтому бумажник взяли вовсе не для того, чтобы помешать установить личность. Убит выстрелом в спину. Пуля застряла в ребрах. Ее извлекли. Калибр 0,32. Оружия не нашли. Если у полиции и есть кое-какие догадки насчет убийцы, то они предпочитают помалкивать.
Впрочем, труп обнаружили всего три часа назад. - Я посмотрел на свои часы. - Точнее, два сорок пять. А Коэн добавил, что отвалил бы мне пять тысяч, если бы я задержал миссис Хейзен, пока он не пришлет человека сделать снимок. Я сказал, что в следующий раз буду иметь в виду.
- Значит, пуля у них есть?
- Да.
- Когда же к нам пожалует полиция?
- Скорее всего, это будет Кремер собственной персоной. Можете представить, как он повел себя, узнав, что она у нас побывала. Заявится часа через два, а то и раньше.
- Как по-твоему, она скажет, что была у меня?
- Нет.
Вульф чуть скривил рот:
- Потому-то я и работаю с тобой. Ты ответил одним словом, а другой разразился бы пятьюдесятью.
- Вот как? А я-то удивлялся. А почему я с вами работаю?
- Это для меня загадка. Теперь мне нужна пуля из револьвера. И ждать тут некогда. У нас двадцать минут. Если ты прав насчет миссис Хейзен, револьвер не улика. Правда, убийца мог сделать свое черное дело, прокрасться в дом Хейзена и положить револьвер на место. Если это улика, надо проверить ее. Займусь-ка я ею.
- Нет, вы прострелите себе ногу.
Я взял револьвер из ящика, извлек из барабана один патрон, потом отпер ящик, где мы храним наши пушки (разрешение имеется), вынул из коробки с патронами один, калибра 0,32, вложил в барабан "дрекселя" и отправился сначала в холл, а затем вниз, в подвал. Включил свет, подошел к столу, на котором лежал сложенный вдвое матрац. Я и раньше использовал его для подобных целей. Я навел револьвер на матрац на расстоянии трех дюймов и нажал спуск.
Вы, наверное, думаете, что все револьверы калибра 0,32 посылают пулю в одном направлении. Ничего подобного. Мне понадобилось четверть часа, чтобы ее разыскать, а когда я поднялся наверх, Вульф уже сидел в столовой, расположенной через холл от кабинета. Прежде чем присоединиться к нему, я извлек стреляную гильзу, вставил на место вынутый мной патрон и положил револьвер в сейф, а стреляную гильзу в конверт, который спрятал в свой стол Затем мы снова пошли в кабинет. Вульф диктовал, я записывал. Тут-то нас и прервали. Я оказался прав по всем пунктам.
Инспектор Кремер прибыл собственной персоной, и в дверь он позвонил в четырнадцать часов тридцать пять минут. Прежде чем открыть, я глянул в глазок. Он стоял на пороге, распрямив могучие плечи. В рамке из поднятого воротника пальто и низко надвинутой серой фетровой шляпы - круглое красное лицо. Шляпу, кстати, давно следовало отправить на заслуженный отдых.
Поскольку Кремер заявился без предупреждения, я вполне мог бы приоткрыть дверь, насколько позволяла цепочка, и пообщаться с ним через щель. Но я поработал над вещественными доказательствами, и это могло всплыть. Потому-то я решил показать, что во мне есть кое-что хорошее, и сразу открыл дверь.
Кремер не только не поздоровался, но даже не кивнул. Шагнув через порог, он прямиком проследовал через холл, ворвался в кабинет и, подойдя к столу Вульфа, спросил:
- Во сколько к вам сегодня утром пришла миссис Барри Хейзен?
Вульф поднял голову и, оглядев инспектора, поинтересовался:
- Это у вас снег на шляпе?
Я вернулся в кабинет и, проходя мимо Кремера, тоже взглянул на его шляпу. На ней не было ничего, кроме следов дряхлости. К тому же на улице вовсю сияло солнце. Многие смутились бы, когда им тем или иным способом намекают, что, входя в дом, надо снимать шляпу, но Кремер не из их числа.
Особенно когда видит Вульфа. Он и бровью не повел.
- Я вам задал вопрос! - пролаял он.
- В половине двенадцатого, - ответил Вульф.
- А когда ушла?
- Примерно в час.
Кремер стянул пальто, пропустив мимо ушей мое предложение помочь повесить его, и бросил на ручку красного кресла.
- Значит, полтора часа назад, - сказал он хриплым голосом.
Когда Кремер имеет дело с Вульфом, у него всегда голос делается хриплым.
- Что она сказала? - спросил он. Шляпа по-прежнему красовалась у него на голове.
Вульф повернулся к нему, откинувшись на спинку кресла.
- Мистер Кремер, - начал он. - Мне известно, что мужа миссис Хейзен застрелили. Она была у меня как раз, когда об этом объявили по радио. Стоит человеку, в той или иной степени связанному с жертвой насилия, обратиться ко мне, вы автоматически полагаете, что у меня есть сведения, необходимые для вашего расследования. Иногда ваши предположения справедливы, иногда нет. На сей раз нет, по крайней мере, мне так кажется. Миссис Хейзен говорила со мной конфиденциально. Если я сочту, что, скрывая полученные от нее сведения, препятствую правосудию, я немедленно все вам расскажу.
Кремер извлек из кармана сигару, покатал между ладоней, потом сунул в рот и прикусил зубами. Он так поступает в те моменты, когда другие начинают считать до десяти, потому что с языка уже готовы сорваться слова, способные вызвать осложнения. Кремер вынул сигару и сказал:
- Когда-нибудь вы сорветесь и грохнетесь оземь. И сильно ушибетесь.
Возможно, это случится сейчас. Если окажется, что из-за вашего молчания я не смог вовремя найти убийцу, пощады не ждите. Меня никто и ничего не остановит. Я еще раз спрашиваю вас: что вам сказала миссис Хейзен через девять часов после того, как был убит ее муж?
Вульф покачал головой:
- Я отказываюсь отвечать. По-моему, в данных обстоятельствах это не имеет отношения к вашему расследованию. Может, я изменю свое мнение - не исключено, что с вашей помощью. Арчи, где та пуля?
Я вынул из стола конверт, извлек из него пулю и вручил Вульфу. Колючий взгляд Кремера впился в меня. Потом его глазки уставились на Вульфа и пулю.
Вульф взял ее, бегло осмотрел и вернул мне со словами:
- Передайте ее мистеру Кремеру.
Я так и сделал. Вульф обратился к Кремеру:
- Это представляет для вас интерес, если вы нашли оружие, из которого убили Хейзена. Вы располагаете им?
- Нет.
- И еще вам нужна пуля, убившая его. Она у вас есть?
- Да.
- Тогда я предложу следующее, пусть ваши криминалисты сравнят обе пули, и, если окажется, что они выпущены из одного оружия, дайте мне знать, я сообщу вам кое-что полезное. Разумеется, мне нужно будет взглянуть на заключение экспертов.
- Вы его получите. - Глаза Кремера превратились в щелочки, а губы крепко сжались. - Откуда у вас пуля?
- Я скажу вам об этом, а может и не скажу, когда увижу заключение.
- Господи! - Кремер стал хрипеть еще сильней. - Это вещественное доказательство. Я арестую вас обоих и...
- Ерунда. Доказательство чего? Ни вы, ни я этого не знаем. Если пуля выпущена из того же оружия, из которого стреляли в Хейзена, тут вообще не о чем говорить. Это не мои фокусы, мистер Кремер. Возможно, пули совпадут, и тогда моя станет вещественным доказательством. Пожалуйста, дайте мне знать в этом случае.
Кремер открыл рот, чтобы что-то сказать, но затем наложил на заготовленный ответ вето, сунул пулю в карман, швырнул сигару в мусорную корзинку, промазал, взял пальто, не позволил мне помочь ему надеть его и вышел. Я выглянул в холл удостовериться, что, когда хлопнет дверь, он окажется по ту сторону от нее. Когда я вернулся, Вульф проворчал:
- Не дают работать, черт побери. Где я там остановился в письме миссис Хьюит?
Я сел, взял блокнот и удовлетворил его любопытство.
В четыре дня, когда Вульф отправился на двухчасовое свидание с орхидеями, я уселся за пишущую машинку. И до этого у меня бывали сложности с посланиями коллекционерам орхидей и поставщикам провианта, когда мои мысли занимало нечто совсем другое, но сегодня сочинялось хуже, чем когда-либо.
Кремер ушел в три двадцать. Он прямиком отправился в лабораторию.
Криминалисты получат пулю в три пятьдесят, самое позднее, в четыре. Сравнить под микроскопом две пули несложно. Чтобы установить, не из одного ли ствола они выпущены, понадобится минут десять. Еще полчаса на составление заключения, причем им нет необходимости шлифовать его до такого блеска, чтобы можно было представить суду присяжных. Четыре двадцать пять. Кремер сразу же пошлет гонца к криминалистам, чтобы поскорее прочитать их выводы.
Он позвонит нам по телефону в четыре тридцать или в дверь в пять сорок пять.
Кремер не сделал ни того, ни другого.
К пяти пятнадцати я заволновался. Если вы думаете, что я нервничал зря, вы сильно ошибаетесь. Если пули совпадут, то я болван. Но был лишь один шанс из миллиона, что убийца, совершив преступление, прокрался в дом, чтобы положить на место револьвер. Ему это ни к чему. Убийцы порой совершают безумные поступки, но не до такой степени. Значит, миссис Хейзен солгала и либо сама убила супруга, либо знала, кто это сделал.
К шести часам, когда Вульф спустился из оранжереи, я стал понемногу приходить в себя. Он подошел к столу и принялся читать напечатанные мною письма. Вульф всегда их внимательно читал после машинки. После того, как он проглядел и подписал два из них, я заметил:
- Кремер и не подумает звонить, если пули не совпали.
Вульф хмыкнул:
- А поскольку криминалисты получили нашу пулю два часа назад, мы уже можем...
В этот момент затрезвонил дверной звонок, и у меня по спине побежали мурашки. Кремер решил подождать до шести, чтобы застать Вульфа. Я пошел в холл, включил свет на улице, глянул в глазок и вздохнул с облегчением. На ступеньках стоял незнакомец, мой ровесник, или, может, чуть помоложе, без шляпы, и ветер играл копной его каштановых волос. Давно я так не радовался при виде совершенно незнакомого субъекта. Впрочем, я быстро взял себя в руки, открыл дверь и спросил:
- Что вам угодно, сэр?
- Я хотел бы видеть Ниро Вульфа. Меня зовут Уид. Теодор Уид.
Вообще-то мне следовало его попросить подождать, пока я доложу шефу, так у нас было заведено. Но я до того обрадовался, что это не Кремер, что сразу пустил его и помог раздеться. Затем отправился в кабинет и доложил:
- К вам Теодор Уид. Один из гостей на обеде. Один из...
- Что ему нужно?
Он прекрасно знал, что я не успел его об этом спросить, но я ответил:
- Вы.
- Нет. У меня и так слишком много времени отняло дело, которое меня решительно не интересует. Так ему и передай, пусть он...
Но Уид уже вошел в кабинет. Приблизился к красному креслу и, плюхнувшись в него так, словно оно ему принадлежало, сказал:
- Я не собираюсь отнимать у вас время попусту. Я хочу вас нанять.
Вульф злобно посмотрел на меня. Я осмелился без его согласия впустить человека. Он мне еще покажет! Тем временем Уид продолжал:
- Я знаю, вы получаете большие гонорары, но я всегда плачу по моим счетам. Хотите задаток?
Теперь Вульф испепелял взглядом гостя:
- Нет. Вы не только вторгаетесь без приглашения, вы еще и слишком много себе позволяете. Арчи, проводи его.
- Нет, погодите минуту... Я не очень... - Уид не договорил и некоторое время беззвучно шевелил челюстями. Челюсти неплохие, несколько костлявые, но в целом ничего. Наконец он взял себя в руки. - Ладно, я начал не с того.
Попробую все сначала. Сегодня утром у вас была миссис Барри Хейзен. Она принесла револьвер. Где он?
- Вторжение, самонадеянность, а теперь и наглость. Я просто настаиваю, чтобы вы...
- Черт побери! Я знаю, что она его приносила. Она мне сама говорила.
Миссис Хейзен была у вас, когда узнала, что ее мужа нашли убитым. Она хотела вас нанять, собиралась выписать чек, но вы его не взяли. - Он замолчал, пытаясь справиться со своими челюстями. - Потому-то я и намеревался нанять вас. Я только что побывал в прокуратуре, миссис Хейзен по-прежнему там. Мне не позволили поговорить с ней, но я знаю: она там, и ей хотят предъявить обвинение в убийстве. Не понимаю, почему мое желание нанять вас кажется вам самонадеянным. Вы сыщик-профессионал, а мои деньги такие же, как у всех остальных. Хорошо, я поспешил, спрашивая насчет револьвера, но если я ваш клиент, то вы можете мне про него рассказать.
Он сунул руку в карман и вытащил комок купюр, правда, не очень пухлый, и стал его расправлять.
Я погрузился в размышления. Либо Уид уверен, что убила Люси Хейзен, и решил поступить по-рыцарски, либо, напротив, он так не считает, хоть и пытается уверить Вульфа в обратном. Так или иначе, он готов платить, поскольку встал с кресла и положил банкноты на стол Вульфа.
Не успел Вульф ответить, как зазвонил телефон. Я снял трубку. Люси Хейзен. Просит Вульфа. Я попросил подождать и обратился к нему:
- Звонит та самая женщина, которая сегодня утром приносила колбасу. Она хочет знать, не надо ли еще. Если вы хотите спросить Фрица, то лучше, наверное, вам поговорить с ней из кухни.
Он встал и вышел, а я держал трубку возле уха.
- Говорит Вульф. Это вы, миссис Хейзен?
- Да, сегодня утром вы сказали, что если мне понадобится ваша помощь, то... - ее голос дрожал. - Так вот, она мне необходима. Меня хотят арестовать. Я...
- Где вы?
- В окружной прокуратуре. Я не знаю, что...
- Говорите только то, что можно по телефону.
- Но я в будке, и дверь плотно закрыта.
- Пф! Разговор не только прослушивается, но, наверное, и записывается.
Говорите самую суть.
- Ладно. - Немного помолчав, она продолжала. - Мне разрешили позвонить адвокату, но я не знаю никого, кроме адвоката моего мужа. К нему мне обращаться не хочется. У вас нет адвоката?
- Я направлю вам человека. Вы с ним поговорите и решите, стоит ли его нанимать.
- Да, да, я его, конечно же, найму. Но я хотела бы и вас нанять. Вы сказали, что не откажетесь, если я буду в этом нуждаться.
- Я сказал, там будет видно. - Теперь замолчал Вульф и надолго. Если согласиться, ему придется сильно потрудиться, а он куда больше любил поесть, чем поработать.
- Ладно, - буркнул Вульф наконец. - Считайте, что наняли меня. Один вопрос. Вы рассказывали им о нашем разговоре? Да или нет?
- Нет.
- Годится. Один совет. Если вы намерены отказаться от собственности вашего мужа, переходящей по наследству вам, не называйте ее. Иначе вам придется понести большие расходы.
- Но мне ничего не нужно от него. Я же говорила...
- Мы говорим по телефону. Адвокат подтвердит мой совет насчет собственности. Его зовут Натаниэль Паркер. Арчи! Свяжи меня с Паркером. Я буду говорить отсюда.

Глава 4

Я выполнил поручение, и Вульф стал объяснять Паркеру самые основные факты - ничего лишнего. Ничего из того, что миссис Хейзен рассказала утром, ни слова о револьвере. Вульф сказал, что Гудвин считает ее невиновной и ему, Вульфу, гипотеза кажется правдоподобной. Паркер должен был попробовать устроить освобождение под залог, а если миссис Хейзен все-таки не отпустят, обеспечить ее всем необходимым. Я положил трубку, лишь когда Вульф вернулся в кабинет. Он подошел к столу, сел и вперил взгляд в Уида, затем сказал:
- Вы появились вовремя, сэр. Звонила миссис Хейзен. Я послал...
- Где она?
- В прокуратуре. Боюсь, ее арестуют. Я послал к ней адвоката и дал согласие действовать в ее интересах. Вы решили, что я отклонил ее деньги, так как подозревал в убийстве или в соучастии в убийстве, но ошиблись.
Теперь она мой клиент. - Он показал пальцем на кучку банкнот на столе:
- Ваши деньги. Заберите их...
У Уида открылся рот и отвисла челюсть. Он еле выдавил:
- Но вы... Не понимаю, почему вы...
- Вам не обязательно понимать, мне не обязательно объяснять. Почему вы думаете, что миссис Хейзен убила мужа? Это лишь гипотеза?
- Я не думаю... Она не убивала... Нет, нет...
- Если бы я взял ваши деньги, что бы вы предложили мне сделать?
- Точно не знаю. Я хотел... Хотел посоветоваться. Узнать, что вы сделали с револьвером. Он у полицейских?
Вульф покачал головой.
- Теперь я представляю ее интересы, мистер Уид. А стало быть, вы представитель неприятельского стана. А вдруг вы убили Хейзена или обладаете сведениями, кто убил, и хотите, чтобы виновной признали ее? Подозревая, что утром она оставила револьвер здесь, вы пытаетесь убедиться, так ли это.
Вдруг вы все же ее враг?
Уид вытаращился на него в изумлении. У него снова самопроизвольно заходили челюсти, и ему стоило усилий взять их под контроль.
- Послушайте, - наконец выговорил он. - Я хочу знать одно. Я слышал о вас, о вашей репутации. Скажите мне, действительно ли миссис Хейзен только что вам звонила и вы работаете на нее?
- Да.
- Значит, все в порядке. - Он вытянул руку. - Можете отрубать ее, если это как-то поможет Люси. И вторую тоже. Банально? Но что делать, если я так думаю.
Вульф пристально смотрел на него. Я тоже. Вроде бы он говорил искренне, но искренность вовсе не делала его автоматически нашим другом. Если он готов пожертвовать рукой ради ее спасения и знал, как она относится к мужу, то вполне мог помочь ей избавиться от него и в случае удачи не лишиться и мизинца.
Вульф сложил пальцы шатром и уставил локти на подлокотники кресла.
- Рука ваша мне ни к чему, но кое-какие сведения не помешали бы. Когда вы в последний раз видели миссис Хейзен?
- Где револьвер? Я знаю, он у вас. Люси сама мне сказала.
- Так когда же?
- Сегодня днем. Я был у нее, когда она вернулась от вас.
- Что еще она вам сообщила?
- Ничего такого. Времени было в обрез. Нам помешали. Я знал, что Хейзен держал револьвер в комоде спальни. Я проверил, но игрушки на месте не оказалось. Я спросил Люси, не знает ли она, куда делся револьвер. Может, его взяла полиция?
- Нет. Больше того, мистер Уид, в мистера Хейзена стреляли из другого оружия. Может, вы и без меня об этом осведомлены, но если нет, пусть такая новость вас несколько утешит.
- Откуда вам это известно?
- Неважно. Главное, я это знаю. Теперь удовлетворите мое любопытство, мистер Уид. Когда вы в последний раз видели мистера Хейзена?
- Утром в морге. Я отправился туда на опознание. Меня попросили. А живым я видел его вчера вечером, у него дома.
- Когда именно?
- Примерно в половине десятого. Плюс-минус пять или десять минут.
Полиция хотела знать точнее, но я ничем не мог им помочь.
- При каких обстоятельствах вы с ним встретились?
- У них был званый обед. Сообщить вам имена гостей?
- Да.
- Это клиенты мистера Хейзена. Миссис Виктор Оливер, вдова. Миссис Генри Льюис Тальбот, жена банкира. Амброз Пердис, судовладелец, Джузл Кури, изобретатель. С супругами Хейзен и мной - всего семь человек. После обеда Хейзен сказал Люси, что теперь у него деловой разговор, и она удалилась. Я тоже вскоре ушел. Тогда-то я и видел его в последний раз.
- Как вы провели следующие шесть часов?
- Я пошел в пресс-клуб "Оверсиз" - это недалеко. Пробыл там до полуночи. Потом отправился домой и лег спать.
- Вы находились в деловых отношениях с мистером Хейзеном?
- Я работал у него.
- В каком качестве?
- Писал для него всякую всячину. Рекламные проспекты, буклеты. И еще предполагалось, что я буду использовать мои контакты. До того, как год назад меня взял к себе Хейзен, я работал журналистом.
- Если у них состоялся деловой разговор, почему вы ушли?
- Мое присутствие им было не нужно. Точнее, им было нужно мое отсутствие.
- Тогда почему они вообще вас пригласили?
Уид положил руки на подлокотники кресла, заерзал в нем, потом откинулся назад. Провел ладонями по подлокотникам и вздохнул.
- Вы не считаете, что Люси убийца? - сказал он. - Иначе вы не взялись бы за расследование. Но даже если она тут ни при чем, ей не позавидуешь Но коли вы и впрямь такой мастак, каким вас считают... Не знаю. Может я должен ответить вам то же, что уже ответил прокурору, когда он спросил меня, почему я там оказался. Может, лучше сказать вам правду. Даже если из-за этого вы будете подозревать меня в убийстве. Хотя я не убивал.
- Если вы убили, мистер Уид, вам не поздоровится независимо от того, что вы тут сообщите нам.
- Ну что ж, тогда я скажу правду. Вам, и больше никому Хейзену нравилось видеть меня в обществе своей жены, потому что он знал, как я к ней отношусь. Понятия не имею, как Хейзен догадался. Я изо всех сил скрывал мои чувства к ней, и вроде бы мне это удавалось. Уверен, она сама не догадывалась. В отличие от него. Это не простой человек. Насчет людей у него было шестое чувство, а может, еще и седьмое, и восьмое. Но в то же время он иногда выказывал удивительную слепоту. Хейзен не понимал, как к нему относится собственная жена. А если понимал, тогда он еще более непрост, чем мне казалось.
- Но вы-то знали, как она к нему относится?
- Конечно.
- Это она вам сказала?
- Господи, конечно, нет! Она вряд ли говорила об этом даже лучшей подруге. Не подумайте, что я все придумал, потому что... отношусь к ней по-особому. Я видел, какое выражение появлялось на ее лице, когда он до нее дотрагивался, и как она пыталась его скрыть. Потому-то Хейзен и позвал меня вчера на обед. Не думаю, что он хотел полюбоваться моими мучениями. Ему это было ни к чему. Он прекрасно знал, как я к нему отношусь. Конечно, Хейзен был садистом, но весьма утонченным. Поработав с ним пару месяцев, я понял, что это за тип, но не ушел, потому что... потому что встретил ее.
- Она ответила вам взаимностью?
- Нет, конечно. Я для нее обыкновенный подчиненный ее мужа.
- Вашему положению не позавидуешь.
- Я рассказал вам все это в ответ на ваш вопрос, как я оказался в ее доме. А я со своей стороны понял, как вы работаете. Я рад, что вы отстаиваете ее интересы. И еще одна вещь, которую вам, возможно, следует иметь в виду. В его деятельности было что-то подозрительное. Эти самые "связи с общественностью" - всегда рэкет, хоть и в благородном обличье, но все-таки! Взять хотя бы тех четверых, что были на обеде. Почему миссис Виктор Оливер, шестидесятичетырехлетняя вдова миллионера-брокера, платит ему по две тысячи в месяц? Связи с общественностью ей нужны, как мне дырка в башке! Миссис Энн Тальбот - две с половиной тысячи в месяц. Может, ее мужу-банкиру и пригодился бы специалист по связям с общественностью - хотя еще вопрос, где он! - но при чем тут она? Джулз Кури платит две тысячи в месяц, а когда и больше. Возможно, такому изобретателю, как он, и правда нужна реклама, хотя ума не приложу зачем. Но самый загадочный человек там - Амброз Пердис. Он крупный судовладелец, и его связями с общественностью заведует одна из самых известных фирм - "Кодрей", но в прошлом году Пердис заплатил Хейзену сорок тысяч долларов. Я, кстати, вовсе не обязан это знать.
Но меня одолело любопытство, и я поднял документы.
Вульф хмыкнул.
- Человек, нанимающий других создавать ему репутацию, не заслуживает успеха. Думаете, Хейзен занимался вымогательством?
- Не знаю, во всяком случае, он их не заработал. Правда, очень немногие специалисты по рекламе и связям с общественностью действительно зарабатывают свои гонорары честным путем.
- У Хейзена, кроме этих четверых, есть еще клиенты?
- Да, конечно. Всего человек пятнадцать. Он зарабатывал на них около четверти миллиона в год.
Вульф взглянул на стенные часы - Через пять минут у меня обед. Если мои предположения верны и миссис Хейзен не убивала мужа - и вы тоже, - кто, по-вашему, мог это сделать?
Шансы получить разумный ответ на такой вопрос обычно равны одному из ста. Уид явно не был готов к ответу. Либо он опасался, что это сделала Люси, либо стрелял сам. Так или иначе, никаких догадок Уид не выдвинул. Он решил, что, задав вопрос, Вульф позабудет об обеде, но ошибся. Уид напрашивался в гости после обеда, но Вульф отказал ему, предложив записать свой телефон, и пообещал в случае надобности позвонить. Уид так и оставил бы свои деньги на столе Вульфа, если бы я не напомнил ему о них.
К этому моменту, когда, отобедав, мы вернулись в кабинет пить кофе, я совсем перестал волноваться. Если бы пули совпали, Кремер наверняка уже дал бы нам знать. Вульф снова занялся письмами. Подписав последнее и передав мне, он вдруг спросил:
- Не мог ли мистер Уид застрелить Хейзена?
Я покачал головой:
- Не знаю. Хоть бросай монетку. Но, по крайней мере, он прояснил одно обстоятельство. Вы говорили, что тех, кого презирают, не убивают. Что же не давало покоя Люси Хейзен? Уид. По его словам, она не догадывается о его чувствах к ней и не питает взаимности по отношению к нему Ерунда. Ложь или заблуждение. Из десяти тысяч женщин, в которых я влюблялся, все десять тысяч знали это еще до того, как я сам понимал. Мог ли Уид застрелить Хейзена? Не знаю. Было бы, конечно, неплохо сегодня же ей выслать счет за то, что вы нашли убийцу, но, если он ни при чем, вам придется потрудиться. С чего начать? Хейзен тот еще фрукт...
Зазвонил дверной звонок. Неужели Кремер так долго терпел?
Нет, наверное, Уид, решивший еще немного помочь. Но я не угадал. Это был человек, более знакомый. Худой, средних лет, в темно-синем пальто, скроенном так, чтобы сделать его владельца чуть более широкоплечим, чем он был на самом деле Натаниэль Паркер шил одежду у Стовера. Я открыл дверь, поздоровался и впустил его в холл. Не снимая пальто, он двинулся к кабинету со шляпой в руке. Я за ним.
Паркер входил в число тех восьми человек на белом свете, не считая вашего покорного слуги, с которыми Вульф обменивался рукопожатиями. Паркер отклонил приглашение садиться, сказав, что уже на полтора часа опаздывает на деловой обед.
- Я зашел, а не позвонил, - пояснил он, - потому что меня просили передать вам это. - Он вынул из кармана ключ и вручил мне. - Ключ от дома миссис Хейзен. И еще вот что - Из внутреннего кармана он вытащил бумагу. - Это доверенность, по которой вы имеете право войти в ее дом и кое-что взять.
А именно: шкатулку. Миссис Хейзен назвала ее железной, но я думаю, что она из жести или из стали. Шкатулка в комоде, под нижним ящиком. В спальне мужа.
Надо вынуть нижний ящик, приподнять доску, под которой и спрятана шкатулка.
Моя клиентка не знает, что в ней. Примерно год назад Хейзен приподнял доску и показал шкатулку жене. Сказал, что в случае его смерти она должна достать шкатулку, попросить слесаря открыть ее и сжечь содержимое, не читая. Вам, наверное, будет любопытно взглянуть, - и она очень этого хочет. Вы действуете от ее имени через ее адвоката.
Вульф хмыкнул.
- Я сделаю, как сочту нужным.
- В этом я не сомневаюсь. Если вы не захотите сообщить мне, что в шкатулке, то всегда можно сказать, что она оказалась пустой. Я бы с удовольствием присутствовал при ее вскрытии, но у меня деловая встреча.
Кстати, что она вам сказала утром?
- Спросите у нее самой.
- Спрашивал. Она отказалась отвечать. Сказала, что раскроет рот, только получив от вас указания. Но если ей предъявят обвинение в убийстве, я должен знать все, иначе не смогу представлять ее интересы. Она уже провела там пять часов, но, похоже, они еще ее подержат. Если они сочтут ее основным свидетелем, то освободят под залог только завтра утром. В половине десятого у меня встреча с адвокатом Хейзена. У него завещание. У вас что-нибудь ко мне есть?
Вульф сказал, что нет, и адвокат удалился. Проводив его, я вернулся в кабинет и спросил:
- Какие-нибудь особые инструкции?
- Нет. Интересно, есть ли в доме полиция?

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Вряд ли. Это всего-навсего место, где он жил. Его убили не там.
Перчатки надеть?
- Не надо. Мы действуем вполне официально После того, как несколько лет назад я угодил в глупое положение, выполняя похожее задание, я взял за правило брать с собой оружие - на случай, если мои интересы могут вступить в противоречие с планами убийцы. Я снял пиджак, вынул из стола кобуру и заряженный "морли", повесил кобуру на плечо, надел пиджак, убедился, что в одном кармане у меня ключ Люси, а в другом ее доверенность, и вернулся в холл за пальто и шляпой.

Глава 5

Я остановился возле дома Хейзена, на другой стороне Тридцать седьмой улицы между Лексингтон-авеню и Парк-авеню, и осмотрелся. Дом кирпичный, выкрашенный в серый цвет, с зеленой каймой. Поуже, чем дом Вульфа, но тоже в четыре этажа. Чтобы подойти к парадному, надо спуститься с тротуара на две ступеньки. Все детали я зафиксировал автоматически, на всякий случай.
Никакой ценности они не представляли. Куда важней было то, что в одном из окон третьего этажа виднелась полоска света. Это случается, когда вы не очень аккуратно опускаете шторы. Я не знал, где расположена спальня Хейзена.
Может, именно там. Может, как раз сейчас сотрудник отдела по расследованию убийств делал обыск, хотя в это верилось с трудом, в их распоряжении было целых десять часов. Комната прислуги? Непохоже. Вряд ли прислуга живет на третьем этаже с окнами на улицу. Кто бы там ни был и что бы ни делал, я решил не пугать его звонком в дверь и пересек улицу, спустился по ступенькам, осторожно отпер дверь ключом, вошел, с еще большей осторожностью закрыл ее за собой и, пока глаза привыкали к темноте, стал прислушиваться. С полминуты было тихо, затем наверху раздался глухой звук, будто что-то упало, и тихо заговорил мужчина. Если он не беседовал сам с собой, в доме было по крайней мере двое. Решив действовать, я снял пальто и шляпу, положил их прямо на пол и ощупью на цыпочках двинулся к холлу. Нашел лестницу. Стал подниматься.
Вскоре я остановился Второй голос. Сопрано? Вроде бы. Потом опять баритон. Я продолжал подъем, только еще медленнее и осторожнее, прижимаясь к стене. В холле второго этажа было чуть светлее, свет пробивался сверху, и можно было различить очертания. Я еще более замедлил шаг, ибо таинственные гости были уже совсем рядом. Голоса смолкли, но раздалось постукивание. Я поднялся настолько, что голова моя оказалась на уровне пола третьего этажа.
Холл такой же, как и на втором, а свет пробивался из полуоткрытой двери в самом его начале. Я мог разглядеть стул, часть кровати и шторы на окне, а также над спинкой стула женский затылок - серебристые волосы под черной шляпкой.
Конечно, я мог постоять и подождать, когда снова раздадутся голоса, но лестница не самое удачное место для подслушивания.
Я продолжил подъем. Оставалась последняя ступенька, когда стук прекратился и баритон сказал "Нет, это бессмысленно". Я оказался в холле и прижался к стене. Сопрано: "Конечно, мистер Кури". Я двинулся по стене к двери. Раздался другой женский голос, тембром пониже: "Вряд ли здесь. Может, посмотрим в комнате Люси? Это больше на него похоже". Другой мужской голос, пониже: "Посмотри и там" Потом дверь открылась, и из нее вышел человек.
Две следующие секунды я никак не могу занести в свой актив. Я был начеку, а он ничего не подозревал, да и вообще реакция у меня отменная. В оправдание могу лишь сказать, что в этот момент я делал очередной осторожный шаг. Так или иначе, он первым пошел в атаку и чуть было не сшиб меня с ног.
Когда вы теряете равновесие, не стоит искать точку опоры при падении.
Поэтому я уже по собственной инициативе приземлился на пол, подогнув колени к подбородку, а потом стремительно выбросил ноги вперед, ударив ими противника в живот. Несмотря на свой внушительный вес, он отлетел к стене.
Не успел я подняться на ноги, как из комнаты выбежал второй мужчина. Я сделал несколько финтов и, отойдя в сторону, врезал ему правой рукой по почкам. Он согнулся, схватившись за спину. Я развернулся, вытащил свой "морли" и показал ему.
- Если требуется дырка в челюсти, милости прошу.
Первый, здоровяк, стоял у стены и тяжело дышал. Второй, поменьше, пытался выпрямиться. В дверях показалась женщина, та, что раньше сидела на стуле. За ее спиной маячила вторая.
- Учтите, что эта штука заряжена, - предупредил я - Так что прошу не лезть в карманы за сигаретами. А ну живо все назад в комнату и без глупостей! Для спокойствия надо бы продырявить кому-то из вас плечо или лодыжку, да стрелок из меня никудышный, могу не туда попасть.
- Кто вы? - спросил здоровяк.
- Ковбой Билли Кидд. Прошу в комнату. Без прыжков и гримас. Лицом к стене.
Они двинулись в комнату. Я за ними. Женщина с серебристыми волосами пыталась заговорить со мной, но я махнул револьвером, и она тоже повернулась к стене. Когда они все выстроились в ряд, я обыскал мужчин, убедился, что у них нет оружия, велел им оставаться на местах, а сам отступил к кровати. На ней были свалены пальто, шляпы и дамские сумочки. С мужчиной мне было все ясно. Здоровяк - это Амброз Пердис. В газетах часто публиковались снимки этого судового магната. Второго, как я понял, звали Джулз Кури. Теперь пора знакомиться с дамами. Я открыл одну из сумочек, высыпал ее содержимое на кровать. Пердис обернулся, и я рявкнул:
- Стоп! Я ведь с вами по-хорошему. А то могу и врезать револьвером! А ну-ка лицом к стене!
Он подчинился. Кожаный бумажник, выпавший из сумочки, был набит документами, и водительские права, и кредитные карточки, и все прочее. На одних значилось Эйн Тальбот, на других - миссис Генри Льюис Тальбот.
Принадлежали они молодой женщине, настолько привлекательной во всех ракурсах, что, несмотря на занятость, я постоянно косился на нее. Затем я взял кожаный кошелечек для ключей и открыл его. Один из ключей сравнил с ключом Люси. Не совпадает. Запихнул все обратно в сумочку, взял другую и поступил с ней, как с первой. Женщину с серебряными волосами звали миссис Виктор Оливер. В ее сумочке не было ни ключа, который совпадал бы с моим, ни вообще чего-либо заслуживающего внимания. Я обшарил карманы всех пальто, но и там ключей не было.
Встав с кровати, я усмехнулся, все были в перчатках, причем не в резиновых, а в самых обычных.
- Теперь, когда я знаю, как вас зовут, - сказал я, - пора и мне представиться. Арчи Гудвин. Я работаю на Ниро Вульфа, о котором вы, наверное, слышали. Он частный детектив, и его наняла миссис Барри Хейзен. У меня есть ключ от ее дома и разрешение посетить его. Мне надо знать, как вы попали в дом, и я это обязательно выясню. Можете повернуться, но с места прошу не сходить. Вам придется раздеться. Одежду кладите на пол. Обувь, чулки, носки тоже надо снять. Можете остаться в нижнем белье. Впрочем, там будет видно.
Все ошарашенно уставились на меня. Энн Тальбот сказала:
- Даже и не подумаю! Это чудовищно! - Смотреть на нее было одно удовольствие.
- Представьте себе, что вы на пляже, - посоветовал я. - Иначе мне придется самому оказать вам эту услугу. Не думайте, что я не справлюсь.
- У нас нет ключей, - подала голос миссис Оливер. На нее как раз смотреть было одно неудовольствие. Вялые обвисшие щеки и подбородок. Глубоко посаженные желтые глазки. - Нас впустила служанка. Сейчас ее нет дома, но потом вы сможете у нее все спросить.
- Она будет отрицать все, - подал голос Джузл Кури. Баритон принадлежал ему. Смуглый, жилистый, узкобедрый человечек.
- Все четверо, - сказал я, - но, если вы не разденетесь добром, может выйти неприятность. Даю вам две минуты. - Я поднес руку к глазам, чтобы видеть циферблат часов, не выпуская из поля зрения всю четверку. - Начнем с перчаток.
- Почему вам так важно знать, как мы проникли в дом? - спросил Пердис.
- Потону что в карманах убитого не оказалось ключей Двадцать секунд уже прошло.
Я достаточно воспитан, чтобы отвернуться или, по крайней мере, отвести взгляд, когда раздевается дама. Но у любой из этих дам за подвязкой чулка мог быть пистолет. Поэтому на время пришлось забыть о манерах. Мужчины раздевались в два раза дольше, чем женщины. Я позволил Энн Тальбот остаться в трусиках и лифчике; вряд ли она могла запрятать в них ключ. У миссис Оливер был такой тугой пояс, что под него нельзя было подсунуть ключ даже при всем желании. Кури остался в спортивных трусах без майки, Амброз Пердис - в бледно-голубом "гарнитуре" до колен. Я велел им повернуться и затем отпихнул ногой одежду Пердиса, чтобы он не мог до нее дотянуться.
Обыск одежды занял куда меньше времени, чем я предполагал, правда, одна рука у меня была занята револьвером. К тому же меня интересовал не только ключ, но и вообще все, что могло оказаться полезным в расследовании. Но ничего такого не обнаружилось. У Кури я нашел кошелечек для ключей, у Пердиса - кольцо, но нужного ключа не было. Впрочем, я предполагал такой исход, когда они стали покорно раздеваться. Если бы у кого-то был ключ, он бы постарался его потихоньку выбросить или отдал бы мне, придумав какое-то объяснение. Теперь, удостоверившись, что ни у кого из них нет ни бомбы, ни пушки, я позволил себе расслабиться. Велев им одеваться, я подошел к телефону у изголовья кровати, взял трубку и стал набирать номер. Вдруг раздался голос Пердиса.
- Погодите! Минуточку! Я хочу что-то сказать. Вы звоните в полицию?
- Нет, - коротко отозвался я. - Говорите, но быстро и коротко.
Пердис явно не был готов к мужскому разговору. Он успел надеть рубашку, но штаны держал в руке.
- Вы не полицейский?
- Я уже вам говорил, кто я.
- Это Арчи Гудвин, - сказала Энн Тальбот. - Я видела его во "Фламинго".
- Вы частный детектив? - спросил Пердис.
- Да.
- Значит, вы работаете за деньги? Так вот, мы заплатим вам пятьдесят тысяч, если вы сейчас же покинете этот дом и забудете, что были в нем.
Половина суммы наличными завтра, вторая - позже. Вы получите от нас гарантии, можно даже письменные.
- Что значит позже?
- Сейчас я не могу ответить точно. Это вопрос деликатный. Нам сперва надо убедиться, что вы и впрямь забыли об этом. Ну, и урегулировать кое-какие проблемы.
- Звучит туманно. Одевайтесь, потом разберемся.
Я опять снял трубку и стал набирать номер. Пердис снова двинулся ко мне, но я показал ему свою пушку. Он продолжал наступать, что-то бормоча. Я поставил телефон и двинулся ему навстречу. Это его не остановило. Пердис попытался обойти меня и схватить телефон. Я хотел было огреть его своим "морли", но его обходной маневр помешал мне. Тогда я дал ему левой по челюсти, а потом толкнул бедром в зад, отчего он, пролетев футов десять, приземлился в угол на четвереньки.
- Кончайте балаган и наденьте брюки, - сказал я, а потом в третий раз подошел к телефону и набрал номер. На десятом гудке трубку сняли, и голос Вульфа буркнул:
- Да?
- Это я. Вам нужны пятьдесят тысяч?
Вульф хмыкнул и спросил:
- В шкатулке?
- Нет, до нее я еще не добрался. Я в спальне Хейзена. А со мной еще четверо - две женщины, двое мужчин. Та четверка, что вчера обедала у него.
Сейчас они стоят в ряд у стены. Они что-то искали в этой комнате и не нашли.
Пердис только что предложил.
- У кого-нибудь из них есть ключ от дома Хейзена?
- Нет, я велел им раздеться и прощупал одежду. Говорят, их впустила служанка. Они, конечно, подмазали ее и отправили с глаз подальше. Пердис только что предложил мне пятьдесят тысяч, если я уйду и забуду, что когда-либо бывал в доме. Могу взять вас в долю. Не исключено, что он может заплатить и больше.
- Пф! Ты в порядке?
- Да. Я позвонил предупредить, что мы приедем через полчаса, а то и раньше. Вы готовы нас принять?
Молчание. Наш приезд означал, что Вульфу предстоит работать, и не завтра, а сегодня вечером, да к тому же с двумя женщинами. Потом короткое "приезжайте".
Пердис присоединился к остальным у стены. Когда я положил трубку, он произнес:
- Мы готовы удвоить сумму. Сто тысяч долларов!
- Погодите! - Я подошел к кровати. - Вы слышали, что я сказал Ниро Вульфу, - мы будем у него через полчаса. Но у вас есть выбор. Вы можете разойтись кто куда, стараясь забыть, что были здесь, но тогда я позвоню инспектору Кремеру и расскажу ему все, как есть. Вы также можете поехать со мной к Вульфу обсудить ситуацию, и он решит, нужно или нет беспокоить инспектора. Две минуты на размышление.
Я взглянул на часы.
- Послушайте, мистер Гудвин, - начала Энн Тальбот, очаровательная как в одежде, так и без нее. - Мы искали то, что по праву принадлежит нам. Мы не воры, а приличные...
- Виноват, - перебил я ее, - но не стоит тратить на меня время. Я мальчик на побегушках. Итак, Ниро Вульф или полиция. Если вы выбираете Вульфа, тогда подождите: мне надо немного поработать с этой комнатой. Вы захватываете ваши вещи, спускаетесь и находите такси. Садитесь в одно и ждите. Я поеду во втором. Я не задержусь и присоединюсь к вам через пару минут. Напоминаю: если кто-то из вас решит не ездить к Вульфу и не дождется меня, я тотчас же звоню в полицию. Мне придется выполнить свою угрозу.
Пердис и миссис Оливер начали что-то говорить, но я жестом велел им замолчать и отошел от кровати. Энн Тальбот приблизилась и взяла с нее свое пальто, а Кури помог ей надеть его, после чего взял свое.
- У нас нет выбора, - сказала Энн Тальбот Пердису и миссис Оливер.
Пердис наклонился за пальто миссис Оливер и подал ей, а она подошла к кровати за сумочкой.
Пердис покинул комнату последним. Когда его шаги послышались на лестнице, я закрыл дверь, запер ее на стул, подошел к массивному комоду у левой стены и выдвинул нижний ящик. В нем оказалось сложенное одеяло. Я присел на корточки, заглянул внутрь. Доска под ящиком была не из фанеры, а из крепкого дерева, плотно пригнанная и не поддающаяся ногтям. Тогда я вынул перочинный нож, вонзил его в небольшую щелочку посередине и потянул. Доска стала приподниматься. Я запустил руку глубже и вытащил шкатулку. Она была не из тех, что называют хрупкими. Из стали, двенадцать дюймов в длину, шесть в ширину, два в высоту. Весит добрых четыре фунта. Заперта на замок, который не открыть пилкой для ногтей. Я потряс ее. Внутри не загремело, не зашуршало. Но это ни о чем не говорило. Я поставил доску на место, вернул ящик, вытащил стул, открыл дверь и двинулся к лестнице. Внизу было тихо. Вот бы они заволновались, если бы увидели меня со шкатулкой, которую я отыскал в спальне Хейзена. Я спустился на этаж ниже, постоял, прислушиваясь, и затем уже спустился вниз. В холле первого этажа горел свет. Мои пальто и шляпа по-прежнему лежали на полу. Я вложил "морли" в кобуру, надел шляпу, пальто, сунул под пальто шкатулку, а руку в карман, чтобы придерживать ее, выключил свет и открыл дверь на улицу.
Они неукоснительно выполнили мои инструкции. У дома стояло два такси, и все четверо сидели в заднем. Я подошел к их машине, велел водителю следовать за первым такси, сел в него и назвал адрес Вульфа. Мы поехали.

Глава 6

Чтобы войти в четырехэтажный дом Вульфа на Западной Тридцать пятой улице, надо подняться на семь ступенек. Попав в холл, вы видите слева дверь в гостиную. Дальше кабинет. Двери и стены обеих комнат звуконепроницаемы.
Проводив четверку в гостиную и предупредив, что им придется подождать, я вернулся в холл, повесил пальто и шляпу, а потом отправился в кабинет и выложил шкатулку Вульфу на стол.
- Еле успел, - сказал я. - Час-другой, и они бы ее нашли.
Он протянул к ней руку и потрогал кончиками пальцев:
- Ты ее не открывал?
- Нет. Слишком крепкий замок. Они уже здесь, в передней. Я предложил им выбор: к вам или в полицию. Они предпочли вас. К тому, что я сказал вам по телефону, мне нечего добавить. Но прежде, чем открыть ее, я бы рискнул сделать догадку насчет содержимого шкатулки. То, что в ней какие-то изобличающие их материалы, само собой разумеется. Но скорее всего там улики против миссис Оливер. Эта грымза явно свела в могилу своего мужа. Вы еще ее увидите.
Вульф поморщился:
- Деваться некуда. Принеси ключи.
Я подошел к шкафу у дальней стены и открыл дверцу. Я, конечно, не могу выступать в судах как эксперт по замкам, но кое-что смыслю в них, если у вас есть терпение, могу открыть ваш чемодан канцелярской скрепкой.
Я поставил шкатулку на свой стол, сел и взялся за дело. Я выбрал четыре типа ключей. Первую серию я через три минуты забраковал, вторую - еще через три минуты. Третий комплект оказался более перспективным. Я сосредоточенно трудился над замком, когда Вульф проворчал:
- Лучше возьми молоток и стамеску.
Не успел он закрыть рот, как раздался щелчок, и я поднял крышку. В шкатулке ничего не было. Я приподнял ее, чтобы показать Вульфу.
- Да, - изрек я. - Приятного мало.
Вульф глубоко вдохнул и глубоко выдохнул.
- Так даже лучше. Иначе у нас возникла бы серьезная проблема. А может и несколько проблем. Похоже, Хейзен счел, что напрасно рассказал жене о шкатулке, и сам ее опустошил. А вдруг он хранил документы где-то еще?
- Сомневаюсь.
- Я тоже. - Вульф откинулся на спинку кресла, закрыл глаза и чуть выпятил губы. Через мгновение снова втянул их, потом выпятил, и так несколько раз. Он трудился вовсю. Прошла минута, другая, третья. Вульф открыл глаза и сел прямо. - Закрой шкатулку и оставь ее на столе. Ключи убери. Будешь их впускать - держи в руке револьвер. Когда они войдут, стой у стола и не отходи ни на шаг Действуй!
Я стал действовать. Запер шкатулку и убрал ключи в шкаф, поставил в ряд четыре желтых кресла, напротив стола Вульфа, вытащил пистолет и, распахнув дверь гостиной, пригласил их войти. Джентльмены пропустили дам вперед. Я прошел к своему столу и представил гостей Вульфу. Они уселись, и я тоже сел, положив под столом на колено руку с револьвером.
Вульф окинул их взглядом справа налево:
- Я не отниму у вас много времени. Сначала общая ситуация. Не буду прибегать к эвфемизмам. Мистер Хейзен шантажировал вас - только не перебивайте. Всех сразу или по одиночке. У него были и другие жертвы, но вы платили ему около ста пятидесяти тысяч в год, якобы за профессиональные услуги Это, конечно, камуфляж. Не знаю, известно ли это полиции, но для меня не тайна. Последние сомнения рассеялись, когда мистер Гудвин обнаружил вас в доме Хейзена, где вы что-то упоенно искали. Когда он застал вас врасплох, вы предложили ему крупную сумму денег.
- Это не я, - проблеяла миссис Оливер. - Это мистер Пердис.
- Пф! Вы там тоже были. Разве вы возражали? Но довольно об этом! Я действую от имени и по поручению моего клиента - миссис Хейзен. Ее арестовали по подозрению в убийстве мужа. Она сообщила мне следующее. Около года назад муж показал ей металлическую шкатулку, которую хранил у себя в спальне. Хейзен выдвинул нижний шкаф комода и снял доску. Он сказал, что в случае его смерти она должна достать шкатулку, попросить слесаря открыть замок и затем сжечь, не глядя, содержимое. С этой целью - взять шкатулку - посетил дом Хейзенов мистер Гудвин. С ключом и разрешением хозяйки. После вашего ухода он выдвинул ящик, снял доску и забрал шкатулку. Вот она на столе.
Вульф в своем репертуаре. Я не рассказывал ему, что сначала выставил их из комнаты и взял шкатулку так, что они и не догадались Он считал это чем-то само собой разумеющимся. Мне лестно, что он такого высокого мнения обо мне, но в один прекрасный день он ошибется. Я понятия не имел, к чему он клонит, но решил, что театральный жест не помешает. Поэтому я продемонстрировал им шкатулку в одной руке и "морли" в другой. Четыре пары глаз уставились на нее. Энн Тальбот что-то пробормотала. Пердис привстал, но потом, передумав, снова опустился в кресло. Кури буркнул:
- Значит она все-таки там была.
Я держал в руках "морли", но их было четверо, поэтому я встал, прошел к сейфу, открыл его, положил шкатулку, закрыл дверцу и повернул рукоятку.
Потом вернулся за свой стол Вульф тем временем начал речь.
- Я хочу сделать вам предложение, но сперва вопросы. Моя задача - доказать, что миссис Хейзен не убивала своего мужа. Вчера вы у них обедали.
После обеда она ушла к себе, вскоре удалился и мистер Уид. Я не стану расспрашивать каждого из вас о времени ухода и о том, кто куда отправился.
Полиция явно этим уже интересовалась. Они мастера выяснять подобные мелочи, и, если бы убийцу можно было найти таким образом, они бы оставили меня без средств к существованию Но мне хотелось бы знать о вашем разговоре с мистером Хейзеном после обеда, о чем шла речь?
- Ни о чем, - отрезал Кури.
- Не правда. Мистер Хейзен сказал жене, что должен кое-что с вами обсудить. Что именно?
- Ничего существенного. Хейзен открыл бутылку шампанского, мы обсудили биржевые новости. Он спросил миссис Тальбот, что она видела в театре. Потом подбросил Пердису проходную тему.
- Он говорил о ядах, - вставил Пердис.
- Хейзен говорил о своем тесте, - сказала миссис Оливер. - По его словам, это был великий изобретатель. Гений.
Вульф насупился:
- Вы вряд ли сообщили полиции о том, что обсуждали отдельные аспекты ваших отношений с Хейзеном. Но мне известно, что это особые отношения. В отличие от полиции. И мне надо выяснить, о чем именно шел разговор.
- Вы не понимаете, мистер Вульф, - заговорила, подавшись вперед, Энн Тальбот, стараясь понравиться. - Вы не знали этого человека. Это был монстр.
Демон. Он не желал ничего обсуждать, никого не слушал. Только требовал, чтобы мы приходили к нему. Это была особая пытка, доставляющая Хейзену наслаждение. Ему нужно было, чтобы каждый из нас знал все про остальных и понимал, что они, в свою очередь, знают все про него. Ему нравилось смотреть, как мы притворяемся, будто все в порядке, будто это самый обычный званый обед. Вы его не знали!
- Хейзен был сущим дьяволом! - подтвердил Пердис Вульф оглядел собравшихся.
- Он не сообщал кому-то из вас о природе своей власти над остальными - в тот вечер или когда-нибудь еще? Открытым текстом или намеком?
Энн Тальбот и Кури покачали головами. Миссис Оливер воскликнула:
- Нет! О нет!
Пердис сказал:
- Пожалуй, намекал. Разговором про яд. Похоже, это был намек.
- Но ничего конкретного?
- Нет.
- Это и впрямь был не самый достойный человек. Но его больше нет, а вы собрались здесь. Итак, у меня есть предложение. Вполне вероятно, что в шкатулке содержались сведения, помогавшие держать вас в подчинении. Она сейчас у меня в сейфе. Я не имею ни малейшего желания проверить, что там в ней. Но миссис Хейзен - мой клиент, и я обязан защищать ее личность, я ее собственность. Она не намерена выполнить просьбу мужа и уничтожить содержимое шкатулки. Уничтожить столь ценные сведения - просто донкихотство.
Я готов передать вам шкатулку за миллион долларов.
Все четверо оторопело глядели на него.
- Это большая сумма, но не чрезмерная. Если бы Хейзен не погиб, вы бы за семь лет выплатили ему куда большую сумму - и продолжали бы платить. На сей раз платить придется лишь однажды. Если бы я позволил вам самим определять, кому сколько платить, начались бы споры и перепалки, а время дорого. Поэтому я хочу получить от каждого из вас по четверти миллиона, в течение суток, наличными или чеками. Это не шантаж и не вымогательство Мы не открывали шкатулку. Как доверенное лицо я лишь заявляю: есть цена, за которую ее можно приобрести.
- Значит, вы не открывали шкатулку? - еще раз уточнил Пердис.
- Нет.
- А что если там ничего нет?
- Если там ничего нет, вы ничего не платите - Вульф посмотрел на стенные часы. - Шкатулку мы откроем завтра в полночь в вашем присутствии. Но можно и раньше, если вы согласитесь на условия. Если она пустая, тем проще для всех нас. Но если там что-то есть, могут возникнуть проблемы. Вряд ли кто-то из вас захочет, чтобы другие ознакомились с изобличающими его материалами. Я тоже не намерен их читать. Предлагаю в этом случае, чтобы мистер Гудвин, умеющий держать язык за зубами, извлекал материалы поочередно и, разобравшись, к кому они относятся, вручал бы из рук в руки. Если у вас есть другие предложения, милости прошу.
Миссис Оливер то облизывала губы, то делала глотательные движения.
Пердис сгорбился с поджатыми губами. Его тяжелые плечи поднимались и опускались в такт дыханию. Кури сидел, подняв подбородок, и смотрел на Вульфа. Энн Тальбот прикрыла глаза. На ее прелестной шейке дергался мускул.
- Я понимаю, - продолжал Вульф, - что непросто добыть такие деньги за сутки, но больше времени я дать не могу. Хотя и шкатулка, и то, что в ней лежит, - собственность миссис Хейзен, для полиции это вещественные доказательства, необходимые для расследования убийства. Поэтому я не имею права скрывать от них сведения более двадцати четырех часов. - Он оттолкнул кресло и встал. - Я жду вашего решения.
Он замолчал, зато заговорили они. Миссис Оливер требовала, чтобы шкатулку открыли сейчас же и предъявили им содержимое. Кури буркнул, что требование заплатить миллион в течение суток смахивает на вымогательство.
Пердис потребовал встречи с миссис Хейзен, хотя знал, что она арестована.
Только Энн Тальбот не проронила ни слова. Она стояла, держась за спинку кресла, а мускул продолжал подергиваться. Я решил помочь и принести их пальто. Энн Тальбот попала в рукав лишь с третей попытки.
Когда они ушли, дверь за ними закрылась, а я вернулся в кабинет, Вульф встал из-за стола.
- Учтите, - сказал я, - что уже утром миссис Хейзен может быть выпушена под залог и им без труда удастся встретиться с ней. А вы до одиннадцати общаетесь с орхидеями, и вас нельзя беспокоить. Даже если ее не выпустят, у этих людей достаточно денег и связей. Особенно у Пердиса. Ему ничего не стоит разобраться с окружным прокурором. Я могу позвонить Паркеру и попросить утром лично передать ей следующее, что бы она про вас ни услышала, вы не безумец, а гений, и твердо знаете, что делаете, даже если никто в мире, включая и меня, этого не в силах постичь.
- Не стоит. - Он встал и направился к двери. Потом обернулся. - Проверь, заперт ли сейф. Я устал. Спокойной ночи.
Он прекрасно знает, что я никогда не оставлю сейф открытым. Но знает и то, что в нем не каждый день лежит вещь стоимостью в миллион. Я поднялся к себе на третий этаж и, раздеваясь, стал строить гипотезы насчет завтрашнего дня. Одну мрачнее другой.
Оказалось, что программу дня определяли не мы с Вульфом, а инспектор Кремер. В одиннадцать Вульф, как обычно, спустился из оранжереи, а я, тоже как обычно, вскрыл письма, протер его стол и налил в вазу свежей воды. Вульф подошел к столу и поставил в вазу свежесрезанную ветку орхидеи, затем двинулся к креслу. Не успел он сесть, как позвонили в дверь. Я глянул в глазок - Кремер. Доложил Вульфу. Он хлопнул ладонью по столу, глянул на меня, но ничего не сказал. Я пошел открывать. Мне не понравилось ни выражение лица Кремера, ни то, что он позволил мне принять у него пальто и шляпу. Инспектор даже слегка улыбнулся мне и в кабинет вошел не стремительно, а тихо и плавно.
- У меня мало времени, - бросил он Вульфу. - Скажите, зачем вчера приходила к вам миссис Хейзен, - самую суть. А потом Гудвин поедет со мной, и мы оформим показания протоколом. С его удивительной памятью это просто.
Вульф мрачно посмотрел на него.
- Мистер Кремер, это вряд ли...
- Перестаньте. Ее арестовали за убийство. Мы нашли револьвер. Вечером в понедельник Хейзен взял из гаража машину, ее обнаружили на Двадцать первой улице. Револьвер лежал в перчаточном отделении. Из этого оружия и была выпущена пуля, убившая Хейзена. Мы проверили. Хейзен приобрел револьвер шесть лет назад и имел на него разрешение. Он хранил его у себя в спальне.
Служанка видела оружие там вчера утром, когда пошла узнать, почему хозяин не спускается. Не спрашивайте меня, почему миссис Хейзен забрала его оттуда, а потом отправилась на Двадцать первую улицу и подложила в машину мужа. Я не знаю. Может, вы в состоянии просветить меня? Тогда я вас слушаю.

Глава 7

Я крепко зажмурил глаза, иначе они вылезли бы из орбит, а мне не очень хотелось доставлять инспектору удовольствие. Но я должен приходить Вульфу на помощь, когда необходимо, а ему нужно было несколько секунд, чтобы оценить обстановку. Поэтому я открыл глаза и наивно спросил Кремера:
- Какой револьвер?
Инспектор пропустил вопрос мимо ушей. Он с таким наслаждением взирал на Вульфа, что не хотел отвлекаться на пустяки. Вульф сделал мне еще один комплимент. Он возложил на меня ответственность за гипотезу о невиновности миссис Хейзен. Сейчас Вульф не смотрел на меня. Он опустил голову, почесал кончик носа, секунд десять разглядывал исподлобья Кремера, а затем обратился ко мне:
- Арчи. Стенограмма того, что сказал мистер Кремер, еще пригодится.
Напечатай ее. Слово в слово через два интервала. В двух экземплярах.
Я сел за машинку, а Кремер сказал:
- Я не против. Конечно, вам нужно потянуть время, чтобы понять, как спуститься вниз, не сломав шеи.
Вульф промолчал. Я вставил бумагу и стал печатать. У меня была богатая практика воспроизведения длинных и сложных бесед, успевших уже полинять от времени, и поэтому это задание было элементарным. Когда я закончил, Вульф распорядился:
- Подпиши оригинал.
Я так и сделал и передал ему оба экземпляра. Он прочитал текст, поставил свою подпись и, вернув мне, сказал Кремеру:
- Я не тяну время. Если то, что вы сказали, правда, ваше желание получить информацию обоснованно. Если нет, то вы заставляете разгласить сведения конфиденциального характера, доверенные мне клиентом, и потому мне нужна стенограмма.
- Значит, миссис Хейзен - ваш клиент?
- Сейчас да. Она не являлась им, когда пришла вчера утром, но затем при посредничестве мистера Паркера наняла меня. У меня запись вашего заявления.
Но мне нужны и другие факты, чтобы я мог удостовериться, что они не выставляют в ином свете все вами сказанное. Думаю, это разумная предосторожность. В котором часу мистер Хейзен взял из гаража машину в понедельник?
- В начале двенадцатого.
- После того как его гости разошлись?
- Да, они ушли без четверти одиннадцать.
- В гараже с ним кто-то еще был?
- Нет.
- После того как гости покинули дом, видели ли его в чьем-либо обществе, в машине или вне ее?
- Нет.
- Действительно ли его застрелили там, где был найден труп?
- Нет, его застрелили в машине.
- Есть ли у вас дополнительные факты, указывающие на виновность миссис Хейзен? Не гипотезы, а факты! Например, видели ли ее около машины или в машине - за рулем или на стоянке на Двадцать первой улице ночью. Или, если верить вашей теории, когда она пыталась подложить в нее револьвер?
- Нет, других фактов нет. Я надеялся получить их у вас.
- Получите. Узнав, что миссис Хейзен посетила меня, вы, естественно, сосредоточили ваше внимание на ней, но, наверное, и остальных не забыли. Вы установили передвижение гостей после того, как они покинули дом Хейзена?
- Да.
- Можно кого-то из них категорически сбросить со счета?
- Категорически - нет.
Вульф прикрыл глаза, но тут же снова их открыл.
- Понятно. - Он сделал вдох. - Мне все это не нравится. И вы отнюдь не загнали меня в угол, как бы вам ни казалось. Я бы ничего не сказал вам и не испугался бы последствий, но существуют факты, которые я могу узнать лишь через вас. Я хочу понять, откуда у вас револьвер, который миссис Хейзен вчера оставила у меня. Если согласитесь...
- Она оставила у вас револьвер?
- Да. Я расскажу вам о нем и даже отдам, если вы посвятите меня в его историю, причем как можно скорей. Обещайте.
- Ничего не могу вам обещать. Миссис Хейзен обвиняется в убийстве. Если она оставила у вас револьвер, он считается вещественным доказательством в нашем расследовании.
Вульф покачал головой:
- Это вещественное доказательство в моем расследовании. У вас есть револьвер, из которого стрелял убийца. Почему бы вам не рассказать о нем?
Кремер помолчал и спросил:
- Вы расскажете мне, что она вам объяснила по этому поводу?
- Да.
- Давайте.
- Значит, вы мне дали слово?
- Да.
- Достань револьвер. Арчи.
Я подошел к сейфу и, присев на корточки, стал поворачивать рукоятку.
Когда я в кабинете, то оставляю его открытым, но из-за шкатулки нельзя было рисковать. Я набрал комбинацию цифр, открыл сейф, вынул револьвер и снова запер его. Затем спросил:
- Кстати, вы так и не ответили на мой вопрос. Какой марки ваш револьвер? Из которого убили Хейзена.
- "Дрексель", калибра 0.32.
- Этот тоже. - Я передал ему оружие. - Правда, "дрекселей" такого калибра миллионы.

Предыдущая страница 3 Следущая страница


Смерть демона 4

Инспектор оглядел его и даже обнюхал. Я уже говорил, что это делается автоматически. Затем он открыл барабан.
- Из него вчера стрелял мистер Гудвин, - пояснил Вульф, - чтобы получить представление о пуле. Ее мы вам отдали.
Кремер кивнул:
- Понятно. Есть ли на белом свете такое, на что вы не способны!
Может... А, ладно... Я вас слушаю.
Вульф продолжил рассказ. Это не доставляло удовольствия ни ему, ни мне.
Но нам нужно было узнать о револьвере, а без помощи Кремера на это ушло бы много, слишком много времени.
Вульф опускал детали, но суть передал точно, упомянув все, что было до выпуска последних известий и после. Он не коснулся моей теории, почему она не могла убить мужа, но я не был на него в претензии. Это могло сбить Кремера с толку, чего нам вовсе не хотелось. Однако инспектор выглядел слегка растерянным: к концу рассказа Вульфа Кремер нахмурился, покусывая губу, в глазах появился огонек недоверия. Когда Вульф замолчал, Кремер некоторое время сидел, уставясь на него, а потом спросил:
- Что вы утаили в этой истории?
- Ничего существенного. Вы просили самую суть, вы ее услышали. Сколько времени понадобится, чтобы разобраться с револьвером?
- Я вас не понимаю. Она приходит к вам, рассказывает какую-то нелепицу, потом по радио сообщают о том, что найден труп ее мужа, а вы, узнав, что мы ее задержали, соглашаетесь на нее работать. Не понимаю. За вами такого никогда не водилось. Вы не обслуживали убийц. То ли вам просто так повезло, то ли еще почему-то, но факт остается фактом. Почему вы приняли ее предложение?
Вульф слегка скривил губы:
- Я спросил, что думает мистер Гудвин Он сказал, что она невиновна. Его интуиция безукоризненна, когда речь идет о женщинах моложе тридцати. Сколько же времени понадобится, чтобы разобраться с револьвером?
- Не знаю. - Кремер встал. - Может, час, может, неделя. Гудвина я беру с собой. В окружной прокуратуре составят протокол. Полный отчет о разговоре с миссис Хейзен. А к двум часам я подошлю сюда человека, и он запишет ваши показания. Если я повезу вас с собой, вы только...
- Я ничего не подпишу. Я не обязан это делать. Если вы отправите ко мне человека, я не впущу его.
Круглое красное лицо Кремера еще больше покраснело. Но этим все и закончилось. Его остановили воспоминания о том, что происходило, когда он трижды привозил Вульфа в полицию. Инспектор запихнул револьвер в карман и сказал мне:
- Пошли, Гудвин. Ничего, разберемся.
Когда я встал, зазвонил телефон. Я снял трубку. Натаниэль Паркер. Голос расстроенный.
- Арчи? Нат Паркер. Миссис Хейзен задержана и обвиняется в убийстве.
Значит, об освобождении под залог речи быть не может. Прежде чем увидеться с ней, я хочу поговорить с Вульфом. Мне надо знать, что она сказала ему вчера.
Буду через двадцать минут.
- Отлично, - сказал я. - У него как раз соответствующее настроение.
Приезжайте. - Я положил трубку и сказал Вульфу:
- Паркер будет у вас через двадцать минут.
После чего двинулся в холл одеваться. Кремер следовал за мной.

Глава 8

За следующие девять часов у меня было немало возможностей обдумать происходящее. Сначала по дороге в окружную прокуратуру, в полицейской машине, затем из прокуратуры в отдел по расследованию убийств Западного Манхэттена, на Второй улице, а также в минуты ожидания, когда различные представители закона, в том числе и окружной прокурор собственной персоной, думали и гадали, что теперь предпринять.
Все запуталось до бесконечности в тот момент, когда помощник прокурора в три часа дня любезно разрешил мне воспользоваться телефоном. Я позвонил Вульфу. Разумеется, все игры велись вокруг револьвера. Кто, где, когда?
Какой именно револьвер? Оба? Если Люси солгала, то насколько?
Из какого револьвера застрелили Хейзена - из того, что служанка видела в его спальне утром, или из того, что Люси принесла нам. Если первое, то Люси - лгунья, а также либо убийца, либо соучастница. Если второе, то кто его положил туда и когда? И еще - зачем? Беда не в том, что ответы отсутствовали. Их было слишком много. И большинство из них создавали у меня впечатление, что Люси одурачила нас.
Первый час меня развлекал помощник прокурора Мандель, с которым я уже был знаком, а также лейтенант из отдела по расследованию убийств. Было ясно, что они не могут решить головоломку с револьвером, только старательно это скрывают. Затем, когда без отрыва от работы мы подкреплялись сандвичами и кофе за столом Манделя, зазвонил телефон, и хозяин кабинета забрал лейтенанта в другую комнату. Когда они вернулись, их подход совершенно изменился. Их больше не занимали револьверы. Они сосредоточились на том, что именно говорила Люси мне и Вульфу. Их интересовали ее точные слова. Мандель позвал стенографиста и велел мне диктовать показания. Разумеется, наши разговоры и до этого тайком записывались на магнитофон, и они собирались сильно повеселиться, сопоставляя мои показания с тем, что я наговорил раньше. Тогда-то я потребовал разрешения позвонить, и меня препроводили к телефону-автомату.
- Это я, - сказал я Вульфу. - Я звоню из прокуратуры. Телефон может прослушиваться. Они закончат со мной разбираться, наверное, к концу недели Им сначала не давали покоя револьверы, но потом они поговорили с кем-то по телефону, и интерес к оружию вдруг угас. Я решил, что это вас может заинтересовать.
- Я уже знаю об этом, - Голос у Вульфа был вполне бодрый. - Сразу после часа мне звонил Кремер. Револьвер, который мы ему дали, и идентифицирован без труда. Его приобрел отец Люси - Титус Постел - в тысяча девятьсот пятьдесят третьем году. Из него он и застрелился в тысяча девятьсот пятьдесят пятом году, пять лет назад.
- Она держала его у себя?
- Это установить не удалось. Я попросил мистера Паркера спросить ее об этом сегодня. Я сам вызвал Сола и дал ему задание.
Мне очень хотелось спросить, какое именно, но я сдержался, ибо нас вполне могли подслушать. Сол Пензер стоит под номером один в списке оперативников, услугами которых мы пользуемся. Берет он гораздо больше, чем любой из его коллег в Нью-Йорке, но работает в пять раз лучше. Я сказал Вульфу, что постараюсь быть к обеду, хотя это от меня не зависит.
Диктуя показания стенографисту, я все время возвращался мыслями к загадке с револьвером. Полиция теперь успокоилась. Мы могли спокойно продолжать в том же духе. Теперь им не надо было рассматривать фантастический вариант, при котором она якобы сначала застрелила его, потом принесла револьвер домой и положила на место, а на следующий день снова взяла и отнесла в машину. Все было куда логичнее В понедельник Люси забрала револьвер из спальни мужа. Взамен положила отцовский. Застрелив Хейзена, она оставила револьвер в машине. А во вторник взяла второй револьвер и принесла Вульфу в качестве доказательства того, что ее сказка - быль, не подозревая, что у револьверов есть номера и по ним можно установить владельцев. Очень стройная теория.
Но меня она никак не устраивала. До этого слишком много было ответов.
Теперь я не мог найти ни одного стоящего. Впрочем, особенно размышлять было некогда, мне пришлось изложить все, что говорила у нас Люси, а потом еще читать напечатанную стенограмму. Затем меня проводили к окружному прокурору, и битый час он и Мандель наперебой клевали меня. К половине седьмого они выдохлись, и я решил, что на сегодня все, но мне предложили проехать в управление к Кремеру. Если бы я заартачился, они вполне могли задержать меня как важного свидетеля, и только утром Паркер добился бы моего освобождения.
Поэтому я безропотно согласился.
В одном отношении мне даже повезло. Дежурный, которого Кремер послал за сандвичами, оказался настолько цивилизованным, что полагал, что даже собака имеет право выбирать пищу. Он принес мне именно то, что я попросил: солонину с черным хлебом и молоко. В остальном все шло примерно так же. Я провел более двух часов в обществе инспектора Кремера и сержанта Перли Стеббинса.
Мне, увы, не удалось побить рекорд в переговорах с лейтенантом Роуклифом.
Однажды я довел его до заикания за две минуты двадцать секунд и спорил с Солом Пензером, что за три попытки уложусь в две минуты ровно.
Наконец Стеббинс и Кремер потеряли ко мне интерес. Я покинул управление в девять тридцать две по моим часам и в девять тридцать четыре по стенным часам в приемной, которые спешили. Потом немножко постоял на улице, подышал свежим холодным воздухом, размышляя, куда теперь двинуться. Если направо, в сторону Восьмой авеню, то надо ловить такси, если налево - к Девятой, то это означает пятнадцатиминутную пешую прогулку. Проголосовав за прогулку, я повернул налево, но не успел сделать и трех шагов, как меня кто-то схватил сзади за плечо и крутанул к себе с криком:
- Ах ты, грязная крыса!
Я развернулся и увидел, что атаковал меня Теодор Уид. Руки его были сжаты в кулаки, причем правую он уже отвел для удара. Глаза его сверкали, а зубы были стиснуты.
- Только не здесь, глупец! - сказал я. - Даже если вы повалите меня с одного удара, что крайне сомнительно, я грохнусь, вопя во все горло.
"Полиция!" - и они не замедлят появиться. Кроме того, я имею право узнать, пока я еще в сознании, почему я крыса. Почему же?
- Сами знаете почему. Вы с Ниро Вульфом - грязные стукачи. Вы помогаете Люси? Вы отдали револьвер полиции.
- Откуда вам это известно?
- По вопросам, которые они мне задавали. Вы собираетесь отрицать это?
Мозги у меня были не в лучшей форме после долгого и трудного дня, но все еще продолжали скрипеть. Этого типа никак нельзя было сбрасывать со счетов. Он, конечно, утверждал, будто готов лишиться обеих рук, лишь бы помочь Люси, но в то же время сам говорил, что она не знает о его чувствах к ней. Потолковать с ним было бы не вредно, но я не мог отвезти его к нам, не узнав, какие планы у Вульфа. Уид по-прежнему стоял, стиснув кулаки.
- Вот что я вам скажу, - произнес я. - Пойдем-ка в бар за углом "У Джейка", я возьму что-нибудь выпить, и мы все спокойно обсудим. Если и после того вы вознамеритесь помахать кулаками, Джейк предоставит нам заднюю комнату и будет арбитром. После чего вы, возможно, захотите причесаться. Вам это будет кстати.
Энтузиазма у него мое предложение не вызвало, но что еще оставалось делать? Увидев его кулаки и воинственную позу, несколько прохожих остановились и стали приглядываться. Остановился и полицейский, который вышел из участка. Уиду ничего не оставалось как последовать за мной.
Мы завалились в бар, заняли столик у стены, сделали заказ официанту, после чего я сказал, что должен позвонить. Уид встал и двинулся за мной к автомату. Неважные манеры, но я не стал учить его правилам хорошего тона.
Даже позволил ему встать в дверях будки и слушать, что я скажу. Потом набрал номер.
- Я из автомата на Восьмой авеню. Рядом со мной Теодор Уид. Он остановил меня на улице. Желаю сообщить, что мы с вами - грязные стукачи, раз отдали револьвер полиции. На мой вопрос, откуда он это узнал, Уид ответил, что догадался по вопросам, которые они ему задавали. Это вполне возможно, поскольку он вышел из полицейского управления, где с ним беседовал Роуклиф, а вы знаете, как беседует Роуклиф. Я предложил ему выпить, но подумал, а вдруг вы пожелаете лично принести ему извинения за то, что бросили нашего клиента волкам на съедение. А то у него очень свирепый вид.
- Еще чего! Сейчас же возвращайся домой.
- Но у вас ведь Сол.
- Сол не у меня. А ты мне нужен. В гостиной ждут Пердис и миссис Оливер. Она у меня с семи часов. С минуты на минуту подъедет Кури. Весь день звонил чертов телефон. Полчаса назад в пятый раз за день позвонила Энн Тальбот и сказала, что, наверное, подъедет к десяти, то есть очень скоро.
Приезжай и захвати с собой Уида. У меня и к нему есть вопрос.
- Для этого на него придется рявкнуть.
- Пф! Вези его. Когда вы будете?
Я сказал, что через пятнадцать минут, и повесил трубку.
- Выпивка отменяется, - бросил я Уиду. - Равно как и кулачный бой. Меня требует к себе мистер Вульф. Можете поехать со мной.
- Я как раз собирался к нему, - мрачно буркнул он, - но потом увидел вас...
- Отлично. Но вы не волнуйтесь. У него за поясом нож, который он в любой момент может всадить человеку в спину.
Выходя, я сунул официанту, которого звали Джил, пару долларов. На улице мы поймали такси, и по дороге я пытался втолковать Уиду, что происходит.
- Если бы мы были стукачами, вам не оставалось бы другого выхода, кроме как застрелить нас, но и это бы не помогло. На самом деле мы на ее стороне, в отличие от вас. Нам известно, что она не убивала мужа. Либо вы стоите на обратном и по-прежнему так считаете, либо вы сами его убили. В первом случае вы о ней не такого высокого мнения, как говорили нам. Во втором - вы лихо провернули дело, оставшись в тени и предоставив ей расхлебывать заваренную вами кашу.
- Зачем вы отдали револьвер полиции?
- А вы пораскиньте мозгами. Мы работаем на нее, не на вас.
Молчание. Такси свернуло на Тридцать пятую улицу. Затем:
- Я не верю в то, что она его убила.
- Хороший ход. Мы в восторге.
- А я нет.
- Это несущественно, но будем иметь в виду.
Перед домом у тротуара стоял черный лимузин с шофером. Похоже, машина принадлежала миссис Оливер. Поднявшись на семь ступенек, я попытался воспользоваться собственным ключом, но дверь была закрыта на цепочку.
Пришлось вызвать Фрица. Он помог Уиду снять пальто, я скинул и повесил свое.
Фриц сказал:
- Слава богу, Арчи.
- За что благодаришь Всевышнего?
- За твой приход. Без тебя тут был какой-то кошмар. Три телефонных звонка во время обеда да еще эта женщина в гостиной.
- Представляю! Сколько теперь их там?
- Трое. Она и с ней двое мужчин.
- Значит, Кури приехал. - Я провел Уида в кабинет. Вульф сидел за столом с книгой Уид двинулся прямиком к нему:
- Я хочу знать, почему...
- Замолчите! - оборвал его Вульф.
Рявканье Вульфа может остановить тигра, уже изготовившегося к прыжку.
Вульф дочитал до абзаца, положил закладку, убрал книгу и скомандовал:
- Сядьте. Я не люблю таращиться вверх. Сядьте. Когда вы пришли в понедельник вечером, остальные гости уже собрались?
- Я хочу знать, почему вы отдали револьвер...
- Вы осел. Судя по всему, осел, потому что полагаете, будто я стану перед вами отчитываться Сядьте! Вы сказали, что готовы пожертвовать рукой для спасения миссис Хейзен. Мне не нужна ваша рука. Мне нужна информация.
Должен ли я еще раз повторить свой вопрос?
Напротив стола Вульфа стояли в ряд пять желтых кресел. Уид сел в ближайшее от него и запустил руку в шевелюру, с которой не справиться щетке.
- Там уже была миссис Оливер, - заявил он. - И Кури. Миссис Тальбот и Пердис появились после меня. Но я не понимаю...
- Вот что я хочу узнать. После того как вы пришли, не выходил ли кто из комнаты и не отсутствовал ли столько, сколько нужно, чтобы добраться до спальни Хейзена и обратно. Подумайте хорошенько. Забудьте ваши глупые обиды хотя бы ненадолго. Сосредоточьтесь на моем вопросе.
Уид сделал над собой усилие. Для этого он отвел взгляд от Вульфа, закинул голову и уставился в потолок. Через некоторое время опустил голову и сказал:
- Нет, никто из них никуда не выходил - ни до того, как мы перебрались в столовую, ни после. Правда, я ушел раньше...
Зазвонили в дверь. Я двинулся было открывать, но меня уже опередил Фриц. Когда очередной гость переступил порог дома, я вернулся в кабинет и кивнул. Вульф спросил:
- Миссис Тальбот?
- Да, сэр.
- Мистера Уида в холл, остальных ко мне, Уид пусть подождет в гостиной.
Он может потом понадобиться.
- Я останусь здесь, - заявил Уид, - пока не...
- Ничего подобного. У меня дела и мне не до вас. Ступайте!
- Но, черт побери...
- Ступайте, вам говорят!
Уже в дверях Уид посмотрел на меня. Я ответил каменным взглядом. Он встал, проследовал мимо меня в холл. После чего я тоже вышел и распахнул дверь гостиной.

Глава 9

Я усадил Энн Тальбот в ближайшее ко мне кресло, потому что, судя по выражению ее лица и жестам, ей вполне могла понадобиться нюхательная соль, и очень скоро, а таковая хранилась в ящике моего стола. Рядом с ней пристроился Кури, потом миссис Оливер, а за ней Амброз Пердис. Когда они вошли, я решил, что начнутся жалобы, особенно со стороны миссис Оливер, которая прождала в гостиной три часа. Но никто и не пикнул. Я чувствовал себя распорядителем на похоронах.
- Поскольку вы все здесь, - начал Вульф, - я полагаю, вы согласились с моими условиями. Миссис Оливер?
Она повернула ко мне свой профиль, и я не видел выражения ее желтых глазок, а ее обвисшие щеки и подбородок под этим углом казались еще более уродливыми. Миссис Оливер открыла сумочку и вынула бумажку.
- Это чек на двести пятьдесят тысяч долларов. Я могу подписать его, а могу и не подписать.
- Это будет зависеть от обстоятельств. Миссис Тальбот?
Она зашевелила губами, но слова застряли в горле. Потом попытала счастья вторично, и ей удалось выговорить:
- У меня с собой чек на шестьдесят пять тысяч и сорок тысяч наличными.
Остальное я заплачу позже. Скорее всего, в течение месяца, а может, двух.
Конечно, вы можете потребовать, чтобы я подписала какое-нибудь обязательство... Как скажете. Я пыталась... - Она судорожно сглотнула. - Я пробовала... - Еще одно глотательное движение. - Я сделала все, что могла.
- Мистер Пердис?
- У меня чек на соответствующую сумму.
- Полностью?
- Да.
- Мистер Кури?
- У меня нет ничего.
- Да? Тогда зачем же вы приехали?
- Узнать, что в шкатулке. Если я увижу, что там есть нечто, стоящее четверть миллиона, я заплачу.
- Срок истекает в полночь, - Вульф взглянул на часы. - У вас девяносто минут.
- Правда? Мне кажется, миссис Хейзен и не подозревает обо всем этом.
Мне кажется, вы оказываете давление на нас, не поставив ее в известность. Я хочу узнать, что в шкатулке.
- Что ж, - Вульф перевел взгляд с Кури на остальных. - Сложилась ситуация, не предусмотренная в моем предложении. Двое из вас готовы принять условия и не должны страдать из-за отказа мистера Кури. Что касается вас, миссис Тальбот, я готов поверить, что вы сделаете все возможное. Вы дадите письменное обязательство выплатить остаток. Ну а вы, мистер Кури, большой упрямец, но и я тоже упрям. То, что будет иметь отношение к вам, мы передадим в полицию. В полночь. Арчи, принеси шкатулку и ключ. Мы ведь нашли ключ к замку.
Решив немного подыграть Вульфу, я сначала вынул из стола "морли" и зарядил его. Затем встал, подошел к шкафу за ключом и к сейфу за шкатулкой.
Пока я набирал комбинацию, я, естественно, находился к ним спиной. Но, открыв сейф и вынув шкатулку, я уже не спускал с них глаз и вовсе не для театрального эффекта. Вполне вероятно, что Кури или Пердис, или они оба прибыли с намерением получить кое-что бесплатно, если представится такой шанс. Все четверо проворачивались в креслах как по команде, следя за моими передвижениями. Когда я поставил шкатулку на стол Вульфа, зазвонил телефон.
Очень кстати! Я хотел было попросить Вульфа снять трубку, но он сделал это без меня.
- Да? - сказал он в трубку. - Сол? Да... Это не обязательно. Сойдет...
Нет, оставайся там... Арчи здесь. Весьма недурно. Нет, позвони через час. - Вульф повесил трубку, и в глазах его заиграли огоньки. - Открой шкатулку, - велел он мне.
Я вставил ключ в замочную скважину, повернул, поднял крышку, посмотрел внутрь и, выждав эффектную паузу, сказал:
- Там ничего нет.
Когда Пердис вскочил с места и сделал шаг к столу, моя рука с револьвером сама собой дернулась, не получив информации о том, что представление окончено. Когда до нее дошло что к чему, я сунул револьвер в карман и наклонил шкатулку так, чтобы ее внутренность была видна всем.
Пердис кивнул Вульфу:
- Вы все вынули? У вас с самого начала был ключ.
Миссис Оливер что-то пропищала. Энн Тальбот опустила голову и закрыла лицо ладонями. Джулз Кури встал, раздумал и сел снова. Он сказал:
- Подумайте сами, Пердис. Он действительно не знал, что в шкатулке ничего нет. С какой стати ему...
- Ошибаетесь, возразил Вульф. - Я знал, что шкатулка пустая. Я знал еще вчера, когда делал вам предложение.
Они замолчали. Энн Тальбот вскинула голову.
- Я сделал предложение, - пояснил Вульф, - не из прихоти, не для того, чтобы поиздеваться над вами, но с вполне определенной целью. И моя цель достигнута. Где твой револьвер. Арчи? Встань у двери. Никто из кабинета не должен выйти.
Я пошел выполнять приказ. Пердис мешал мне пройти, и я обогнул кресла сзади. Он что-то бубнил, а Кури снова вскочил на ноги. Признаться, я понятия не имел, для чего мне надо было закрыть дверь и, опершись на нее, караулить с револьвером в руках собравшихся, но зато Вульф знал. Словно забыв об их присутствии, он стал набирать номер телефона. Поскольку Вульф не заглянул в телефонный справочник, а наизусть знал всего три телефона, я догадался, кому он звонит, еще до того, как он попросил инспектора Кремера. Через секунду Кремер взял трубку.
- Мистер Кремер? Все развивается, как я и предполагал. Как скоро вы бы могли приехать ко мне с миссис Хейзен? Нет, нет. Я же сказал вам полчаса назад, что обязательно позвоню... Нет, я настаиваю на том, что без ее присутствия не обойтись. Если вы приедете без нее, вас не впустят ко мне в дом. Да, я готов подождать.
Миссис Оливер тоже приняла вертикальное положение. Осталась сидеть лишь Энн Тальбот.
Когда Вульф повесил трубку, Пердис процедил сквозь зубы:
- Черт бы вас побрал, вы все отдали полиции!
- Нет! - возразил Вульф. - Неужели вы так тупы, что вообразили меня способным на дурацкие розыгрыши? Сядьте, черт возьми! Я хочу вам кое-что сказать. Вам не вредно это знать до приезда инспектора Кремера.
- Я ухожу, - заявила миссис Оливер. - Вы нас обманули и еще пожалеете об этом. Я ухожу.
- Ничего подобного. Мистер Гудвин не станет в вас стрелять, но вы все-таки останетесь. Сядьте.
Кури лишь согнул колени и опустился в кресло. Пердис, направляясь к своему креслу, толкнул миссис Оливер и не извинился. Она посмотрела на меня и решила, что Вульф прав: я обойдусь без стрельбы. И тоже села.
- Вы слышали, что я сказал по телефону, - говорил Вульф. - Вскоре здесь будет инспектор Кремер и миссис Хейзен. Боюсь, что его придется посвятить в тайны ваших отношений с Хейзеном, тут уж ничего не поделаешь, но не обязательно информировать о вашем вчерашнем вторжении в дом Хейзенов. Так будет правильнее. Пожалуйста, не перебивайте, у нас мало времени.
- У вас нет доказательств наших особых отношений с Хейзеном, - возразил Пердис.
- Пф! А ваше предложение мистеру Гудвину? Я считаю справедливым, если трое из вас будут знать про шкатулку. Все, что я изложил вам вчера, соответствует действительности. Хейзен показал своей жене шкатулку, велел после его смерти открыть ее и сжечь содержимое, а мистер Гудвин извлек ее из тайника после того, как вы покинули спальню Хейзена. На вопрос мистера Пердиса, открывал ли я ее, я ответил - нет. Но ее открывал мистер Гудвин, и она оказалась пустой.
- Я не верю, - произнесла миссис Оливер. - Это ловушка.
- Я устроил небольшую ловушку, - согласился Вульф, - но шкатулка и впрямь была пустой. Об этом вы должны знать, трое из вас. Вас, разумеется, интересует, куда делось ее содержимое, но ни у меня, ни у мистера Гудвина нет на этот счет никаких соображений. Думаю, что и у миссис Хейзен тоже.
Напрашивается предположение, что мистер Хейзен хранил бумаги в каком-то другом месте. Если бы я мог заподозрить...
- Документы у нее, - резко сказала миссис Оливер. - У Люси Хейзен.
Наверное, вы и сами не знали об этом, иначе не позвали бы нас сюда. Она сначала убила его, а потом перепрятала документы. Но от нас она не уйдет, даже если ее посадят в тюрьму.
- Я этому не верю! - воскликнула Энн Тальбот. Она подала голос впервые с того момента, как я открыл шкатулку. - Люси на такое не способна. Но теперь дело приняло еще худший оборот... Мы не знаем... Я сделала все, что могла...
- Я не верю, что в шкатулке ничего не было! - сказал Кури Вульфу. - Вы просто лжете.
- Он не лжет, - возразил Пердис. - Зачем ему лгать?
Позвонили в дверь. Поскольку я нес караул в кабинете, то по идее должен был поручить Фрицу впустить вновь прибывших, но, поскольку все вели себя тихо-мирно, я встал и вышел в холл. Я думал, что Кремер явится один - за такое короткое время трудно добиться разрешения и на временное освобождение миссис Хейзен, но, тем не менее, она стояла на ступеньках между Кремером и сержантом Перли Стеббинсом. Похоже, Кремер распорядился, чтобы ее доставили к нему на Двадцатую улицу после первого звонка Вульфа. Не успел я сунуть револьвер в карман и двинуться открывать, как Уид сорвался со своего места в гостиной и тоже кинулся к парадной двери. Он никак не мог слышать звонок - стены и дверь в гостиной звуконепроницаемы, - поэтому он либо увидел ее из окна, либо влюбленность создала в нем особое устройство, позволяющее принимать от Люси телепатические сигналы.
Решив, что не стоит ему мешать, я позволил Уиду открыть дверь. Кремер бегло оглядел его и двинулся в дом, а миссис Хейзен при виде Уида застыла на месте. Они глядели друг на друга. Он поднял руку, но тут же ее опустил.
Стеббинс прорычал ей в спину;
- Проходите, миссис Хейзен!
Она посмотрела на меня потом снова на Уида, и я сказал:
- Ситуация контролируется, миссис Хейзен.
Уид сделал шаг назад. Мне показалось - и кажется сейчас, что он хотел предупредить ее, будто мы с Вульфом - парочка предателей, но ее появление лишило его дара речи. Уид молча стоял и таращился на нее, пока Кремер и Стеббинс не сняли свои пальто, а я не помог раздеться Люси, повесив ее пальто на вешалку. Когда мы двинулись в кабинет, он направился за нами, и я решил, что нет смысла загонять его снова в гостиную. Либо у Вульфа на руках все козыри, либо ничего нет.
Кремер вошел в кабинет и осмотрелся. Я бы не хотел оказаться на его месте. Собрались ведь в комнате не какие-то бродяги-оборванцы, а люди с деньгами и положением в обществе. К их услугам были лучшие адвокаты и все такое прочее. Инспектор стоял в кабинете частного детектива с женщиной, обвиняемой в убийстве мужа. Приехал Кремер не зря: он начал подозревать, что ошибся в своих предположениях. Я не присутствовал при его первом телефонном разговоре с Вульфом сегодня, но, скорее всего, Вульф сообщил, что готов в самое ближайшее время предложить вместо миссис Хейзен другую кандидатуру на роль убийцы А Кремер знал: Вульф слов на ветер не бросает.
Естественно, он не сообщил обо всем этом собравшимся, а воинственно оглядев их, предупредил:
- Я приехал, так как Вульф сообщил мне, что здесь соберетесь все вы, и я хочу знать, о чем он намерен вам поведать. Я привез с собой миссис Хейзен, ибо из слов Вульфа вытекало, что ее присутствие здесь будет в интересах правосудия. Хочу подчеркнуть, что как официальный представитель закона я не могу позволить частному детективу исполнять мои обязанности и заменять меня.
Он шагнул к красному креслу и сел. Стеббинс подвел Люси к дополнительно поставленному мной креслу рядом с Пердисом, а сам встал рядом. Тем самым они взяли свою узницу в клеши. Уид подошел к креслу у большого глобуса. Пока я пробирался к своему столу, заговорил Вульф:
- Мистер Стеббинс! Миссис Хейзен находится под стражей, и ваш долг охранять ее Но я сомневаюсь, чтобы она вдруг попыталась бежать. Если вы хотите быть рядом с убийцей мистера Хейзена, вам лучше подойти к мистеру Кури.
Гробовое молчание. Для тех, кому любопытно, как отреагировали на его слова собравшиеся, скажу, что четверо - Кремер, Люси, миссис Оливер и Энн Тальбот - уставились на Вульфа. Пердис и сержант Стеббинс повернулись к Кури. Уид встал, сделал шаг и застыл на месте. Кури слегка откинул голову и посмотрел на Вульфа.
- Речь идет обо мне? - спросил он. - Ведь других Кури здесь нет.
- О вас, - согласился Вульф. - Как я говорил, мистер Кремер, я готов предложить новую кандидатуру убийцы на ваше рассмотрение, но не более того.
У меня не только нет неопровержимых улик, у меня вообще нет никаких улик.
Одни лишь настораживающие факты. Во-первых, Хейзен был шантажистом. Он вымогал крупные суммы денег не только у этих четверых, но и у других своих так называемых клиентов. Его деятельность консультанта по вопросам рекламы и связям фирм с общественностью была лишь ширмой. Он владел...
- Вы не можете этого доказать, - проблеяла миссис Оливер - Могу, - отозвался Вульф. - У вас в сумке чек на четверть миллиона. С чего бы это? Объясните. Советовал бы вам держать язык за зубами. Мне хотелось бы изложить мистеру Кремеру лишь самое необходимое для подтверждения моих предположений, но если меня вынудят, я расскажу гораздо больше. Вам не следовало бросать мне вызов, но, коль скоро вы его сделали, хочу прямо спросить вас: выплачивая мистеру Хейзену крупные суммы якобы за оказанные услуги, не действовали ли вы по принуждению? Да или нет?
Миссис Оливер посмотрела на сумочку, лежавшую у нее на коленях, потом вскинула голову и сказала:
- Да.
- Тогда не перебивайте меня. - Теперь Вульф обратился к Кремеру:
- Мистер Хейзен обладал некоторыми документами - какими именно, я не знаю, - подтверждающими основательность его требований. Вчера вечером я сообщил этим людям, что получил доступ к его документам и готов передать им их, если они заплатят мне за это миллион долларов в течение суток. Они пришли сюда. Трое из них...
- А доказательства тут? - осведомился Кремер.
- Нет. Я не знаю, где они. Я их не видел. Зато здесь люди. Было бы неплохо, если бы вы повременили с вашими вопросами, пока я не закончу. Трое из них - миссис Тальбот, миссис Оливер и мистер Пердис - пришли и выразили согласие платить, что мне и было нужно. Я исходил из предпосылки, что одна из жертв Хейзена убила его, но убийство не имеет смысла, если не заполучить материалы, которые шантажист использовал для своих грязных дел. На некоторое время я позволю себе из области фактов перейти в область догадок. Мистер Кури завладел этими материалами. Не исключено, что он выманил Хейзена обещанием большой суммы денег - попросил его взять машину из гаража вечером в понедельник, прихватить с собой материалы и встретиться с ним в условленном месте. У подобной догадки есть основания. Все, кроме мистера Кури, были готовы выложить деньги. Но он знал, что предмет купли-продажи отсутствует. Даже когда я пригрозил ему, что передам полиции материалы, касающиеся лично его, он не испугался.
- Вернемся к фактам, - проворчал Кремер и обернулся в сторону Кури. - Вы не желаете ничего сказать?
- Нет, - Кури произнес свое "нет" с такой улыбкой, что могло показаться, будто ему все происходящее доставляет удовольствие. - Это поразительно. Я не принес денег, так как не думал, что он располагает сведениями или материалами, представляющими угрозу для кого-либо из нас.
Вульф проигнорировал его реплику, обратился к Кремеру:
- Что касается фактов, я обращаю ваше внимание на разговор, имевший место на обеде в понедельник после того, как ушли миссис Хейзен и мистер Уид. Разумеется, ваши люди записали его в подробностях, но тогда вы не знали, что Хейзен не только шантажист. Он пил кровь из своих жертв и еще наслаждался их мучениями. Во время обеда он затрагивал темы, явно имевшие отношение к присутствующим, - например, речь шла о ядах. Не знаю, к кому из его гостей это имело отношение, и, признаться, знать не хочу. Но одна из тем явно была поднята специально для мистера Кури. Хейзен сообщил, что его тесть был великим изобретателем, настоящим гением. Интересно, что этот человек, Титус Постел, работал с Джулзом Кури. Поэтому вполне вероятно, что власть Хейзена над Кури в какой-то степени связана с Постелом. Но когда я узнал об этом, то есть вчера вечером, у меня еще не было оснований как-то выделять мистера Кури из всей четверки, и я просто отметил про себя, что это впоследствии может пригодиться.
Вульф перевел дыхание и продолжил:
- Но два события, случившиеся сегодня, резко выделили мистера Кури.
Когда вы позвонили мне сегодня во втором часу, то сказали, что револьвер, который я вам отдал, являлся собственностью Титуса Постела и что из него он застрелился пять лет назад. Вскоре после этого у меня состоялся телефонный разговор с мистером Кури и он сказал, что придет ко мне вечером, но отклоняет мое предложение о выкупе. Он выразился несколько иначе, но не в этом дело.

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

Кури издал звук, напоминающий короткое фырканье.
- Вы хотите что-то заявить? - спросил его Кремер.
- Нет, нет, - отозвался тот.
Вульф продолжал:
- Теперь револьверы. Назовем их Х - револьвер, найденный в его машине, из которого был убит Хейзен, - и револьвер П, принадлежавший мистеру Постелу, тот, что я передал вам сегодня утром. То, что я расскажу, нельзя назвать установленным фактом, но это больше, чем просто догадки. Степень вероятности здесь крайне высока. Когда мистер Кури отправился на тот нелепый обед, он захватил с собой револьвер П. Во время...
- Вы можете это доказать?
- Нет конечно. Я рассказываю вам не то, что могу доказать, а то, что произошло. Во время обеда он улучил минуту, чтобы пройти в спальню Хейзена, где взял из комода револьвер Х и вместо него положил револьвер П. С двойной целью. Во-первых, для того, чтобы Хейзен удостоверился, что револьвер на месте, если будет проверять, они одной марки. Вторая цель имела более серьезный характер, а именно: бросить подозрение на миссис Хейзен. Он собирался оставить револьвер Х в машине, застрелив из него Хейзена. Полиция, разумеется, установит, что оружие принадлежало Хейзену и хранилось у него в спальне. Когда же при обыске они обнаружат там револьвер П, ранее принадлежавший отцу миссис Хейзен, то сочтут, что она нарочно подложила его туда в наивном стремлении провести их. Кстати, - обернулся он к миссис Хейзен, - револьвер, который когда-то принадлежал вашему отцу, хранился у вас?
По тому, как шевельнулись губы Люси можно было предположить, что она сказала "нет", хотя я, сидя в пяти шагах, не услышал ничего.
- Когда вы в последний раз видели его?
Она покачала головой.
- Я не понимаю. - Теперь я услышал ее голос. - Когда мне сообщили, что из револьвера, который я принесла вам, в свое время застрелился мой отец, я решила, что мне говорят не правду. Я ничего не понимаю...
- Неудивительно. Полиция тоже. Это револьвер когда-то был у вас - револьвер вашего отца?
- Некоторое время, да. Они мне отдали его после того... После того, как его не стало. Револьвер хранился у меня вместе с другими отцовскими вещами.
Но потом пропал.
- Через какое время после смерти вашего отца пропал револьвер?
- Не знаю. Года через два я заметила, что револьвера нет.
- У вас были какие-то догадки, кто его мог взять?
- Очень туманные. Я думала, что может быть, его забрала миссис Кури.
Она считала, что я не должна держать револьвер в доме, раз он напоминает мне о... Это правда, что мой муж шантажист?
- Да, а ваш бывший работодатель не только убийца, но и к тому же попытался еще выставить убийцей вас. Вы крайне неудачно выбирали партнеров-мужчин, но относительно того человека, которого вы не выбирали, могу сказать следующее ваш отец не совершал самоубийства. Его убил мистер Кури.
- Да? - отозвался Кури. - Еще один труп? Увлекаетесь!
Вульф пристально посмотрел на него.
- Меня восхищает ваш апломб, сэр, - сказал он без тени сарказма. - Конечно, вы рассчитываете на то, что, как я сказал вначале, у меня нет доказательств. Они существуют, но, чтобы их добыть, нужно обладать властью и большим, хорошо знающим свое дело штатом сотрудников. У меня нет ни того, ни другого. Я благодарен мистеру Хейзену за подсказку: за его реплику о том, что отец миссис Хейзен был великим изобретателем и гением. У меня возникли подозрения, ведь вы вполне могли обманом получить то, что причиталось ему, и, поговорив с вами по телефону, я пустил по вашему следу человека. Это Сол Пензер. - пояснил Вульф, обращаясь к Кремеру. - Вы знаете его способности.
Он позвонил мне с час назад, до того как я говорил с вами по телефону.
Собранная им информация позволила мне заявить миссис Хейзен, что Кури - убийца ее отца. Я не уточняю детали, потому что вы сами узнаете от Сола, во-первых, и я не хочу, чтобы мистер Кури знал, что именно удалось узнать, во-вторых. Да и вам тоже ни к чему. Повторяю, пока это только предположения, но они достаточно правдоподобны, и поэтому вам, возможно, имело бы смысл ограничить свободу передвижения этого человека и задать работу вашим людям.
Не исключено, что Кури забрал ключи у Хейзена, полагая, будто они не могут пригодиться. Возможно, они по-прежнему у него, хотя необязательно при себе.
Найдите их. Обыщите дом. Очень может быть, что у него есть материалы, с помощью которых Хейзен шантажировал их всех. Если вы увидите его жену до того, как ему позволят переговорить с ней, наведите справки о револьвере П.
- Он махнул рукой. - Впрочем, вы и без меня знаете, что делать.
Без суеты, невозмутимо, Кури встал с кресла, двинулся к выходу, бормоча: "Всему есть предел". Кратчайший путь к двери лежал мимо миссис Оливер, миссис Тальбот, Пердиса и Люси со Стеббинсом, но он явно счел, что протискиваться мимо них было бы проявлением дурных манер, и пустился в обход. Кури уже обошел сзади их всех, когда раздался голос Кремера:
- Перли, задержи его.
Кури дернулся и процедил сквозь зубы:
- Не прикасаться ко мне!
- Ерунда! - отозвался Стеббинс и тут же проверил, нет ли у Кури оружия.
Нет ли револьвера X. Впрочем, Кури все равно не попал бы в холл, потому что дверной проем заслонил Теодор Уид.

Глава 10

Приходится заканчивать, не распутав все до конца.
Во-первых, компрометирующие материалы на Энн Тальбот, миссис Оливер, Пердиса, а также, наверное, и на других клиентов Хейзена. Они канули в воду.
Полиция ничего не нашла.
Если это удалось сделать кому-то из клиентов, он счел за благо помалкивать. Поэтому, если намеки, брошенные Хейзеном за обедом, возбудили ваше любопытство, я вынужден извиниться, ибо не в состоянии его удовлетворить.
Во-вторых, окончательный гонорар Вульфа. Люси отказалась от всего, что принадлежало Хейзену. Даже от дома. Очень благородно с ее стороны, но частные детективы тоже должны есть и пить. В том числе и Вульф. Существует вероятность, что ей достанется кое-что из капиталов Кури на основании информации, добытой Кремером о том, что он украл парочку изобретений Постела, но Кури сидит в камере смертников, отрицает все напропалую, равно как и его супруга. Его адвокаты работают не разгибая спины. Поэтому, если вам хочется знать, сколько заработал Вульф за тридцать шесть часов труда, мне вам нечего ответить.
Ну а если вам хочется узнать, объяснились ли в чувствах друг к другу Люси и Теодор Уид, я предлагаю вам угадать с одной попытки. Если вам не удастся, стало быть, вы не понимаете, что движет нашим миром.

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    От красного кожаного кресла до стола Ниро Вульфа был один шаг, и поэтому, когда она открыла сумочку и вынула из нее револьвер, ей пришлось встать и сделать этот шаг, чтобы положить оружие на стол.
  • Глава 2 (Страница 1)
    Я снова взял револьвер, понюхал дуло и барабан.
  • Глава 3 (Страница 1)
    Проводив ее, я вернулся в кабинет Вульф чуть подался вперед и, склонив голову набок, принюхивался.
  • Глава 4 (Страница 2)
    Я выполнил поручение, и Вульф стал объяснять Паркеру самые основные факты - ничего лишнего.
  • Глава 5 (Страница 3)
    Я остановился возле дома Хейзена, на другой стороне Тридцать седьмой улицы между Лексингтон-авеню и Парк-авеню, и осмотрелся.
  • Глава 6 (Страница 3)
    Чтобы войти в четырехэтажный дом Вульфа на Западной Тридцать пятой улице, надо подняться на семь ступенек.
  • Глава 7 (Страница 3)
    Я крепко зажмурил глаза, иначе они вылезли бы из орбит, а мне не очень хотелось доставлять инспектору удовольствие.
  • Глава 8 (Страница 4)
    За следующие девять часов у меня было немало возможностей обдумать происходящее.
  • Глава 9 (Страница 4)
    Я усадил Энн Тальбот в ближайшее ко мне кресло, потому что, судя по выражению ее лица и жестам, ей вполне могла понадобиться нюхательная соль, и очень скоро, а таковая хранилась в ящике моего стола.
  • Глава 10 (Страница 5)
    Приходится заканчивать, не распутав все до конца.


Рекс Стаут

Смерть демона

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут родился в Нобльсвилле, штат Индиана, в 1886 году. Учился в Канзасском университете, но затем добровольно завербовался на флот и провел два года в качестве уоррент-офицера на борту яхты Президента Теодора Рузвельта. Оставив службу в 1908 году, Стаут работал журналистом-внештатником, гидом-экскурсоводом, бухгалтером; десять лет отдал гостинничному бизнесу. В 1927 стал профессиональным писателем. В 1934 году написал первый роман о Ниро Вульфе и Арчи Гудвине. Во время Второй мировой войны Рекс Стаут осуществлял свою собственную кампанию против нацизма. Он организовал и возглавил Правление военных писателей, был ведущим радиопрограммы "Разговор о свободе", принимал участие в работе нескольких национальных комитетов. Рекс Стаут умер в 1975 году, в возрасте 88 лет.