Рекс Стаут - Слишком много женщин

1 Рекс Стаут

***

Эта история - самый настоящий вздор. Иногда она мне кажется забавной, иногда скучной, а иногда вызывает сильное раздражение, особенно когда я чувствую, что больше не в силах выносить Вульфа.
Началась она весело, но потом стала развиваться на минорный лад. Позвонил некто Джаспер Пайн, президент компании "Нейлор - Керр", которая находилась в доме 914 по Уильям-стрит, в самом центре, там, где тридцатиэтажное здание кажется крохотным, и попросил, чтобы Ниро Вульф пришел к нему кое о чем переговорить. Я терпеливо объяснил ему, что Вульф слишком ленив, толст и неповоротлив, а также чересчур гениален, чтобы позволить себе явиться куда-нибудь по вызову.
Однако днем Пайн позвонил снова и настоял на том, чтобы я передал трубку самому Вульфу, и тогда Вульф отбрил его. Час спустя, когда Вульф ушел наверх в оранжерею, я, чтобы скоротать время, набрал номер компании "Нейлор - Керр", умудрился пробиться к Пайну и поинтересовался, почему он не хочет прийти к нам. Он раздраженно ответил, что слишком занят, а потом захотел узнать, с кем он разговаривает.
Я сказал, что меня зовут Арчи Гудвин и я являюсь сердцем, печенью, легкими и глоткой частного сыскного агентства Ниро Вульфа, сам же Вульф представляет собой мозг этого агентства.
Он саркастически спросил, не являюсь ли я тоже гением.
Конечно нет, ответил я, в общем-то я самый обычный человек.
- Я бы мог подскочить прямо сейчас, - сказал я.
- Нет, - коротко, но не грубо ответил он. - Сегодня у меня весь день занят. Приходите завтра утром в десять часов. Лучше в десять пятнадцать.

***

Кем только не населены эти застывшие в камне, взметнувшиеся ввысь на сотни футов символы власти и богатства, - тут и небольшие агентства, занимающие одну комнату, и супергиганты, расползшиеся на десять этажей.
Название компании "Нейлор - Керр" ни о чем мне не говорило; я с ней, прямо скажем, ни разу не сталкивался, но когда в справочном бюро на первом этаже мне сообщили, что компания арендует три этажа, мои брови от удивления полезли вверх.
Правление размещалось на тридцать шестом этаже, и я поднялся наверх. Обстановочка тут была что надо - толстые ковры, деревянные панели, простор. Однако секретарша, хотя она, конечно, не была слишком уродлива, уже давно перешла роковую черту и достигла критического для женщины возраста.
Она приняла меня в десять четырнадцать, а в десять девятнадцать мы уже шли по коридору в кабинет президента.
Естественно, он занимал угловое помещение с большими окнами, хотя надо признать, что несмотря на еще большее количество ковров и панелей и дорогую кабинетную мебель, было очевидно, что здесь действительно работали.
Джасперу Пайну было на вид столько же лет, сколько и секретарше (вероятно, около пятидесяти), однако он выглядел значительно моложе. Если бы не его одежда, особенно пиджак, скроенный как будто специально для его сутулых плеч, то он скорее был похож на квалифицированного рабочего, нежели на высшее должностное лицо крупной корпорации. Он вышел на середину комнаты, чтобы пожать мне руку, показав этим, что ему не чужда вежливость, и, вместо того чтобы усесться на свое место, отгородившись от меня письменным столом, предложил мне устроиться между двумя окнами, где стояли удобные кресла.
- Утром у меня бывает много посетителей, - сказал он, и его голос прозвучал так низко, что, казалось, ему нужно лишь сильнее выдохнуть - и звук достигнет Центрального парка, и при необходимости он мог это сделать. Разглядывая его, я пытался прикинуть, какая работа нам предстоит: кража карандашей на складе, выследить источники которой мы бы наверняка не смогли, или слежка за женой, чем Ниро Вульф принципиально не занимался. По телефону он не стал уточнять.
- Итак, - продолжал Пайн, - попытаюсь изложить дело покороче.
Просматривая недавно несколько докладов, я обратил внимание, что текучесть кадров в центральной конторе, не считая технического персонала, за тысяча девятьсот сорок шестой год превысила двадцать восемь процентов. Это слишком много. Я решил заняться этим вопросом подробнее. Прежде всего я поручил составить вопросник, напечатать две тысячи экземпляров и разослать их всем руководителям отделов, с тем чтобы они заполнили эти вопросники на каждого служащего, уволенного в течение тысяча девятьсот сорок шестого года.
Вопросники нужно было вернуть непосредственно мне. И вот что я получил от начальника отдела фондов. - Он протянул мне листок бумаги:
- Взгляните на это. Прочитайте внимательно.
Я увидел небольшой, размером с письмо, лист бумаги, на одной стороне которого был напечатан типографским способом текст. Вверху было написано: "Вернуть в канцелярию президента к 10 марта".
Ответы на вопросы были напечатаны на машинке. В первой строке была указана фамилия бывшего сотрудника - Уальдо Уилмот Myр. Возраст:
- 30 лет. Холост. Адрес: отель "Черчилли". Принят на работу: 8 апреля 1946 года. Основание для приема на работу: личное обращение. Должность: контролер корреспонденции. Зарплата: 100 долларов в неделю. Повышение зарплаты: до 150 долларов в неделю - 30 сентября 1946 года.
Уволен: 5 декабря 1946 года.
Из последующих строк можно было почерпнуть сведения о том, как он работал, в каких отношениях находился с другими служащими и непосредственными начальниками и так далее. И, наконец, последний вопрос: "Причина увольнения (приведите подробности)". Для ответа на этот вопрос было отведено несколько строчек - чтобы внести все детали. Однако для Уальдо Уилмота Мура хватило лишь одного слова: убит.

***

Ясное дело - это не кража карандашей Я взглянул на Джаспера Пайна и бодро сказал:
- Прекрасная идея, такие доклады помогут вам обнаружить слабые места, и вы примете необходимые меры. Хотя случай с Муром, видимо, исключение. Не думаю, что из этих двадцати восьми процентов многие кончали таким образом. Кстати, я слежу за убийствами в силу моей профессии, но не помню этого.
Оно произошло в городе?
Пайн кивнул:
- Мур попал под автомобиль, водитель после наезда скрылся.
Это случилось здесь, в Нью-Йорке, но не в центре. Полагаю, это называется непредумышленное убийство, а не убийство, которое предполагает наличие умысла. Я не юрист, но этим вопросом я специально поинтересовался, когда этот доклад... когда я это увидел. - Он сделал нетерпеливый жест. - Водителя так и не нашли. И я хочу, чтобы Ниро Вульф выяснил, имеются ли основания утверждать, что это было убийство.
- Это существенно или вам просто любопытно?
- Нет. Я вызвал начальника отдела, который подготовил этот доклад, поскольку считаю недопустимым, чтобы в наших досье хранилась запись о том, что один из наших сотрудников был убит. Я также хотел знать причины, почему он сделал такую запись. Он отказался назвать хоть одну. Он согласился с моим определением убийства и неумышленного убийства, однако отказался переделать доклад или напечатать новый, употребив другое слово или фразу. Он упорно считал, что доклад правильно отражает ситуацию. Он отказался обсудить и доработать его.
- Господи! - поразился я. - Должно быть, это рекорд. Четыре отказа президенту корпорации от простого начальника отдела!
Кто же он? Нейлор? Или Керр?
- Его зовут Керр Нейлор.
На секунду я подумал, что он хотел сострить, смягчив тем самым ноту, на которой закончил рассказ, однако на его лице было написано совершенно иное. Он отвлекся, чтобы зажечь сигарету, и нетрудно было видеть, что целью этого маневра было скрыть замешательство.
Президент был бесспорно смущен.
Хорошенько затянувшись, он надрывно кашлянул и объяснил:
- Керр Нейлор - это сын одного из основателей фирмы. Его назвали Керром в честь другого основателя. Он занимается... кхе-кхе... разными вопросами. К тому же он брат моей жены.
Фактически он контролирует большую часть акций корпорации, но больше ими не владеет, потому что отказался от них. Он не хочет быть управляющим компании и работать в совете директоров.
- Понятно. Отказался и "залег на дно".
Пайн снова сделал нетерпеливый жест. При этом движение его руки было резким, однако жест этот не был высокомерным.
- Как видите, - сказал он, - ситуация непростая. После того как Нейлор отказался обосновать доклад или изменить его, я хотел плюнуть на это дело и просто уничтожить доклад, но я уже рассказал о нем двум своим заместителям и одному из членов совета директоров, и у всех сложилось мнение, что этим делом нужно заняться. Кроме того, известие о докладе с такой формулировкой распространилось среди сотрудников отдела, скорее всего через машинистку, которая его печатала, что породило нездоровые слухи. Этот Мур был таким типом... я бы сказал так: был человеком, который окружен слухами, и теперь, спустя почти четыре месяца после его смерти, о нем по-прежнему продолжают распространяться слухи. Для нас это нежелательно, и мы хотели бы прекратить это.
- Вот как! Вы сказали, что хотите, чтобы Вульф расследовал, имеются ли основания для употребления слова "убийство". А теперь вы хотите остановить слухи. Вам надо выбрать что-то одно.
- Но ведь это все равно, не так ли?
- Вовсе нет. Если мы выясним, что он был убит, и результаты расследования просочатся наружу, возникнут новые слухи, не говоря уже об иных возможных результатах.
Пайн взглянул на часы, потянулся к пепельнице, чтобы затушить сигарету, и поднялся.
- К чертовой матери! - сказал он, выдохнув сильнее, но не громко. - Неужели надо объяснять, что ситуация осложняется тем, что этот доклад подписал именно Керр Нейлор? Все это дьявольски скучно и отнимает у меня время, которое следует использовать для работы. Его отец, старик Джордж Нейлор, до сих пор жив и является председателем совета директоров, хотя уже давно перевел свою часть акций на детей. Наша компания, старейшая и крупнейшая в данной области, крупнейшая в мире, имеет хорошую репутацию и традиции. Но сейчас положение...кхе-кхе... осложнилось. Директора и руководители, ведущие сейчас дела компании, к которым отношусь и я, хотим внимательно расследовать это дело, и я хочу, чтобы это сделал Ниро Вульф.
- Вы имеете в виду корпорацию? Она хочет нанять Вульфа?
- Разумеется!
- И что мы должны сделать? Минутку, если я вас правильно понял, мы должны либо доказать, что слово в докладе употреблено правильно, либо утереть Керру Нейлору нос. В этом заключается наше задание?
- Грубо говоря, да.
- Будет ли компания помогать нам?
- Вы получите любое разумное содействие. Детали можно будет обговорить со мной. Прошло много времени. Все это надо делать очень осторожно и деликатно. Мне кажется, будет лучше всего, если бы Ниро Вульф поработал в отделе фондов, естественно под другой фамилией, он мог бы... Что случилось?
- Ничего, простите. - Я поднялся. Когда я представил себе, как Вульф каждое утро спешит на Уильям-стрит, даже если я подбрасываю его на машине, и как он нажимает контрольные часы при входе, а также как он работает весь день в отделе фондов, впечатление было слишком сильным, чтобы я смог сохранить контроль над выраженная своего лица. - О'кей, - сказал я. - Кажется, я уже имею достаточно информации для доклада Вульфу.
Кроме оплаты. Должен вас предупредить, что послевоенная инфляция не отразилась на его тарифе, поскольку он был уже так высок, что резкий скачок выглядел бы вульгарно.
- Наша компания никогда не платит мало за хорошую работу.
Я сказал, что тогда все в порядке, и взялся за шляпу и пальто.

***

Между мной и Вульфом опять пробежал холодок отчуждения.
Это случалось в среднем раза четыре в неделю, или же пару сотен раз в год. В данном случае были две причины. Первая: мое естественное желание, чтобы он купил новый автомобиль, натолкнулось на его тупую убежденность, что можно подождать - до следующего года. Вторая: его идея купить бесшумную пишущую машинку разбивалась о мою привязанность к старой машинке.
Получалось так, что в это время в старом доме из бурого кирпича на Западной Тридцать пятой улице неподалеку от Гудзона, которым он владел и использовал одновременно для проживания и работы, холодок отчуждения коснулся не только нас двоих. В доме нас было четверо, и все время от времени бывали чем-нибудь недовольны. Вульф где-то подхватил идею о том, что в тушеные моллюски нужно обязательно добавлять листья сладкого базилика, а Фриц Бреннер, наш повар и управляющий домом, отчаянно сопротивлялся. Один тип из Нью-Гэмпшира в знак благодарности за что-то прислал Вульфу подарок - три молодых бегонии, называемые Тимблберри, и Вульф поставил их на лучшем месте в верхней гостиной, и Теодору Хорстману, нашему специалисту по зеленым насаждениям, который считал все растения, кроме орхидей, сорняками, пришлось только стиснуть зубы.
Словом, атмосфера в доме напоминала арктическую. И пока я спускался в лифте, мне вдруг пришло в голову, что это новое дело (Нейлор - Керр, или Керр - Нейлор, или Пайн - Керр Нейлор) можно было бы использовать как оправдание для того, чтобы поболтаться несколько дней где-нибудь вне этой атмосферы. Почему бы не сходить поработать в отделе фондов, например? Усаживаясь в такси, перехваченное из-под носа у двух потенциальных клиентов, я обдумывал этот вопрос.
Какая-нибудь другая работа, не связанная с жестким расписанием, не показалась бы мне подходящей. Из небольшого дружеского разговора с лифтером я узнал, что компания "Нейлор - Керр" специализировалась на производстве и поставках инженерного оборудования, о чем я имел, конечно, самое общее представление. Тем не менее работа эта, безусловно, позволила бы мне часто менять обстановку и общаться с людьми, иначе этим делом можно было бы заниматься очень долго, а я не хотел тянуть. Конечно, трудно будет уговорить Вульфа, чтобы он позволил мне поработать хотя бы недельку, потому что я ему требовался буквально ежечасно и даже каждую минуту для всего чего угодно, - от ознакомления с почтой до выпроваживания нежелательных клиентов, в одного из которых пришлось даже выстрелить, - был такой случай.
Идея мне понравилась, и, опасаясь, что если в деле запахнет убийством, мне придется блуждать в потемках, я попросил водителя такси поехать на Западную Двадцатую улицу, туда, где находился специальный отдел по расследованию убийств. По счастливой случайности Пэрли Стеббинз, мой любимый сержант, был на дежурстве. Немного поворчав, он помог получить то, что я хотел. Позвонив коллеге сержанту в центр города, мы узнали, что смерть Уальдо Уилмота Мура наступила около полуночи четвертого декабря. Тело было обнаружено супружеской парой на Тридцать девятой улице в ста двадцати футах восточнее Одиннадцатой авеню. Пока муж стоял около тела, жена позвонила по телефону, и в девятнадцать минут второго ночи пятого декабря на место происшествия прибыл полицейский автомобиль с радиотелефоном. Смерть Мура наступила до приезда полиции. Его голова была расплющена, а ноги переломаны. Сбивший его автомобиль нашли утром на стоянке на Западной Девяносто пятой улице около Бродвея.
Мотор был еще горячий, а сам автомобиль украли вечером четвертого числа с Пятьдесят четвертой улицы. Владельца машины найти так и не удалось, несмотря на тщательные поиски.
Свидетелей инцидента тоже не нашли, однако заключение о смерти, а также результаты криминалистической экспертизы различных частиц, прилипших к шинам и крылу украденного автомобиля, показались для всех достаточным объяснением того, что произошло. В результате записали, что это был обычный наезд, но дело все еще оставалось открытым. После разговора по телефону Пэрли вышел в какую-то дверь и, вернувшись через пару минут, сказал, что делом все еще занимается отдел по расследованию убийств.
- Да-а, - ухмыльнулся я. - Могу себе представить: совещания, мизерные улики, которые тщательно проверяются, десяток твоих лучших людей переворачивают камни...
Пэрли чертыхнулся. Поняв издевку, он зло сказал:
- Приходи сюда, садись за мой стол и занимайся этим делом.
А теперь раскалывайся. Кто твой клиент?
Я замотал головой:
- Я знаю, откуда у тебя этот скрип, который ты называешь голосом. Твоя мать, когда была тобой беременна, очень любила, наверное, молоть на терке мускатные орехи. Ну, допустим, это страховая компания.
- Чушь. Ни одна страховая компания не станет платить Ниро Вульфу. Кто тебя пригласил?
- Пока с тебя хватит, - я поднялся. - Тебе это приснилось - и все тут. Если когда-нибудь придется пустить в ход зубы, посмотрим, удастся ли тебе укусить. Премного благодарен, и передай привет твоему боссу.
Но я получил шанс передать этот привет лично. Направляясь к выходу, я столкнулся с ним: инспектор Кремер, сосредоточенный и быстрый, шел мне навстречу. Увидев меня, он резко остановился и требовательно спросил:
- Что тебе надо?
- Сэр, - заискивающе сказал я, - мне кажется, что с моим опытом и при наличии у вас вакансии я мог бы начать простым патрульным и сделать себе карьеру...
- Прирожденный клоун, - сказал он язвительно. - Случайно не по делу Мередита? Опять Вульф пролез без приглашения...
- Нет, сэр. Мистер Вульф счел бы это за дерзость. Как он сказал только вчера: "Если мистер Кремер когда-либо..."
Он уже уходил.
Я посмотрел укоризненна на его широкую спину и направился на улицу.

***

Сидя за своим письменным столам в кабинете, я положил телефонную трубку на аппарат и сказал Вульфу:
- Банк говорит, что "Нейлор - Керр" располагает по меньшей мере двадцатью миллионами.
Вульф, восседавший за собственным письменам столом, издал тяжелый вздох и замолчал. Подробный отчет об этой истории я изложил ему довольно сухо, только факты, без какой-то эмоциональной окраски, и все это из-за тоге самого холодка, о котором я говорил выше. Естественно, он склонялся к тому, чтобы не браться за это дело, потому что его всегда раздражал любой намек на необходимость использовать свои мозги, однако я не сомневался, что мне удастся уговорить его, так как, похоже, тут можно было легко подзаработать, а деньги нам были нужны.
Он снова вздохнул.
По-прежнему сухо я продолжил:
- Готов поставить на то, что Пайн сам убил Уальдо Уилмота Мура, а теперь пытается сохранить хорошую мину. То, что неизвестно нам, может знать кто-то еще. В конце концов, нам будет платить компания, а не он. Судя по его предложению поработать вам в отделе фондов под другой фамилией, он все хорошо обдумал. Если работы будет слишком много, ее можно будет брать домой, и я с удовольствием помогу. Платить они будут вам по весу: скажем, по доллару за фунт в неделю.
Сейчас вы весите около трехсот сорока фунтов, стало быть, ежегодная зарплата будет...
- Арчи! Твой блокнот!
- Есть, сэр. - Я достал блокнот и перевернул на чистую страницу.
- Письмо мистеру Пайну, президенту и так далее. Мистер Гудвин сообщил мне о вашем утреннем разговоре с ним. Я принимаю предложение вашей компании о расследовании смерти бывшего сотрудника Уальдо Уилмота Мура. Ясно, что целью расследования является установление с надежными доказательствами причины его смерти - в результате несчастного случая или умышленных действий какого-либо лица или лиц. В нашу задачу, как я понимаю, не входит выявление личности убийцы, если это было убийство, а также предоставление доказательств вины. Просьба уведомить меня, если вы захотите поручить нам и это. Абзац.
По моему мнению, наиболее быстро результатов можно достичь, если включить мистера Гудвина в штат компании в качестве эксперта по кадрам. Его присутствие вы могли бы легко объяснить как одну из мер по изучению проблемы текучести кадров. Таким образом он сможет поработать некоторое время, свободно общаясь с сотрудниками, не вызывая недоумения и не усиливая уже распространившиеся слухи. Прошу вас установить ему зарплату двести долларов в неделю. Абзац.
Мой гонорар будет зависеть, разумеется, от времени, затраченного на это дело, а также от объема и рода работы, которую потребуется выполнить. Гарантии не предоставляется. Заключение договора не требуется, если только вы не захотите этого. В таком случае следует выписать чек на две тысячи долларов. Искренне ваш.
Вульф, который всегда при диктовке несколько приподнимался, откинулся назад.
- После ленча можешь сходить в компанию и вручить ему письмо.
Если раньше я был холоден, то сейчас я стал ледяным.
- При чем тут ленч? - спросил я. - Почему я должен есть?
- Почему нет? - его глаза раскрылись. - Что случилось?
- Ничего. Абсолютно ничего. Просто я хочу закончить то, что начал, а это может занять недели. Есть еще несколько мелких проблем, которые нужно решить здесь, и очень возможно, что, привыкнув ворчать на меня, звонить мне или брюзжать, как вы это делаете в среднем раз десять за час, вы почувствуете неудобство в связи с моим отсутствием. А кстати, мне пришло в голову: может, вы подумываете о моей замене?
- Арчи, - пробормотал он. Его бормотание - это Вульф в самом худшем виде. - Я согласен с тем человеком, забыл, как его звали, который сказал, что незаменимых людей нет. Кстати, ты, возможно, заметил, что я предложил такую же зарплату, какую ты получаешь у меня. Ты можешь либо переводить их чеки на меня, чтобы положить на мой счет в банк, и принимать чеки от меня, как обычно, еженедельно, или просто брать их чеки в качестве своей зарплаты, в зависимости от того, что проще для твоих расчетов.
- Большое спасло! - я даже не пытался дальше говорить. Его намеренное употребление множественного числа - чеки вместо чека - три раза произвело в точности тог эффект, какой он хотел. Я достал бумагу и копирку, вставил в машинку и начал печатать так, что не осталось ни малейшего сомнения в том, бесшумна она или нет.
Холодность.

***

На следующий день, в среду утром девятнадцатого марта, я начал работать в качестве эксперта по кадрам в компании "Нейлор - Керр".
Я знал столько же, сколько после моего первого визита к Пайну, не более того. Во вторник днем, когда я принес Пайну письмо Вульфа, он охотно позволил мне задавать вопросы, однако на многие из них я не получил ответа. Идея Вульфа о порядке работы ему понравилась, и он немедленно приступил к делу, чем подтвердил свою репутацию хорошего организатора.
Все было очень просто. Он вызвал помощника вице-президента, познакомил нас и дал ему указание включить меня в ведомость на получение зарплаты, а также представить всем начальникам отделов. В тот же день в кабинете помощника вице-президента состоялось мое знакомство с начальниками отделов, которых туда вызвали. Я улучил момент и сказал, что после просмотра докладов решил начать с отдела фондов.
В среду утром я был на работе в отделе фондов на тридцать четвертом этаже. Здесь меня ожидал сюрприз. Я представлял себе, что отдел фондов - это огромное хранилище с полками до потолка, на которых находились образцы разных предметов, относящихся к строительству инженерных сооружений. Но ничего подобного не было. Прежде всего все обозримое пространство занимало помещение размером со стадион "Янки", уставленное сотнями письменных столов, за которыми сидели девушки. По обе стороны тянулись маленькие кабинеты, разделенные перегородками. Одни двери были закрыты, другие открыты.
Однако склада нигде не было видно.
С первого взгляда я полюбил работу и девушек. Все складывалось просто замечательно: девушкам платили за то, что они сидели на своих местах, а мне будут платить за то, что я буду свободно ходить между ними и болтать с любой из них.
Быть может, если бы я проработал здесь пару лет, я бы обнаружил среди них отдельные, менее привлекательные экземпляры, допустим второй сорт или ниже по возрасту, фигуре, качеству кожи, голосу, интеллекту, но сейчас, в девять часов пятьдесят две минуты утра, это зрелище захватывало дух. Их было по меньшей мере ПОЛТЫСЯЧИ, и все как на подбор: опрятные, молодые, здоровые, доброжелательные, энергичные, прекрасные и доступные. Я стоял и, стараясь казаться равнодушным, пожирал их глазами. Это был океан возможностей.
Чей-то голос рядом со мной произнес:
- Сомневаюсь, есть ли в этом зале хоть одна девственница.
А теперь не хотите ли пройти ко мне в кабинет?
Это был Керр Нейлор, начальник отдела фондов. Как и было условленно, я доложил ему о прибытии на работу, а он представил меня своим помощникам - начальникам секций, которых оказалось около дюжины. Все, за исключением двух, были мужчины. На одного из них - начальника секции контроля корреспонденции - я посматривал с особым интересом (ведь Уальдо Уилмот Мур тоже был контролером корреспонденции), однако пока я проявлял осторожность, чтобы не привлечь сразу его внимание и не дать ему опомниться. Его звали Дикерсон.
Глаза его все время слезились, а по возрасту он вполне мог быть моим дедушкой. Из нашего короткого разговора я понял, что в задачу контролера корреспонденции входит незаметно и быстро выхватывать письмо по своему усмотрению, уносить его в комнату проверки и исследовать там его содержание, включая характер письма, стиль и способ исполнения. Таким образом, можно было легко сделать вывод, что уровень его популярности на службе был таким же, как, скажем, военного полицейского в армии, и это было плохо. У любого исполнителя писем или машинистки в отделе могло возникнуть желание убить Мура, включая тех, кто потерял работу, - а текучка составила двадцать восемь процентов. Сортировать в одиночку стог сена по одной соломинке - не мой путь погони за счастьем, но некоторый положительный момент тут имеется, о чем я уже говорил выше.
Кабинет Керра Нейлора тоже находился в угловом помещении, но он был во всех отношениях значительно более скромным по сравнению с президентским, находившимся двумя этажами выше.
Вдоль одной из стен стояли высокие, до потолка, стеллажи, а повсюду на столах и даже на двух стульях были свалены кипы бумаг. После тоге как мы уселись (он - за письменный стол, а я с другой стороны), я спросил его:
- Почему вы не берете на работу девственниц?
- Что? - Затем он хихикнул:
- О, это просто шутка. Нет, мистер Трут, в нашей конторе не возражают против девственниц.
Я просто сомневаюсь, что они вообще имеются. А теперь, с чего вы собираетесь начать?
Его голос очень соответствовал внешности. У него был тонкий тенор, и хотя карликом он не был, в тот день, когда мать-природа создала его, большие размеры явно уже кончились.
Наверное, и красок оставалось мало. Его кожа была абсолютно бесцветной, и единственным основанием предположить, что внутри этой оболочки скрывался кто-то живой, были глаза. Они тоже были бесцветными, однако в них присутствовала какая-то прыгающая искорка, причем не на поверхности, а таящаяся в глубине.
- В первый день, - сказал я, - думаю, надо потолкаться среди людей и определить, по каким направлениям я буду работать. Что, совсем нет девственниц? А кто же эти цветочки посрывал? Все меня зовут просто Пит, и вы можете меня так называть.
Я выбрал имя Питер Трут, так как мне нравилось, что первый слог несет в себе некоторый подтекст. Пайну показалось, что мое собственное имя Арчи Гудвин может быть кому-нибудь знакомо. Я вернулся к теме о девственницах, потому что хотел поддержать разговор и получше узнать эту птицу. Однако это была всего лишь шутка, и вопрос о девственницах не разбудил в нем никаких эмоций, как часто бывает с мужчинами, которым за пятьдесят. Он проигнорировал эту тему и сказал:
- Как я понимаю, вы собираетесь изучить всю кадровую проблему в прошлом, настоящем и будущем. Если вы хотите начать с конкретного случая и танцевать уже от него, то я предлагаю вам Уальдо Уилмота Мура. Он работал у нас в прошлом году с восьмого апреля по четвертое декабря - контролером корреспонденции. Его убили.
При этих словах искорка в его глазах блеснула и спряталась. Выражение своего лица я контролировал, несмотря на эти его выходки, но любой на моем месте проявил бы естественный интерес при слове "убили", поэтому я тоже решил его выказать.
Мои брови поднялись:
- Боже мой, - сказал я, - мне никто не говорил, что дело зашло так далеко. Убили? Прямо здесь?
- Нет, нет. Не в здании. На Тридцать девятой улице, ночью.
Его задавил автомобиль. Голова была расплющена. - Нейлор хихикнул, впрочем, это могло быть не хихиканье, а просто у него сдали нервы. - Я был среди тех, кого попросили прийти и опознать его труп в морге, и должен сказать, это было странное занятие: будто пытаешься опознать что-то такое, что вы прежде знали только как круглый предмет, например апельсин, после того, как его сжали, чтобы сделать две плоские поверхности. Было чрезвычайно интересно, однако я не хотел бы видеть это еще раз.
- И вы смогли его опознать?
- Конечно, без труда.
- А почему вы говорите, что он был убит? Преступника поймали?
- Нет, я понимаю, что полиция считает это просто несчастным случаем, тем, что они называют "сбил и удрал".
- Тогда это не было убийством. Юридически.
Нейлор улыбнулся мне. Его аккуратный, маленький рот не был предназначен для широких улыбок, но все же он пытался изобразить именно улыбку, хотя она проскользнула очень быстро.
- Мистер Трут, - сказал он, - если мы должны вместе работать, то мы должны понимать друг друга. Я довольно восприимчивый человек, и вы, возможно, удивитесь, когда узнаете, насколько я вас уже понимаю. Вот еще что я вам скажу о себе: я всегда был и есть студент, изучающий языки. И я всегда очень щепетилен в отношении выбора используемых мною слов. Я распознаю эвфемизмы и синонимы, и я знаком со всеми глаголами, включая жаргонные, означающие понятие смерти. Что, я сказал, случилось с этим Муром?
- Вы сказали, что он был убит.
- Очень хорошо. Именно это я и имел в виду.
- Хорошо, мистер Нейлор, но я тоже люблю лексику. - У меня было сильное ощущение, что, независимо от причины, по которой он все это сразу обрушил на меня, если бы я отреагировал правильно, я мог бы по меньшей мере закончить перебрасывание мяча, а может, и всю игру в это первое утро. Я попытался. Я ухмыльнулся. - Я всегда любил лексику, - заявил я, - по грамматике у меня всегда было не ниже "хорошо", вплоть до восьмого класса. Я не хочу заострять на этом внимание, но раз уж мы затронули эту тему, то ваши слова, когда вы говорите, что Мур был убит, я понимаю таким образом, что водитель автомобиля знал, что это был Мур, что он хотел лишить его жизни или по меньшей мере покалечить и направил на него свой автомобиль. Разве не такой напрашивается вывод?
Нейлор смотрел прямо на стену за моей сливой, искорки в его глазах не было видно, так как взгляд был обращен куда-то вверх. Я повернулся, чтобы узнать, на что он смотрел. Это были всего-навсего часы. Я снова повернулся к нему, и его взгляд перешел на меня.
Он снова улыбнулся.
- Двадцать минут одиннадцатого, - сказал он, скрывая возмущение. - Понимаю, мистер Трут, что мистер Пайн принял вас на работу, чтобы изучить наши кадровые проблемы. Как вы думаете, что бы он сказал, если б узнал, как вы тут спокойно сидите, беседуя об убийстве, которое не имеет никакой связи с вашей работой?
Проклятое маленькое ничтожество. Единственным способом ответить на его выходки было использовать его в качестве тряпки для вытирания пыли. Однако в данной ситуации такое удовольствие пришлось отложить. Я проглотил все это, встал и ухмыльнулся ему сверху вниз.
- Да-а, - сказал я, - люблю поболтать. С вашей стороны было весьма мило выслушать меня. Почему бы вам не написать служебную записку в трех экземплярах или, как это у вас делается, запереть меня на часок? Я этого заслуживаю, ей-Богу.
Я ушел. Если выражение Пайна "кхе-кхе... осложнилось" включало желание руководства компании и его лично привязать банку к хвосту Нейлора, я всецело был "за". Безусловно, он был хитрой бестией и себе на уме.
Я так устал от него, что прямо из кабинета направился в общий зал, прошел без особого намерения через лабиринт письменных столов, поглядывая во все стороны - на лица, плечи и руки, - и увидел девушку, которая наверняка была манекенщицей у Пауэрса и которую уволили оттуда, потому что все ее коллеги значительно ей уступали в красоте и изяществе.
Я сел на угол ее стола, и она посмотрела на меня чистыми голубыми глазами ангела и девственницы.
Я наклонился к ней.
- Меня зовут Питер Трут, - сказал я, - и я работаю экспертом по кадрам. Если начальник вашей секции еще не сказал вам обо мне...
- Сказал, - ответила она сладким, мелодичным контральто, моим любимым голосом.
- Тогда скажите, пожалуйста, вам не приходилось недавно слышать что-нибудь о человеке по имени Мур? Уальдо Уилмот Мур? Вы знали его, когда он здесь работал?
Она отрицательно покачала головой.
- Мне очень жаль, - сказала она еще более сладким голосом. - Я приступила к работе здесь только позавчера и увольняюсь в пятницу. Всего лишь потому, что у меня нелады с правописанием. Всегда делаю ошибки. - Ее прекрасные пальчики лежали на моем колене, а взор жег мое сердце. - Мистер Трумэн, вы случайно не знаете работу, где знание грамматики необязательно?
Не помню, как мне удалось уйти.
Мне выделили кабинет, который по размерам вполне подошел бы для ирландского сеттера, а для датского дога был, пожалуй, маловат, расположенный примерно в середине ряда кабинетов, тянувшихся вдоль стены.
В комнате был маленький письменный стол и запиравшийся шкаф для досье, к которому мне дали ключи. Из окна был прекрасный вид на Ист-Ривер.
Я зашел в комнату и сел.
Похоже, я вляпался в это дело, не продумав стратегию и тактику. В результате я уже совершил два промаха. Когда Керр Нейлор неожиданно подбросил мне эту приманку, предложив обсудить Мура и убийство, мне нужно было бы отмахнуться от этого как человеку, который имеет только один желудок и не проявляет аппетита к чему-либо еще, кроме кадровых проблем. И когда он слегка ушел в сторону и я потерял равновесие, нужно было остановиться и хорошенько все обдумать, а не раздражаться и не болтать о Муре с излишним удовольствием.
Я был чересчур энергичен.
С другой стороны, я, безусловно, не собирался больше недели работать в качестве эксперта по кадровым вопросам. Я сидел, выкурив уже две сигареты, обдумывая все это, а затем встал, открыл шкаф для досье и достал оттуда пару папок, которые положил туда раньше. На одной из них было написано:
"Отдел фондов - секция металлоконструкций", на другой - "Отдел фондов - секция контроля корреспонденции".
С папками под мышкой я появился в общем зале, пересек его по главному проходу и постучал в дверь кабинета на другой стороне. Дождавшись, когда мне разрешили войти, я открыл дверь.
- Извините, - сказал я. - Вы заняты?
Мистер Розенбаум, начальник секции металлоконструкций, был человеком среднего возраста, лысым, в очках с черной оправой.
Он махнул мне рукой, приглашая в кабинет.
- Ну и что, - сказал он без вопросительной интонации. - Если я диктую письмо и меня не прерывают, я теряю ход мысли.
Здесь никогда не стучат в дверь, прежде чем войти, а просто врываются. Садитесь. Я позвоню позднее, мисс Ливси. Это мистер Трут, про которого говорилось в той служебной записке, которую мы разослали. Мисс Эстер Ливси - моя секретарша, мистер Трут.
Просто поражаюсь, как я мог пропустить ее даже в этой огромной массе людей, пока до меня не дошло, что секретарша начальника секции скорее всего имеет свой кабинет. Она вовсе не была эффектной, ее нельзя было даже сравнить с моей знакомой, которая была не в ладах с правописанием, но при взгляде на нее поражали две вещи. Вам сразу же казалось, что в ней есть нечто прекрасное и никто, кроме вас, этого не заметил и, наряду с этим, что она попала в беду, настоящую беду, и никто, кроме вас, этого не понимает и не может выручить ее из этой беды. Может быть, это звучит слишком сложно для мимолетного взгляда на нее, но, поверьте, я там присутствовал и все отчетливо помню.
Она вышла со своим блокнотом, а я сел.
- Спасибо, что позволили мне вторгнуться, - сказал я Розенбауму, доставая из папки бумаги. - Это не займет много времени. Я хотел бы просто задать несколько общих вопросов и один-два, касающиеся этих докладов. Ваши люди блестяще организовали дело - эти секции и подсекции. Они упрощают работу.
Он согласился с этим.
- Конечно, - ответил он. - Иногда тут все путается. Я занимаюсь металлоконструкциями, но, допустим, сейчас на складе в Африке у меня появилось тридцать семь слонов, и я не могу заставить ни одну секцию взять их. Но я исхожу из того, что слоны не металлические. Тогда мне придется пойти к Нейлору, чтобы освободиться от них.
- Ха-ха, - сказал я торжествующе. - Вот где ваши склады - в Африке. Да еще слоны. Интересно. Что ж, этот вопрос мы выяснили, теперь займемся персоналом. Говоря о нем, я хочу отметить, что ваша секретарша, мисс Ливси, похоже, не купается в счастье. Надеюсь, она не собирается тоже уволиться?
Это доказывало, что она произвела на меня то впечатление, о котором я говорил выше. Опять меня понесло не туда - упомянул ее имя без всякой причины.
- В счастье? - Розенбаум покачал головой. - Чет, думаю, не купается. Человек, с которым она была обручена, умер несколько месяцев назад. Погиб из-за несчастного случая. - Он снова покачал головой:
- Если вы пришли сюда, чтобы осчастливить служащих, боюсь, что вам не стоит начинать с мисс Ливси. Она чертовски хорошая секретарша. Если бы мне сейчас попался этот удравший водитель, я бы прибил его собственными руками.
- С удовольствием помог бы вам, - сказал я сочувственно. Я перебирал бумаги. - Человек, с которым она была обручена, тут работал?
- Да, но не в моей секции. Он был контролером корреспонденции. Для нее это был страшный удар, и она замкнулась в себе; впрочем, я снова за свое, а вы тут сидите не для того, чтобы слушать мою болтовню. Так какие же у вас вопросы, мистер Трут?
Перестав быть слишком энергичным, я решил не форсировать события; мне только показалось, что куда бы я ни сунулся, я везде сталкивался с Уальдо Уилмотом Муром. Мы перешли к делу.
Я приготовил заранее вопросы, которые, как мне казалось, были вполне подходящими, чтобы скрыть мою истинную цель, и провел с ним минут двадцать, которых оказалось достаточно.
Затем я прошел к кабинету начальника секции контроля корреспонденции. Дверь была открыта, и он находился там один.

1 Следующая страница


Слишком много женщин 2

Дедушка Дикерсон был без сомнения слишком старым и слезливым, чтобы знать время дня. Сразу же после предварительного обмена любезностями, когда я сел и раскрыл папку, он спросил дружески:
- Интересно, мистер Трут, почему вы начали с меня?
- Видите ли, вы не первый, мистер Дикерсон. Я только что беседовал с Розенбаумом. Между прочим, там есть интересная проблема: являются ли слоны персоналом?
Но он не мог вести непринужденную беседу.
- Дело вот в чем, - сказал он. - У меня меньше всего сотрудников по сравнению с любой секцией в отделе. Шесть человек, тогда как в других секциях их до сотни. Кроме того, у меня не было текучести кадров почти восемь лет, за исключением одного случая, когда пришлось заменить погибшего сотрудника. Я готов сотрудничать, но, честное слово, не вижу, чем вам помочь.
Я кивнул ему;
- Вы совершенно правы - с вашей точки зрения. Но с позиции общих кадровых проблем вы не правы. Ваша секция особенная.
Каждый служащий компании считает, что все ваши сотрудники (шесть человек) непорядочные, низкие, сующие свой нос не в свое дело люди, а вы - самый непорядочный среди них.
Это его не задело. Он просто кивнул мне в ответ:
- Как же вы предлагаете это изменить?
- О, ничего я не предлагаю. Но все это, несомненно, связано с кадровыми проблемами. Например, человек, который погиб. Разве вы не слышали разговоров о том, что его смерть не была случайной?
- Чепуха! Болтовня! - Он постучал по столу своим пресс-папье. - Послушайте, молодой человек, вы хотите сказать, что работа в этой секции была прямой или косвенной причиной преступления?
- Да.
Его челюсть задрожала, затем отвисла и осталась в таком положении. Я едва удерживался от того, чтобы достать носовой платок и вытереть ему глаза.
- Не так надо к этому подходить, - сказал я с ударением. - Но это был ваш подход. Более того, я бы сказал, что болтовня о смерти этого человека, безусловно, является одной из проблем с кадрами в компании. И мистер Нейлор сам предложил, чтобы я использовал этот случай в качестве отправной точки моей работы. Вы не будете возражать, если я кое-что спрошу о нем? О Муре?
- Мне не нравятся любые намеки на то, что в результате работы моей секции с кем-то поступили несправедливо или у кого-то появилось желание отомстить на законных основаниях. - Он снова обрел контроль над своей челюстью.
- О'кей. При чем тут законность? Желание отомстить имеет много оттенков. Поговорим все же о Муре. Как вы его оцениваете? Он хорошо работал?
- Нет.
- Нет? - сухо переспросил я. - В чем же дело?
Челюсть старика снова задрожала, но не отвисла. Когда он справился с ней, он заговорил:
- Я отвечаю за работу этой секции с тех пор, как она образовалась, - уже около двадцати лет. В апреле прошлого года у меня работало пять человек, и я считал это вполне достаточным. Однако на работу приняли нового человека, и мне приказали взять его к себе в секцию. Он был некомпетентен, и я докладывал об этом, но мои доклады игнорировались. Пришлось с этим смириться. Несколько раз его ошибки могли бы дискредитировать секцию, не будь мы начеку. Работать для нас стало труднее.
Бог мой, подумал я, все приходится начинать сначала. Я уже собирался сузить круг поисков, а тут пришлось включить в список еще шестерых - самого Дикерсона и пять его верных контролеров, которых Мур настолько смог допечь, что они вполне могли бы убить его во имя спасения чести секции.
Теперь в списке были все, кроме самого Керра Нейлора.
- Однако, - спросил я, - как насчет правил о приеме на работу? Насколько я понимаю, здесь не существует общего контроля за наймом персонала, и каждый начальник отдела теоретически сам проводит свою политику, хотя на практике право голоса имеют начальники секций. Кто принял на работу Мура и всучил его вам?
- Я не знаю.
- Вы можете помочь мне выяснить это?
Дикерсон вытер глаза платком, и я почувствовал облегчение.
Я надеялся, что он будет держать платок в руке, но он аккуратно положил его назад в карман.
- Это, - сказал он, - большая проблема, возможно, самая большая в мире в этой области, и решена здесь она наилучшим образом. Разумеется, руководство очень хорошо организовано.
На этом этаже я не подчиняюсь никому, кроме начальника отдела, мистера Керра Нейлора, сына одного из основателей фирмы. Таким образом, любое указание руководства может быть передано мне только через мистера Нейлора.
- Значит, это Нейлор принял на работу Мура?
- Я не знаю.
- Но ведь это Нейлор сказал, что вам нужен один человек, и захотел, чтобы у вас работал Мур?
- Конечно. Цепочка передачи указаний именно такая, как я вам объяснил.
- Что вы еще можете сказать о Муре, кроме того, что он был некомпетентен?
- Больше ничего. - Взгляд и тон Дикерсона указывали на то, что он считает мой вопрос глупым. Очевидно, если человек некомпетентен, этим все сказано, а остальное не имеет значения. Однако, как оказалось, он допускал, что даже компетентный человек должен есть. Он вытащил из кармана пиджака часы, посмотрел на них и заявил:
- Перерыв на обед у меня начинается в двенадцать, мистер Трут.

***

Выйдя из кабинета Дикерсона, я повернул налево и направился в дальний конец общего зала, но затем мне пришла в голову одна идея, и я остановился. Обдумав ее со всех сторон и увидев, что идея не имела заметных изъянов, я развернулся и направился в противоположную сторону. Дверь Розенбаума оказалась снова закрытой, однако, раз он сказал, что стучать не нужно, я повернул ручку и зашел. Я собирался спросить его, где находилась комната его секретарши, но это оказалось излишним, так как она сидела в кабинете на стуле у письменного стола с блокнотом. Она не повернула ко мне головы. Розенбаум, взглянув на меня, сказал без выражения:
- Еще раз привет.
- Поразмыслив логически, - сказал я им, - я хотел бы поинтересоваться, что об этом думает мисс Ливси.
Она взглянула на меня. За прошедший час никаких изменений в ней не произошло. По-прежнему было очевидно, что никто в мире, кроме меня, не мог ее понять или помочь ей.
- Дело вот в чем, - объяснил я. - Смысл моей работы заключается в том, чтобы беседовать с сотрудниками, и чем больше, тем лучше. Причем делать это надо, не мешая работе отдела. Вы сотрудница. Если мы вместе пообедаем и заодно поговорим, тогда и вашей работе это не помешает. Я заплачу за обед и отнесу это за счет фирмы.
Розенбаум хмыкнул.
- Правильный подход, - сказал он одобрительно и обратился к секретарше:
- Раз он считает, что может пойти на это ради вас, Эстер, вы, как минимум, можете позволить ему купить для вас сэндвич.
Голосом, слушать который было бы сплошным удовольствием, если бы вложить в него немного чувства, она спросила его:
- Кому я буду обязана?
- Не мне, - заявил он, - вероятно, себе. Мистер Трут говорит так, будто он может заставить вас улыбнуться. Даже если это будет бледная и слабая улыбка, почему бы не дать ему шанс попробовать?
Она повернулась ко мне и вежливо сказала:
- Спасибо, думаю, не стоит.
Что-то в ней, безусловно, было, и я, честно признаюсь, начал здорово ревновать ее к Уальдо Уилмоту Муру, даже мертвому. Ведь он смог найти путь, как уговорить эту пташку согласиться выйти за него замуж.
Она снова уткнулась в блокнот. Розенбаум, сложив губы, уставился на нее и философски качал головой, словно меня тут и не было. Поэтому я решил удалиться. Я уже взялся за ручку двери, когда из-за спины услышал ее голос:
- Почему вы спрашивали у одной из девушек, не слышала ли она что-нибудь о мистере Муре?
Вот это система оповещения! А ведь и двух часов не прошло!
Я повернулся:
- Вот видите? Я же сказал, что не хочу мешать вашей работе. Вы могли бы задать мне этот вопрос, например, за жареной уткой или за мороженым с кленовым сиропом.
- Хорошо, согласна. Я выйду ровно в час. Мы можем встретиться в фойе, выход на Уильям-стрит, около почтового ящика.
- Это другое дело! Готовьте улыбку, - и я вышел.
Итак, все удалось склеить, обед с Эстер Ливси состоится, правда, получилось не очень гладко, хотя ни я, ни она не были виноваты в этом. Я вернулся в свою комнату, положил папки назад в шкаф и запер его, затем подошел к окну и стал смотреть на реку, подводя итоги сегодняшнего утра. В результате этого занятия мне стало ясно, что анализировать-то нечего. Конечно, саркастически подумал я, будь я Ниро Вульфом, я закончил бы все к полудню и отправился домой пить пиво, а вместо этого я умудрился лишь всех переполошить. Меня это всерьез задело. Всего за два часа, причем до обеденного перерыва, когда была возможность посплетничать! Я решил, что источник информации - женский туалет. Если бы я мог достать юбку и блузку и провести полчаса в туалете, у меня было бы все, что нужно для окончательного доклада. На реке чуть не столкнулись два буксира, и один из них бросился удирать, вздымая белые барашки волн.
Когда зазвонил звонок, я вздрогнул всем телом, так громко он был слышен в маленькой комнате. Я не понял сначала, откуда он раздался, скорее всего, это был телефон. Поэтому я подошел к столу, снял трубку, сказал "Алло" и чуть было не добавил:
"Арчи Гудвин слушает". Я вовремя спохватился, и мне в ухо зазвучал чей-то тенор:
- Алло, мистер Трут?
- Да, слушаю.
- Говорит Керр Нейлор. Я хочу пригласить вас пообедать со мной, если вам это удобно. Не могли бы вы зайти за мной?
Я ответил, что с удовольствием, и повесил трубку. Взглянув на часы, я увидел, что было без десяти час. Я снова взялся за трубку и попросил соединить меня с мисс Эстер Ливси, отдел фондов, секция металлоконструкций. Через секунду голос сказал:
- Добавочный 688. Пожалуйста, в следующий раз называйте добавочный номер, когда звоните.
После короткого молчания другой голос сказал:
- Мисс Ливси слушает.
- Говорит Питер Трут, - сказал я ей. - Сегодня у меня самый несчастный день с тех пор, как мой богатый дядюшка поменял докторов. Мистер Керр Нейлор только что позвонил мне и попросил с ним пообедать. Я мог бы встретить вас, как договорились, а затем прийти после обеда и закончить на этом рабочий день.
- Я не хочу, чтобы вы заканчивали раньше времени, - заявила она. - Я думала о вас. Конечно, идите с мистером Нейлором. Моя комната рядом с кабинетом Розенбаума, слева.
Однако эти слова не улучшили моего настроения. Я взял пальто и шляпу и направился к угловому кабинету, на пороге которого меня встречал Нейлор. Шляпу и пальто я взял потому, что, несмотря на предложение помощника вице-президента пообедать в специальной столовой для руководства компании "Нейлор - Керр" на тридцать шестом этаже, я подозревал, что сын основателя компании не является ее постоянным посетителем. Поэтому я и решил захватить пальто и шляпу.
Предчувствие меня не обмануло. На нем была шляпа, и через руку переброшено пальто. Мы направились к лифту, а из фойе на первом этаже он повел меня через черный ход на улицу, и, пройдя один квартал и свернув за угол, мы подошли к двери, на которой зеленой краской было намалевано: "Фонтан здоровья".
Сомнений в том, что это означает, у меня не было, и я с тоской сказал своему желудку, что так нужно для дела. Мы зашли, прошли к столику напротив стены, сели и взяли у официантки меню. Все точно так и было: корешки, листья и грубые корма с такими названиями, как "Эпикурейское суфле" или "Пудинг из отрубей и моркови". Я был настолько зол, что даже не слушал Нейлора. Пока официантка ждала нашего заказа, он говорил что-то вроде: "...я попробовал это однажды пять лет назад и с тех пор обедаю только здесь. Мне кажется, это ни с чем не сравнимо - и физически, и морально, даже духовно.
Здесь есть какая-то чистота. Она помогает человеку оставаться светлым и чистым. Что вы будете есть, мистер Гудвин?" Это я расслышал очень отчетливо.

***

Похоже, хитрое маленькое ничтожество выбрало тот самый момент, когда официантка, знавшая его, была рядом с нами, делая таким образом ситуацию для меня максимально неудобной.
Так он думал. Однако я просто поднял меню, чтобы оно загородило мое лицо от его взгляда, и, оказавшись изолированным, стал ворочать мозгами, обдумывая возникшую проблему. Пытаться схватить его за руку, видимо, смысла не было. После небольшой паузы я вручил меню официантке и попросил принести мне три яблока и стакан молока. Затем я вежливо спросил его:
- Вы что-то сказали? Боюсь, я не слушал.
Он сделал заказ и отпустил официантку.
- Я говорил о диете, - довольно резко сказал он, - и вы меня слушали. Трудно ожидать, мистер Трут, что вам сразу понравится эта еда. Она никому поначалу не нравится. Но через некоторое время вы удивитесь, как вам только могло нравиться все остальное.
- Э, когда мне это понравится, я начну тихо ржать. Вам, однако, надо было бы определиться, кого вы хотите накормить обедом - Гудвина или Трута.
- Я больше предпочитаю Гудвина. - Он улыбнулся:
- Потому я и пригласил вас пообедать, чтобы сказать, что единственный способ иметь со мной дело - это быть прямым и откровенным.
Передайте также Ниро Вульфу, пожалуйста, что вы здорово испортили все дело. Сегодня утром, когда я упомянул об убийстве бывшего служащего моего отдела, вам не надо было проявлять интерес к этому.
- Понимаю. Премного благодарен. Значит, это возбудило ваши подозрения, и вы решили проверить. - Я с восхищением посмотрел на него. - Вы, конечно, попали в самую точку. Зачем же это вам понадобилось?
- Не надо нервничать, - поучительно сказал он и потряс головой. - Вас насквозь видно, мистер Гудвин. Должен сказать, что я удивлен и разочарован. Можно было бы лишь приветствовать хорошего, умного специалиста, который занялся бы расследованием этого убийства. Я бы наблюдал за вами с живейшим интересом... Вам принесли не самые лучшие яблоки. - Нахмурившись, он взглянул на официантку:
- Разве у вас нет "Стеймен Уайнсеп"?
Похоже, у них не было. Когда она обслужила нас и ушла, я начал чистить яблоко. Хотя обычно я не чищу яблоки, мне показалось, что это должно его разозлить. Старался я зря, поскольку он не обращал на меня внимания, а сосредоточившись, набросился с вилкой на большое блюдо какой-то жуткой сырой мешанины, которое он заказал, называвшееся "Витанутрита по-особому".
Он отправлял в маленький рот крохотные кусочки, делая каждый раз всего одно-два жевательных движения.
- Есть идея, - сказал я доброжелательно. - Вряд ли вы рассчитываете, что я передам ваши слова Вульфу. Почему бы вам самому не заскочить к нему сегодня вечером после ужина и не рассказать об этом?
- С удовольствием, - он пожевал. - Но не сегодня. - Снова пожевал. - Три вечера в неделю, по средам, четвергам и пятницам, я играю в шахматы в Мидтаунском шахматном клубе. - Опять пожевал. - В субботу я собираюсь поехать за город и провести выходные, наблюдая птичек. - Он пожевал снова. - С удовольствием сделаю это в понедельник.
- О'кей, я все устрою. - Я приступил к другому яблоку, однако чистить его не стал. - Но к этому времени, быть может, все уже закончится. Мне кажется, и, я надеюсь, мистер Вульф согласится с этим, что осталось сделать только одно: рассказать все полиции, и пусть она запускает свою машину.
Поиски доказательств для обвинения в убийстве - слишком сложное дело, особенно для такого недотепы, как я.
Он перестал жевать и спросил:
- Кто вас заставляет искать доказательства?
- Вы.
- Я не заставляю. Я просто заявил, что Мура убили.
Полиция? Фу-у! Они запустили свою машину, когда обнаружили тело, но потом остановили ее. Вы намеревались, конечно, заставить меня рассказать то, что я знаю, шантажируя полицией. Дорогой Гудвин, боюсь, это дело намного превышает ваши возможности. Неделю назад я зашел к заместителю комиссара О'Харе, которого знаю много лет, и заявил ему, что Мура убили. Естественно, он предложил мне рассказать об этом подробнее, и, естественно, я отказался. Я сказал ему, что могу лишь констатировать факт убийства, а поисками доказательств и задержанием преступника должен заниматься его департамент. - Нейлор хихикнул. - Мне даже показалось, что в какой-то момент заместитель комиссара был не прочь подвергнуть меня допросу под пыткой. В конце концов он просто обозвал меня болтуном. - Он вернулся к "Витанутрите".
Мне вдруг захотелось выпить молоко, засунуть третье яблоко в карман, удрать на Тридцать пятую улицу и рассказать Вульфу, что Керр Нейлор - опасный, болтливый, травоядный жук и что на это дело надо плюнуть. Меня сдерживали несколько соображений, особенно два: что с компании "Нейлор - Керр" можно содрать любую сумму, вплоть до двадцати миллионов, и что я теперь знаю, где находится комната мисс Ливси.
- О'кей, - сказал я совсем дружески. - Не будем угрожать друг другу, оставим и признания, а шахматы и птички заставят вас до понедельника забыть о визите к Вульфу. Кстати, я заметил, что в том докладе мистеру Пайну насчет Мура, где спрашивалось, каким образом он поступил на работу, вы записали: "Личное обращение". К кому же он обратился? К начальнику этой секции Дикерсону?
Это была первая насечка, которую я сделал на панцире жука.
Она не заставила его выронить вилку или даже плясать искорку в его глазах, но работать вилкой и жевать он стал так, что это превысило границы вежливости. Стало ясно, что ему это потребовалось, чтобы подумать над ответом.
Он проглотил и заговорил:
- Он обратился к моей сестре.
- О! Какой сестре?
- У меня только одна сестра, - искорка в его глазах стала заметнее. - Моя сестра, мистер Трут, - замечательная и интересная женщина, но она гораздо более консервативна, чем я. Наш отец дал каждому из нас по одной четверти акций корпорации, он не захотел больше быть связанным ответственностью. Свою долю акций я роздал без компенсации нескольким старым служащим компании, потому что они их заработали, а я нет. Я не люблю владеть вещами, на которые могли бы заслуженно претендовать другие люди, особенно морально. Юридические претензии меня не интересуют. Но моя более консервативная сестра оставила свою долю у себя. Ее мужу, Джасперу Пайну, которого, я полагаю, вы уже встречали, это было очень кстати, поскольку иначе он вряд ли стал бы президентом корпорации.
- И Мур получил работу через вашу сестру?
Искорка в глазах Нейлора бешено заплясала.
- Вы обладаете талантом, мистер Гудвин, делать крайне бестактные замечания. Моя сестра любит помогать людям. Она направила Мура ко мне, я побеседовал с ним и попросил Дикерсона поговорить с ним. Так он получил работу в этой секции. Как насчет пудинга? И немного "Пинк Стимера"? Это горячая вода с мандариновым соком.
Больше информации от него я не получил. Дальше он говорил только про еду и вопросы о Муре, об убийстве или о сестре просто игнорировал. Больше всего он раздражал меня, когда что-то игнорировал. Я сдался и сидел, наблюдая, как он потягивает "Пинк Стимер".
Когда мы вместе вернулись в здание на Уильям-стрит, я покинул его в фойе, прошел к телефону-автомату, набрал номер "Газетт" и попросил Лона Коэна. Он знал больше фактов, чем департамент полиции и публичная библиотека, вместе взятые.
Когда он подошел к телефону, я сказал:
- Теперь твоя очередь оказать мне услугу. Как насчет миссис Джаспер Пайн? Урожденная Нейлор. Ее муж - президент крупной инженерной фирмы, которая находится в центре Нью-Йорка. Я надеюсь, что ты когда-нибудь слышал о ней?
- А как же! Она - "мясо".
- Какое еще мясо?
- О, это значит, что в один прекрасный день она может стать пищей для газетчиков, в смысле новостей. Пока в меню она не попала, кроме разве той его части, где пишут цену, но ни одна газета в городе не теряет надежды.
- И что же питает эти надежды?
- Откуда ты звонишь? Из конторы Вульфа?
Я шикнул на него:
- Я ведь просил тебя не задавать лишних вопросов! Я говорю из автомата.
- О'кей. Объект твоего внимания любит помогать молодым людям. На первого встречного не бросается, разборчива, но своего хобби не оставляет. Денег много, хорошо сохранилась и предположительно не дура, иначе давно потеряла бы свое состояние. Рекомендую заняться ею; сколько тебе - тридцать?
Как раз для нее! Наружность у тебя вроде ничего, а вот манеры мог бы немного подшлифовать.
- Э-э, да ты получишь десять процентов. Я, конечно, и не надеюсь, что у тебя есть список всех моих предшественников, кому она помогла.
- Видишь ли, мы его не ведем - не настолько нам это интересно. Думаешь, наша газета сует нос в чужие личные дела?
Постой-ка, вы ведь с Ниро Вульфом занимаетесь расследованием убийств. Попробую действовать по ассоциации; черт возьми, как его звали: Муррей, нет, Мур?
- Мистер Коэн, - благоговейно сказал я, - ты, как обычно, попал в самую точку. Мур погиб в результате наезда на него автомашины на Тридцать девятой улице ночью четвертого декабря. Ты можешь сказать, кто помогал ему?
- Могу.
- Миссис Пайн?
- Задай этот вопрос по-другому. Даже по телефону я не хочу упоминать фамилии в таких деликатных вопросах, как этот.
- Объект моего интереса?
- Да.
- Ты не мог бы изложить подробнее?
- Ради Бога. Похоже, что "мясо" находится уже на пути к столу, вот и все. Что же до того, кого подкосили поздней ночью, и связи, которую он имел, мы считали своим долгом перед обществом сделать все возможное, чтобы избежать скандала.
- Боже мой, продолжай!
- И делали, и полиция, думаю, тоже, однако это ни к чему не привело. Детали до сих пор остаются неясными, но для прессы там нечего делать. Я помню, что наиболее очевидная линия ничего нам не дала. Муж, конечно, не пытался спасти свою честь или отомстить. Мур был лишь одним из нескольких - семи или восьми, и, кроме того, за несколько месяцев до этого ему дали отставку, а его подругой тогда была... забыл имя, ну, да это не важно. Муж знал об этих делах в течение многих лет. Это абсолютно точно установлено нашим исследовательским отделом. Ты, наверное, там в будке задохся. Мне надо идти работать. Я прошу тебя, если возможно, рассказать мне все для статьи. Кто нанял Вульфа?
- Рано еще, - сказал я ему. - Получишь, когда созреет, если только там не окажется червячков. Ты нас знаешь: мы всегда отдаем долги с процентами. Если я заскочу к тебе, я смогу поговорить с кем-нибудь, кто занимался этим вопросом?
- Лучше позвони заранее.
- Хорошо. Спасибо и большой привет от нас.
Я быстро выскочил из фойе на улицу, прошел один квартал к месту, которое приметил раньше, купил там три сэндвича с ветчиной и кварту молока и поднялся к себе в служебный кабинет на тридцать четвертый этаж. Там, в своей комнате, никем не потревоженный, я съел этот обед. Пока я ел, мне в голову пришло несколько мыслей, и первой среди них была мысль о том, что я правильно сделал, когда не повиновался своему порыву и не ушел из "Фонтана здоровья", ничего не съев, кроме яблок.

***

Когда мне предстояло сделать два дела, обычно наиболее приятное я оставлял напоследок, так я решил поступить и на этот раз, но сейчас что-то не сработало. Идея заключалась в том, чтобы позвонить Джасперу Пайну и договориться с ним о встрече в три часа, но когда я попытался сделать это, секретарша сказала мне, что Пайн будет занят до четырех пятнадцати. Пришлось изменить план. Но прежде чем позвонить мисс Ливси, я решил раздобыть кое-что из канцелярских принадлежностей, необходимых для работы. Поэтому я сделал то, что мне рекомендовали в таких случаях: позвонил по добавочному 637 и попросил прислать мне машинистку. Не прошло и двух минут, как она зашла ко мне с блокнотом в руках. Она была совершенно непохожа на мою знакомую, которая делала ошибки в письмах, однако вполне соответствовала моей теории о том, что в компании "Нейлор - Керр" отдавали предпочтение девушкам, на которых приятно посмотреть.
Выяснив, как ее зовут, я сказал:
- Я ничего не имею против вас, совсем наоборот. Дело в том, что мне нужны не вы, а ваша пишущая машинка. Можно вас попросить принести ее сюда и позволить мне попечатать на ней?
По выражению ее лица можно было подумать, что я попросил ее привести Керра Нейлора в наручниках и посадить его ко мне на колени. Она старалась быть вежливой, но то, о чем я ее просил, не сделала и не могла сделать. Тогда я отпустил ее и снова стал звонить по телефону. Через некоторое время у меня уже была пишущая машинка с бумагой и другими принадлежностями. После этого я вышел в общий зал, пересек его и, увидев, что дверь слева от кабинета Розенбаума открыта, вошел в комнату. Я захлопнул за собой дверь, подошел к стулу, стоявшему у края письменного стола, и сел. Комната была раза в два больше моей, но в ней было гораздо меньше свободного пространства из-за множества полок с досье. Эстер перестала печатать и повернулась ко мне. Свет, падавший из окна, проходя сквозь верхний слой ее прекрасных каштановых волос, создавал впечатление, будто у нее на голове была корона из блестящей шелковой сетки.
- Просто отвратительно, - сказал я. - Мистер Нейлор ест только овес и дробленую кору.
Улыбки я не удостоился, но она кивнула:
- Да, это всем известно. Вас должны были предупредить.
- Однако никто этого не сделал, включая вас. Вы сейчас очень заняты?
- Нет, мне надо написать еще восемь-девять писем. - Она взглянула на часы. - Сейчас только три часа.
- Хорошо, - я отклонился назад вместе со стулом, опираясь только на его задние ножки и держа руки в карманах, подчеркивая тем самым неофициальный характер разговора. - Давайте начнем, как обычно, по порядку. Сколько времени вы тут работаете?
- Три года. Точнее, два года и восемь месяцев. Мне двадцать четыре года, почти двадцать пять. Получаю пятьдесят долларов в неделю и печатаю со скоростью свыше ста слов в минуту.
- Блестяще. Какие три вещи вы не любите больше всего? Или меньше всего любите в вашей работе?
- Как вам сказать, - улыбки по-прежнему не было, но губы едва заметно шевельнулись. - Можно вас спросить?
- О чем угодно.
- Почему вы пригласили меня на ленч?
- Ну как вы хотите, честно?
- Конечно, я люблю откровенность.
- Я тоже. Один взгляд на вас, и меня будто всего парализовало, как во сне. Во мне боролись две стороны моей натуры. Одна, основная, дьявольская сторона хотела оказаться с вами наедине на острове. Другая сторона хотела написать поэму. Ленч был компромиссом.
- Неплохо, - сказала она с оттенком одобрения, но без энтузиазма. - Если уж говорить начистоту - будем взаимно откровенными, идет? Вы ведь хотели спросить меня об Уальдо Муре?
- Почему вы так решили?
- Почему? Боже мой! Да считайте, что вы по радио объявление сделали! Спросили о нем эту девицу, и всем все сразу стало известно.
- Ничего не поделаешь, так получилось. А что же я у вас хотел о нем спросить?
- Не знаю, спрашивайте, я к вашим услугам.
- Машинистка - это не ваше призвание, - сказал я восхищенно. - Вам надо было стать экспертом по кадрам, или президентом колледжа, или женой детектива. Вы совершенно правы, мне было бы трудно расспрашивать вас о Муре, не сказав о том, что мне уже удалось выяснить и какие у меня намерения.
Поэтому я даже пробовать не стану. Вы с Муром были обручены, не правда ли?
- Да.
- Давно?
- Нет, всего около месяца, немного меньше.
- И конечно, его смерть была страшным ударом.
- Да.
- Не могли бы вы рассказать мне в общих чертах, что он был за парень?
- М-м, - она замялась. - Странный вопрос. Он был парнем, за которого я хотела выйти замуж.
Я кивнул.
- Для вас этого достаточно, - согласился я. - Но я знаю вас в общей сложности около двадцати минут, поэтому мне в этом деле ничего не ясно. Вы, конечно, понимаете, что этот разговор тет-а-тет. За мной не стоят власти, и то, что вы скажете, останется между нами. Он был женат раньше?
- Нет.
- Как долго вы его знали?
- Я встретила его вскоре после того, как он поступил сюда на работу.
- Каким он был - высоким, низким, красивым, уродливым, толстым, худым?..
Она открыла ящик письменного стола, достала сумочку, вынула оттуда кожаный бумажник, открыла его и передала мне фотографию.
Значит, она все еще носила фотографию с собой. Я внимательно стал ее рассматривать. На меня он не произвел впечатления: примерно моего возраста и телосложения, высокий лоб, пышная шевелюра, зачесанная гладко на затылок. Эту фотографию можно было поместить в каком-нибудь рекламном издании: эдакий покупатель, занятый поисками моторных лодок, если бы не подбородок, который скашивался к шее слишком резко.
- Спасибо, - сказал я, возвращая фотографию. - Значит, он в самом деле не разыгрывал перед вами спектакль, а действительно собирался на вас жениться. У него довольно привлекательная внешность. Думаю, такое же мнение сложилось у тех, кто его знал.
- Да, каждая женщина, которая его видела, испытывала к нему интерес. В нашей фирме не было девушки, которая не была бы счастлива заполучить его.
Я посмотрел на нее неодобрительно. Такого вульгарного хвастовства я не ожидал услышать от моей мисс Ливси. Однако я никогда не думал, что у нее нет недостатков. Я продолжал разговор:
- Должно быть, многие пытались за ним увиваться? Если, конечно, вы не возражаете против того, что девушки тоже могут ухаживать?
- Конечно, они могут. И ухаживали.
- Это не раздражало его?
- Нет, ему это нравилось.
- А вас это не раздражало?.
Она улыбнулась. Правда, улыбка эта не была в точности той, какую имел в виду Розенбаум. Я улыбнулся в ответ.
Она спросила:
- Теперь мы подошли к главному, правда?
- Не знаю, - ответил я. - Разве подошли?
Произнеся эти слова, она прикусила губу.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Это было глупо, - заявила она. - Нет, я не думаю, что сходила с ума. В чем-то это доставляло мне удовольствие, а в чем-то нет. Продолжайте.
Я вынул руки из карманов и, сцепив их за головой, стал ее рассматривать.
- Я бы очень хотел продолжать, мисс Ливси, если бы я знал, в какую сторону двигаться. Попробуем войти в другую дверь.
Была ли у вас какая-либо причина предполагать или подозревать, что смерть Мура произошла не в результате несчастного случая?
- Нет, - отрезала она.
- Но, кажется, вокруг этого витали слухи?
- Конечно, слухи были.
- Из-за чего они возникли?
- Не знаю, почему они начались тогда, в декабре, когда это произошло; думаю, что слухи, как обычно, рождаются сами по себе. Затем они поутихли, полностью исчезли, насколько я знаю, - ведь это было сравнительно давно, - но на прошлой неделе они снова появились.
- Вы знаете, почему они снова возникли?
Она посмотрела на меня, убедилась, что мы смотрим друг другу в глаза, и спросила:
- А вы?
- Я скажу - да, если вы скажете то же.
- Давайте попробуем: да.
- Я тоже так думаю. У вас есть хоть малейшее представление, почему Керр Нейлор вставил в доклад слово "убит"?
- Нет. Не знаю и не могу представить. Я знаю, что хотела бы... - она осеклась.
- Что?
Она не сказала что. Она вообще ничего не сказала. Впервые за три мои встречи с ней ее явно что-то тронуло. Я бы не назвал ее холодной - это слово просто не подходило к ней и никогда бы не подошло, но ни имя Мура, ни разговор о нем не вызвали в ней ничего похожего на эмоции в голосе или лице.
Сейчас она позволила себе проявить какие-то эмоции. У нее не дрогнули губы, она не заморгала глазами, чтобы не заплакать, что выглядело бы банальным, но мышцы ее лица как-то ослабли, и это значило, что строгая дисциплина больше не могла сдерживать ее чувства.
Вдруг она резко встала, подошла ко мне, положила свою ладонь на мой затылок и погладила его несколько раз. Мое ощущение можно было сравнить с тем, что испытывает дыня, которую пробуют, насколько она твердая, но никак не мужчина, которого ласкает женщина. Однако здесь я, возможно, поскромничал. Я не шевелился.
Она сделала шаг назад и стояла, глядя на меня сверху вниз.
Я повернул голову, чтобы встретить ее взгляд.
- Интересное дело, - сказала она полуозадаченно-полураздраженно. - Обычно я верчу мужчинами, как хочу. Я не хвастаюсь: это действительно так. Я знала, как получить от мужчин то, что мне нужно: разные маленькие вещицы (вы знаете, какими бывают девушки), а сейчас мне захотелось получить что-нибудь от вас, и поглядите на меня! Причина тут не в вас, то есть я хочу сказать, в вас нет ничего плохого, вы вполне привлекательны и прочее. Не знаю, полицейский вы или кто-то другой, но кем бы вы ни были, вы - мужчина.
Она остановилась.
- До мозга костей, - тепло отозвался я. - Я мог бы подсказать вам, как следует себя вести в этом деле, если бы я знал, чего вы хотите. Сначала расскажите мне об этом. - Только сперва одно условие: я не хочу, чтобы меня уволили.
- Договорились. Я отражу это в своем докладе. Дальше?
Ее голосовые связки сейчас также ослабли.
- Невероятно, - заявила она ровным голосом. - Я не знаю, кто вы и кем работаете, но знаю, что вы пытаетесь выяснить обстоятельства смерти человека, за которого я собиралась выйти замуж, и я не в силах этого вынести. Я хотела позабыть обо всем, хотела забыть о нем, действительно хотела! Вы не знаете, что сотни девушек, собранные вместе в фирме, подобной этой... Вы не знаете, во что они превращаются, когда начинают болтать, - это ужасно, просто жутко. Я не знаю, почему Нейлор снова к этому вернулся. Я больше не могу и не собираюсь это выносить, но мне здесь нравится, я вынуждена работать, и я люблю свою работу, мне нравится мой босс - мистер Розенбаум.
- Она вернулась к стулу, села, положила голову на письменный стол, оперев ее на два кулака, и, обращаясь не ко мне, а ко всему миру, сказала:
- Будь все проклято!
- Я все еще не знаю, - запротестовал я, - чего вы хотите от меня.
- Все-то вы знаете, - она почти свирепо посмотрела на меня. - Вы можете помочь прекратить болтовню. Вы можете доказать, что Нейлор всего лишь глупый старый дуралей. Вы можете решить раз и навсегда, что Уальдо был убит случайным водителем, и больше тут не о чем говорить!
- Понятно. Так вот чего вы хотите.
Ее глаза снова впились в меня, а я смотрел на нее искоса.
Так мы смотрели друг на друга, и у меня возникло сильное ощущение, которое, не знаю, разделяла она или нет, что между нами начала завязываться ниточка. Когда девушка погладит мужчину по голове, потом садится и позволяет ему смотреть на себя секунд десять и отвечает ему взглядом, не говоря при этом ни слова, ей не стоит больше делать вид, что она совсем его не знает.
- Я не полицейский, - сказал я. - Кем бы я ни был, я не смогу ответить на этот вопрос, как и почему он был убит, потому что на него уже ответили почти четыре месяца назад, ночью четвертого декабря. Все похоронено, вопрос закрыт, и все, что я могу, - это покопаться в нем ровно столько, чтобы удовлетворить все заинтересованные стороны. Приятно думать, что вы почти удовлетворены.
- Вы работаете на Нейлора, - заявила она; судя по ее тону и выражению лица, за время общения со мной ей не пришло в голову, что я могу тонуть так долго.
- Нет! - воскликнул я. - Не правда.
- Честное слово?
- Честное слово, в самом деле!
- Но тогда... - она сделала паузу, глядя на меня нахмурившись, хоть не я был тому причиной, - но ведь он рассказывал вам об Уальдо, верно?
- Да, он любит поболтать.
- Что он сказал?
- Что Мур был убит.
- О, это я знаю, - ее лицо сохраняло нахмуренное выражение. - Так он написал в докладе. Весь этаж знает про это, чего он и добивался. Он ведь специально дал печатать доклад девушке из зала, а не своей секретарше Что он еще сказал?
- О Муре - ничего заслуживающего внимания. Он утверждает, что это было убийство. Идея фикс.
- О чем еще он говорил?
- О Бог мой, что войны происходят из-за того, что люди питаются вареными овощами, что человек, который ест мясо...
- Вы прекрасно знаете, что я имею в виду! - Она явно давила. - Что он говорил обо мне?
- Ни слова. Ни намека. Он сделал только одно замечание, которое можно было бы применить к вам. Сегодня утром, стоя в конце зала, он высказал сомнение в том, что в зале есть хоть одна девственница, но поскольку у вас свой кабинет, оно к вам, по-видимому, не относится.
Вопрос о девственности ее не беспокоил. Она настаивала:
- Нет, он действительно не упоминал меня?
- Нет пока, - я посмотрел на часы, опустил передние ножки стула на пол и встал. - Вам еще надо печатать письма, и у меня тоже есть кое-какие дела. Извините, сейчас мы не можем сделать так, как вам бы хотелось, честное слово, мне очень жаль. Так вы действительно хотите забыть все, что касается Мура?
- Да, очень!
- О'кей, будем иметь в виду.

***

В соответствии с первым пунктом составленного мной списка дел я должен был заняться ручным трудом: орудием труда была пишущая машинка у меня в комнате, так что я пошел туда и приступил к работе.
Кроме машинки, я попросил запас бумаги, и хотя всем этим барахлом, которое они притащили, трудно было похвастаться, осмотрев машинку еще раз, я решил, что она сойдет. Было без четверти четыре, оставалось всего полчаса до назначенной встречи с Джаспером Пайном, и пришлось поднажать. Сделав сэндвич из трех листов бумаги и двух копирок, я вставил его в машинку и напечатал в верхнее правом углу заглавными буквами:
"ДОКЛАД КОНТОРЫ НИРО ВУЛЬФА 19 МАРТА 1947 г."
Пропустив четыре строчки, в середине я напечатал:
"Конфиденциально, "Нейлор - Керр". 914 Уильям-стрит.
Нью-Йорк".
У меня не было времени на подробный доклад со всеми деталями, как это делается для большинства клиентов, чтобы те думали, что получают исчерпывающую информацию за свои денежки, однако он получился довольно объемистым и, по-моему, соответствовал своему назначению. Доклад излагал содержание рассказа Керра Нейлора о Муре в течение первых трех минут нашей беседы, а также следующие сведения: как Нейлор пригласил меня на ленч и ввел в краску, назвав меня настоящим именем; как он настаивал на том, что Мур был убит, однако отказался представить какие-либо доказательства этого; как он согласился прийти к Вульфу; как, по его словам, он сказал заместителю комиссара О'Харе, что Мур был убит; а также о том, что Мура рекомендовала на работу его сестра. Кроме информации о Нейлоре, мой доклад содержал изложение беседы с Дикерсоном, начальником секции проверки корреспонденции; заявление о том, что по поводу моего расследования причин смерти Мура в отделе ходят слухи, и еще одну фразу о моем разговоре с некоей мисс Ливси Эстер, которая была помолвлена с Муром. При этом я отметил, что разговор не принес стоящих упоминания результатов. Единственными эпизодами, которых я не коснулся в докладе, были моя короткая беседа с девушкой, делающей ошибки в письмах, - я считал, что это не имеет значения, и, конечно, телефонный разговор с Лоном Коэном из "Газетт", что, как мне показалось, имело слишком большое значение."
Закончив печатать, я подписал оригинал, сложил его и сунул в карман, то же самое я сделал с одной из копий. Другую копию я не стал складывать. Я открыл шкаф для досье, выдвинул ящик, вытащил из него все папки и хорошенько протер внутреннюю поверхность металлического ящика своим носовым платком - боковые стенки и дно. Укладывая папки, сделанные из зеленого гладкого картона, обратно, я протер каждую из них - всего четыре поверхности. Внутрь самой нижней папки, поверх бумаг, которые там уже лежали, я положил вторую копию напечатанного доклада, а на нее аккуратно положил четыре крошки табаку, которые снял с кончика сигареты. Я расположил их в четырех разных местах и, запомнив их, мягко прикрыл обложкой папки.
Закрыв ящик, я вытер всю переднюю поверхность шкафа; теперь мне надо было решить один вопрос, над которым следовало поразмыслить, но на это оставалось мало времени, так как часы показывали двенадцать минут пятого и через три минуты я должен был уже находиться в приемной наверху. Оставлять шкаф открытым или оставить ключ в замке? Я проголосовал за первый вариант и положил ключ в карман.
Я помчался на лестничную площадку, сел в лифт и поднялся на тридцать шестой этаж. Тут я столкнулся еще с одной проблемой, решить которую надо было немедленно, а я в спешке совсем упустил ее из виду. Как я должен представляться престарелой секретарше в секторе руководящего состава компании? Вчера, заходя к Пайну, я назвался Гудвином. Если сейчас я назову фамилию Трут, не исключено, что она будет внимательно разглядывать меня и подумает, что я свихнулся, забыв свое собственное имя. Это не годится. Я подошел к столу и сказал, что у мистера Гудвина в четыре пятнадцать назначена встреча с мистером Пайном.
Затем мне пришлось сесть и подождать минут десять. Обычно я жду терпеливо, спокойно и без напряжения, но на этот раз ожидание меня раздражало, потому что, если бы не эта спешка, я мог бы гораздо тщательнее протереть все поверхности у себя в кабинете. Однако исправить уже ничего было нельзя, и я сидел до тех пор, пока меня не вызвали.
Пайн выглядел усталым, занятым и обеспокоенным. Он стоял за письменным столом и начал говорить, прежде чем я к нему приблизился.
- Я могу уделить вам всего несколько минут, - бесцеремонно начал он. - У меня очень загруженное расписание и много проблем. Что у вас?
Я вручил ему оригинал доклада и продолжал стоять.
- Разумеется, вы можете взять его и прочитать позднее, но я думал, что, может быть...
Я оборвал себя на полуслове, потому что он начал читать.
Он пробежал глазами документ раза в три быстрее, чем читает Вульф, затем вернулся к его началу и прочитал некоторые места еще раз.
На меня обратился острый взгляд:
- Я знал, что Нейлор заходил к заместителю комиссара полиции.
- Конечно, - искренне согласился я. - Вы, правда, мне этого не говорили, но вовсе не обязательно говорить все. Кстати, вы мне напомнили о моей маленькой проблеме. Когда Вульф прочитает копию доклада, а я знаю его очень хорошо, он сразу же спросит меня, знали ли вы, что взять Мура на работу попросила мистера Нейлора его сестра, и если так, то почему вы об этом не сказали мне? - Я подумал, что более дипломатичным будет сказать "сестра Нейлора", нежели "ваша жена". Я продолжал:
- Конечно, если вы не...
- Разумеется, я знал, - отрезал он. - А какое это имеет отношение к данному вопросу?
- Никакого, насколько мне известно, - я был согласен со всем. - Но мне нужен ваш совет. Как я уже сказал, я знаю Вульфа. Он попросит меня позвонить по телефону сестре Нейлора, чтобы пригласить ее прийти к нему поговорить, а если она не захочет, он попросит меня сходить к ней, и мне придется это сделать. Что бы вы посоветовали мне делать в такой ситуации?
- Вы работаете на Вульфа, не так ли?
- Да.
- Тогда делайте, что он велит.
- Спасибо. У вас есть какие-нибудь инструкции или предложения?
- Нет, - Пайн сделал слабый жест, выражающий нетерпение. - Если вас интересует, не желал бы я оградить мою жену от неприятностей, то вы увидите, что в этом нет необходимости, когда встретитесь с ней. Я бы хотел только знать, каким образом Нейлор узнал вас? Вы можете мне это сказать?
- Если бы мог, - сказал я, - это было бы отражено в докладе. Я тоже хотел бы знать. Есть две возможности. В газетах несколько раз появлялись мои фотографии. Возможно, он сам запомнил их или ему кто-нибудь подсказал, но вероятность этого составляет лишь одну стотысячную. Мне больше нравится другой вариант. Сколько людей в компании знают обо мне?
Секретарша в приемной, а кто еще? Вы, кажется, говорили, что обсуждали этот вопрос с двумя вашими руководящими работниками и членом совета директоров.
По выражению его лица я видел, что он отнюдь не растерялся. Он тоже больше склонялся ко второму варианту и сейчас прикидывал, кто бы это мог разболтать. Снова появились "кхе-кхе... трудности", и он не испытывал по этому поводу никакого удовольствия.
- Секретарша отпадает, - сказал он мрачно. - Я сам с ней об этом разговаривал. Мисс Абрамс работает у нас уже двадцать лет, и насчет нее сомнений нет. - Он был доволен тем, что рядом с ним был человек, кому можно доверять.
- Тогда?.. - спросил я со значением.
Пайн кивнул - скорее себе, чем мне, - и пробормотал:
- Вот что я думаю. - Он положил на письменный стол доклад - белые красивые листочки - и уставился на них, сложив ладони вместе, вытянув пальцы и тихонько потирая их. - Вот что я думаю, - повторил он мрачно, но без отчаяния. Затем резко повернул голову ко мне:
- Я изучу этот доклад. Не беспокойтесь. А как насчет этой женщины, на которой Мур надеялся жениться? Как ее зовут? - Он провел пальцем по последней странице моего доклада. - Эстер Ливси. Она дала какую-нибудь э-э... информацию?
- Ничего стоящего. Я попытаюсь с ней снова поговорить, если, разумеется, буду продолжать работать. Вы хотите, чтобы я пришел завтра?
- Конечно, почему нет?
- Я просто подумал, что, если Нейлор меня раскусил, возможно, завтра к полудню каждый сотрудник будет это знать.
- Неважно, приходите в любом случае. У меня больше нет времени, однако позвоните мне утром около десяти часов. Мы в этом увязли, и теперь надо выпутываться. - Он потянулся к телефону оригинальной конструкции, какой я никогда в жизни не видел, и сказал, что готов принять мистера Восиса, - имя я не уловил.
Я откланялся.
Рабочий день в "Нейлор - Керр" заканчивается в пять часов.
Было четыре сорок шесть, когда я шел назад по коридору, где находились кабинеты руководящего состава. В лифте я сказал "тридцать четвертый" не потому, что стеснялся обмануть компанию и улизнуть, не услышав через четыре минуты мелодию звонка, а потому, что в моей комнате остались пальто и шляпа.
Во время моего краткого отсутствия, как мне показалось, в комнату никто не заглядывал. Закрыв дверь, я выдвинул ящик из шкафа, осмотрел вещи и убедился, что крупицы табака были на месте и в том же количестве.
Некоторое время я постоял у окна, обдумывая сегодняшние события, включая разговор с Пайном, и даже подумал, что неплохо бы позвонить Вульфу и предложить ему попытаться связаться с миссис Джаспер Пайн до того, как ее муж вернется с работы. Я бы, вероятно, так и поступил, если бы не холодность между нами, о которой я уже говорил. Это заставило меня отказаться от моего намерения.
Выйдя за дверь, я остановился как вкопанный. То, что я увидел, шокировало меня. Несмотря на сотни столов и стульев и другие разнообразные предметы, помещение казалось совсем пустым. С уходом девушек зал совершенно изменился. Я стоял, глазея по сторонам, срочно внося коррективы в свою философию.
Я пришел к выводу, что когда влюбляешься и девушка становится частью тебя, сотню или тысячу девушек воспринимаешь как одну.
Так что было не правильно, глядя на этот пустой зал, говорить, что девушки ушли: лучше было бы сказать, что девушка ушла.
Обуреваемый подозрениями, что во мне рождаются мысли, которых хватило бы на три журнальные статьи или даже книги, я направился к лифту и затем вышел на улицу. О такси в это время дня, да еще в этой части города, нечего было и думать, поэтому я пошел за угол и свернул направо, на Уолл-стрит, направляясь к метро.
Работая детективом более десяти лет, мне приходилось много ходить, и, естественно, много раз я то сам кого-нибудь выслеживал, то меня выслеживали. Поэтому на улице я всегда автоматически стараюсь обеспечить свой тыл, подобно тому как любой человек, прежде чем пересечь проезжую часть, посмотрит на транспорт. Очень редко бывало, чтобы кто-то висел у меня на хвосте, а я об этом не знал, но на этот раз именно так и произошло. По-видимому, она устроила засаду внизу в вестибюле, наблюдая за лифтом, и последовала за мной через город. Обычно я хожу быстро, и ей, наверное, пришлось бежать рысью, чтобы поспеть за мной. Я узнал об этом только тогда, когда в толпе, спешащей домой, почувствовал, как кто-то крепко с какой-то целью схватил меня за руку.
Я остановился и посмотрел на нее сверху вниз. Она была по меньшей мере на девять дюймов ниже меня. Она держала меня за руку.
- Вы жестоки, - сказал я. - Вы делаете мне больно.
Она выглядела очень аппетитно.
- Вы меня не знаете, мистер Трут, - сказала она. - Вы меня не заметили сегодня.
- Я вас сейчас замечаю, - сказал я. - Отпустите мою руку.
Люди подумают, что я отец ваших детей и задолжал вам алименты.
Возможно, я поступил не правильно. Это определило тон нашего общения или по меньшей мере его начало; на выбор такой линии поведения повлияло мое впечатление от нее. Ее черные глаза прямо говорили, что они никогда ничего не скрывали и не собирались скрывать, губы подтверждали и одобряли это, а всем своим видом она как бы говорила: конечно, вы можете утверждать, что прямая линия есть кратчайшее расстояние между двумя точками, но доказать это с моей помощью вам не удастся.
Она явно была тем типом женщин, которые получают прозвища. В Италии или Испании ее прозвали бы "Лепесток розы", а там, где я живу, может быть, по-другому, но основная идея от этого не менялась. Такие женщины часто крутятся там, где возникают неприятности, или, наоборот, неприятности крутятся вокруг них, и, наверное, мне следовало бы подумать об этом, прежде чем устанавливать тон разговора.
Взгляды прохожих на нее никак не действовали. Единственный прохожий, который мог бы ее заинтересовать, был бы тот, кого она не захотела бы пропустить.
- Я хочу поговорить с вами, - заявила она. У нее были ямочки на щеках, но такие крохотные, что их можно было увидеть только при свете фонаря.
- Не здесь, - сказал я. - Пошли. - Мы двинулись вместе. - Вы когда-нибудь ездите на метро?
- Только дважды в день. Куда мы едем?
- Откуда я знаю? Я вообще не знал, что мы куда-то собираемся идти, пока вы мне не сказали. Может, проведем вечер с вами в одном из моих клубов? - Я неожиданно остановился. - Минутку. Мне нужно позвонить.
Я зашел в магазин, где продавались сигары, подождал пару минут, пока освободится телефонная будка, вошел в нее и набрал самый знакомый мне номер. Я знал, что Вульф сам не подойдет к телефону, поскольку время с четырех до шести вечера он всегда проводят в оранжерее наверху среди орхидей.
Так и оказалось.
- Фриц? Это Арчи. Скажи Вульфу, что меня не будет дома к ужину, потому что я задерживаюсь в конторе.
- Задерживаешься где?
- В конторе. Скажи ему именно так, он поймет.
Я вернулся на улицу и спросил девушку:
- Как вы думаете, сколько времени займет наш разговор?
- Столько, сколько вы будете слушать, мистер Трут. Мне нужно многое сказать вам.
- Отлично. Поужинаем? Если мы поедим, я пойму, что за разговор я уже заплатил.
- Хорошо, но сейчас слишком рано.
Я махнул рукой, и мы направились к метро.
Я повел ее в "Рустерман". Во-первых, там была лучшая кухня во всем Нью-Йорке, за исключением столовой Вульфа. Во-вторых, кабинеты вдоль левой стены на втором этаже у "Рустермана" были так хорошо изолированы, что практически создавали чувство уединения. Наконец "Рустерманом" управлял и владел старый друг Вульфа Марко Вукчич, и там я мог расплатиться чеком, тогда как если бы я в другом месте платил наличными, Вульф мог бы отказаться признать эти расходы, заявив, что я должен был привести ее домой, чтобы поесть вместе со всеми.
К тому времени, когда мы уселись в закутке, кое-что мне уже удалось узнать, например, что ее звали Роза Бендини и что она работала помощницей главного делопроизводителя в секции машин и запасных частей. Я также сделал некоторые выводы, среди которых тот, что ей двадцать четыре года, что она никогда не терялась, каковы бы ни были ситуация или обстоятельства, и что она вполне могла служить подтверждением замечания Керра Нейлора насчет девственниц.
Она сказала, что коктейли ей не нравятся и что она предпочитает вино, чем заработала одобрительный взгляд Вукчича, который заметил меня при входе и лично проводил нас наверх, восхваляя не меня, а своего старого друга Вульфа.
Затем она испортила Вукчичу все впечатление о себе, так как наотрез отказалась от мусса из икры шотландских сельдей, предпочтя ему кусок мяса. Я последовал ее примеру за компанию.
Когда мы остались вдвоем, она не стала терять времени даром:
- Вы полицейский, мистер Трут?
Я ухмыльнулся:
- Послушай, девчушка. Со мной легко познакомиться. как ты убедилась, но меня очень трудно прижать к стенке Ты говорила, что хочешь многое сказать мне. Говори же. А потом поглядим, что я тебе должен сказать. С чего ты взяла, что я полицейский?
- Потому что вы спрашивали об Уальдо Муре, а единственное, что о нем можно спрашивать, - как он был убит, а это дело полиции, не так ли?
- Конечно. Это еще может спросить и любой, кто интересуется. Допустим, я интересуюсь. А ты!?
- Еще бы, конечно да!
- В чем же твой интерес?
- Ни в чем, просто так. Я не хочу, чтобы кто-нибудь уходил из жизни в результате убийства. - Затем в ее глазах блеснул огонек - одна вспышка, которая тут же погасла. Она добавила:
- Он был моим другом!
- О, он был убит?
- Да.
- Кем?
- Я не знаю. - Вдруг быстрым, точным движением она накрыла мою руку, лежавшую на скатерти. Ее пальцы и ладони были теплые и твердые, не слишком влажные и не чересчур сухие. - А может, знаю. А что, если знаю?
- Ну, судя по твоему характеру, насколько я успел его понять, думаю, что ты будешь хорошей девочкой и расскажешь об этом своему папе.
Роза продолжала держать мою руку в своих.
- Я бы хотела, - сказала она, - чтобы вы отвезли меня туда, где мы могли бы оказаться одни. Я не знаю, как разговаривать с мужчиной, пока он не обнял меня и не поцеловал. Тогда мне становится ясно, что он за человек. Тогда я смогу сказать вам что угодно.
Я оценивал ее. Если бы я позволил себе запереться в кабинке у "Рустермана" с нимфоманкой, согласившись на все, что с этим связано, я по крайней мере сохранил бы свое достоинство, избежав дополнительных расходов. Но я сомневался, что в этом была необходимость. У меня сложилось мнение, что у нее просто был свой взгляд на то, как должны общаться между собой мужчины и женщины, а я не был готов спорить с ней.
Я встал из-за стола, поднялся, задернул шторку у входа в кабинку дабы избежать свидетелей и крепко обнял ее. Губы у нее, как и руки, были теплые и твердые - не влажные и не слитком сухие. У нее не только была собственная теория относительно общения мужчин и женщин, она демонстрировала ее на практике, опередив иных людей с их теориями.
Через полминуты я оторвался от нее, раздвинул шторки и вернулся на свое место. Как только я сделал это, вошел официант с запеченная грейпфрутом. Когда он поставил его на стол и ушел, она спросила:
- Что вы делали в комнате Эстер Ливси? Неужели целовались так же, как со мной?
- Опять ты за свое, - запротестовал я. - Ты же обещала рассказывать, а сама только и делаешь, что спрашиваешь.
Откуда ты знаешь, что Мур был убит?
Она съела немного грейпфрута:
- Я же не знала, когда вы меня обняли и поцеловали, что мне станет так хорошо!
- Глядя на меня, любая бы об этом догадалась. Кстати, спасибо за комплимент. Как же ты ухитрилась определить по его расплющенной голове, что он был убит? Этого не смогли сделать даже полицейские и судебные эксперты.
Ее ложка остановилась в воздухе:
- Какие ужасные вещи вы говорите!
- Ну уж! А разве не ужасно говорить, что парень был убит, особенно когда он был твоим другом? Насколько хорошим другом он был?
Она ела сосредоточенно, но, по-моему, не с целью выиграть время, чтобы обдумать ответ, а потому, что просто хотела есть. После того как у нее во рту исчезли еще три дольки грейпфрута, она заговорила:
- Я звала его Уалли, потому что мне не нравилось имя Уальдо: это звучит слишком заумно, и, кроме того, я всем даю прозвища, я это люблю. Моего мужа зовут Гарольд, но я зову его Гарри. Мы с Уалли были очень близкими друзьями. Мы ими оставались, пока его не убили. Ведь я вам говорила, что у меня есть кое-что для вас? - Она зацепила ложкой грейпфрут.
- Твой муж? - я едва подавил удивление. - Бендини?
- Нет, его зовут Энтони, Гарольд Энтони. Когда я вышла замуж почти три года назад, я работала в "Нейлор - Керр" и не захотела менять фамилию. Я счастлива, что не сделала этого, потому что рано или поздно он разведется со мной. Когда он вернулся из армии, он, видимо, рассчитывал, что я так и буду храниться дома, пересыпанная средством от моли. Уалли никогда не был настолько глуп, чтобы подумать такое про меня. Вы бы тоже.
- Никогда, - заявил я. - Твой муж работает в "Нейлор - Керр"?
- Нет, он брокер, я имею в виду, что он работает в одной посреднической фирме на Нассау-стрит. Он получил образование, закончил колледж. Я никак не запомню, какой именно. Я уже не живу с ним несколько месяцев, но он так и не примирился с тем, что потерял меня, а я, похоже, не смогу убедить его, что мы несовместимы, хотя постоянно твержу ему, что это была не настоящая любовь, а только порыв. - Она положила ложку. - Я хочу вам сказать что-то, мистер Трут. Я действительно искренне любила Уалли Мура. Если я знаю, что люблю, я никогда не ревную, но с ним было по-другому. Я ревновала его к другим девушкам, даже желала, чтобы они сдохли. Вы бы никогда не подумали, что я могу быть такой, правда? Я сама не думала.
Ответил я уклончиво, потому что официант принес бифштекс.
После того как он разложил по тарелкам мясо и поджаренный на гриле картофель с салатом, а также разлил вино, а то, что осталось, поставил на жаровню прямо на столе, я взял нож и вилку, но Роза меня остановила.
- Это выглядит великолепно. Ручаюсь, что шторка застряла, так что вы больше не сможете ее задернуть.
Я пошел и задернул шторку. На этот раз она тоже встала со стула, и мы снова обнялись. Все время, пока длился поцелуй, до нас доносился теплый, влекущий запах мяса, к которому примешивался острый запах бургундского, разлитого по бокалам, и сочетание всего этого создавало очень приятное чувство.
- Не позволим этому остыть, - сказал я наконец.
Она согласилась с чувством здорового практицизма, и я снова отодвинул шторку для циркуляции воздуха.
Так было разрушено большинство из остававшихся барьеров. К концу ужина у меня было столько информации, что я мог бы заполнить ею шесть страниц плотного текста. Большую часть этой информации она изложила обычным английским языком, но в двух или трех местах, где она ограничивалась намеками, я должен был делать собственный перевод.
С первого же дня своей работы Уальдо Уилмот Мур прошел через сотрудниц отдела фондов, как дельфин сквозь волны. Для оценки общего счета его жертв скромные мерки не подходили, потому что в его поведении не было ничего скромного. У меня создалось впечатление, что этот счет шел на дюжины, но Роза, по-видимому придав слишком большое значение сохранению лояльности к его памяти, назвала только четыре имени.
Гуинн Феррис, по словам Розы, была настоящей шлюхой.
Прирожденная обольстительница и соблазнительница, она попыталась применить свои способности к Муру, но потеряла равновесие, и ее карьера обольстительницы и соблазнительницы вдруг оборвалась, по крайней мере на время. Лет ей было столько же, сколько и Розе, - двадцать с небольшим, и после двух лет работы она все еще была машинисткой в резервном отделе.
Бенджамин Френкель, серьезный и целеустремленный молодой человек, был помощником начальника секции и по общему признанию занимал третье место среди лучших по диктовке писем во всем отделе. Гуинн Феррис его тоже обольщала и соблазняла до такой степени, что он совсем потерял голову. Поэтому он возненавидел Уальдо Мура со всей присущей ему серьезностью и целеустремленностью, а может быть, и даже больше.
Эстер Ливси была притвора, обманщица и дура. Мур все время дурачил ее и никогда не имел ни малейшего намерения жениться на ней. Он ни на ком не собирался жениться, но она была слишком тупа, чтобы это понять. Некоторое время она верила, что Мур принадлежит ей на правах частной собственности, и когда она узнала, что он продолжал наслаждаться обществом Розы, не говоря уже о других, она совсем рехнулась и до сих пор не очухалась.
Самнер Хофф - уникальная личность, инженер и технический советник отдела. Он был герой или негодяй, в зависимости от позиции его коллег в наиболее драматическом эпизоде за всю историю с Муром. Однажды в октябре, незадолго до окончания рабочего дня, в общем зале около кабинета Дикерсона он ударил Мура в челюсть, и тот упал прямо на колени девушки, сидевшей за ближайшим столом, испортив письмо, которое она печатала.
Прежде чем ударить, он заявил, что его разозлил акт проверки, который Мур подготовил по поводу составленного им письма, но, по словам Розы, причина была только одна: он не мог вынести, что Мур завоевал Эстер Ливси. Самнер Хофф исключительно корректно ухаживал за Эстер Ливси в течение года.
Я начал понимать, почему Пайн сказал, что Мур был из породы людей, вокруг которых возникают слухи.
Роза рассказывала мне все это в течение двух часов, что мы сидели за бифштексом и гарниром и еще одной бутылкой вина, а затем за пирожными, кофе и бренди. Когда она закончила, у меня был целый ворох подробностей, но по существу я не узнал ничего, кроме того, что уже знал. Ничего нового не было в том, что Мур в качестве контролера корреспонденции многих раздражал, или что начальник секции, где он работал, не любил его и не хотел, чтобы он работал в его секции, или даже то, что он обожал женщин. Роза лишь добавила детали, и когда мы дошли до того, как она догадалась, что Мур был убит и кто это сделал, она уже порастеряла свои перышки. Она знала, что его убили, потому что знала того, кто хотел его убить, о'кей, кто же? Ее рассказ напомнил мне притчу о человеке, которого спросили: кого он будет спасать, жену или сына? Она подумала бы на Эстер Ливси, если бы не было Гуинн Феррис, или на Гуинн Феррис, если бы не было Эстер Ливси. Об обстоятельствах же смерти Мура она знала множество слухов, непоколебимых суждений и кучу предположений и подозрений, но ни одного факта, которого бы я не знал.
Я был не очень разочарован: в сыскном деле, чтобы вытянуть нужный номер, приходится тянуть раз в десять больше, чем обычно, но ее откровения создали у меня ощущение, что она обладала чем-то, чего у меня не было. Вполне возможно, что она сознательно вела меня только для того чтобы морально поддержать и подтолкнуть в правильном, по ее мнению, направлении - она была вполне способна на это, - однако к тому моменту, когда мы покончили с бренди, я решил, что у нее есть еще туз в запасе. И мне показалось, что мои планы могут сорваться. Тогда я предложил:
- Сейчас только начало девятого. Мы могли бы сходить куда-нибудь потанцевать или в театр, я могу даже взять машину, и мы бы покатались, но все это подождет. Думаю, что сегодня мы должны сосредоточиться на Уалли Муре. Ты когда-нибудь слышала о Ниро Вульфе?
- Ниро Вульфе? Детективе? Конечно.
- Отлично. Я прекрасно его знаю. Как я сказал, я не полицейский, а что-то вроде свободного детектива, и я часто консультирую Ниро Вульфа. Его контора находится в доме на Тридцать пятой улице. Как ты относишься к тому, чтобы поехать туда и поговорить с ним? Он все разложит по полочкам.
Она уже совсем расслабилась, но в этот момент бросила на меня острый взгляд.
- Что это? Просто дом?
- Конечно, а в нем комната - его кабинет.

Предыдущая страница 3 Следущая страница


Слишком много женщин 4

Она отрицательно покачала головой:
- Вы меня не правильно поняли, мистер Трут. Я не пойду в чужой дом с человеком, которого не знаю достаточно хорошо, чтобы называть просто по имени.
Девушка ко всему подходила с позиции общения.
- Это ты меня не правильно поняла, - заверил я. - Если я попрошу тебя когда-нибудь порадоваться жизни вместе со мной, я не буду делать это под предлогом работы. Сомневаюсь, что мне этого захочется, пока ты не выбросишь из своей памяти Уалли Мура. Может, именно поэтому я хочу пойти к Вульфу и обсудить все.
Она не упрямилась. Через пятнадцать минут мы уже садились в такси. В течение этой четверти часа я подписал чек, снова сравнительно надолго задернув шторку и позвонил Вульфу, чтобы предупредить его о нашем приезде.
В такси она выглядела нервной. Я галантно взял ее за руку, желая помочь ей раскрепоститься, к тому же я выпил половину вина и бренди, но она отняла ее. Это мне не очень понравилось, так как я был уверен, что упрямилась она не потому, что готовилась к разговору с Вульфом об убийстве, а от перспективы войти в незнакомый дом со мной. Время, похоже, было слишком поздним, чтобы демонстрировать мои пуританские наклонности. В результате я спохватился и вспомнил о своих обязанностях детектива. На перекрестке Сорок седьмой улицы и Десятой авеню я обнаружил, что за нами кто-то ехал. Через весь город непосредственно за нашей машиной следовало другое такси, свернувшее вслед за нами на Десятую авеню. Его водитель, очевидно, не отличался особой хитростью. Поскольку Роза, похоже, поставила между нами стенку, я ничего ей об этом не сказал.
Когда мы свернули на Тридцать пятую улицу, наш сопровождающий продолжал ехать следом. В момент остановки у обочины мостовой перед домом Вульфа нас разделяло менее дюйма. Я заплатил водителю, не сходя со своего места, и подал Розе руку, чтобы помочь ей выйти из машины, и в то же самое время из другого автомобиля вылез крупный, сильный мужчина в плаще и старомодной шляпе.
Поскольку он направился прямо к нам, я обратился к нему.
- Я не расслышал, как вас зовут.
Он отстранил меня и заговорил с Розой, подойдя к ней вплотную и полностью игнорируя меня:
- Куда ты направляешься с этим человеком?
Его властный тон, безусловно, ошарашил ее.
- Ты с каждым днем становишься все большим дураком, Гарри, - заявила она крайне раздраженно. - Тысячу раз я тебе говорила, что это не твое дело, куда я иду и с кем.
- А я тебе говорю, что мое, и будет мое. - Он возвышался над ней. - Ты с ним направлялась в этот дом. Ради Бога, ты пойдешь со мной. - Он схватил ее за плечо.
Она вскрикнула: по-видимому, он сделал ей больно. При своем росте он мог запросто сунуть ее себе под мышку.
Скривившись от боли, она обратилась ко мне за помощью:
- Мистер Трут, это мой муж; я вам о нем говорила. Он такой большой.
Похоже, тут я ничего не мог поделать. Тогда я сказал ему:
- Послушай, друг, у меня есть предложение. Мы пробудем там всего три или четыре часа. Ты можешь подождать на крыльце, а когда она выйдет, ты отвезешь ее домой.
Наверное, это было сказано не так, как полагается: меня всегда раздражали мужья, которые продолжают рулить, когда автомобиль уже перевернулся и лежит в придорожной канаве. Он отреагировал мгновенно и отпустил плечо: это было необходимо для его следующего действия - точного и сильного удара, нацеленного в середину моего лица.
Пригибаясь в попытке уйти от удара, я подумал, что справиться с ним будет довольно просто, поскольку он был неопытен и не знал, в какое место, менее защищенное и более уязвимое, чем лицо, можно ударить, но ошибся. Он знал многое и, очевидно, тоже думал, что ему будет просто со мной разделаться, поэтому не заботился о тактике. Когда я легко увернулся в сторону, чтобы пропустить удар, и сделал хук левой всем своим весом как раз ниже места, где кончались его ребра, давая тем самым ему понять, что азбучные истины мне знакомы, он стал другим.
В течение минуты он нанес мне четыре удара, и я понял, что его дополнительные пятнадцать - двадцать фунтов давали ему преимущество во всем, кроме одного: он потерял голову, а я нет. Полагая, как обычно, когда имею преимущество, что не надо делать того, чего не хочешь, чтобы делали тебе, я тщательно выбирал момент, чтобы использовать малейшую драгоценную передышку для ответного удара.
Когда его удар правой не достиг цели и ему пришлось отступить назад, чтобы подготовиться, я сказал ему:
- Три часа с ней... пролетят, как три минуты... А? - Когда мне удалось провести быстрый, короткий удар, а затем еще один и он повис на мне, я пробормотал:
- Через месяц я брошу ее в любом случае.
После того как он здорово меня встряхнул мощным ударом в область сердца, мне показалось, что он сделал что-то неподходящее для этой ситуации. Я четко услышал голос, произнесший: "Можешь заплатить мне сейчас. Он не должен разговаривать. Нельзя говорить и драться одновременно".
Затем где-то в подсознании я понял, что это говорил не он.
Водители такси стояли, облокотившись на крыло такси, на котором я приехал, и наслаждались бесплатным шоу. Я разозлился, но, чувствуя, что сейчас делать этого нельзя, старался не обращать на них внимание. У мужа явно были необычайные легкие. Не слыша гонга, возвещавшего перерыв, я жалел, что не могу дышать через уши, а он и рта не раскрывал.
Он продолжал молча наносить удары. Я сказал ему:
- Даже если я усну по твоей милости... я проснусь снова... и тогда она пробудет со мной... не три часа... три дня и три ночи... и это будет стоить того.
Правой рукой он стал наносить сильные удары мне по голове, держа левую в кармане. Он уже так делал минутой раньше, но тогда я опоздал на десятую секунды. Свой коронный удар я наношу правой в область почек, поворачиваясь при этом всем корпусом в сторону удара, будто хочу развернуться на месте.
Когда согласованность действий и расстояние рассчитаны верно, удар получается на славу; так было и на этот раз. В поведении моего противника наступил перелом. Он не опустился вниз, но ноги его обмякли, и на мгновение руки были парализованы. Я уже молотил его с очень близкого расстояния, работая обоими локтями, лицо мое находилось дюймах в шести от его лица, и когда я увидел, что он уже слабеет и у меня есть в запасе пара секунд, я отступил назад и врезал ему еще пару раз в область печени. Второй удар пришелся немного выше, так как он стал опускаться.
Я стоял над ним, сжав кулаки, и до меня стало доходить, что я дрожу с головы до ног и ничего не могу с собой поделать. Я услышал голос одного из водителей такси:
- Вот это да! Вот это картинка! Последние два я даже почувствовал на себе.
Я огляделся. Этот квартал населен не густо, и в это время дня был совсем пустынен. Мы не издавали никаких звуков - ни визгов, ни рева. Ни одной души поблизости, кроме двух водителей.
- А где леди? - спросил я.
- Она рванула отсюда как молния, когда он вмазал вам около моей машины, - он показал пальцем на запад. - В том направлении. А с тобой я бы не хотел поспорить.
Я пытался отдышаться. Муж поднялся на локте и, очевидно, собирался встать на ноги.
Я заговорил с ним.
- Ты, чертов охотник за собственной женой, если второй раз поднимешься на ноги, даже на одну ногу, снова получишь такую же порцию. Знаешь, кто живет в этом доме? Ниро Вульф. Я уговорил ее прийти сюда по делу, а теперь она сбежала, и будь я проклят, если я приду домой ни с чем, поэтому я возьму тебя. Кроме того, тебе надо причесаться и выпить чашку чая.
Он сидел с ошарашенным видом.
- Это правда? - спросил он. - Вы привели ее сюда, чтобы поговорить с Ниро Вульфом?
- Да.
- Тогда извините, мне очень жаль, - он с трудом поднялся на ноги. - Я никогда не перестаю думать о ней. Можно и не только чаю. Заодно хотелось бы посмотреться в зеркало.
- В таком случае поднимайся на крыльцо. Я знаю, где там зеркало. Твоя шляпа вон там, в грязи.
Один из водителей протянул ему шляпу. Я пошел за ним - семь ступенек вверх - и, открыв дверь своим ключом, впустил его внутрь. Мы повесили одежду в холле, и я повел его в кабинет. Вульф сидел за столом. Он кинул быстрый взгляд на входившего мужа, перевел его на меня и спросил:
- Какого черта ты сейчас пришел? Это та самая женщина, с которой ты сегодня ужинал?
- Нет, сэр, - сказал я. Я чувствовал себя побитым, но удовлетворенным, и дыхание уже успокоилось. - Это ее муж, Гарольд Энтони, финансист, выпускник колледжа. Он следил за ней от работы и дошел за нами до этого места. Он считал, что я веду ее сюда, чтобы вас поразвлечь. Очевидно, он знает вашу репутацию. Он целился мне в лицо, но промахнулся на тротуаре, перед входом. Пришлось кое-чему его поучить, мне потребовалось минут десять, чтобы уложить его тремя ударами в печень. Он так и растянулся на тротуаре. Верно я говорю, мистер Энтони?
- Да, - сказал он.
- О'кей, шотландское виски, бурбон?
- Побольше бурбона.
- Это у нас есть. Мистер Вульф попросит Фрица принести.
Ванная в той стороне. Идите.
Сзади раздался голос Вульфа:
- Черт возьми, где же миссис Энтони?
- Увы, - ответил я ему из дверей ванной. - Придется вам подавить на сегодня свои желания. Она пошла прогуляться. Муж ее заменит.

***

В нескольких футах от письменного стола Вульфа стоит просторное и удобное кресло из красной кожи, а рядом с ним стоит небольшой тяжелый столик из дерева масарабунды, который используется главным образом для того чтобы клиенты выписывали на нем чеки, расплачиваясь с нами. Пока Вульф допрашивал в течение часа Гарольда Энтони, тот сидел в кресле, а рядом с ним на маленьком столике стояла бутылка бурбона. Энтони однозначно заявил, что отдел фондов компании "Нейлор - Керр" был рассадником похоти и разврата, где низменные страсти расцвели, подобно побегам сладкого картофеля.
Мистер Энтони поставил рекорд: с тех пор как он вернулся в ноябре из армии, он выследил четырех мужчин, направлявшихся с его женой в разные места; одному из них даже пришлось отправиться в больницу со сломанной челюстью. Был ли среди них человек по имени Уалли или Мур, он не знал.
У мистера Энтони было алиби: вечер четвертого декабря он провел в кегельбане с друзьями. Они разошлись около половины двенадцатого, и он пошел домой. Когда Вульф отметил, что у него оставалось очень много времени, чтобы добраться на машине до Тридцать девятой улицы и сбить Мура, Энтони, не сомневаясь, согласился, но добавил, что воспользоваться автомобилем не смог бы, так как тот, видимо, был украден не позднее двадцати минут двенадцатого, когда владелец, вернувшийся из театра на место, где он запарковал автомобиль, обнаружил пропажу.
- Получается, - прокомментировал Вульф, - что за обстоятельствами смерти Мура вы следили с интересом и усердием. По газетам?
- Да.
- Почему вас это интересовало?
- Потому что в газетах были снимки Мура, и я узнал в нем человека, которого видел с моей женой за несколько дней до этого.
- Где?
- Они садились в такси на Бродвее, в центре.
- Вы с ним разговаривали?
- Да, я ему кое-что сказал, а потом слегка остудил.
- Остудили? Каким образом?
- Я так ему врезал, что он отлетел до середины улицы, и затем забрал свою жену.
- Вот как? - Вульф сердито посмотрел на него. - Вы что-то плохо соображаете. Вы сказали, что не знаете, был ли Мур среди поклонников вашей жены, которых вы били.
- Конечно, я так и сказал, - ничуть не смутился муж. - Какого черта, сначала я не знал, а потом вы стали про это спрашивать.
Он действительно стал другим человеком. Сидя здесь с двумя мужчинами, попивая хороший бурбон, он стал уравновешенным, зная себе цену. Я бы не узнал в нем разъяренного самца лося с дикими глазами, потерявшего самообладание, увидев, как я помогал секретарше главного делопроизводителя выйти из такси, если бы не полоска пластыря, закрывавшая ссадину на его щеке.
Эту ссадину он получил в результате того, что я на миг совсем забыл, какими твердыми для костяшек кулака могут быть скулы.
Сперва, после того, как мы побывали в ванной и вернулись в кабинет, он был очень подозрителен и давал уклончивые ответы, даже выпив порцию виски, пока не убедился окончательно, что я действительно хотел привести сюда Розу по делу. Затем, когда он выяснил, что речь идет о расследовании смерти Уальдо Уилмота Мура, он мгновенно сообразил, что если он хочет, чтобы мы помогли ему держать его жену как можно дальше от этого дела, лучшей линией поведения для него является полное и откровенное сотрудничество. По крайней мере, так мне казалось, и к тому времени, когда мы добрались до его алиби на четвертое декабря, я был почти готов считать его отличным парнем.
Примерно без четверти десять он ушел, но не потому, что бутылку опорожнили и у Вульфа кончились вопросы, - приехал Саул Пензер. Я открыл дверь и впустил его, и пока он шел в кабинет, муж вышел, достал с вешалки свое пальто и влез в него, постанывая и ворча без ложной скромности. Он протянул мне руку.
- Боже, теперь я всю неделю буду калекой, - признался он. - Этот твой удар правой сделает вмятину даже в танке.
Я выразил благодарность за комплимент, закрыл за ним дверь и вернулся в кабинет.
Саул Пензер, человек маленького роста, с большим носом (который мог быть принят за него только на основании теории: нос - это все, что нужно лицу) и всегда выглядевший так, будто последний раз брился накануне, был лучшим независимым сыщиком в Нью-Йорке. Саул был единственным человеком, которому я мог бы дать подписанный, но не заполненный чек и забыть об этом. Он пришел к Вульфу с докладом, и, судя по тому, что он рассказал, задание свое он получил сегодня утром от Вульфа, который позвонил ему, как только я вышел из дома.
Его сообщение было очень насыщенным и охватывало многие направления. Он разговаривают с сотрудниками полиции, работавшими по этому делу, изучил три подшивки газет, видел запись, сделанную капитаном Воуэном из центрального участка, и даже видел владельца автомобиля; собранные им сведения являли собой наиболее полную коллекцию отрицательных результатов, какую я когда-либо видел. Никаких отпечатков пальцев в автомобиле, никто не имел ни малейшего представления, что делал Мур на Тридцать девятой улице, никто не видел, как машину потом запарковали на Девяносто пятой улице, - нигде не было ни малейшей ниточки. Полиция знала о дружбе Мура и миссис Пайн и о его любовных похождениях в "Нейлор - Керр", а также ряд других фактов о нем, явившихся новостью для меня, но ни один из них не мог помочь пролить свет на эту историю. Теперь для полиции дело это было прошлым - у нее были другие дела, если не принимать во внимание то, что убийство в результате наезда всегда оставалось для полиции незавершенным делом, покуда преступник не схвачен.
- Одна маленькая деталь, - сказал Саул, недовольный собой. - Тело было найдено в час десять ночи. Медицинский эксперт прибыл в час сорок две. Он быстро определил, что Мур был мертв уже два часа, что и записали в протоколе. Таким образом, можно сделать следующие выводы. Первое. Тело находилось на улице с полуночи до десяти минут второго, но никто его не видел. Второе. Медицинский эксперт ошибся, и смерть наступила гораздо позднее. Третье. Тело в течение этого времени находилось не там, а в другом месте. Я рассказал об этом в центральном участке, но этот вариант отвергли. Они допускали только первый или второй варианты или их комбинацию. Они сказали, что Тридцать девятая улица между Десятой и Одиннадцатой авеню вполне могла быть пустой в это время ночи.
Саул повернул руки ладонями вверх:
- Компенсируйте мне расходы и забудьте об этом.
- Чепуха, - сказал Вульф. - Плачу не я, а клиент. Глаза тигра, Саул, никогда не горят, они только отражают свет. Вы провели день в темноте. Приходите утром. Возможно, у меня будут идеи.
Саул ушел.
Я зевнул. Вернее, начал и остановился. От вина я всегда зеваю, остановиться меня заставили последствия серии ударов в челюсть и в шею. Я развернул кресло поворотом тела, даже не опираясь рукой о край стола. И немедленно по крайней мере сорок моих мышц запротестовали. Поскольку Гарри уже не было, я, не сдерживаясь, застонал.
- Пойду, пожалуй, спать, - начал я.
- Подожди, - возразил Вульф. - Только половина одиннадцатого. Утром тебе нужно идти на работу, а я еще не слышал твоего доклада. - Он откинулся назад и закрыл глаза:
- Я слушаю.
И три часа спустя, в половине второго ночи, мы все еще сидели в кабинете и я все еще докладывал. Никогда раньше я не видел его таким дотошным, желающим знать каждую деталь и каждое словечко. Мое лицо одеревенело, нижняя челюсть болела, особенно левая сторона, но я не собирался доставлять удовольствие Вульфу своими стонами, поэтому и не стонал.
После того как я рассказал ему все о деле, он возвращался к нему снова, требуя новых деталей, и, когда наконец я уже не мог продолжать, так как ясно представил себе, что он просто пытался увидеть, сколько времени мне потребуется, чтобы я рухнул перед ним на пол, он спросил:
- Что ты думаешь?
Я попытался ухмыльнуться.
- Думаю, - сказал я, - что поворотный момент в этом деле появится примерно через месяц или шесть недель, когда мы должны будем решить, прекратить ли нам поиски и послать счет или продолжить нашу работу еще какое-то время. Это зависит от двух вещей: насколько мы нуждаемся в деньгах и сколько "Нейлор - Керр" заплатит за то, что мы ничего не сделали. Вот какая проблема стоит перед нами, и мы должны ее как-то решить.
- Значит, ты не думаешь, что мистера Мура убили?
- Не знаю. Есть по крайней мере двести человек, которые могли бы его убить. Если это сделал один из них, и если существует какой-нибудь способ его обнаружить, претенденты, естественно, у меня есть. Я уже упоминал Пайна. Мне нравится его кандидатура, потому что всегда радостно сознавать, что тебе противостоит человек, страстно желающий обвести тебя вокруг пальца, и если это он, то, конечно же, он попытается добиться своего, раз уж он вас нанял. Но если Пайн из тех птичек, которые не обращают внимание на двуногих любимцев своей жены, которых она содержит за счет своих акций в компании, где он получает зарплату, пойдет ли он на убийство?
Кроме того, она помогла Муру. Я отдаю предпочтение Керру Нейлору.
- В самом деле?
- Да, сэр. По соображениям психологии подождите до понедельника, когда вы увидите его. Он всегда был кошкой и держит мировой рекорд по игре с мышками. Добавьте к этому хорошо известную тягу убийцы к раскаянию, и что вы получите?
Хотя дело это фигурирует в протоколе как наезд, причем водителя так и не нашли и скорее всего уже не найдут, эта тяга у него сохранилась, потому-то он и болтает всем подряд, включая заместителя комиссара полиции, что это было убийство.
Такая манера поведения удовлетворяет его тягу к раскаянию и в то же время ничего ему не стоит, к тому же она в традициях его кошачьих предков. Как здорово! В данном случае мышка - люди в его отделе, президент фирмы и совет директоров, полицейские - все, кроме него. Да, я отдаю предпочтение ему.
- Есть еще кто-нибудь?
Я замахал было рукой, но решил продолжить и бросил ему через плечо:
- Многие. Дикерсон, пекущийся о чести секции. Розенбаум, страдающий по Ливси и желающий спасти ее от паршивого Казановы. И так далее. Но это умозрительные домыслы. Мы могли бы прийти к какому-нибудь заключению, но что толку? Волны смыли все следы, и, как я сказал раньше, все, до чего мы способны додуматься, - это решить вопрос, когда плюнуть на это дело и направить компании счет. Единственным утешением будет то, что я получу себе жену. Я собираюсь заставить мисс Ливси забыть Уальдо.
- Пошло все к черту! - Вульф потянулся за стаканом, где было пиво, и, увидев, что он пуст, поднял бутылку, обнаружил, что она тоже пуста, и уставился на меня. - Думаю, нам лучше пойти спать. Тебе не больно?
- Больно? Ну что вы! Ничуть! Я думал, мы посидим и немного поболтаем. Это очень трудное дело.
- Может быть. Завтра я хотел бы увидеть миссис Пайн. Она может прийти в одиннадцать утра или сразу же после ленча.
Договорись об этом, пожалуйста, через Пайна. - Он ухватился за край стола обеими руками, как обычно, собираясь встать на ноги.
Зазвонил телефон. Я повернулся вместе с креслом, без стона, и поднял трубку.
- Контора Ниро Вульфа. Арчи Гудвин слушает.
- О, мистер Гудвин? Мой муж рассказал мне о вас. Это Цецилия Пайн, миссис Джаспер Пайн.
- Слушаю вас, миссис Пайн.
- Я только что вернулась домой после театра и ужина, и мой муж рассказал мне о вашем расследовании, касающемся Уальдо Мура. Я бы хотела помочь вам, если смогу. Думаю, не надо откладывать эти вещи в долгий ящик, я к вам сейчас приеду.
Адрес у меня есть.
Я попытался настроить голос на дружескую и общительную волну:
- Боюсь, лучше это сделать завтра, миссис Пайн. Уже довольно поздно, и мистер Вульф...
Но он все испортил. У него был параллельный аппарат, и он вмешался в разговор:
- Говорит Вульф, миссис Пайн. Думаю, будет лучше, если вы приедете сейчас же. Блестящая идея. У вас есть адрес?
Она сказала, что есть и что она выезжает, а ехать ей всего с Шестьдесят седьмой улицы. Мы с Вульфом повесили трубки.
- Не везет тебе, - сказал Вульф. - Тебе нужно было бы идти спать, но, возможно, потребуется делать записи в ходе разговора.
- Я вовсе не хочу спать, - сказал я сквозь зубы. - Я мечтал, чтобы она приехала.

***

Вспоминая то, что мне было о ней известно, я едва поверил собственным глазам, когда открыл дверь и впустил ее.
Возможно, я подсознательно ожидал увидеть женщину совсем иного плана - с возрастными морщинами на лице, и поэтому вид ее здоровой физиономии с гладкой розовой кожей и фигуры чуть полноватой, но отнюдь не толстой, приятно удивил меня.
- Вы Арчи Гудвин? - сказала она низким, хорошо поставленным голосом.
Я подтвердил.
Она открыто разглядывала меня и даже сделала шаг вперед, чтобы лучше рассмотреть.
- Боже мой, что случилось с вашим лицом? - спросила она. - Оно все красное и в ссадинах!
- Э-э... Я подрался с одним человеком, и он ударил меня кулаком. Обоими кулаками.
- Господи! Выглядит ужасно. У вас случайно нет бифштекса?
Оценив ситуацию, я решил, что она говорила, не имея соответствующего опыта. Она просто читала про это. Я сказал, что было бы неплохо сейчас съесть бифштекс по девяносто центов за фунт, добавив многозначительно, что все, что мне нужно, - это хороший глубокий сон, и пригласил ее в кабинет.
Вульф был уже на ногах, возможно, собираясь потянуться.
Миссис Пайн пересекла комнату, чтобы пожать ему руку, отказалась сесть в красное кресло, потому что предпочитала стулья с прямой спинкой, согласилась сесть на предложенный мной стул, позволила мне снять с нее манто то ли из платиновой норки, то ли из серебристого соболя, то ли из чего-то еще в этом роде, и села.
- Вам действительно следует сделать что-то с вашим лицом, - сказала она мне.
Самым смешным было то, что ее нудная болтовня на эту тему меня не раздражала. Она ясно дала мне понять, что чувствует себя неудобно, потому что мне тоже неудобно, а разве я мог это отрицать? Поэтому мы обсуждали мое лицо до тех пор, пока наконец Вульф не решил вмешаться.
- Вы хотели видеть меня, мадам, не так ли?
Она повернулась к нему, и ее манера держаться полностью изменилась, возможно потому, что у него не было ссадин и синяков.
- Да, хотела, - сказала она жестко. - Я совершенно не одобряю все, что сделал мой муж, пригласив вас расследовать смерть Уальдо Мура. Какую пользу это может принести?
- Заверяю вас, что не знаю, - Вульф сидел, отклонившись назад, его локти лежали на ручках кресла. - Спросите лучше вашего мужа. Если вам не нравится, что он меня нанял, уговорите его разорвать договор с нами.
- Я не могу. Я пыталась. Он очень упрямится в этом вопросе, вот потому-то я и приехала к вам.
Ну и муженек, - подумал я. - Но что же, черт возьми, заставляет его так упрямиться?
Миссис Пайн продолжала:
- Я думаю, конечно, что мой муж сам себя заставил сделать это или скорее фирма. Если вы сейчас же расторгнете договор, никаких трудностей не будет. Я заплачу все, что будет необходимо.
- Что же хорошего это вам принесет? - спросил Вульф изучающе. Я бы не сказал, что он никогда не любил женщин, но во всяком случае он не любил женщин, которые ловили мяч и убегали вместе с ним.
- Ваш муж нанял бы кого-нибудь еще. Кроме того, мадам, хотя я дорого беру за свою работу, у меня еще не появилась привычка брать деньги просто так, и я бы не хотел начинать с вас. Нет. Вы, очевидно, привыкли получать то, что хотите, но должны быть какие-то иные способы это осуществить. Чего вы конкретно хотите?
Миссис Пайн повернулась ко мне. На секунду мне показалось, что она вновь хочет поговорить о моем лице, но вместо этого она спросила:
- Каков он, Арчи? Он и в самом деле такой упрямый, каким хочет показаться?
Имя Арчи прозвучало в ее устах исключительно естественно.
- Я бы сказал, что с его стороны это почти мягкотелость, - ответил я.
- Бог мой, - она посмотрела на Вульфа с интересом, но без признаков испуга. - Я полагаю, - сказала она неожиданно, - вы знаете, что Уальдо Мур одно время был моим близким другом?
Вульф кивнул:
- Мне говорили об этом. Мистер Гудвин, например. Он получил информацию от журналиста из газеты. Очевидно, об этом знают многие.
- Да, конечно. Есть преимущество в том, чтобы не скрывать некоторые вещи. То, о чем люди знают, принимается ими как само собой разумеющееся. Однако позволять людям знать это и позволять им публично обсуждать это в газетах - большая разница. Вы, мистер Вульф, можете представить себе хотя бы на минуту, что я буду сидеть сложа руки, в то время как в бульварных газетенках печатаются фотографии, касающиеся моей личной жизни? В то время как вы делаете сенсацию из смерти Уальдо Мура?
- Конечно нет, мадам, - Вульф продолжал изучать ее. - Вполне понятно, что вы не будете сидеть сложа руки, что вы сейчас и доказываете. Вы пришли сюда в половине третьего ночи. Кстати, вы, должно быть, задавали этот вопрос своему мужу. Что он сказал?
- Джаспер считает, что это не станет сенсацией. Он говорит, что хочет всего-навсего прекратить слухи в компании и сделать так, чтобы мой брат не смог начать все заново. Но я не хочу и не собираюсь рисковать.
- А что говорит ваш брат? Вы обсуждали с ним этот вопрос?
Ее лицо исказилось. Поскольку меня не просили делать записи, я мог внимательно наблюдать за ее лицом, и это было первым признаком того, что ей требуется подумать. Она сжала губы, ничего не сказав. Мне показалось, что у них, видимо, это было наследственное, поскольку во время моего так называемого обеда с Керром Нейлором первый и единственный раз он был вынужден сделать паузу, чтобы подумать в тот момент, когда разговор зашел о его сестре. Наконец она произнесла:
- Не знаю, что у моего брата на уме. Керр мне ничего не говорит, хотя это не в его правилах. Он весьма своеобразный человек. Он не любит моего мужа и других руководителей компании - всех, за исключением одного или двух.
Вульф хрюкнул:
- И вас он не любит?
- Почему же! Любит!
- Тогда отчего он не прекращает этого вздора насчет убийства, если вы его попросили об этом?
- Он не... - Она осеклась, затем продолжила:
- Это интересный вопрос, я никогда не задумывалась над этим, но брат подтверждает слова мужа, что в прессу это дело не попадет. Однако мне все равно, что они говорят, риск сохраняется, и я всегда считала: надо делать все разумное, чтобы избежать ненужного риска. Если мой муж и мой брат собираются действовать, как два избалованных ребенка, по-моему, фактически делая из себя идиотов, - тогда я беру дело в свои руки.
Она посмотрела на меня и немедленно стала другой женщиной.
- Похоже, тут прохладно. Набросьте, пожалуйста, на меня манто.
Неудивительно, - подумал я, - ведь она одета для театра и, естественно, декольтирована. Для ее возраста (а она, наверняка, старше меня лет на десять) она прекрасно сохранилась. Я взял манто и накинул ей на плечи. Она улыбнулась мне в знак благодарности, а я пошел добавить тепла в термостат системы отопления.
Миссис Пайн повернулась к Вульфу:
- Я подумала, что лучше всего будет иметь дело непосредственно с вами. Возможно, вы абсолютно правы: если вы просто устранитесь, как я вас просила, мой муж наймет кого-нибудь еще. Тогда почему не позволить ему иметь то, чего он хочет? Он явно хочет, чтобы расследованием занимались вы, и мой брат того же мнения, так почему бы и нет? Я дам вам свой личный чек, и вы не сможете возразить, что я даю вам деньги даром, потому что вы дадите мне гарантию, что расследования не будет, или, скажем так, что в результате ничего не просочится в прессу. Не важно, как мы это осуществим, главное, мы понимаем, что имеет в виду каждый из нас. Я выпишу чек - на десять тысяч долларов?
Вульф покачал головой.
- Ради Бога, не надо, - пробормотал он. - Вы понимаете, что предлагаете заплатить мне за то, чтобы я хранил секрет?
Ее глаза расширились:
- Нет. Какой секрет?
- Я не знаю. Пока. Но ваш муж или его фирма, в которой вы крупнейший акционер, платит мне, чтобы я что-то обнаружил, а вы хотите заплатить мне за то, чтобы я это скрыл, если, разумеется, что-либо удастся обнаружить. Вы назвали своего мужа и брата идиотами, но как вы назовете себя? Вы предлагаете мне десять тысяч долларов, думаете, я способен на двойную сделку? Если так, почему тогда я должен этим ограничиться? Почему не сто тысяч, не миллион? Мадам, вы неразумны.
Она проигнорировала обвинение и попыталась рассуждать логически.
- Напрасно вы так говорите, - сказала она с обидой. - Неужели я пришла бы к вам, если бы не знала о вашей репутации? Это не шантаж, а вы не обманщик!
Вульф потерял дар речи, и это еще раз подтвердило, что он не понимал женщин и наполовину так, как он понимал мужчин. Я же прекрасно ее понял. Ее точка зрения заключалась в том, что если Вульф поведет двойную игру с "Нейлор - Керр", никакого обмана не будет, поскольку этого хотела она, в то время как, если он обманет или будет шантажировать ее, он превратится в отвратительного, низкого мерзавца, а его репутацию она знала: он таковым не является.
Видя, что никакого компромисса не предвидится, я вмешался:
- Послушайте, миссис Пайн, так не пойдет, в самом деле.
Вам не удастся его подкупить или угрожать ему.
Она пристально взглянула на меня, и я наверняка перестал быть для нее Арчи, по крайней мере, в этот момент.
- Я не пыталась угрожать ему, - заявила она.
- Я знаю. Я просто неудачно выразился.
Она посмотрела на Вульфа, потом снова на меня.
- Но... - она обдумывала мысль, - видимо, можно отобрать у него лицензию. С налогами, которые я плачу, и людьми, которых я знаю, я смогу это сделать. У частного детектива должна быть лицензия?
Услышав это, я тоже почти потерял дар речи, но кто-то с нашей стороны должен был ей возразить.
- Конечно, он имеет, - сказал я. - И я тоже имел Можете попробовать, Алиса, но сомневаюсь, что вы преуспеете.
- Меня зовут Цецилия.
- Я знаю. Я имею в виду Алису из Страны Чудес. Вы мне ее напоминаете.
- Это прекрасная книга, - сказала она. - Я недавно перечитала ее. Вы партнеры?
- Нет, я работаю на него.
- Не понимаю, почему. Не знаю, как вы можете его терпеть.
Сколько вам нужно для того, чтобы открыть свое дело?
- Фу, - вмешался Вульф. - Что за чушь! Мадам, если вы сделаете крохотное усилие, то убедитесь, что я разумный человек. Хотите предложение?
- Не знаю, - осторожно сказала она. - Сначала я должна знать, что это за предложение.
- Вот какое. Вы никогда не достигнете ничего с помощью этой болтовни - ни с мистером Гудвином, ни со мной. Более того, если я даже приму ваше смехотворное предложение, вы просто выбросите деньги на ветер. Ваши предположения могут оказаться необоснованными. Очевидно, вы полагаете, что если мы компетентно расследуем смерть мистера Мура, то наверняка в результате получится публичный скандал. Вы можете мне сказать, почему вы так думаете?

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

Она оценивающе посмотрела на него.
- Вот это умно, - сказала она с торжеством. - Если бы я действительно была уверена и сказала бы вам, почему, вам бы это здорово помогло. Но я вовсе не уверена. Я просто не хочу рисковать.
- Вы разделяете мнение вашего брата о том, что Мур был убит?
- Конечно, нет, это был несчастный случай.
- Вы видели Мура в тот день? В день, когда он был убит?
- Нет. Я не видела его несколько месяцев. - Она засмеялась.
Смех ее был глубокий, горловой, и смеялась она искренне. - Он собирался жениться! На девушке из компании, ее звали Ливси.
Эстер Ливси. Однажды он позвонил мне и сказал об этом.
Конечно, вы не представляете себе, насколько это было абсурдно, потому что вы его не знали.
- Вы советовали ему не жениться?
- О Боже, нет. Это не принесло бы ничего хорошего. Я могла бы дать какой-нибудь совет этой девушке, если бы знала ее, но не Уальдо. - Миссис Пайн повернулась ко мне. - У него такая привычка, Арчи? Он сказал, что хочет что-то предложить мне, а вместо этого устраивает перекрестный допрос.
- Э, - согласился я. - Он делает это не нарочно. Его ум прыгает по ухабам.
- Предложение, - сказал ей Вульф, игнорируя меня, - зависит от обстоятельств. Оно подойдет только тогда, когда вы будете говорить правду. Если вы не знаете о фактах, раскрытие которых вызовет сенсацию, и все, что вам нужно, - это гарантия от риска, почему бы вам не положиться на мою осторожность?
Она у меня имеется, и я не получу ни удовольствия, ни прибыли, если без необходимости подниму вокруг этого шум.
Почему вы не хотите помочь мне решить эту проблему? Дело тут в том, что ваш брат очень цепкий, он ревностно относится к понятию термина "убийство". Полагаю, вы лучше всех знаете вашего брата. Помогите нам, миссис Пайн. Расскажите прямо сейчас правду о нем. Например, как я понимаю, вы попросили его дать Муру работу. Он возражал против этого?
Это была хорошая попытка, но она не сработала. Очевидно, Вульф не заметил, что у нее была аллергия от разговоров про своего брата, хотя на него это было не похоже, так как он замечал все. Во всяком случае это не прошло. Она не оборвала разговор - напротив, казалось, она была готова сидеть и болтать всю ночь, но напрочь отказалась рассказать нам биографию своего брата. Наиболее полезным показанием, которое Вульфу удалось из нее вытянуть, было то, что ее брат был уникальным человеком, про это она уже говорила, да мы и сами знали.
Наконец Вульф взялся за край стола, оттолкнул стул назад и встал. Миссис Пайн тоже поднялась, и я пошел помочь ей одеться. В прихожей, когда моя рука лежала на ручке входной двери, она встала так, чтобы я не смог открыть дверь без того, чтобы не задеть носки ее туфель, и сказала мне с симпатией:
- Надеюсь, ваше лицо завтра будет выглядеть лучше.
- Спасибо. Я тоже надеюсь.
- И вы не ответили на мой вопрос: сколько вам надо для того, чтобы начать свое собственное дело?
- Действительно, не ответил. Я подумаю.
- Вы любите симфонические концерты?
- Да, иногда, когда я лежу. Я имею в виду по радио.
Она засмеялась.
- Кроме того, уже почти апрель. Лодки? Гольф? Бейсбол?
- Бейсбол. Я хожу так часто, насколько позволяют дела.
- Это великолепная игра, правда? Вы болеете за "Янки" или за "Джаянтс"?
- И за тех, и за других. Смотря по тому, кто из них играет в городе.
- Я пошлю вам сезонные билеты. Честно, Арчи, я думаю, что мой брат сумасшедший. Не говорите Вульфу, что это я сказала.
- Я никогда ничего ему не говорю.
- Тогда это будет нашим первым секретом. Спокойной ночи.
Я проводил ее на улицу вниз по ступенькам к обочине, но не успел открыть для нее дверь автомобиля, потому что это уже сделал ее шофер. Поднявшись на ступеньки, я напомнил себе, что надо утром позвонить Лону Коэну и сообщить ему, что всю работу практически сделал я сам и ему не видать своих десяти процентов, потому что я считал это только своей заслугой.
Вернувшись в дом, я поднялся по лестнице, держась одной линии, шагая по одной ступеньке во избежание риска. Моя комната была двумя пролетами выше. На первой площадке я повернулся и крикнул вниз:
- Я иду наверх и думаю, во что ей обойдется обставить мою контору! Спокойной ночи!

***

На следующее утро, в четверг, обстановка в отделе фондов для меня совершенно изменилась. Где бы я ни появлялся, я мог видеть, чувствовать и даже ощущать на вкус эту перемену. В среду утром меня еще воспринимали как мужчину, которого надо было оценить, и чужака, от которого можно было ожидать, что он станет рассматривать милых пташек просто как сотрудниц.
Утром же в четверг я был уже детективом, выслеживающим убийцу. Так все думали и все демонстрировали это. Не знаю, плел ли Керр Нейлор новую интригу или просто просочилась информация, но то, как меня встречали, куда бы я ни заходил, не оставляло никаких сомнений на этот счет.
Крошки табака в папке оставались непотревоженными. Особого разочарования я не испытал, поскольку у меня не было веских оснований предполагать, что кто-то в компании занимался стукачеством, и я оставил свои ловушки в неприкосновенности. В десять часов я позвонил Джасперу Пайну и рассказал ему об эпизоде с мистером и миссис Гарольд Энтони.
Я также сказал:
- Ваша жена вчера ночью приходила к нам.
- Я знаю, - ответил он, и больше мы этого не касались.
Нетрудно было догадаться, что, с его точки зрения, ему не было смысла интересоваться тем, что она сказала нам, потому что она уже сообщила ему все подробности. Когда я информировал его, что весь отдел явно разглядел во мне ищейку, он с раздражением сказал, что в этом случае я могу вести себя соответствующим образом, и разрешил действовать по моему усмотрению.
Первое, что я сделал, удрав с работы, это поехал к Лону Коэну в "Газетт", предварительно позвонив ему. Меня занимал вопрос о том, что думал Пайн о нежных взаимоотношениях своей жены с ее баловнями, и в частности с Муром. Переговорив с Лоном и парой репортеров, я ушел удовлетворенным, ибо получил те сведения, которые мне были нужны. Либо Пайн уже давно руководствовался философией, что привычки жены не касаются мужа, и действительно плюнул на все, а миссис Пайн потеряла всякий интерес к Муру уже в начале 1946 года и разве что позаботилась, чтобы у него была работа, либо ребята из "Газетт" жили в мире фантазии, что было маловероятно.
Я угостил их ленчем в "Пьетро" и затем вернулся на Уильям-стрит.
В своем кабинете я не обнаружил никакой корреспонденции, никаких писем от Вульфа, или Пайна, или даже Керра Нейлора, а ящик шкафа оставался нетронутым. Меня по-прежнему ничто не связывало, и я мог действовать, руководствуясь собственными планами. Комната мисс Ливси находилась напротив моей, что, по-моему, было совсем неплохо.
Дверь к ней была открыта, и она что-то печатала. Я вошел, прикрыв за собой дверь, сел в кресло возле письменного стола и спросил:
- Что вы думаете про Розу Бендини?
- Господи, что вы сделали со своим лицом? - ответила она вопросом. Ее взгляд не отрывался от моей физиономии.
- Вы, наверное, решили, что мы поменяли тему, - сказал я, - но на самом деле это не так. Тут есть связь. Это муж Розы так меня разукрасил. Что вы о ней думаете, если выразить это десятью тысячами слов?
- Болит?
- Давайте, давайте. Становитесь сладкой и женственной, а сами еще даже и не начали забывать этого Мура. Не притворяйтесь!
Она едва заметно покраснела - очень слабо, но я успел заметить.
- Я не вру, - возразила она. - Если вы не чувствуете, посмотрите на себя в зеркало и увидите. А что насчет Розы Бендини?
Я ухмыльнулся.
- Стало быть, вы сами меня спрашиваете? Прекрасно. Она называла Мура Уалли. Она говорит, что он никогда не имел ни малейшего намерения жениться на вас, и что вы с ума сошли - это дословно, что она сказала, - когда узнали, что он продолжает видеться с ней, и что вы так и не пришли в себя.
Разрешите добавить, что я не верю этому, потому что если бы вы так и не пришли в себя, вы были бы сейчас сумасшедшей, а по этому вопросу я голосую отрицательно.
Краска сошла с ее лица. Она продолжала сидеть в рабочей позе за машинкой, ее пальцы лежали на клавишах машинки. У нее был такой вид, будто я заскочил просто ее поприветствовать и вот-вот должен был уходить, но корпусом и головой она повернулась ко мне и смотрела прямо мне в глаза. Тон ее голоса соответствовал выражению глаз.
- Вам следовало посоветоваться со мной, прежде чем отбирать кандидатов для сбора слухов, но, судя по всему, в этом уже нет необходимости, потому что, если бы вы обратились ко мне, Роза заняла бы одно из первых мест, а вы нашли ее сами. Когда вы найдете остальных, пожалуйста, не говорите мне о них, у меня много работы. - Тело ее вновь приняло рабочую позу, она посмотрела на бумагу в машинке, а затем на свой блокнот, и ее пальцы застучали по клавишам.
Я приготовил несколько возражений, например, что не я нашел Розу, а она меня, но, для того чтобы перекричать страшный грохот машинки, потребовалось бы напрячь легкие, а я решил их пожалеть и поэтому ушел.
День уже перевалил за половину, а я еще ничего не узнал о тех, чьи имена мне назвала Роза. Я вернулся в кабинет, позвонил начальнику резервного отдела и сказал, что хочу поговорить с мисс Гуинн Феррис из его секции, и попросил передать ей, чтобы она пришла ко мне. Он извинился и сказал, что мисс Феррис в данный момент занята: печатает под диктовку начальника секции, чья секретарша в тот день не работает, и спросил, нельзя ли это сделать позднее. Я согласился и сказал, пусть приходит, когда это будет удобно им обоим.
Положив трубку, я почувствовал, что дверной проем в кабинете загородила чья-то тень.
Это был высокий, костлявый молодой человек с копной непослушных волос, которым не повредила бы расческа или даже ножницы парикмахера. Он был похож на поэта, погруженного в свои мысли, и, так как его глаза безошибочно впились в меня, очевидно, очень хотел меня прощупать.
- Можно зайти, мистер Трут? - спросил он голосом, пророкотавшим, словно отдаленный гром.
Когда я разрешил, он вошел, закрыл дверь, пересек комнату, сел на стул и сообщил:
- Меня зовут Бен Френкель. Бенджамин Френкель. Я полагаю, вы занимаетесь тут расследованием убийства Уальдо Мура?
Ну что ж, раз мне не удалось заполучить Гуинн Феррис, я поймал другого интересного энергичного человека, которого, судя по высказываниям Розы, эта дама тоже притягивала к себе и завлекала до тех пор, пока он не разобрался, что к чему.
Встретив его взгляд, мне пришлось собраться, чтобы не вылететь через окно на улицу.
- Я бы выразился иначе, мистер Френкель, - сказал я. - Но я ничего не имею против вашей формулировки.
Он ласково и грустно улыбнулся.
- Меня это устраивает, - начал он. - Я рассчитывал на вашу гибкость. Я уже приходил сюда несколько раз, как только услышал сегодня утром, для чего вы здесь, но не застал вас на месте. Я хотел сказать вам, что у меня сильное ощущение, будто Мура убил я. Я испытываю его с той ночи, когда это случилось, или, лучше сказать, со следующего дня.
Он остановился. Я ободряюще кивнул ему:
- Продолжайте, мистер Френкель, пока еще не слишком ясно.
Это только ваше впечатление, или вы можете чем-то его подтвердить?
- Боюсь, это не очень убедительно, - он нахмурился, будто над его широкими бровями появилась туча, из которой доносились раскаты грома. - Я надеялся, что вы разъясните все это и я смогу освободиться от этого ощущения. Могу я рассказать вам обо всем конфиденциально?
- Смотря что вы скажете. Я не могу обещать, что буду держать в тайне признание в убийстве.
- Боже, я не делаю никаких признаний!
- Тогда что же вы делаете?
Он глубоко вздохнул, задержал дыхание на несколько секунд и выдохнул.
- Моя ненависть к Уальдо Муру, - сказал он, - была одним из сильных чувств, какие я когда-либо испытывал в жизни.
Возможно, самое сильное. Я не скажу вам почему, так как не имею права вовлекать в это дело другого человека. Я сомневаюсь, ненавидел ли когда-нибудь один человек другого так, как я ненавидел его. Это тянулось месяцами, и я боялся этого, буквально боялся. У меня всегда был глубокий интерес к смерти как к феномену. Во мне слились два начала. Это было синтезом двух реакций. Одна - ненависть - была эмоциональной, а другая - интерес к смерти - была плодом рассудка, и обе появились одновременно. В результате я увлекся концепцией смерти Мура, я обдумывал ее снова и снова, в конкретных и специфических выражениях. Концепция автомобиля, переезжающего его и лишающего его жизни, приходила мне в голову много раз, не знаю, сколько именно, - десятки.
- Его переехала не концепция, а седан.
- Конечно. Я не говорю о чем-то сверхъестественном. Я живу в меблированной комнате на Девяносто четвертой улице недалеко от Бродвея. Однажды вечером я был у себя в комнате, и эти концепции, о которых я говорил, занимали мой ум. Это было исключительно изнурительное занятие, так бывало всегда.
Психологически это можно сравнить с трансом в результате закупорки мозговых клеток, вызванной продолжительным и невыносимым напряжением. Моя голова болела, и я лежал на кровати.
Мне это начинало надоедать:
- И наконец уснули, и вам приснился сон.
- Нет, я не заснул. Мне просто казалось, что я заснул.
Было чуть больше часа ночи - десять минут второго. В тот миг, когда я пришел в себя, я открывал дверь ванной. Я подумал, что, должно быть, нахожусь в очень глубоком сне, если, не сознавая того, что я делаю, встал с кровати и пошел в ванную, дверь в которую находилась на другой стороне комнаты. Мой мозг не был ничем заполнен и отдыхал; в нем не было никаких видений, хотя они часто возникали, когда я просыпался. Вот что было той ночью. Я разделся и пошел спать и через некоторое время снова заснул, но утром, когда прочитал в газете про смерть Мура, что, конечно, подействовало на меня, как удар тока, мой мозг вдруг охватила мысль, что его убил я.
Думаю, что главной причиной тому было то обстоятельство, что автомобиль, который сбил его, был обнаружен на Девяносто пятой улице, всего за один квартал от моего дома.
- Подумайте еще раз, мистер Френкель. Автомобиль был найден почти в двенадцать часов дня, поэтому вы не могли узнать об этом из утренних газет.
- Что? - расстроился он. - Вы уверены в этом?
- Безусловно.
- Странно. - Он покачал головой. - Выходит, мозг может работать сам по себе. Я четко помню, что это чувство возникло у меня утром, когда я пошел на работу, а впоследствии, когда стало известно, где был найден автомобиль, это ощущение усилилось. В любом случае началось это тогда, и с тех пор оно не покидает меня, и я хочу от него освободиться.
- Я не собираюсь ни в чем обвинять вас, - заверил я его. - Когда в первый раз вы пошли спать, устав от своих концепций и головной боли, в котором часу это было?
- Около девяти часов; естественно, я так предполагаю. Я не могу определить точно, но это не могло быть много позднее или раньше девяти часов.
- Вы знали, где был Мур в тот вечер? Или где его можно было найти?
- Нет, - сказал он с сомнением. - Я знал... - он не закончил фразу.
Я подтолкнул его:
- Попробуем вспомнить.
- Я знал, где, по моему предположению, он был или мог быть. Нет, не так. Я знал, с кем предположительно он мог быть, и все. Я предпочитаю не называть имен.
- Когда вы проснулись около ванной комнаты, как вы были одеты?
- Как обычно. Так, как был одет, когда лег. Костюм, ботинки - полностью одет.
- Ни шляпы, ни пальто?
- Боже мой, нет. Я бы снял их в любом случае, верно?
- Ну вот, пара деталей уже есть. Что-нибудь еще - грязные руки или что-нибудь в этом роде?
- Нет, ничего.
- Вы кому-нибудь об этом говорили, о вашем ощущении, что вы убили Мура?
- Никогда. Вскоре после того, как это случилось, меня вызвал детектив, расследовавший это дело, и спросил, не гулял ли я той ночью и не заметил ли, как кто-нибудь ставил автомобиль на Девяносто пятой улице. Значит, они интересовались мной, потому что я живу в соседнем квартале.
Он спросил меня о моих отношениях с Муром Я честно сказал ему, что ненавидел Мура.
- Но вы не говорили ему о ваших ощущениях?
- Нет, разве я должен был говорить?
- Вас, конечно, никто не заставлял. Тогда почему вы мне рассказали?
Френкель опустил плечи. Его глаза больше не сверлили меня; теперь они на меня совсем не смотрели, взгляд опускался, покуда не уперся в пол. Он становился несчастным прямо на глазах, и я от души желал, чтобы у него не случился очередной приступ головной боли. Я ждал, когда он снова поднимет глаза, и в конце концов он это сделал.
- Очень трудно сказать, - горестно произнес он. - Может, это прозвучит глупо, но, когда я узнал, что вы расследуете убийство Мура, у меня появилась очень слабая надежда, что если я вам все расскажу, вы сможете это проверить - вы детектив и знаете, как это делается, - возможно, путем опроса хозяйки квартиры и других людей вы могли бы доказать, что я не покидал комнаты в тот вечер. - Он выглядел неуверенным. - А может, вы смогли бы освободить мой ум. Может быть, я недостаточно четко объяснил вам, под каким ужасным давлением я нахожусь. Возможно, вы могли бы также сказать, не упоминал ли мистер Нейлор какие-нибудь имена в связи с этим... этим безответственным докладом, который он послал мистеру Пайну. В частности, не упоминал ли он мое имя?
Больше мне не было скучно, но если хоть одна искорка проскочила в моих глазах, то это было помимо моей воли.
- Хорошо, - сказал я бесцеремонно. - Конечно, было упомянуто много имен. У вас есть основания предполагать, что мистер Нейлор мог вас выделить?
- Никаких серьезных причин. Дело вот в чем, мистер Трут. - Он наклонился вперед и явно приобрел второе дыхание, потому что стал снова прощупывать меня.
- Ощущение, что я убил человека, довлело над моим сознанием почти четыре месяца. Мне необходимо, жизненно необходимо либо укрепиться в этой мысли, либо освободиться от нее как можно скорее. Мне нужно знать, и я имею на это право, было ли у других такое же ощущение, и если так, то по какой причине и как они это объясняли. Это не могут быть те же основания, что и у меня, потому что никто на земле, кроме вас теперь, поскольку я рассказал вам об этом, не знает, что случилось со мной в моей комнате в тот вечер. Поэтому я и спрашиваю, упоминал ли мистер Нейлор мое имя? Если это так и если я не получу от вас искреннего ответа на мой вопрос, мне придется пойти к нему...
Дверь открылась, и в комнату вошел Керр Нейлор.
Несмотря на несчастный вид Вена Френкеля и его мольбу о помощи, я не испытывал к нему никаких братских чувств, а если бы они даже и проросли, то очень скоро увяли бы при одном подозрении, что он просто хотел меня надуть. Но вид аккуратного, маленького, бесцветного лица и бесцветных блестящих глазок Нейлора разбудили во мне защитный инстинкт - не только в отношении Френкеля, но и всего отдела. Как только Френкель увидел, кто вошел в комнату, он вскочил, едва не опрокинув при этом стул, а я сказал Нейлору равнодушным голосом:
- Здравствуйте, я не видел вас сегодня. Я говорю с мистером Френкелем о служащих его секции. Я думаю...
- Он не начальник секции, - оборвал меня Нейлор.
- Да, но в своей работе с персоналом я часто обнаруживаю, что от помощника можно получить гораздо больше полезной информации, чем от начальника. Вы что-нибудь хотели?
- Вы можете закончить с Френкелем позднее.
- Конечно, - согласился я. - Правда, здесь возникла одна проблема. Мне кажется, мистер Френкель хочет у вас о чем-то спросить. Так, мистер Френкель?
Но это выглядело совсем не так, потому что он уже крался по направлению к двери. Не то чтобы он ушел, ничего не ответив, но громовые раскаты его голоса превратились в бормотание - что-то насчет исходящей почты, которая его ожидала, после чего он исчез, оставив дверь открытой. Керр Нейлор подошел к ней и закрыл, вернулся к столу и, оставив официальность, сел.
- Они у вас все выдрессированы, - сказал я с восхищением. - Даже такие большие, как Френкель, который мог бы скрутить вас одной рукой.
Нейлор улыбнулся своей мерзкой улыбочкой:
- Он был бы рад это сделать, очень хотел бы.
- Почему? Какие-нибудь веские причины?
- Нет, он только считает, что я помешал его повышению по службе в январе. - Нейлор вытащил из бокового кармана какую-то брошюрку. - Я нашел это в ящике своего письменного стола и подумал, что вам было бы интересно ее прочесть.
Я взял брошюрку. Название на обложке гласило: "Протеины и ферменты".
- Вы хотите, чтобы я это прочитал или съел? - спросил я.
Не обладая чувством юмора, он проигнорировал мое замечание. Казалось, он зашел ко мне, чтобы вручить брошюрку и обсудить ее содержание или скорее прочитать мне лекцию на эту тему. Слова слетали у него с языка, и он трещал так быстро, будто я ему заплатил и помирал от нетерпения услышать об этом.
Время от времени я улавливал одно-два слова, что давало возможность вставить в разговор вопрос или многозначительно кашлянуть, но в основном пытался сообразить, как бы остановить Нейлора. Я ни секунды не верил, что им руководило искреннее желание обогатить мои знания сведениями о ценных свойствах ферментов, которых много в листьях. Я чувствовал себя беззащитным и от этого раздражался. Он сидел на стуле, ораторствуя, а я сидел рядом и сокрушался, что у меня не было никакой, даже самой слабой идеи, как извлечь из его маленькой головы факты и намерения, которые в ней дарились и в которых я нуждался. Часто, беседуя с человеком по необходимости, я думал: "О'кей, брат, подожди, пока Вульф тебя расколет", но в отношении Керра Нейлора я вовсе не был уверен, что даже Вульф сможет вбить в него клин.
Он говорил и говорил. Я дважды взглянул на часы - никакого эффекта. Наконец я попросил извинения и сказал, что у меня запланирована встреча, на которую я могу опоздать. Он захотел узнать, с кем. Я назвал ему первое имя, пришедшее мне в голову: Самнер Хофф.
- А-а, - кивнул он, вставая со стула. - Один из наших лучших людей, прекрасный инженер и хороший организатор. Печально, действительно грустно, что он ставит под угрозу всю свою карьеру в связи с этой девушкой, Ливси. Он мог бы уехать в Бразилию, руководить там филиалом, но он не едет из-за нее.
Вы ее знаете - вы были у нее вчера и снова сегодня. Вам известно, где находится кабинет Хоффа?
- Я найду...
- Пойдемте вместе. Это мимо моего кабинета. Я вам покажу.
Я последовал за ним, думая о том, что его служба разведки была не только хорошо скрыта, но и всегда находилась начеку, поскольку он уже знал о моем коротком визите к мисс Ливси. Мы прошли по широкому проходу, который отделял основной зал от ряда кабинетов, и когда мы дошли до конца этого прохода, Нейлор остановился перед закрытой дверью.
- Здесь кабинет Хоффа, - объявил он таким тонким тенором, что мне показалось, что больше я его не вынесу. - Кстати, чуть не забыл вам сказать: говоря вчера об убийстве Уальдо Мура, я сказал, что могу сообщить вам лишь голые факты. Это не совсем точно. У меня есть только один факт: имя человека, который убил его. Я знаю, кто это был. Но не могу сказать вам больше.
Нехорошо и небезопасно обвинять в убийстве человека, если нет доказательств обвинения. Вот и все, что я могу сообщить, - сказал он, улыбаясь. - Передайте мистеру Вульфу, что я весьма сожалею. - Он повернулся и ушел по направлению к своему кабинету в конце коридора.
Первой моей реакцией было пойти за ним. Я постоял и обдумал ситуацию. Он сделал это в своем стиле, выждав момент, когда мы окажемся вне кабинета, чтобы вылить все на меня.
Причем ближайшие ряды письменных столов, за которыми сидели сотрудницы, были настолько близко, что мне понадобилось бы сделать только пару маленьких шагов, чтобы дотронуться до шелковистого плеча темноволосой красавицы с ярко накрашенными губами. Теперь, когда босс ушел, она смотрела на меня (как, впрочем, и все остальные в этом секторе), наслаждаясь видом растерянной ищейки. Я скорчил им гримасу и, решив не идти за Нейлором, потому что не был уверен, что удержусь и не удушу его, открыл дверь комнаты Хоффа и вошел.
Он взглянул в мою сторону, сразу узнал меня и крикнул:
- Убирайтесь отсюда!
Я закрыл за собой дверь и огляделся. У него был большой красивый кабинет. Что касается его самого, то, логично рассуждая, я ожидал увидеть хорошо сложенного и сильного человека - ведь он врезал Муру в челюсть по амурным соображениям, да еще был вдобавок инженером. Однако я ошибся.
Он был тяжеловат. Чувствовалось, что не за горами время, когда он превратится в толстого коротышку, и вдобавок у него был двойной подбородок. Он не встал и не направился ко мне, не поднял что-нибудь, чтобы запустить в меня; он просто попросил меня убраться.
Я подошел к его столу и спокойно предложил:
- Я уйду, если вы скажете, почему я должен это сделать.
- Убирайтесь отсюда, - он был абсолютно серьезен. - Вы, чертов проныра, лезущий не в свои дела! И не заходите ко мне!
С одной стороны, имея дело с человеком с таким характером, нельзя рассчитывать на хорошие шансы на дружескую и полезную беседу. С другой стороны, я находился здесь только потому, что сказал Нейлору в критический момент, что у меня запланирована встреча с Хоффом. Я не хотел лишиться возможности отпустить в его адрес два-три едких замечания, которые были готовы сорваться с моего языка. Но по выражению его лица я понял, что ничто не доставит ему большего удовольствия, чем моя попытка задержаться в его кабинете; значит, он сам был готов добавить кое-что. И я перехитрил его, повернувшись на каблуках и выйдя из кабинета - именно так, как он требовал.
Вернувшись в комнату, я встал у окна и стал обдумывать последнюю карту Керра Нейлора, изучая ее со всех сторон. У меня возникла идея спуститься и позвонить из автомата Вульфу, но был уже пятый час, и он мог быть в оранжерее, где имел обыкновение оставаться до шести часов, а он не любил, если его просили пошевелить мозгами, когда он был там, поэтому я отказался от этой идеи. Вместо этого я заложил в машинку лист бумаги и напечатал адрес - точно так же, как в прошлый раз, когда я печатал доклад в "Нейлор - Керр". Несколько минут я просидел, соображая, как все изложить, и затем застучал по клавишам.
"В 3 часа 25 минут ко мне пришел Керр Нейлор. Некоторое время он говорил о разных пустяках, затем сказал мне, что знает, кто убил Уальдо Мура. Он сказал также, что больше ему нечего добавить, потому что "нехорошо и небезопасно обвинять в убийстве человека, если нет доказательств обвинения". Керр Нейлор еще велел мне передать мистеру Вульфу, что он очень сожалеет. Я хотел попросить его не дожидаться понедельника и встретиться с Вульфом сейчас, но он ушел в свой кабинет.
Принимая во внимание его поведение и настроение, я пришел к выводу, что идти за ним было бы бесполезно".
Я мог бы еще кое-что добавить насчет Вена Френкеля и Самнера Хоффа, чтобы заполнить всю страницу, но это показалось мне слишком скудным для целого рабочего дня.
Решив, что еще могут найтись люди, которым было бы любопытно заглянуть в мои папки, я поступил со второй копией так же, как вчера, сунув ее поверх другой в нижнюю папку и положив крошки табака на те же места. Я вышел, поднялся на лифте на тридцать шестой этаж и сказал секретарше мисс Абраме, что хотя у меня не была назначена встреча с Пайном, я бы хотел переговорить с ним минутку и кое-что ему рассказать. Она сказала, что у него совещание и он освободится не ранее чем через час. Я подумал, что если Пайн ей доверял, то я тоже могу ей доверять, взял у нее конверт, положил туда доклад и заклеил его, а потом оставил ей для передачи Пайну.
Когда я возвращался в отдел фондов, у меня возникла блестящая идея. Я все еще не встречался с Гуинн Феррис. Если люди из этого отдела устроили мне в среду засаду, почему бы не ответить им взаимностью в четверг? И для этого мне вовсе не нужно устраивать засаду. Когда я ее увижу, я решу, пригласить ли ее к "Рустерману" или захватить с собой домой, чтобы дать немного поработать Вульфу.
Но увидеть ее мне не пришлось. Начальник резервного отдела ответил мне по телефону, что, к сожалению, у мисс Феррис так много работы, что ей придется остаться после рабочего дня, и попросил меня подождать до утра. Разумеется, я согласился.
Я закончил работу вместе со всеми в положенное время и, спускаясь в лифте, не мог пожаловаться на отсутствие внимания к своей персоне. Одни глазели на меня открыто, другие бросали на меня взгляды, когда думали, что я на них не смотрю, а третьи рассматривали меня уголком глаза, но я представлял интерес для всех и каждого.
Вульф читал три книги одновременно. Он делал так время от темени все годы, что я был рядом с ним, и всегда это меня раздражало, потому что выглядело нарочито. На этот раз это были "Неожиданный гость" Кристофера Ла Фаржа, "С любовью из Лондона" Гилберта Габриэля и "Обзор символической логики" С. И. Льюса. Обычно он читал их по очереди, прочитывая по двадцать или тридцать страниц за каждый заход. В этот вечер после ужина он сидел за столом в кабинете, прекрасно проводя время со своими литературными друзьями.
Еще до ужина я доложил ему о событиях дня, и, судя по всему, он меня выслушал, но не задал ни одного вопроса и не сделал ни одного замечания. Разумеется, на разговоры о деле за ужином у нас было наложено табу, но, поскольку процесс переваривания пищи не выходил из-под контроля и шел своим чередом, он мог бы сделать два-три предложения, но не стал.
Я сидел за своим столом, прочищая и смазывая маслом свой арсенал - два револьвера и один автоматический пистолет.
Когда он закончил второй заход чтения "Обзора символической логики" и, заложив место, где читал, потянулся за "С любовью из Лондона", я вежливо спросил его:
- А где Саул?
- Саул?
Можно было подумать, что он пытался понять, кого я имею в виду.
- Наверное, нет смысла расходовать деньги клиента. У тебя есть к нему конкретный вопрос? Я полагаю, он работает над делом о подлоге для мистера Бэскома.
- Значит, я работаю один. Может, мне пойти наверх и попробовать соснуть, или вы предпочитаете делать вид, что мы оба зарабатываем деньги?
- Арчи, - он поднял книгу. - Я не предлагаю начать разбираться в этом хаосе. В настоящее время это дело просто смесь совершенно разных вещей. Если Нейлор убил Мура, возможно, он зашел с этим слишком далеко. Если же нет, и он знает, что убийца кто-то другой, можно прокомментировать так же. Если ни то ни другое, тогда корпорация глупо теряет деньги, но мы ведь не ее акционеры. Возможно, мы узнаем об этом больше после того, как я поговорю в понедельник с Нейлором. До этого времени было бы неразумно занимать этим делом мою голову. Кроме того, ведь на самом деле ты не хочешь, чтобы я это делал. Ты катаешься как сыр в масле, имея сотни доступных молодых женщин, никто за тобой не смотрит, ты полностью предоставлен самому себе.
- Я не сыр в масле, - ответил я, закрывая ящик, где я держал арсенал, и вставая на ноги. Подойдя к двери в холл, я обернулся:
- И никому не нужно меня контролировать. Но если я там влипну во что-нибудь и вам придется меня вытаскивать, не вините меня тогда.

***

На следующее утро, в пятницу, в девять тридцать пять я стоял перед шкафом для досье в моем кабинете в отделе фондов компании "Нейлор - Керр", уставившись внутрь ящика, который я открыл с чувством истинного удовлетворения. Не только отсутствовали табачные крошки, но даже и край доклада, который я печатал в четверг, сдвинулся на добрые полдюйма ниже по сравнению с докладом за среду, а я положил их точно вровень друг с другом.
Полностью отдавшись на несколько секунд этому чувству, я затем чуть не треснул себя по лбу. В четверг все необходимые средства были у меня с собой, но потом я забрал их домой, не желая оставлять в компании, а сегодня забыл захватить. На то, чтобы съездить за ними, требовалось сорок минут. Я закрыл и запер ящик. На улице я без проблем поймал такси, поскольку в это время дня и в этой части города таксисты сами ищут себе работу. У дома Вульфа я выскочил, забежал домой и вернулся к ждущему меня таксисту, не встретившись с Вульфом, так как утром между девятью и одиннадцатью у него были оранжерейные часы, и помчался назад на Уильям-стрит.
Я хотел запереть комнату, потому что у "Нейлор-Керр" было принято заходить без стука, но ключей у меня не было, и я забаррикадировал дверь, придвинув к ней письменный стол. Я аккуратно переложил папки из ящика на стол, открыл набор принадлежностей для дактилоскопирования и приступил к работе.
Это напоминало сбор персиков с дерева, когда все ветви полны плодов. Любой школьник собрал бы такой же урожай. Двадцать минут спустя я уже был обладателем трех дюжин отпечатков: несколько оказалось на гладкой поверхности обложки верхней папки, немного - на второй, побольше - на третьей и целое созвездие на тетрадках двух докладов.
Чувство удовлетворенности стало понемногу остывать. Если бы любопытство, которое проявляли ко мне и к моей работе все сотрудники общего зала, не говоря уже об обитателях двух рядов кабинетов, можно было бы измерять на вес, то, несомненно, его хватило бы, чтобы загрузить десятитонный грузовик. Обычное любопытство толкало людей и на более сложные и опасные уловки, чем проникновение в комнату и изучение содержимого шкафа для досье.
Дальше мне, очевидно, следовало приобрести дополнительное оборудование, лучше всего у оптовика, и приступить к сбору отпечатков пальцев у каждого сотрудника на этаже.
Если даже допустить, что все они захотели бы принять в этом деятельное участие, в одиночку я занимался бы этим четыре или пять дней - по восьми часов в день.
Дело значительно осложнялось.
Я наклонился к телефону, чтобы взять трубку - аппарат я поставил на пол, когда двигал письменный стол, - и сказал, что хочу переговорить с мистером Пайном.
Мне пришлось немного подождать. Когда он взял трубку, я сказал:
- Мне нужно, чтобы вы ответили на один вопрос, который я предпочел бы больше никому не задавать. Я знаю, что в некоторых больших компаниях существует обычай брать отпечатки пальцев у всех служащих. Я бы хотел знать, не относится ли "Нейлор - Керр" к их числу, - Да, - сказал он. - Мы стали делать это во время войны. А зачем это вам?
- Я хотел бы, чтобы мне разрешили ознакомиться с ними. Я имею в виду: исследовать их.
- Для чего?
- Кто-то пошарил в моей комнате, залез в бумаги, и было бы любопытно узнать, кто.
- Немного странно звучит, не правда ли? Кстати, я получил ваш доклад. Мы обсудим его сегодня днем на совещании с участием некоторых руководителей. И мистер Хофф настоял на том, чтобы увидеть меня. Он вышел несколько минут назад. Он говорит, что ваше присутствие деморализует весь отдел. Черт возьми, скажу вам откровенно, я бы сам задавил Нейлора. Вы, по крайней мере, его слегка укололи. Думаю, вам следует поговорить с Хоффом, желает он того или нет.
- Мне хотелось бы. Так как насчет отпечатков пальцев?
- Конечно, если вы считаете, что игра стоит свеч.
Поговорите с мистером Кушингом и скажите, что я велел.
Мистер Кушинг был помощником вице-президента, который представлял меня, когда я приступал к работе. Я позвонил ему.
Он мог бы полюбопытствовать, зачем эксперту по кадрам нужны отпечатки пальцев. Однако он не удивился: очевидно, новости о моем действительном статусе распространились за пределы отдела фондов. Он предупредительно спросил, не прислать ли ко мне нарочного с пустой папкой и салфетками для безопасной доставки образцов.
Меня не оставили наедине с отпечатками пальцев, которые хранились в запертом шкафу в комнате на тридцать пятом этаже.
Женщина средних лет с крашеными каштановыми волосами и плоской грудью, от которой изрядно попахивало луком, не отходила от меня более чем на десять футов. Она испытала некоторое неудобство, когда я попросил принести мне сэндвичи и молоко, но тут же довольно мило вышла из положения, попросив подругу подменить ее на время ленча.
Дело я знал, но экспертом, безусловно, не был, поэтому мне приходилось работать медленно, чтобы не допустить какую-нибудь ошибку и не переделывать потом все сначала. То, что в моем распоряжении была обширная коллекция хороших образцов, сильно облегчало задачу. Но и в этих условиях мою работу можно было сравнить с восхождением на вершину горы.

Предыдущая страница 5 Следущая страница


Слишком много женщин 6

Пару раз в течение дня любительница лука предлагала мне свою помощь, но я вежливо отказывался, хотя глаза мои жутко болели, а шея начинала затекать.
На часах было начало пятого, когда наконец я нашел, что искал. Еще до изучения моей находки под увеличительным стеклом я уже знал, что это то, что мне нужно, а поработав минут пять с лупой и сравнив отпечаток с дюжиной лучших образцов на обложке папки и докладов, убедился, что добытые мной данные удовлетворили бы любых присяжных. Либо я издал восторженное восклицание, либо выдал себя чем-то еще, но любительница лука подошла к моему локтю и спросила:
- Вы нашли то, что искали, не так ли?
Не пускаясь в объяснения, я ответил утвердительно, тем более что имя на карточке я закрывал рукой. И когда она отвернулась, я вернул карточку в дело, закрыл ящик, упаковал результаты своих исследований в картонную папку и салфетки, сказал ей, что на сегодня хватит, поблагодарил за приятные часы, проведенные в ее компании, и с папкой под мышкой вернулся к себе на тридцать четвертый этаж. Я положил папку на пол между окном и письменным столом, который поставил на место, позвонил начальнику резервного отдела и попросил его:
- Как насчет мисс Гуинн Феррис? Могу ли я сейчас увидеть ее?
- Боюсь, что нет, - извиняющимся тоном сказал он. - Мне очень жаль, мистер Трут, но у нее еще много...
- Простите, - прервал я его, - мне тоже очень жаль, но больше ждать я не могу. Я уже три раза просил ее зайти, но, конечно, если мне нужно для этого сходить к мистеру Нейлору или мистеру Пайну...
- Ни в коем случае! Конечно, нет! Я не знал, что это так важно!
- Возможно, это важно.
- Тогда немедленно я посылаю ее! Она будет у вас сию же минуту!
Я поблагодарил его, повесил трубку, поднялся, чтобы подвинуть кресло для посетителей на более удобное место в конце стола, и снова уселся в свое кресло. Дверь была закрыта. Я уже подумывал о том, чтобы открыть ее, избавив девушку от беспокойства, когда дверь раскрылась настежь и она вошла, закрыла ее за собой и подошла к столу.
Мне далеко до Вульфа, который весит более трехсот фунтов, поэтому я не могу сослаться на свой вес, чтобы продолжать сидеть, когда ко мне приходит посетитель, и, кроме того, я же не какая-нибудь там деревенщина невоспитанная. Но на этот раз я прилип к креслу, просидев в нем по крайней мере на три секунды больше, чем допускали правила хорошего тона, - до тех пор, пока не услышал, как она произнесла сладким, мелодичным голосом:
- Вы хотели меня видеть? Я Гуинн Феррис.
Это была девушка, делавшая ошибки в письмах, та самая, которая положила свои милые пальчики мне на колено, когда я не пробыл и часа в ее компании.

***

Психологический момент для того, чтобы встать в присутствии леди, уже был упущен, так что я решил не делать этого и сказал ей:
- Вот стул. Сту-у-ул. Садитесь. Сади-и-и-тесь же.
Она сделала это очень элегантно, без намека на флирт, положила свои красивые ноги в нейлоновых чулках одна на другую, почти так, как этого требовала классическая поза двадцатого века, одернула подол своей зеленой шерстяной юбки и улыбнулась мне ярко накрашенными губами и чистыми голубыми глазами одновременно.
- Сегодня пятница, - заявил я. - Таким образом, сегодня пятый и последний день вашей работы, не правда ли?
- Ну, - она притворно смутилась.
- Я по природе очень великодушен, - продолжал я. - Как бы вы написали это слово? И я не прочь немного пошутить: я большой шутник, как и некоторые из моих лучших друзей. Кроме того, я, должно быть, нанес вам удар, когда случайно присел на угол вашего стола и задал вам вопрос про Уальдо Мура. Ведь вы были... ну, я бы не хотел говорить об этом напрямик, - скажем, вы и он были близки. Близки...
- Не надо произносить слова по буквам, - сказала она голосом, который был уже менее мелодичным и совсем не сладким. - Просто скажите, что все это значит. Если вы имеете в виду то, что я думаю, то это ложь, и я знаю, кто это вам сказал.
- Тогда скажите кто?
- Эстер Ливси. И вы ей поверили! Разве вам было какое-нибудь дело до моей репутации, репутации девушки! О нет! Это не могло иметь для вас никакого значения! Ведь Эстер Ливси рассказала вам все, а ведь она здесь секретарь начальника секции и, конечно же, не могла солгать! О нет! Что она сказала? Какие в точности слова она произнесла? Как она меня назвала?
Я покачал головой.
- Нет. Не догадались. Мисс Ливси не упоминала вас. К тому же я вовсе не думаю, что секретарь начальника секции никогда не лжет.
Я посмотрел на нее, как мужчина на женщину.
- Давайте забудем, что кто-то что-то говорил мне, лучше помогите мне во всем разобраться. Вы знали Мура, верно?
- Конечно, его все знали, - ее голос стал прежним; он менялся так же часто и так же быстро, как погода. - У девушки, какой бы характер у нее ни был, было очень мало шансов избежать знакомства с ним!
- Да, понимаю, он был очень общителен. Вы с ним часто гуляли?
- Нет, не... - она оборвала фразу. На ее миленьком гладком лобике появилась морщинка. - Ну, пару раз мы ходили с ним в кино - вот, пожалуй, и все. Однажды он взял меня покататься на своей машине на Лонг-Айленд, и мы попали там в аварию, и я даже немного поранилась. Все об этом слышали, конечно.
- Наверняка. А были ли вы с ним в интимных отношениях?
- Интимных? Боже мой! Нет! Разумеется, нет!
- Тогда, вероятно, его смерть не была для вас особенно сильным ударом?
- Нет, я едва обратила на это внимание. То есть, - Гуинн взяла себя в руки, - я хочу сказать, что отметила это Но больше в силу моего характера, нежели из-за него Говоря о моем характере, я имела в виду, что не люблю смерть. Просто мне не нравится, когда люди умирают кто бы это ни был.
Я кивнул.
- Я с вами полностью согласен. Вы хотите сказать что для вас было бы более сильным ударом, если бы это был, например, Бен Френкель?
Она вскинула подбородок, ее юбка одновременно дернулась назад, открывая колено.
- Кто, черт возьми, приплел сюда Вена Френкеля? - голос ее дрожал от возмущения.
- Я. Только что. Он приходил вчера ко мне, мы беседовали.
Разве он не ваш друг?
- У нас нет интимных отношений, - сказала она с вызовом. - Он что, сказал, что были?
- Нет, нет. Он не такой парень. Я упомянул его просто для иллюстрации того, насколько незаметно прошла для вас смерть Мура. Ходят слухи, что Мур был убит. Что вы об этом думаете?
- Думаю, что это ужасно, и я не стала бы их слушать Слухи - дешевая штука.
- Но вы их, конечно, слышали?
- Совсем чуть-чуть. Я просто не хочу это знать.
- Разве вам не интересно? Или не любопытно? Я думал, интеллигентные женщины интересуются всем, даже убийствами.
Она покачала своей ангельской головкой:
- Только не я. Думаю, мне это не свойственно.
- Любопытно. Меня это действительно удивляет, по скольку, когда я обнаружил, что именно вы тайком приходили сюда, рыскали по моему кабинету, заглядывали в мои папки и читали доклады о Муре, я сказал себе: разумеется, этого следовало ожидать; значит, Гуинн Феррис - эту красивую и интеллигентную молодую женщину - так интересует это дело, что она не может устоять перед искушением. А теперь вы говорите, что совсем не любопытны. Это смешно.
Я не Ниро Вульф и не умею читать мысли по выражению лица, но глазам своим я доверяю и готов поспорить, что в течение моей короткой речи она трижды хотела назвать меня лжецом и трижды меняла свое намерение, ухватившись за более приемлемую идею. Когда я умолк, нарочно не задавая вопросов в ожидании ее реакции, она сказала:
- Да, разумеется.
Я кивнул.
- Итак, раз вы не любопытны, полагаю, у вас была другая веская причина узнать, как далеко я продвинулся, расследуя убийство. Я предпочитаю разговаривать с вами с глазу на глаз, потому что, если бы я сообщил о том, что мне известно, с вами беседовала бы целая банда идиотов - вы ведь знаете, что полиция похожа на...
Я не стал развивать свою мысль, потому что она что-то придумала. Сделав чарующее движение, она поднялась со стула и, встав передо мной, наклонилась ко мне и взяла мои руки в свои. В маленькой тесной комнате при закрытой двери от нее исходил аромат каких-то новых духов, но было не время и не место вспоминать их название.
- Вы не верите этому, - сказала она, перейдя почти на шепот, говоря мне прямо в лицо. - Вы в самом деле думаете, что я из таких девушек, в самом деле? Неужели мои руки могут дать вам понять, что я способна на это? И вы готовы поверить всему, что услышали обо мне? Только лишь из-за того, что кто-то сказал, что видел, как я входила в вашу комнату или выходила из нее? Вы можете честно, глядя мне в глаза, сказать, что вы вериге этому? Можете?
- Нет, - сказал я. - Это невозможно.
Я собирался продолжить, но не смог, так как она решила, что меня можно похвалить, и уже собиралась сделать это, как дверь в комнату распахнулась, и правым глазом - единственным, который мог что-либо видеть из-за ее уха, - я заметил входящего Керра Нейлора.
При звуке шагов моя соблазнительница отпрянула в сторону и повернулась лицом к двери.
- Рабочее время уже давно кончилось, мисс Феррис, - сказал Нейлор.
Я подмигнул ей.
- Я попросил мисс Феррис прийти ко мне, - сказал я, глядя ей в глаза, в которых блестели искорки. - Мы беседуем, на что потребуется еще час, а может, и немного больше. Она вынимала соринку из моего глаза. Могу ли я быть вам чем-нибудь полезен?
Нейлор улыбнулся, шагнул к стулу Гуинн, который еще хранил ее тепло, и сел на него.
- Возможно, наоборот, я помогу вам, - пропищал он. - Я с удовольствием приму участие в разговоре, если он будет продолжаться всего лишь час.
Я отрицательно покачал головой:
- Весьма польщен, но это строго конфиденциально. Нет, мисс Феррис, не уходите! Останьтесь. Итак, если вы пришли, лишь чтобы пожелать спокойной ночи, то спокойной ночи.
- Это мой отдел, мистер Трут.
- Но я не работаю в вашем отделе. У вас отдел фондов, у меня отдел убийств. Спокойной ночи, если вам больше нечего мне сообщить.
От ярости он потерял дар речи. Не то чтобы это было написано на его маленьком восковом личике, но он просто не мог говорить, и ничто, кроме ярости, не могло на него так подействовать. Он встал, уставился на Гуинн, которая смотрела в сторону, и, наконец, перевел взгляд на меня.
- Прекрасно. Вопрос о вашем статусе здесь может быть решен в понедельник, если вы тут будете в понедельник. Я пришел, чтобы кое-что сказать вам, и хотя мисс Феррис не совсем подходит для этой роли, но все же хорошо, что у нас есть свидетель. Как мне передали, в своем докладе вы записали, будто я вам сказал, что знаю имя человека, убившего Уальдо Мура. Это правда?
- Да, это правда.
- Тогда вы солгали в докладе. Я не делал вам такого заявления, а также никакого другого заявления, которое можно было бы так истолковать. Я не знаю, почему вы сообщили эту ложь, и не собираюсь терять время, чтобы попытаться это узнать.
Он направился к двери, повернулся и улыбнулся нам:
- Теперь вы можете возобновить разговор, который я прервал. Спокойной ночи.
Он ушел, захлопнув за собой дверь. Я сидел, не двигаясь, слушая, как в тишине безлюдного зала замирали его шаги.
Гуинн подошла ко мне.
- Вот видите? Не важно, кто говорит, что меня видели пробирающейся в ваш кабинет, не верьте этому, и не важно, кто вам говорит, что вы солгали, я не поверю...
- Помолчи, крошка. Помолчи и посиди тихо, пока я обмозгую все это.
Она послушалась. Я уставился на ее подбородок, нашел, что он отвлекал меня, и постарался переключиться на что-нибудь нейтральное. На первый взгляд такое неожиданное появление Керра Нейлора могло означать, что он начал отступать. И раз так, он, возможно, будет отступать и дальше и к середине следующей недели, может быть, уже скажет, что Мур вовсе не был убит.
Я обратился к Гуинн:
- Я все думаю, почему здесь так холодно, наверное, из-за холодных ног Керра Нейлора. Они совсем замерзли. Но давайте вернемся к делу. Когда Нейлор вошел, я собирался сказать вам, что вы растратили много, чертовски много боеприпасов: мне никто не говорил, что вы заходили сюда или выходили отсюда.
Это отпечатки пальцев. Вы оставили около пяти дюжин отпечатков в разных местах, на папках и докладах. Я собираюсь сохранить их на память о вас. Так что вы теперь скажете? Вы гуляли во сне? Попробуйте этот вариант.
Она наморщила лобик, пытаясь сосредоточиться, как будто я давал ей инструкции по запутанной машинописной работе и она была крайне озабочена, чтобы правильно выполнить ее. Мое бесплатное предложение насчет прогулок во сне она не восприняла, вероятнее всего, даже не расслышала. После долгого молчания она заговорила:
- Отпечатки пальцев?
По ее тону можно было подумать, что это иностранное слово.
- Правильно. Маленькие линии на кончиках ваших пальцев, которые оставляют прекрасные следы, если вы дотрагиваетесь до чего-нибудь. От-пе...
- Не нападайте на меня, - сказала она обиженно. - Вы ведь говорили, что не смогли бы поверить, будто я способна сделать это.
- Нет, это вы не нападайте, - сказал я твердо. - Во-первых, я так не говорил. Во-вторых, одно из моих любимых правил - никогда не позволять женщине начинать спор о том, что она сказала или что я сказал. У вас есть время, чтобы придумать что-нибудь. Так что это будет?
- Мне не надо ничего придумывать, - заявила она возмущенно. - Все, что я должна сделать, - это сказать вам правду, даже если я думаю, что вы ее не заслуживаете. Так вот. Вчера вы сказали, что хотели видеть меня, а я не могла прийти, потому что у меня была куча работы для мистера Гендерсона, поскольку его секретарша заболела и осталась дома. Мне пришлось работать сверхурочно, а когда я закончила, то пришла сюда, потому что думала, что вы еще меня ждете, но вас уже не было, и я подумала, что, возможно, вы оставили для меня какую-нибудь работу в шкафу, поэтому я заглянула в него, и, конечно, я просмотрела папки, поскольку именно там вы могли что-нибудь оставить. А теперь вы обвиняете меня в каких-то тайных интригах только потому, что я пыталась выполнить свой долг, хотя уже было почти семь часов вечера!
- Неплохо, - заключил я, - даже великолепно, хотя и дико, если бы вы только не отрицали это с самого начала и не подошли близко ко мне с вашими духами и другими атрибутами.
Почему вы отрицали это, золотко мое?
- Ну, наверное, я просто не могу удержаться, чтобы не подурачить людей. Это, очевидно, черта моего характера.
- А эта ваша история, она вам нравится, а?
- Конечно, нравится, ведь это правда!
Тут мне захотелось испробовать на ней какие-нибудь изощренные пытки в хорошо оборудованном подземелье.
- Эта комната не подходит, - неохотно признал я, - чтобы оказать вам внимание, достойное вашего характера и возможностей. Но есть и другие комнаты. Полицейские разбираются с отъявленными и фантастическими лжецами гораздо быстрее меня. Завтра суббота, и этот офис будет закрыт, но полицейские работают семь дней в неделю. Хотелось бы поговорить с вами в другой обстановке. Идите домой.
- Вы не полицейский, - заявила Гуинн, будто возражая мне.
Она встала со стула. - Вы слишком красивый и образованный.
И когда я только сболтнул или просто намекнул, что я не полицейский!
Я забрал папку домой, решив не оставлять здесь ничего из ее содержимого, даже несмотря на то, что кабинет запирался.

***

В тот вечер после ужина Вульф продолжил чтение трех книг.
Поскольку количество страниц в них было разным, я подумал, что у него возникнут трудности, когда закончится самая маленькая книжка, если, конечно, он не предвидел это заранее и не придумал соответствующей замены. Я рассказал ему о событиях истекшего дня, на что он никак не отреагировал, как и накануне. Выслушав очередную порцию безразличного ворчания в ответ на мое соображение, что Керр Нейлор узнал о визите к нам своей сестры и теперь пытался выкрутиться, я решил сходить в кино.
Обычно я не ходил в кино, если мы работали по какому-нибудь делу, но вечером в ту пятницу отступил от своего правила, потому что, во-первых, мы не были заняты обсуждением дела, по крайней мере - Бог свидетель! - Вульф не был занят, и, во-вторых, я сильно сомневался, было ли то, чем мы занимались, делом. Я скорее согласился бы бесплатно раскрыть более сложное преступление, связанное с убийством, нежели копаться в запутанных вопросах грязной внутренней политики высших эшелонов компании "Нейлор - Керр". И хотя для совета директоров и враждующих лагерей старших служащих эти проблемы могли показаться важными и даже захватывающими, сознаюсь, я не мог осуждать Вульфа за то, что он держится в стороне от этого, ибо сам склонялся к тому же. Поэтому я дал себе небольшой отдых и наслаждался фильмом, досмотрев его почти до конца. Когда же дело подошло к финалу и выяснилось, что герой вовсе не заключал подложного контракта и был признан невиновным, я поскорее ушел, потому что у меня сложилось собственное мнение о герое и я предпочитал думать по-своему.
Когда в половине двенадцатого я вернулся домой, то увидел в кабинете инспектора Кремера. Он сидел в красном кресле и беседовал с Вульфом. Очевидно, разговор не был дружеским, так как Кремер посмотрел на меня довольно враждебно, когда я вошел. Поскольку я ничем не заслужил такого взгляда, он скорее всего отражал чувства Кремера по отношению к Вульфу.
- Где вы были, черт возьми? - спросил он, будто я работал на него по контракту и получал у него зарплату.
- Посмотрел чудесный фильм, - информировал я их, усаживаясь за свой стол. - Амнезией страдали только двое - эта невообразимо красивая девушка с...
- Арчи, - оборвал меня Вульф. Ему тоже было не до юмора. - Мистер Кремер хочет кое о чем тебя спросить. Полагаю, ты уже видел статью о нас в вечернем выпуске "Газетт"?
- Конечно. Там была очень неудачная ваша фотография, но...
- Ты мне об этом не говорил.
- Да, вы читали и были очень заняты, но в любом случае она не заслуживает внимания.
- Это грубое нарушение закона! - возмутился Кремер. - Это вопиющий обман доверия клиента!
- Чепуха. - Я был вынужден все время переводить взгляд, чтобы смотреть по очереди им в глаза. - Меня там не цитируют, и даже не говорится, что меня о чем-то спрашивали. Там просто написано, что Арчи Гудвин, великолепный сотрудник Ниро Вульфа, расследует смерть Уальдо Уилмота Мура, и поэтому можно предположить, что тут пахнет убийством. Кроме этого, в статье не упоминается ни одного имени. Поскольку около тысячи людей в компании "Нейлор - Керр" знают об этом и по меньшей мере один из них (а возможно, и больше) знает, кто я такой, вы можете забрать назад слово "обман" и использовать его, где вам заблагорассудится. Даже в таком виде Лон Коэн никогда не сделал бы этого, не получив моего согласия. Виноват чертов Хосис, городской издатель. Кстати, у кого живот болит? У клиента? Вас что, повысили по службе, и теперь вы вместо расследований убийств занимаетесь разведением кошек?
Вульф и Кремер начали говорить одновременно, выиграл Вульф.
- Статья, - сказал он, - конечно, содержит слово "великолепный" применительно к тебе, и это единственное, что вызывает мои возражения. Но мистер Кремер серьезно недоволен.
Похоже, что мистер О'Хара, заместитель комиссара, также недоволен. Они хотят, чтобы мы прекратили расследование.
- У них крепкие нервы, - защищался я. - А кормить они нас будут?
Кремер снова начал говорить, но Вульф сделал жест рукой в его направлении.
- При чем тут еда! - сказал Вульф с гримасой. Насчет еды с ним нельзя было шутить. - Они говорят, что статья в "Газетт" - это начало очередной кампании против полиции в связи с нераскрытым убийством, а это безответственно, потому что нет ни одного весомого доказательства, что Мур погиб не в результате несчастного случая, а из-за чего-то еще. Они считают, что для такой кампании у "Газетт" есть только одно основание - наше подключение к расследованию. Они также говорят, что мы либо пошли на поводу у эксцентричного человека, мистера Керра Нейлора, либо просто решили на этом деле подзаработать. Они утверждают, что ты слишком далеко зашел - записал в докладе, что мистер Нейлор сказал тебе о том, что знает, кто убил мистера Мура, хотя он этого не говорил, - с единственной целью придумать основание для продолжения нашей работы на компанию. Я все охватил, мистер Кремер?
- В качестве общей идеи это сойдет, - проскрежетал Кремер. - Я хочу спросить Гудвина...
- Пожалуйста, - Вульф повернулся ко мне:
- Арчи, если ты хочешь знать мое мнение, изволь. Я тебе безгранично доверяю и полностью удовлетворен твоей работой по этому расследованию, как я был удовлетворен во всех прошлых делах, и ожидаю того же в будущем. Бывает, ты лжешь, даже клиентам, и я поступаю так же, когда это целесообразно, но ты никогда не лжешь мне, а я тебе, если речь идет о взаимном доверии и уважении.
Отсутствие у тебя блеска может вызвать сожаление, но это тривиальность, и в любом случае два блестящих человека под одной крышей были бы невыносимы. Твои пустячные капризы, вроде отказа использовать бесшумную пишущую машинку, - сущая ерунда, но идиотское обвинение в том, что ты солгал в докладе, который передали Пайну, заставляет меня задуматься.
Пользуйся твоей машинкой, но, ради Бога, смажь ее!
- Бог мой, - запротестовал я, - я смазываю ее каждый...
Кремер взорвался, разразившись словами, которые не выдержит ни одна типографская машина.
- Ваши проклятые домашние распри подождут! - грубо продолжил он. Теперь Кремер обращался ко мне:
- Вы продолжаете настаивать, что Нейлор сказал вам, будто он знает, кто убил Мура?
- Нет, не настаиваю, - ответил я. - Кому угодно, только не вам. С вами я ни на чем не настаиваю. Это частное расследование, касающееся мужика, который много болтает, и я докладываю мистеру Вульфу и нашему клиенту. Вы-то тут при чем? Вы начальник отдела по расследованию убийств, и раз вы сами сказали, что смерть Мура была случайной, вас не должно трогать, на чем я настаиваю и на что плюю. Я не порицаю вас за желание избежать воя, который может начать "Газетт", но вы не дождетесь от меня помощи, если будете спрашивать, настаиваю ли я на том, что я не лжец. Полагаю, что О'Хара позвонил и причинил вам боль в том месте, на котором вы сидите, - я употребляю это выражение из уважения к вашему возрасту, но вам не обязательно отвечать тем же.
Я выставил вперед ладони.
- Давайте попробуем по-другому. Предположим, что вы - человек рассудительный, а не взрывающийся, и пришли сюда, чтобы спокойно со мной поговорить. Предположим, что вы даже называете меня Арчи. И вы излагаете свою просьбу дружеским, хорошо взвешенным тоном. Как это будет выглядеть?
- Я уже сказал Вульфу, а он передал вам, - Кремер уже не был воинственным, а только твердым. - Я хочу, чтобы вы прекратили намекать, что тут пахнет убийством, когда нет никаких доказательств, и перестали распространять слухи через газеты.
- Я не распространяю. Я пошел к ребятам из "Газетт" за информацией и получил ее, А насчет намеков, что тут пахнет убийством, так что же, вы хотите, чтобы я перестал работать в "Нейлор - Керр"?
- Да, вы не настолько нуждаетесь в деньгах.
- Ну уж это не мое дело. Я всего лишь делопроизводитель.
Обращайтесь к мистеру Вульфу. Он мне платит, а я лишь подчиняюсь приказам.
- А я, - вставил Вульф, - в свою очередь работаю на "Нейлор - Керр" через ее президента, мистера Пайна. Я склоняюсь к тому, что, нанимая меня, он и директора компании исходили из каких-то своих соображений. Я не знаю их истинных намерений, но не без основания считаю, что их действия вызваны реакцией на обстоятельства уголовного характера или связаны с нарушением этики и могут заслуживать одобрения. Почему бы вам не спросить об этом самого мистера Пайна? Вы с ним разговаривали?
- Заместитель комиссара разговаривал. - Кремер достал сигару и зажал ее зубами. - Сегодня днем. Думаю, что в основном они говорили о лживой информации Гудвина, касающейся слов Нейлора. У меня нет оснований утверждать, что заместитель комиссара просил его отстранить вас от этого дела. Эту миссию предоставили мне.
- Я чувствую тут некоторую несправедливость, - сказал мягко Вульф. - Закругляться с расследованием без одобрения клиента.
- О'кей. Тогда позвоните ему. Мы оба поговорим с ним, сначала я.
Вульф кивнул на меня.
- Позвони Пайну, Арчи. Но вы, мистер Кремер, будете не первым, а вторым.
Я нашел в книге телефон и набрал номер. После недолгого ожидания я услышал голос, который сразу узнал, и очень удивился, что женщина, имеющая достаточно денег, чтобы содержать дружков, ответила по телефону сама. Правда, была уже полночь, и прислуга, должно быть, ложилась спать гораздо раньше своей хозяйки. Я представился, и она мгновенно отреагировала.
- Конечно, я сразу же узнала ваш голос. Как ваше лицо, Арчи?
Это прозвучало так, будто она действительно очень хотела об этом узнать.
- Спасибо, лучше, - ответил я. - Извините за беспокойство, да еще так поздно, ночью, но...
- О, для меня совсем не поздно! Я никогда не ложусь спать до трех или четырех часов. Сезонных билетов еще пока нет, но они появятся на следующей неделе, и вам их немедленно вышлют.
- Весьма признателен. Ваш муж дома? С ним хотел бы поговорить мистер Вульф.
- Да, он дома, но, возможно, спит. Он ложится гораздо раньше меня. Не кладите трубку, я пойду посмотрю. Это важно?
- Не настолько, чтобы его будить, если он ненавидит так же сильно, как и я, когда его будят.
- Хорошо, не кладите трубку. Я посмотрю.
Ждать пришлось довольно долго. Я сел с трубкой в руке, размышляя о том, что кровать мужа находилась, вероятно, отнюдь не в соседней комнате, учитывая состояние их супружеских отношений.
Наконец она вернулась.
- Нет, извините, он крепко спит. Я думала, что он читает.
Это насчет того, зачем я к вам приходила?
- Да, связано с этим. Мы позвоним утром, спасибо.
- Может, я смогу помочь? Что за вопрос?
- Не думаю, просто одна маленькая деталь. Подожди те минутку.
Я прикрыл трубку рукой и объявил:
- Он спит, и она интересуется, не может ли он помочь. Она очень хочет помочь.
- Нет, - сказал Вульф твердо.
- Минутку, - начал Кремер, но я не слушал его и сказал в трубку:
- Мистер Вульф благодарит за ваше предложение, миссис Пайн, но он позвонит вашему мужу завтра.
Мне пришлось потратить еще добрых три минуты, чтобы закончить разговор так, чтобы это не показалось невежливым.
Начались детские споры. Кремер считал, что я должен был убедить ее разбудить Пайна, а Вульф, которого еще больше, чем меня, раздражало, когда его сон прерывали, яростно не соглашался. Они сцепились так, будто это было главной мировой проблемой. Никто не уступил ни дюйма, и они закончили, где и начали, согласившись на ничью.
- Очень хорошо, - сказал наконец Кремер, все еще не остыв. - Итак, я не получил никакой компенсации за потерянные часы сна. Можно подумать, я пришел просить у вас одолжения.
- Чепуха, - возразил Вульф, который тоже еще не остыл. - Вы не просили одолжения. Вы назвали мистера Гудвина лжецом и выдвинули абсурдные требования. Кроме того, наша контора находится по пути от вашей службы к вашему дому.
Теперь спор перекинулся в интеллектуальные сферы. Меня бы не удивило, если бы Кремер достал карту города и стал доказывать, что дом Вульфа не находится на прямой линии между его конторой и домом, но его больше волновал вопрос об одолжении. Кремер утверждал, что он его просил, и если это прозвучало как требование, то виной тому были только его манеры, с которыми мы были хорошо знакомы, и поэтому не должны были истолковывать его превратно. После долгих рассуждений на эти посторонние темы он наконец вернулся к основному пункту: будем ли мы разрывать отношения с "Нейлор - Керр". Заместитель комиссара явно наступил ему на хвост.
- Неужели это так срочно? - спросил Вульф тоном, изображающим озабоченность, который сводил с ума людей постарше, чем я или даже Кремер. - В течение длительного времени мистер Керр Нейлор...
Зазвонил телефон. Прежде чем потянуться к трубке, я бросил ненавидящий взгляд на Кремера: я полагал, что это наверняка была миссис Пайн, поскольку в оставшиеся два часа до того, как пойти спать, ей, конечно же, было нечего больше делать, кроме как интересоваться моим лицом. Однако я ошибся. Грубый мужской голос попросил к телефону инспектора Кремера, и я встал с креста, чтобы он смог поговорить, сидя за моим столом.
Это был односторонний разговор, причем Кремер вставил лишь несколько междометий, а в конце задал три-четыре вопроса. Он сказал кому-то, что придет через пять минут, повесил трубку и повернулся к нам.
- Керр Нейлор был найден мертвым на Тридцать девятой улице около Одиннадцатой авеню. За четыре квартала отсюда.
Очевидно, сбит автомобилем, голова раздавлена.
Кремер был уже на ногах.
- Они узнали его имя по документам, найденным кармане, - прорычал он мне. - Не хотите ли пойти опознать его?
- Конечно, - пробормотал Вульф. - Примечательное совпадение.
Мистер Мур погиб на том же месте. Должно быть, это очень опасная улица.
- Теперь, - пожаловался я, - я никогда не смогу заставить его взять назад слово о том, что я лжец. Конечно, буду рад помочь. Вперед, инспектор!

***

Поскольку, как я понимал, "Нейлор - Керр" все еще платил мне жалованье, я радовался тому, что в компании не работали по субботам, так как по субботам я не вставал с постели раньше полудня. А до полудня уже оставалось каких-нибудь шесть часов, потому что, когда я вернулся домой, солнце уже заглядывало косыми лучами на Тридцать пятую улицу.
Совпадение было полным. На Тридцать девятой улице между Десятой и Одиннадцатой авеню, не более чем в тридцати футах от места, где почти четыре месяца назад было найдено тело Уальдо Уилмота Мура, Керра Нейлора переехал автомобиль, расплющив его голову и раздробив кости. Трудности, с которыми столкнулся в свое время сам Керр Нейлор, придя в морг для опознания останков Уальдо Мура, стали гораздо более понятными для меня, чем когда он мне о них рассказывал, но сомнений я не испытывал. Это был безусловно Керр Нейлор.
Совпадения были не только в этом.
Тело, которое обнаружил шофер такси в двенадцать сорок ночи, оставалось незамеченным по меньшей мере в течение получаса, если догадка медицинского эксперта о времени смерти была правильной. Кроме того - и это было уже слишком, автомобиль, который его переехал, был обнаружен на Девяносто пятой улице, к западу от Бродвея, перед местной прачечной, в том же месте, где был найден и автомобиль, наехавший на Мура.
Я напомнил об этом инспектору Кремеру. Сразу же по прибытии на место он отругал сыщика из своего отдела и послал его на Девяносто пятую улицу, чтобы прочесать все машины, припаркованные в этом квартале. Таким образом он показал, что инспектор всегда знает о возможных совпадениях, когда они очевидны. Еще до того, как я пошел домой, чтобы немного поспать, из Бедфорд Хилла доставили владельца машины и хорошенько его допросили. В допросе в общем необходимости не было, поскольку удалось без труда установить, что в одиннадцать восемнадцать вечера владелец заявил в полицию об угоне своего автомобиля со стоянки на Сорок восьмой улице, где он оставил его перед тем, как пойти в театр, забыв, как и большинство растяп, запереть его или хотя бы взять ключи.
Два эксперта из лаборатории, исследовав при свете фонариков шины автомобиля, стоявшего на Девяносто пятой улице, определили, что это был именно тот автомобиль, который наехал на Нейлора, и это было еще одним совпадением.
Какое-то время ко мне относились как к человеку, сующему нос не в свои дела, но потом отношение несколько изменилось, потому что инспектор Кремер захотел, чтобы я оставался при нем и отвечал на вопросы, которые возникали у него по мере того, как он разбирался с разными мелочами. Он ни разу не упомянул о том, что Вульф и я якобы пытались раздуть версию об убийстве, когда, по его мнению, убийства не было, а я, зная, что он занят и что это разозлит его, напомнил ему об этом всего восемь или девять раз. Но, несмотря на это, он не прогнал меня, потому что хотел, чтобы я был поблизости. Когда он потребовал, чтобы я рассказал ему все, что знал, я поначалу не соглашался, ссылаясь на то, что я не мог пойти на такой возмутительный обман клиента, но когда он стал разговаривать более суровым тоном, я уступил, потому что все равно он выяснил бы это из каких-нибудь источников. Я рассказал ему все или почти все о людях, с которыми я встречался в "Нейлор - Керр", не исключая и таких деталей, как видения, преследовавшие с декабря Вена Френкеля. Когда я пытался расколоть Гуини Феррис, угрожая ей тем, что натравлю на нее полицию, я и представить не мог, что в самом деле сделаю это десять часов спустя.
По меньшей мере трижды Кремер менял свою дислокацию, таская меня за собой. Около получаса он работал на Тридцать девятой улице, потом перешел в здание 18-го участка полиции на Пятьдесят четвертой улице. Около трех часов ночи он вновь поменял место и поехал в свои апартаменты - помещение отдела на Двадцатой улице, а часом позже переместился в офис заместителя комиссара О'Хары на Центральной улице.
Там был сам О'Хара, и вся эта суета начинала приобретать дурной запашок. Я оказался в центре событий и даже удостоился чести беседовать с заместителем комиссара. По тому, как он с самого начала стал со мной разговаривать, стало ясно, что он не только считал меня чертовым лжецом, но и был твердо убежден, что все это устроил я сам, а именно: когда я вернулся домой и присоединился к Вульфу и Кремеру в кабинете в 11 часов 30 минут вечера, я пришел не из кино, а с места, где я припарковал автомобиль, на котором переехал Нейлора на Девяносто пятой улице. Поскольку я уже рассказал Кремеру обо всем, что знал, и надеялся помочь этим следствию, я решил не лишать О'Хару его иллюзий и вместо этого наплел ему с три короба небылиц, например, что, не умею управлять автомобилем, а также строго конфиденциально признался ему, что был не в кино, а в номере гостиницы с женой одного известного политического деятеля, имя которого я не назову, даже если на карту будет поставлена моя жизнь. В конце концов О'Хара все понял. Боже, что это была за сцена!
Сестре Керра Нейлора, конечно, сообщили о случившемся: ей не только позвонили по телефону, но и послали к ней на Шестьдесят седьмую улицу лейтенанта Роуклиффа. Когда он вернулся - мы тогда были в 18-м участке, - с ним был Джаспер Пайн, сон которого в конце концов прервали. Роуклифф привел Пайна для своих целей - опознать тело, и, поскольку я знал по собственному опыту, насколько это весело, я не осуждал его за несколько бледный вид. Он не производил впечатление человека, преисполненного скорби, но и не выглядел как руководитель, у которого все находится под контролем. Кремер, узнав, что ни Пайн, ни его жена не имели никакого представления о том, где Керр Нейлор находился в пятницу вечером, и что они не знали, какое дело могло привести его на Тридцать девятую улицу, побеседовал с ним некоторое время, а затем отправил к Роуклиффу, чтобы тот поговорил с ним подробнее. Я сказал ему всего шестнадцать слов. Уходя с Роуклиффом, он подошел ко мне и требовательно спросил:
- Нейлор действительно сказал вам то, о чем вы написали в своем докладе? То, что он знал, кто убил Мура?
- Да, - ответил я. - Если бы я задумал какую-нибудь интригу, я бы подыскал что-нибудь получше этого.
Прежде чем закончилась наша ночная смена, я встретился и с другими знакомыми. Это случилось, когда мы дошли до Центральной улицы. Но это была не Эстер Ливси. Посланный за ней сыщик рассказал по возвращении, что мать Эстер, с которой она жила в Бруклине, сообщила ему что ее не было дома. Она вообще не заходила домой в тот вечер, потому что сразу после работы поехала на вокзал, чтобы не опоздать на поезд и провести выходные дни с друзьями. Им позвонили, но там никто не отвечал. Однако Кремер со своими ребятами быстро работали по всем направлениям. Они дозвонились в полицию Вестпорта. и та связалась с друзьями Эстер, которые сообщили, что она приехала к ним в Вестпорт поездом в час девять утра и теперь мирно спит в постели. Поскольку поездка на поезде от Центрального вокзала до Вестпорта занимала не восемь часов, а около семидесяти минут, сотрудник полиции, говоривший с Вестпортом, настоял на разговоре с мисс Ливси. Она заявила, что просто решила поехать более поздним поездом, а то, как она провела вечер в Нью-Йорке, это ее личное дело. Когда ей сообщили о смерти Керра Нейлора, она повторила свое заявление и добавила, что ничего не знала о мистере Нейлоре и не имела с ним практически никаких контактов, поскольку он был начальником крупного отдела, а она - простой машинисткой. На вопрос, вернется ли она утром в Нью-Йорк, чтобы полиция могла с ней поговорить, она ответила отрицательно, сказав, что вряд ли сможет добавить что-нибудь полезное.
Сержант доложил о своей беседе с Самнером Хоффом, которая произошла в его квартире в районе Пятидесятых улиц. Хофф также не смог сообщить ничего полезного по делу, но очень хотел как добросовестный гражданин оказать полиции содействие в расследовании преступления, что я воспринял как смутное, но обнадеживающее изменение в его манерах.
Ни звонок, ни стук в дверь однокомнатной квартиры в Гринидж Виллидж, которую снимала Роза Бендини, не дали никаких результатов. На этот раз не нашлось не только мамы, от которой можно было бы получить информацию, но и никого в доме, кто бы знал, где могла быть Роза. Зная по собственному опыту, к чему могла привести Розу страсть заводить знакомства, я предположил по здравом размышлении, что догадаться о том, где она провела вечер в пятницу, после того, как она приняла решение, было невозможно. Но я не стал говорить об этом Кремеру, не желая ухудшить его мнение об американских женщинах. Полиция решила поискать ее у мужа, который жил со своими родителями на Вашингтонских холмах.

Предыдущая страница 6 Следущая страница


7 Рекс Стаут

Однако ее там не оказалось. Гарольда Энтони подняли с постели, заставили одеться и доставили на Центральную улицу, не спрашивая его желания. Он рассказал, что не видел Розу с того памятного вечера, когда она бросила его и меня дерущимися на тротуаре перед домом Вульфа, и что он вообще ничего не знает о Керре Нейлоре, а в пятницу провел вечер на баскетбольном матче в "Гарден", куда забрел скуки ради, а затем пешком прошел всю дорогу до дома - около шести миль, чтобы порастратить энергию.
Я спросил его:
- Так, значит, ты сумел запастись энергией за какие-то сорок восемь часов? А ведь я столько отнял ее у тебя!
- Какого черта, - хвастливо сказал он. - Я позабыл об этом на следующий день. Что им надо от Розы? Они что, спятили, подумав, что она может убить человека? Есть у них мозги?
Совесть у него была действительно чиста, и привело его сюда, на Центральную улицу, в этот поздний час только беспокойство за свою жену! Верность - прекрасная вещь, но все хорошо в меру. Я сказал ему, что беспокоиться не надо: полицейские всего лишь проверяли все возможные контакты.
Уважая его энергию, я все же не поверил ему. Три удара, которые я нанес ему в область печени, конечно, смертельными не были, но их нельзя было так легко забыть на следующий день.
Однако дело близилось к концу. Мы встретились еще с Беном Френкелем: это была одна из первых бесед, которую мы провели после прибытия в контору О'Хары. Кремер сидел в этот момент за большим столом, я стоял позади, глядя ему через плечо на вторую копию моего доклада компании "Нейлор - Керр", который я захватил с собой по пути, когда мы проходили мимо дома Вульфа. Сыщик привел Френкеля и посадил его на стул в конце стола. Когда он зашел ко мне в четверг, я подумал, что он был просто не причесан, но сейчас на голове у него не было и двух волос, которые лежали бы параллельно. Он пытался ни на что и ни на кого не смотреть, что практически было невыполнимо, если только не потратить на это все силы или не закрыть глаза.
- Привет, - сказал я ему.
Он не подал и вида, что узнал меня Кремер зыркнул на него:
- Вы Бенджамин Френкель?
- Да, это мое имя.
- Вам не кажется, что вы убили Нейлора Керра?
Френкель вытаращил на него глаза, затем снова попытался ни на что не смотреть и продолжал молчать.
- Ну, не кажется?
Френкель посмотрел прямо на меня и заплакал".
- Вы крыса! Я сказал вам об этом конфиденциально!
- Не правда, - возразил я. - Я вас предупредил, что не могу держать в секрете признание в убийстве.
- Я не признавался в убийстве!
- Тогда сделайте это сейчас, - предложил Кремер. - Сознайтесь сейчас. Давайте сделаем это, снимите тяжесть с вашей души, и вы почувствуете себя лучше.
Эффект оказался неожиданным. Высказанное напрямик предложение сознаться в убийстве Френкель воспринял так, будто это было именно тем, что он хотел получить в подарок на день рождения. Он перестал смотреть в сторону, его широкие костистые плечи откинулись на спинку стула, чтобы найти естественную поддержку, а голос, по-прежнему напряженный, утратил панические нотки. Он произнес:
- Меня попросили прийти сюда, чтобы ответить на ряд вопросов. Вы хотите меня о чем-то спросить? - он улыбнулся приятно и печально.
Кремер задавал вопросы, а Френкель отвечал. Последний раз он видел Керра Нейлора в пятницу, часа в три, в здании компании и с тех пор ничего о нем не знал. После работы он пошел к себе домой на Девяносто четвертую улицу, принял ванну, переоделся, пообедал в ресторане на углу Бродвея и поехал на метро в центр города к молодой женщине, которая жила на Двадцать первой улице, так как у них в этот вечер было назначено свидание. Он предпочел не называть ее имени.
Они пошли в танцевальный зал "Мунлайт" на Пятидесятой улице и танцевали там до начала первого. Он проводил молодую женщину до дома и тоже отправился домой, куда вернулся около часу ночи. Он не хотел называть имя молодой женщины, потому что не видел, зачем это нужно. Однако при наличии веской причины имя можно было назвать.
Как обстояло дело с его видением, будто он убил Уальдо Мура?
Это, решил он, было одной из странностей его мышления, которая присуща таким перенапряженным мужчинам, как он.
Подобные видения часто его беспокоили. Однажды его обуяла идея, что он на самом деле был фашистом, и ему пришлось поехать на встречу Бунда в Йорквиль, чтобы избавиться от нее.
Он не стал утверждать категорически, но явно намекнул, что его приход ко мне играл для него такую же роль, как и посещение Бунда, что не повлияло на мое расположение к нему.
Не был ли его приход ко мне связан только с тем, чтобы выяснить, упоминал ли Нейлор его имя в связи со смертью Мура?
Нет, это было не так. Он даже не думал об этом, пока такая мысль не пришла ему в голову во время разговора со мной.
Знает ли он Гуинн Феррис?
Да, она работает машинисткой в отделе фондов.
Разговаривал ли он с ней в пятницу?
Возможно, но он не помнит.
Не говорила ли она ему о заявлении Нейлора, что он знал, кто убил Уальдо Мура?
Нет, этого он не помнит. Однако он добавил, что знает о таком заявлении Нейлора. Об этом все знали. Это обсуждалось по всему отделу.
Для меня это оказалось новостью. Я вытаращил глаза.
Перехватив инициативу у Кремера, я спросил:
- Когда?
- Ну, сегодня, вчера. В пятницу.
- Кому Нейлор сделал это заявление?
- Честное слово, не знаю. Говорю только то, что слышал.
Насколько я понял, он заявил об этом вам, а вы сообщили об этом в офис президента.
- Кто вам сказал об этом?
- Я не помню, - Френкель вернулся к своей обычной манере общения. Раскаты его голоса были сегодня тихими, а глаза вновь сверлили меня насквозь.
- Я не обладаю способностью запоминать детали, касающиеся фактов, как эта. Вот когда речь идет о вопросах, имеющих интеллектуальную нагрузку...
- Чушь, - сказал Кремер с горьким отвращением. Он рассчитывал одним блестящим приемом выудить у Френкеля признание, а все свелось к болтовне. Он нацелился наполовину сжеванной сигарой в лицо Френкелю, замахнулся ею и заявил:
- Вам сказала Гуинн Феррис. Ведь так?
- Я уже говорил, что нет.
- А я говорю, сказала! Я случайно узнал...Что вы хотите?
Вопрос был обращен к служащему муниципалитета, который подошел к столу. Он ответил:
- Сержант Готлиб, сэр, с мисс Феррис Кремер хмуро посмотрел на него.
- Подержите ее, пока я не закончу с... Нет, постойте.
Он взглянул на Френкеля, а потом на меня.
- Почему бы и нет?
- Конечно, почему бы? - согласился я.
Кремер скомандовал сыщику:
- Приведите ее сюда.

***

Гуинн Феррис вошла, не сознавая или не придавая значения тому, что у ее локтя был полицейский сержант, остановилась на мгновение, чтобы осмотреться в большой комнате, затем направилась к нашему столу.
- Хэлло, Бен, - сказала она своим сладким мелодичным голосом. - Какие ужасные вещи творятся! Но что ты тут делаешь?
Не дожидаясь ответа, она метнула взгляд на Кремера, а затем на меня:
- О, так вы полицейский!
Я признал, что она быстро приспосабливалась к любой ситуации, видимо, не только благодаря хорошим нервам, но и наружности. Несмотря на то, что в четыре часа утра ее разбудил полицейский, который ждал, пока она оденется, и привез на полицейской машине в участок, выглядела она такой же свежей и красивой, как в тот момент, когда подняла на меня свои чистые голубые глаза и сказала, что делает ошибки в письмах.
- Садитесь, мисс Феррис, - сказал ей Кремер.
- Спасибо, - саркастически ответила она и села на стул в двух шагах от Френкеля.
- Ты выглядишь ужасно, Бен. Ты что, совсем не спал?
- Да, - голос Френкеля прозвучал сдавленно.
Взгляд его был неподвижным.
Гуинн обратилась к Кремеру и ко мне:
- Я спросила его потому, что мы виделись с ним всего несколько часов назад. Мы танцевали. Но, полагаю, он вам уже сказал об этом. Хорошо, что завтра выходной. Трут, вы инспектор или кто?
- У меня не хватает слов, - заявил Френкель с глубоким чувством. - Я не сказал им, с кем ходил танцевать, потому что иначе они послали бы за тобой, чтобы убедиться в этом, но они все равно это сделали, без каких-либо на то оснований. Они допустили какую-нибудь грубость? Были с тобой невежливы?
Гарри Энтони беспокоился о Розе, а тут Френкель волновался за Гуинн.
Видимо, подумал я, бесполезно пытаться понять женщин и пора попытаться понять мужчин.
- Нет, он был очень деликатен, - с достоинством заявила Гуинн.
Кремер переводил взгляд с Френкеля на Гуинн. Наконец он начал:
- Итак, вы были вместе весь вечер. Это правда, Френрис?
- Да, тем более что мисс Феррис вам уже сказала.
- Ну а если отвлечься от того, что она сказала? Были?
- Да.
- Мистер Френкель провожал вас домой, мисс Феррис?
- Конечно, провожал!
- В котором часу вы вернулись домой?
- Бен, когда это было, около...
- Я вас спрашиваю.
- Ну, было без четверти час, когда я поднялась к себе в комнату. Конечно, я пошла одна. Мы наговорились внизу.
Кремер удивил меня. Он редко бывал откровенно жестоким, оставляя это своим ребятам, но сейчас он рычал на нее.
- Когда Уальдо Мур провожал вас домой, вы поднимались наверх не одна, не правда ли?
Бен Френкель вскочил с кресла как пружина; кулаки его были сжаты, глаза горели. Стоящий позади сыщик метнулся вперед. Я слегка напрягся, не зная, насколько сильным мог быть этот порыв Френкеля. Но Феррис, очевидно, знала, потому что она вскочила перед ним и обеими руками схватила его за лацканы пиджака.
- Ну, Бен, милый. - Когда она добавляла в свой голос просящие нотки, его можно было использовать как паяльную лампу. - Ведь ты знаешь, что это не так, разве я тебе не говорила? Он говорит это просто из вредности.
Она стала напирать на него:
- Садись и не слушай даже, когда тебе говорят такое.
Колени у него начали подгибаться, она продолжала настаивать, и он снова уселся на стул.
Гуинн вернулась на свое место и сказала Кремеру:
- Про меня и Уальдо говорят много нехорошего, и вот что я имею в результате. Я больше не выхожу из себя, когда слышу такие разговоры. Я просто не обращаю на них внимания.
Итак, жестокость не принесла Кремеру никакого результата.
Он сменил пластинку и спросил:
- Почему вас так заинтересовало, что Гудвин написал о смерти Мура?
- Гудвин? Какой Гудвин?
- Трут, - объяснил я. - Это я. Меня зовут Гудвин - О, хорошо, что вы мне сказали. Значит, вы работали под чужим именем.
- Я вас спросил, - прорычал Кремер, - почему вам так захотелось узнать, что он выяснил относительно смерти Мура?
- Меня это нисколечко не волновало.
- Тогда зачем вы проникли к нему в комнату и просмотрели его документы?
- Я этого не делала. - Она укоризненно посмотрела на меня:
- Это вы ему сказали? После того как я объяснила, что я думала, что вы еще ждете меня, а вы ушли, и я решила, что вы оставили для меня какую-то работу...
- Э-э, - оборвал ее Кремер, - я уже слышал это раньше. Вы настаиваете на этом?
- Конечно, ведь это правда! - она была прекрасна, когда на ее лице отражалась терпеливость к несправедливости, которую к ней проявляли. Настолько прекрасна, что мне хотелось разрезать ее на кусочки и поджарить на гриле.
Кремер уставился на Гуинн.
- Послушайте, мисс Феррис, - сказал он другим, более спокойным голосом. - Этот вариант мог подойти, пока речь шла о расследовании смерти, происшедшей в результате несчастного случая, имевшего место несколько месяцев назад. И пока это было так, тут не было ничего страшного, особенно в том, что вы не сказали Гудвину правду, когда он спросил, зачем вы смотрели его бумаги. Но теперь другое дело. Теперь мы знаем, что это было убийство, и, это я вам говорю, речь идет об убийстве. Это все меняет, не так ли? Разве вы не хотите помочь следствию? Если вы не причастны к этому делу, а я не думаю, что вы причастны, разве вы не должны помочь, рассказав нам, что же вы искали в бумагах?
- О чем вы тут говорите? - спросил Френкель, очевидно, снова обретя дар речи. - О том, что она смотрела документы?
Какие документы?
Ответа он не получил.
Гуинн обратилась к Кремеру:
- Значит, я должна сказать правду, так? Мне не очень хочется это делать...
Кремер взорвался, не выдержав:
- Кому вы говорили об этом?
- О чем?
- О том, что вы узнали из этого доклада! О том, что Нейлор сказал, что он знал, кто убил Мура! Кому вы сказали?
- Надо вспомнить, - ее лобик нахмурился. Ей пришлось крепко подумать. - Одной из девушек, кто же это был... и я сказала об этом также одному из мужчин... Это был... нет, это был не мистер Гендерсон...
Она виновато посмотрела на Кремера:
- Не могу вспомнить.
В комнату вошел заместитель комиссара О'Хара. Это был его кабинет. Кремер поднялся и мрачно сказал:
- Мы перейдем в другую комнату, чтобы закончить наш разговор, мисс Феррис. А с вами, мистер Френкель, мы пока распрощаемся, но вы в любую минуту можете нам понадобиться.
Информируйте нас о вашем местонахождении.
О'Хара сказал:
- Вы Арчи Гудвин? Я хочу с вами поговорить.

***

Как я уже говорил, по субботам я не встаю с постели почти до полудня. Лицо мое перестало вызывать комментарии уличных мальчишек, но времени на бритье уходило по-прежнему много, а мои движения все еще были осторожными и аккуратными. Поэтому, когда я был готов спуститься вниз, Фриц уже собирался подавать обед. Поскольку мне не хотелось начинать день с роньона-о-монтань, который подавался к бараньим почкам, тушеным в бульоне и красном вине, не говоря уже о различных приправах, поскольку Вульф не разрешал разговаривать о делах во время еды и, наконец, поскольку я хотел просмотреть утренние газеты, чего нельзя было бы сделать, если бы я сидел за столом вместе со всеми, я пошел есть на кухню.
Фриц, который понимал меня, уже все приготовил. Меня ждала горячая овсяная каша, баночка подогретых сливок, яйца на сковородке, ветчина, нарезанная тонкими пластинками для гриля, горячие лепешки, дымящийся кофе. Я сделал движение, будто собирался поцеловать его в щеку, но он удержал меня на расстоянии с помощью острого двадцатидюймового ножа, и я сел за стол и развернул кампанию против голода, читая лежавшую передо мной "Таймс".
После завтрака или обеда - в зависимости от комнаты, где проходила эта церемония, - я пошел в кабинет, и через некоторое время ко мне присоединился Вульф. По выражению его лица я догадался, что холодность в наших отношениях прошла до следующего раза, теперь он был готов уступить в вопросе, касавшемся пишущей машинки, но если он думал, что я собирался сделать ответную уступку и отказаться от нового автомобиля, то он слишком плохо меня знал. Однако я решил не затевать разговора об этом сразу после обеда. Он устроился за письменным столом в своем кресле, изготовленном по заказу, и спросил:
- Что они решили насчет Нейлора? Смерть от несчастного случая?
- Нет, сэр. Они решили, что это результат чьего-то злого умысла. И тут Кремер, похоже, ставит себя в дурацкое положение. Он ничего не может найти на Тридцать девятой улице или поблизости от нее, никакого свидетельства того, что Нейлор там был. Он также отказывается верить, что Нейлор любезно улегся на мостовую и спокойно лежал, чтобы дать возможность шоферу переехать себя колесами автомобиля абсолютно по тем же местам - по ногам и голове, как это случилось с Муром. Он делает вывод, что Нейлора убили в другом месте, возможно, ударом или ударами по голове, потом тело перевезли на машине на Тридцать девятую улицу и положили на мостовую, а затем по нему проехался автомобиль так, что колеса раздавили голову и уничтожили следы убившего его удара или ударов. Эксперты исследуют внутренние части автомобиля, чтобы найти следы перевозки в нем тела. Кремер не говорит об этом вслух, но он жалеет, что не сделал то же самое с машиной, которая сбила Мура.
- Никого еще не арестовали?
- До шести часов, когда я ушел, никого. Заместитель комиссара хотел арестовать меня, но я был нужен Кремеру. Я оказал большую помощь.
- Кремер до сих пор думает, что ты солгал в своем докладе Пайну?
- Нет, но О'Хара думает. Должен признаться, я ему много наплел. Я сказал, что вы только прикрытие в этой истории, а настоящим мозгом в этом деле является тощая старуха-астматик, которую мы держим взаперти в подвале.
Вульф вздохнул и откинулся назад.
- Расскажи-ка мне об этом подробнее.
Я так и сделал. Полагая, что он хочет знать все, я пересказал ему не только факты, но и некоторые комментарии, а также свой собственный анализ. Очевидно, объяснил я, Кремер доверяет моим словам, поскольку он сконцентрировал внимание на тех сотрудниках, о которых я ему рассказал, хотя он также использовал и полицейское досье о смерти Мура в качестве справочного материала, и что несомненно - полиция поглощена этим делом. Говоря о Гуинн Феррис, я сказал, что распространение ею новостей, которые она почерпнула из моих досье, могло быть либо очень умным прикрытием ее собственных планов и намерений, либо просто беспорядочными действиями, и что я отказываюсь брать на себя труд разобраться в этом, пока не узнаю ее побольше - минимум пять лет...
Как бы то ни было, а результат был один: допуская, что смерть Нейлора была следствием его заявления о том, что он знал, кто убил Мура, подозревать можно было всех. До шести часов, когда я ушел, не появилось никакой зацепки, никакого проблеска, хотя Кремер заставил работать все свое войско: устанавливать людей, имевших алиби, прослеживать перемещения разных лиц, включая самого Нейлора, прилагать усилия по розыску свидетелей событий на Тридцать девятой, Девяносто пятой, Сорок восьмой улицах и других точках, а также делать все остальное. Не удалось найти никого, кто бы признался, что видел Керра Нейлора или имел какое-нибудь представление, где он находился после того, как покинул здание на Уильям-стрит в пятницу после обеда. Любопытный факт: получалось, что мы с Гуинн Феррис были последними, кто видел его в живых. Когда Нейлор вошел ко мне в комнату в "Нейлор - Керр", чтобы назвать, меня лжецом, было уже около половины шестого. К этому времени все уже ушли, и никто из лифтеров не помнил, чтобы он спускался вниз. Одним из наиболее серьезных обвинений, выдвинутых против меня О'Харой, было то, что Нейлор и я покинули здание одновременно, на что я просто пожал плечами. Было пустой тратой времени опровергать обвинение, предъявленное заместителем комиссара.
Изложив все факты и свои комментарии, я сделал заключение:
- Вы знаете, для чего нас наняли, - установить причину смерти Мура. Помните, вы писали Пайну? Так вот, похоже, это уже установлено, во всяком случае в том, что касается полиции. Спрашивается, есть ли у нас еще клиент? Если мы и дальше будем изнашивать, вы - свои мускулы, а я - свой мозг, будут ли нам платить?
Вульф кивнул:
- Это, естественно, приходило и мне в голову. Сегодня утром я позвонил мистеру Пайну, и мне показалось, что он не совсем уверен в этом вопросе. Он сказал, что в понедельник состоится совещание директоров, о чем он нас известит.
Кстати, ко мне сегодня утром приходила его жена.
- Как? Цецилия? Еще нет и полудня, а она уже на ногах? Что же она хотела?
- Не имею ни малейшего представления. Возможно, у нее и было что-нибудь на уме. Я подозреваю, что она истеричка, но ухитряется как-то это скрывать. Официально же она хотела узнать, что именно говорил тебе ее брат в течение трех последних дней. Она хотела получить это в письменном виде и была готова заплатить. Как же, черт возьми, получается, что у этой женщины есть еще какие-то деньги, это при ее-то страсти избавляться от них! Просто тайна какая-то! Она просила передать тебе, что билеты на бейсбол будут у тебя в четверг или в пятницу. Она также поинтересовалась, заботишься ли ты о своем лице.
Он погрозил мне пальцем.
- Арчи, эта женщина - своенравная маньячка. Было бы безрассудством принять билеты на бейсбол...
Прозвонил дверной звонок.
- Если это снова миссис Пайн, - раздраженно бросил Вульф, - не впускай ее.
Это была не она. Я вышел в холл к входной двери, открыл ее и столкнулся лицом к лицу с Саулом Пензером.
- Какого черта, - спросил я, когда он вошел и повесил шляпу на вешалку. - Ты что, занялся делом Бэскома о подделке?
Саул всегда был деловым человеком и никогда не шутил, но сейчас он был особенно угрюмым. Он даже не отреагировал на мою безобидную шутку.
- Мистер Вульф? - вопросительно буркнул он.
- В кабинете. Но какая муха тебя укусила?
Он пошел вперед, а я последовал за ним.
Саул никогда не садился в кресло из красной кожи: не из ложной скромности, будто он не достоин этой чести, а потому что не любил сидеть лицом к окну. Будучи самым наблюдательным человеком из всех, кого я знаю, даже не исключая Вульфа, он любил обозревать все. Он выбран свою обычную жердочку - желтый стул с прямой спинкой рядом с моим - и мрачно обратился к Вульфу:
- Мне кажется, худшего я не делал еще ни для вас, ни для кого-либо еще.
- Это было бы справедливо, - спокойно сказал Вульф, - даже если вы поработали хорошо. По телефону вы сказали мне, что потеряли его. Он знал, что его преследуют? Что случилось?
- Все было не так уж плохо, - заявил Саул. - Не часто бывает, когда человек замечает, что я у него на хвосте, и я уверен: он не заметил. Конечно, он мог заметить, но теперь мы не можем у него спросить. В любом случае он шел по Пятьдесят третьей улице на запад, в сторону от центра города, между Первой и Второй авеню...
- Извини, - перебил я его. - Может быть, я поднимусь наверх и посплю, или вы будете настолько любезны, что позволите мне к вам присоединиться?
- Он шел за Нейлором, - сообщил мне Вульф.
Для Вульфа было обычным делом предпринимать параллельные шаги, не обременяя меня, - либо самому, либо с помощью одного или нескольких агентов, которых мы использовали. Он говорил, что я работаю лучше, когда уверен, что все зависит от меня.
Но на самом деле ему нравилось, когда вдруг занавес поднимался и все видели, что он держит в руках раскрытую тайну. Я давно уже оставил попытки жаловаться на это, поэтому просто спросил:
- Когда?
- Вчера. В последний вечер. Дальше, Саул.
Саул продолжал:
- Я переходил улицу и был шагов на тридцать позади. Он шел уже часа два, и было не похоже, что он скоро остановится. Не было никаких признаков, что ему нужно такси. Все произошло так, будто идея пришла ему в голову неожиданно. Мимо меня проехало такси, и когда оно поравнялось с ним, он крикнул водителю, тот остановился. Нейлор ринулся к такси наискосок, вскочил в него, и машина уехала. Я был застигнут врасплох. Я побежал за ними до угла, на Вторую авеню, но на светофоре горел зеленый свет, и они на перекрестке не задержались.
Около меня такси не было, поэтому я продолжал бежать, но либо он велел шоферу ехать побыстрее, либо водитель был из тех, что любят приходить к финишу первыми.
Саул покачал головой.
- Допускаю, что он мог заметить меня, но я не верю в это.
Скорее всего он принял какое-то неожиданное решение. Я не особенно жалею, когда теряю объект: все мы теряем что-нибудь, но ведь его всего через три часа убили! Вот что не дает мне покоя. Если бы просто не повезло, я бы так не переживал. В то время, не зная, конечно, что он до полуночи будет убит, я не очень огорчился. Я попытался поискать его там, где он мог быть: в шахматном клубе и паре других мест, но им там и не пахло. Я пошел домой и лег спать, думая, что продолжу заниматься этим делом с утра. Как только я увидел утренние газеты, я позвонил вам, и вы мне сказали...
- Неважно, что я вам сказал, - жестко ответил Вульф.
Стало быть, он готовил очередную шараду, подумал я.
- В котором часу это было? - спросил он Саула.
- Когда я ринулся за ним, было восемь тридцать четыре.
Когда он поймал такси, была половина девятого плюс-минус одна минута.
- Соедини меня с Кремером, Арчи.
Я попытался выполнить поручение, но не смог, потому что Кремера не было.
Возможно, он ушел домой спать после трудной ночи, хотя никто не был настолько неделикатным, чтобы сказать мне об этом. Мне предложили поговорить с капитаном или с одним из лейтенантов - по моему выбору, но я отказался и попросил к телефону сержанта Пэрли Стеббинза.
Вульф взял трубку:
- Мистер Стеббинз, как поживаете? У меня есть кое-какая информация для мистера Кремера. Вечером в пятницу в половине девятого мистер Керр Нейлор остановил такси на Пятьдесят третьей улице между Первой и Второй авеню. Он сел в такси и поехал в западном направлении через Вторую авеню и дальше. Он был один. Пожалуйста, дайте мне закончить, - шеф посмотрел на бумажку, которую Саул ему подал. - Это было такси фирмы "Силект", немного потрепанное, номер ВХ один - девять - семь - четыре - четыре - ноль. Правильно. Откуда же, черт возьми, я могу знать, как звали водителя? Достаточно этого для вас?
Пожалуйста. На эту информацию можно рассчитывать, гарантирую.
Но я не буду и не могу к этому ничего добавлять. Чепуха. Если водитель станет отрицать, приведите его ко мне.
Я подумал, что, по крайней мере, теперь я уже не был последним человеком, который видел Нейлора в живых, хотя это мало меняло дело, так как эта часть была передана Саулу. Было бы прекрасно, если бы они смогли найти водителя такси и пролили бы на это дело хоть какой-то свет.
- Что было до того, как вы его потеряли? - спросил Саула Вульф. - Вы пошли за ним от Уильям-стрит?
Саул кивнул:
- Да, сэр. Он вышел из здания в пять тридцать восемь, пошел пешком к Сити-Холл-парку, купил вечернюю газету, сел на лавочку в парке и читал ее до четверти седьмого. Затем он пошел к Бруклинскому мосту, сел на автобус Б1 на Третьей авеню и вышел на Пятьдесят третьей улице. Тут мне показалось, что Нейлор начал спешить, потому что пошел быстрее. На пересечении Первой авеню и Пятьдесят второй улицы он встретил девушку, которая, очевидно, его ждала. Молодая женщина. Они пошли, разговаривая, в западном направлении по Пятьдесят второй улице. На Второй авеню они свернули направо и потом снова направо на Пятьдесят третью улицу, а затем прошли назад на Первую авеню. Там они свернули налево и потом опять налево на Пятьдесят четвертую улицу и затем вернулись на Вторую авеню. Они все время разговаривали. Так они ходили целый час, гуляя туда и сюда по разным улицам. Я не могу сказать, спорили они или нет. Если спорили, то ни разу не повысили голоса настолько, чтобы я смог /слышать хоть что-нибудь.
- Вы ни одного слови не слышали?
- Нет, сэр. Если бы я подошел поближе, они бы меня заметили.
- Они держали себя как друзья? Любовники? Враги? Они обнимались или пожимали друг другу руки?
- Нет, сэр. Судя по их манере держаться, не думаю, чтобы они нравились друг другу, но это все, что я могу сказать. Они встретились в шесть тридцать восемь, а расстались в семь сорок одну на углу Пятьдесят седьмой улицы и Второй авеню.
Женщина пошла по Второй авеню в направлении центра города.
Нейлор пошел в восточном направлении по Пятьдесят седьмой улице. На углу Первой авеню он остановился у киоска, где продавали фрукты и купил связку бананов. Затем он пошел дальше к Драйву , сел на лавочку и съел девять бананов один за другим.
Вульф содрогнулся.
- Достаточно, чтобы убить человека.

Предыдущая страница 7 Следущая страница


Слишком много женщин 8

- Да, сэр. Он поел не торопясь, а затем снова отправился в путь. Он не спешил, вел себя как на прогулке, а дойдя до Пятьдесят пятой улицы, снова начал переходить с одной улицы на другую: через Вторую авеню назад на Пятьдесят четвертую улицу, на Первую авеню и снова на Пятьдесят третью улицу.
Тогда я подумал, что он будет заниматься этим, пока не устанет, и, наверное, поэтому я потерял бдительность. Как бы там ни было, но на Пятьдесят третьей улице он неожиданно подхватил такси, и я потерял его.
Саул покачал головой.
- И он отправился навстречу смерти. Проклятое невезение.
Саул никогда не ругался. Это знали мы все.
Вульф тяжело вздохнул.
- Это не ваша ошибка. Все нормально. А женщина? Опишите ее поподробнее.
- Да, сэр. Ей было двадцать три - двадцать четыре года, рост пять футов и пять дюймов, лес сто восемнадцать фунтов.
Одета она была в легкое коричневое шерстяное пальто, под которым была рыжевато-коричневая шерстяная юбка или платье.
На голове у нее была большая коричневая шляпа с белым матерчатым цветком, на ногах - легкие коричневые закрытые туфли. Шатенка с карими глазами - в последнем я не уверен. У нее хорошая фигура и хорошая осанка; при ходьбе она слегка покачивается. Волосы у нее мягкие и красивые, лицо скорее продолговатое, чем круглое, с овальным подбородком; черты лица обычные, не за что уцепиться, цвет лица - светлый, приятный. Я почти все время видел ее со спины, поэтому про ее лицо больше ничего сказать не могу. Что касается ног, то они довольно красивы, щиколотки узкие.
Вульф повернулся ко мне.
- Ну как, Арчи?
В другом месте с кем-нибудь еще я бы помедлил с ответом, чтобы иметь время немного подумать, и тогда было бы проще.
Но здесь были Ниро Вульф и Саул Пензер.
- Да, - сказал я, - ее зовут Эстер Ливси.
- Отлично. Значит, выходные в Коннектикуте? Сказала Вестпортовской полиции, что ничего не знает о мистер Нейлоре и не имела с ним никаких контактов?
- Да, сэр.
- Позвони мистеру Кремеру или Стеббинзу.
Развернуть вертящееся кресло на пол-оборота и снять трубку телефона не составляло никакого труда, но иногда простые вещи оказываются самыми трудными. Я не выполнил приказания шефа.
Вместо этого я провел рукой по поверхности стола, смахивая несуществующую пыль, затем внимательно осмотрел потолок.
- Ну, - потребовал Вульф, - в чем дело?
Я пожал плечами.
- Мне это напомнило, - сказал я, - одно из знаменитых замечаний Фердинанда Боуэна, сделанное им в тюрьме Синг-Синг, когда его попросили пройти к электрическому стулу, который был для него приготовлен. Он пробормотал: "Эта идея мне невыносима". Не то чтобы я считал, что мое положение идентично, но я был сильно не расположен...
- Что тут невыносимого?
- Я люблю смотреть, как солнечные лучи проходят сквозь волосы мисс Ливси.
- Фу. Позвони Стеббинзу.
- Кроме того, хотя я действительно назвал ее имя, все, что имеем, - это описание, и я думаю, надо чтобы Cayл посмотрел на нее и подтвердил свои наблюдения, прежде чем мы бросим ее в огонь.
- Мы не обязывались ловить убийцу мистера Нейлора Я не собираюсь оплачивать поездку Саула и тебя в Вестпорт.
- И не нужно. Саул увидит ее в понедельник в компании "Нейлор-Керр".
- Нечестно скрывать информацию...
- Послушайте себя! Пожалуйста, только послушайте что вы говорите!
Мой голос непроизвольно повысился.
- Одна из основных причин, почему вы любите добывать информацию, состоит в том, что вы можете не давать ее полицейским, вы же знаете это! Сейчас, если вы сами позвоните Стеббинзу, вы поступите просто глупо! И вы этого не сделаете, потому что тогда я откажусь от своих слов, и вам же будет плохо. На основании описания Саула я могу сказать, что это была герцогиня Бримстоун, которая приехала...
- Арчи, - рассвирепел Вульф, - эта девушка тебя очаровала?
Она довела тебя до безумия?
- Да, сэр.
Это сразу остудило его. Он откинулся в кресле, кивнул сам себе, сложил губы в виде буквы "О" и, наконец выдохнул воздух.
- Понедельник сойдет, - заявил Вульф тоном, будто только идиот мог думать иначе. - Я был резок, - он посмотрел на часы, висевшие на стене, которые показывали без двух минут четыре - время для его послеобеденной встречи с орхидеями. Он выбрался из кресла и выпрямился. - Приходите в понедельник утром, Саул, пойдете с Арчи в город. А сейчас пойдемте со мной наверх в оранжерею. Я хочу кое-что вам предложить.
Они ушли. Саул поднялся по ступенькам, а Вульф - на своем лифте. Цель их ухода напомнила мне о необходимости заняться бумагами о цветах и растениях, поэтому я открыл ящик стола и достал кипу записок от Теодора.
Мне нужно было еще выспаться за прошедшие дни, и я решил этим заняться с субботы на воскресенье.
Вскоре после того, как они с Саулом ушли в оранжерею, я почувствовал, что не могу сосредоточиться на бумагах о растениях. Тогда я сел в автомобиль и поехал на Двенадцатую улицу, чтобы посмотреть, как идут дела у полиции. Сержант Пэрли Стеббинз не счел нужным ставить меня об этом в известность только потому, что несколько часов назад я наслаждался ролью последнего человека, который видел Нейлора живым. Тем не менее мне позволили поболтаться на участке достаточно долго, чтобы я мог убедиться, что ничего нового и важного не обнаружилось. Конечно, они попытались выудить из меня информацию о том, каким образом Вульфу удалось узнать, что Нейлор взял такси на Пятьдесят третьей улице, но я упрямо твердил, что ничего об этом не знаю, и это фактически было правдой. Шофера тоже заполучить еще не удалось, хотя по номеру машины полиция пришла прямо туда, где он должен был быть. Он уехал в Коннектикут ловить сельдь, и за ним послали нарочного, и я только Богу молился, чтобы его там не нашли прогуливающимся с Эстер Ливси вдоль берега реки.
Вульф считал, что в субботу утром я спал дольше обычного из-за Эстер. В субботние вечера я часто отправлялся с какой-нибудь особой женского пола на хоккейный или бейсбольный матч или на бокс в "Гарден", но в ту субботу после ужина я довольно долго работал в кабинете, а затем объявил, что хочу спать. Взяв с собой несколько пончиков, джем из черной смородины и кувшинчик молока, я уселся в своей комнате и стал обдумывать ситуацию.
Одежду девушки Саул описал прекрасно, и по этому описанию, особенно по коричневой шляпе с белым матерчатым цветком, я прекрасно знал, что с Нейлором была именно Эстер Ливси. Я не считал, что она свела меня с ума, но когда девушка гладит мужчину по голове, следует ожидать, что у него возникнет желание пройти через небольшие испытания, чтобы убедиться в ее искренности. Кроме того, не часто бывает, когда с первого взгляда на девушку вы чувствуете, что она прекрасна и никто на земле, кроме вас, не знает об этом, и это тоже казалось мне веским основанием.
Я думал, что следует дать ей шанс стереть это грязное пятно, если только это не такое пятно, которое не отмывается.
Я хорошо представлял, на что был бы похож процесс отмывания, если бы мы натравили на нее Кремера и его головорезов.
Возможно, ее болтовня с Нейлором во время прогулки касалась только частных вопросов, не связанных с тем, что его ожидало.
Если же между этими событиями существовала связь и Ливси предпочитала держать это при себе, для меня было совершенно очевидно, что она вполне могла попасть в руки мужчин, которые поочередно допрашивали бы ее днем и ночью, мужчин, которые даже и не подумали бы снять шляпу перед леди. Сидя в своей комнате, я думал, не поехать ли мне на машине в Вестпорт, чтобы поговорить с ней. Поразмыслив, я решил не ехать, разделся и лег спать, потому что, если в итоге все будет плохо, спасать положение будет Вульф, а не я...
На следующее утро, в воскресенье, когда я кончал завтракать на кухне, наслаждаясь последними глотками второй чашки кофе и читая газету, раздался звонок в дверь. Фриц пошел открывать, и через мгновение я услышал в холле женский голос. Я сложил газету и пошел навстречу клиентке.
- Там леди, Арчи, - сказал мне Фриц.
- Да, ты только о них и думаешь. Привет.
Это была Роза Бендини, миссис Гарольд Энтони. Она выглядела хорошо и была смущена, так, по крайней мере, мне показалось...
Она прошла через холл ко мне и почти потребовала:
- Ради Бога, обними же меня!
Я не считал это требование ультиматумом, но Фриц, направлявшийся к себе на кухню, был еще тут, а он в силу своего швейцарско-французского происхождения мог быть очень назойливым насмешником. Поэтому я попытался удержать ее и заговорил довольно резко, но она продолжала бормотать что-то, придвигаясь ко мне все ближе и ближе.
Фриц стоял как беспристрастный наблюдатель. Она не понижала голоса, и мы так и стояли у нижней ступеньки лестницы, в то время как Вульф завтракал в своей комнате этажом выше.
Я притащил ее в кабинет, усадил в красное кожаное кресло и сурово сказал:
- Ты выглядишь так, будто только что удрала с ночной пирушки и тебя преследуют. Твой муж случайно не гонится за тобой?
- Мой муж? - Роза, волнуясь, даже привстала с кресла. - Где он?
- Не знаю, это я тебя спрашиваю, сиди спокойно. После того как ты убежала от меня в тот вечер, я уложил его и сделал ручным.
Я думал, что эта информация в какой-то степени повлияет на ее память и поможет вспомнить прошлое.
- Ты видела его с тех пор?
Роза не ответила. Очевидно, о муже она меньше всего беспокоилась. Она отодвинулась к спинке кресла и сказала, очень четко выговаривая слова:
- За мной гонится полиция.
- Шестерых я застрелю, затем начнем бросать камни. Как далеко они сейчас?
Внезапно она вскочила и уселась ко мне на колени, так что я даже не успел увернуться, второй раз умоляя крепко обнять ее, и мне показалось, что будет меньше хлопот, если я не стану спорить и уступлю этим просьбам.
Я заключил ее в объятия, а она обхватила мою шею, прижимаясь ко мне всем телом, чтобы контакт был более полным.
Мне приходилось держать в руках существа, подобные ей, но те через некоторое время начинали дрожать, здесь же все было наоборот. Роза сначала дрожала, но постепенно это прошло, и через какое-то время она согрелась и успокоилась в моих объятиях, зарывшись лицом в мою шею.
Наконец она приподняла на дюйм лицо и пробормотала мне в ухо:
- Я так испугалась, что была готова броситься с набережной. Я всегда боялась полицейских, с тех пор, как помню себя. Это, наверное, потому, что они арестовали моего брата, когда я была совсем маленькой.
Она снова крепко прижалась ко мне.
- Когда я пришла домой, швейцар и Изабель (это девушка, которая живет напротив меня по коридору) сказали, что за мной трижды приходили полицейские и что они могут прийти снова каждую минуту, - нет, держи меня крепче, я не возражаю, даже если дышать трудно, - и я, представь, не пошла к себе в комнату, а просто убежала. Я побежала к метро; не знаю, куда я собиралась ехать, и, когда я села в поезд, идущий из центра города, я вспомнила о Ниро Вульфе, поэтому я вышла на Тридцать третьей улице и пришла сюда, чтобы с ним встретиться. А тут оказался ты! Как это случилось? Теперь ты должен меня поцеловать.
Мне пришлось держать ее довольно крепко, чтобы удержать в прежнем положении.
- Я никогда не целую женщин до полудня, за исключением тех, с кем я завтракал. А потом ты пойдешь домой?
- Да. Теперь давай завтракать. О, я знаю, как ты тут оказался! Эта заметка в газете! Тебя зовут Арчи Гудвин, и ты блестящий сотрудник Ниро Вульфа!
- Точно. И ты теперь в том доме, куда ты не хотела идти со мной. Где ты была вечером в пятницу, в субботу и в субботу вечером?
Она куснула меня в шею.
- Как раз сюда ударил меня твой муж, прежде чем я с ним управился. Так где ты была?
Она поцеловала меня в то место, которое укусила.
- Опомнись, детка, - сказал я серьезно. - Тебе придется рассказать об этом полицейским, поэтому будет лучше, если ты потренируешься здесь.
Это оказалось ошибкой. Она начала заметно дрожать. Чтобы заставить ее успокоиться, я стиснул очень сильно ее плечи и сказал:
- Я пройду сквозь полицейских, словно ветер сквозь Уолл-стрит, и, возможно, устрою так, что буду с тобой, когда они придут. А для этого мне нужно знать, как обстоит дело.
Где ты была?
Она снова испугалась, и мне пришлось ее успокаивать. Если верить рассказу, в пятницу вечером она вернулась в свою квартиру в Гринидж Виллидж довольно рано - около девяти часов, потому что мужчина, который пригласил ее в ресторан, имел совершенно извращенное представление об их программе на тот вечер.
Она проспала несколько часов, когда начались звонки и стук в дверь. Сначала она не отвечала, так как боялась, что это был ухажер, пригласивший ее на ужин; затем она подкралась к двери и услышала, что посетитель допрашивает девушку, живущую напротив. Тогда она снова забралась в постель и пролежала до утра, дрожа и не сомкнув глаз, опасаясь полицейских. Между шестью и семью она встала, оделась, собрала сумку и выскочила из дома. Она села в метро и приехала на квартиру на Вашингтонских холмах, где жил со своими родителями ее муж.
Его родители посоветовали ей сообщить о себе в полицию, чтобы та смогла расспросить ее и покончить с этим делом, но так как они не настаивали, она до самого воскресного утра так и не решила, как ей поступить. В это время ее муж, руководствуясь исключительно мотивами личного порядка, пришел к ней в спальню, чтобы напомнить о супружеских обязанностях.
Обстановка настолько накалилась, что весь дом заходил ходуном, и ее выгнали бы на улицу, даже если бы там была снежная буря. Она оделась, уложила сумку, вышла из дома и после нескольких поездок на метро без определенной цели нашла в себе мужество отправиться по собственному адресу на разведку. Однако все ее мужество улетучилось, когда она узнала, что в доме действительно были полицейские, которые заходили уже три раза. И вот она оказалась тут.
Рассказывала Роза все это довольно долго. Когда она закончила, мы уже сидели спокойно, но она так и не встала с моих колен.
Я был взбешен.
- Черт возьми, - сказал я, - ты без толку потеряла столько времени, когда они тебя искали, - с десяти до двенадцати ночи в пятницу. Ты была одна в постели, когда легко могла бы иметь свидетеля! За добродетель надо платить. Твой муж сказал тебе, что он уже был в участке?
- Да, он мне все рассказал.
- Он признался, что я его немного покалечил?
- Да, жаль, что я не осталась.
- Сейчас тебя должны заботить более важные вещи. Ты влипла, детка, но я подумаю, что тут можно сделать. Что ты хочешь на завтрак? Сок, овсянку, яйца, ветчину...
- Мне нравится все, кроме рыбы. Но можно сначала я приму ванну? Моя сумка внизу в холле.
Значит, пока она поест, будет, вероятно, часов одиннадцать. Вульф уже закончит заниматься своими цветами и спустится вниз.
Поэтому, когда я отвел ее в комнату для гостей, выходящую на юг, на том же этаже, где была и моя комната, я прежде всего проверил, чтобы полотенце и прочие умывальные принадлежности были на месте.
Тогда же я поцеловал ее, с тем чтобы больше к этому не возвращаться, к чему я уже морально себя подготовил.
Из кабинета я сообщил Вульфу по внутреннему телефону о нашей гостье, а затем пошел на кухню дать Фрицу указания насчет завтрака для нее.
Несмотря на установленные нами рекорды по сближению, ямочки на ее щеках и искреннее желание дать мне почувствовать ее расположение, я так и не согласился с мыслью о том, что Роза Бендини - это сама только правда и невинность. В расследовании о смерти Мура было еще рано ставить точку, а тут еще добавилась и смерть Нейлора, и я не видел причины, почему бы Вульфу не заняться в порядке развлечения небольшой работой и не посвятить себя часика на два, в промежутке между временем для цветов и ленчем, труду исследователя, избрав Розу в качестве объекта для изучения. Я продал ему эту идею за завтраком, правда, изложив ее несколько иначе.
Беседа началась довольно мило вскоре после одиннадцати.
Вульф сидел за своим столом, а Роза - в красном кожаном кресле. Одета она была очень по-домашнему - в какой-то наряд из искусственного шелка вишневого цвета.
- Очень пугающее сочетание, - проворчал Вульф, - ваша одежда и это кресло.
- О, извините, - она переместилась на желтое кресло, которое любил Саул Пензер.
Это создало между ними атмосферу взаимопонимания и хорошие перспективы для интересного разговора, но долго этот разговор не продлился. Вульф успел выяснить у нее только предварительные детали, например, какие обязанности у помощника главного делопроизводителя, как раздался звонок в дверь. Раньше в таких случаях, требующих осторожности, например, когда в кабинете находится клиент, скрывающийся от правосудия, я немного приоткрывал пальцем жалюзи, чтобы через щелку посмотреть на улицу, но недавно мы установили специальное стекло, сквозь которое было видно только в одном направлении. Мне все еще приходилось каждый раз убеждать себя, что я мог видеть посетителя, а он меня - нет. Посмотрев таким образом сквозь стекло, я вернулся в кабинет и сказал Вульфу:
- Это мистер Кросс. Вы хотите его видеть?
- Нет, скажите ему, что я занят.
- Возможно, он принес вам орхидеи, - я был недоволен его непонятливостью и позволил себе выразить это вслух.
- К черту, - Вульф сжал губы. - Прекрасно. Если вы не возражаете, мисс Бендини? Пройдите, пожалуйста, в вашу... в ту комнату. Это не надолго.
Роза сразу же поднялась и ушла. Проходя через холл, я подождал, пока она не поднялась на два марша лестницы и пока не открылась и снова не закрылась дверь в южную комнату. Тем временем дверной звонок снова зазвонил.
Я прошел к входной двери, открыл ее настежь и возмущенно сказал:
- Мой Бог, вы прямо не даете человеку надеть тапочки!
Инспектор Кремер, за которым по пятам следовал сержант Пэрли Стеббинз, не удостоил меня и кивком, несмотря на помощь, которую я оказал им в пятницу вечером. Они прошествовали через холл в кабинет, а я шел следом за ними.
- Доброе утро, - сказал Вульф.
- Боже милостивый, - рявкнул Кремер. - Итак, вы снова вляпались!
- Я? Во что?
- Сейчас скажу, во что, - в голосе Кремера чувствовалась угроза. - Это займет одну минуту или несколько часов. Придется вам выбирать. Зачем Нейлор приходил сюда в пятницу вечером, когда он ушел и куда направился?
- Это не займет и минуты, мистер Кремер. Нейлор не был здесь в пятницу вечером. Мне не нравится ваша манера. Мне она редко нравилась. Всего наилучшего, сэр.
- Вы говорите, что... - на мгновение Кремер потерял дар речи, - Нейлор не приходил к вам в пятницу без двадцати девять, в ночь, когда он был убит?
- Нет, сэр. Я говорю вам это второй раз и считаю, что этого достаточно. Вы можете...
- Мой Бог, вы сошли с ума! - Кремер был в смятении. - Он свихнулся, Стэббинз!
- Да, сэр.
- Приведите этого человека.
Пэрли зашагал к выходу. Кремер подошел к красному кожаному креслу и сел. Я наблюдал за Вульфом, чтобы, как только он даст сигнал, выставить Пэрли с человеком, за которым он пошел, кем бы тот ни оказался. Но Вульф не подавал сигнала, решив, очевидно, что Кремера быстрее выведет из себя его скучающий вид.
Тишину нарушало только дыхание Кремера, которого хватило бы на нас троих. Наконец в холле послышались шаги. В комнату вошел человек, сопровождаемый Пэрли. Это был начинающий лысеть человек средних лет, среднего роста, с широченными, как амбар, плечами. Войдя, он плюхнулся на стул, который пододвинул ему Пэрли.
- Вот, - отчетливо и со значением произнес Кремер. - Это Карл Дарст. В пятницу вечером он работал на такси "Силект" номер девять - сорок три, лицензия номер XX один - девять - семь - четыре - четыре - ноль. Дарст, кого вы посадили к себе на Пятьдесят третьей улице между Первой и Второй авеню?
- Того парня, фотографию которого вы мне показали, - голос у Дарста был сиплый и неприветливый. - Он заорал на меня:
- Клянусь Богом, если это не так! Мое единственное воскресенье...
- Это был тот человек, чье тело вы видели в морге?
- Э, думаю, что тот. Было трудно определить, но это точно был он.
- Это был Керр Нейлор. Он был на фотографии, которую я вам показывал. Куда вы его отвезли?
- Он велел мне поехать на Западную Тридцать пятую улицу, дом номер девятьсот четырнадцать, и я его туда привез.
- Это тот адрес, где мы сейчас находимся?
- Да.
- Что произошло, когда вы сюда приехали?
- Когда он заплатил мне, то сказал, что не уверен, есть ли кто-нибудь дома, и попросил подождать, пока он не выяснит. Я стал ждать. Он поднялся на ступеньки и позвонил, дверь открылась, и он стал с кем-то разговаривать. Тогда я убрался восвояси. Я не стал ждать, пока он зайдет внутрь, потому что он меня об этом не просил.
- Но дверь открылась на его звонок, и он с кем-то разговаривал?
- Да, я в этом уверен.
- Хорошо, идите и ждите в машине. Возможно, я попрошу вас прийти еще раз. Вы хотите спросить его о чем-нибудь, Вульф?
Вульф, по-прежнему скучающий, равнодушно покачал головой.
Дарст поднялся и вышел, но сержант Стеббинз остался. Кремер подождал, пока за Дарстом закроется входная дверь, после чего заговорил со спокойной уверенностью человека, у которого есть карты в запасе.
- Итак, я говорю, что вы сумасшедший. Дело тут совершенно ясное, и я хотел бы услышать ваше опровержение. Попробуйте мне доказать, что если Нейлор позвонил в дверь и ему открыли, то это не значит, что он вошел, но в таком случае я попрошу вас рассказать, каким образом вам удалось узнать, что в половине девятого он сел в такси на Пятьдесят третьей улице.
Минутку, я не закончил. Неплохие аргументы, верно? Но если это так, разъясните во имя Бога, почему вы позвонили мне в офис и сказали, что он взял такси, и даже дали номер этого такси? Зная, что найти его не составит никакого труда? Я же говорю, вы сумасшедший. Обычно, когда вы начинаете крутить, я имею по крайней мере общую идею, в каком направлении вы двигаетесь, но на этот раз вам придется рассказать все как есть. Буду рад выслушать вас.
- Фу, - пробормотал Вульф.
- О'кей, начинайте с этого.
- Арчи, - обычным голосом спросил меня Вульф. - Ты ходил в кино в пятницу вечером?
- Да, сэр.
- Во сколько ты ушел отсюда?
- Как раз около восьми тридцати.
- Тогда ты не мог открыть дверь мистеру Нейлору.
Вульф нажал кнопку на своем письменном столе, и через минуту дверь в холл открылась и появился Фриц.
Вульф обратился к нему.
- Фриц, вы помните тот вечер в пятницу после ужина, когда Арчи ушел в кино?
- Да, сэр.
- И что немного позднее, примерно без четверти одиннадцать, я думаю, пришел мистер Кремер?
- Да, сэр.
- Это вполне удовлетворительно описывает вечер. Был ли звонок в дверь вскоре после того, как Арчи ушел?
- Да, сэр.
- Кто это был?
- Он не назвал себя. Это был мужчина.
- Что он хотел?
- Он спросил мистера Гудвина.
- Продолжайте, расскажите до конца.
- Я сказал ему, что мистер Гудвин вышел. Он спросил, дома ли мистер Вульф, и я ответил утвердительно. После того как он немного подумал, он спросил, когда вернется мистер Гудвин, и я сказал, что, возможно, вскоре после одиннадцати. Я спросил, не хочет ли он оставить свою визитную карточку, но он ответил отрицательно. Он повернулся и пошел вниз по ступенькам, и тогда я закрыл дверь Кремер издал звук, который Вульф проигнорировал.
- Когда это было?
- Было восемь сорок пять, когда я вернулся на кухню Я сделал запись как всегда... Господи помилуй!
- В чем дело?
- Я забыл сказать об этом Арчи! Когда он вернулся здесь был инспектор Кремер, а затем он ушел к себе наверх и спал допоздна в субботу. Это очень плохо, сэр...
- Ничего страшного. Это не имело бы никакого значения. Вы говорили мне об этом?
- Нет, сэр. Вы читали эти три книги, а он не оставил своего имени...
- Опишите этого человека.
Фриц сосредоточился.
- Он был небольшого роста, ниже меня, на нем было пальто и шляпа. У него было маленькое лицо, и выглядел он обеспокоенным и изголодавшимся, как будто плохо ел.
- Хорошо, Фриц, это все, спасибо.
Фриц ушел, закрыв за собой дверь в холл. Вульф повернулся к Кремеру.
- Ну, сэр?
Кремер покачал головой.
- Нет, - сказал он подчеркнуто. - Хотя вы даже научили Фрица, что надо говорить, я по-прежнему считаю вас сумасшедшим. Откуда вы узнали, что Нейлор взял такси и почему вы позвонили...
Вульф оборвал его:
- Прекратите орать на меня. Вы никогда не поймете, как распознать, когда я лгу, а когда нет. В субботу после обеда в этот кабинет пришел человек и сказал мне, что видел мистера Нейлора садящимся в такси. Я расспросил его и убедился, что факты, о которых он мне рассказал, полностью совпадали. Тогда я немедленно позвонил в вашу контору и передал эти факты мистеру Стеббинзу. Что же. черт возьми, тут ненормального?
- Кто был человек, который пришел к вам?
- Нет, сэр, вам это знать не надо.
- Извините, инспектор, - вмешался Пэрли Стеббинз.
Кремер взглянул на него:
- В чем дело?
- Если нам будет нужно разобраться с этим, можете не беспокоиться. Если это был не Гудвин, значит, это был кто-то из ребят, работающих на Вульфа: Гор, Кэтер, Дэркин, Пензер или Киме. Скорее всего он следил за Нейлором. Поэтому либо вам надо с этим завязывать, либо, если он будет упрямиться, мы можем послать и привезти их.
Позвонил телефон. Я повернулся вместе с креслом и взял трубку. Это был Саул Пензер, который хотел поговорить с Вульфом.
- Конечно, - сказал я тоном, которым разговаривают с клиентом, когда намереваются выслать ему большой счет. - Он как раз здесь, мистер Платт. Кстати, пока я у телефона, хочу вам сказать, что та большая юридическая фирма, которая утверждает, что желает только справедливости - не будем называть имена, знаете ли, - хочет попытаться привлечь вас к ответу, и самым лучшим вариантом для вас будет улизнуть куда-нибудь по крайней мере на день-два. Есть много мест, куда вы могли бы поехать кроме дома. Вы согласны?
- Нет ничего проще, - сказал Саул, - если я тебя понимаю.
Кто там, Кремер?
- Да, я думаю, они проявят настойчивость насчет этого.
Передаю трубку мистеру Вульфу.
Вульф взял трубку. Следуя моей линии, он притворялся, что говорит с Платтом. Поскольку он сделал мне знак повесить трубку, что означало, что его договоренности с Саулом по-прежнему меня не касались, я так же мало понял из их разговора, как и Кремер с Пэрли, то есть ничего. В конце разговора Вульф просто хмыкал. Пэрли чихнул. Мы втроем сидели и ждали, когда он кончит разговаривать, глядя на него, пока не произошло событие, заставившее нас перевести глаза на другой объект.
Дверь в холл открылась, и среди нас оказалась Роза Бендини. Получилась двусмысленная ситуация: Вульф продолжал говорить по телефону, а два должностных лица и я сидели, уставясь на нее, стоявшую в дверном проеме в своей вишневой штучке, которая, как бы она там ни называлась, несомненно, не предназначалась для выхода на улицу. Я хотел сказать что-то вроде: "Мейбл, дорогая, мы обсуждаем деловые вопросы с этими джентльменами, поэтому иди назад в свою комнату и подожди меня" или: "Мы сейчас заняты, мисс Кармайкл, но скоро вас пригласим", однако первый вариант показался мне неприличным, а второй - нелогичным, а никакого заменителя у меня в данный момент не оказалось.
Вульф, закончив разговор, бросил трубку и закричал на нее:
- Что вы себе думаете, появляясь тут одетой таким образом?
Немедленно идите наверх, пока я не освобожусь. Ждите меня!
Его идея, как мне показалось, была не лучше той, что я отверг. Но здесь ни один вариант не был бы достаточно удачным. Роза не просто все испортила. Она пошла вперед, мимо Кремера и Пэрли, прямо ко мне. С такой же легкостью она могла додуматься снова усесться ко мне на колени, поэтому, не дожидаясь, когда она подойдет ко мне, я поднялся на ноги.
- Ты обещал, что побудешь со мной, пока они тут, - сказала она. Строго говоря, это не было правдой, но было достаточно близко к правде, особенно для женщины, которая до смерти боится полицейских.
- Перед входом стоит полицейская машина, поэтому я пришла в холл, послушала и догадалась, кто они, и я знаю, что у меня нет лучшего выхода, чем быть здесь с тобой и мистером Вульфом.
Она повернулась и сказала Кремеру и Пэрли прямо в лицо:

Предыдущая страница 8 Следущая страница


9 Рекс Стаут

- Меня зовут Роза Бендини, или миссис Гарольд Энтони, любое имя сойдет, и я живу на Бэнк-стрит, номер четыреста восемнадцать, второй этаж, и когда в пятницу вечером ко мне приходил полицейский, я все время была дома в постели. Итак, о чем вы хотели меня спросить?
Единственное, что я одобрил, было то, что она не схватила меня за руку или не прижалась ко мне. Она просто хотела сказать все это, будучи рядом со мной.
- Это, - проблеял Кремер таким козлиным голосом, какого я у него никогда не слышал, - действительно интересно. Как долго вы ее тут прячете, Вульф? У вас было достаточно времени, чтобы научить ее, что надо говорить?
- Кремер, вы тупица, - ответил Вульф.
Я вмешался, думая, что лучше всего сейчас повернуть все это в положительную для нас сторону:
- Я перемудрил, - сказал я с сожалением. - Как последний дурак, я велел ей появиться, когда чихну, а чихнул Пэрли. - Я посмотрел на Пэрли:
- Откуда, черт возьми, я мог знать, что ты простудился?
- О'кей, - Кремер поднялся, все еще говоря козлиным голосом. - Полагаю, у вас тут есть какие-нибудь вещи, мисс Бендинн, одежда?
- Да, но я...
- У вас есть три минуты на то, чтобы переодеться если вы не хотите путешествовать, в чем вы есть. Идите и переоденьтесь.
- Нет, - сказал Вульф. Его указательный палец выстукивал по столу, что означало, что он был готов взяться за этих разбойников и столкнуть их лбами. - Останьтесь, мисс Бендини.
Его глаза впились в Кремера:
- У вас есть ордер? Или вы обвиняете ее?
- Так, мелочи. Убийство. Материальный свидетель.
- Свидетель чего?
- Я скажу ей, а не вам.
- Ну-ну, мисс Бендини, я вам советую не покидать этого места, если только вас не принудят силой. Пусть они вас отнесут.
Я вмешался по нескольким причинам. Во-первых, Вульф не следовал какому-то плану, а просто был так взбешен, что не замечал этого. Во-вторых, Роза так побледнела и застыла, что я сомневался, могла ли она идти, особенно в сопровождении полицейских, и вряд ли было бы желательно, чтобы ее вынесли из дома в платье, которое было на ней. В-третьих, хотя я ничего не обещал ей, я, безусловно, дал ей индульгенцию.
- Послушайте, - сказал я Кремеру, - зачем весь этот сыр-бор?
Если вы вынесете ее отсюда и если она докажет, что замешана в этом деле не более чем я, вы будете иметь неприятности с мистером Вульфом, несмотря на его болезненный вид. Если вы не хотите беседовать с ней здесь, у меня есть предложение: когда она переоденется, мы с Пэрли отвезем ее в центр в машине мистера Вульфа, и я буду присутствовать во время вашего разговора с ней и обещаю не вмешиваться в него. Я останусь с вами до тех пор, пока она будет у вас. Когда придет время, если только вы не будете готовы предъявить ей обвинение, она уедет вместе со мной. Какого черта, я же был с вами всю ночь в пятницу, не правда ли? Ну как?
- Ты мог бы, - испытующе сказал Вульф, - попросить моего разрешения, Арчи.
- Сегодня воскресенье, - сказал я Кремеру, - и в подтверждение этой сделки вы должны сказать "да" так громко, чтобы все вас услышали. Я бы предпочел увидеть, как вы несете ее и даете мистеру Вульфу возможность убедиться в том, что может сделать закон, но мисс Бендини мне как сестра. Да?
- Да, - смешался Кремер.
Когда я шел к автомобилю, я думал, что одна из ведущих ролей снова перешла к нам: мы были последними, кто видел Нейлора живым. Некоторое время этим человеком был я, затем Саул Пензер, затем водитель такси. Теперь была очередь Фрица.
Кто следующий?

***

Я пропустил воскресный обед, но не ужин.
При том, как все произошло, не было ничего странного, что Кремер думал, будто подцепил настоящую рыбу, а из Вульфа сделал посмешище. Но после получасовой беседы с Розой и со мной в своем кабинете, начав подозревать, что попросту выловил корягу, он передал нас лейтенанту Роуклиффу, а сам удрал на Центральную улицу. Роуклифф особенно не старался выполнить задание, поскольку его мнение обо мне в точности соответствовало моему о нем. Час или около того он бомбардировал Розу вопросами в своем стиле, почерпнутом из курса деловой грамматики. Одновременно он пытался исключить возможность моего вмешательства в допрос, не отвечая на мои замечания. Роуклифф остановился лишь тогда, когда его прервал человек из его подразделения, вернувшийся с Вашингтонских холмов, куда он ходил, чтобы проверить показания Розы у родителей мужа.
Версию Розы подтвердили не только свекор и свекровь, но и ее муж, который пришел вместе с человеком из подразделения Роуклиффа и попытался поднять небольшой скандал. Он не собирался позволять, чтобы его жену обижали, и хотел убедиться сам, что этого не происходит. Зная, чем был вызван отъезд жены из квартиры его родителей на рассвете в воскресенье, я смотрел на него с благоговением. Имея дело с бумагами компании "Нейлор - Керр", я заметил, что девизом этой фирмы было выражение: "Все в мире, везде в мире". Мне вдруг показалось, что девиз мужской половины персонала отдела фондов должен был бы звучать так: "Защити женщину". Или, если бы они захотели выразить это в шести словах, как у фирмы, то:
"Защити свою женщину, неважно, чья она".
В итоге Роуклифф остался практически ни с чем: обсуждать с Розой было нечего, за исключением вопроса, провела ли она в своей постели ночь с пятницы на субботу, особенно время с десяти до двенадцати часов. Здесь особенно не развернешься.
Он послал полицейского на Бэнк-стрит переговорить с привратником и другими жильцами, но они смогли рассказать только то, что не видели, как мисс Бендини пришла домой в пятницу ночью. Наконец около семи часов лейтенант закончил допрос, и я отвез Розу вместе с ее багажом к ней домой, позвонив Вульфу, который сказал, что она вряд ли что-то скрыла от Роуклиффа. Муж поехал с нами, а затем я отвез его до станции метро. Зная уже к этому времени, что отношения между мной и его женой были чисто деловыми, он даже пригласил меня выпить с ним.
Воскресный вечер я провел в кабинете за пишущей машинкой.
Вульф тоже был там, но зрение было единственным из моих пяти чувств, которому это было известно. Когда позвонил Саул Пензер, чтобы сделать еще одно конфиденциальное сообщение Вульфу, я договорился утром встретиться с ним в центре, чтобы ему не пришлось приезжать к нам. Саулу несколько раз звонили домой из полиции, и он собирался провести ночь на квартире у друзей. Возможно, что они настолько сильно хотели его видеть, что наблюдали за нашим домом, а я все еще хотел соблюсти приличия и дать Эстер Ливси шанс сделать некоторые объяснения в благоприятной для нее атмосфере.
Я был абсолютно уверен, что проверка Саулом ее личности будет лишь формальностью. Так и случилось. В понедельник утром я встретился с ним и взял его с собой в вестибюль здания на Уильям-стрит, где мы выбрали стратегически удобную точку для наблюдения за прибывающими и спешащими к лифтам людьми. В толпе сотрудников, которые, стуча каблуками, проходили и пробегали мимо нас, чтобы начать очередную трудовую неделю, я узнал несколько лиц. Было без двух минут девять, и я уже думал, что мы пропустили ее и что придется идти наверх, где все будет гораздо сложнее и потребует дополнительной осторожности, когда Саул вдруг ткнул меня в бок и пробормотал:
- Справа, тридцать футов, сейчас поворачивает, те же шляпа и пальто, идет позади высокого человека в очках, который направляется к лифту.
- О'кей, - сказал я, как только Эстер Ливси зашла в лифт и его двери стали закрываться. - Ты что же думаешь, у нее может быть дюжина пальто? Она ведь честная работающая девушка.
- Это меня не касается, - сказал Саул.
- Ладно, теперь я имею в виду не ее честность, а ее имя.
Итак, ты слышал ее имя. Если ты случайно станешь звонить Вульфу и он случайно возьмет трубку, ты можешь сказать ему "да", а также передать, что я приведу ее к нему, но пока не знаю когда. Мне надо еще выяснить, работаю я тут еще или нет.
Сейчас должно начаться совещание директоров. Да ты не слушаешь!
- Я смотрю. Ты знаешь того человека? - глаза Саула были направлены на кого-то. - Серое пальто и серая шляпа, большая и широкая, мясистое лицо, теперь он повернулся к нам спиной... заходит в лифт...
- Да, я знаю его. А что?
- Я его видел.
- Не сомневаюсь.
Зоркие, прищуренные глаза Саула и его запоминающее устройство под черепной коробкой сродни какой угодно системе идентификации, когда-либо изобретенной.
- Ты, возможно, видел его семнадцатого августа тысяча девятьсот тридцать восьмого года, когда он переходил Мэдисон-авеню на красный свет...
- Нет. Я видел его в пятницу дважды. Когда Нейлор встретил женщину на пересечении Первой авеню и Пятьдесят второй улицы, этот человек стоял на другой стороне улицы в дверном проеме и смотрел на них. Часом позже, когда они простились на углу Второй авеню и Пятьдесят седьмой улицы, он стоял футах в сорока от них, тоже в дверном проеме, и когда женщина пошла по Второй авеню по направлению к центру, он пошел за ней. Это все, что я видел, потому что Нейлор отправился в путь и мне надо было идти за ним.
- На это можно положиться?
- Я могу.
- Тогда и я могу. На тот случай, если этот расплющиватель голов будет продолжать свои штучки и следующей жертвой буду я, сообщаю тебе, что этого человека зовут Самнер Хофф. Он работает в компании "Нейлор - Керр", и его кабинет находится в отделе фондов. Запомни это.
- Хорошо. Больше тут ничего не требуется?
Я сказал, что ничего, и Саул ушел.
Я поднялся на лифте на тридцать четвертый этаж, не зная, что буду делать. Было вполне возможно, что делегация руководителей ждет меня, чтобы предложить убраться восвояси.
Но меня совсем никто не ждал. Правда, когда я вошел в общий зал, обошел вдоль стены и прошел через длинный проход, на меня было обращено много различных взглядов, но их было всего лишь чуть больше, чем на прошлой неделе. Я повесил пальто и шляпу в своей комнате, немедленно вновь вышел в зал, пересек его, открыл дверь комнаты Эстер Ливси, вошел и закрыл за собой дверь.
- Что вы хотите? - спросила она требовательным тоном.
Эстер протирала свой стол и выпрямилась, когда я вошел.
Она выглядела нервной, несчастной и раздраженной. Фриц сказал бы, что она не выглядела как хороший едок. Впечатление, что она попала в какую-то беду и что никто, кроме меня, не мог понять этого и помочь ей выбраться из нее, у меня не исчезало. Теперь даже закоренелый скептик сразу увидел бы, что она несчастна. И большую часть этой беды мне придется разделить с ней.
- Меня зовут Арчи Гудвин, - сказал я, - и я работаю на Ниро Вульфа.
- Я знаю. Что вы хотите?
Очевидно, в отделе фондов все все знали.
- Боюсь, что я не смогу ответить на ваш вопрос так же прямо и по делу, как вы спросили меня. Я могу сказать вам, чего я хочу, но оставлю пока более или менее в тайне ответ на вопрос, почему я этого хочу. Я бы хотел назначить вам свидание: мы встретимся сегодня после обеда часов в пять и сходим вместе к Ниро Вульфу. Он хочет поговорить с вами.
- О чем?
- Вы не слишком приветливы, - пожаловался я. - Этого я вам сказать не могу, могу лишь заметить, что это связано с убийством Керра Нейлора, и вы можете догадаться об этом с закрытыми глазами. Позвольте для начала просто спросить вас: вы сделаете это?
- Конечно, нет. Почему я должна куда-то идти?
- В таком случае, займемся следующим вопросом: почему вы должны пойти со мной. Больше всего я хотел бы обойти его, но невозможно иметь все. Мистеру Вульфу стал известен один факт, который имеет отношение к вам и Керру Нейлору, и он просит вас прийти. Природа этого факта такова...
- Что же это за факт?
Я покачал головой:
- Природа его такова, что если вы не захотите прийти и позволить Вульфу задать вам вопросы, касающиеся этого факта, ему придется передать этот факт полиции, и тогда вопрос будет стоять по-другому. Если вы не пойдете, вас приведут, и атмосфера для вопросов будет иная.
- Мой Бог, - сказала она голосом, лишенным всякой окраски, словно была слитком заторможена, чтобы чувствовать происходящее.
Это разозлило меня.
- Для вас же лучше, что я не полицейский, - заявил я. - Вы бы подумали, как представить это дело в наиболее выгодном для вас свете, пока не вмешалась полиция, если только до этого дойдет.
Она резко и быстро подошла ко мне, положила ладони с расставленными пальцами мне на грудь, так что я вынужден был опереться на стол, подняла лицо и спросила голосом, в котором соединились требование и мольба:
- Что это за факт?
Она почти добилась своего. Но я успел остановиться, прежде чем ответ слетел с моего языка, и твердо покачал головой.
- Нет. Вы узнаете это от Вульфа.
- Вы не скажете мне?
- Нет.
- Значит, тут ничего нет. Я не верю. Нет никакого факта.
- Как это нет, черт возьми, - я почувствовал досаду от того, что она не поддавалась. - Вы глубоко ошибаетесь. Вы только что сказали мне, что тут не только один, а два, может быть, больше фактов, и вы должны узнать, какой есть у Вульфа.
Эстер, безусловно, раскрылась, но еще не была побеждена и теперь демонстрировала, что может смело взяться за дело. Она подошла к вешалке в углу, взяла пальто и просунула руку в рукав.
- Я пойду сейчас, - сказала она.
- Погодите, - я подошел, чтобы помочь ей освободиться от пальто. - Сейчас у мистера Вульфа одно свидание, которое он не может пропустить, - это свидание с орхидеями до одиннадцати утра.
Я взглянул на часы.
- Мы можем выйти через час с четвертью. Я встречу вас в вестибюле без четверти одиннадцать.
Но она знала, чего хотела.
- Я не собираюсь просто сидеть тут, - сказала она, - а если попытаюсь печатать под диктовку, то не смогу. Нужно идти сейчас и подождать его. Побудьте тут минутку, пока я скажу мистеру Розенбауму.
Я повесил пальто, которое держал в руках, и сказал, что мне нужно было до ухода еще кое-что сделать в этом здании.
Она сдалась, но только потому, что не имела надо мной власти.
Я вышел, не имея никакого представления, как отреагирую, если она бросит свои фокусы и начнет себя вести со мной честно.
Она согласилась встретиться в вестибюле в десять сорок пять, а я вернулся в свою комнату, поднял трубку телефона, позвонил Вульфу н предупредил его, чтобы он ждал нас в одиннадцать часов. Я также сказал о том, что Саул узнал Самнера Хоффа, Затем я позвонил телефонистке компании "Нейлор - Керр" и попросил соединить меня с офисом президента.
На этот раз мне пришлось долго уговаривать, чтобы меня с ним соединили. У него было важное совещание, и его нельзя было беспокоить, но я в конце концов убедил секретаршу, что в это утро я гораздо важнее всяких совещаний, и меня попросили не класть трубку. Я долго ее держал. Через пять минут мне стало интересно, чем она занимается, а еще через три минуты возникло подозрение, что меня собираются оставить голодать. Я уже начал слегка покачиваться, когда услышал голос секретарши:
- Мистер Гудвин?
- Все еще тут и не потерял надежды.
- Пожалуйста, поднимитесь в комнату директоров, на тридцать шестой этаж. Вас пустят.
По ее тону я понял, что это был исключительный случай - один из тысячи, - и тепло поблагодарил ее.
Секретарша на тридцать шестом этаже объяснила мне, где находится комната для совещаний. Когда я подошел к ней, охранник перед дверью убедился, что мое имя было действительно Гудвин, и открыл мне дверь. Я вошел с чувством собственного достоинства.
Их, пожалуй, не проведешь. Комната была большая, с высокими потолками, хорошо освещенная и производящая сильное впечатление на такого рядового служащего, как я, который состоял в штате всего каких-то три пятых недели. Огромный ковер покрывал почти всю комнату. Стол из светлого орехового дерева был размером с мою спальню, хотя немного другой конфигурации. Вокруг него стояли просторные кресла, обитые коричневой кожей, - двадцать, а может, и больше - и все, за исключением четырех-пяти, были заняты. Два кресла стояли по торцам стола, остальные - вдоль него.
В одном из кресел в дальнем конце сидел Джаспер Пайн. В другом утонул человек, чье тело было настолько маленьким, что большая часть кресла оставалась свободной. Возраст, несомненно, иссушил его. Я узнал этого человека с первого взгляда, потому что видел его портрет на стене в офисе президента: это был Джордж Нейлор, один из основателей фирмы и отец миссис Пайн, для меня Цецилии, и мистера Керра Нейлора, ныне покойного.
Пайн, не вставая, сказал:
- Джентльмены, это мистер Арчи Гудвин. Гудвин, здесь происходит совместное совещание совета директоров и некоторых руководящих работников. Это специальное совещание, созванное для того, чтобы рассмотреть вопрос о смерти мистера Керра Нейлора. Мы обсуждали его довольно продолжительное время во всех аспектах. Было сделано предложение, чтобы мы поручили мистеру Вульфу, вашему работодателю, продолжить расследование и заняться также смертью мистера Нейлора. Некоторые из присутствующих считают, что прежде чем решить этот вопрос, мы должны...
Он остановился, потому что старый Джордж Нейлор пробормотал какое-то выразительное слово. Это слово часто можно слышать от фермеров, занятых на полевых работах, от шоферов грузовиков, детективов, которые подвергаются опасности, однако я не ожидал, что оно могло использоваться на совещаниях директоров.
Основатель добавил к этому:
- Это почти решено! Конечно, пусть Вульф продолжает!
Я отметил, что его сын унаследовал тенор не от него. У основателя фирмы был баритон, все еще громкий и сильный, хотя возраст уже давал о себе знать.
По креслам присутствующих пробежал шепоток. Пайн возразил ему с вежливой почтительностью, но в его голосе проскользнуло некоторое нетерпение:
- Я думал, мы согласовали, мистер Нейлор, что сначала должны выслушать Гудвина. Гудвин, расскажите нам, что вы уже сделали с тех пор, как пришли сюда в прошлую среду?
Насчет того, чтобы предложить мне присесть, не было сказано ни слова, хотя в комнате стояло пять свободных кресел. Увидев, что одно из кресел у ближайшего ко мне края стола было свободно, я сел, устроившись поудобнее.
- Вы предпочитаете услышать отдельные наиболее важные моменты, - спросил я, - или всю кухню?
Пайн сказал, чтобы я начинал, а они меня остановят, если будет слишком много деталей. Так я и сделал. Я рассказал им то, что, по моему мнению, должно было их удовлетворить, но это нельзя было даже сравнить с моими полными выкладками для Вульфа. Кроме того, несколько моментов я выпустил полностью, например, мое первое знакомство с Гуинн Феррис, когда она сообщила мне, что делает ошибки при письме. Время от времени они прерывали меня, задавая вопросы или делая критические замечания, и, когда я перешел к сцене, происшедшей у дверей кабинета Самнера Хоффа, когда Керр Нейлор заявил мне, что знает, кто убил Уальдо Мура, они налетели на меня, как хищники. Очевидно, здесь было две школы мышления, а может, и больше.
Один тип бросил мне в лицо:
- Я знал Керра Нейлора двадцать лет, Гудвин, но никогда не знал, что он может говорить не правду. А вас я совсем не знаю.
Этот субъект мне сразу не понравился, и я соображал, как к нему относиться. По возрасту он был моложе основателя компании, но явно старше меня. У него был широкий рот с полными губами, одет он был гораздо лучше других людей, находившихся в комнате, и имел привычку прерывать всех на полуслове. Я уже приготовил ответную реплику, как слово взял старый Джордж Нейлор.
- Чепуха! Керр был заядлый враль с детства!
Это не остановило великолепно одетого человека.
- Конечно, - сказал он мне, - Керр Нейлор мертв. Но вы - нет!
В его тоне слышалось сожаление по этому поводу.
- Я веду список людей, - сказал я, - которые называют меня лжецом. Как вас зовут?
Он снисходительно улыбнулся мне своим широким ртом.
- Вы слишком стары, чтобы вас ударить, - признал я, вставая. - Но я знаю трюк, который используют для того, чтобы заставить заговорить немое животное, и будет очень интересно его испробовать...
- Его зовут Фергюссон, - вмешался маленький жилистый парень с усами. У него был сухой взгляд и сухой голос, который хрустел, как хорошо прожаренный тост.
- Садитесь, Гудвин. Его зовут Эммет Фергюссон. Он юрист, владеет большей частью активов и пытался в течение десяти лет сделать Керра Нейлора президентом этой компании. Последний раз голосование закончилось при соотношении девять к пяти против него и...
- Разумно ли это? - спросил возмущенный голос. - При посторонних...
- Если бы вы сделали президентом Керра, - заявил старый Джордж Нейлор, - я бы пришел сюда и своими руками выкинул бы его отсюда! Он был моим сыном, но не мог управлять делами нашей компании!
- Из-за него компания могла бы понести убытки, - пробормотал маленький жилистый человек.
Я сел назад в кресло и попытался придать моему лицу отсутствующее выражение, надеясь, что они будут продолжать семейную склоку, которая казалась мне интересной. Из их разговоров, достаточно утомительных для меня, я понял, что Керр Нейлор отказался стать управляющим, потому что он стремился к высшему посту, а именно - хотел быть президентом компании. По-видимому, в совете директоров, который, конечно, формально имел право голоса, сторонники Пайна располагали твердым большинством в две трети голосов, при этом Керр имел пять голосов. Интересно, подумал я, на чьей стороне была Цецилия и сколько усилий пришлось приложить старому Джорджу Нейлору. Но все же обо всем у меня сложилось лишь общее впечатление, потому что Пайн как председатель остановил дискуссию и велел мне продолжать.
Поскольку вопрос о том, кто был лжецом, Керр Нейлор или я, с обсуждения сняли и не стали задавать в другой форме, я продолжал, и меня почти не прерывали. Я вполне основательно охватил все детали, но тем не менее пропустил ряд моментов, без которых они могли обойтись, такие, как последние события, связанные с Эстер Ливси. Когда я закончил, мне стали задавать вопросы, причем особенно старался хорошо одетый тип, пока Пайн не изрек:
- Мы обсуждаем эту проблему уже два часа, джентльмены, и пора вынести какое-то решение. Первый вопрос: что делать с Ниро Вульфом? Гудвин, если мы попросим Вульфа продолжить расследование и заняться также смертью мистера Нейлора, что мог бы он сделать?
Присутствующие зашумели. Пайн постучал молоточком и, пользуясь своей властью председателя, сказал:
- Пусть Гудвин расскажет нам.
Я окинул их взглядом, на лишние полсекунды задержав его на Эммете Фергюссоне. - Мистер Вульф мог бы поймать убийцу, - начал я, - если вы этого хотите, но...
- Почему не полиция? - агрессивно спросил Фергюссон. - Это их работа.
- Я не собираюсь, - сказал я собравшимся, - спорить с говоруном Ферпоссоном. Можно продолжать?
Маленький жилистый парень откинул голову назад и засмеялся. Кто-то сказал:
- Замолчите, Эммет, или мы просидим тут весь день.
- Все зависит от обстоятельств, - продолжал я. - Если вы думаете, что в этом деле скрыто что-то погорячей, и вы не хотели бы, чтобы это вышло наружу, немедленно отзовите мистера Вульфа. Если вы хотите поймать убийцу, но в принципе вас это дело не волнует, позовите полицейских: с мистером Вульфом вы напрасно потеряете деньги, потому что его услуги стоят дорого. Но если вы считаете своим долгом убедиться сами и убедить других, что работа делается как надо, и если вы полагаете, что для этого расследования требуется более чем хороший уровень детективной работы, без мистера Вульфа вам не обойтись, независимо от того, сколько он возьмет.
Относительно того...
- Вас не просили торговаться, - осклабился Фергюссон. - Вас просили...
Я повысил голос:
- Относительно того, что именно мистер Вульф может сделать, я не знаю. Никто никогда не знает, что может сделать мистер Вульф по делу, до тех пор, пока он этого не сделает. Я могу рассказать вам, на что он способен, но это займет неделю, хотя, возможно, многие присутствующие так или иначе уже кое-что слышали об этом.
- Я предлагаю, - сказал маленький жилистый человек, - чтобы мы уполномочили президента поручить Ниро Вульфу...
Раздался звук молотка.
- Подождите, - Пайн обратился ко мне. - Гудвин, может быть, вы выйдете в приемную и подождете там?
Я посмотрел на часы:
- Я опаздываю на деловое свидание.
- Мы все опаздываем, - проворчал кто-то.
Пайн сказал, что это не займет много времени, и я вышел.
Судя по посетителям, сидящим в приемной на стульях - некоторые из них выглядели так, будто у них лопается терпение, - деловые встречи накапливались. В одном из посетителей я узнал помощника районного судьи, и меня заинтересовало, кого из этой банды в зале для совещаний он дожидался. Я рассчитал, что мне придется стоять тут полчаса, если не больше, и уже подумывал, не сбегать ли вниз и не сообщить ли Эстер Ливси о задержке, когда пришел охранник и сказал, что меня просят зайти снова. Очевидно, они согласились с Пайном, что пришло время положить конец разговорам и начать принимать решения. Если, конечно, не собираются задавать мне другие вопросы.
Но нет, они выполнили все формальности. Когда я подошел к столу, ко мне обратился Пайн.
- Гудвин, мы хотим поручить Ниро Вульфу расширить его расследование, с тем чтобы включить в него смерть мистера Керра Нейлора. Вам нужно письмо?
- Нет, здесь достаточно свидетелей. Таким образом, это дело превращается в дело об убийстве, что дает вам основание исключить меня из ведомости на получение зарплаты, если вы находите возможным, чтобы я приходил сюда и посещал отдел фондов. Я полагаю, мы будем сотрудничать?
- Разумеется.
- О'кей, мистер Фергюссон, сегодня в шесть часов мистер Вульф ожидает вас в своей конторе.
В ответ на мои слова хорошо одетый тип заржал, широко открыв рот.
- Зачем? - спросил Пайи.
- Не обращайте внимания, - сказал я любезно - Мистер Вульф сам с ним свяжется. Как прошло голосование?
- Голосование?
- Насчет найма мистера Вульфа?
- Это неуместный вопрос, Гудвин, и вы знаете это. Я сказал...
- Извините, мистер Пайн, это далеко не так. - Я оглядел сидящих за столом. - В расследовании убийства, джентльмены, не может быть ничего неуместного, все является чертовски важным для всех заинтересованных лиц. Я сказал вам, что не знаю действий мистера Вульфа, но он станет задавать мне вопросы, и один из его первых вопросов будет: кто голосовал против того, чтобы он занимался расследованием. Если бы вы позволили мне остаться в комнате...
- Предложение нанять мистера Вульфа, - сказал маленький жилистый человек, - было принято одиннадцатью голосами против четырех. Против голосовали Фергюссон, Уайт, Фолк и Томас.
Председатель, конечно же, не голосовал, но его замечания говорят о том, что он был бы за это предложение. Меня зовут Армстронг.
- Премного благодарен. Теперь я пойду на деловое свидание.

***

В дальнем конце приемной руководства было несколько телефонных будок. По пути к выходу я нырнул в одну из них и набрал номер. Обычно, когда меня не было дома, на звонки отвечал Фриц. Но на этот раз трубку взял сам Вульф.
- Какого черта, где ты? - рявкнул он. - Уже восемь минут двенадцатого!
Я не обиделся, потому что он вовсе не ругал меня. Он считал, что переезд из одного места в другое в Нью-Йорке является чрезвычайно опасным делом, и беспокоился обо мне.
- Только что, - заявил я важно, - я покинул совещание директоров. Вас наняли для расследования обстоятельств смерти Нейлора. Это предложение было поддержано одиннадцатью голосами против четырех, и вы окажете мне личную услугу, если запомните одного подлеца, которого зовут Эммет Фергюссон.
Когда вы его узнаете, то согласитесь со мной. Я буду на месте с мисс Ливси через пятнадцать минут.
Несмотря на опоздание, я не боялся, что Эстер устанет меня ждать. Ей был нужен этот факт. И я оказался прав. Она стояла около почтового ящика в вестибюле, на стороне, выходящей на Уильям-стрит, и выглядела встревоженной, терпеливой и прекрасной. Но когда я приблизился, она повернула голову, чтобы сказать что-то человеку, стоявшему подле ее локтя, и я чуть было не отпрянул назад, так как узнал его. Это был Самнер Хофф в пальто и в шляпе.
Я остановился перед ними и заговорил с ней.
- Извините за опоздание, но меня задержали наверху. Лучше всего взять такси...
- Вы знаете мистера Хоффа? - спросила Эстер. - Он поедет с нами.
Я этого ожидал, поскольку обратил внимание на его пальто и шляпу. Я посмотрел на него сверху вниз:
- Поехали. Если мистер Вульф решит, что вы не нужны, я знаю, как все уладить, поскольку на прошлой неделе вы мне показывали, как это делается.
- Я сам управлюсь, - отрезал он.
- Ну не будьте грубы со мной, - жалобно проблеял я.
Когда мы нашли такси, что было непросто в это время дня, он помог Эстер забраться внутрь и затем последовал за ней, усевшись в середину и оставив мне ближайший угол. Таким образом он оказался между нами. Хорошая идея, братец, подумал я, ты не забыл старый добрый девиз отдела фондов: "Защити свою женщину". Было очень приятно видеть, что, хотя он был гражданским инженером и в связи с этим аристократом, он не ставил себя выше всех, а строго придерживался правил хорошего тона. Честно говоря, глядя на его выдающийся двойной подбородок, у меня сложилось впечатление, что Эстер была нетребовательна в том, что касалось рыцарей, однако вполне возможно, что у него были и некоторые положительные черты, которых я не заметил.
Когда мы приехали, он продолжал делать вид, что руководит нами: так было, когда мы выходили из такси и поднимались через крыльцо в дом, а затем проходили через холл в кабинет.
Я надеялся, что он не будет возражать, если я возьму на себя инициативу представить их.
- Возможно, вы помните, - сказал я Вульфу, - что в прошлый четверг человек по имени Самнер Хофф приказал мне убираться из его кабинета, когда я вошел, дружески к нему расположенный, и назвал меня при этом пронырой, сующим нос в чужие дела. Так это он. Если вы думаете, что он пришел извиниться, то ошибаетесь. Он пришел сюда, чтобы, как он говорит, управиться самому - Разумеется, - Вульф потянулся, чтобы налить себе пива. - Садитесь, мисс Ливси, садитесь, мистер Хофф. Хотите пива?
Они согласились сесть, но от пива отказались. Вульф. который считал, что пивная пена хорошо действует на печень, начал пить пиво, и я сделал то же самое, когда сел в свое кресло.
- Я могу добавить, что если вы предпочитаете говорить с мисс Ливси наедине, я не буду возражать против того, чтобы произвести над мистером Хоффом инженерную операцию и убрать его отсюда.
- Нет, спасибо, - Вульф отставил стакан, вытер платком рот и откинулся назад. - Может быть, позднее.
Он посмотрел на Хоффа и сказал ему:
- Приступайте.
- Пожалуйста, я начну, - сказал Хофф агрессивно, - когда я узнаю, в чем дело.
- А, должно быть, у вас сверхординарные возможности, если вы готовы управиться с любыми неожиданными вопросами. По просьбе компании, в которой вы работаете, я стал расследовать смерть мистера Нейлора. Я говорю, чтобы вы знали, чем я занимаюсь. - Взгляд Вульфа остановился на Эстер:
- Мисс Ливси, насколько мне известно, вы сказали полиции в Вестпорте, что ничего не знали о Нейлоре и что ваша связь с ним была ограниченной, поскольку вы работаете простой служащей в его отделе. Это правильно?
- Не отвечайте ему, - резко потребовал Хофф, приступая к действиям.
- Конечно, я отвечу, - сказала Эстер. Она сидела в красном кожаном кресле, лицом к окну. - Я отвечу на это. Сказала я по-другому, но в общем все сводится к этому: да, я так сказала. Мистер Гудвин сообщил мне, что вы узнали какой-то факт насчет меня и мистера Нейлора и если я приду сюда, вы скажете мне, что это за факт. Что...
- Нет такого факта, - оборвал ее Хофф, - и мы хотим знать, что вы от нас хотите?
Вульф поднял палец.
- Эта дверь, - сказал он, - ведет в помещение, которое мы называем передней комнатой. Стена и дверь звукоизолированы. Я полагаю, мистер Хофф, вам лучше пройти туда.
- О нет, я останусь здесь.
Защити свою женщину.

Предыдущая страница 9 Следущая страница


Слишком много женщин 10

- Чепуха. Даже если бы вы не были таким вялым, мистер Гудвин мог бы отвести вас в любое место, куда я попрошу.
Арчи! Если мистер Хофф снова вмешается, удалите его, мне все равно куда.
- Да, сэр.
- Без церемоний.
- Да, сэр.
- Сидите тихо, Самнер, - сделала ему замечание Эстер. - Я только хочу выяснить, зачем мистер Гудвин меня сюда пригласил.
Обратившись к Вульфу, она спросила:
- Так что же вы знаете про меня и Нейлора?
- Когда последний раз вы видели Нейлора, мисс Ливси?
- Не отве... - начал было Хофф. Я ринулся к нему, прежде чем он закончил первый слог. Он не оборвал слова: они просто перестали из него выходить, и я, к своему сожалению, увидел, что никогда не буду иметь удовольствия врезать ему как следует. Он не подходил для этого. Его можно было бы толкнуть или выпихнуть, но он не стоил настоящего удара. Я снова сел.
Впрочем Эстер Ливси не подчинилась.
- Я не знаю, - сказала она. - Полагаю, что видела его в офисе в пятницу, но не заметила когда, не помню.
Вульф покачал головой.
- Не в офисе. В пятницу вечером, в шесть тридцать восемь, вы встретились на углу Первой авеню и Пятьдесят второй улицы; вместе с ним вы ходили туда и сюда около часа, после чего расстались в семь часов сорок одну минуту на углу Второй авеню и Пятьдесят седьмой улицы. О чем вы говорили?
Эстер широко раскрыла глаза.
- Это не так, - заявила она громким голосом, слишком громким.
- Нет? Что же я сказал не правильно?
- Все это не правда. Это не так.
- Вы не видели мистера Нейлора после работы в пятницу?
- Нет. Не видела.
Пока все шло прекрасно. Очевидно, ее разговор с Нейлором касался вопроса, который Эстер хотела сохранить в тайне, и было логично ожидать, что она станет отрицать факт своего свидания с ним, пока это будет возможно. Я еще не рассказал Вульфу о страшном замешательстве, в которое она пришла сегодня утром, когда я зашел к ней в комнату, но сейчас я не считал необходимым делать это, поскольку у него были карты получше и ему только и оставалось, что играть.
- Это нехорошо, мисс Ливси, - сказал Вульф. - Оставьте это. У меня есть свидетель.
- У вас не может его быть, - заявила она. - У вас не может быть свидетеля того, что я была с мистером Нейлором, как вы говорите, потому что я не могла быть там, так как была в это время в другом месте. В пятницу вечером я ушла с работы в пять часов и поехала на Центральный вокзал, подошла к киоску на нижнем этаже и съела мороженое с сиропом. Я хотела сесть на поезд в Вестпорт, но в тот день мистер Хофф захотел поговорить со мной, и мы договорились о встрече. Мы встретились у киоска в шесть часов, поговорили там немного, а затем пошли наверх в комнату ожидания и продолжали разговор.
Он убедил меня пойти с ним в театр и поехать в Вестпорт ночным поездом. В это время было уже поздно идти в ресторан, если мы хотели попасть в театр. Поэтому мы поели в большом кафетерии на Сорок второй улице, около вокзала. К сожалению, нам не удалось достать билеты на шоу, которое мы хотели посмотреть, и вместо этого мы пошли в кино. Мы смотрели "Лучшие годы нашей жизни". Затем я села в поезд на Вестпорт в одиннадцать пятьдесят шесть. На следующий день, в субботу, мистер Хофф - он знал, где я была, - приехал в Вестпорт и сказал, что мой долг - оказывать содействие полиции, поэтому я поехала в Нью-Йорк, где пошла к районному судье, которому рассказала то же, что и вам, и ответила на его вопросы. Так если вы говорите, что у вас есть свидетель, я бы хотела знать, кто он.
Скоро ты узнаешь это, моя прекрасная маленькая лгунья, подумал я, внутренне взбешенный. Но только подумал. По мне нельзя было догадаться об этом. Лицо мое было непроницаемо.
Вульф думал иначе. Он выглядел озабоченным, но снисходительным.
- Похоже, - сказал он, - это у вас есть факты для меня, а не у меня для вас. У меня есть свидетель, мисс Ливси, но, очевидно, он ошибся. Конечно, вы подтверждаете все это, мистер Хофф?
- Подтверждаю, - сказал тот решительно.
- Тогда вопрос решен. Я должен попросить у вас прощения, мисс Ливси, что является для меня довольно редким случаем.
Что же касается моего свидетеля, не могли бы вы сделать мне одолжение? Пришлите, пожалуйста, вашу фотографию - хорошую и, по возможности, одну из последних.
- Для чего? - смутилась Эстер.
- Разумеется, - согласился за нее Хофф. - Я не знаю, для чего вам нужна фотография, но она, конечно, пришлет.
- Хорошо. Благодарю вас. Сегодня и, если возможно, с нарочным. Свидетель может обратиться в полицию: не нужно запутывать ее больше, чем это уже получилось. - Вульф поднялся с кресла. - Всего наилучшего, мисс Ливси. Всего хорошего, мистер Хофф. Спасибо, что пришли. Я весьма вам признателен.
Я вышел с ними в холл. В дверях Эстер обратилась ко мне, протягивая руку:
- Извините, если я была невежлива сегодня утром, мистер Гудвин. Наверное, я была расстроена.
- Не стоит, - сказал я, глядя ей в глаза. - Вы нервничали.
Любой человек, которого затронуло убийство, становится нервным, иногда даже сам убийца.
Я вернулся в кабинет, снова уселся в свое кресло и стал смотреть, как Вульф открыл новую бутылку, наполнил бокал, подождал, пока пена не осела ровно на дюйм ниже края бокала, и начал пить. Он поставил на стол пустой бокал и вытер губы платком..
- Исключительно тонко сделано, - пробормотал он - Но они - пара идиотов.
- Восхитительно - это не то слово, - сказал я. - Мне она доставила огромное удовольствие. Вы заметили, что она даже назвала фильм, на который они пошли? Она не сказала только, как называлось мороженое, которое ела. Это, конечно, было оплошностью. Есть одна деталь, которую вы не знали, но сомневаюсь, чтобы это имело значение. Я всего лишь сказал ей, что вы хотели расспросить ее об одном факте, но она так разволновалась, что едва не выскочила из комнаты. Как бы там ни было, этот факт не является единственным, гарантирую. Что мы теперь будем делать: отдадим ее на растерзание?
- Нет, - сказал Вульф мрачно. - Сомневаюсь, что мистер Кремер сможет из них что-нибудь вытрясти. Да и как он сможет: она возьмет и расскажет эту наглую ложь, которую я не выношу.
Как насчет Саула? Он как следует посмотрел?
- Нет. Возможности не было. Он вычислил ее сам и сказал "да" - вы знаете, что у Саула это хорошо получается. Он даже близнецов вычислит. Я вам говорил, он также заметил Самнера Хоффа. - Я фыркнул. - Защити свою женщину.
- Что?
- Ничего. Это девиз. Этот пошлый спектакль, который мы только что наблюдали, заставляет меня снова подозревать отдел фондов. Когда я покидал совещание директоров, я грешил на тридцать шестой этаж - убийство на самом высоком руководящем уровне, - но не теперь. Мне кажется, что тут может быть комбинация. Я не хочу вычеркивать из этого дела Эммета Фергюссона.
- Расскажи мне о совещании.
Я рассказал в надежде, что Вульф меня слушает. Хотя это было сомнительно, так как он держал глаза открытыми. Если он не закрывает глаз, когда я ему докладываю, это обычно означает, что его мысли находятся в другом месте, и я никогда не знал, насколько далеко. В данном случае я подозревал, что он отсутствует наполовину, и я догадывался, о чем он думает.
Вульф тонкими полосками срывал защитную оболочку с Эстер Ливси и сыпал соль на обнажившуюся плоть. Она хорошенько надула его. Он рассчитывал получить от нее хотя бы намек на то, какая дорожка вела в заросли, а какая выводила из них, а вместо этого получил беззастенчивую ложь, прикрываемую Самнером Хоффом.
Когда я закончил доклад, он не стал задавать мне вопросы или делать замечания, а пробормотал, что хотел бы поговорить с мистером Кремером. Когда я соединил его, он сказал Кремеру, что, проверяя алиби и прослеживая передвижения людей вечером в ту пятницу, следует уделить особое внимание тому, что делал Самнер Хофф от шести до восьми часов. Кремер, естественно, захотел узнать, почему, поскольку полиция интересовалась другим временем - от десяти до полуночи, и отказ Вульфа объяснить, чем обусловлен его совет, разумеется, вызвал у него рычание. Вульф повесил трубку, глубоко вздохнул, откинулся назад, но через долю секунды был вынужден распрямиться снова, поскольку позвонил Саул Пензер.
Саул коротко доложил, но я не слышал, о чем. Вульф воспринял это без замечаний, но, ворча, велел Саулу прийти в контору в шесть часов и добавил:
- Эта ужасная женщина просто дура. Кремер вас еще не достал? Конечно, нет. Теперь вы можете ему показаться. Пусть он вас найдет. Расскажите ему о мистере Нейлоре, но не ссылайтесь на мисс Ливси или мистера Хоффа. Не трогайте их.
Они подсунули нам историю, которую нельзя опровергнуть ничем, кроме ваших слов. Их двое, а вы один, и мистер Кремер будет часами, а возможно, и днями вас терзать, ничего не получив.
Вы бы лучше закончили с ним сейчас, чтобы прийти сюда к шести часам.
Вульф повесил трубку и посмотрел на меня.
- Арчи! По крайней мере нас наняли для того, чтобы мы выполнили работу, и мы знаем, что это за работа. После ленча поезжай снова в компанию и используй свои глаза, уши и язык, как того потребуют обстоятельства и позволят твои возможности.
Он взглянул на часы:
- Вызови Дэркина, Гора, Кэтера и Кимса. Я хочу, чтобы все они были тут к шести часам. Если они работают и им понадобится стимул, дайте им его. Эта женщина еще не раз пожалеет о сказанном.

***

Прошла неделя. Семь дней и семь ночей. Мы подошли к другому понедельнику - последнему то же время ни к чему не подошли.

***

Это был самый длинный бесполезный период, который был у нас когда-либо при расследовании дела об убийстве. В это утро второго понедельника, позавтракав, я надел пальто и шляпу, чтобы идти в город и приступить к следующей рабочей неделе в конторе "Нейлор - Керр". И если бы Вульф попросил меня поделиться с ним краткой информацией о моих планах на эту неделю, на это ушло бы у меня не более десяти секунд. Я просто зашел бы в кабинет и вручил ему чистый лист бумаги, а если бы он пожелал иметь три экземпляра доклада - три листа.
Это включало бы задание не только для меня, но и для всех нас: самого Вульфа, Саула Пензера, Билла Гора, Орри Кэтера, Фреда Дэркина, Джонни Кимса и инспектора Кремера со всей его командой.
Полиция сделала все, что должна была сделать, и даже больше. Ее эксперты, вооружившись микроскопами и химикатами, доказали, что тело Нейлора было перевезено в емкости на полу автомобиля, который его затем переехал. Это доказывало, что он был убит или оглушен где-то в другом месте, и затем тело перевезли на Тридцать девятую улицу для последнего акта.
Согласно этой версии, тело находилось там, где убийце это было нежелательно, поэтому ему пришлось отвезти труп в другое место. Почему бы не снова на Тридцать девятую улицу, раз она была такой же пустынной, как и в прошлый раз? Он мог выбросить тело из автомобиля, выбрав момент, когда поблизости никого не было, и если бы до того, как он подал машину назад и переехал тело, появился прохожий, он просто не стал бы этого делать, нажав на газ.
Естественно, желание убийцы скрыть, где и чем был убит Нейлор, возбудило любопытство полицейских, и над этим работало несколько отделений. Пытаясь выяснить, где находился автомобиль, эксперты изучили под микроскопом каждую частичку пыли и грязи на шинах и даже из-под шасси. Пэрли сказал мне, что один из них хотел продать идею, что автомобиль был в Пассаике, штат Нью-Джерси, но не нашел на нее покупателей.
Кроме этого, не было никаких результатов.
Было опрошено около двух сотен служащих отдела фондов, каждый от одного до пяти раз. Роза Бендини и ее муж, Гуинн Феррис, Самнер Хофф, Эстер Ливси и Бен Френкель были одними из самых популярных, но ни в коем случае не единственными.
Высказывалось предположение, что убийца Нейлора виновен в смерти и Уальдо Мура, но не исключались и другие возможности.
Из работавших на тридцать четвертом этаже людей по крайней мере половину можно было заподозрить в убийстве, что создавало довольно широкое поле деятельности для полицейских.
Пэрли сказал мне, что для любого новичка, желающего поучиться слежке за передвижениями людей и проверке их алиби, это было хорошей школой, так как вариантов было множество.
Операция не ограничивалась только тридцать четвертым этажом. Работа велась и наверху, на тридцать шестом этаже, с директорами и руководящими работниками, только, конечно, иными методами, поскольку вице-президенты и директора более чувствительны и ранимы, чем машинистки или начальники секций.
Но работать с ними пришлось так же тщательно, особенно когда дни и ночи растянулись в неделю, не дав ни единой ниточки.
Старшие сотрудники полиции, которые работали по этому делу, обнаружили обычное переплетение ревности и соперничества, желание сделать подножку или подсидеть, но все это, вместе взятое, в том числе изучение передвижений и проверка алиби, ничего не дало. Наиболее обещающе на этом фоне выглядела попытка Керра Нейлора оттеснить Джаспера Пайна и занять президентское кресло, но и этот вариант не дал результата, потому что, во-первых, Нейлор ждал поста президента в течение многих лет и ничего не добился, а во-вторых, Пайн спал у себя в постели в ту ночь, когда был убит Нейлор, судя по тому, что Вульф, Кремер и я узнали от Цецилии.
Не удовлетворившись всем этим прекрасным материалом, добытым в "Нейлор - Керр", полиция решила попытать счастья в других местах. Она расширила круг поисков, включив в него всех, кого Мур или Нейлор когда-либо знали или с кем были связаны. Но результат получился нулевым, как и на Уильям-стрит. На основании предположения Вульфа о том, что в отчете Самнера Хоффа о его передвижениях с шести до восьми часов было что-то неестественное, полицейские несколько раз опросили обоих - Хоффа и Эстер, - а также испробовали другие линии расследования, и тоже безрезультатно. К полудню субботы, через восемь дней после смерти Нейлора, они так расстроились, что лейтенант Роуклифф лично пригласил меня присоединиться к ним, чтобы исследовать в третий раз документы и вещи Нейлора. Но, как и полицейским, все они показались мне неинтересными, за исключением написанного от руки документа на сорока шести страницах, в котором Нейлор излагал свою программу для фирмы "Нейлор - Керр" на тот случай, если он станет ее президентом. Составленный им список руководителей и директоров компании, от которых он собирался освободиться, мог бы оказаться полезным, если бы не был чертовски длинным.
Тем временем Вульф все больше расстраивался. Правда, он платил пяти агентам, не считая меня, - Пензеру, Гору, Дэркину, Кимсу и Кэтеру, но ему это ничего не стоило, так как оплата включалась в счет клиенту. И чем бы вы думали занимались последние четверо агентов? Может быть, разрабатывали какой-нибудь искусный и сложный план, который придумал Вульф, используя свои способности и воображение? Ничуть не бывало!
Они следили за Эстер и Самнером, что было равносильно тому, как если бы компания "Нейлор - Керр", желая нанять детектива, выбрала бы агентство наугад из справочной книги. Вот как далеко продвинул Вульфа в этом деле его гений! Что касается Саула Пензера, то я не знал, какие у него инструкции, но догадывался, что у него находилась фотография, которую Эстер Ливси прислала нам по просьбе Вульфа. Я подозревал, что он собирался бродить с ней по городу, отыскивая людей, которые могли ее видеть.
Доклады о передвижениях Эстер и Самнера, поступавшие от Гора, Дэркина, Кимса и Кэтера, не стоили даже записи в досье.
Однако все четверо радовались, потому что за объектами их наблюдения одновременно следила и полиция, что делало все мероприятие весьма дружеским.
Высокомерность мне не присуща. Я не могу себе ее позволить, потому что в течение долгого безрезультатного периода расследования от меня было не больше пользы, чем от остальных. Я выполнял отдельные поручения, которые не стоят даже упоминания, но большую часть времени находился на Уильям-стрит, в отделе фондов, пытаясь кого-нибудь надуть.
Дома я только завтракал, потому что мне приходилось работать сверхурочно. В понедельник вечером я пригласил Розу пообедать и потанцевать со мной. Во вторник я сделал то же самое с Гуинн Феррис. В среду я сделал попытку пригласить Эстер.
Сначала она согласилась, а через пару часов передумала, заявив, что попыталась отменить другое свидание, но не смогла. У меня было подозрение, что это вызвано происками Самнера Хоффа и я пришел к выводу, что если я попытаюсь повторить приглашение на следующий день или через день, я только буду унижен и, чего доброго, заработаю комплекс неполноценности. Поэтому я плюнул на эту идею и нанес удар по возможному свежему источнику слухов, который весил около ста пятидесяти фунтов и носил имя Элис Граймс. Она оказалась неудачным партнером во всех отношениях, и в четверг я повторил приглашение Розе, а в пятницу - Гуинн. Я не стал бы утверждать, что время и старания были потрачены совсем напрасно, но мне стоило усилий убедить себя, что мною двигала действительная необходимость, а не рутина (что было на самом деле), когда я включал стоимость понесенных затрат в счет клиенту.
В течение недели Вульф и я трижды крепко поспорили об Эстер Ливси и Самнере Хоффе. Первый спор я проиграл, так как питался убедить его, что мы должны дать полиции возможность попробовать их расколоть. Вульф начисто отверг этот вариант.
Он сказал, что, во-первых, Кремер будет раздражаться и подозревать нас из-за того, что мы долго скрывали этот факт от него. Во-вторых, Кремер не сможет как следует ими заняться, поскольку он не уверен, что мы больше ничего не скрываем и что Саул не солгал. В-третьих, если даже он поверит Саулу, все равно их будет двое против одного, и Эстер с Хоффом выкрутятся.
Два других спора закончились вничью. Я настаивал на том, чтобы пригласить к нам Эстер и Хоффа по очереди, с тем чтобы Вульф хорошенько над ними поработал. Я брался доставить их сам, не принимая во внимание то, что они будут при этом чувствовать. Вульф утверждал, что это безнадежно. Он сказал, что, кроме одного маленького факта, относительно которого они договорились соврать, у него для разговора ничего нет, а они знали, что мы в курсе дела. Это был вечный шах, и начать было неоткуда. Я сказал, что это единственная трещина, которую мы обнаружили, и что ему следовало попытаться тем или иным способом вбить туда клин. Вульф наотрез отказался. Одно время я даже думал, что делается это из чувства противоречия, но, вероятно, он уже обдумывал эксперимент, который решил наконец осуществить в воскресенье вечером, и не хотел рисковать, чтобы не испортить его.
По крайней мере, это не было ленью. Он действительно работал. Почти без напоминаний с моей стороны он согласился, что руководители и директора компании тоже заслуживали внимания, и, к моему удовлетворению, даже принял мой совет начать в четверг утром с Эммета Ферпоссона. Тот вначале решил поиздеваться надо мной, когда я говорил с ним по телефону, но несколько удачно подобранных наглых инсинуаций поставили его на надлежащее место, и в два часа дня он неистово ворвался в кабинет Вульфа в свеем десятидолларовом галстуке от Сулка, полный праведного гнева и готовый к битве. Вульф занимался с ним часа полтора, и когда наконец он вырвался от нас, выяснилось два момента. Первое: Ферпоссон всегда выступал против того, чтобы кто-либо, когда-либо и для какой угодно цели нанимал Вульфа или меня; и второе: если бы Вульф или я пожелали пренебречь моралью и состряпать ложное обвинение в связи с этими убийствами, мы теперь могли бы, не сговариваясь, решить, кого нам избрать в качестве жертвы.
Я бы сказал, что, по-видимому, никто из занятых расследованием смерти Нейлора ничего не добился и ничего не выиграл в течение этой недели, кроме меня. Оказалось, что это дело не только давало возможность изучать женщин за счет клиента, о чем мог лишь мечтать любой детектив до восьмидесяти лет; я также получил сезонные билеты на стадионы "Джаянтс" и "Янки". Получил не по почте или с посыльным:
Цецилия принесла их сама. Когда в четверг я пришел домой за полночь, то обнаружил, что Вульф еще бодрствует и, сидя за своим столом в кабинете, читает только одну книгу.
Он заворчал на меня:
- Где ты был?
- Я же говорил вам, куда направляюсь. С Розой. Однажды, кажется несколько месяцев назад, я подумал, что Роза считала убийцей Мура своего мужа, но теперь я начинаю думать, что она сделала это сама. Мисс Вендини очень живая девушка.
Вульф пожал плечами.
- Записи о растениях ведутся очень плохо, а Теодору они нужны.
- Конечно, нужны, - согласился я. - Что же я могу поделать, если дело это настолько сложное, что я вынужден работать день и ночь. - Я зевнул. - Вы мне устроили эту работенку в компании. Вы мне сказали, чтобы я использовал все мои силы, какие только потребуются в этих обстоятельствах...Я зевнул:
- Пойду, пожалуй, спать.
- Нет, сейчас придет миссис Пайн. Она позвонила и сказала, что хочет передать тебе билеты на бейсбол, и я ей ответил, что ты скоро вернешься домой.
- Боже мой! Может быть, вы тогда оставите нас вдвоем?
- Нет. Я хочу ее увидеть. В конце концов, она действительно этого хочет. И какого черта она хочет дать тебе эти бейсбольные билеты?
Мне показалось, что мы сейчас поспорим, и я сел, чтобы сосредоточиться, но прежде чем я произнес хоть слово, мне пришлось снова встать, потому что зазвонил звонок входной двери. Я вышел в холл и, разглядев сквозь светонепроницаемую панель миссис Пайн, открыл дверь и пригласил ее войти.
Она протянула мне руку, и мы обменялись твердым дружеским рукопожатием. Она одарила меня теплой, открытой улыбкой, внимательно заглянула мне в лицо, кивнула - не мне, а самой себе - и весело сказала:
- Я предвидела, что вы именно такой, даже когда ваше лицо было красным и исцарапанным. А толстяк дома? Я бы хотела увидеть его.
Не ожидая разрешения, она двинулась вперед, и я последовал за ней в холл и дальше в кабинет. Она не протянула Вульфу руку, только вежливо кивнула, пожелав доброго вечера, и села на стул с прямой спинкой, на котором когда-то сидела, после того как я подвинул его к ней поближе.
- Я полагаю, мадам, - сказал Вульф капризным голосом, - что вы хотели увидеть меня не меньше чем мистера Гудвина.
- Не то чтобы очень, - заявила она. - Разве что всегда приятно напомнить человеку, особенно такому тщеславному, как вы, что я была права. Если бы вы сделали то, о чем я вас просила, моего брата не убили бы.
- Неужели?
- Конечно, нет, - миссис Пайн взглянула на меня. - Вы прекрасно знаете, Арчи, что несете ответственность за распространение слуха о том, что он вам сказал, будто знает, кто убил Уальдо Мура. Если бы вы держались в стороне от этого, как я того хотела, этого бы не случилось. Я вас не обвиняю, поскольку вы работаете на этого Вульфа и вынуждены делать то, что он вам велит. Разве не так?
Миссис Пайн мило улыбнулась мне.
- О, вот ваши билеты. - Она открыла сумочку среднего размера, вышитую золотым орнаментом, запустила туда руку и вытащила конверт. Я подошел к ней, чтобы взять его, и поблагодарил. Она попросила меня помочь снять манто, и я взял его - на этот раз это была шиншилла - и положил на диван.
По-видимому, она носила траур, так как серое с черным платье по большей части закрывало ее роскошное тело там, где раньше, до смерти брата, оно было открыто.
- Я сомневаюсь, - пробормотал Вульф, - что это заключение верно. Ваш брат начал поступать беспечно и неразумно задолго до того, как появился мистер Гудвин. Кроме того, на прошлой неделе вы сказали, что смерть мистера Мура была случайной.
Теперь вы считаете, что он был убит и тот же преступник убил вашего брата, чтобы отдалить разоблачение. Вы не можете придерживаться двух точек зрения одновременно, мадам.
Он снова пытался воздействовать на нее логикой.
Миссис Пайн полностью проигнорировала это:
- Мой брат беспечный? Боже мой! - И добавила:
- Вчера были похороны.
Констатировала ли она прискорбный факт или намекала, что если бы не мы, то Керр Нейлор остался бы живым, сказать было трудно. Очевидно, она имела в виду первое, поскольку не стала развивать эту тему, а только послала мне взгляд без улыбки.
- Вот видите. Арчи, этого бы не случилось, если бы вы приняли мое предложение, бросили работать с Вульфом и начали бы собственное дело. Сколько это будет стоить?
- Одиннадцать тысяч четыреста шестьдесят пять долларов, - сказал я ей.
- Так много?
- Да, инфляция.
- Многовато, но посмотрим, - она переключилась на Вульфа. - Что вы собираетесь теперь делать?
- Мне поручили, - сказал он, - поймать убийцу вашего брата.
- Это я знаю, но что вы собираетесь делать?
- Поймать его. Или ее, - Вульф погрозил ей пальцем. - А теперь, мадам, не хотели бы вы помочь?
- Нет, - сказала она решительно. - Я не мстительная. - Она посмотрела через плечо:
- Прикройте, пожалуйста, дверь. Арчи!
Или принесите мне мех.
Я предпочел первое и пошел закрывать дверь.
Между тем миссис Пайн продолжала:
- Полиция интересовалась отношениями между моим братом и мной, что является неуместным и смехотворным. Один из них, вульгарный маленький лысый человек, открыто негодовал, что я не переполнена скорбью! Я в самом деле очень любила моего брата, но мои чувства к нему и к его смерти являются моим личным делом и никого больше не касаются. Желание, которое было ему всего дороже, желание стать активным руководителем компании, основанной нашим отцом, было совершенно безнадежным, потому что он не годился для этого. Ему надо было бы стать либо полицейским, либо пожарным - тем, кем он хотел стать, когда был маленьким мальчиком. Вы не сможете сделать его ни полицейским, ни пожарным, когда найдете убийцу. Я не думаю, чтобы он был убит, во всяком случае преднамеренно. Очевидно, это был несчастный случай. Что вы думаете. Арчи?
- Мне интересно, о чем вы думаете, миссис Пайн, - я изобразил улыбку со значением. - Я хочу сказать, о чем вы действительно думаете, а не то, что вы говорите. Если вы склоняетесь к тому, чтобы заплатить наличными за доказательство того, что это был несчастный случай, забудьте это, никто не сможет вам его предоставить, даже мы. Вы за этим к нам пришли?
- Нет, - она улыбнулась мне. - Эти билеты пришли сегодня, я захотела принести их вам, а заодно посмотреть, как выглядит ваше лицо.
Она наклонилась вперед, чтобы лучше разглядеть меня.
- У вас, должно быть, исключительно хорошая кровь: заживает очень быстро. Сколько вам лет?
- Тридцать три.
- Прекрасно. Мужчины в двадцать лет еще такие сырые. У вас есть список проблем, для решения которых нужны одиннадцать тысяч четыреста шестьдесят пять долларов?
Вульф издал многозначительный звук без слов, поднялся, пожелал посетительнице спокойной ночи и покинул комнату.
Через минуту мы услышали, как открылась и закрылась дверь его лифта.
- Нет у меня никакого списка, - сказал я обиженным голосом. - Если ваше доверие ко мне настолько неустойчиво, что вам нужно познакомиться со списком... Что касается моей крови, то она должна быть хорошей, так как я наполовину цыган.
Я пересек комнату и положил руку ей на плечо.
- Вот почему я могу понимать вещи, которых даже Вульф не понимает. Об этих двух смертях, Уальдо Мура и вашего брата...
Она засмеялась.
- Вы меня, конечно, не поняли, - заявила она, продолжая смеяться и демонстрируя при этом безупречные зубы. - Вашего отца зовут Джеймс Арнер Гудвин, и вы родились в Кантоне, штат Огайо, в девятьсот четырнадцатом году. Девичья фамилия вашей матери была Лесли. У вас два брата и две сестры. Нет, не цыгане. Я очень осторожная женщина. Арчи, осторожная и заслуживающая доверия.
Она резко встала.
- Причина, по которой я хочу увидеть список, заключается в том, чтобы убедиться, что вы включили все. Давайте сядем на диван и поговорим об этом.
Мы были одни, весь этаж находился в нашем распоряжении.
Фриц пошел спать. Я был на ногах около восемнадцати часов, Цецилия, возможно, не более двенадцати. В подобной ситуации нельзя было обойтись полумерами.
- Это опасно, - сказал я. - Мистер Вульф уже подозревает меня. Ради меня вы должны идти. Если я останусь здесь наедине с вами, он подумает, что я собираюсь обмануть его в этом деле, и отзовет мою лицензию, и тогда я не смогу начать свое дело, даже если вы этого хотите. Мы поговорим, когда эта история закончится... Но сейчас вы должны идти, миссис Пайн. Я подумал, что мог бы закрепить эти отношения, и добавил:
- Цецилия.

***

На следующий день, в пятницу, я вернулся домой из "Нейлор-Керр" около половины шестого и потел к себе наверх, чтобы принять ванну и переодеться. В тот вечер Гуинн Феррис уговорила меня сходить в один из модных ресторанов, чтобы познакомиться с тамошней кухней и послушать музыку, поэтому нужно было переодеться во фрак. Мне следовало торопиться, так как Вульф просил, чтобы в шесть часов, когда он спустится из своей оранжерея, я был у него в кабинете и доложил ему о событиях дня. Доклад получился не ахти какой - совершенно бесцветный, но к этому времени Вульф с радостью хватался даже за недозрелую соломинку и внимательно выслушивал все детали.
Он их так и не получил. Когда в пять минут седьмого я спустился к нему в кабинет, с ним сидел инспектор Кремер, исполненный решимости начать очередную утомительную свару.
Услышав первые ворчливые слова, слетевшие с уст Кремера, я понял, что он пришел попытать счастья там, где не раз пробовал делать это и раньше, но никогда не добивался успеха.
Он пришел, чтобы, так сказать, снять с Вульфа крышку и заглянуть внутрь. Это означало, что он пришел опустошенный.
Все зашло в полнейший тупик.
- Значит, вы следили за Нейлором, - заговорил он сварливым голосом. - Клянусь Богом, вы знали, что с ним должно было что-то случиться. Я скажу вам, что я думаю! Этот Саул Пензер - лучшая ищейка в Нью-Йорке. Я ни на минуту не поверю, чтобы он потерял Нейлора! Он своих подопечных не теряет. Даже если с ним это случилось, когда Нейлор приходил сюда, неужели вы не велели бы ему проследить за Нейлором, когда тот ушел, раз вы были заинтересованы в нем? Конечно, вы бы сделали это! Я думаю, Пензер оставался с Нейлором весь тот вечер: и тогда, когда он был убит, и тогда, когда на Тридцать девятой улице его переехал автомобиль!
- Фу, - Вульф негодующе фыркнул.
- Посмотрите сюда, - Кремер поднял палец. - Во-первых, вас наняли разнюхать, не является ли Нейлор причастным к смерти Мура. - Он поднял второй палец. - Во-вторых, Гудвин поставил его жизнь в смертельную зависимость от кого-то. - Третий палец. - В-третьих, вы приставили к нему вашего лучшего человека, чтобы тот следил за ним. - Еще один палец. В-четвертых, вы скрывали от меня Пензера в течение двух дней. - Кремер поднял большой палец. - В-пятых, вы старались натравить нас на Хоффа, и это оказалось обманом. - Из пальцев Кремера образовался кулак. - И в-шестых, вы держите Гудвина там, в компании, чтобы он развлекался с девочками, вместо того чтобы заниматься делом. Посмотрите на него, разодетого для вечеринки!
- Я не знал, что вы меня заметили, - вежливо пробормотал я. - Спасибо.
Но Кремер не просто заметил меня.
- Посмотрите на это, - заревел он.
- Я смотрю, - сухо сказал Вульф. - И это все, что вы хотите мне показать?
Кремер откинулся назад, затем неожиданно снова ринулся вперед и положил кулак на стол Вульфа.
- Я собираюсь сделать заявление, - сказал он медленно, подчеркивая каждое слово. - У меня было много возможностей, Вульф, взяться за вас или попытаться сделать это. Но вы знаете, что в действительности я никогда не обвинял вас в укрывательстве убийц и никогда не считал, что вы способны на подобный поступок.
Он поднял кулак и снова опустил его.
- Сейчас я это сделаю. Теперь я думаю, что вы способны на это, и, полагаю, вы занимаетесь этим. Мне кажется, вы знаете, кто убил Мура и Нейлора, и я думаю, вы препятствуете мае схватить его. Достаточно просто?
- Вы понимаете, что вы говорите, мистер Кремер?
- Вы чертовски правы, понимаю.
- Арчи, - глаза Вульфа перешли на меня. - Выдвори его из моего дома. Если понадобится - силой.
Я, однако, проигнорировал показание шефа. Кремер как-никак был полицейским инспектором и, возможно, был вооружен, а на мне был мой лучший костюм.
Я продолжал сидеть на своем стуле.
- Джентльмены, - сказал я усмехаясь. - Я думал, что вы оба благоразумные люди, но теперь вижу, что ошибался. Вы оба уже побиты, и тут уж ничего не поделаешь. Вы пытаетесь драться, действуя, как дети. Инспектор Кремер, вы же, черт возьми, хорошо знаете, что мистер Вульф - большой хитрец. Вам должно быть известно, что он слишком умен, чтобы заниматься укрывательством убийцы. Он не станет ходить или (что вернее) сидеть с убийцей в кармане под предлогом заботы о его здоровье. Вы просто сошли с ума и зря ломаете мебель. А вы, мистер Вульф, прекрасно понимаете, что все сказанное инспектором - это просто слова, и если бы вы держали себя в руках, вам бы ничего не стоило, сохраняя вежливость, заставить его ретироваться, вместо того чтобы приказывать мне изображать из себя осла. Вы просто огорчены и взбешены, так как в конце концов вам попался противник, слишком ловкий для вас.
Я поднялся, направился к двери в холл и обернулся:
- Прошу извинить меня, джентльмены, у меня свидание с подозреваемой. Я детектив и работаю по делу об убийстве.
Я так и не узнал, чем закончился разговор. Вульф никогда об этом не упоминал, и когда немного позднее я попытался пару раз спросить его об этом, то получал в ответ лишь тяжелый вздох.
Суббота и воскресенье были действительно очень грустными.
В субботу утром во время завтрака Вульф вызвал меня к себе в комнату, и когда я пришел, разрешил мне сесть и молча наблюдать, как он мрачно расправляется с четырьмя тостами и блюдом из яиц с маслом, помня о табу насчет разговоров о делах за едой. Покончив с завтраком, он дал мне несколько сногсшибательных поручений. Он определенно решил наброситься на это дело. Я должен был провести эти выходные дни с Беном Френкелем, Гарольдом Энтони, Розой Бендини и Гуинн Феррис по очереди и привести их к нему. И он собирался провести выходные, выуживая у них сведения!
Так все и случилось. За этими занятиями мы провели субботу и воскресенье, во время которых обделали еще два-три небольших дельца: я, например, сходил к лейтенанту Роуклиффу ознакомиться с бумагами и вещами Нейлора. Вульф тоже что-то делал в эти выходные дни. В субботу он провел три часа с Гарольдом Энтони и четыре часа с Гуинн Феррис. В воскресенье он пять часов общался с Розой Бендини и шесть часов - с Беном Френкелем. Он действительно копал и потел.
Поздним вечером, после того как ушел Бен Френкель, Вульф довольно долго неподвижно просидел в своем кресле, после чего заметил низким рокочущим голосом, который перенял у своего последнего собеседника:
- Мне, наверное, надо бы увидеться с другими людьми. С директорами и руководителями отделов. Ты можешь позвать их сюда завтра утром, часов в одиннадцать?
Я печатал на машинке, пытаясь побыстрее покончить с записями о прорастании растений. Не поворачивая головы, я твердо заявил:
- Не могу. Они занятые люди, инженеры. Они считают, что мы даем ложный сигнал тревоги. Даже Армстронг - вы знаете, это тот маленький жилистый мужчина, - даже он начинает подозревать, что они попусту тратят деньги компании.
Он не стал спорить, даже не хмыкнул. Я продолжал печатать.
Закончив с милгониями, я начал про фаленопсис. Бежали минуты, я трудился уже больше часа. Наступила полночь, была пора ложиться спать, но я не спешил, потому что Вульф откинулся назад, закрыв глаза и делая движения губами: он то выпячивал их, то поджимал, и так снова и снова. Мне было любопытно, чем все это кончится.
Он поерзал в кресле, глубоко вздохнул и приоткрыл глаза, так что образовались две узкие щелочки.
- Арчи!
- Да, сэр.
- Ты был прав.
- Да, сэр.
- Я, как ты сказал, сражаюсь против кого-то, кто слишком хитер для меня. Или слишком хитер, или слишком везуч. Мистер Мур мертв уже почти четыре месяца, а мистер Нейлор - девять дней, и что мы имеем?
- Счет о понесенных расходах.
- Да, это беспрецедентный случай. У нас есть только один факт, который мог бы нам помочь, - прогулка мисс Ливси с мистером Нейлором, но мы не знаем, имеет ли это значение или нет, и у нас нет возможности выяснить это. Мы не можем заняться отсортировыванием настоящих версий от поддельных, потому что у нас нет версий вообще. У нас буквально ничего нет. Нет и у Кремера. С нами когда-нибудь такое случалось?
- Нет, сэр.
- Нет, не случалось. Я нахожу это интересным, и меня это стимулирует. Что мы делаем, когда у нас нет версий? Ты знаешь?
- Нет, сэр.

Предыдущая страница 10 Следущая страница


11 Рекс Стаут

- Мы их создаем. Нам, возможно, придется придумать их больше, но начнем мы с одной. В порядке эксперимента. Закрой эту проклятую машинку, поверни кресло в мою сторону и послушай меня.
- Да, сэр.
Ему понадобился почти целый час, чтобы нарисовать полную картину, в течение которого я делал пометки в блокноте. В конце концов он резко спросил:
- Ну?
Я неопределенно кивнул головой:
- Если это лучшее, что можно придумать, мы должны попытаться сделать это, - или скорее я должен. Самое меньшее, что мы можем в результате этого получить, это еще одно убийство.

***

Лучшим свидетельством того, как мало мы продвинулись в нашей работе по этому делу, было изменившееся отношение ко мне со стороны служащих компании, что я почувствовал, когда появился в отделе фондов в тот понедельник. Было время, когда, проходя через зал, я ловил сотни обращенных на меня взглядов. Этого больше не было. Мне уделяли почти так же мало внимания, как и одному из посыльных мальчишек, разносивших почту.
По плану операции мне предстояло первым делом нанести не слишком короткий визит Эстер Ливси. Желая, чтобы он состоялся по возможности раньше, прежде чем Розенбаум вызовет ее для утренней диктовки, я сделал это сразу же после того, как оставил шляпу и пальто в своей комнате, которую мне все еще позволяли занимать. Я пересек зал и вошел в ее комнату, закрыв за собой дверь, которая к моменту моего прихода была открыта.
Эстер закончила вытирать пыль и разбирала документы на письменном столе. Она искоса взглянула на меня, а затем резко повернула голову в мою сторону и спросила требовательным тоном:
- Что вы хотите?
Я сел и улыбнулся ей:
- У вас вырабатывается дурная привычка спрашивать, чего я хочу. Это нервы.
- Что вы хотите?
Она выглядела старше, казалась утомленной, и я не пытался обманывать себя, что она стала для меня скорее коллекцией рассортированных клеток и почти на девяносто процентов состояла из воды. Я по-прежнему думал, что она во мне нуждается, и эта мысль все еще не покидала меня, когда я смотрел на нее. Самым дьявольским во всем этом было то, что я был задействован в операции, которая, похоже, могла сделать ее гораздо более несчастной.
- Сядьте и расслабьтесь, - сказал я ей.
- Нет, - она стояла с бумагами в руках. - Я могу сказать мистеру Розенбауму, что вы раздражаете меня.
- Конечно, можете, - согласился я. - И я не стану отрицать этого. Я раздражаю многих людей, и вас в том числе. Так всегда бывает в обстоятельствах, подобных этим. Я сомневаюсь, что Розенбаум попытается уволить меня: это вызовет смятение, я стану кричать, ломать дверные косяки, и, может быть, бегать по залу и прятаться между столами. Однако вы можете просто не обращать на меня внимания и продолжать работать. Я не буду набрасываться на вас из-за спины.
Эстер раскладывала документы, и на ее лице, казалось, была гримаса, потому что она плотно сжала губы.
- Кстати, о вашей работе, - продолжал я. - Помните, вы говорили мне однажды, что вам тут нравится и вы хотите тут работать? Я не думаю, что вам очень нравится работать здесь сейчас, когда начались эти неприятности. Но я могу понять, что вам необходимо иметь работу, так же как и мне. Я могу понять, что вы не хотите делать то, за что вас могут уволить.
Поэтому не дожидайтесь, пока вас уволят. Уходите сами. У мистера Вульфа большие связи, один из его знакомых является старшим партнером в одной из лучших и крупнейших компаний в Нью-Йорке. Вы можете попытаться получить у них работу секретаря руководителя компании. Это - семьдесят долларов в неделю для начала, работа с половины десятого до пяти, два выходных в неделю, да еще премия к Рождеству. Ваша комната будет раза в три больше этой, два окна, два ковра, любой тип машинки, какой вы только пожелаете, прекрасный вид на гавань и статую Свободы. Что вы на это скажете?
Она разбирала документы, не глядя на меня. Ободренный этим, я продолжил анализировать ее шансы на блестящую карьеру в юридическом бизнесе. Чтобы получить результат, которого я хотел добиться, мне было желательно провести с ней по крайней мере четверть часа, а еще лучше - минут двадцать. Поэтому я принялся подробно обсуждать этот вопрос, рассматривая его со всех сторон. Развивая свою мысль, я выделил то, что, на мой взгляд, особенно заслуживало ее внимания в моем рассказе, а именно: перед ней открывалась возможность получить работу стенографистки в суде, которая, несомненно, обладала значительной привлекательностью и материальными преимуществами. Тут я действительно разошелся. Я пробыл с ней двадцать три минуты и не видел причины, почему бы мне не дотянуть этот разговор до перерыва на ленч, когда я услышал, как сзади меня открылась дверь. Повернув голову, я увидел Самнера Хоффа.
Он закрыл дверь, обошел меня кругом, чтобы оказаться со мной лицом к лицу, и сказал низким, угрожающим голосом:
- Убирайтесь отсюда.
Ничего лучшего я и пожелать не мог. Это оказалось очень кстати. Я посмотрел на него и ответил ему тем же тоном:
- Убирайтесь сами, вы, проклятый любопытный сукин сын.
Он отреагировал так, как этого можно было ожидать от кавалера, который врезал Уальдо Муру на виду у всего зала. Он дал мне понять, что я, вероятно, поступил с ним несправедливо в тот день в кабинете Вульфа; он был вполне способен оценить мой удар, хотя был возбужден и взбешен до крайности. Но ударить его здесь было бы не правильно: во всяком случае он настолько не умел драться, что всякая попытка с его стороны могла бы закончиться только его позором. Когда я встал со стула, он подошел ко мне, выставив правую руку, будто кроме этого кулака ничто в мире не заслуживало внимания. Я сделал резкое движение головой в сторону, уклоняясь от удара, и, пока он пытался восстановить равновесие, шагнул к двери, открыл ее и сказал громким голосом:
- Вы опоздали, мистер Хофф! Вам меня не остановить! Вы опоздали!
Затем я побежал. Я бежал серединой зала, оглядываясь назад, чтобы посмотреть, следует ли за мной Хофф, и, добежав до четвертого стола, остановился. Затем я двинулся дальше, наслаждаясь вниманием к моей персоне, так как к этому времени взоры всех присутствующих были обращены ко мне. Добравшись до другого конца зала, я ввалился в свою комнату. Схватив шляпу и пальто, я вышел в коридор и, спустившись на лифте, покинул здание через главный вход. На Уильям-стрит я поймал такси и дал шоферу адрес Вульфа.
Вульфа я нашел в оранжерее с Теодором: они рассматривали только что полученный каталог недавних поступлений. В помещении было влажно и тепло, поэтому я уселся на табурет, достал носовой платок и вытер лоб.
- Ну как? - спросил Вульф.
- Я провел с мисс Ливси более двадцати минут. Хофф ввалился к ней в комнату и приказал мне убираться. Я назвал его сукиным сыном и позволил ему преследовать меня. У него, должно быть, есть свои шпионы.
- Прекрасно, продолжай.
- Да, сэр. Я побуду здесь немного, чтобы показать, что мне пришлось информировать вас о захватывающих событиях, а затем вернусь назад. Мне по-прежнему не нравится одно обстоятельство. Каждый день я печатаю доклады после обеда и отношу их вам наверх около четырех тридцати. Если сегодня я изменю этот порядок и вручу вам доклад до полудня, кто-нибудь может подумать, что доклад не настоящий.
- Ты говорил мне об этом вчера вечером.
- Сегодня я это повторяю.
- Существо доклада оправдывает это нарушение.
- Случай с Нейлором тоже кое о чем говорит, а я следовал там обычной процедуре.
Он передернул плечами:
- Очень хорошо. Это не имеет значения, принеси как обычно, после обеда.
Я ушел, направился вниз, в кабинет, позвонил в компанию, попросил соединить меня с начальником резервного отдела и сказал, что хочу поговорить с Гуинн Феррис. Мне ответили, что она занята. Я сказал, что тоже занят. Через пару минут я услышал ее голос.
- Послушай, моя прелесть, - умоляющим голосом начал я. - Я нахожусь на Тридцать пятой улице, пришлось заглянуть к мистеру Вульфу. Но я освобожусь примерно через час и хочу у тебя кое-что спросить. Ради этого я пойду даже на то, чтобы угостить тебя ленчем. Давай встретимся на углу Уильям-стрит и Уолл-стрит в двенадцать тридцать?
- Ах ты, негодяй, - возмутилась она. - Позволил, чтобы Хофф гнал тебя по коридору через весь этаж, а я даже не смогла этого увидеть, потому что работала в кабинете мистера Гендерсона. О чем ты хотел меня спросить?
- Что-то очень важное. Предпоследний шаг в этой румбе. Так в двенадцать тридцать?
Она согласилась.
Я сидел, вытянув ноги и засунув руки в карманы брюк, и хмуро смотрел на кнопку комбинированного замка на сейфе, когда Вульф спустился из оранжереи. Когда он уселся в своем кресле и установил свой центр тяжести, я перевел свой нахмуренный взгляд на него и спросил:
- Мальчики пришли?
Он кивнул.
- Все четверо?
Он снова кивнул.
Я покачал головой.
- О'кей. Вероятность того, что эта идея в самом деле сработает, составляет, по-моему, один шанс из ста. Да и вы, наверное, так же думаете. Если это случится, я молю Бога, чтобы они не потеряли ее и мне не пришлось еще раз заниматься опознанием трупа.
- Чепуха, - Вульф нажал кнопку, чтобы принесли пива. - Как я уже сказал, ничего такого решительного я от них не ожидаю. Но возможна какая-то реакция: слова, жесты, осторожные действия, и их ни в коем случае нельзя пропустить.
- Да, - продолжал я хмуриться, - само собой, доверие необходимо. Я договорился с Гуинн пообедать у Фрисби, где молоки сельди стоят три доллара. У вас есть еще предложения?
Он ответил отрицательно, и тут вошел Фриц с пивом.

***

- Да, моя горлица, - сказал я, - можешь взять еще мартит, и еще один, если у тебя не закружится голова. Ты должна быть трезвой как стеклышко.
Я общался с Гуинн довольно давно и знал, что после третьего или четвертого бокала ее прекрасные глазки имеют явную тенденцию становиться чуть косящими, а также затягиваться влажной поволокой. Кроме того, она могла начать ругаться. Я же предпочитал, чтобы Гуинн была милым ангелочком, о чем откровенно и сказал ей.
Мы сидели в угловом кабинете у Фрисби и ели молоку сельди и салат из авокадо.
- У меня не кружится голова, - сказала она, надув губки. - Такая девушка, как я, не может себе этого позволить. У меня голова всегда ясная, а зачем тебе надо, чтобы она была ясной?
Чтобы узнать от меня еще немного чуши про эту жуткую ночь в ту пятницу, которую я никогда не забуду? Прямо из постели в полицейский участок! Я никогда не думала, что дойду до этого, клянусь тебе!
- Я тоже так не думал, - сказал я честно. - Нет, не про ту жуткую ночь, по крайней мере, не про твою роль в ней.
Я сделал паузу, чтобы попросить официанта принести ей мартини и виски для себя.
- Причина, по которой я сомневаюсь, - сказал я, - заключается в следующем: то, что меня интересует, сугубо конфиденциально. С другой стороны, я страшно нуждаюсь в твоем совете. Я знаю твою точку зрения об Эстер Ливси. Она действительно немножко не в себе? Как ты думаешь?
Гуинн фыркнула. Я уже однажды говорил ей, что следует избавиться от фырканья.
- Эта девушка не в себе? Ну уж нет! Что она пыталась тебе внушить?
- Так, ничего особенного, - сказал я уклончиво. - Я не могу понять, что она хочет скрыть. Никак не могу.
- Готова поспорить, что она хочет что-то утаить. Что она сделала?
Я пребывал в сомнении. Не отрываясь, я смотрел в ее прекрасные голубые глаза.
- Это строго между нами, Гуинн, дорогая.
- Разумеется.
- Ты должна пообещать мне держать это в секрете.
- Разумеется.
- Я сказал мистеру Вульфу, и он разрешил мне поговорить с тобой.
- Ради Бога, роди наконец.
- Видишь ли, Эстер Ливси сказала мне сегодня утром, что она знает, кто убил Уальдо Мура. Она сказала, что знает это довольно давно.
Вилка Гуинн с наколотым на нее кусочком авокадо остановилась на полпути ко рту.
- Она сказала тебе, что знает?
- Да.
- Не может быть!
- Так она сказала.
- Боже!
Вилка с авокадо медленно опустилась на тарелку и осталась там.
- Я не удивляюсь, что это произвело на тебя впечатление, дорогая, - с симпатией сказал я. - Так было и со мной. Она сказала это как раз перед тем, как к нам ворвался Хофф и стал преследовать меня. Я рассказал об этом мистеру Вульфу, и мы попали в безвыходное положение, потому что не знаем ее достаточно хорошо. Он решил, что я должен поговорить с кем-нибудь, кто хорошо информирован и заслуживает доверия и кто знает о ней все. Естественно, это могла быть только ты.
Так она с придурью или как?
Официант принес напитки. Гуинн посмотрела на свой мартини, будто на непреодолимое препятствие, а затем подняла бокал и выпила все его содержимое, сделав два больших глотка.
- Так она сумасшедшая? - настаивал я.
- Конечно, нет, - Гуинн вытерла губы салфеткой. - Боже мой, какая наглость! И она сказала кто?
- Нет, но могла бы, наверное, если бы Хофф не прервал нас.
Что ты...
- Она не сказала случайно, что тот же человек убил и Нейлора?
- Она не распространялась на эту тему, но все указывало на это.
- Она не сказала, откуда у нее эти сведения?
- Нет, но думаю, что скажет. Вот я и хотел тебя спросить, как с ней обращаться. Если она не сошла с ума, тогда она должна иметь...
- Я опоздала, - заявила Гуинн. Она отодвинула свою тарелку, рассыпав при этом соль из солонки. - У меня всего час, и я должна...
- Нет, ты не должна, - сказал я твердо. - Мне нужна помощь.
Мне нужен совет, и я завишу от тебя. - Я посмотрел на часы. - У тебя есть еще десять минут. Что же насчет нее? Может, она сказала это только для того, чтобы расквитаться с кем-нибудь?
- Она высокомерная, самодовольная дура.
Я продержал ее там все десять минут, но не получил никакой другой полезной информации относительно Эстер Ливси или кого-нибудь еще. Гуинн больше не сосредоточивалась на этом.
Она была слишком обеспокоена, чтобы не опоздать на работу.

***

Я решил, что для меня не имело существенного значения, увидят ли меня наверху возвращающимся после ленча в компании Гуинн или нет, поэтому я простился с ней внизу в вестибюле здания. После того как за девушкой закрылись двери лифта, я направился мимо сигаретного автомата к выходу, сделав на ходу знак широкоплечему мужчине, который стоял неподалеку. Выйдя на улицу, я завернул за угол. Широкоплечий человек догнал меня, и мы поздоровались.
- Как дела, Орри?
- До чертиков скучно, - проворчал он. - Она пообедала в пиццерии и затем вернулась на работу. Для меня есть что-нибудь стоящее?
- Возможно, появится на следующей неделе. Наверное, дело это будет не таким уж скучным, так как начинать работать придется в пять утра. Ты не соня?
- За ней я мог бы идти с закрытыми глазами. Есть что-нибудь новенькое?
- Ничего, кроме того, что сегодня ночью, а может быть завтра, будет ночная работа. Если ты сделаешь неверный шаг и поранишь палец...
- Я знаю, знаю. Как то, что моя фамилия Кэтер, а имя - Орри.
- О'кей, парень.
Я вернулся в вестибюль здания, прошел к телефонной будке, позвонил Вульфу и сказал ему, что шар запущен. У него не было новых предложений, и я не услышал ничего, кроме хрюканья. Я поднялся на лифте на тридцать четвертый этаж, пошел в свою маленькую комнату, отметив, что снова достоин внимания служащих, сел за свой стол и вставил в машинку бумагу с копиркой.
Намеченные мной направления были, конечно, обычными. Я напечатал их, а затем стал обдумывать, как все это сформулировать. Мои соображения могли быть либо важными, либо нет, в зависимости от того, с какого этажа придет реакция, которую мы ждали: с тридцать четвертого или тридцать шестого.
Следует, подумал я, строго придерживаться фактов, не предлагать никаких фейерверков, не отходить от стиля моих предыдущих докладов, а главное - не переборщить. Решив это, я напечатал следующее:

***

Развитие событий выглядит обнадеживающе. Сегодня утром в девять сорок я зашел в комнату к Эстер Ливси. Как я уже отмечал в предыдущих докладах, она снова отказалась прийти к мистеру Вульфу, который хотел побеседовать с ней подробно. Об этом я уже информировал. Мисс Ливси очень нервничала. Сначала она отказывалась говорить со мной. Когда я настоял на нашей беседе, она вдруг заявила, что не осмелилась пойти второй раз к мистеру Вульфу, потому что ей известно, кто убил Уальдо Мура. Она считала, что наша беседа носила конфиденциальный характер, однако заранее мы об этом не договаривались. Из сказанного ею можно было сделать вывод, что она также знала, что тот же человек убил и Нейлора. Я думаю, мне удалось бы получить от нее больше информации, если бы в комнату внезапно не ворвался мистер Самнер Хофф, который потребовал, чтобы я ушел. У меня нет оснований думать, что ему было известно, о чем она мне рассказывала, так как мы говорили негромко, а дверь комнаты была закрыта.
Я немедленно отправился к мистеру Вульфу в его офис, чтобы доложить ему об этом инциденте. По его мнению, к этому делу пока не следует никого привлекать, кроме меня, но что в то же время было бы непорядочно скрывать от клиента эту информацию.
О любых дальнейших событиях буду докладывать без промедления.

***

Вот что в итоге получилось. В первом проекте мне кое-что не понравилось, и, немного отредактировав текст, я снова его перепечатал. Из положенных в шкаф вторых копий моих докладов я и на этот раз устроил ловушку, протерев обложки папок и рассыпав на страницах крошки табака.
Закончив все это и положив оригинал и первую копию доклада себе в карман, я широко открыл дверь и сел на стул, который поставил так, чтобы мне была видна дверь комнаты Эстер на другом конце зала.
Ее дверь оставалась закрытой.
Через минуту несколько десятков девушек, находившихся в секторе зала, входившем в зону моей видимости, уже знали о том, что моя дверь открыта, а я сам сижу в комнате. Их глаза были устремлены на меня, что делалось по-разному: одни девушки бросали на меня быстрые взгляды и тут же их отводили, другие глазели подолгу. Это был интересный эксперимент, вернее сказать, был бы, если бы у меня было настроение для исследований. В сложившихся обстоятельствах из этого ничего не вышло. Конечно, я не ждал, что кто-нибудь промчится по проходу на украденном седане, направится в комнату Эстер и переедет ее. Я был бы удивлен, если бы вообще что-нибудь произошло; и хотя так ничего и не случилось, я ни разу не отвлекся в течение всего времени, и не было ни одного интервала более чем в три секунды, когда бы дверь Эстер оставалась без моего внимания.
Фактически эта дверь открывалась семь раз. В 2.35 на ее пороге появилась Эстер Ливси, которая прошла в комнату Розенбаума и в 2.48 вернулась в свою комнату. В 3.02 она появилась снова, прошла в конец зала, где находилась женская комната, и вернулась к себе в 3.19 В 3.41 по дальнему проходу прошествовал Самнер Хофф, открыл дверь комнаты Эстер и вошел, закрыв ее за собой. В 3.55 он вышел оттуда и направился прямо ко мне, но об этом более подробно я расскажу позже. В 4.12 вышла Эстер - подробнее об этом тоже потом. Стало быть, всего семь раз.
Первое доказательство того, что я правильно рассчитал, выбрав Гуинн Феррис в качестве доверенного лица для сообщения конфиденциальной информации, я получил около трех часов, когда картина зала, который я держал под наблюдением, была заслонена объектом, появившимся в проеме двери в мою комнату.
Этим объектом была Роза Бендини. Ее глаза сияли от возбуждения, но, подойдя ко мне, она сказала лишь несколько слов:
- Сегодня понедельник. Арчи.
Я кивнул:
- Тридцать первое марта, тесть дней до Пасхи.
- Ты помнишь последний понедельник?
- Я никогда его не забуду. А четверг я запомню еще лучше.
- И я тоже. Что ты тут делаешь?
- Вспоминаю понедельник и четверг. Извини, детка. Пригнись немного.
Я вытянул шею, чтобы посмотреть в зал. Из своей комнаты появилась Эстер. Когда я убедился, что она направляется в туалет, я вновь обратился к посетительнице.
- Что это у тебя глазки так разгорелись? Наверняка не из-за меня.
- Закрыть дверь?
- Нет, мэм. Только не в рабочее время.
Она подошла поближе.
- Эстер тебе лжет, - сказала она с неожиданным чувством.
Она мотнула головой, бросив взгляд на дверь, и снова повернулась ко мне. - Разве я тебе не рассказывала про нее?
Она может знать, кто убил Уалли, тут все в порядке, но она пытается сыграть с тобой шутку. Ведь я тебе про нее рассказывала, правда?
- Да, рассказывала. Говори потише. Почему ты думаешь, что она знает, кто убил Уалли?
- Она тебе так сказала, - Роза положила свою руку мне на плечо, поймала мой взгляд, направленный на открытую дверь, и убрала руку.
- Не позволяй ей дурачить тебя. Арчи. Дальше она скажет тебе, кто это был.
- Если она это сделает, это будет больше того, что сделала ты. Ты сказала, что знаешь, кто убил его, но не будешь упоминать имени. Затем сказала, что не знаешь. Разве это не называется дурачить?
- Я... Я... - она снова оглянулась. - Я собираюсь закрыть дверь.
- Зачем? Ты готова назвать имя?
- Я не знаю ни одного имени, Арчи. Я хочу, чтобы ты обнял меня. Я закрою...
Я схватил ее за локоть, пытаясь остановить.
- Нет, Роза, не сейчас: прибережем это для следующего раза. Кто тебе сказал...
Она отпрянула, глаза ее горели.
- Следующего раза может не быть, - сказала она и вышла.
Я с удовольствием узнал, что Гуинн не обманула меня в моих надеждах, однако сомневался, будут ли результаты. Вульф ждал каких-нибудь слов, жестов и действий, и в мои инструкции входило держать его в курсе событий, но я не мог увидеть ничего полезного для дела в желании Розы очутиться в моих объятиях. Для нее это выглядело логичным. С четверга прошло четыре дня. Я уже подумывал, не пойти ли позвонить Вульфу из автомата и не доложить ли ему об этом, но решил подождать по крайней мере до тех пор, пока Эстер не вернется из туалета, и в этот момент в дверях моей комнаты снова появилась тень.
Это был Бен Френкель. Он сделал три больших шага в глубь комнаты, остановился, уставившись на меня сверху вниз, постоял так некоторое время и прогремел своим громоподобным голосом:
- Я не помешал?
- Нисколько, - ухмыльнулся я. - Что случилось?
- У вас сегодня был ленч с мисс Феррис.
Я кивнул.
- Ничего особенного. Просто кое-что хотели обсудить - Я не верю этому, - раскаты его голоса стали тише - Значит, я снова вру. Спроси ее сам.
- Мне не нужно ее спрашивать. Она все рассказала мне. Вы говорили, что хотели спросить у нее совета, что является нелепостью. Вы говорили с ней несколько раз и довольно подолгу - вы и мистер Вульф, - и невозможно, чтобы вы хотели спросить у нее совета. Вы должны понимать, что она совершенно лишена интеллекта и, таким образом, ее мнение по какому-нибудь вопросу не имеет никакой ценности. Она не умственно отсталая, но уровень ее сообразительности явно ниже допустимого.
- Что такое? - вскричал я, уставившись на него. - Я думал, ты ее любишь!
Он отмахнулся, сделав широкий жест своей большой костистой рукой.
- Я не люблю ее. Я испытываю по отношению к ней определенные чувства, и вы это знаете. Я продолжаю: вы что-то конфиденциально рассказали ей, но это еще более абсурдно.
Гуинн совершенно неспособна держать рот закрытым. Вы знаете это. У вас есть полная уверенность в том, что я не убивал Уальдо Мура, и Нейлора тоже. Если бы я это сделал, я бы не смог держать это в секрете от нее: я ничего не могу от нее скрыть. А если бы она это знала, то уже давно разболтала, и не только вам, а всем. Теперь вы знаете, что я невиновен.
- Здесь есть разумное зерно, - признал я.
- Конечно, есть. Тогда как же вы можете говорить ей что-либо, по вашим словам, строго конфиденциальное и просить ее никому не говорить?
- Я не понимаю, почему... извини, - я снова вытянул шею, чтобы посмотреть в зал.
Эстер возвращалась из туалета. Как только она вошла к себе в комнату, я взглянул на часы и отметил время - 3.19. Я повернулся к Френкелю:
- Ты можешь ошибаться насчет мисс Феррис. Не надо принимать как должное, что чужое мнение о ее умственных способностях обязательно согласуется с твоим. Может, ты ослеплен страстью?
Френкель пожал плечами.
- Вы просто болтаете, - пророкотал он. - Вы пытаетесь перевести исключительно серьезное дело в разряд тривиальных.
Вы также используете мисс Феррис как инструмент, причем это может быть опасно для нее. Это жестоко. Жестокость даже не то слово. - Его глаза дырявили меня. - Она неспособна видеть опасность или защититься от нее, и я имею право спросить, я имею право потребовать, чтобы вы передали мне в точности, что вам сказала мисс Ливси. Точные слова. Поскольку вы выбрали мисс Феррис в качестве вашей марионетки, я допускаю, что мисс Ливси упомянула и мое имя. Это так?
- Не совсем, - я задрал голову, чтобы видеть его получше. - Как интересно, ты повторяешься. То же самое было, когда мы говорили о Нейлоре, помнишь? Ты пришел спросить меня, упоминал ли он твое имя. Любопытно, правда?
- Вовсе нет, - Френкель повернулся, сделал шаг, схватил стул, стоявший у стола, развернул его в мою сторону и сел. У меня создалось впечатление, что его глаза ни на мгновение не отрывались от меня.
- Я - вещь в себе, - заявил он, как будто это все объясняло. - Вы даже можете сказать, что я эгоцентричен. Вот почему слепая страсть к мисс Феррис так глубоко затронула мою личность. Она создала внутренний конфликт...
Он умолк. Конечно, существовали разные способы остановить его, но я не видел необходимости воздействовать на его чувства, поскольку мог заниматься наблюдениями на своем посту, не прерывая беседы: ведь Бен отвлекал только мой слух, тогда как мои глаза были заняты другим делом. Поэтому я внимательно его слушал, питая слабую надежду, что слово или действие могли исходить и от него тоже, и иногда подбрасывал вопрос или замечание. Я слушал его в 3.41, когда я увидел, как по проходу через зал в комнату Эстер проследовал Самнер Хофф. Я продолжал внимательно слушать и в 3.55, когда Хофф появился снова и направился ко мне.
Хофф подошел прямо к моей двери и переступил порог. К тому времени, когда он вошел, я был уже на ногах, потому что в комнатушке не было места для того, чтобы слегка повозиться.
Бен Френкель остановился на середине фразы и тоже встал.
Хофф посмотрел на него.
- Я хочу поговорить с Гудвином. Когда вы закончите?
- Я никогда не закончу, - заявил Френкель и направился к двери, бросив нам через плечо:
- Я никогда не закончу, - и ушел.
Хофф стал закрывать дверь. Я вмешался, протянул руку и снова раскрыл ее.
- Я хочу смотреть наружу. У вас здесь такие красивые девушки. Если это будет приватный разговор, просто говорите потише.
На мгновение мне показалось, что Хофф будет настаивать, чтобы я закрыл дверь, но он передумал. Он подошел к стулу, на котором сидел Френкель, и сел. Я с трудом узнавал в нем того Хоффа, которого знал раньше. Он не выглядел ни агрессивным, ни возмущенным, я вообще сомневался, что он считал себя достаточно подготовленным для обсуждения каких-либо проблем.
- Я недооценивал вас, - сказал он. - Либо вас, либо Вульфа, либо вас обоих.
- Не стоит благодарности, - сказал я дружеским тоном. - Как сказала Ева Адаму, все мы совершаем ошибки.
- Вы собираетесь докладывать руководству компании и полиции о том, что мисс Ливси сказала вам, что она знает, кто убил Мура и Нейлора?
Итак, за время нашего знакомства в нем произошла перемена к лучшему и, возможно, этот процесс начался из-за Гуинн.
- Полиция меня не нанимала, - заявил я. - А сообщать клиенту обо всех важных событиях является обычной и обязательной практикой. - Я похлопал себя по нагрудному карману:
- Да, собираюсь.
- Она отрицает, что говорила вам это. Она вообще отрицает сам факт общения.

Предыдущая страница 11 Следущая страница


Слишком много женщин 12

Я с сожалением кивнул.
- Я ожидал этого, хотя надеялся, что она не станет так делать. Она отрицает и то, что прогуливалась с Нейлором в течение часа и трех минут в тот вечер, когда он был убит. Она от всего отказывается.
Хофф провел языком по губам и нервно сглотнул.
- Вы подготовили доклад. Он в вашем кармане.
- Да, сэр, - Я взялся за лацканы и широко распахнул пальто. - В правом кармане находится доклад. Слева под мышкой - кобура с моим автоматическим "уэмбли". Все на своих местах.
Кобура его не впечатлила. Хоффа интересовал карман. Затем он посмотрел мне прямо в глаза. Его взгляд не был таким пронизывающим, как у Вена Френкеля, но смотрел он твердо.
- Что вы хотите заставить сделать мисс Ливси? - спросил он.
Я покачал головой:
- Это пусть решает она сама. Может быть, мы просто хотим проучить ее. Ведь нехорошо отрицать факты.
- Она, - он снова провел языком по губам, - она сказала правду.
- О'кей, парень. Вам лучше знать.
- Я знаю. Я небогатый человек, Гудвин. Когда речь идет о деньгах, я не могу говорить о больших суммах. Мне приходится считаться с реальным положением вещей. Я дам вам пять тысяч долларов наличными; я могу достать их завтра, если вы подумаете еще раз и решите, что вы не правильно ее поняли. Это будет нетрудно, вам не нужно будет забирать доклад назад: вы можете просто сказать, что не правильно ее поняли.
- Я не могу, даже за пять кусков.
- Но я... - он остановился, чтобы подумать:
- Сколько?
- Вопрос не в деньгах. Я не люблю деньги. Они загибаются на углах. Я мог бы еще подумать, если бы мисс Ливси сейчас пришла сюда или пошла бы со мной к Вульфу и мы получили бы от нее стоящую и правдивую информацию. При условии, что у нас будут гарантии, что информация полностью правдива.
- Она сказала вам правду.
- Вам лучше знать.
Хофф замолчал. Его пальцы медленно сжались в кулаки, но явно не с намерением напасть или сокрушить что-либо.
Некоторое время они были сжаты, затем непроизвольно расслабились.
- Ради Бога, - сказал он умоляющим голосом. - Неужели вы не видите, что вы делаете? Неужели не понимаете, какой опасности вы ее подвергаете? - Он почти хныкал. - Вы же знаете, что случилось с Нейлором. Неужели вам не ясно, что теперь ее жизнь находится в опасности? Какой же вы хладнокровный негодяй!
Я наклонился вперед и похлопал его по колену.
- Послушай, друг, - сказал я медленно и отчетливо, - дело обстоит именно так, как ты думаешь. Тут все завязано.
Нравится тебе это или нет.
Он дернулся в сторону, как будто мои пальцы были усеяны микробами, отодвинул стул, встал и вышел из комнаты.
Мне показалось, что этого было достаточно, чтобы оправдать наш риск, поэтому, проследив, как Хофф пересек зал и зашел в комнату Эстер, я направился по проходу к углу, где находились телефонные будки.
Я кратко информировал Вульфа о том, что случилось, и спросил, должен ли я пересказывать ему подробности по телефону. Он сказал, что это может потерпеть до моего возвращения домой, а затем стал расспрашивать меня о разных вещах, противореча сам себе. Он в гораздо большей степени, чем я, считал, что все идет как надо. Наконец он отпустил меня. Когда я возвращался по проходу к себе, три сотни машинисток перестали стучать по клавишам и уставились на меня. Этого было достаточно, чтобы мое тщеславие было полностью удовлетворено.
Дойдя до двери моей комнаты, я остановился, но не затем, чтобы растянуть удовольствие для моих зрительниц. Дверь была закрыта, а я был уверен, что оставлял ее широко открытой. Я открыл дверь, вошел в комнату и закрыл ее за собой, поскольку увидел, что там была Эстер Ливси.
Я сделал один шаг, а она - два, и ее правая рука взяла мою левую руку.
- Прошу вас, - сказала она, подняв ко мне лицо.
- Просите? О чем? - спросил я твердо.
- Пожалуйста, не делайте этого! - ее рука отпустила мою руку. - Не делайте, пожалуйста!
Я стоял не двигаясь, не предлагая оставить мою руку в покое и не делая никаких движений, которые свидетельствовали бы о том, что я ощущаю неудобство от ее прикосновения. Лицо Эстер было так близко, что я видел, какие черные у нее зрачки. Близость эту создала она сама, и поскольку близость эта устраивала ее, постольку она устраивала и меня.
- Я ничего не делаю, - сказал я. - Я думаю, что вы прекрасны...
- Делаете! Вы клевещете на меня! Вы намеренно распространяете обо мне ужасную ложь!
Я кивнул:
- Конечно. - Дыхание ее меня почти волновало. - Вы никогда не встречали Саула Пензера, не правда ли?
- Кто... кого... вы просто...
- Саула Пензера. Это мой друг и лучший сыщик на земле. Он видел вас в тот вечер с Нейлором. Поэтому это вы лжете. Я восхищаюсь вами настолько, что хочу делать все, что делаете вы, и я не перенесу, если не добьюсь своего. Поэтому я солгал.
Мисс Ливси убрала руки и сделала шаг назад.
- Теперь я чувствую себя лучше, - сказал я.
- Вы признаете, что это ложь, - шепнула она.
- Ради вас, безусловно. Но не ради других. Это наш первый общий секрет, о котором знаем только мы с вами. Если ваша нелюбовь ко мне такова, что мы можем иметь общие секреты, то это поправимо. Мы можем пойти к Ниро Вульфу и сознаться, что оба солгали, и сказать ему правду Пойдем?
Эстер тяжело дышала - так же волнительно, как, вероятно, и всегда, но я уже не находился так близко к ней чтобы насладиться этим.
- Вы это серьезно, - сказала она без вопросительной интонации.
- Я всегда серьезен, когда говорю. Пойдемте к мистеру Вульфу и покончим с этим вопросом.
- Я подумала... я подумала - вы... - она остановилась. Ее голос был готов задрожать, но подбородок оставался твердым. - Вы ужасный человек. Я подумала - вы ужасный человек!
Она не спеша пошла к двери, открыла ее настежь и вышла.

***

В тот вечер в четверть двенадцатого в кабинете Вульфа зазвонил телефон. Я поднял трубку, и голос Фреда Дэркина сказал мне:
- Свет погас, значит, она спокойно легла спать. Ради Христа, Арчи, ты ведь не хочешь, чтобы я...
- Хочу, - сказал я твердо, - и хочет Ниро Вульф. Инструкции ты получил. Тем более, что это твоя работа! Терпи и наблюдай хорошенько.
Я повесил трубку и сказал Вульфу:
- Фред говорит, что свет погас. Мне стало легче, и я могу в этом признаться. Я собирался жениться на ней, если бы в этой чертовой лжи у нее не было таких партнеров, как Хофф, моя же ложь меня совсем не беспокоит. Думаю, сегодня мне будут сниться кошмары.
Вульф даже не хрюкнул.
Хотя я знаю Вульфа гораздо лучше, чем кто-либо, я бы не мог сказать, почерпнул ли он из моего доклада за тот день какие-нибудь ожидаемые сведения, которые можно было бы считать словами или действиями. Сидя неподвижно, закрыв глаза и откинувшись на спинку кресла, он все выслушал с вниманием, которого заслуживала моя информация, и задал массу вопросов.
Он хотел даже знать, что сказала мисс Абраме, секретарша с тридцать шестого этажа, когда я вручал ей доклад для передачи Пайну. Я передал доклад в 4.30, как обычно, и, по ее словам, Пайн был в это время занят, но она божилась, что он получит доклад до конца рабочего дня.
В эту ночь кошмары меня не преследовали, но если бы я был женат, то жена, возможно, спросила бы меня на следующее утро, почему я все время вертелся и метался. Впервые в жизни я безусловно чувствовал ответственность за то, что подвергаю опасности жизнь другого человека, жаждущего счастья, и это был особый случай. Вещи сами по себе превращались в свою противоположность. Едва увидев ее, я понял, что Эстер Ливси находилась в какой-то неприятной ситуации и никто, кроме меня, не мог помочь ей выбраться из нее, а вместо этого я делал из нее мишень для убийцы, который уже нанес два жестоких удара, и это было, конечно, с моей стороны совсем не по-джентльменски.
Когда во вторник утром, первого апреля, в День дураков, я вышел из дома, меня волновало отсутствие телефонных звонков, хотя серьезных оснований ожидать их тоже не было. Фред, разумеется, не позвонит до тех пор, пока не появится сама Эстер, а потом такой возможности уже не будет. Я дошел до здания на Уильям-стрит в 9.15, на четверть часа раньше обычного, и нырнул в вестибюль, заняв наблюдательный пункт, который мы с Саулом выбрали восемь дней назад. Народ начинал прибывать. Она пришла за пять минут до начала работы. Когда она вошла в лифт, я заметил фигуру Фреда Дэркина, который последовал за ней в вестибюль и остановился шагах в двадцати от нее. Как только я заметил его, с другой стороны появился Билл Гор; обменявшись сигналами с Фредом, он прошествовал дальше. Фред подошел к киоску, купил газету и ушел.
Я поднялся на лифте на тридцать четвертый этаж, прошел в свою комнату, оставил дверь открытой и занял свой наблюдательный пункт. Терпение у меня кончалось. Несмотря на все напряжение момента, Эстер не раскрывалась, и было похоже, что она так и будет держаться до конца. Мне с моим темпераментом становилось все труднее просто так сидеть здесь и ждать, пока что-нибудь не произойдет. Однако сидел я так недолго. Зазвонил телефон, и я бросился к нему, как сиделка в роддоме, получившая известие о рождении мальчика весом в десять фунтов. Но это был всего-навсего приказ подняться к Джасперу Пайну. Я подчинился.
На тридцать шестом этаже меня без задержек пропустили в кабинет Пайна. Он встретил меня один, стоя посреди большого кабинета с листком бумаги в руке. Вид у него был до крайности рассеянный и подавленный. Таким я его еще не видел. Когда я подошел к нему, он швырнул мне эту бумажку.
- Этот доклад, - сказал он голосом, таким же глубоким, как у Френкеля, но не раскатистым. - Что это такое?
- Вы читали его?
- Да.
- Значит, все так и есть, как там написано.
- Эта, - он посмотрел на бумагу, - эта Эстер Ливси, что она сказала?
- Там все записано. Что она не захотела пойти к мистеру Вульфу и еще раз встретиться с ним, потому что знает, кто убил Мура. Вы, вероятно, помните, она собиралась замуж за Мура. Это все, что я мог написать, если только вы не захотите, чтобы я попытался привести точные слова. Я понимаю, мисс Ливси сейчас отрицает то, что она мне об этом говорила.
Так же поступил и Нейлор, но вы знаете, что произошло. Я собираюсь заняться ею и отвезти ее к Вульфу, если смогу это сделать.
- Она назвала имя? Сказала, как зовут того человека?
- Нет, еще нет.
- Вы сообщили полиции?
- Тоже пока нет. Мы думаем, что методы, которые они используют, вряд ли сработают, во всяком случае с ней.
На столе Пайна раздалось жужжание. Он подошел к столу, поднял трубку телефона и несколько секунд говорил о чем-то, не связанном с нашим разговором, а затем обошел стол и плюхнулся в свое кресло.
- Черт побери, - сказал он, - всегда приходится делать слишком много вещей одновременно.
Он хмуро смотрел на меня.
- Мистер Нейлор сказал, что никогда не говорил вам этого.
Он настаивал, что вы лжете. Теперь эта женщина делает то же самое.
Я кивнул:
- Э, ну и репутацию я себе создаю. Вы не поверили Нейлору.
На этот раз для равновесия вы можете ей поверить.
- Я надеюсь, вы понимаете, что делаете и что может с ней случиться?
Я снова кивнул:
- Мы следим за ней.
- Хорошо. - Он поднял трубку одного из своих телефонов. - Держите меня в курсе дела. Дайте мне знать, если она согласится поехать к мистеру Вульфу.
Я пообещал ему это и ушел. По пути из приемной я позвонил из автомата Вульфу, которому сообщил, что слова и действия стали поступать уже с руководящего уровня.
Остаток утра я работал в одиночку, без прикрытия. Я сидел, как приклеенный, на стуле, лицом к двери, и за эти часы ни одна душа не пришла ко мне, чтобы помочь скоротать время. Это сидение было монотонным и совершенно не удовлетворяло меня.
Эстер держала свою дверь закрытой. Она появилась лишь однажды, в 10.15, чтобы пройти в комнату Розенбаума, где оставалась более часа, очевидно, для утренней диктовки. Когда я увидел ее в следующий раз, был уже час дня, время обеденного перерыва, и она показалась в шляпе и пальто. Я спустился на том же лифте, не поздоровавшись с ней, увидел Билла Гора, который подхватил ее в вестибюле, а сам купил на ближайшем углу сэндвичи и молоко.
Вернувшись в комнату, я решил, что с меня уже хватит одиночества. Тогда я позвонил в резервный отдел и попросил направить ко мне стенографистку, указав, что для моей работы подходит только мисс Феррис. К этому времени я уже выучил их кое-чему, и буквально через минуту появилась Гуинн с блокнотом в руках. Я подвинул ей стул - так, чтобы она сидела ко мне лицом, а спиной к открытой двери, не загораживая общего вида зала - Первый раз я работаю под вашу диктовку, - сказала она, усаживаясь. - Говорите, пожалуйста, помедленнее.
- Конечно, - согласился я, - у нас впереди вся вторая половина дня. Я буду диктовать письмо полицейскому комиссару.
- И вы считаете, что это красиво, да?
- Вы угадали, это красиво. Дорогой господин комиссар. Хочу вам пожаловаться. Самая красивая девушка на Земле обманула мое доверие. Она обещала никому не говорить того, что я ей сказал, и рассказала. За несколько секунд она рассказала об этом сотне людей. Ее зовут Гуинн Феррис, и она...
- Я не буду этого писать! Это не так!
- Не кричи, дверь открыта, - я чарующе улыбнулся. - Я знаю, дорогая моя Гуинн: ты рассказала всего пяти-шести людям, а они обещали не говорить ни слова. Помнишь, в первый день, когда я сюда пришел, как ты мне помогла? - Я взял у нее блокнот, вырвал страницу, на которой был записан мой текст, и, закрыв, отдал его назад. - Плюнь на это, просто я хотел на тебя посмотреть. Давай лучше поговорим, чтобы создать видимость дела, а то люди на нас смотрят. Есть какие-нибудь новости?
- Конечно, есть, - она положила нога на ногу, расправила край юбки. - Все дерутся как кошки с собаками, спорят, кто из вас врет, - вы или Эстер.
- Надеюсь, я выиграю.
- О да, я уверена, но некоторые, похоже, хотят, чтобы выиграла она. Эта маленькая дура Энн Мэрфи, вы знаете ее?
- Отдаленно.
- Она говорит, что собирается обратиться в бюро жалоб, что вы подвергаете Эстер опасности! Вы об этом знаете? И, о Боже, я совсем забыла сказать вам: мистер Пайн, президент, велел своей секретарше позвонить Эстер и попросить ее зайти к нему, а она отказалась, и тогда мистер Пайн позвонил ей сам, но она все равно сказала что не пойдет! А об этом вы знаете? Сказать президенту, что она не пойдет к нему в кабинет, когда он об этом попросил! Правда, на нее это похоже. Я молюсь Богу, чтобы ее уволили.
- Не кричи так, откуда ты это знаешь? Откуда ты знаешь, что она отказалась идти? Я этому не верю.
- Не верите?
- Нет.
- Ну и не надо. Девочки-телефонистки уж наверняка знают.
Конечно, они не должны подслушивать, но вы ведь знаете, как это бывает: они же должны убедиться, что сделали правильное соединение, верно? Вы не верите?
- Может, и верю. Потом скажу. - Я потянулся, чтобы погладить ее колено, которое полностью заслуживало того, чтобы его погладили.
- Ты мой самый любимый радиокомментатор, дорогая. Когда все это случилось - эти телефонные звонки и отказы?
- Сегодня утром, до ленча. Я точно не знаю, в какое время.
Думаю, это говорит о том, что совесть у нее нечиста, правда?
- Ну, по крайней мере, тут что-то кроется. Есть ли другие новости?
- Боже мой, да. Я должна об этом сказать. Весь вчерашний день мистер Хофф не отвечал на свою корреспонденцию, он просто оставлял письма нетронутыми, вероятно, даже не читал, и старик Берч - вы знаете, это контролер корреспонденции с бородавкой на носу...
Она остановилась, потому что я неожиданно встал.
- Извини, - сказал я. - Я позабыл кое-что сделать, мне надо позвонить, я совсем забыл об этом.
- Я подожду здесь.
Я попросил ее не беспокоиться: диктовка мне сегодня больше не понадобится. Я вышел, прошел через проход к телефонной будке и набрал номер Вульфа. Ответил Фриц который переключил меня на шефа.
- Вы сказали, - начал я, - что желаете получить их как только они поджарятся на гриле. Можете забрать этот мусор, а то, боюсь, вы начнете голодать, поскольку многие часы ничего не было. Сегодня утром Пайн попросил секретаршу позвонить мисс Ливси и передать ей, чтобы она зашла к нему - к Пайну, а та отказалась. Тогда Пайн позвонил ей сам и попросил прийти к нему, но она снова отказалась. Это все. Она явно расстроена и не принимает приглашений, от кого бы они ни исходили.
Странная вещь: она утверждает, что вынуждена работать и что ей нравится работать здесь, во всяком случае нравилось.
- Ты ее видел? Разговаривал с ней?
- Нет. Если бы я говорил с ней, вы бы уже знали об этом.
Молчание. Оно длилось минуту, другую, третью, пока я не спросил:
- Алло. вы еще слушаете?
- Да. Как тебе удалось это узнать?
- Это информация одной из моих подружек, Гуинн Феррис, которая проведала все от телефонистки. Придумать этого нельзя. Я бы сам заплатил за такую информацию.
- Откуда ты говоришь?
- Из автомата.
- Хорошо. Теперь выслушай мои инструкции.
Он дал мне инструкции. Нетрудно было догадаться, что у него на уме, и, поскольку то, что мне предстояло еще три-четыре раза соврать, не делало мое задание более рискованным, чем оно уже было, я не стал ему возражать.
Задание было довольно трудным, с возможными осложнениями, и я попросил Вульфа повторить его, чтобы убедиться, что все правильно понял.
Выйдя из кабинки автомата и размышляя о том, что одно из осложнений я уже испытываю, я направился к себе в комнату за пальто и шляпой. После этого я прошел через зал к комнате Эстер. Ее дверь была закрыта. Я вошел, закрыл за собой дверь и уселся на стул, положив шляпу и пальто на колени.
Эстер перестала стучать на машинке и посмотрела на меня.
Она не была уже той женщиной, которую я встретил две недели назад. Тогда она была далеко, за тысячу миль. Теперь она была здесь, со мной, вся целиком. Я для нее, безусловно, что-то значил, и она пыталась понять по моему лицу, что означал для нее мой визит. Она не спрашивала, чего я хотел. Она вообще ни о чем не спрашивала.
- Я нахожусь в трудном положении, - сказал я, будто между прочим. - Есть люди, которые хотят узнать, кто из нас врет: вы или я. Это нормально, я не возражаю, но у них хватает наглости требовать, чтобы я действовал, как мальчик на побегушках. Однако... - я передернул плечами, - как я понял, мистер Пайн, президент компании, посылал за вами сегодня утром, и вы отказались к нему идти.
Ни один мускул не дрогнул на ее лице.
- Это так, не правда ли? - спросил я.
Она подняла глаза.
- Да, я... да.
- А сейчас вы пойдете к нему? Со мной или без меня?
- Нет, - не колеблясь ответила она.
Я нахмурился.
- Во всем этом есть один момент, который выглядит для меня совершенно неубедительно. Не пытался ли кто-нибудь оказать на вас давление? После того. как вы отказались идти к Пайну?
- Нет.
- Тогда мне передали правильно. О'кей. Такова их позиция, и вы должны признать, что у них есть для этого основания. Я им сказал, что, по вашим словам, вы знает кто убил Мура. Они также информированы, что вы затем стали отрицать ваши слова.
Они разговаривали со мной и хотели поговорить с вами. Это представляется разумным. Я не вижу, как вы можете этого избежать. Если вы предпочитаете не говорить с Пайном, это может быть кто-нибудь еще. Когда я говорю "они", я не имею в виду, что они хотят напасть на вас. Просто один из них - любой из трех вице-президентов - заменит Пайна. Вы пойдете к одному из вице-президентов?
Я полагаю, что в течение всего нашего разговора она чувствовала себя не в своей тарелке, поскольку я внушал ей, что отказаться было невозможно, однако тогда я мог поклясться, что это было не так.
- Я не хочу, - произнесла она еле слышно. Мне показалось, что голос ее дрожал.
- Конечно, вы не хотите. Я могу это понять, но вы пойдете?
- Да.
- Сейчас?
- Да.
- К кому?
- Мне все равно, к любому.
- Но вы только что отказались идти к Пайну.
- Я предпочитаю любого другого из них.
- Прекрасно. Тогда послушайте вот что. Их идея состоит в том, что будет лучше всего, если вы переговорите с представителем совета директоров, и они хотели бы, чтобы это был человек, которого они наняли представлять их в деле, касающемся этих убийств. Этот человек - Ниро Вульф. Вы поедете со мной к нему?
Она не ответила.
- Я ни к чему не принуждаю вас, - заявил я. - Вчера я просил вас прийти и рассказать ему правду. Теперь вы можете рассказать ему все, что захотите. Они предпочитают, чтобы вы встретились с Вульфом, но если эта идея вам не нравится, выберите одного из вице-президентов. Того, кто вас устраивает. Почему бы вам не спросить об этом у Хоффа?
Мисс Ливси покраснела, и я был рад увидеть, что кровь еще не застыла в ее жилах.
- Мне не нужно у него спрашивать, - сказала она уже более твердым голосом. - Мне ни у кого не нужно спрашивать.
Неожиданно она отодвинула стул и встала:
- Хорошо, я пойду. Подождите, я скажу мистеру Розенбауму.
Она вышла из комнаты и через минуту вернулась, надела свою шляпу и пальто, и мы пошли. Если бы я знал, что вижу отдел фондов компании "Нейлор - Керр" в последний раз, я бы послал ему что-нибудь вроде прощального жеста, но я покидал здание в сиянии славы, Эстер Ливси шла рядом со мной, и вокруг не было никого, кроме нас.
Внизу, в вестибюле, когда мы проходили мимо Билла Гора, я сделал ему знак остаться. Не исключено, что Эстер весьма скоро вернется, так как трудно было сказать, сможет ли Вульф поставить все на свои места.
В такси мы вели себя, как незнакомые люди. Ни слова не слетело с наших уст.
Вульф принял нас так, что, должен признать, удовольствия мы не получили. Когда я проводил Эстер в кабинет и мы приблизились к его столу, он зарычал на меня:
- Какого черта ты привел ее сюда?
Она испуганно посмотрела на него, а потом на меня.
- Это - моя личная идея, - сказал я. - Все шло по плану. Она захотела переговорить с кем-нибудь, за исключением Пайна, о чем мне следовало сообщить вам, и тогда я подумал, а почему бы не привести ее к вам? Так что я привел мисс Ливси туда, где она уже побывала. Моя ложь поставила ее под удар, и я не собираюсь остаток дня и ночи мучиться над вопросом, жива она или нет. Для меня это вопрос гуманизма.
Вульф посмотрел на нее.
- У меня есть работа, мисс Ливси, - сказал он весьма вежливым тоном, - и мне вы не нужны. Но мистер Гудвин прав.
Ваша жизнь в опасности или может оказаться в опасности. Вы, возможно, знаете об этом больше меня, но в любом случае вы должны остаться здесь. В южной комнате. Арчи?
Эстер посмотрела на нас так, будто мы помешались, и я не виню ее за это. Она набросилась на меня:
- Вы сказали, что он хочет, чтобы я поговорила с ним!
Я взял ее за руку, причем никто из нас не понимал, что я делаю.
- Еще одна ложь, - сказал я. - Мы оба, вы и я, разбухаем от лжи. Мистер Вульф собирается уйти к себе или думает, что собирается, и вы слышали, как он сказал, что вы ему не нужны.
Если только вы не готовы начать с начала и рассказать нам всю правду?
- Нет.
- Я так и думал. Вы очень упрямы, дорогая. И еще я думаю, что вы будете страшной дурой, если поедете назад в центр или в другое место.
- Я решил, - коротко сказал Вульф, - что она не должна уходить отсюда ни при каких обстоятельствах - теперь, когда она знает, что я готов действовать.
Я все время держал ее за руку.
- Вот видите? Я не хочу запирать вас в шкаф. Наверху есть прекрасная комната для гостей...
Я остановился, потому что она освободила свою руку. Затем прошла в угол, где стоял большой глобус и одно из желтых кресел, и села в него.
- Я останусь здесь, - твердо сказала, она.
- Мисс Ливси такая же упрямая, как и вы, - сказал я Вульфу. - Единственный выход - отнести ее, но она будет кричать, сопротивляться и пытаться ударить.
- Оставь ее в покое, - сказал он. - Позвони миссис Пайн.
Я подошел к столу и набрал номер.
Мне это не нравилось. Я считал, что он жестоко ошибается, и я до сих пор так думаю, несмотря на то что ему все удалось.
Несомненно, разоблачения, которых он добивался, уже висели в воздухе, и теперь, когда нити были уже у него в руках, оставалось лишь умело расставить силы по местам и медленно и осторожно, но уверенно начинать главное наступление. Однако этот путь был не для него. Он собирался заканчивать дело, имея в ружье всего лишь один патрон, да и тот мог оказаться холостым. Если бы тут не сидела Эстер, я непременно затеял бы серьезный спор, но она уже услышала больше того, что ей нужно было знать. Поэтому я стал набирать номер.
Теперь мне было любопытно, что он станет делать, если миссис Пайн отправилась по магазинам или проверяет своих любимцев на Пятой авеню, однако это непредвиденное обстоятельство, по его мнению, не должно было возникнуть.
Ответил какой-то мужской голос. Я сказал, что с миссис Пайн хотел бы поговорить мистер Вульф, и через минуту, когда она взяла трубку, подал знак шефу.
- Добрый день, миссис Пайн, - невозмутимо начал Вульф. - Я оказался в сложном положении. У меня появилась кое-какая информация, и по идее мне следовало бы связаться с мистером Кремером, инспектором полиции - вы его знаете - и предложить ему немедленно собрать всю вашу прислугу, а также всех лиц, обслуживающих дом, где вы живете, которые работали вечером в пятницу двадцать первого марта - в тот вечер, когда был убит ваш брат. Пожалуйста, дайте мне закончить. Я понимаю, что для вас это будет страшно хлопотно. Но имеется альтернативный вариант. Почему бы вам самой не привезти их сюда, а? Ко мне в контору. Всю вашу собственную прислугу и людей, обслуживающих дом.
- Зачем? О чем вы говорите, Боже мой? - раздался ее резкий голос.
- Разве вы не знаете?
- Нет.
- Чепуха. Конечно, вы знаете. Если только я вас не переоценил, а я думаю, что оценил вас правильно. По-моему, эта просьба ясно говорит, что я располагаю всем необходимым, за исключением лишь нескольких деталей. Я собираюсь получить их незамедлительно, и вам предоставляется возможность обеспечить эти детали.
Голос Вульфа стал вдруг резким и отрывистым.
- Либо мы поступим таким образом, либо всю информацию получает Кремер, и тогда все будет по-другому. Вы знаете, что это может означать. Ваш муж потерял голову. Он дважды посылал за мисс Ливси, но она отказалась прийти. Вместо этого она приехала сюда. Она сидит тут, передо мной. После того как я передам Кремеру мисс Ливси, первым его шагом будет арест вашего мужа. Я предпочитаю действовать в этом деле открыто. Я обратился непосредственно к вам.
- Где мой муж?
- В компании. Его еще не беспокоили.
- Мисс Ливси с вами?
- Да.

Предыдущая страница 12 Следущая страница


13 Рекс Стаут

- Не верю.
- Прекрасно, мадам. До свидания. Я думал, будет только честным предоставить вам такую возможность, поскольку вы владеете большей частью акций корпорации, на которую я работаю.
- Подождите. Вы можете подождать?
- Недолго. Если вам нужна минута на размышление, используйте ее.
Она использовала больше минуты - по крайней мере три. Мы с Вульфом сидели, прижав трубки к ушам. Я развернул кресло так, чтобы держать Эстер в поле зрения на тот случай, если она рванется к телефону или закричит достаточно громко для того, чтобы звук достиг трубки. Я все еще считал, что Вульф не прав, и так сильна прижимал трубку к уху, что просто удивляюсь, как она не треснула. Наконец Цецилия ответила:
- Я приеду через полчаса.
Вульф продолжал давить на нее.
- Вместе с другими? С прислугой?
- Нет, они вам не понадобятся.
- Полчаса для вас слишком много.
- Я должна одеться. Я приеду к вам как быстрее. Вы ничего не будете предпринимать?
- Пока вы сюда не приедете, ничего.
Вульф повесил трубку и повернулся к Эстер.
- Миссис Пайн сейчас приедет сюда и обо всем расскажет. Не хотите ли вы подняться наверх?
Эстер молчала. Она не сделала ни единого движения даже ее взгляд застыл. Она смотрела на коврик на полу Сидела выпрямившись, по-прежнему не снимая пальто, руки ее вцепились в край сумочки, а коврик явно был для нее самым интересным предметом, который она когда-либо в своей жизни видела.
Я хотел сказать Вульфу, что по этому поводу думаю, но для посторонних ушей это не годилось, поэтому я промолчал.
Я не сказал этого и тридцать минут спустя, когда приехала миссис Пайн.

***

Она села в красное кожаное кресло. В этот день на ней было норковое манто и обтягивающее фигуру коричневое шерстяное платье в черную клеточку. Она сказала, что никогда не встречалась с Эстер Ливси, и предложила ей руку, на что Эстер ответила отказом. Однако ее это не обескуражило. Судя по ней, ничто в жизни ее не обескуражило бы, хотя она старалась удержаться от обращения ко мне. Миссис Наин восседала в красном кожаном кресле и говорила Вульфу:
- Этого бы не случилось, если бы вы сделали так, как я вам говорила. Мой брат был бы жив. Он перестал бы валять дурака.
Все было бы прекрасно.
- Нет, - сказал Вульф, - не было бы. Совершенно ясно, что ваш брат не прекратил бы своих попыток стать президентом компании. Не удалось бы также пролить свет и на смерть Мура.
Но это вас не интересовало. Я хочу, чтобы мы начали с вечера той пятницы. Зачем вы сказали, что ваш муж был дома в постели, хотя его там не было?
- Потому что я не видела... Что вы там делаете. Арчи?
- Стенографирую, - ответил я. - У меня неплохо получается.
- Прекратите, пожалуйста. Я не хочу, чтобы вы это записывали.
- Я этого хочу, - коротко сказал Вульф. Он погрозил ей пальцем. - Мадам, я намереваюсь сделать все, чтобы совет директоров убедился, что я выполнил ту работу, для которой они меня наняли. В том, что меня касается, запись понадобится только для этих целей, но я хочу сделать ее. Я не собираюсь притворяться. Сейчас я едва знаю то, что мне следовало бы знать, вот и все. Например, я только что предположил, что ваш муж не спал у себя в постели в тот момент, когда вы сказали, что он спит. Это произошло тогда, когда вы так резко отреагировали на мою просьбу поговорить с вашими слугами.
Это, разумеется, подкрепило мои догадки. Почему вы обманули меня?
- Я не обманывала.
- Как это?
- Я не собиралась, - Цецилия посматривала в мою сторону, но не на меня, а на блокнот. - Когда вы позвонили, я была в гостиной. Комната моего мужа находится на некотором расстоянии, и я решила, что он спит. Когда же я пошла посмотреть, Джаспера там не оказалось. Я не знала, что он ушел. Я просто не хотела вам этого говорить, посчитав, что это не имеет значения. Поэтому я сказала, что он спит. Он пришел чуть позже вашего звонка...
- На сколько позже?
- Не знаю, минут через двадцать - тридцать. Когда потом стало известно об убийстве моего брата, я знала, что его убил Джаспер.
- Когда вы об этом узнали? Он рассказал вам?
- Не в ту ночь. Но я знала: на следующий день я поговорила с ним и он мне сказал.
Ее рука задрожала.
- Мой муж все равно рано или поздно рассказал бы мне об этом, после того как понял бы, что это лучший выход.
Она покачала головой.
- Я не собираюсь разговаривать на эту тему. Я решила, что этого делать не надо.
Она перестала поглядывать на мой блокнот и сосредоточилась на Вульфе.
- Я знаю, для чего все это делается, и хочу рассказать все, что потребуется, чтобы вас удовлетворить. Я понимаю. что имеется ряд вещей, о которых я должна вам сказать. иначе вы передадите это в полицию. Но дальше этого я не пойду. Мой муж действительно убил Мура, но это не имеет никакого отношения ко мне. Он убил его, потому что мисс Ливси влюбилась в него и собиралась выйти за него замуж.
У меня оказалось меньше выдержки, чем у Вульфа Я вскинул голову. Вульф же просто пробормотал:
- Ревность.
Она кивнула.
- Муж совсем потерял голову из-за нее, но, я полагаю, она вам все про это рассказала.
- Неважно. Мне нужна ваша версия, продолжайте.
- Джаспер встретил ее около года назад на ежегодном ужине, который компания организует для своих сотрудников. Он очень страстный человек. Он рассказал мне об этом и попросил развода. Со временем ситуация усложнилась. Она не разрешала ему часто видеться с ней, тем более на людях. Мисс Ливси очень умно повела дело, не разрешала ему перевести ее на лучшую должность в компании, а когда я сказала ему, что единственным выходом в той ситуации было бы сделать ее своей любовницей, он сообщил, что она не хотела этого.
Цецилия повернулась в кресле, чтобы посмотреть на Эстер.
- С вашей стороны, мисс Ливси, это было очень умно, - сказала она без возмущения, - но для меня жизнь осложнилась.
Эстер оставалась недвижимой и ничего не говорила.
- Он хотел развода, - подсказал Вульф.
- Да, но я не дала бы его. Это расстроило бы все мои жизненные планы: помимо прочего, ведь это я сделала Джаспера президентом компании. Он даже хотел пожертвовать ради мисс Ливси своей карьерой. Поэтому я убедила Уальдо Мура пойти на работу в компанию.
Она кивнула - самой себе.
- Вы не знали Уальдо. Он был самым очаровательным человеком, которого я когда-либо знала, пока не наскучил мне, что происходит с каждым в свое время. Сомневаюсь, была ли на земле женщина, которая могла бы перед ним устоять. Таким образом, я убедила его пойти работать в отдел фондов, где работала мисс Ливси, и... ну... переманить ее. Все шло прекрасно, поскольку я была в этом уверена. Он полностью держал ее в руках в течение... сколько именно времени я забыла, но это не могло быть...
Эстер заговорила:
- Вы лжете.
Цецилия усмехнулась.
- О, вам нечего стыдиться, мисс Ливси, ни в коем случае.
Вы единственная женщина, которой он когда-либо предложил выйти за него замуж.
Она снова повернулась к Вульфу.
- Итак, для мужа больше не было причин просить у меня развода, а может быть, я так только думала. Но мне следовало бы помнить, что в жизни ему все доставалось легко и поэтому он ни за что не смирится с поражением. В результате Мур был убит. Я не хочу об этом говорить. Для вас тут нет ничего нового, и я не буду распространяться на эту тему. В любом случае моей вины тут нет, это случилось не из-за моей ошибки.
- Просто не повезло, - пробормотал Вульф.
Она кивнула.
- Но я совершила ошибку, очень серьезную. Я доверилась своему брату. Он был старше меня, и еще с детства я привыкла все ему поверять, даже когда мы выросли. Только потом я поняла, что у него были странности и что его нельзя принимать всерьез. Ошибкой было и не принимать его всерьез. Я не понимала, насколько в глубине души Керр хотел стать главой дела, которое основал наш отец. Я была шокирована, когда узнала, что наш конфиденциальный разговор он использовал с целью оказать давление на мужа, чтобы тот позволил ему стать президентом. У меня было несколько писем, которые муж получил от мисс Ливси, а брат украл их у меня.
- Вы говорили ему, что ваш муж убил Мура?
Цецилия устало вздохнула.
- Я уже сказала, что не буду говорить на эту тему, - заявила она, чтобы покончить с этим. - Но мой брат считал, что он убил. Он шантажировал этим мужа и меня тоже. Это было еще одной ошибкой - или частью старой - думать, что моего брата нельзя принимать всерьез. я сказала ему, что он не способен управлять делами компании и ему следует оставить эту идею.
Тогда Керр... вы знаете о докладе, который он послал, утверждая в нем, что Уальдо был убит.
Вульф кивнул.
Цецилия продолжала:
- От этого нельзя было просто отмахнуться, потому что брат сделал так, что о докладе знали и говорили многие сотрудники.
Мой муж даже не пытался держать это в секрете от руководства, и когда большинство из совета директоров склонилось к тому, чтобы провести расследование, он не стал возражать. Думаю, что со стороны брата это было очень умно. Я никогда не думала, что он окажется настолько умным. Ведь это было очень умно, верно?
- Очень, - согласился Вульф. - Это и убило его.
- Но он не знал этого, - возразила она. - Умным это было потому, что таким образом оказывалось давление на Джаспера. Я хотела, конечно, остановить это, и я до сих пор думаю, что смогла бы это осуществить, если бы вы сделали то, о чем я вас просила: прекратили расследование. Оно только поощряло брата к продолжению его затеи. Если бы вы прекратили расследование, мне кажется, я убедила бы Керра отказаться от этого. Но потом он сказал Арчи, что знает, кто убил Уальдо, и увидел, что зашел слишком далеко, потому что он не хотел ареста моего мужа, а хотел лить убрать его с поста президента. Если бы Арчи там не было, Керр, конечно же, ничего бы ему не сказал, и вообще никому бы ничего не сказал. Я увидела его в тот день и объяснила ему, что он мог натворить, и он стал отрицать свои слова. Но, видимо, было уже слишком поздно. Джаспер знал, что у брата были письма мисс Ливси. Он решил, что положение становится слишком опасным и брат уже не смог бы отыграть назад, даже если бы хотел. Впрочем, муж не доверял моему брату и был уверен, что тот не захочет отступать. Итак, в ту ночь...
Она вдруг замолчала.
- Да, - поддержал Вульф, - в ту ночь. Когда вы не обнаружили мужа дома в постели и когда узнали, что брата убили, у вас могло быть только одно предположение. Как он это сделал? Где и чем был убит ваш брат?
Она пожала плечами.
- Я не знаю.
- Чепуха. Конечно, вы знаете. Муж рассказал вам все, - Вульф погрозил ей пальцем. - Прошу вас, мадам, знаете, почему мы интересуемся этим.
- Имеет ли это какое-нибудь значение?
- Не для вас. Для вас ничто не имеет значения. Но мне причитается гонорар, и я хочу, чтобы он был заработан.
- Муж и брат были очень схожи в одном, - сказала Цецилия, - они оба были исключительно тщеславны. В тот вечер Керр встретил Джаспера, чтобы обсудить ряд проблем, и муж повез его на своем автомобиле. Брат был слишком самоуверен, и сомневаюсь, забеспокоился ли он вообще, когда муж остановил машину на пустынной улице. Керр думал, что сможет позаботиться о себе сам. Вероятно, он так ничего и не заподозрил, даже тогда, когда Джаспер потянулся назад под сиденье, чтобы достать свой кейс. На самом деле он достал толстый кусок окаменелого дерева, который был там спрятан.
Первым же ударом брат был оглушен, а может, и убит. В последнем Джаспер не был уверен, поэтому затем он довел дело до конца.
Цецилия сжала руки.
- Конечно, - продолжила она, - надо было что-то делать, поскольку это был автомобиль моего мужа, но только крайне самоуверенный и тщеславный человек мог поступить так, как он.
Муж не выбросил этот кусок окаменелого дерева, а позднее принес домой, отмыл и снова положил на письменный стол в своем кабинете. Прямо перед тем местом, где он остановился, был припаркован другой автомобиль, Джаспер угнал его и оставил на этом месте. Он перенес тело туда. На Тридцать девятую же улицу он решил поехать просто затем, чтобы во всех деталях повторить декабрьскую ситуацию с телом Уальдо. Он хотел, чтобы все выглядело так, будто обоих убил один и тот же человек, тогда это обернулось бы в пользу мужа, так как его не подозревали в убийстве Уальдо. Такова была версия Джаспера, но это была только версия и ничего больше. Он так поступил потому, что с телом все равно что-то надо было делать, а поскольку он тщеславен, с его стороны такой жест явился проявлением уверенности и презрения - к вам, ко мне, ко всем остальным.
Цецилия повернула голову.
- За исключением вас, мисс Ливси. Насколько я знаю, вы единственное лицо, по отношению к которому мой муж не проявлял презрения. Поэтому я вами заинтересовалась.
Эстер ничего не ответила.
Вульф хрюкнул.
- Кстати, что касается мисс Ливси, здесь есть один момент.
В тот вечер, в пятницу, до этих событий ваш брат более часа бродил по улицам вместе с ней и они о чем-то беседовали. О чем?
Цецилия удивилась.
- Понятия не имею, - ответила она и повернулась. - О чем, мисс Ливси?
Эстер молчала.
Тогда решил попробовать Вульф. Он в упор посмотрел на Эстер.
- Конечно же, вы не будете больше держаться за эту ложь?
Если вы возьметесь за старое, то предупреждаю вас, что я отклоню ваши возражения. Тогда придется выбирать, кто из вас двоих врет: мой свидетель или вы. И я не собираюсь считать лжецом его. Так что вы обсуждали с мистером Нейлором?
Мисс Ливси заговорила, подчеркнуто обращаясь только к Вульфу:
- Он хотел увидеть меня, просил о встрече.
- Что же он хотел?
- Видимо, думал, что у меня есть письма, которые писал мне мистер Пайн, и он хотел получить их.
- Вы дали ему письма?
- У меня их нет. Я их уничтожила, - Эстер перевела дыхание. - Он мне не поверил. Он и раньше грозил уволить меня с работы, если я их не отдам.
- Боже мой, - вырвалось у меня. Я не мог сдержаться. - Почему же вы раньше этого не говорили?
Очевидно, со мной она тоже разговаривала, так как ее взгляд упал на меня:
- Как же я могла? Ведь тогда все бы всплыло - насчет мистера Пайна.
- Хофф знал об этом?
- Нет, он думает, что мне просто нужна помощь.
- Вы знали, что Пайн убил Мура? И Нейлора?
- Нет, я ничего не знала. Да и откуда? А если что-то и думала, имеет ли это значение?
Вульфа это не заинтересовало. Он снова взялся за Цецилию:
- А что стало с письмами, которые ваш муж получил от мисс Ливси? Они находились у вашего брата. Но их не нашли среди бумаг. Где они?
- Джаспер забрал их в ту пятницу вечером и уничтожил.
Миссис Пайн зябко повела плечами.
- Неужели этого недостаточно? Я уже и так вам доверилась, чего никогда не делала с мужчинами. Признаюсь, я была вынуждена так сделать. И какие же гарантии я буду иметь, что это не попадет в полицию?
Я разинул рот. Неужели она в дополнение ко всему была еще и простушкой?
- Никаких гарантий, - сказал Вульф, - вы сделали все возможное, чтобы прояснить ситуацию, но беспокоиться об этом следует вашему мужу. Конечно, вы не можете ожидать...
Зазвонил телефон. Я переложил блокнот в правую руку и поднял трубку.
- Контора Ниро Вульфа. Говорит Арчи Гудвин.
- Арчи, слушай, - это был голос Билла Гора.
- Валяй, что там у тебя?
Билл начал говорить. Это было четкое изложение фактов об одном событии. Я выслушал, задал два-три вопроса, повесил трубку и повернулся к Вульфу.
- Новость от Билла Гора. Мистер Джаспер Пайн выбросился из окна своего кабинета на тридцать шестом этаже. Смерть наступила до прибытия полиции.
В углу, где сидела Эстер, послышался слабый вскрик. Миссис Пайн не пошевелилась.
Вульф тяжело вздохнул. Он обратился к Цецилии.
- Прежде чем ехать сюда, вы не так много времени потратили на переодевание, не правда ли, миссис Пайн? Для телефонного звонка оно осталось, верно? Естественно, я этому не удивляюсь. Я знал, что вы будете со мной предусмотрительны.
Нет, она не была простушкой. Защити свою женщину? Только не эту. Она в этом не нуждалась.

***

Прошло четыре дня и четыре ночи, и снова наступило воскресенье.
В среду у нас был долгий разговор с Кремером. После двухчасовой беседы он ушел вне себя от раздражения. Он скрежетал зубами, но зацепиться было не за что.
Мы понимали, что Кремеру до смерти хотелось увидеть в "Газетт" заголовок: "Полиция раскрыла два убийства", но он так этого и не дождался.
В пятницу, на следующий день после похорон Джаспера Пайна, состоялось продолжительное совещание с участием вице-президентов, один из которых исполнял обязанности президента. Совещание было сугубо неофициальным, но для нас оно не имело никаких последствий. Цецилия успела переговорить с ними, подкрепив беседу своими акциями, и, я полагаю, так же поступил и ее отец.
Совет директоров так и не заинтересовался записями в моем блокноте. Мы сделали одну копию этих записей, которая до сих пор лежит в нашем сейфе.
В субботу, в одиннадцать часов утра, когда Вульф спустился из своей оранжереи, я работал за письменным столом. Нужно было кое-что напечатать в связи с делом "Нейлор - Керр".
Одним из документов был счет за оказанные услуги. В нем подробно, по пунктам перечислялись все затраты - Вульф всегда был очень щепетильным в этих вопросах, - но расходы были просто мелочью в сравнении с главным пунктом - гонораром.
Правда, я склонялся к тому, что он едва ли заработал и десятую часть этого, хотя дело, в конце концов, заключалось в каком-то лишнем нуле.
Когда я печатал перечень расходов, зазвонил телефон. Я снял трубку.
- Арчи? Угадай, кто говорит.
- Конечно, это ты, Гуинн, дорогая. Что за голос? Не глупи.
- Значит, ты меня еще помнить? Я уж было подумала, что совсем меня забыл. Неужели мы так и не увидим тебя больше в отделе фондов?
- Боюсь, что нет. Я не вынесу близости с вами. Просто не вынесу...
- Опять ты остришь! Очень плохо, потому что я хочу многое тебе рассказать! У нас никогда не происходило столько событий за одну неделю! Мистер Розенбаум теперь новый начальник отдела, а мистер Эплтон назначен... О, мне обязательно надо тебя увидеть! Сегодня вечером я свободна. А ты?
Вообще-то я был занят. У меня было назначено свидание с Лили Роуэн, но она лежала в постели с простудой.
- Просто помираю, до чего хочется услышать про мистера Эплтона, - заявил я. - Встречаемся в баре у Рустермана в семь.
- Но там не танцуют! Я думала, мы...
- Извини, что я тебя прерываю, но мне надо еще поработать.
Танцевать мы сможем пойти, когда поужинаем. До семи, дорогая.
Я проигнорировал сопение, доносящееся со стороны Вульфа, и продолжал печатать. Когда перечень расходов был готов, я прочитал его и проверил все цифры, затем положил его в конверт, а копирку спрятал в шкаф, который стоял рядом с кроватью. Затем я вернулся к машинке, вставил лист из моих собственных запасов, поставил число и начал:
Дорогая миссис Пайн!
Вчера вечером я пошел...
Мне пришлось остановиться, чтобы снова взять трубку телефона.
- Арчи? Это Роза.
- Можешь не объяснять. Я тебя сразу узнал. Как твои кудряшки?
- Перестань, - хихикнула она. - Как ты догадался по телефону? Знаешь, вчера я пошла спать в девять часов и не вставала до десяти часов утра - и прекрасно себя чувствую!
Когда я пила кофе, то вспомнила о тебе, а так как сегодня суббота, я подумала, может быть, тебе вечером нечего будет делать?
- Действительно, ничего особенного. А тебе?
- Нет, я поэтому и позвонила. Я подумала...
- Достаточно для тебя. Встретимся в баре у Рустермана в семь вечера.
- О, там прекрасное вино! А бифштексы?
- Конечно, два бифштекса. Или даже три. Так ровно в семь?
- Да!
Вульф снова фыркнул, и я опять пропустил это мимо ушей.
Мне нужно было сосредоточиться на своем занятии. Ведь теперь я не переписывал бумажки. Работа предстояла творческая. И я продолжил:
...к гадалке, что я делаю крайне редко. Меня обеспокоила фраза, которую Вы как-то обронили, насчет того, что каждый человек рано или поздно надоедает. И мне захотелось узнать, как скоро это случится со мной. Гадалка сказала, что у меня есть самое большее два месяца. Похоже, что я могу быть привлекательным только в течение этого срока. Но примириться с этим не могу.
Высоко ценя Ваше расположение и боясь потерять его, я возвращаю билеты на бейсбол. До начала сезона остаются еще две недели, и у Вас есть много времени, чтобы подыскать другого спутника.
Искренне Ваш...
Я думал, как подписаться - просто Арчи или полным именем, и остановился на последнем. В это время N снова отвлек телефон. Я поднял трубку.
- Контора Ниро Вульфа, у телефона Арчи Гудвин.
- Мистер Гудвин, говорит Эстер Ливси.
- Доброе утро, - я откашлялся, чтобы прочистит горло. - Что вы хотели?
- Я знаю, что заслужила такое обращение, - сказала она. - Я хочу попросить у вас прощения за то, что была такой грубой, когда вы позвонили мне в четверг вечером. Я... я надеюсь, вы поймете. Я чувствовала себя ужасно и поэтому так гадко нагрубила. Я хочу объяснить...
- Ничего страшного, все в порядке. Сейчас вам лучше?
- О да, намного. Я действительно хотела бы объяснить вам кое-что. Не могли бы вы прийти ко мне сегодня вечером, вы ведь знаете адрес? У нас небольшая квартира где мы живем с мамой.
- В Бруклине.
- Да, номер дома 2394...
- Я знаю, думаю, что найду. Как вы относитесь к тому, чтобы покататься завтра со мной на машине? Мы могли бы поехать в старой развалюхе Вульфа куда-нибудь за город и посмотреть, не пришла ли весна?
- Жаль, но завтра я не могу, потому что мы с мамой пойдем в гости. Не беспокойтесь, в самом деле...
- Я вовсе не беспокоюсь, - мне пришла в голову идея. - Проблема в том, что я очень неотесан и, боюсь, произведу на вашу маму плохое впечатление. Наверное, вам лучше было бы узнать меня поближе, прежде чем приглашать к себе домой. Вы знаете, где ресторан Рустермана?
- Рустермана? Конечно.
- Там очень тихо и уютно, а кроме того, хорошая кухня.
Может быть, встретимся в баре у Рустермана сегодня вечером в семь часов?
- Это так неожиданно... Я не напрашивалась на ужин...
- Я знаю, но мне кажется, это было бы приятно, по крайний мере для меня. Ну как?
- М-м...
- Пойдете?
- Хорошо, пойду.
Я повесил трубку, потянулся за ручкой и подписал письмо Цецилии.
Вульф зарычал на меня:
- Что, черт побери, ты собираешься делать со всеми сразу?
Я ухмыльнулся в ответ.
- Клянусь, не знаю. Просто я очень общителен. Не могу разочаровывать людей, особенно женщин.

Предыдущая страница 13 Следущая страница


Слишком много женщин 14

Предыдущая страница 14


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Рецензия
    • *** (Страница 1)
      Эта история - самый настоящий вздор.
    • *** (Страница 1)
      Кем только не населены эти застывшие в камне, взметнувшиеся ввысь на сотни футов символы власти и богатства, - тут и небольшие агентства, занимающие одну комнату, и супергиганты, расползшиеся на десять этажей.
    • *** (Страница 1)
      Ясное дело - это не кража карандашей Я взглянул на Джаспера Пайна и бодро сказал: - Прекрасная идея, такие доклады помогут вам обнаружить слабые места, и вы примете необходимые меры.
    • *** (Страница 1)
      Между мной и Вульфом опять пробежал холодок отчуждения.
    • *** (Страница 1)
      Сидя за своим письменным столам в кабинете, я положил телефонную трубку на аппарат и сказал Вульфу: - Банк говорит, что "Нейлор - Керр" располагает по меньшей мере двадцатью миллионами.
    • *** (Страница 1)
      На следующий день, в среду утром девятнадцатого марта, я начал работать в качестве эксперта по кадрам в компании "Нейлор - Керр".
    • *** (Страница 2)
      Выйдя из кабинета Дикерсона, я повернул налево и направился в дальний конец общего зала, но затем мне пришла в голову одна идея, и я остановился.
    • *** (Страница 2)
      Похоже, хитрое маленькое ничтожество выбрало тот самый момент, когда официантка, знавшая его, была рядом с нами, делая таким образом ситуацию для меня максимально неудобной.
    • *** (Страница 2)
      Когда мне предстояло сделать два дела, обычно наиболее приятное я оставлял напоследок, так я решил поступить и на этот раз, но сейчас что-то не сработало.
    • *** (Страница 3)
      В соответствии с первым пунктом составленного мной списка дел я должен был заняться ручным трудом: орудием труда была пишущая машинка у меня в комнате, так что я пошел туда и приступил к работе.
    • *** (Страница 4)
      В нескольких футах от письменного стола Вульфа стоит просторное и удобное кресло из красной кожи, а рядом с ним стоит небольшой тяжелый столик из дерева масарабунды, который используется главным образом для того чтобы клиенты выписывали на нем чеки, расплачиваясь с нами.
    • *** (Страница 4)
      Вспоминая то, что мне было о ней известно, я едва поверил собственным глазам, когда открыл дверь и впустил ее.
    • *** (Страница 5)
      На следующее утро, в четверг, обстановка в отделе фондов для меня совершенно изменилась.
    • *** (Страница 5)
      На следующее утро, в пятницу, в девять тридцать пять я стоял перед шкафом для досье в моем кабинете в отделе фондов компании "Нейлор - Керр", уставившись внутрь ящика, который я открыл с чувством истинного удовлетворения.
    • *** (Страница 6)
      Психологический момент для того, чтобы встать в присутствии леди, уже был упущен, так что я решил не делать этого и сказал ей: - Вот стул.
    • *** (Страница 6)
      В тот вечер после ужина Вульф продолжил чтение трех книг.
    • *** (Страница 6)
      Поскольку, как я понимал, "Нейлор - Керр" все еще платил мне жалованье, я радовался тому, что в компании не работали по субботам, так как по субботам я не вставал с постели раньше полудня.
    • *** (Страница 7)
      Гуинн Феррис вошла, не сознавая или не придавая значения тому, что у ее локтя был полицейский сержант, остановилась на мгновение, чтобы осмотреться в большой комнате, затем направилась к нашему столу.
    • *** (Страница 7)
      Как я уже говорил, по субботам я не встаю с постели почти до полудня.
    • *** (Страница 9)
      Я пропустил воскресный обед, но не ужин.
    • *** (Страница 9)
      В дальнем конце приемной руководства было несколько телефонных будок.
    • *** (Страница 10)
      Прошла неделя.
    • *** (Страница 10)
      Это был самый длинный бесполезный период, который был у нас когда-либо при расследовании дела об убийстве.
    • *** (Страница 10)
      На следующий день, в пятницу, я вернулся домой из "Нейлор-Керр" около половины шестого и потел к себе наверх, чтобы принять ванну и переодеться.
    • *** (Страница 11)
      Лучшим свидетельством того, как мало мы продвинулись в нашей работе по этому делу, было изменившееся отношение ко мне со стороны служащих компании, что я почувствовал, когда появился в отделе фондов в тот понедельник.
    • *** (Страница 11)
      - Да, моя горлица, - сказал я, - можешь взять еще мартит, и еще один, если у тебя не закружится голова.
    • *** (Страница 11)
      Я решил, что для меня не имело существенного значения, увидят ли меня наверху возвращающимся после ленча в компании Гуинн или нет, поэтому я простился с ней внизу в вестибюле здания.
    • *** (Страница 11)
      Развитие событий выглядит обнадеживающе.
    • *** (Страница 11)
      Вот что в итоге получилось.
    • *** (Страница 12)
      В тот вечер в четверть двенадцатого в кабинете Вульфа зазвонил телефон.
    • *** (Страница 13)
      Она села в красное кожаное кресло.
    • *** (Страница 13)
      Прошло четыре дня и четыре ночи, и снова наступило воскресенье.


Рекс Стаут

Слишком много женщин

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.