Рекс Стаут - Слишком много поваров

1 Рекс Стаут

Глава 1

Я прогуливался взад и вперед по платформе вдоль поезда и с жадностью затягивался сигаретой. Мне нужно было немного прийти в себя, потому что я испытывал такое ощущение, будто только что голыми руками втащил пирамиду Хеопса на верхний этаж Эмпайр Стейт Билдинг.
Сделав третью затяжку, я остановился у окна и сердито посмотрел внутрь. Ниро Вульф сидел на своей постели в фешенебельном пульмановском купе и с безнадежностью обреченного смотрел в открытое окно. Заметив меня, он крикнул:
- Арчи! Проклятье на тебя, на твоих предков и потомков!
Входи быстрее! Он сейчас тронется, а билеты у тебя!
Я крикнул ему в ответ:
- Вы сами сказали, что там слишком мало места для курения.
Сейчас только 9.32. И вообще я решил не ехать! Приятного времяпрепровождения!
Я быстро отошел от окна и продолжал свою прогулку.
Естественно, его беспокоили не билеты. Он панически боялся остаться один в поезде, когда тот двинется. Он ненавидел движущиеся вещи. Я доставил его сюда за двадцать минут до отхода поезда, несмотря на наличие трех сумок, двух чемоданов и двух пальто. И все это ради четырех дней отсутствия. Фриц Бреннер проводил нас со слезами на глазах. Теодор Хорстман помог мне затолкать Вульфа в автомобиль и выслушал не менее дюжины вопросов и наставлений относительно орхидей. И даже маленький Сол Пэнзер, проводивший нас на станцию, был потрясен и пожелал нам счастливого пути дрожащим голосом.
Серьезно можно было подумать, что мы отправлялись не менее как в стратосферу или в джунгли Амазонки.
И вот вдруг, когда я выбрасывал свой окурок в щель между платформой и поездом, я почувствовал нечто вроде потрясения.
Она прошла рядом со мной, обдав меня тонким ароматом обаяния и духов. Одного взгляда было достаточно, чтобы понять, что это создание не серийного производства, а кропотливой ручной работы от начала и до конца. Опираясь на руку высокого и грузного мужчины, она вошла в вагон, следующий за нашим.
Ошеломленный, я смотрел им вслед, ощущая, как медленно пустеет то место в левой стороне груди, где за минуту до этого помещалось сердце. Опомнился я только тогда, когда она скрылась в вагоне. Я поспешил войти в свой.
В нашем купе все было по-прежнему. Вульф все тем же отсутствующим взглядом смотрел в окно. Я понял, что лучше его сейчас не трогать, сел на стул в углу купе и развернул журнал. Вдруг он опять закричал на меня;
- Мы будем на Канавинском курорте завтра утром в 11.25.
Больше суток! Там пересадка на Питсбург! В случае задержки нам придется ждать вечернего поезда. Если что-нибудь случится с нашим составом...
Я холодно прервал его:
- Я пока еще не глухой, сэр. Рекомендую вам поберечь дыхание, чтобы его хватило на всю поездку. Кстати, если вы полагаете, что она доставляет мне большое удовольствие, то вы заблуждаетесь. Это путешествие - ваша идея. Вы сами захотели этого. Вы хотите быть в Канавине. Шесть месяцев назад вы сказали Вукчичу, что будете там 6 апреля. Что же касается нашего состава, то каждый ребенок знает об установке на подобных поездах самых новейших и проверенных систем.
Поезд прогрохотал над рекой и, набирая скорость, промчался через Джерси. Вульф опять закричал:
- Эта машина имеет две тысячи триста девять лошадиных сил!
Я положил журнал и ухмыльнулся. У него всегда была машинобоязнь. Кроме того, он был сам достаточно деморализован томительным периодом, когда я курил на платформе. Я только открыл рот, чтобы извлечь из этого хотя бы моральное удовлетворение, как в дверь постучали и вошел проводник. В руках он нес стакан и три бутылки пива. Он поставил стакан на столик, открыл одну бутылку, а две другие положил в сетку над постелью. Это зрелище немного утешило Вульфа, и не успел я моргнуть глазом, как первая бутылка опустела.
К тому времени, как мы добрались до середины Джерси, то есть через полчаса, опустели и остальные бутылки и Вульф, немного удовлетворенный, уткнулся в книгу. Я бы не сказал, что это являлось хорошим признаком, поскольку он в обычное время ничего не читал, кроме журналов по криминологии. В это время опять раздался стук в дверь, и я подошел, чтобы открыть ее.
Это был Марко Вукчич. Я знал, что он должен был ехать в нашем поезде, из телефонного разговора, который проходил неделю назад, однако до конца не был уверен, поскольку последний раз видел его только месяц назад на обеде у Вульфа.
Это был один из двух человек, которых Вульф называл только по имени вне службы. Он прикрыл за собой дверь и остановился около нее, не то чтобы толстый, но напоминающий добродушного льва. Это сходство подчеркивалось густой спутанной шевелюрой.
Ниро закричал на него:
- Марко! Хорошо, что ты пришел. Сядь, ради бога, куда-нибудь. Как ты себя чувствуешь во внутренностях этого дьявольского чудовища?
Марко усмехнулся, показав ослепительно белые зубы:
- Я старый отшельник. Я ведь не такое заливное из черепахи, как ты. Но тем не менее ты действительно в поезде.
Это настоящий триумф! Кстати, я обнаружил в следующем вагоне одного коллегу, которого не видел пять лет. Я поговорил с ним и высказал предположение, что, может быть, сумею организовать ему встречу с вами. Он был бы весьма рад этому.
Вульф поджал губы:
- Может быть, это и забавно, но я не акробат. Я не сдвинусь с места до тех пор, пока эта штука не остановится.
- Я этого и не предполагал, - засмеялся Вукчич, оглядывая наши полки, заваленные багажом. - Я смотрю, вы основательно снабдились в дорогу. Конечно, я не собираюсь заставлять тебя двигаться. Если хочешь, я приведу его сюда. Собственно, я и появился затем, чтобы спросить, возможно ли это.
Вульф покачал головой:
- Извини меня. Марко. По-моему, ты сам видишь, что в данный момент я совершенно неспособен вынести какие-либо встречи.
Возможно, у Вукчича были другие соображения на этот счет, но он оставил их при себе.
- Ну что же, я скажу Берину, что ты уже лег в постель.
- Берин? - Вульф выпрямился. - Именно: Джером Берин?
- Конечно. Это один из пятнадцати.
- Приведите его. - Вульф полуприкрыл глаза. - Будь что будет, но я хочу видеть его. Какого дьявола ты не сказал сразу, что это Берин?
Вукчич махнул рукой и удалился. Возвратился он буквально через три минуты и, держа дверь открытой, пригласил войти своего коллегу. Однако появилось даже двое коллег. И наиболее интересная, с моей точки зрения, вошла первой. На ней была все та же шаль, однако шляпу она сняла. На меня опять повеяло тем же умопомрачительным ароматом, который я уже имел счастье почувствовать на платформе. Сейчас я мог детально рассмотреть ее. Она была молода и прелестна. Ее глаза сверкали фиолетовыми огоньками, а нежная окраска губ без сомнения указывала, что она не испытывает губительного воздействия косметики. Вульф ошеломленно рассматривал появившееся создание, однако вслед за ней появился высокий грузный мужчина.
Вукчич сделал изящное движение рукой:
- Мистер Ниро Вульф. Мистер Гудвин. Мистер Джером Берин.
Его дочь, Констанция Берин.
Получив эту информацию, я поклонился и сел на свое место.
Мой расчет был точен - трое мужчин могли усесться только на вместительный диван. Кроме него был лишь один стул, стоящий рядом со мной. Она улыбнулась уже только мне одному и уселась на этот стул. Краем глаза я увидел, как болезненно поморщился Вульф, когда Вукчич раскурил сигару, а Берин начал пускать огромные клубы дыма из черной длинной трубки. Как только я узнал, что он всего лишь отец, я начал испытывать симпатию к этому человеку. У него были черные с сединой волосы, аккуратная бородка, почти совсем седая, внимательные глаза, черные и блестящие.
Когда я кончил его разглядывать, он отвечал на вопрос Вульфа:
- Нет, это мое первое посещение Америки. Я уже мог убедиться во многих достоинствах вашей страны. Но езда в этом поезде превосходит все. Он движется так мягко, как парусный корабль во время штиля. Изумительно.
Вульф содрогнулся. Он отнюдь этого не находил. Я же был доволен началом разговора. Слова о первом посещении Америки давали мне зацепку. Я наклонился к ней и мечтательно пробормотал:
- Вы говорите по-английски?
- Конечно, довольно хорошо. Мы ведь три года жили в Лондоне.
- О'кей!
Я откинулся на спинку стула, чтобы иметь перед глазами все купе, и поздравил себя с тем, что не выкинул никакой глупости там же, на платформе. Ведь в противном случае мне сейчас оставалось бы только скрежетать зубами.
Ее отец в это время говорил:
- Как я понял от Вукчича, вы являетесь гостем Сервана. Я очень рад, что смог познакомиться с вами - ведь это первый раз, когда американцы оказали нам честь подобным приглашением. Вукчич сказал мне, что вы сыщик. Это действительно так?
Он с любопытством оглядел гигантскую фигуру Вульфа.
Тот кивнул:
- Правда, это не совсем точно. Я не полицейский, а частный детектив. И наш метод расследования несколько отличается от других.
- Весьма интересно, но все-таки это очень неприятная работа.
Вульф приподнял на полдюйма плечи, но толчок поезда вернул его в прежнее положение. Он нахмурился, но это относилось не к Берину, а к поезду.
- Насколько я понимаю, он и пригласил меня по поводу одной моей статьи об упадке кулинарии в Америке.
Вульф фыркнул, но Берин не смутился.
- В ней я развивал идею, созревшую, к сожалению, только на основе слухов об однообразии пищи в некоторых областях Новой Англии. Хотя я, конечно, понимаю, что это не относится к мастерам.
Вульф опять фыркнул и поднял палец:
- А приходилось ли вам пробовать черепаху, тушеную в курином бульоне с хересом?
- Нет.
- Может быть, вы ели жареную говядину, вымоченную в пике, когда ее куски двухдюймовой толщины испускают под ножом красный сок? Она приправляется американской петрушкой и тонкими ломтиками лимона и подается с картофельным пюре, которое тает на языке, и с тонкими ломтиками свежих, слегка поджаренных грибов?
- Нет.
- Или знаменитый новоорлеанский рубец? Или окорок по-миссурийски, вымоченный в уксусе? Или цыпленка маренго?
Или цыпленка в яичном соусе с изюмом, луком, миндалем и, конечно, с хересом? Но довольно перечислять. Я вижу, что все это вам незнакомо. Или еще теннесийского опоссума?
Вульф опустил палец.
- Общепризнанно, что вершины гастрономии находятся во Франции. Я пробовал их пищу в юности, когда был легче на подъем, и могу сказать, что она не может претендовать на абсолютность. Она хороша именно во Франции. Возьмите хотя бы филадельфийских омаров, если их только по глупости не переварить.
Я подумал, что в результате этой тирады Берин обидится, но с облегчением увидел, что этого не произошло. Можно было предоставить их самим себе. Я опять наклонился к Констанции:
- Насколько я понимаю, ваш отец - повар?
На меня глянули фиолетовые глаза под изумленно поднятыми бровями.
- Вы разве не знаете? Он шеф-повар фешенебельного ресторана в Сан-Ремо.
Я кивнул.
- Да. Я видел список пятнадцати. Он был опубликован вчера в "Таймcе". А вы сами любите готовить?
- Ненавижу. Единственное, что я могу сделать - это неплохой кофе.
Вдруг она смутилась и добавила:
- Я не расслышала ваше имя, когда Вукчич представлял вас.
Вы ведь, по-моему, тоже детектив?
- Меня зовут Арчи Гудвин. Арчибальд, может быть, звучит лучше, но, несмотря на это, мое имя не Арчибальд. Кстати, я никогда не слышал, чтобы француженка могла правильно произнести Арчи. Может быть, вы попытаетесь.
- А я и не француженка. - Она нахмурилась. - Я каталонка и вполне уверена, что могу произнести правильно все что угодно.
Арчи, Арчи, Арчи. Как?
- Замечательно.
- Итак, значит, вы детектив?
- Конечно. Я достал бумажник и вынул лицензию, которую только недавно обновил.
- Можете взглянуть. На ней стоит мое имя.
К сожалению, мне пришлось прервать этот увлекательный разговор, поскольку Вульф уже не в первый раз назвал мое имя.
Во всяком случае, голос у него был раздраженный.
Вукчич поднялся и пригласил мисс Берин пройти в клубное купе, поскольку Вульф выразил желание провести конфиденциальный разговор с Берином. Когда Констанция поднялась, я сделал то же самое. Поклонившись ей, я проговорил:
- Вы позволите?
Затем обратился к Вульфу:
- Если я понадоблюсь, можете послать за мной проводника в клубное купе. Я хочу закончить с мисс Берин нашу беседу об американских детективах.
- Об американских детективах? - с удивлением посмотрел на меня Вульф. - Ну, я полагаю, обо всем, что ее интересует, с таким же успехом может рассказать и Марко. Нам понадобится - я очень надеюсь на это - ваша записная книжка. Так что садитесь.
Итак, Вукчич ее увел. Я опять уселся на стул, изобразив на своем лице непременное намерение потребовать сверхурочные.
Берин опять закурил свою трубку. Вульф начал говорить вкрадчивым голосом, который я редко слышал от него.
- Я хочу рассказать вам одну историю, которая случилась со мной двадцать лет назад. Смею надеяться, она вас заинтересует.
Берин недоверчиво усмехнулся, а Вульф продолжал:
- Это было перед войной, в Фагине.
Берин вынул изо рта трубку:
- Вот как?!
- Да. Хоть я и был достаточно молод, но прибыл в Испанию с конфиденциальной миссией по поручению австрийского правительства. Мой друг порекомендовал мне остановиться в маленькой гостинице на центральной площади, что я и сделал.
Было время обеда, и я спустился вниз. Женщина, обслуживающая посетителей, извинилась за отсутствие большого ассортимента пищи и принесла домашнее вино, хлеб и блюдо колбасок.
Вульф наклонился вперед.
- Сэр, Лукулл не видал подобных колбасок. Я спросил женщину, как она их делает. Она ответила, что колбаски делает ее сын. Я попросил разрешения повидать его. Его не было дома.
Я попросил рецепт. Женщина сказала, что его никто не знает, кроме сына. Я спросил его имя. Она сказала: Джером Берин. Я надеялся встретиться с ним на следующий день, но оказалось, что он уехал в другой город, а мне тоже нельзя было задерживаться.
Вульф откинулся на спинку дивана и мечтательно произнес:
- И вот даже сейчас, спустя двадцать лет, я могу закрыть глаза и ощутить во рту вкус этих колбасок.
Берин кивнул, но нахмурился.
- Интересная история, мистер Вульф. Благодарю вас. Конечно, острый испанский соус...
- Соус тут ни при чем, это просто колбаски из маленького испанского городка. Это мой пунктик, моя юность, мой еще не изощренный вкус...
Берин все еще хмурился.
- Я готовлю и другие вещи, кроме колбасок.
- Конечно, вы ведь мастер. - Вульф опять поднял палец. - Я вижу, вам что-то не понравилось. Я, очевидно, бестактен, но все это только преамбула к просьбе. Я отлично понимаю, почему вы в течении стольких лет не раскрывали секрета приготовления этого кушанья. Это вполне естественно: если в десяти тысячах ресторанов начнут приготовлять эти колбаски, то различная квалификация поваров, отсутствие необходимых ингредиентов в конце концов могут скомпрометировать рецепт. Однако хочу сообщить вам, что мой повар отличный специалист. Может быть, вы слышали - Фриц Бреннер? Возможно, он не способен на импровизацию, но как исполнитель он безукоризнен. Ко всему прочему, он не болтлив. Я тоже. Я умоляю вас: сообщите мне рецепт.
- Боже милостивый! - Берин чуть не уронил трубку и ошеломлен но уставился на Вульфа, - Вам?
Тон его мне не понравился.
Но Вульф спокойно сказал:
- Да, сэр, мне. Могу добавить, что кроме меня и мистера Гудвина его никто не узнает.
- Бог мой! Изумительно! Вы действительно думаете...
- Я абсолютно ничего не думаю. Я просто спрашиваю. Я могу заплатить три тысячи долларов.
- Ха! Мне уже предлагали пятьсот тысяч франков.
- Но это для коммерческих целей. Я же прошу для личного пользования. Могу вам сообщить больше. Я согласился на это путешествие лишь в незначительной степени из-за того, что получил приглашение. Основной целью была возможность встретиться с вами. Пять тысяч долларов. Я ненавижу торговаться.
- Нет, - резко сказал Берин.
- Ни при каких обстоятельствах?
- Да.
Вульф задумчиво взглянул на свой живот и покрутил пуговицу на жилете.
- Вы любите пиво?
- Нет, - фыркнул Берин. - Прошу прощения. Я хотел сказать, да. Я люблю пиво.
- Хорошо.
Вульф позвонил проводнику, откинулся на спинку дивана и прикрыл глаза. Проводник явился, получил распоряжение и вскоре возвратился со стаканами и бутылками.
Вульф сказал:
- Я, очевидно, избрал не правильный путь. Даже раньше, чем я изложил свою просьбу, еще в то время, как я рассказывал историю, которая должна была польстить вам, у вас были враждебные глаза. Вы ворчали на меня. В чем моя ошибка?
Берин поставил на стол пустой стакан.
- Вы живете в грубой и несправедливой стране.
Вульф поднял одну бровь.
- Вот как? Подождите высказывать окончательное суждение, пока вы не попробовали черепаховый суп Мериленд или устрицы а ля Ниро Вульф, приготовленные .Фрицем Бреннером.
- Я говорю не об устрицах. Вы живете в стране, которая терпит присутствие Филиппа Ланцио.
- Вот как? Я не знаю его.
- Но ведь это он готовит помои в отеле "Церковный двор" в вашем собственном городе Нью-Йорк. Вы должны знать его.
- О, прошу прощения, я, конечно, знаю его, поскольку он из вашего общества...
- Мое общество? Ха! - Берин возмущенно поднял руки и потряс ими, как бы выкидывая в окно Филиппа Ланцио. - Нет уж, это отнюдь не мое общество.
- Прошу прощения, но он ведь действительно один из ваших членов. - Вульф наклонил голову. - Или вы считаете, что он недостоин?
Берин заговорил медленно, сквозь зубы:
- Ланцио достоин только одного - быть изрубленным на куски и скормленным свиньям! Хотя прошу прощения за свиней: вкус их мяса пострадает. Просто - изрубленным на куски и сожженным. - Берин поднял руку, как бы клянясь в правильности своих слов.
- Это говорю вам я, а я знаю его много лет. Он украл секрет Королевского пудинга в 1920 году у моего друга Зелотти и претендовал на первенство. Зелотти хотел убить его - так он говорил мне. Он украл множество других вещей. В 1927 году он был принят в общество, о котором вы упоминали, несмотря на мой протест. Его молодая жена, - может быть, вы видели ее? - это Дина, дочь Доменико Росси из кафе "Эмпайр" в Лондоне. Ваш друг Вукчич женился на ней, а Ланцио украл ее у Вукчича.
Вукчич поклялся убить его - жаль только, что он ждет так долго. - Берин от избытка чувств потряс кулаком. - Он собака, змея. Вы знаете Леона Бланка, нашего любимого Леона, одного из лучших? Вы знаете, что он сейчас пребывает в забвении, без дела и без репутации, в маленьком клубе в городе под названием Бостон? А вы знаете, что несколько лет назад наш знаменитый отель "Церковный двор" стал знаменитым именно благодаря тому, что он был шефом в тамошнем ресторане? Знаете ли вы, что именно Ланцио украл у него это положение - инсинуациями, ложью, крючкотворством? Бедный старый Леон хотел убить его.
Вульф пробормотал:
- Трижды убитый Ланцио. Сколько же смертей ожидает его еще?
Берин резко наклонился вперед.
- И они сделают это. Я бы сам с удовольствием убил его.
- Вот как? Что же он украл у вас?
- Он крал все и везде. - Берин опять откинулся на спинку.
- Я приехал в Нью-Йорк в субботу. В тот же вечер я отправился со своей дочерью пообедать в "Церковный двор". Мы прошли в салон, который Ланцио назвал "Курорт". Я не знаю, у кого он украл эту идею. Официанты были одеты в ливреи наиболее известных фешенебельных курортов - Ниццы, Ривьеры, Дел-Монте, Майами и тому подобное. Мы сели за столик, чтобы попробовать помои Ланцио, и что же я увидел? К нам подошел официант, одетый в ливрею моего собственного Сан-Ремо! Только вообразите себе! Я хотел вскочить, найти его и задушить собственными руками. - Он потряс этими руками перед лицом Вульфа. - Моя дочь остановила меня. Она сказала, что я не должен позорить ее! Но мой собственный позор! Разве он не имеет значения?! Вульф одобрительно покачал головой, хотя трудно было понять, что именно он одобряет - своего собеседника или пиво.
Берин продолжал:
- Я взглянул на меню. Десять тысяч чертей! Вы знаете, что я там увидел?
- Надеюсь, что не ваши знаменитые колбаски?
- Вот именно! И напечатано крупной нонпарелью! Конечно, я знал об этом и раньше. Я знал, что Ланцио несколько лет назад решился на это подлое дело, но я не знал, что именно он подает под таким названием, но вот вам: напечатано это название, да еще таким же шрифтом, как в моем собственном меню! Я приказал официанту принести две порции - мой голос дрожал от возмущения. Что же вы думаете? Все было сервировано на фарфоре - ха! - и выглядело - я даже не знаю, как это выразить! Но здесь даже присутствие дочери не удержало меня.
Я взял по тарелке в каждую руку, поднялся со стула и вывалил их содержимое на самую середину ковра. Естественно, поднялся скандал. Мой официант убежал. Я взял за руку мою дочь и направился к выходу, но путь нам преградил метр. Я зловеще улыбнулся ему и сказал веским тоном: "Я Джером Берин из Сан-Ремо! Приведите сюда Филиппа Ланцио и покажите ему, что я сделал, но удерживайте меня подальше от его глотки!" После этого мы ушли.
Но можете себе представить, что случилось на следующее утро? Ко мне в отель пришел человек от Филиппа Ланцио, который приглашал меня на ленч! Можете вообразить себе такое бесстыдство? Но подождите, это еще не все! Человек, который принес записку, был Альберто Малфи!
- Вот как? Я тоже должен знать его?
- Возможно, нет. Теперь он не Альберто - Альберт Малфи.
Это корсиканец из кафе "Алиса", где я его лично обнаружил. Я взял его с собой в Париж, учил и опекал и сделал в конце концов человеком. А теперь его у меня нет. Он первый ассистент Ланцио, который украл его у меня в Лондоне в 1930 году. Украл моего лучшего человека и смеялся надо мной! А теперь эта желтая лягушка посылает его ко мне с приглашением на ленч!
- Как я понимаю, вы не приняли приглашения?
- Ха! Чтобы есть яд? Я вытолкал Альберте из комнаты.
Вульф прикончил вторую бутылку и разразился монологом учтивости и понимания. Для меня это было уже слишком. Я поднялся с места.
Вульф взглянул на меня.
- Куда, Арчи?
Я холодно ответил:
- Клубное купе.
После этого открыл дверь и исчез. Было уже больше одиннадцати, и половина кресел в клубе пустовала. Вукчич и мисс Берин сидели перед пустыми стаканами. С другой стороны от нее сидел голубоглазый атлет с квадратной челюстью в темно-сером костюме. Я остановился перед новыми друзьями и приветствовал их. Они ответили. Голубоглазый атлет оторвался от своей книги и сделал движение, приготовившись уступить мне место. Однако Вукчич опередил его.
- Извините меня, Гудвин. Я уверен, что мисс Берин не будет протестовать, мне уже пора на отдых.
Он пожелал нам спокойной ночи и удалился. Я уселся на его место и поманил стюарда, когда он сунул свой нос в дверь.
Оказалось, что мисс Берин влюблена в имбирное пиво, я же пожелал стакан молока. Наши нужды вскоре были удовлетворены.
Она направила на меня свои фиолетовые глаза и сказала грустным голосом:
- Итак, вы действительно детектив. Мистер Вукчич рассказал мне. Он сказал, что вы очень храбрый и три раза спасли жизнь мистеру Вульфу.
- Мистер Вукчич не был в нашей стране уже восемь лет и очень мало знает о наших делах сейчас. Но давайте-ка лучше поговорим о вас. Вы давно из детского сада?
Она обиженно поджала губы.
- Я уже три года, как вышла из школы!
- Роскошно! И что же это за школа?
- Школа при женском монастыре в Лузе.
- Однако, вы совсем не похожи на монахиню.
Она отхлебнула пиво и рассмеялась.
- Что верно, то верно. Я никогда не была похожа на монахиню. Мать Сесилия говорила нам, что жизнь, посвященная другим, сладка и благостна. Я думала об этом, и мне все-таки кажется, что самое лучшее - попытаться вести более радостную и веселую жизнь, пока это возможно, то есть пока ты не стала толстой и слабой или не обзавелась многочисленным семейством.
Я ведь права, не так ли?
Я с сомнением покачал головой.
- Я вряд ли могу быть судьей в этом вопросе. Но мне во всяком случае кажется, что перебарщивать ни в чем не следует.
Так значит, вы стараетесь жить весело?
Она кивнула.
- Когда моя мать умерла, я была еще маленькой, и отец очень заботился о моем воспитании. Кстати, я видела много американских девушек, приезжавших к нам в Сан-Ремо, и наблюдала за их проведением. Я думала, что смогу вести себя так же, как они, но оказалось, что я не знаю, как это делать.
- Вам нравятся американцы?
- Я не знаю. - Она рассмеялась. - Я ведь очень мало их встречала - видела только тех, которые приезжали в наши края.
Мне кажется, что они очень забавно говорят, а ведут себя так, как будто они на голову выше окружающих. Я имею в виду мужчин. Некоторые, которых я видела в Нью-Йорке, весьма симпатичны. Один, которого я видела вчера в отеле, был очень привлекателен. У него был нос совсем как ваш, но волосы немного светлее. Все-таки очень трудно высказать окончательное суждение о людях, пока достаточно хорошо их не узнаешь.
Она все еще продолжала говорить, когда мое внимание привлекли другие обстоятельства. Повинуясь какому-то импульсу, мои глаза оторвались от ее лица и скользнули вниз.
Это, очевидно, была частица подражания американским девушкам.
Одна ее нога была положена на другую, и высоко поднятая юбка открывала не только хорошо сложенные ноги, но и соблазнительно округлые коленки. Все это было не так уж и плохо, если бы не одно осложнение. Меня беспокоило, что голубоглазый атлет давно уже смотрит на это зрелище поверх своей книги. Передо мной стала двойная задача: нейтрализовать атлета и намекнуть ей, что неплохо было бы одернуть юбку.
Я прикинул свои возможности. Поскольку она сама и, следовательно, ее ноги имели ко мне очень отдаленное отношение, действовать следовало очень осмотрительно.
Она все еще говорила. Я большими глотками допил свое молоко, и, повернувшись к ней, рискнул еще раз нырнуть в фиолетовые глаза.

1 Следующая страница


Слишком много поваров 2

- Вполне справедливо, - сказал я. - Нужно достаточно долгое время, чтобы узнать человека. Поэтому, например, с моей точки зрения, любовь с первого взгляда является нелепостью. Я помню, как первый раз встретил свою жену на Лонг-Айленде. Я сбил ее своим автомобилем. Она получила незначительные повреждения, и мне пришлось поднять ее с мостовой и довезти до дома. Но только после того, как она предъявила мне через суд иск на возмещение ущерба в двадцать пять тысяч долларов, я почувствовал то, что называется любовью. Затем случилось неизбежное - пошли дети: Кларенс, Марток, Изабель, Мелинда, Патриция и...
- Мне казалось, что мистер Вукчич сказал, что вы не женаты.
Я пренебрежительно махнул рукой.
- Я недостаточно близок с мистером Вукчичем, чтобы обсуждать с ним свои личные дела.
- Так значит, вы женаты?
- Я лично уверен в этом. И достаточно счастлив.
Я продолжал болтать, но атмосфера заметно изменилась, хотя она мне и отвечала. Во всяком случае, я чувствовал себя так, как будто у меня с плеч свалилась гора, хотя это и было немного печально. Вскоре за этим случилось еще кое-что. Я, конечно, не буду настаивать на своей точке зрения, возможно, это была просто случайность, но во всяком случае я просто скажу, что произошло. В то время, как она продолжала разговаривать со мной, ее правая рука продвинулась вдоль ручки кресла с той стороны, где сидел голубоглазый атлет, и в этой руке был зажат наполовину опустевший бокал имбирного пива. Я не заметил, когда стакан начал наклоняться, вероятно, это происходило постепенно и незаметно. Когда же я бросил взгляд в этом направлении, было уже поздно - жидкость лилась прямо на темно-серые брюки атлета. Я прервал ее излияния и схватил стакан, она также повернулась, увидела, что произошло, и от изумления раскрыла рот. Атлет покраснел и вытащил носовой платок. Как я уже говорил, мое мнение можно не принимать во внимание, но именно через четыре минуты после того, как она узнала, что у одного из ее собеседников есть жена, она облила пивом брюки другого.
- О, я надеюсь, что не останется пятна? Я так огорчена...
Атлет:
- О, ничего, ничего... Все в порядке, никаких пятен не будет.
В общем, я мог быть доволен. Я наслаждался его смущенным видом, но он довольно быстро оправился и заговорил более связно.
- Ради бога, не беспокойтесь за меня. Вот уже ничего и нет. О, простите, разрешите представиться. Барри Толман, помощник адвоката из Западной Вирджинии.
Я, в свою очередь, представил ему Констанцию и предложил заказать новую порцию выпивки в качестве компенсации того, что было вылито на него.
Что касается меня, то я ограничился одним стаканом молока, который должен был завершить мою вечернюю диету. Когда все заказанное появилось, я с удовлетворением уселся и стал наблюдать за развитием дружеских отношений, которые начались по моей вине. При этом я старался сдерживаться от ворчания. К тому времени, когда мой стакан наполовину опустел, Барри Толман сказал:
- Случайно я услышал - вы извините меня, пожалуйста, - я услышал, как вы упоминали Сан-Ремо. Я никогда не был там. Я бывал в Ницце и Монте-Карло в 1937 году, и кто-то, я забыл кто, говорил мне, что я обязательно должен побывать в Сан-Ремо, потому что более прелестного места в Ривьере мне не найти. Теперь я... теперь я наверняка уверен в этом.
- О, вы обязательно должны это увидеть - В ее голосе опять прозвучали грудные нотки. - Холмы, виноградники и море.
- Да, конечно. Я очень люблю пейзажи. А вы, мистер Гудвин? Любите ли вы пейзажи?
- Еще как, - сказал я и отхлебнул из стакана.
Констанция сказала:
- Я очень огорчена, что сейчас вечер. Можно было бы смотреть в окно и видеть Америку. Вот эти горы, я полагаю, и есть Скалистые горы.
К чести Толмана нужно сказать, что он не рассмеялся, и я понял, что теперь он всецело в плену фиолетовых глаз. Он просто сказал: нет. Скалистые горы были отсюда на расстоянии тысячи пятисот миль, но что это действительно красивая местность - по которой мы проезжаем. Он сказал, что три раза был в Европе, но ничто там, за исключением истории, конечно, не может сравниться с Соединенными Штатами. Он ничего и нигде не видел прекраснее, чем его родные долины, особенно то место, где теперь построен знаменитый Канавин-курорт. Это его родина.
Констанция воскликнула:
- Но я ведь именно туда и еду! Канавинский курорт.
- О, как я рад! - Он отчаянно покраснел. - Я, конечно знал, что три пульмановских вагона едут в Канавин, но я никогда не думал... Возможно, мы еще когда-нибудь встретимся... - Он совсем запутался в словах.
- Поскольку вы уверены, что там прекраснее, чем в Европе, я просто сгораю от нетерпения там побывать, хотя все-таки больше люблю Сан-Ремо и море. Я полагаю, что в свои путешествия по Европе вы брали свою жену и детей?
- О, нет! - изумленно воскликнул он. - Неужели вы думаете, что я настолько стар, что имею жену и детей?
Мое молоко кончилось, и я поднялся.
- Надеюсь, вы оба извините меня, мне нужно пойти и убедиться, что мой босс не выпал из поезда. Я скоро вернусь, мисс Берин, я провожу вас к вашему отцу.
В следующем вагоне я встретил Джерома Берина, пробирающегося по коридору. Он остановился, и я, конечно, сделал то же самое.
Он набросился на меня:
- Где моя дочь? Букчич бросил ее!
- С ней все в порядке, - прервал я его. - Она в клубном купе, беседует с моим другом. Я представил ее.
Я посторонился и он прошел дальше.
Вульф сидел в купе один, все на том же диване с широко раскрытыми глазами.
Я сказал:
- Видит Америку впервые. Приезжает, чтобы забавляться с нами во время своих каникул.
Он ответил:
- Заткнись!

Глава 2

Я сказал:
- Я не думаю, что достаточная работа для детектива - сидеть здесь и наблюдать, чтобы какой-нибудь мальчишка не бросался камнями.
Грегор Обелл сплюнул сквозь зубы в заросли папоротника, росшего в десяти футах от уютной лужайки, на которой мы сидели.
- Вот именно. Но я уже рассказал вам. Эти птицы платят от пятнадцати до пятидесяти долларов в день за пребывание в этом караван-сарае, и им не нравится, если какой-нибудь ниггер бросает в них камнями, когда они совершают прогулку на лошадях. Я не говорил "мальчишка" - я сказал - "ниггер". Они подозревают, что именно один из них стрелял из-за гаража около месяца тому назад.
Жаркое солнце пробивалось сквозь листву деревьев, и я зевнул.
- Вы сказали, что это случилось где-то здесь?
Он показал.
- Вон там, с другой стороны тропинки. Это случилось со стариком Крислером. Вы ведь знаете авторучки Крислера?
Со стороны дороги раздались какие-то звуки. Потом они превратились в стук копыт, и из-за поворота на рысях выскочили две роскошные лошади, вскоре скрывшиеся за деревьями. На одной из них восседал лихого вида человек в ярком жакете, а на другой - пожилая и тучная дама.
Обелл сказал:
- Это миссис Джемс Франк Осборн из балтиморских Осборнов, корабли и сталь. И Дейл Чатвин, отличный игрок в бридж.
- Вот как? Вы достаточно хорошо осведомлены.
- Это же моя работа.
Он сорвал листок травы и сунул его в рот.
- По крайней мере о десяти из десятка этих людей у меня достаточные сведения. Конечно, встречаются и незнакомцы. Вот, например, ваша толпа. Черт их знает, кто они. Единственное, что мне известно, это то, что они отличные повара и приглашены сюда шефом. Все это выглядит достаточно забавно. С каких это пор Канавинский курорт стал школой домоводства?
Я покачал головой.
- Это совсем не моя толпа, мистер.
- Но вы ведь с ними.
- Я с Ниро Вульфом.
- Ну так он с ними.
Я улыбнулся.
- Ну, в данную минуту он, конечно, не с ними. Он в номере 60, крепко спит, в своей постели. А это гораздо хуже, чем готовить кушанья.
- Вполне возможно, - заметил он. - Но, кстати, откуда все же они прибыли?
Я вытащил из кармана бумагу, которую вырвал из журнала, развернул ее и еще раз пробежал глазами список, прежде чем вручить ему.
ОБЩЕСТВО "Пятнадцать мастеров"
Джером Берин "Коридона" Сан-Ремо
Леон Бланк "Ивовый клуб" Бостон
Рамзей Кейч Отель "Гастингс" Калькутта
Филипп Ланцио Отель "Церковный Двор" Нью-Йорк
Доменико Росси "Эмпайр кафе" Лондон
Пьер Мондор "Мондор" Париж
Марко Вукчич Ресторан "Рустерман" Нью-Йорк
Сергей Валенко "Монткале" Квебек
Лоренц Кейн "Раттон" Сан-Франциско
Луис Сервен "Канавинский курорт" Зап. Вирджиния
Ферид Кальда Кафе "Европа" Стамбул
Генри Тессон "Стопард отель" Каир
Покойные
Арманд Флери "Флери" Париж
Пасуале Донофрио "Эльдорода" Мадрид
Джекобо Валени Отель "Изумруд" Дублин
Обелл бросил взгляд на предшествующую списку статью, не выразив желания ее читать, но зато внимательно изучил перечень имен и адреса.
- Какой букет имен! А что это за общество?
- О, эти мальчики очень знамениты. Один из них готовит такие колбаски, что люди дерутся из-за них на дуэли. Каждые пять лет они встречаются у одного из членов - вот, например, в этом году они прибыли в Канавин. Каждый из них имеет право пригласить по одному гостю. Ниро Вульфа пригласил Серван, а Вукчич пригласил меня, так что я смог приехать с Вульфом.
Вульф, кстати, почетный гость. Здесь только трое умерли за время, прошедшее после последней встречи, а Кальда и Тессон не смогли приехать. Они будут готовить, есть и пить, говорить друг другу лживые слова, изберут новых членов, прослушают речь Ниро Вульфа. О, да! Один из них, возможно, будет убит.
- Это забавно. - Обелл опять сплюнул сквозь зубы. - Который же?
- Филипп Ланцио, отель "Церковный Двор", Нью-Йорк. В статье сказано, что его жалование достигает шестидесяти тысяч чистоганом.
- Очень возможно. Кто же собирается убить его?
- Прости и помилуй меня, господи. Они уже вместе. Вот что значит несколько капель имбирного пива!
Наездник и наездница промчались по дорожке, глядя друг на друга и смеясь. Я спросил Обелла:
- Кто эта счастливая пара?
Он ухмыльнулся.
- Барри Толман - здешний прокурор. Собирается когда-нибудь стать президентом. Девушка прибыла с вашей толпой, разве вы не видите? Что это был за фокус с имбирным пивом?
- О, ничего, - я махнул рукой. - Это просто цитата из одной старой книги. Вот в них можно кидать не только камнями, но и вообще чем угодно, они не заметят ничего меньшего, чем землетрясение. Да, кстати, что это за чепуха с киданием камней?
- Это не чепуха. Это часть моей сегодняшней работы.
- Вы называете это работой? Я, между прочим, тоже детектив. Во-первых, не предполагаете же вы, что кто-то начнет здесь бомбардировку, когда мы сидим здесь на самом виду? А эта конная тропинка вьется на расстоянии шести миль.
Почему нельзя выбрать другое место?
Он ухмыльнулся и подмигнул мне одним глазом.
- Когда-нибудь я все расскажу вам.
После этого он взглянул на часы и заторопился.
- Иисус Мария, уже почти пять! Мне пора.
Он вскочил на ноги, и так как я никуда не торопился, то я проводил его. Как я сразу обнаружил после приезда, куда бы вы не направлялись в пределах Канавина, создавалось впечатление, что вы идете по парку. Я не знаю, кто держал в такой чистоте леса и подстригал деревья, но было похоже, что это дело рук хлопотливой домработницы. Поблизости от главного отеля и павильонов, окружавших его, было множество уютных лужаек, окруженных кустарником и цветущими клумбами, и даже три фонтана высотой в тридцать ярдов недалеко от главного входа. Постройки, которые здесь назывались павильонами, также имели все удобства, включая отдельные кухни и все подобное.
Мне подумалось, что они предназначались для тех, кто соглашался платить соответствующую цену за уединение. Два из них - "Парадиз" и "Апжур", расположенные в сотне ярдов друг от друга и связанные несколькими тропинками, пробирающимися между деревьями и кустарниками, были предоставлены пятнадцати мастерам. Вернее, десяти. Наши комнаты, называемые почему-то "Номер 60", находились в "Апжуре".
Мой путь лежал по дорожкам, сходящимся к главному зданию. Довольно много людей встречалось мне по дороге. Они следовали в автомобилях, на лошадях, а некоторые даже пешком.
Многие из них носили униформу Канавинского курорта - черные бриджи и темно-зеленый жакет с большими черными пуговицами.
Было немногим больше пяти, когда я подошел к павильону "Апжур" и вошел внутрь "Номер 60". Комнаты находились в конце его правого крыла. С осторожностью я открыл дверь и на цыпочках, чтобы не разбудить босса, прошел через холл. Но, открыв вторую дверь с еще большей осторожностью, я обнаружил, что комната Вульфа пуста. Сполоснувшись и сменив пиджак, я покинул павильон через боковой выход и направился по тропинке к "Парадиз".
"Парадиз" был более фешенебелен, чем "Апжур". Там было четыре обширных общих комнаты типа гостиных на первом этаже.
Я услышал голоса еще прежде, чем вошел внутрь, и понял, что мастера здесь. Я уже встречался со всей этой шайкой за завтраком, который был приготовлен в павильоне и состоял из пяти различных блюд.
Я разрешил зеленожакеточнику открыть передо мной дверь и отдал ему шляпу. После этого прошел в холл, чтобы разыскать моего пропавшего ребенка. В гостиной справа три пары танцевали под звуки радио. Высокая брюнетка моих лет с высоким белым лбом и большими сонными глазами томно прижималась к Сергею Валенко, белокурому русскому быку лет пятидесяти со шрамом под ухом. Это была Дина Ланцио, дочь Доменико Росси, бывшая жена Марко Вукчича, украденная у него, согласно версии Джерома Берина, Филиппом Ланцио. Маленькая женщина средних лет, уютного сложения, с маленькими черными глазками и пушком над верхней губой была Марией Мондор, а парень со щенячьими глазами и круглым лицом таких же лет и такого же пухлого сложения был ее муж - Пьер Мондор. Она не говорила по-английски, и я не видел причин, почему она должна была знать этот язык. Третья пара состояла из Рамзея Кейча - маленького шотландца шестидесятилетнего возраста, лицо которого наводило на мысль об алкоголе, и невысокого, но стройного черноглазого существа, которому можно было дать тридцать пять и вообще сколько угодно лет, поскольку она была китаянкой. К моему удивлению, когда я встретил ее за завтраком, она выглядела утонченной и загадочной, как гейша с рекламной картинки. Это была Лиа Кейн - четвертая жена Лоренцо Кейна, за что его можно было приветствовать со всеми его семьюдесятью годами и белоснежной головой.
Я попытал счастья в маленькой гостиной. Картина там была довольно скучная. Лоренцо Кейн сидел на диване в дальнем углу комнаты и крепко спал. Бланк стоял перед зеркалом и старался решить трудную задачу - бриться ему или нет. Я прошел в пустынную столовую. Она была большой и какой-то беспорядочной. Кроме длинного стола и ряда стульев, здесь было два маленьких вспомогательных столика, мрачный кабинетик и несколько больших ширм. В комнату вели четыре двери. Одна - в которую я вошел, другая - двойная, ведущая в большую гостиную, еще двойная стеклянная выходила на террасу, и последняя - в подсобное помещение и на кухню.
Здесь также оказались люди. Марко Вукчич сидел на стуле подле длинного стола с сигарой во рту, склонившись над какой-то телеграммой. Джером Берин, стоящий со стаканом вина в руках, разговаривал с величественной старой персоной с седыми усами и морщинистым лицом. Это был Луис Серван - организатор этой встречи.
Ниро Вульф тоже сидел на стуле, слишком маленьком для него, подле стеклянной двери на террасу, которая была открыта.
Он откинулся на спинку стула, хотя ему было явно неудобно, так что его полузакрытые глаза были направлены в лицо человека, стоящего против него. Это был Филипп Ланцио - волосы с проседью, ясные глаза и смуглая кожа. Рядом со стулом Вульфа помещался маленький столик со стаканом и несколькими бутылками пива, а с другой стороны, чуть ли не у него на коленях, сидела с тарелкой чего-то в руке Лизетта Пити. Лизетта была остроумным созданием и уже имела здесь много друзей, несмотря на неопределенность своего положения.
Она была гостьей Рамзея Кейча, который прибыл из Калькутты и представил ее как свою племянницу. Вукчич сказал мне, что Мария Мондор сплетничала после завтрака, будто Лизетта была просто кокоткой, которую Кейч подцепил в Марселе, но, несмотря на это, Вукчич заметил, что для человека, носящего имя Кейч, вполне уместно иметь племянницу, носящую имя Лизетта, и если это даже и не так, то какая разница - ведь ее счета оплачивает Кейч.
В то время, когда я приблизился, Ланцио закончил какой-то разговор с Вульфом, резко повернулся и вышел в большую комнату, из которой через дверь донесся звук радио.
Я оказался рядом с ним перед дверью в гостиную. Он смотрел на три находящиеся там пары, но, по-видимому, замечал только одну. Мама и папа Мондор запыхались и отдыхали, Рамзей Кейч со своей гейшей продолжал танцевать, не обращая ни на кого внимания. Дина Ланцио и Валенко также не изменили своих поз, которые я уже имел возможность наблюдать. Что-то произошло рядом со мной. Ланцио ничего не говорил, и я не заметил, чтобы он сделал какой-нибудь жест. Вероятно, это было подобно телепатии. Двое резко остановились. Дина прошептала несколько слов своему партнеру и подошла к мужу. Я отступил в сторону, чтобы дать ей пройти, но она не обратила на меня внимания.
- Ты не любишь танцы, дорогой?
- Разве это танец? Ты же знаешь.
- Но, - она засмеялась, - они называют это танцем, разве они не правы?
- Пусть и танцуют. Тебе это делать незачем. - Он улыбнулся каменной улыбкой.
Подошел Валенко. Остановился около них, поглядел на их лица, рассмеялся и фамильярно похлопал по плечу Ланцио: "Ага, дружище".
После этого он поклонился Дине: "Благодарю вас, мадам", - и, крупно шагая, удалился.
Она сказала, обращаясь к своему мужу:
- Филипп, дорогой, если тебе не нравится, что я танцую с твоими коллегами, то можешь прямо сказать мне об этом. Я ведь сама не испытываю от этого большого удовольствия...
Поскольку не было заметно, чтобы она нуждалась в моей помощи, я отошел в глубь столовой и уселся. В течении почти получаса я так и сидел и смотрел по сторонам, словно находился в зоопарке. Было почти шесть часов, когда в комнату влетела Констанция. Она сменила свою верховую одежду.
Оглянувшись вокруг и обнаружив, что никто не обращает внимания на ее появление, она подошла ко мне.
Я заметил:
- Я видел вас на лошади несколько часов тому назад. Не хотите ли стаканчик имбирного пива?
- Нет, благодарю.
Таким снисходительным тоном говорят со своим дядюшкой.
- Было очень мило с вашей стороны сообщить моему отцу, что мистер Толман ваш друг.
- Не стоит благодарности, - махнул я рукой. - Раз вы довольны, значит, все в порядке.
- Конечно, я довольна. Мне нравится Америка. И, пожалуй, после всего я выпью чуточку имбирного пива. Нет, не двигайтесь, я добуду все сама.
Не думаю, чтобы Вукчич слышал хоть слово из нашего разговора, хотя и находился рядом. Его глаза были прикованы к его бывшей жене, которая сидела между Ланцио и Сервеном и разговаривала с Вульфом. Я заметил за ним эту тенденцию еще за завтраком. Я также заметил, что Леон Бланк демонстративно избегает Ланцио и не разговаривает с ним. Все это подтверждало версию Берина об украденной должности в отеле "Церковный Двор". Что касается самого Берина, то тот, казалось, находил удовольствие пристально разглядывать Ланцио, тоже не произнося не слова. Вообще атмосфера царила явно неприятная. Здесь смешалось все: и сплетни мамаши Мондор относительно Лизетты, и ревнивые замечания относительно особенностей приготовления салата и винегрета, и неприязнь группы людей к Ланцио, и, наконец, кокой-то душный туман, который, казалось, окутывает фигуру Дины Ланцио. Мне всегда казалось, что есть женщины, которым достаточно трех взглядов, чтобы лишить спокойствия любого мужчину. И не только лишить спокойствия. Они способны затянуть его в любое болото.
Я продолжал терпеливо сидеть и наблюдать, когда же Вульф попытается сдвинуться с места. Вскоре после шести он, наконец, поднялся на ноги, и я последовал за ним на террасу и далее по тропинке к нашему "Апжуру". В наших комнатах он поместился в кресле, стоявшем около окна, которое имело такие размеры, что он влезал туда без особых затруднений. Затем он откинулся на спинку и прикрыл глаза, совсем спрятав их под бровями, и скрестил пальцы в центре жилетки. Это было величественное зрелище. Теперь его ничто не заботило: ни далекая квартира, ни привычные удобства, ни даже орхидеи.
- Как я понимаю, Берин собирается завтра утром сделать свои знаменитые колбаски?
Никакого эффекта. Я попробовал другое:
- Как вы относитесь к тому, чтобы обратно лететь на самолете?
Ничего.
- Кстати, вчера вечером произошла авария поезда в Огайо.
Погибло около ста человек.
Он приоткрыл глаза и изрек:
- Я уволю вас, как только мы вернемся в Нью-Йорк. Детали мы уточним после приезда.
В дверь постучали. Я поднялся, прошел через холл и отворил. Меня вообще трудно удивить, но в данную минуту я был близок к этому. Там стояла Дина Ланцио.
Ее глаза, как всегда, глядели томно, но отнюдь не сонно.
Она спросила низким голосом:
- Могу я войти? Мне хотелось бы повидать мистера Ниро Вульфа.
Я отступил назад и, когда она прошла, запер дверь. После этого я указал на комнату, где помещался Вульф. Она поблагодарила и пошла впереди меня. Наше появление вызвало на лице Вульфа некоторое подобие экспрессии. Он наклонил голову.
- Польщен честью, мадам. Прошу прощения, что не поднимаюсь, но эти кресла... Стул, Арчи!
Она явно нервничала и оглядывалась вокруг.
- Могу я поговорить с вами наедине, мистер Вульф?
- Боюсь, что нет. Мистер Гудвин является моим конфиденциальным ассистентом.
Она заколебалась, опять посмотрела на меня и сделала шаг по направлению к креслу, в котором восседал Вульф.
- Так мне будет трудно... Но все равно, я должна рассказать кому-нибудь. Я много слышала о вас... в старые дни... от Марко... Я должна рассказать кому-нибудь, а здесь нет никого, с кем бы я могла откровенно поговорить. Дело в том, что кто-то пытается отравить моего мужа.
- Ах, вот как. - Глаза Вульфа опять сузились. - Вы присядьте, пожалуйста. Гораздо лучше разговаривать сидя, не так ли, миссис Ланцио?

Глава 3

Роковая женщина уселась на стул, который я ей пододвинул.
Она сказала:
- Конечно... Я знаю, что вы старый друг Марко. Вы, возможно, думаете, что я разбила его жизнь, когда... ушла от него. Но я считаю, что ваша справедливость... ваша человечность...
- Не нужно, мадам, - резко сказал Вульф, - немногие из нас обладают достаточной мудростью, чтобы быть справедливыми, или достаточным досугом, чтобы быть человечными. Сообщили ли вы своему мужу, что его пытались отравить?
Она покачала головой, и легкая гримаса пробежала по ее губам.
- Он сам сказал мне об этом. Сегодня, как вы, конечно, знаете, на завтрак готовили несколько блюд. Филипп делал салат. Он объявил, что приготовит "луговой", который является его оригинальным изобретением. Все знали, что за час до подачи на стол он смешивает сахар, лимонный сок и сметану и всегда пробует полную ложку этого соуса. Все эти вещи были поставлены на угловой столик в кухне - лимон, чашка со сметаной и сахарная пудра. В полдень он начал все смешивать.
По привычке он насыпал сахарную пудру на ладонь и попробовал ее языком. Она показалась ему крупноватой и непривычной. Тогда он высыпал ее в стакан с водой. Часть ее осталась плавать и не растворилась даже после того, как он взболтал стакан. Если бы он смешал все вместе и попробовал, как обычно, ложку-две соуса, он бы умер. В сахар был подмешан мышьяк.
Вульф усмехнулся.
- Или мука.
- Мой муж сказал, что мышьяк. У него не было вкуса муки.
Вульф пожал плечами.
- Это легко установить. Здесь не требуется специальной лаборатории. Надеюсь, вы захватили немного этого сахара с собой? Где он?
- На кухне, я полагаю.
Глаза Вульфа открылись шире:
- Чтобы его использовали для приготовления нашего обеда?
Не вы ли тут говорили о человечности?..
- Нет, Филипп высыпал сахар в раковину и один из негров, кажется, убрал ее. После этого был взят нормальный сахар.
- Вот как? - Глаза Вульфа опять наполовину закрылись. - Замечательно. Почему он был уверен, что это мышьяк? Почему он не обратился к Сервану? Или не сообщил кому-нибудь, кроме вас? Или не призвал кого-нибудь в свидетели? Изумительно.
- Мой муж замечательный человек. Он сказал мне, что не хочет, чтобы у его друга Луиса Сервана были неприятности. Он и мне запретил говорить об этом. Он не желает своим подозрением обидеть кого-нибудь.
Она наклонилась вперед и протянула в мольбе руки.
- Я пришла к вам, мистер Вульф! Я боюсь!
- Что же вы хотите от меня?
- Я хочу, чтобы вы уберегли моего мужа!
- Моя дорогая мадам, - усмехнулся Вульф. - Если кто-нибудь захочет убить вашего мужа, то он убьет его. Нет ничего легче, чем убить человека. Значительно труднее избежать раскрытия своего преступления и справедливого возмездия. Боюсь, что я ничего не смогу для вас сделать. У вас есть какие-нибудь подозрения - кто мог отравить сахар?
- Нет. Конечно, здесь кое-кто...
- Марко? Я могу спросить Марко, не сделал ли он этого.
- Нет! Конечно, не Марко! Вы ведь обещали мне, что ничего никому не скажете...
- Во-первых, я не обещал ничего подобного. Я очень огорчен, миссис Ланцио, если я покажусь вам грубым, но я не люблю, когда меня хотят выставить идиотом. Если вы думаете, что ваш муж может быть отравлен, вам нужен дегустатор пищи.
Это не моя профессия. Если вы обеспокоены, что его могут убить другим способом, то вам нужен телохранитель. На эту роль я тоже не гожусь.
Роковая женщина поднялась со стула.
- Я очень огорчена, что вы все превращаете в шутку.
- Прошу прощения, это вы начали шутить.
Она уже шла к двери. Я пошел за ней, чтобы открыть ей дверь, но она сама повернула ручку и вышла. Я проследил, чтобы вторая дверь тоже плотно закрылась за ней, и возвратился в комнату к Вульфу. Тот сидел в прежней позе с закрытыми глазами. Я уставился на его большое круглое лицо и сказал:
- А может быть, это она сама подсыпала ему яд, а теперь пытается замести следы, притворяясь обеспокоенной женой? Или Ланцио сам выдумал эту сказку, чтобы возвысить себя в ее глазах?
Я замолчал и зевнул. Бессонная ночь и жара совсем сморили меня. Вульф все еще молчал. Но вдруг он заговорил:
- Арчи, ты слышал о приготовлениях к сегодняшнему вечеру?

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Нет. Что-нибудь особенное?
- Да. Кажется, состоится пари между мистером Серваном и мистером Кейч. После обеда состоится проба. Повар поджарит рябчиков, а мистер Ланцио вызвался добровольно приготовить соус. Соус будет содержать девять приправ, кроме соли: кайенский перец, сельдерей, сладкий перец, петрушку. Всего он приготовит десять порций, и в каждой порции будет недоставать одной из приправ. Все будет сервировано в столовой. Публика соберется в гостиной, и каждый по очереди будет входить в столовую, пробовать каждое блюдо, чтобы определить, в каком именно соусе какой приправы не хватает. Я уверен, что мистер Серван отгадает правильно в восьмидесяти процентах.
- Ну что ж, - я опять зевнул, - я тоже берусь угадать то блюдо, в котором будет недоставать рябчика.
- Вы не включены в число судей. Только члены пятнадцати и я. В данном случае мне почему-то приходит в голову: нет ли связи этой затеи со странным заявлением миссис Ланцио. Соусы готовит Ланцио.
Он прикрыл глаза. Затем опять открыл их.
- Мне не нравится, когда в пище фигурирует мышьяк. Он плохо переваривается. Который час?
Он был настолько ленив, что не мог добраться до кармана. Я сказал ему. Он вздохнул и начал готовиться к подъему.
Обед в "Парадизе" этим вечером был элегантен. Суп, изготовленный Луисом Серваном, походил на консоме, и его морщинистое лицо расплылось в улыбке от удовольствия, когда это было замечено. Рыбу готовил Леон Бланк. Это была шестидюймовая речная форель со светло-коричневым соусом с каперсами и чем-то острым, но явно не с лимоном. Бланк только ухмылялся, когда по этому поводу строились предположения. Все они, исключая Лизетту и меня, ели форель с головами и костями. То же самое делала даже Констанция, сидящая справа от меня.
Закуску приготовил Пьер Мондор. Она была восхитительной.
Констанция сказала, что ее отец тоже очень хорошо готовит это блюдо, в которое входит костный мозг, толченые сухари и цыплячья грудка. Во время поглощения этого блюда Мондор и его жена рассорились без какой-либо видимой причины, и это закончилось тем, что оба они скрылись в кухне.
На жаркое была молодая утка а ля Ричарде, приготовленная Марко Вукчичем. Это был один из любимцев Вульфа, и я всегда с удовольствием ел блюда, приготовленные по его рецепту. Однако к настоящему моменту я был так набит пищей, что был не в состоянии обращать внимание на ее вкусовые качества. К моему удивлению, остальные, очевидно, не испытывали этого. Они отхлебывали бургундское и переходили от одного блюда к другому с таким видом, как будто предыдущее только поднимало их аппетит.
Во время поедания салата, созданного Доменико Росси, произошло нечто вроде взрыва. Во-первых, Филипп Ланцио скрылся на кухне, что оскорбило автора блюда. Уверения мистера Сервана, что Ланцио просто нужно приготовиться к заключительной части обеда - дегустированию соусов - не возымело должного эффекта. Затем Росси заметил, что Пьер Мондор не собирается пробовать поданный салат, и он ядовито осведомился, с каких это порлатук стал вредить здоровью уважаемого мастера. Мондор дружески, но твердо ответил, что соус, который применяется для того, чтобы сгладить изъяны салата и особенно винегрета, не гармонирует с вином, и он желает завершить обед нормальным бургундским.
Росси мрачно сказал;
- Это не винегрет. Я не варвар.
- Я не пробовал этого. Но мне достаточно запаха соуса, чтобы отказаться от этого блюда.
- Я еще раз повторяю, что это не винегрет, а лучший из салатов, которые делаются в Италии! Молодые побеги горчицы и кресс-салата, латук. Луковый соус! Хлебные корки, растертые в чесноке! Мы это едим чашками с кьянти и благодарим бога за такое кушанье!
Мондор проворчал:
- Во Франции мы бы не стали такого есть, а французы понимают толк в подобных вещах...
- Ха! - воскликнул Росси, вскакивая на ноги. - Не потому ли вы пришли к нам в девятнадцатом столетии, ели нашу пищу и копировали ее в своих ресторанах?
Усилиями остальных война была прекращена, и мы перешли к кофе, который был подан в двух гостиных. В двух, потому что Лоренц Кейн растянулся на диване в маленькой, а Кейч и Леон Бланк уселись рядом с ним. Я всегда лучше чувствую себя после обеда, когда нахожусь на ногах, и поэтому бродил из комнаты в комнату.
Я нигде не видел Дины Ланцио. Куда она могла деваться?
Возится ли где-нибудь с ядом или просто пошла в свою комнату, находящуюся в левом крыле, за содой? Или, возможно, помогает мужу? Я рискнул проверить это. На кухне ее не было. Ланцио был в переднике и что-то прожаривал на большой сковородке с двумя местными помощниками, стоявшими по обе стороны в ожидании очередной команды. Я вернулся через подсобное помещение обратно в гостиную.
Кстати, я нигде не видел и Констанции, но вскоре она появилась, обежала глазами гостиную и уселась рядом со мной, вызывающе закинув ногу на ногу. Я внимательно посмотрел на ее лицо и наклонился к ней, чтобы увериться в своих подозрениях.
- Вы плакали?
Она кивнула.
- Конечно! Сейчас в отеле танцы и мы договорились встретиться там с мистером Толманом, а отец не пускает меня!
Вот тебе и Америка! Ну, я заперлась в своей комнате и ревела.
Мы довольно мило провели час, злословя о недостатках нашего маленького мира. Вошла Дина Ланцио. В руках она несла рюмку с ликером. Она подошла к маленькому столику с радиоприемником и маленькими глотками отпила из рюмки. Через минуту или две Вукчич тоже направился к этому столику и уселся на стул возле него. Ее улыбка указывала на то, что он говорил ей какие-то комплименты. Кейн, Кейч и Бланк также вскоре появились в маленькой гостиной. А около десяти часов к нам явился посетитель - это был сам директор Канавинского курорта мистер Клей Ашлей. Ему было около пятидесяти, но в черных блестящих волосах его не было ни одной сединки. Он был предельно любезен и разразился речью. Он хотел довести до нашего сведения, что Канавинский курорт польщен честью принимать у себя таких прославленных мастеров, можно сказать, артистов своего дела. Серван указал ему на Ниро Вульфа, как на почетного гостя, и тому пришлось вылезти из своего кресла и произнести в ответ несколько слов благодарности мистеру Ашлею за любезность и прием. К чести Вульфа, он удержался от комментариев, связанных с поездкой в поезде и колбасками.
После того, как мистер Ашлей покинул нас, была произнесена еще одна речь. На сей раз Луисом Серваном. Он сообщил, что все готово к дегустации, и объяснил, как это будет происходить. В столовой на большом столе сервировано по всем правилам девять одинаковых блюд. Из каждого блюда можно взять только одну пробу. Перед каждым блюдом стоит карточка с номером. Каждый дегустатор должен иметь при себе бумагу, на которой он запишет свое мнение, указав, какие приправы отсутствуют в блюде под тем или иным номером. Ланцио, который готовит соуса, будет также находиться в столовой. Запрещается советоваться и обсуждать результаты дегустации до того момента, как все будет закончено. Каждый член общества пройдет в столовую согласно своей очереди по списку. Серван прочитал этот список:
1. Мондор
2. Кейн
3. Кейч
4. Бланк
5. Серван
6. Берин
7. Вукчич
8. Валенко
9. Росси
10. Вульф
После того, как Серван закончил, произошло небольшое осложнение. Леон Бланк покачал головой и сказал Сервану извиняющимся, но твердым тоном:
- Нет, Луис. Я сожалею. Я не хочу, чтобы мое мнение ставило в неудобное положение вас перед Филиппом Ланцио, но принимая во внимание определенные обстоятельства, я не хочу есть ничего, приготовленного им. Ведь он... все вы знаете... но я лучше помолчу...
Он повернулся и вышел в холл.
Наступившее вслед за этим молчание было нарушено только ворчанием Джерома Берина, который в этот момент изучал список.
Рамзей Кейч сказал:
- Все это очень нехорошо. Наш любимый старый Леон. Все мы, конечно, знаем, но какого дьявола? Ну, да ладно. Кто первый?
Вы, Пьер? Ну, я надеюсь, вы не ошибетесь! Так что, все готово, Луис?
Мондор пожал плечами и прошествовал к двери в столовую.
Через десять или, может быть, пятнадцать минут дверь опять отворилась и он появился.
Кейч, который и затеял это пари с Серваном, приблизился к Мондору и спросил:
- Ну, как?
Мондор придал своему лицу значительное выражение.
- Мы ведь получили инструкцию воздерживаться от обсуждения. Могу сказать одно, что я буду очень удивлен, если ошибся.
Серван улыбнулся и позвал Кейна:
- Вы следующий, Лоренц.
Седовласый старик ушел. Я понял, что дело затягивается.
Констанцию позвал ее отец. Я подумал, что, вероятно, было бы забавно потанцевать с роковой женщиной, и подошел к Дине Ланцио, сидящей по-прежнему около радиоприемника рядом с Вукчичем. Она бросила на меня равнодушный взгляд своих сонных глаз и сказала, что у нее болит голова. Ее отказ только разжег мое упрямство, и я оглядел комнату в поисках другого партнера. Ничего подходящего не было. Разочаровавшись в жизни, я поудобнее уселся в большое кресло у стены.
Я вполне уверен, что не спал, потому что, несмотря на закрытые глаза, я все время слышал говор присутствующих, однако, состояние было дремотное. Окончательно разбудил меня усилившийся звук радио.
Вскоре Берин появился в дверях столовой. Я заметил, что Серван, не прерывая танца, сделал знак Вукчичу, который в этот момент танцевал с Диной, что он следующий. Вукчич кивнул, но было заметно, что он не собирается покинуть Дину.
Берин нахмурился. Кейн спросил его:
- Ну так что, Джером? Мы оба были там. Номер три без петрушки? Не так ли?
Мондор запротестовал:
- Не запутывайте Вульфа. Он последний.
Берин усмехнулся:
- Я не помню номеров. Мой список у Луиса. Хотелось бы мне, чтобы вы видели, как эта собака Ланцио глупо улыбался, глядя на меня.
Этот разговор я слышал одним ухом. Меня занимало другое.
Серван вторично сделал знак Вукчичу, что его очередь дегустировать, но безрезультатно. Я мог видеть, как Дина улыбалась, глядя в глаза Вукчичу. В конце концов Серван, поклонившись Констанции, приблизился к танцующей паре. Он был весьма вежлив, но настойчив, и им вскоре пришлось прервать танец. Серван сказал:
- Пожалуй, будет лучше, если мы будем придерживаться установленной очереди.
Вукчич засмеялся:
- Знаете, мне что-то не хочется. Я начинаю понимать чувства Леона Бланка.
Он говорил громко, чтобы перекричать радио.
- Мой дорогой Вукчич, - голос Сервана был почти нежен. - Мы здесь не дети, а достаточно взрослые люди.
Вукчич пожал плечами. Затем он повернулся к своей партнерше.
- Должен ли я идти, Дина?
Она подняла на него свои глаза, ее губы шевельнулись, но я не расслышал, что она сказала. Он опять пожал плечами, повернулся и направился к двери, ведущей в столовую. Когда он исчез за дверью, Дина вернулась к столику с радиоприемником, а Серван возобновил танец с Констанцией. Очень скоро музыкальная программа кончилась, и радио начало вещать о жевательных резинках. Дина выключила его.
Вукчич вышел из столовой и направился прямо к Дине Ланцио.
Серван сказал Валенко, что он следующий. Вукчич повернулся к нему:
- Вот моя записка. Я попробовал каждое блюдо один раз. Надеюсь, что все правильно? Но Ланцио там нет?
Серван поднял брови:
- Как нет? Где же он?
Вукчич пожал плечами:
- Во всяком случае, я его не видел. Может быть, он на кухне.
Серван позвал Кейча:
- Рамзей! Филипп покинул свой пост. Остались Валенко, Росси и мистер Вульф, Что нам делать?
Кейч сказал, что он доверяет им и, если Серван не против, пусть Валенко идет. Через положенное время он возвратился, а его место занял Росси. Росси уже ни с кем не ссорился целых три часа, и я навострил уши, ожидая услышать его ядовитые замечания в адрес Ланцио в том случае, если последний уже появился, однако за дверями царило молчание. Когда Росси появился в гостиной, он не удержался от заявления, что только глупец может сыпать столько соли в этот соус; правда, никто не обратил на него внимания. После этого Ниро Вульф выбрался из своего кресла и, как почетный гость, сопровождаемый Серваном, направился к двери. Я весьма обрадовался, что затянувшаяся процедура подходит к концу и вскоре я смогу принять горизонтальное положение.
Через десять минут дверь отворилась и появился Вульф. Он остановился на пороге и сказал:
- Мистер Серван! Поскольку я последний, не разрешили бы вы мне проделать этот же эксперимент с мистером Гудвином?
Серван сказал, что он не возражает, и Вульф поманил меня пальцем. Я быстро вскочил на ноги, отлично понимая, что случилось что-то необычное. Я имел немало опыта в экспериментах, которые проделывал с Вульфом, но они никогда не касались и не могли касаться гастрономии. Я пересек гостиную и вошел следом за ним в столовую. Он плотно закрыл за нами дверь. Я бросил взгляд на стол. Там стояло девять блюд с пронумерованными карточками. Стаканы и графины с водой...
Тарелки, вилки и прочее.
Я улыбнулся Вульфу:
- Буду рад оказать вам помощь. На котором блюде вы споткнулись?
Он двинулся вокруг стола.
- Подойди сюда.
Он пошел направо к большой ширме, стоящей в углу. Я последовал за ним. За ширмой он остановился и указал на пол.
Я застыл от изумления. Я, конечно, не принимал всерьез все эти разговоры насчет обещания убийства, да и история, поведанная нам роковой женщиной, не подготовила меня морально к кровавому исходу. А здесь была именно кровь, хотя и не очень много, потому что нож, воткнутый в спину Филиппа Ланцио, торчал плотно, так что видна была одна только рукоятка. Он лежал немного на боку с раскинутыми ногами, в позе спящего человека. Я наклонился над ним и слегка повернул его голову, чтобы были видны его глаза, затем выпрямился и взглянул на Вульфа.
Он сказал мрачно:
- Приятное времяпрепровождение! Он мертв?
- Как та знаменитая колбаска.
- Я вижу, Арчи! Не будем же препятствовать правосудию.
Здесь есть законные власти, пусть занимаются. Это не наше дело. Позови мистера Сервана.

Глава 4

В три часа утра я сидел в маленькой гостиной "Парадиза".
Напротив за столом располагался мой друг Барри Толман. За его спиной стоял косоглазый громила с тяжелой челюстью, в голубом сержантском костюме с белой перевязью, красивым галстуком и в розовой рубашке. Его имя и занятие не составляли секрета: Сэм Питтергрев, шериф. За этим же столом помещалась секретарша с блокнотом для стенографии и местный полицейский, сидящий на стуле возле стены. Дверь в столовую была отворена, и оттуда доносился запах магния - результат фотографирования. Оттуда же раздавалось бормотание оперативников, занимающихся обычными делами: снятием отпечатков пальцев и тому подобное.
Голубоглазый атлет говорил, стараясь скрыть раздражение:
- Я вас прекрасно понимаю, мистер Ашлей. Вы директор курорта, но я представляю правосудие в этом районе и не собираюсь уверять вас, что он наткнулся на нож по несчастной случайности! Будем считать, что я не слышал ваших инсинуаций, будто я использую все возможное, чтобы выдвинуться.
- Все в порядке, Барри. Забудьте это. - Клей Ашлей, стоявший рядом со мной, медленно покачал головой. - Все это выбило меня из колеи. Простите меня, если мои слова вам не понравились. Я пойду и постараюсь поспать. Позовите меня, если понадобится.
Он ушел. Кто-то из столовой позвал Питтергрева. Толман потер рукой воспаленные глаза. Затем он взглянул на меня.
- Я еще раз прошу вас, мистер Гудвин, подумать, не можете ли вы что-либо добавить к тому, что рассказали мне.
Я покачал головой.
- Я сказал вам все, абсолютно все.
- Вы не помните, не происходило ли чего-нибудь в гостиной подозрительного? Или в других местах: чье-нибудь странное поведение, подозрительные разговоры?
Я сказал, что не заметил.
- Когда Вульф тайно позвал вас в столовую и показал вам тело Ланцио, лежащее за ширмой, что он сказал вам?
- Во-первых, он позвал меня не тайно. Это слышали все.
- Но он позвал вас одного. Почему?
Я пожал плечами.
- Это вам лучше спросить у него самого.
- Так что же он сказал?
- Я уже рассказывал вам. Он попросил меня посмотреть, мертв ли Ланцио, и когда я увидел, что так оно и есть, он попросил позвать Сервана.
- И это все, что он сказал?
- Насколько я помню, он еще сказал насчет приятного времяпрепровождения. Иногда он бывает саркастичен.
- Насколько я понимаю, он еще и хладнокровен. Не было ли у него каких-то особых причин быть таким хладнокровным во всем, что касалось судьбы Ланцио?
Я уселся поудобнее. Безусловно, я не собирался раскрывать мысли Вульфа, которые мне были хорошо известны. Я прекрасно знал, почему Вульф пригласил меня в столовую одного и сразу заявил, что это не наше дело. Его больше всего беспокоило то, что при расследовании убийства все осведомленные свидетели не смогут получить разрешение на отъезд или, в крайнем случае, им придется потом приезжать сюда, чтобы присутствовать на суде. Все это в корне противоречило его понятию о спокойной жизни. Такие подробности, конечно, нелегко было объяснить этому парню, который оказался настолько глупым, что попался на наивную удочку с имбирным пивом в клубном купе. Мне, безусловно, было наплевать на задержку в Западной Вирджинии или на возвращение сюда. Все дело упиралось в Вульфа.
Я сказал:
- Конечно, нет. Он никогда раньше не встречал Ланцио.
- Не случилось ли в течении дня чего-либо, что могло касаться этого трагического происшествия?
- Ничего такого я не заметил.
- Не знали ли вы или он о предыдущих покушениях на жизнь Ланцио?
- В отношении Вульфа вам надо спросить у него. Что касается меня, то я не знал.
Мой друг Толман решил пожертвовать новой дружбой ради своего дела. Он положил локти на стол и сказал тоном, который мне не понравился:
- Вы лжете!
Я поднял брови.
- Я лгу?
- Да, вы. Что миссис Ланцио рассказала вам и Вульфу, когда она посетила ваши апартаменты вчера днем?
Надеюсь, что на моем лице ничего особенного не отразилось.
Неважно, как он до этого докопался, но оставался только один выход. Я сказал:
- Она поведала нам, что ее муж рассказал ей, будто обнаружил мышьяка сахарной пудре. Она попросила Вульфа попытаться оградить ее мужа от попыток отравления. Она также добавила, что ее муж просил никому об этом не сообщать.
- Что еще?
- Все.
- И вы только что сказали мне, будто ничего не знали - о предшествующих покушениях на жизнь Ланцио?
- Могу повторить это еще раз.
- Вот как? - Тон его по-прежнему был неприятен.
Я усмехнулся:
- Подумайте сами, мистер Толман. Я совсем не стараюсь перехитрить вас. Но примите во внимание одну вещь. Во-первых, только не обижайтесь, пожалуйста, вы еще молодой человек и это ваше первое расследование. Ниро Вульф провел больше расследований, чем вы даже слышали за всю вашу жизнь. Вы знаете, кто он, и знаете его репутацию. Даже если мы и знаем что-либо, могущее навести вас на след, а этого, я повторяю, мы, к сожалению, не знаем, то все равно об этом будет сообщено только в том случае, если мы найдем это нужным. Мы - старые воробьи. Я признаю, например, только факты. Это касается и покушения на жизнь Ланцио. Я могу повторить, что разговор с миссия Ланцио не давал нам никаких фактов. Все, что я знаю - это то, что ее муж, по ее словам, рассказал ей, что он нашел что-то в сахаре. Почему это должен быть именно мышьяк? Анализа не производили, Ланцио не был отравлен, его закололи. Мой опыт...
- Я не интересуюсь вашим опытом, - грубо прервал меня Толман. - Я спросил только, не помните ли вы чего-нибудь подозрительного, предшествующего убийству. Ну и что?
- Я уже ответил вам, что миссис Ланцио...
- Я это уже слышал. Что еще?
- Больше ничего.
Толман обратился к полицейскому:
- Приведите Обелла.
Так вот оно что. Только сейчас я вспомнил глупый разговор с курортным детективом. Когда он вошел, боюсь, на моем лице можно было кое-что прочитать.
Толман сказал:
- Обелл, что говорил вам этот молодой человек вчера пополудни?
Детектив не смотрел на меня. Голос его звучал хрипло.
- Он сказал: Филипп Ланцио будет убит, а когда я спросил, кем именно, он изменил тему разговора.
- Что еще?
- Это все, что он сказал.
Толман повернулся ко мне, но я предпочел перехватить инициативу в свои руки.
- Ах, это! - рассмеялся я в надежде, что мой смех прозвучит достаточно естественно. - Я помню этот разговор около тропинки, с которой кидаются камнями. Насколько я понимаю, он не передал вам сути всего разговора. Например то, что я говорил, как ревнивы друг к другу эти повара и готовы перегрызть друг другу горло из-за какого-нибудь рецепта.
Упомянул и о том, что Ланцио, считавшийся одним из лучших, получает около шестидесяти тысяч в год и, естественно, пошутил, что если кто-нибудь и будет убит на почве гастрономии, то именно он.
Толман нахмурился.
- В чем дело, Обелл? Это не совсем то, о чем вы мне говорили.
Обелл спокойно посмотрел на прокурора.
- Возможно, я не совсем правильно его понял.
Действительно, мы говорили обо всем, что он сейчас перечислил. Может быть, моя подозрительность детектива отметила в разговоре только упоминание о возможном убийстве.
Толман обратился ко мне.
- Почему же для своих шуток вы выбрали именно Ланцио?
Я пожал плечами.
- Я никого специально не выбирал. Очевидно, я упомянул о нем именно потому, что он один из самых известных. Я как раз только перед этим читал об этом в статье. Не хотите ли ознакомиться?
- У нас нет для этого времени, - произнес шериф, растягивая слова. - Выйди в холл, Обелл.
Детектив, по-прежнему не глядя на меня, удалился. Толман сказал полицейскому:
- Пригласи сюда Вульфа.
Я уселся плотнее. Если откинуть в сторону небольшие затруднения, которые я сам себе доставил неуместной болтовней, я мог наслаждаться предстоящим зрелищем. Я представил себе, что бы сказал инспектор из Нью-йоркской полиции, если бы он знал, что знаменитого Ниро Вульфа призывают маленькие судебные крючкотворы в крохотном городке в половине четвертого утра к ответу. После этого я подумал, что не вредно хоть немного облегчить его участь. Я встал и подтащил к столу самое большое кресло.
Вскоре полицейский вернулся с моим боссом. Толман спросил, не ушел ли кто из свидетелей. Полицейский ответил:
- Они все здесь. Даже дочь Берина. Они пытались отправить ее спать, но она отказалась. Она все рассчитывает прорваться сюда.
Толман скривил губы. Одним глазом я с наслаждением любовался его замешательством, а другим поглядывал на Вульфа, который, ворча, устраивался в своем кресле. Наконец Толман сказал:
- Отправь их всех по комнатам. До утра они не понадобятся.
В остальном все в порядке?
- Да. - Шериф бросил взгляд на полицейского, - Все остальные, ждите в холле. До тех пор, пока тут не закончится.
Нам не нужны лишние разговоры.
Полицейский удалился. Толман опять потер глаза и, откинувшись на спинку кресла, воззрился на Вульфа. Вульф, казалось, пребывал в полудреме, но я заметил, как шевелились его пальцы на рукоятках кресла и понял, что он достаточно возбужден. Он первым нарушил молчание, доводя до сведения Толмана следующее:
- Уже почти четыре часа, мистер Толман.
- Благодарю за информацию. Мы не задержим вас долго. Я хочу уточнить с вами несколько моментов.
Вульф сказал:
- Один из них я представляю. Я полагаю, миссис Ланцио повторила вам ту же историю, которую рассказала нам. Не так ли?
- Что это за история?
- Бросьте, Толман, - Вульф привычным жестом скрестил пальцы на жилете, - Не ходите вокруг да около. Она находилась здесь с вами около получаса и должна была вам ее рассказать. Я отчетливо представляю, что она могла наговорить.
- Что же, по-вашему, она наговорила?
- Это только предположения. - Голос Вульфа звучал мягко и бесстрастно. - Убит ее муж, а она, по ее мнению, именно этого и опасалась. Вы знаете об этом больше, чем я, поскольку вы ее допрашивали. Что касается меня, то она сообщила о разговоре с мужем, который предположил, что обнаружил мышьяк в сахаре, который собирался использовать для приготовления соуса.
Несмотря на просьбу мужа, она предложила мне принять меры против возможной опасности, но я отказался.
- Почему вы отказали ей?
- Потому что это не мое амплуа. Так я ей и сказал: я не дегустатор и не телохранитель.
Вульф пошевелился, что свидетельствовало о его крайнем раздражении.
- Могу ли я дать вам совет, мистер Толман? Не тратьте на меня свою энергию, я не имею ни малейшего понятия о том, кто и почему убил Филиппа Ланцио. Может быть, вы слышали обо мне, я не знаю, но если так, то, может быть, воображаете, что и я собираюсь проводить расследование и буду, возможно, скрывать от вас известные мне факты. Я разочарую вас. Я не собираюсь заниматься данным случаем. Он меня совершенно не интересует.
Повторяю: я абсолютно ничего не знаю о нем, и расспрашивать меня равносильно попытке получить информацию об этом убийстве от представителя другой планеты. И это несмотря на то, что моя связь с этим делом тройная: во-первых, все это случилось, когда я находился здесь. Ну, это просто мое личное невезение.
Во-вторых, именно я обнаружил труп Ланцио. Как я уже объяснил, мне не понравилось отсутствие в комнате Ланцио, я подумал, не затеял ли он глупую игру в прятки, и заглянул за ширму. Ну, и третье. Миссис Ланцио поведала мне о том, что кто-то пытался отравить ее мужа, и попросила защиты. Итак, все факты вы знаете; на этом я желаю вам всяческих успехов.
Толман, выглядевший после этого монолога как ребенок, повернул голову и взглянул на шерифа. Питтергрев обернулся к Вульфу.

Предыдущая страница 3 Следущая страница


Слишком много поваров 4

- Смею вас заверить, мистер, что вы ошибаетесь. Мы ни в коей мере не равняем вас с людьми из этой группы, хотя бы потому, что вам лучше, чем кому-либо, известно, какую помощь может оказать при расследовании любая мелочь. Мы, конечно, слышали о вас. И поскольку вы целый день находились в обществе этих людей и слышали их разговоры... Мне кажется, что ни вам, ни кому-нибудь другому не повредит, если вы поделитесь с нами своими подозрениями. Не так ли, Барри?
Вульф сказал:
- Вы напрасно теряете время. Я не колдун. Я могу вам сказать, что если я добиваюсь каких-либо результатов, то только благодаря большой и упорной работе. В данном же случае я этого делать не собираюсь. Я уже сказал, что все это меня не интересует.
Я усмехнулся. Толман заметил это.
- Чем скорее это дело проясниться, тем будет лучше для всех. Вы понимаете это. Если шериф...
Вульф резко сказал:
- Очень хорошо. До завтра.
- Сейчас как раз уже завтра и я хотел бы спросить у вас еще одну вещь. Высказали мне, что единственный человек, которого вы до этого знали достаточно хорошо, это Вукчич.
Миссис Ланцио сообщила мне, что была замужем за Вукчичем и развелась с ним несколько лет назад, чтобы выйти замуж за Ланцио. Не могли бы вы сказать мне, как отнесся к этому Вукчич?
- К сожалению, нет. Миссис Ланцио, вероятно, на этот счет смогла бы информировать вас лучше.
- Дело в том, что убит именно ее муж. Почему? Не имеете ли вы против нее какого-либо предубеждения?
- Конечно, я предубежден против нее. Мне не нравятся женщины, просящие защиты для своих мужей. Это принижает достоинство мужчины даже в том случае, когда дело касается безопасности.
- Я задал вам этот вопрос только потому, что Вукчич был одним из двух мужчин, которые имели больше всего шансов убить Ланцио.
Он посмотрел на бумагу, лежащую на столе.
- Вот кто находился в гостиной, согласно имеющимся у меня сведениям. Миссис Ланцио, миссис Мондор, Лизетта Пити и Гудвин. Серван сказал, что, когда он входил в столовую пробовать этот соус, Ланцио был жив и здоров. К этому времени Мондор, Кейн и Кейч уже побывали в столовой, и после этого ни один из них не покидал гостиной. Следующими двумя были Берин и Вукчич. Берин сказал, что когда он покинул столовую, Ланцио все еще был жив и здоров. Вукчич же утверждает, что, когда он через некоторое время зашел в столовую, Ланцио исчез. Но он не заметил ничего подозрительного. Последние трое - Валенко, Росси и вы - Ланцио не видели. Правда, возможно, Ланцио просто вышел на террасу или в туалет и возвратился в столовую после того, как Вукчич покинул ее. Согласно заверениям поваров, в кухне он не появлялся.
Толман опять бросил взгляд на бумагу.
- Итак, имеются двое вероятных - Берин и Вукчич и трое возможных - Валенко, Росси и вы. Кроме того, имеются и другие возможности. Кто-нибудь в любое время мог попасть в столовую через террасу. Стеклянная дверь была прикрыта и шторы опущены, но дверь не заперта. Это могли сделать три человека:
Леон Бланк, который отказался принять участие в пробе из-за антипатии к Ланцио и поэтому отсутствовал, миссис Кейн, которая в течение часа находилась на улице, включая как раз то время, когда образовался интервал в посещении столовой - после выхода Берина и захода Вукчича, и мисс Берин. Бланк заявил, что он прошел в свою комнату и не выходил оттуда.
Привратник тоже подтверждает, что он не выходил через холл.
Однако для того, чтобы попасть на террасу, можно воспользоваться маленькой дверью в конце левого крыла павильона и остаться незамеченным. Миссис Кейн утверждает, что все время прогуливалась по лужайке и дорожкам, после чего направилась прямо к главному входу, а оттуда в гостиную. Что касается мисс Берин, то она вернулась в гостиную из своей комнаты, прежде чем началась дегустация, и после этого не выходила. Я упоминаю о ней потому, что хочу быть по возможности точным.
Вульф издал неопределенное ворчание.
- Что касается мотивов, то их более чем достаточно.
Сначала Букчич. Его жена ушла к Ланцио. А непосредственно перед своим походом в столовую он долго разговаривал и танцевал с миссис Ланцио. Следующий Берин. Он сам заявил, что такой человек, как Ланцио, заслуживает смерти, и что он сам бы при удобном случае убил его.
Вульф проворчал:
- Разговорчики!
- Я передаю его слова. То же самое относится к маленькому французу Леону Бланку. Он не отрицает, что ненавидел Ланцио за то, что тот перехватил у него работу несколько лет назад в нью-йоркском отеле "Церковный двор". Правда, он сказал, что не в состояний никого и ни за что убить. Он добавил, что лично он даже сожалеет о смерти Ланцио, поскольку это, так сказать, не заживление раны, а ампутация. Это его слова.
Действительно, он не похож на потенциального убийцу, но нельзя не отметить, что он неглуп и, возможно, хитер.
Итак, у нас есть два вероятных и один возможный мотив. Я полагаю, вы с этим согласны. Что касается Росси и Валенко, то я об этом не знаю. В отношении миссис Кейн можно сказать одно: до этого она никогда не видела Ланцио и, насколько я мог узнать, она даже ни разу с ним не разговаривала. Итак, на будущее мы возьмем на заметку Берина, Вукчича и Бланка.
Каждый из них мог это сделать, и, я полагаю, один из них это сделал. Как вы думаете?
Вульф покачал головой.
- Слава богу, это не мое расследование, и я могу себе позволить не ломать над этим голову.
Питтергрев наклонился вперед.
- Может быть, у вас зародилось подозрение против вашего друга Вукчича, и поэтому вы стараетесь не думать об этом убийстве?
- Душа человека - потемки. Даже друг, которого знаешь досконально, способен удивить тебя всякой неожиданностью, однако в данном случае...
Толман быстро сказал:
- Может быть, следует напомнить вам, что, если вас все же интересует судьба вашего друга, то для него же будет лучше, когда дело прояснится.
Вульф пристально посмотрел на него и, наконец, проворчал:
- Очень хорошо, я могу вам уделить еще десять минут.
Расскажите мне подробнее обо всем, что было обнаружено - нож, отпечатки пальцев и тому подобное.
- Абсолютно ничего, достойного внимания. На столе было два ножа для дичи - это был один из них. Вы сами видели, что не было заметно никаких следов борьбы. Вообще ничего. Никаких отпечатков, рукоятка тоже чистая. Дверь на террасу окантована жестью. Мои люди сейчас работают над ней, но все это малообещающе.
Вульф проворчал:
- Не упускайте никаких возможностей. Что в отношении официантов и поваров?
- Их допрашивал шериф, а он знает, как обращаться с неграми. Никто из них не входил в столовую, ничего не видел и ничего не слышал.
- Кто-нибудь мог покинуть большую гостиную, перейти в маленькую и оттуда попасть в столовую. Вы должны точно установить присутствие каждого в большой гостиной и особенно в тот промежуток времени, когда Берин покинул столовую, а Вукчич еще туда не вошел - он длился от восьми до десяти минут.
- Я сделал это. Конечно, это был предварительный опрос.
- Спросите всех еще раз. Еще одна возможность! Кто-то мог спрятаться за ширмой и нанести удар, дождавшись благоприятного момента.
- Но кто?
- Здесь я могу сказать с уверенностью - не знаю. - Вульф фыркнул. - Кстати, могу вам сказать одно, мистер Толман. Я весьма скептически отношусь к вашим подозрениям относительно Берина и Вукчича. Что касается мистера Бланка, то я не составил себе о нем никакого мнения. Как вы уже говорили, он мог беспрепятственно покинуть свою комнату и, пользуясь боковой дверью, попасть на террасу. Очевидно, в этом случае он мог быть и не замечен даже мисс Кейн, которая в это время наслаждалась хорошей погодой.
Толман покачал головой.
- Она сказала, что никого не видела. Она бродила перед фасадом и встретила только негра в униформе. Она остановила его и спросила, что это за заунывный звук доносится до павильона. Мы проверили это обстоятельство - один из негров ответил, что это птица.
- Так. Нужно сделать еще одну вещь - взять списки о дегустации у Сервана.
- Они у меня.
- Хорошо. Сравните их с фактическими блюдами и посмотрите, насколько точно каждый из дегустаторов определил соус.
Шериф фыркнул. Толман сухо сказал:
- Вы ведь сказали, что попытаетесь нам помочь, не так ли?
- Именно это я и делаю. - Вульф слегка выпрямился. - Если у вас имеется правильный список блюд, не мог бы я взглянуть на него?
Толман поднял брови, перелистывая лежащие перед ним бумаги, вытащил одну и протянул мне. Я передал ее Вульфу. Тот внимательно просмотрел ее, сморщил лоб и воскликнул:
- Смотри, Арчи! Кейн был прав. В номере третьем не было петрушки!
Толман саркастически спросил:
- Занимаетесь игрушками? Это называется помощью?
Вульф шутливо наклонил голову.
- Простите, мистер Толман, я отвлекся. Как я уже говорил, я более, чем скептически отношусь к вашим подозрениям относительно Берина и Вукчича. Вукчича я знаю всю жизнь. Я могу себе представить этого достаточно уравновешенного человека в любой обстановке и уверен, может быть, не столько в том, что он не виновен, но по крайней мере в том, что он уж наверное не оставит ножа в спине убитого человека.
Я не знаю так хорошо мистера Берина, но я был рядом с ним и слышал его разговор менее чем через минуту после того, как он вышел из столовой и могу сказать одно: либо он не мог убить, либо он закоренелый преступник, безупречно владеющий своими нервами.
- Что касается этого списка...
- Я именно к нему и подхожу. Я полагаю, что мистер Серван описал вам детали этой процедуры. Мы имели возможность пробовать каждое блюдо только один раз. Можете вы себе представить всю сложность подобного положения. Это требует предельной сосредоточенности. Сравните же эти списки. Если вы обнаружите, что Берин и Вукчич дали, в основном, правильные ответы, скажем, семь или восемь из девяти, они реабилитированы. Даже шесть. Ни один человек после совершенного убийства не способен настолько контролировать свою нервную систему, чтобы после этого быть в состоянии выполнить эту задачу.
Толман кивнул.
- Очень хорошо. Я сравню результаты. Может быть, у вас есть еще какие-нибудь предложения?
- Нет. - Вульф встал с кресла, опираясь на подлокотники. - К тому же десять минут кончились.
Шериф сказал:
- Насколько я знаю, вы остановились в "Апжуре". Конечно, вы не будете стеснены в своих действиях и можете бродить, где вам нравится.
- Благодарю вас, сэр, - подчеркнуто вежливо сказал Вульф. - Идем, Арчи.
Мы никого не встретили по пути к своему жилищу. Я прошел за Вульфом в его комнату, поскольку был уверен, что ему что-то хочется мне сказать. Вульф был хмур.
- Арчи, - сказал он. - Этот мистер Ланцио действительно имел неприятный характер. Ты не можешь допустить, что он составил неверный список блюд для того, чтобы дискредитировать своих коллег и меня?
- Ну, ну! Очень сомневаюсь. Профессиональная честь, как вы понимаете. Конечно, я очень сожалею, что вы так много не угадали.
- Только два - петрушку и сельдерей! А теперь оставь меня!
Быстро!

Глава 5

На следующий день я чувствовал себя весьма не в своей тарелке. Бессонная ночь и все такое прочее. В половине одиннадцатого меня разбудил телефонный звонок. Мой друг Барри Толман хотел поговорить с Вульфом. Я объяснил, что основное кредо Вульфа заключается в том, что он сам устанавливает свой распорядок дня, и я не собираюсь в него вмешиваться. После этого я сказал телефонному оператору, чтобы наши комнаты ни с кем не соединяли. Несмотря на это, примерно через час телефон опять зазвонил. Это опять был Толман и все с тем же вопросом.
Я терпеливо повторил ему, что ничего не могу сделать, пока Вульф сам не пожелает появиться на публике. К сожалению, мой сон уже был прерван окончательно. Я поднялся, принял душ и оделся. Потом позвонил в комнату обслуживания и заказал завтрак. Я уже приканчивал третью чашку кофе, когда Вульф позвал меня.
Он распорядился насчет завтрака, и я передал его желание по телефону. После этого он передал дополнительные распоряжения, согласно которым он собирался прервать свои контакты с обществом и обрекал меня на безвылазное сидение взаперти. Дверь должна быть заперта, и ни один человек, за исключением Марко Вукчича, не должен переступать его порога.
Всем следовало отвечать, что мистер Вульф не в состоянии принимать. Телефон был переведен на меня. Таким образом, если я хотел дышать свежим воздухом, то приходилось довольствоваться той порцией, которая проникала в открытое окно. На дверь была прикреплена карточка "Не беспокоить" и ключ положен в мой карман.
Я позвонил, чтобы нам доставили утренние газеты, и, когда они поступили, отнес половину Вульфу и сам погрузился в чтение. Это были нью-йоркские, питсбургские и вашингтонские выпуски, прибывшие первым утренним поездом. Ни в одной не было никаких упоминаний об убийстве Ланцио.
Однако не успел Вульф полностью погрузиться в запланированный день отдыха, как началось. Первое и важнейшее беспокойство прорезалось около двух часов дня, когда он еще не успел закончить изучение газет. Раздался стук в наружную дверь, и, когда я приоткрыл ее на ширину двух дюймов, я обнаружил за ней двух джентльменов, которых раньше никогда не встречал. Один был ниже меня ростом и, пожалуй, старше, темноволосый, сухощавый и жилистый. Второй - среднего роста и возраста, с аккуратным пробором над виском и маленькими серыми глазами. Его голос звучал мягко и вежливо, когда он осведомился, не апартаменты ли мистера Вульфа находятся здесь.
Я ответил, что это именно так. Тогда он объявил, что он мистер Лигетт, а с ним - мистер Малфи, и что он хочет видеть Вульфа. Я сообщил ему, что Вульфа видеть невозможно, но он не смутился и вытащил из кармана конверт, который и вручил мне.
Я закрыл дверь и пошел к Вульфу.
- Двое незнакомцев. Один с голосом, подобным карамели.
Хотят видеть вас.
Глаза Вульфа не оторвались от газеты.
- Если бы один из них был Вукчичем, я полагаю, ты бы узнал его?
- Это не Вукчич. Но в своих инструкциях вы не предусмотрели возможность получения письма. А один из них вручил мне этот конверт.
- Читай!
Я раскрыл конверт и с выражением прочел:
Нью-Йорк
7 апреля 1937 года
Дорогой мистер Вульф!
Разреши представить тебе моего друга мистера Раймонда Лигетта, директора и одного из владельцев отеля "Церковный двор". Он хотел бы попросить твоего совета или помощи и поэтому заручился моей рекомендацией.
Я надеюсь, что ты хорошо проводишь время. Не ешь слишком много и не забывай, что мы с нетерпением ждем тебя в Нью-Йорке.
Твой
Бурке Вильямсон
Вульф усмехнулся.
- Ты сказал, седьмого апреля? Это ведь сегодня.
- Вероятно, они летели по воздуху. Впустить их?
- Проклятье! - Вульф отклонил газету. - Вежливость - наше бремя, но благопристойность - наш долг. Надеюсь, ты помнишь Вильямсона, он здорово помог нам однажды. - Он вздохнул. - Веди их.
Я вышел, проводил гостей до комнаты, представил их Вульфу и принес стулья. Вульф внимательно рассмотрел посетителей.
- Может быть, я не совсем точно расслышал ваше имя, сэр?
Малфи? Может быть, Альберт Малфи?
Жилистый уставил на Вульфа свои черные глаза.
- Совершенно правильно. Но я не представляю, откуда вы знаете мое имя.
Вульф кивнул.
- Значит, вы и есть Альберте. Я встретил мистера Берина в поезде, когда ехал сюда. Он рассказал мне о вас.
В разговор вмешался Лигетт:
- О, значит, вы ехали в одном поезде с Берином?
- Вот именно. Мы вместе прошли через это испытание. Мистер Вильямсон пишет, что вы хотите о чем-то спросить меня?
- Да, вы, конечно, уже догадываетесь, почему мы приехали.
Это ужасно, то, что случилось с Ланцио! Ведь это вы нашли его тело?
- Да. Но давайте не терять времени, мистер Лигетт.
- Прошу прощения. Я ведь сам, как правило, не встаю так рано, но этим утром еще не было восьми, как Малфи позвонил мне по телефону. Репортеры, конечно, пытались прорваться еще раньше, но им это не удалось. Я знал, что Вильямсон ваш друг, и попросил его написать эту записку. После этого я сразу же вылетел самолетом. Малфи настоял, чтобы лететь со мной, и я боюсь, что одной из ваших забот будет следить за ним, когда обнаружится убийца. - Лигетт пытался изобразить улыбку. - Он ведь корсиканец и, хотя Ланцио не был его родственником, он был очень ему предан. Не так ли, Малфи?
Тот покачал головой:
- Совершенно справедливо. Филипп Ланцио был большой человек и много сделал для меня, - при этом он протянул руку в сторону Вульфа. - Однако мистер Лигетт, конечно, шутит. Весь мир думает, что корсиканцы то и дело закалывают людей кинжалами. Совершенно не правильное представление.
- Но ведь вы хотели о чем-то спросить меня, мистер Лигетт?
- голос Вульфа звучал нетерпеливо. - Вы упомянули об одной из моих обязанностей. В данный момент у меня нет никакой работы.
- Но я надеюсь, что она у вас будет. Судя по газетам, это дело не по зубам местному шерифу. Пожалуй, он здесь добьется такого же успеха, как если бы взялся дегустировать соусы, приготовленные Ланцио. Я очень ценил Ланцио, не меньше, чем Малфи. Ко всему прочему, он ведь был шеф-поваром моего отеля.
У него нет родственников, кроме меня, и это мой долг - позаботиться о возмездии. Тем более при таком коварном убийстве - ножом в спину! Убийца должен быть схвачен и, мне кажется, вы один можете это сделать. Для этого я брал рекомендацию у Вильямсона.
- Плохо, - покачал головой Вульф. - Я имею в виду, плохо, что вы беспокоились и даже летели самолетом. Вы просто могли позвонить мне по телефону из Нью-Йорка.
- Я спросил Вильямсона, что он думает о телефонном звонке.
Он сказал, что, если я действительно думаю уговорить вас взяться за это дело, то мне нужно будет ехать самому.
- Все правильно. Однако, я все же не вижу, зачем Вильямсону нужно было доставлять вам так много беспокойства.
Мое занятие известно, однако в данном случае это предложение невыполнимо. Поэтому-то я и говорил, что вы напрасно приехали.
- Но почему невыполнимо?
- Не те условия.
- Условия? - глаза мистера Лигетта расширились. - Но я ведь пока и не предлагал никаких условий!
- Я не то имею в виду. Географию. Я отлично отдаю себе отчет о последствиях, которые возникнут, если я возьму на себя это дело. Для раскрытия может понадобиться день, неделя, а может быть, при неблагоприятных обстоятельствах, и все две недели. Я же собираюсь завтра вечером уехать в Нью-Йорк.
- Вильямсон предупредил меня. - Лигетт поджал губы. - Но ведь помилуйте, сэр! Это же ваша профессия!
- Прошу прощения, но, к сожалению, я не могу взять на себя никаких обязательств, которые не могут быть выполнены до завтрашнего вечера. У вас есть еще что-нибудь ко мне?
- Да, - ответил Лигетт, и вид у него был настолько решительный, как будто вместо глаз у него были автоматические пистолеты. - Это дело немного другого рода. Ланцио мертв, и умер он ужасно. Как человек я глубоко скорблю об этом, однако помимо этого я еще и бизнесмен. А дело в том, что отель остался без шефа. Я хотел бы пригласить на это место Джерома Берина.
Вульф поднял брови.
- Я не собираюсь порицать вас за столь деловой подход.
- Причем тут порицание. Здесь, конечно, есть немало других поваров не хуже Берина, но, пожалуй, он является единственным, кого бы я хотел видеть настом месте. Если я не смогу его заполучить, Малфи может одеть голубую ленточку на свою шляпу. - Вы ведь помните наше соглашение, Альберт? Когда вы прибыли из Чикаго год назад, я сказал вам, что, если по воле случая освободится должность шефа, я попытаюсь заполучить Берина, а если это сорвется, то предложу это место вам. Правильно?
Малфи вздохнул.
Вульф проворчал:
- Все это, конечно, очень интересно, но причем тут я?
- Я хотел попросить вас помочь мне уговорить Берина. Я знаю, что он трудный человек. В прошлую субботу он вывалил две порции колбасок на ковер в моем ресторане. Вильямсон говорил, что вы необыкновенный мастер вести переговоры и, кроме того, поскольку вы тут почетный гость, мне кажется, что вы бы могли достичь успеха. Я собираюсь предложить ему сорок тысяч, но, говоря откровенно, готов увеличить эту сумму до пятидесяти. Что касается комиссионных...
Вульф протестующе поднял руку.
- Пожалуйста, не продолжайте, мистер Лигетт. Это совершенно бесполезный разговор.
- Вы полагаете, что вам не удастся уговорить его?
- Я даже не буду пытаться уговорить его на что-либо, касающееся этого предложения. Я с таким же успехом мог бы пытаться уговаривать жирафа.
- Но вы даже не хотите попытаться.
- Нет. По правде говоря, если бы вы пришли ко мне в один из трудных моментов моей жизни, лет двадцать тому назад, возможно, я бы ухватился за любое предложение, даже если бы оно и доставило мне одни неприятности. Однако теперь, когда у меня достаточно денег, я могу отложить все попечения о заработке до того момента, когда вернусь в Нью-Йорк, в свою квартиру. Кстати, здесь есть много других людей, которые с успехом могли бы попытаться склонить Берина на ваше предложение - мистер Серван или мистер Кейн, например. Это ведь ваш старый Друг.
- Они все сами шефы. Мне не хотелось бы прибегать к их помощи. Единственный человек, который мог бы это сделать - это вы.
Он был достаточно упорен, но это ни к чему не приводило.
Когда он начинал настаивать, Вульф целиком уходил в себя и издавал лишь бессвязные звуки. В конце концов мистер Лигетт понял, что затеял бесполезное дело. Он резко поднялся со стула, поманил рукой Малфи и без ложных церемоний показал Вульфу свою спину. Малфи двинулся за ним. Я проводил их в холл и тщательно запер двери.
Когда я вернулся в комнату, Вульф уже успел уткнуться в газету. Я почувствовал, что не могу больше вынести этого сидения и сказал ему:
- Вы знаете, вобенака, это совсем неплохая идея...
Слово, которое он не знал, вывело Вульфа из состояния прострации.
- Какого дьявола означает это слово? Что ты хочешь сказать?
- О, я просто вычитал его в журнале Чарльстона. Этот термин употребляется индейцами Западной Вирджинии и означает он нечто вроде "босса". Я, пожалуй, тоже буду употреблять это слово, пока мы находимся в этой стране. Как я уже сказал вам, вобенака, может быть, это и неплохая идея - основать контору по найму поваров и официантов, может быть, впоследствии и пригодится, кто его знает?
Газета опять закрыла его лицо. Я сказал:
- Я, пожалуй, выберусь наружу, перейду вброд ручей, подкрадусь к отелю и попытаюсь похитить для вас несколько девушек. Увидимся позже.
Я взял шляпу, поправил карточку с надписью "Прошу не беспокоить" и удалился. Сначала я собирался направиться к главному зданию отеля, но суета у входа в вестибюль, вероятно, означала, что мой друг Толман продолжает развивать свою бурную деятельность уже здесь. Я решил зайти в "Парадиз" и поблагодарить моего здешнего хозяина - мистера Вукчича за приятно проведенное время. Была половина четвертого.

Глава 6

Однако я ошибся - главное действие все же происходило именно в "Парадизе". Когда я туда вошел, это зрелище было разделено на две части. Первая происходила в главном холле.
Дверь в большую гостиную была закрыта. Спиной ко мне стояла Констанция Берин. Когда я приблизился, то заметил, что она буквально испепеляет своими фиолетовыми глазами парня, который преградил ей дорогу. На меня она не обратила внимания. Дверь в маленькую гостиную была открыта. Оттуда доносились голоса. Я спросил у полицейского, стоявшего у этой двери, можно ли туда войти, но он, очевидно, считал, что я слишком мелкая для него фигура и игнорировал мое присутствие.
Тогда я просто вошел.
В маленькой гостиной также находились полицейские, шериф и Толман. Между двумя полицейскими стоял Берин с наручниками на запястьях. Толман говорил ему:
- ...В этой стране человек, обвиняемый в убийстве, не может оставаться на свободе. Ваши друзья, конечно, позаботятся нанять вам адвоката. Идите, мальчики. Проводите его в машину шерифа.
Но так просто им уйти не удалось. Из холла раздались разнообразные звуки, и в дверь подобно торпеде влетела Констанция Берин, преследуемая полицейским. Один из этой же шайки пытался перехватить ее в дверях гостиной, но он с таким же успехом мог бы бороться со смерчем. Я думал, что она прямым ходом вцепится в горло моего друга Толмана, но она остановилась, не доходя до стола и начала кричать на него:
- Вы глупец! Глупая свинья! Это мой отец! Неужели вы думаете, что он мог ударом в спину убить человека? Отпустите его, слышите?!
Полицейский смущенно развел руками. Берин хотел подойти к ней, но те двое удержали его. Толман выглядел так, что можно было понять его единственное желание: провалиться сквозь землю. Констанция отскочила от полицейского, который стоял за ее спиной. Но Берин сказал ей что-то мягким голосом по-итальянски. Она медленно подошла к нему, он поднял руки, насколько позволяли браслеты и поцеловал ее в лоб. Она прижалась к нему, затем повернулась к Толману и бросила на него взгляд, которого я не видел, но, очевидно, достаточно характерный, судя по его лицу, после этого круто повернулась и вышла из комнаты.
Толман потерял дар речи. Выручил его шериф:
- Ну, мальчики, за мной.
Я не стал дожидаться завершения этой сцены и поспешил в наш любимый "Апжур".
Вульф закончил свои газеты, пробрался к письменному столу и поместился в большом кресле с книгой. Когда я вошел, он даже не посмотрел в мою сторону. Я сказал:
- Все улаживается. Вы можете не беспокоиться относительно предложения Лигетта. Я имею в виду его второе предложение.
Если бы вы даже хотели, то все равно не могли бы добиться успеха. В настоящее время вам не уговорить Берина стать шефом даже для нарзанного источника. Книга не дрогнула, но он сказал:
- Я полагаю, что с этим делом отлично справится мистер Малфи.
- Вряд ли. Он не захочет, да и не сможет. Ему просто до Берина не добраться. Тот сейчас по дороге в тюрьму.
- Не рекомендую понапрасну расточать свое чувство юмора.
Судя по всему, у тебя остались небольшие запасы.
Я спокойно сказал:
- Толман арестовал Берина по обвинению в убийстве. Я это видел собственными глазами.
Он положил книгу.
- Арчи! Если это розыгрыш...
- Нет, сэр. Я никогда не говорил так серьезно.
- Он арестовал Берина?
- Да.
- Почему же, во имя господа?! Он просто глупец!
- Именно это самое сказала ему мисс Берин. Она еще добавила, что он глупая свинья.
Вульф откинулся на спинку стула и прикрыл глаза. Привычным жестом его руки встретились на животе. Я молча ждал, поскольку знал, что означают эти жесты.
Спустя мгновение он сказал, не открывая глаз:
- Ты понимаешь, Арчи, что я испытываю колебания начинать какое-либо предприятие, могущее задержать наш отъезд в Нью-Йорк. С другой стороны, нельзя же позволить этому глупцу... Он действует так, как будто это единственный путь обнаружить убийцу. Вопрос заключается в следующем: что мы сможем сделать за тридцать часов? Даже за двадцать восемь, потому что нам нужно уложиться до прощального вечера с членами общества. Так что же мы можем сделать за двадцать восемь часов?
- Кое-что, конечно, можем, - я махнул рукой. - Вы планируйте, я буду действовать.
- Да, конечно, при сложившихся обстоятельствах они могут отказаться от прощального обеда, но вряд ли. Такого еще не случалось... Ну, что же. Первое...
- Извините меня. Но, может быть, теперь следует согласиться на предложение Лигетта? Стоит ли делать бесплатно то, за что предлагают деньги?

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- Нет. Если я заключу с ним соглашение и вдруг не управлюсь к завтрашнему вечеру - нет. Свобода прежде всего.
Итак, во-первых, нужно сделать очевидное. Приведи сюда, пожалуйста, мистера Толмана.
Очень похоже на него. В один прекрасный день он предложит отправиться в сенат и привести к нему президента. Я сказал:
- Боюсь, что Толман не очень доволен вашим отношением к нему. Он уже пытался созвониться с вами сегодня утром. Кроме того, он уверен, что схватил нужного человека и больше может не волноваться. Опять-таки, я не верю...
- Арчи! Ты, по-моему, сказал, что будешь выполнять то, что я запланирую. Так, пожалуйста, отправляйся и по дороге подумай, как тебе заполучить Толмана.
В мрачном настроении я опять направился по дорожке к "Парадизу", ломая голову, с чего начать. Кроме того, нужно было торопиться, чтобы успеть застать его там. Какой-то зеленый жакет сказал мне, что мистер Толман садится в машину.
Я ударился в галоп. Может быть, он направился к главному отелю и я смогу настичь его. Запыхавшись, я влетел в вестибюль и собрался подойти к конторке, чтобы навести справки, когда меня остановил голос из угла.
- Хелло, таракан!
Я прищурил глаза.
- А, это ты, привет, крыса.
Обелл покачал головой.
- Не думайте, что я собираюсь перебегать вам дорогу.
Просто глупо получилось. Я упомянул о нашем разговоре ночному клерку, ну, они и взяли меня за горло.
- Ладно, забудем это, - махнул я рукой. - Мне хотелось бы повидать Толмана. Не знаешь, где он?
Обелл кивнул.
- В конторе вместе с Ашлеем. Кроме того, там еще несколько человек и какой-то тип из Нью-Йорка по фамилии Лигетт.
Кстати, это напомнило мне, что я хотел поговорить с вами.
Ведь, надеюсь, вы не сомневаетесь в моих дружеских отношениях к вам...
- Ну, ну, в чем дело?
- О'кей! Вот что я хотел сказать: сегодня, когда этот Раймонд Лигетт вышел из самолета, первое, что он сделал, это спросил о Ниро Вульфе и помчался прямо в "Апжур". Я понял, что он очень нуждался в твоем боссе. А потом подумал, что лучшее место, которое есть в этой стране, это должность отельного детектива в "Церковном дворе". - Обелл подмигнул. - Ну, и поскольку Лигетт здесь, и если вы намекнете Вульфу обо мне, а он скажет об этом Лигетту...
Я подумал, что мы действительно превращаемся в бюро по найму. Я очень не люблю разочаровывать людей, тем более Обелл еще мог понадобиться. Не рассказывать же ему о результатах переговоров Лигетта с Вульфом. Оставалось глубокомысленно задуматься, следя одновременно за дверью конторы. К моему счастью, из затруднения меня вывела именно эта дверь. Она распахнулась и из нее вышел Толман. Дружески похлопав Обелла по плечу, я направился на перехват моего друга Барри. Мы встретились перед выходом на улицу среди пальм и каких-то цветов.
Его голубые глаза смотрели обеспокоено. Он узнал меня.
- О, что вы хотите? Я тороплюсь.
Я сказал:
- Я пришел, чтобы принести вам извинения за то, что Вульф не подошел к телефону сегодня утром, но вы знаете его эксцентричность. Его уже трудно переделать. Сейчас я пришел к вам, потому что вы мне понравились с первого взгляда там, в поезде, и когда я увидел, как вы арестовали Берина за убийство - я полагаю, вы не заметили меня, но я там был - я отправился обратно и рассказал обо всем Вульфу. И как вы думаете, что он сделал, когда услышал про это? Он почесал кончик носа.
- Что? - нахмурился Толман. - Он не так давно причесал и меня...
- Может быть, вы не знаете, что означает для него этот жест! Это происходит в том случае, когда он чует ошибку. Я подумал о том, что вы еще достаточно молоды и самые главные ошибки у вас еще впереди. Повинуясь чисто дружескому импульсу, я подумал, что, пожалуй, смогу уговорить Вульфа встретиться с вами, если вы сходите со мной в наше жилище.
Он продолжал хмуриться. Однако было видно, что он колеблется. Несколько секунд он разглядывал меня, потом резко сказал:
- Пошли, - и направился к выходу.
Подобно послушному мальчику я направился вслед за ним.
Когда мы дошли до "Апжура", я продолжая играть свою роль, провел его через холл и поместил в своей комнате, плотно прикрыв ее дверь. После этого я направился к Вульфу, также плотно закрыв дверь, и улыбнулся моему толстяку.
- Ну, - пробурчал он, - смог ты его найти?
- Конечно, я нашел его. Он там, - я указал на дверь. - А сюда я пришел, чтобы уговорить вас на встречу с ним. Это должно занять не менее пяти минут. Кстати, не исключено, что ему придет в голову подслушивать под дверью. - Я повысил голос. - Так что же относительно справедливости? Что вы скажете насчет общества и прав каждого человека?..
Вульфу пришлось выслушать всю эту чепуху, потому что другого выхода у него не было. Когда я решил, что достаточно баловаться, я пошел в свою комнату, уже издали делая Толману триумфальный жест. После этого я провел его к Вульфу.
Он сказал вместо приветствия:
- Я полагаю, вы думаете, что я поступил как игрок в кости.
Вульф покачал головой.
- Эго немой слова, мистер Толман. Я никогда не составляю окончательного мнения, пока не знаю, какие факты лежат в основе тех или иных поступков. Однако мне кажется, что в данном случае вы поступили опрометчиво.
- Я не думаю так. Я говорил по телефону с людьми в Чарльстоне, и они согласились со мной. Между прочим, я рассчитываю быть в Чарльстоне в шесть часов, а до него шестьдесят миль. Если у вас есть какая-нибудь дополнительная информация, я слушаю вас.
- В данный момент я не располагаю никакой информацией, доказывающей невиновность Берина. - Тон Вульфа был как никогда нежен. - Ноя мог бы попробовать помочь вам, если бы знал, что руководит вашими поступками. Если это не секрет, конечно.
Могу, кстати, информировать вас, что в настоящее время у меня нет никаких клиентов, и я могу рассуждать беспристрастно.
- У меня нет секретов, но у меня скопилось достаточно моментов, указывающих на него и просто его обличающих.
Кстати, вы обо всех них знаете. Эти разговоры о желании убить Ланцио слышало не менее дюжины людей. Я полагаю, что он делал это с целью сбить с толку правосудие, которое может рассудить, что преступник, готовящийся к покушению, не станет распространяться о своих намерениях. Но в данном случае, мне кажется, он немного переиграл. Я еще раз допросил всех и, собрав по кускам полученную информацию, утвердился в своих подозрениях. Окончательно же меня убедил опыт, проведенный по вашему совету. Я сравнил все записи о правильном перечне блюд, который составил Ланцио. Никто, исключая Берина, не сделал больше двух ошибок.
Он вытащил из кармана связку бумаг и отделил одну.
- Вот записи пяти человек, среди которых был и Вукчич.
Четверо из них, включая и вас, сделали по две ошибки. Кто-то одну. - Он засунул бумаги в карман и наклонился к Вульфу. - Берин же угадал только два блюда. Семь ошибок!
Наступило молчание. Глаза Вульфа почти совсем закрылись.
Наконец он пробормотал:
- Абсурд!
- Вот именно! - Толман выглядел победителем. - Совершенно невероятно, чтобы в ситуации, когда все на девяносто процентов правы, он угадал только два процента. Это может быть объяснено только двумя вещами: либо он был настолько потрясен убийством, что не смог сосредоточиться на дегустации, либо он был настолько занят самим убийством, что просто не имел возможности провести полную дегустацию и заполнил лист наугад. Очень рад, что могу поблагодарить вас за полезный совет и поздравить с полученными результатами. 63 - Спасибо. Вы сообщили Берину о результатах проведенного вами сравнения?
- Он был весьма удивлен и не смог объяснить полученный результат.
- Вы сказали, что объяснение может быть одно. Может быть, это чересчур категорично? Есть и другие возможности. Может быть, записи Берина были подделаны?
- Он сам вручил их Сервану и на них стоит его подпись. Они все время находились у Сервана до того момента, как он вручил их мне. Или вы подозреваете Сервана?
- Я никого не подозреваю. Блюда или карточки могли быть перемещены.
- Только не карточки. Берин сказал, что номера стояли в том порядке, как они договорились. Что касается блюд, то кто же разместил их на прежние места после того, как Берин ушел из столовой?
Опять наступило молчание. Вульф опять пробормотал:
- Все равно все остается абсурдом.
- Поймите меня правильно. - Толман еще больше наклонился вперед. - Я местный прокурор, и раскрытие подобного случая сделает мне соответствующую карьеру, но вы ошибаетесь, если думаете, будто бы я выбрал Берина в качестве жертвы. Я... - он остановился и попытался начать снова. - Можете мне поверить, что это тяжелейшая вещь, которую я делал в жизни.
Разрешите мне еще один вопрос, вернее, целую серию. Вы имеете следующие факты: первое - Берин сделал семь ошибок, записал их и подписался, второе - когда он занимался дегустацией, блюда и карточки были в том же порядке, что и у остальных, третье - не обнаружено ничего, что могло бы поставить под сомнение этот факт, четвертое - вы давали клятву правительству в качестве прокурора. Должны ли вы были арестовать Берина за убийство и осудить его?
- Я бы воздержался.
Толман в возмущении взмахнул руками.
- Почему?
- Потому что я видел лицо Берина и слышал его разговор менее, чем через минуту после того, как он вышел из столовой.
- Ну, этого я не видел и не слышал. Можете ли вы привести на суде в качестве свидетельства лицо или голос Берина?
- Нет.
- Имеете ли вы какие-нибудь дополнительные данные, которые могут объяснить семь ошибок, сделанные Берином?
- Нет.
- Может быть, у вас есть какие-нибудь данные, доказывающие невиновность Берина?
- Нет.
- Ну, что ж, - Толман опять откинулся на спинку стула. - Откровенно говоря, я надеялся, что они у вас имеются. Я это вывел из разговора с Гудвином. Вы сказали, что, если бы вы были на моем месте, то воздержались бы от ареста. Но какого же дьявола?..
Я не слышал окончания разговора, так как произошло еще одно событие, окончательно нарушившее надежды Вульфа на дневной отдых. Раздался громкий и продолжительный стук в наружную дверь. Я пошел открывать, почти уверенный в том, что обнаружу там двух нью-йоркских визитеров. Однако на этот раз визитеров было целых три - Луис Серван, Вукчич и Констанция Берин.
Вукчич резко сказал:
- Нам нужно видеть мистера Вульфа.
Я пригласил их войти.
- Не угодно ли вам будет подождать здесь?
Я указал на свою комнату.
- Он в данный момент разговаривает с Толманом.
Констанция в ужасе отшатнулась, как будто я вытащил из кармана ядовитую змею. Я сказал:
- Не нужно сильных эмоций. Разве Вульф не может оказать помощь молодому привлекательному парню, которому захотелось поплакаться ему в жилетку? Вот сюда, пожалуйста.
В это время дверь комнаты Вульфа отворилась, и на пороге показался мистер Толман. Наступило обоюдное замешательство.
Когда он увидел ее, весь его апломб моментально испарился, и он несколько раз раскрыл рот, чтобы выдавить из себя полагающиеся слова. Она, казалось, была удовлетворена его видом, но притворилась, что не заметила, и обратилась ко мне, сказав, что теперь, очевидно, им можно будет встретиться с Вульфом. Вукчич взял ее за локоть, Толман быстро отступил к стене, чтобы дать им возможность пройти. Я остался в холле, чтобы выпустить прокурора.
Новые посетители не изменили самочувствие Вульфа. Он не выразил ни восторга, ни возмущения. Он приветствовал мисс Берин, хоть и без энтузиазма, но с сочувственным взглядом, и попросил извинения у Вукчича и Сервана за то, что весь день просидел взаперти дома и не посетил "Парадиз". Серван вежливо отвел его извинения, и говоря, что при таких печальных обстоятельствах... и тому подобное.
Вукчич уселся в кресло, запустил пальцы в остатки своей шевелюры и изрек сентенцию относительно какого-то злого рока, нависшего над встречей мастеров. Вульф поинтересовался, не послужит ли случившееся событие причиной для роспуска общества или хотя бы досрочного прекращения встречи. Серван ответил, что нет. Хотя его сердце разбито, дело должно продолжаться.
Вульф сказал:
- Однако, такая меланхолия вряд ли будет способствовать хорошему пищеварению. К сожалению, очень часто случается, что по вине одного человека страдает большое общество.
- Вы имеете ввиду Берина?
Вульф проворчал:
- Господи, конечно, нет. Я сказал про виновного. Я уверен, что это совсем не Берин.
- О! - воскликнула Констанция.
Вукчич покачал головой.
- Им кажется, что у них есть доказательства. Я говорю о семи ошибках, допущенных Берином. Не понимаю, как он мог их допустить.
- Я тоже. Как ты думаешь. Марко, мог Берин так ошибаться?
- Уверен, что нет, - и Вукчич все еще теребил свои волосы.
Дьявольская вещь. Они ведь подозревают и меня. Они полагают, что, поскольку я танцевал с Диной, моя кровь закипела. - Он горько усмехнулся. - Вам не понять этого. Эта женщина действительно огонь, Ниро. И она зажгла меня однажды. Кто знает, может быть, я и сейчас мог бы потерять из-за нее голову.
Он пожал плечами и сказал жестко:
- Но всадить кинжал в спину, по-моему, слишком большая честь для него. Такому подлецу единственное, что можно сделать, - это свернуть нос на сторону. Взгляни сюда, Ниро. - Вукчич огляделся вокруг. - Это я привел к вам мистера Сервана и мисс Берин. Если бы оказалось, что вы верите в виновность Берина, я даже не знаю, что бы мы делали, но, к счастью, это не так. Мы вместе обсуждали это дело, и большинство из нас согласилось внести определенную сумму для защиты Берина, поскольку он чужой в этой стране. Естественно, я сказал им, что самый лучший путь защиты - это уговорить вас взяться за это дело. Когда же я объяснил им, что, как человек дела и как большой специалист, вы должны иметь соответствующий гонорар, каждый пожертвовал крупную сумму...
- Черт возьми! - в возмущении Вульф чуть было не поднялся со своего кресла и обратился к Сервану. - Вот видите, сэр, Марко информировал вас только о моей жадности. Здесь он совершенно прав: я всегда нуждаюсь в больших деньгах, чтобы вести такую жизнь, которая мне нравится, и моим клиентам приходится расплачиваться за мои привычки. Но он почему-то не сказал, что я также умудрился сохранить в своей душе романтические жилки. Мои отношения к друзьям, а сейчас как гостя к хозяевам... Короче говоря, этот разговор совершенно излишен.
- К дьяволу все эти глупые слова! - нетерпеливо прервал его Вукчич. - Как вы полагаете, Ниро, вы можете сделать что-нибудь для Берина?
- Нет. Я имею в виду ваши пожертвования и мой гонорар. Что же касается Берина, то я уже принял решение до вашего прихода. И поскольку мне не хочется терять времени, я бы хотел остаться один, чтобы поразмыслить. Однако, поскольку вы здесь... - его глаза остановились на Констанции. - Мисс Берин, вы уверены, что ваш отец не убивал Ланцио. Почему?
Ее глаза расширились.
- Как почему... Вы ведь также в этом уверены. Вы сами это сказали. Мой отец не мог сделать этого.
- Не говорите обо мне. Говорите перед законом, которому нужны точные свидетельства. Итак?
- Но... это просто абсурдно! Кто-нибудь...
- Я понимаю. Возьмем вопрос с другой стороны. Нет ли у вас каких-нибудь подозрений или свидетельств против кого-либо, кто мог бы быть убийцей?
- Конечно, нет!
- Пожалуйста, мисс Берин, я прошу вас вот о чем. У нас трудная задача и вдобавок мало времени. Отправляйтесь в свою комнату, справьтесь со своими эмоциями и подробнейшим образом вспомните все, что вы видели и слышали после прибытия в Канавин. Все, что вам покажется заслуживающим внимания - запишите.
Он опять поднял глаза.
- Мистер Серван. Тот же самый вопрос, что и мисс Берин.
Доказательства невиновности Берина можно найти, только обнаружив свидетельства или доказательства виновности кого-то другого. Что вы думаете по этому поводу?
Серван медленно покачал головой.
- Это плохо. Я должен предупредить всех, что я вижу только один путь очистить от подозрений Берина - это обнаружить виновность другого. Мы не можем одновременно обелить всех.
Если вы знаете что-нибудь, что может бросить на кого-либо подозрение, и не сообщите мне, нам не спасти Берина.
Старейший из мастеров опять покачал головой.
- Я ничего не знаю.
- Хорошо. Что вы скажете о записке Берина с результатами дегустации? Он сам вручил вам ее?
- Да. Сразу же, как только вышел из столовой.
- На ней стояла его подпись?
- Да. Я внимательно рассматривал каждую записку, прежде чем спрятать ее в карман.
- Вы уверены, что не было никакого шанса подменить записку Берина после того, как он вручил ее вам, и перед тем, как вы отдали ее Толману?
- Абсолютно. Все записки находились у меня во внутреннем кармане. Оттуда я их не вынимал ни на минуту и, конечно, никому не показывал.
Вульф на минуту задумался, затем обратился к Вукчичу:
- А ты, Марко, что можешь сказать?
- Я ничего не знаю об этой проклятой истории.
- Это ты пригласил миссис Ланцио на танец?
- Я... не совсем понимаю, какое это имеет отношение...
Вульф внимательно посмотрел на него и проворчал:
- Видишь ли. Марко. В настоящее время у меня нет никакой уверенности, что я могу с помощью того или иного вопроса получить ощутимый результат. Но все мои сомнения должны быть удовлетворены. Итак, это ты пригласил миссис Ланцио на танец или это сделала она?
Вукчич потер лоб.
- Насколько мне помнится, она пригласила меня. Но если бы она этого не сделала, то я наверняка пригласил бы ее сам.
- Вы попросили ее включить радио?
- Нет.
- Значит, радио и танец были ее инициативой?
- Что это значит? - нахмурился Вукчич. - Клянусь, я ничего не понимаю.
- Конечно, ты не понимаешь. Я, к сожалению, пока тоже. Но иногда истина приоткрывается в самых неожиданных местах. А теперь, если позволите... Мисс Берин! Мистер Серван! Я должен сосредоточиться.
Они встали.
Вернувшись в комнату, я сел и начал наблюдать за Вульфом.
Он откинулся на спинку кресла в своей любимой позе с открытыми глазами. Можно было подумать, что он дремлет, если бы не губы, которые по временам слегка кривились. Я также попытался обдумать все происшедшее, но не пришел ни к какому разумному решению. Через полчаса я уже вообще не мог ничего соображать.
Вульф пошевелился, и я уставился на него. Он открыл рот, но не глаза.
- Арчи, вчера вечером главный вестибюль в <Парадизе> обслуживало двое цветных. Разыщи, где они сейчас.
Я отправился в свою комнату к телефону, решив, что самое простое и быстрое - это прибегнуть к помощи моего друга Обелла. Менее чем через девять минут я возвратился и доложил:
- Они направились в "Парадиз" к шести часам. Те же самые двое. Теперь семь минут седьмого, их имена...
- Благодарю. Мне не нужны их имена, - Вульф раскрыл глаза и взглянул на меня. - Итак, против нас враг, который прочно замуровал себя. Он воображает себя недоступным - к нему не ведут ни двери, ни калитки, ни окна в стене. Однако, здесь есть небольшая трещинка, и мы должны тщательно осмотреть ее, для того, чтобы через нее взломать его оборону.
Он подумал немного и недовольно добавил:
- Нужно одеваться на обед. Мне надо как можно быстрее попасть в павильон. Поистине, дурная голова ногам покоя не дает.
После этого он приступил к операции извлечения себя из кресла.

Глава 7

Было еще без двадцати семь, когда мы добрались до "Парадиза". Естественно, мне было любопытно, чего Вульф хочет добиться от зеленых жакетов. Однако мое законное чувство не было удовлетворено. В главном вестибюле, после того, как мы сдали свои шляпы, он отправил меня в гостиную, а сам остался сзади. Я обратил внимание, что Обелл меня не подвел - обслуживали те же двое, что и в прошлый вечер.
До обеденного времени еще оставалось более часа, и в большой гостиной никого не было, кроме мамаши Мондор, которая вязала и прихлебывала херес, Валенко и Кейча, между которыми сидела Лизетта. Я поприветствовал их и попытался узнать, как будет по-французски "вязать", но она или онемела, или поглупела, так что мне пришлось оставить это бесплодное занятие.
Появился Вульф, и по блеску его глаз я понял, что он не потерял ту маленькую трещинку, о которой упоминал. Он приветствовал всех и взамен этого получил сведения, что мистер Серван находится в кухне, где следит за приготовлением обеда. Затем он подошел ко мне и тихим голосом выдал очередное сверхсрочное задание. Я пошел за своей шляпой.
Я пересек лужайку, вышел на главную аллею и направился к отелю. По дороге я попытался еще раз использовать Обелла. По счастью, я опять встретил его в коридоре, ведущем к лифту. Он выразил удовольствие от встречи со мной.
- Ты разговаривал с Вульфом? Видел ли он Лигетта?
- Пока еще нет. На все нужно время, не так ли? Но не торопись, старик, все будет в порядке. А сейчас мне нужна твоя помощь. Мне требуется чернильница, а также пятнадцать или шестнадцать листов хорошей белой бумаги, лучше глянцевой.
Да, кроме того, увеличительное стекло.
- Милостивый боже! - воззрился он на меня.
- У нас встреча. Возможно, Лигетт также будет.
Он предложил мне подождать и исчез за углом. Через пять минут он возвратился со всеми требуемыми вещами.
- Я взял чернильницу и бумагу в конторе. Стекло мое личное. Не забудьте протереть его перед возвращением.
Я заверил его, что все будет в порядке, поблагодарил и помчался дальше. Теперь мой путь лежал к "Апжуру". Я вошел в свою комнату и прихватил бутылочку с порошком талька, которую обычно вожу с собой. Кроме того, я сунул в карман свою ручку и блокнот, а также, перелистав журнал по криминологии, нашел несколько иллюстраций к статье о новой классификации отпечатков пальцев. Я вырезал одну из страниц, свернул ее вместе с бумагой, полученной от Обелла, и поспешил в "Парадиз". Все время я пытался представить себе, что это за трещина, которую сумел обнаружить Вульф.
Я нашел его сидящим на самом большом стуле в маленькой гостиной. Напротив него с саркастическим, но заинтересованным взглядом размещался Валенко.
Вульф закончил разговор со своим собеседником и повернулся ко мне.
- Все готово, Арчи? Хорошо. Положи чернильницу, подушечку и бумагу на стол. Я объясню мистеру Сервану, что, если я возьмусь за расследование, мне придется задать каждому несколько вопросов и снять отпечатки пальцев. Первым он направил ко мне мистера Валенко. Все десять отпечатков, пожалуйста.
Интересно! Ниро Вульф собирает отпечатки после того, как полицейские замазали все, что могли, в столовой! Я понял, что это мистификация, но не собирался обсуждать ее, а со всей серьезностью принялся за дело. Я взял у Валенко отпечатки на два листа бумаги, подписал их, и Вульф с благодарностью отпустил его.
Когда мы остались одни, я не выдержал:
- Что это за затея?
- Не сейчас, Арчи! Присыпь тальком отпечатки пальцев Валенко.
Я воззрился на него.
- Господи! Это еще зачем?
- Это будет более профессионально и загадочно. Делай, что я говорю, и дай мне картинку из журнала. Хорошо. Мы используем только нижнюю половину. На стол положи увеличительное стекло. А! Мамаша Мондор!
Она все еще продолжала вязать. Он задал ей несколько вопросов, которые остались для меня загадкой, поскольку Вульф не собирался утруждать себя переводом, и передал ее мне.
Третьим посетителем была Лизетта Пити. За ней последовали Кейч, Бланк, Росси, Мондор... Каждому из них Вульф задавал несколько вопросов. Зная малейшие оттенки его голоса, я отлично понимал, что все это проформа, чтобы в конце концов добраться до главного свидетеля, из которого он хочет что-то вытянуть.
Затем вошла китаянка - жена Лоренца Кейна. Я понял, что сейчас и должно начаться самое главное. Вульф приказал мне взять мой блокнот, чего я не делал, расспрашивая других.
После того, как были сняты отпечатки пальцев, и она вытерла их моим носовым платком, имевшим к этому времени довольно жалкий вид, Вульф откинулся на спинку стула и пробормотал:
- Кстати, миссис Кейн, мистер Толман сказал мне, что за то время, что вы находились на улице, вы никого не видели, за исключением служителя. Вы спросили его, какая птица поет в деревьях, и он сказал вам, что это пересмешник. Вы никогда до сих пор не слышали пересмешника?
Она удивленно ответила:
- Нет. Они не водятся в Калифорнии.
- Понятно. Итак, вы вышли на улицу до того, как началась дегустация соусов, и вернулись в гостиную вскоре после того, как из столовой вышел Вукчич. Это правильно?
- Я вышла наружу прежде, чем они начали, но не знаю, кто находился в столовой, когда я вошла обратно.
- Я знаю это. Мистер Вукчич. - Голос Вульфа звучал мягко и беспечно, но я знал, что это игра. - Кроме того, вы сказали мистеру Толману, что все время вашего отсутствия вы находились на улице. Это правильно?
Она кивнула.
- Да.
- Когда после обеда вы покинули гостиную, вы не выходили в вашу комнату, прежде чем выйти на улицу?
- Нет, было не холодно, и мне не нужен был плед...
- Очень хорошо. В то время, как вы были на улице, может быть, вы заходили в левое крыло коридора по дороге к маленькой террасе и этим путем ходили в свою комнату?
- Нет. - Голос ее звучал холодно. - Я была все время на улице.
- Значит, вы совсем не заходили в вашу комнату?
- Нет.
- Или куда-нибудь еще?
- Я была на улице. Мой муж может сказать вам, что я люблю бродить вечерами на свежем воздухе.
Лоб Вульфа сморщился.
- И когда вы вошли в павильон, вы прошли прямо через главный вход в большую гостиную?
- Да. Вы же там были. Я видела вас с моим мужем.
- Совершенно верно. А теперь, миссис Кейн, я должен просить вас разрешить мое маленькое недоумение. Вам придется кое-что внимательно вспомнить. Учитывая все то, что вы сказали мне и что согласуется с заявлением, данным мистеру Толману, мне хотелось бы знать, которая из дверей прищемила вам палец?
Она побледнела, и было видно, что она старается выглядеть независимой. Спустя несколько секунд с каменным лицом она ответила:
- О, вы имеете в виду мой палец? - она бросила взгляд на свою руку. - Я попросила своего мужа поцеловать его...
Вульф кивнул.
- Я слышал это. Так какая же дверь прищемила его?
Она успела подготовиться.
- Это большая входная дверь. Вы знаете, как она трудно открывается, и когда я закрывала ее...

Предыдущая страница 5 Следущая страница


Слишком много поваров 6

Он резко прервал ее:
- Нет, миссис Кейн. Этого не было. Привратник и коридорный были допрошены и дали свои показания. Они отлично помнят ваш уход и приход. Оба они утверждают, что привратник сам открывал и сам закрывал за вами дверь, так что вы даже пальцем не касались ее. Кстати, это в равной степени не может относиться к двери, ведущей в гостиную - я сам наблюдал за вашим возвращением.
Она побледнела и сухо сказала:
- Привратник врет, поскольку он был небрежен и сам прищемил мне палец.
- Я не думаю этого.
- Это я вам говорю. Он лжет.
Она быстро вскочила на ноги.
- Я должна поговорить со своим мужем.
После этого она быстро пошла к выходу из комнаты.
Вульф крикнул:
- Арчи!
Я вскочил и, бросившись, преградил ей дорогу. Ей пришлось остановиться, но взгляд, которым она меня наградила, был достаточно красноречив. Вульф сказал:
- Вернитесь и садитесь на свое место. Мистер Гудвин может поднять вас одной рукой. Садитесь же, пожалуйста.
- Я просто хотела сказать своему мужу...
- Привратник может лгать. Но в данном случае он не сделал этого. Однако и нет необходимости затягивать это дело. Арчи!
Дай мне фотоснимки отпечатков пальцев с двери в столовую.
На это мог последовать только один ответ. Я вытащил из кармана журнальную репродукцию и вручил ему. Затем, отыскав среди бумаг отпечатки пальцев Лиа Кейн, Вульф взял увеличительное стекло и начал манипулировать. В течение некоторого времени он внимательно изучал отпечатки, то приближая стекло к бумаге, то отдаляя его. Все это выглядело весьма внушительно. Наконец, он с удовлетворением кивнул и обратился ко мне:
- Три из них абсолютно идентичны, остальные не очень резки, но это не вызывает сомнения. Взгляни, Арчи!
Я взял отпечатки и стекло и взглянул через него.
Фотография в журнале была отличного качества. Сразу видно - не любительская работа. То, что сотворил я, выглядело значительно грубее. Я отдал все принадлежности Вульфу и сказал:
- Безусловно, сэр. Это одни и те же отпечатки..
Каждый может видеть это.
Вульф вежливо обратился к миссис Кейн:
- Видите ли, мадам. Я должен кое-что объяснить вам.
Конечно, все знают относительно отпечатков пальцев, но в последнее время появилось несколько новых методов. Мистер Гудвин является экспертом в этом деле. Он тщательно осмотрел дверь, ведущую из столовой на террасу, и обнаружил несколько отпечатков, которые местная полиция не смогла найти. Вот их фотографии. Сравнить их не составляет труда. Они нам дают бесспорные доказательства того, что именно этой дверью, ведущей с террасы в столовую, вы могли прищемить себе палец.
Я подозревал это раньше. Все объяснения вы, естественно, дадите в полиции, куда я и передам эти доказательства.
Кстати, я могу вам сказать, что вряд ли им там понравится, что вы не сказали первоначально всей правды мистеру Толману.
Было бы более благоразумно правдиво ответить, что вы действительно открывали дверь столовой со стороны террасы.
Она была похожа на деревянную статую, которую я где-то видел. Не помню где. Можно было поклясться, что ум ее лихорадочно работает в поиска выхода из создавшегося положения. Наконец она сказала:
- Я не открывала дверь столовой.
Вульф пожал плечами.
- Можете рассказывать это в полиции после вашей лжи здесь нам, а все это записано мистером Гудвином, после показаний привратника, и, кроме того, при наличии этих отпечатков.
Она подняла руки:
- Дайте их мне. Мне хочется взглянуть на них самой.
- Полиция, возможно, покажет их вам. Если сочтет это нужным. Простите меня, миссис Кейн; но эти фотоснимки являются настолько важным свидетельством, что сейчас я не могу дать их вам.
Лицо ее изменилось. После недолгого молчания она сказала:
- Я действительно проходила вчера через коридор левого крыла. На маленькую террасу. Я прошла в комнату и прищемила палец дверью ванны. Когда обнаружилось, что мистер Ланцио убит, я испугалась и подумала, что лучше не упоминать, что я находилась внутри дома.
Вульф кивнул головой и пробормотал:
- Можете попробовать этот вариант, но не думаю, что получится. Вы, конечно, понимаете, что он не объясняет появления ваших отпечатков пальцев на двери, ведущей в столовую.
Он резко повернулся ко мне и приказал:
- Арчи, ступай в вестибюль и позвони в полицию - в главное здание отеля. После этого возвращайся.
Я поднялся со своего места и собрался продолжать игру с помощью моего блокнота, но это не понадобилось. Она вздрогнула, протянула ко мне руку и закричала:
- Мистер Вульф! Пожалуйста! Я не сделала ничего плохого. Не нужно полиции.
- Ничего плохого, мадам! - загремел Вульф. - Вы лжете людям, проводящим расследование убийства, вы лжете мне и говорите, что не сделали ничего плохого. Арчи, ступай!
- Нет! - она вскочила на ноги. - Говорю вам, что я ничего не делала!
- Вы открывали дверь столовой за минуту или даже, может быть, за секунду до убийства Ланцио. Это вы убили его?
- Нет! Я ничего не делала! Я не открывала двери столовой!
- Ваша рука лежала на двери. Как вы можете это объяснить?
Она стояла, не в силах оторвать от него умоляющих глаз. Я также стоял в ожидании, как бы готовый в любой момент ринуться и вызвать полицию. Потом она почти упала в кресло и тихо сказала:
- Я должна все рассказать вам?
- Или мне, или в полиции.
- Но, если я расскажу вам... вы не расскажете ничего полиции?
- Возможно, все будет зависеть... Во всяком случае, вы все равно раньше или позже скажете правду.
Ее пальцы судорожно перебирали оборки красного платья.
- Понимаете, я боюсь. Полиция не любит китайцев, а я китаянка. Но дело не в этом. Я боюсь человека, которого видела в столовой, потому что он, должно быть, убил мистера Ланцио.
- Кто это был?
- Я не знаю. Но если я скажу вам о нем, и он узнает, что я видела его и рассказала вам об этом... но все равно я расскажу. То, что я рассказала мистеру Толману, было правдой.
Я действительно была все время на улице. Я люблю гулять по вечерам. Я бродила по лужайке среди деревьев, слышала этого пересмешника и дошла до фонтана. Затем я подумала, что было бы забавно посмотреть на людей, пробующих этот соус. Это занятие казалось мне достаточно глупым. Тогда я подошла к террасе и хотела посмотреть через нее. Но тень от деревьев была слишком густой, и ничего не было видно. Затем я услышала звук, будто что-то упало в столовой. Я не могла понять, что это такое, потому что все заглушали звуки радио из гостиной.
Не могу сказать, сколько времени я так простояла, но вдруг раздался другой звук, и мне показалось, что это похоже на то, что какое-то блюдо бросили на пол. Это меня заинтересовало, и я решила приоткрыть щелочку в двери и заглянуть. Я подумала, что смогу сделать это бесшумно, потому что радио по-прежнему играло довольно громко. Я приоткрыла ее чуть-чуть. Этого было недостаточно, чтобы видеть весь стол, и я увидела только человека, стоящего в углу около ширмы, боком ко мне. Один палец он прижимал ко рту, как бы призывая кого-то к молчанию.
После этого я увидела, на кого он глядит. Дверь, ведущая в подсобное помещение, была приоткрыта на несколько дюймов, и в ней виднелась голова негра, глядящего на человека около ширмы. Этот человек сделал движение, собираясь повернуться лицом ко мне, и я поторопилась прикрыть дверь, моя рука соскользнула, и дверь прищемила мне палец. Я подумала, что будет неприятно, если меня застигнут подглядывающей в столовую, поэтому я побежала обратно через кусты, подождала несколько минут и прошла через главный вход - и вы увидели меня, входящей в гостиную.
Вульф повторил:
- Так кто же был этот человек у ширмы?
Она покачала головой.
- Я не знаю.
- Мисс Кейн, не нужно начинать все сначала. Вы видели лицо этого человека?
- Только одну сторону. Этого достаточно только для того, чтобы определить, что это был негр.
Вульф моргнул. Я моргнул дважды. Вульф переспросил:
- Негр? Вы имеете в виду кого-то из обслуживающего персонала?
- Да. В ливрее. Похож на официанта.
- Это был один из официантов этого павильона?
- Нет. Я уверена в этом. Он был чернее, чем они, и... Я уверена, что не отсюда. Он не был похож ни на одного из них.
- Чернее, чем они и "что"? Что вы хотели сказать?
- Это не мог быть один из официантов потому, что он вышел через наружную дверь и пошел прочь. Я сказала вам, что бежала обратно через кусты. Буквально через несколько секунд после того, как я отскочила от двери, он вышел наружу и пошел по тропинке к дороге. Конечно, я не могла видеть его отчетливо через кусты, но полагаю, что это был именно он.
- Он бежал?
- Нет, шел.
Вульф нахмурился.
- А тот, другой, глядящий через дверь из подсобного помещения - он был в ливрее или один из поваров?
- Я не знаю. Дверь была только чуть-чуть приоткрыта, и я могла видеть одни глаза. Я не смогу узнать его.
- Видели ли вы мистера Ланцио?
- Нет.
- Кого-нибудь еще?
- Нет. Обо всем, что видела, я рассказала вам. Абсолютно все. Потом, позднее, когда мистер Серван сказал нам, что мистер Ланцио убит, я поняла, что тогда слышала, как упал мистер Ланцио, и видела человека, убившего его. Я знаю, что это должно быть так. Но я побоялась рассказать вам обо всем.
Конечно, я была очень огорчена, когда они арестовали мистера Берина, потому что знала: он не виноват. Я собиралась подождать до тех пор, пока мы не вернемся в Сан-Франциско.
После этого я бы рассказала все моему мужу и, если бы он сказал мне, что нужно признаться, я бы все подробно написала и переслала сюда.
- А тем временем... - Вульф пожал плечами. - Говорили ли вы обо всем этом кому-нибудь?
- Никому.
- Тогда никому и не говорите... - Вульф опять удобно уселся в кресло. - Дело в том, миссис Кейн, что до сих пор вы действовали, повинуясь инстинкту самозащиты. Сейчас нужно действовать, исходя из логики. Просто благодаря случайности, что вы попросили своего мужа поцеловать вам палец, я это слышал, ваша тайна может считаться в безопасности, и вы, следовательно, тоже. Убийца мистера Ланцио, возможно, знал, что его видели через дверь, но не знал, кто. Дверь ведь была только слегка приоткрыта, а на улице было темно. Если он узнает, что это именно вы видели его в этот момент, поверьте, даже Сан-Франциско окажется для него не слишком далеко.
Поэтому сейчас самое необходимое - не дать ему возможности даже строить догадки на эту тему. Никому и ничего не говорите, а тем временем...
- А вы не скажете полиции?
- Сейчас я вам ничего не буду обещать. Вы должны просто доверять мне. Кстати, я хотел вас спросить: не задавал ли вам кто-нибудь вопросов - исключая, конечно, полицию - об обстоятельствах вашей ночной прогулки?
- Нет.
- Вы вполне уверены? Даже самых безобидных вопросов?
- Нет, я не помню. - Ее глаза сузились. - Конечно, мой муж...
Ее прервал стук в дверь. Вульф кивнул мне, и я пошел открывать. Это был Луис Серван. Я пропустил его в комнату. Он сказал извиняющимся голосом:
- Мне не хотелось беспокоить вас, но обед... уже пять минут девятого...
- А! - Вульф с непостижимой для него быстротой оказался на ногах. - Благодарю вас, миссис Кейн. Арчи! Ты не проводишь миссис Кейн? Могу я сказать вам несколько слов, мистер Серван? Я буду краток, как только возможно.

Глава 8

Обед, приготовленный под наблюдением старейшего из мастеров, как это было решено на второй день их встречи, происходящей один раз в пять лет, был обилен и разнообразен.
Однако, обстановка за столом была не очень праздничной.
К моему удивлению, Констанция Берин тоже была здесь, хотя не присоединилась ко мне. Она сидела на другой стороне стола между Луисом Серваном и забавным маленьким существом с большими и неряшливыми усами. Раньше я его не видел. Леон Бланк, сидевший справа от меня, сказал, что это был французский посол. Кроме него присутствовало еще несколько человек, специально приглашенных, и среди них мой друг Обелл, Раймонд Лигетт из отеля "Церковный двор", директор Канавинского курорта Клей Ашлей и Альберт Малфи. Черные глазки Малфи непрерывно скользили по столу, а когда он встречался со взглядом своего шефа, на его губах появлялась сладкая улыбка. Леон Бланк указал мне на него вилкой и сказал:
- Видите этого парня, Малфи? Он хочет быть избранным завтра в члены Общества! Ха! Не имеет ни искусства, ни воображения! Просто Берин натренировал его, и все!
Он презрительно взмахнул своим орудием и подцепил на него сочный кусок косули.
Роковая женщина или, вернее, роковая вдова отсутствовала, но все остальные были здесь. Нервно вертел головой, готовый в любую минуту затеять ссору по любому поводу, Мондор, не обращавший ни на кого внимания. Вукчич мрачно ел с таким недовольным видом, как будто прошло только десять минут после завтрака.
Вершиной вечера явилась речь Луиса Сервана, поданная вместе с кофе и ликером. Я приготовился внимательно слушать, но надежды мои не оправдались. Он заговорил по-французски.
Бутылка успела опустеть почти на две трети, когда речь была окончена. Вероятно, она была хороша. Все слушатели поднялись со своих мест, собрались вокруг него, жали ему руку, а некоторые даже целовали.
После этого все группами двинулись в большую гостиную. Я тоже повернул туда, когда меня остановил чети-то голос.
- Простите меня, мистер Гудвин. Мистер Росси сказал мне ваше имя. Я видел вас... днем у мистера Вульфа...
Это был Альберт Малфи. Он сделал несколько замечаний насчет обеда и выступления мистера Сервана, а потом сказал:
- Насколько я понимаю, мистер Вульф изменил свое мнение. Он собирается вести расследование этого убийства. Я полагаю, это потому, что был арестован мистер Берин?
- Не думаю. Это, очевидно, потому, что он здесь гость.
- Несомненно. Конечно. - Маленькие глазки корсиканца буквально сверлили меня. - Мне нужно было бы кое-что сказать мистеру Вульфу.
- Он же здесь, - я кивком головы показал на Вульфа, разговаривающего с тремя мастерами. - Идите и скажите ему.
- Мне не хотелось бы прерывать его беседу. Он ведь почетный гость общества. - Голос Малфи звучал благоговейно. - Я только думал, что, может быть, я смог бы увидеть его утром?
Это, может быть, и не так уж важно. Сегодня мы разговаривали с миссис Ланцио - мистер Лигетт и я - и я сказал ей об этом.
- Вот как? - Я внимательно посмотрел на него. - Вы друг миссис Ланцио?
- Какой там друг. У женщин такого типа друзей не бывает - одни рабы. Но я знаю ее. Я рассказал ей о Зелотте, и тогда она и мистер Лигетт подумали, что Вульф должен знать это. Это было перед арестом Берина, когда думали, что кто-то мог войти в столовую через террасу и убить Ланцио. И если мистер Вульф заинтересован, чтобы оправдать Берина, конечно, он должен знать. - Малфи улыбнулся. - Вы хмуритесь, мистер Гудвин? Вы думаете, что в моих интересах было бы не оправдывать Берина и почему я такой бескорыстный? Вообще говоря, я не бескорыстен.
Самой большой моей мечтой было бы стать шефом в таком отеле, как "Церковный двор". Но ведь это Джером Берин вытащил меня из маленькой гостиницы маленького городка, вывел меня в свет и многому научил. Кроме того, я знаю его: он не мог убить Ланцио таким образом - в спину. Поэтому я и должен рассказать мистеру Вульфу все о Зелотте.
Я размышлял, глядя на него. Пытался вспомнить, где я слышал это имя. Зелотта. Наконец все встало на место. Я сказал:
- Ага! Вы говорите о том Зелотте, у которого Ланцио украл какой-то рецепт?
Малфи безмерно удивился.
- Вы знаете о Зелотте?
- Немного. Так что вы хотите сказать о нем?
- Зелотта в Нью-Йорке.
- У него там неплохая компания, - ухмыльнулся я. - Нью-Йорк полон людей, которые не убивали Ланцио. Вот если бы он оказался в Канавине, тогда другое дело.
- Но может быть, он и здесь.
- Он не может быть одновременно в двух местах.
- Но, может быть, он приехал сюда. Я не знаю, какие у вас сведения о Зелотте, но он ненавидел Ланцио более чем... - Малфи пожал плечами. - Он ненавидел его смертельно. Берин часто говорил мне об этом. Около месяца назад Зелотта возвратился в Нью-Йорк. Он пришел и попросил у меня работу. Я не дал ему работы, потому что он уже был ни на что не похож.
Выпивка окончательно погубила его. Кроме того, я помнил, что, может быть, он хочет устроиться в "Церковном дворе" для того, чтобы иметь возможность добраться до Ланцио. Потом я слышал, что Вукчич устроил его на работу в один ресторан, но он исчез через неделю.
Он опять пожал плечами.
- Это все. Я рассказал об этом миссис Ланцио и мистеру Лигетту, и они сказали, что я должен передать это мистеру Вульфу.
- Ну что ж, много обязан. Я все расскажу Вульфу. Вы все еще хотите встретиться с ним утром?
Он ответил утвердительно. В этот момент я заметил, что Вульф поманил меня, и я направился к нему. Он объявил, что пора уходить. Я вышел в холл, забрал наши шляпы и, позевывая, ждал, пока Вульф со всеми распрощается. Когда мы двинулись, он вдруг остановил меня:
- Кстати, Арчи. Дай этим людям каждому по доллару. Это премия за хорошую память.
Я оделил обоих зеленожакетчиков деньгами и мы вышли во двор.
В наших апартаментах зевота совсем одолела меня.
- Может быть, это и забавно, но, если я ложусь около четырех часов утра, то почему-то не высыпаюсь...
Я замолчал, потому что заметил нечто совершенно необычайное. Он даже не собирался расстегивать свой жилет.
Вместо этого он вместился в кресло с таким видом, будто собирался сидеть в нем всю ночь.
- Не собираетесь ли вы насиловать свой мозг до глубокой ночи? Разве мы мало сделали на сегодняшний вечер?
- Нет, - сказал он угрюмо. - Но придется сделать еще кое-что. Я договорился с Серваном, что он пригласит всех поваров и официантов "Парадиза" сюда, как только они освободятся. Они будут здесь примерно через четверть часа.
- И все эти черномазые заявятся сюда? Их ведь не менее дюжины!
- Если под черномазыми ты подразумеваешь людей с черной кожей, то да.
Я встал.
- Слушайте, босс. Поверьте мне, вы только теряете время.
Эти черномазые не помогут вам. Если у них было что сказать они рассказали бы это шерифу, когда он допрашивал их. Самое лучшее - дождаться шерифа и Толмана, передать им рассказ миссис Кейн, и пусть они действуют.
Вульф усмехнулся:
- Они появятся в восемь часов. Услышат эту историю и не поверят ни единому слову. Хотя бы потому, что она китаянка. А кроме того, если даже поверят, то все равно не освободят Берина от подозрения, поскольку эта история не объясняет сделанных им ошибок при дегустации. После этого они примутся за негров. Бог знает, как они будут действовать, но вряд ли они кончат воевать с неграми до полуночи четверга, когда наш поезд двинется по направлению к Нью-Йорку. Да и кроме того, они могут все равно ничего не вскрыть.
- Кстати, может быть, они умнее нас. Можете ли вы мне сказать: как вы узнали, что она прищемила палец дверью в столовой?
- Я и не знал этого. Я знал только, что она заявила Толману, что все время находилась на улице. Кроме того, я знал, что она прищемила палец. Когда же она заявила, что прищемила его входной дверью, я знал, что это не правда. А поскольку она что-то скрывает, значит это что-то является важным. После этого я и пустил в ход доказательства, которые мы сфабриковали.
- Которые я сфабриковал. - Я уселся. - Рано или поздно вы доблефуетесь. Какая же, ради всего святого, была причина у этого черномазого убивать Ланцио?
- Возможно, его наняли. - Вульф поморщился. - К сожалению, в этом случае дело усложняется.
- Ну, для вас это не так страшно, - я махнул рукой. - Очень скоро они будут здесь. Я выстрою их перед вами в ряд.
Вы произнесете перед ними маленькую речь о гражданских правах и о том, как нехорошо брать у посторонних, находясь на государственной службе. После этого вы спросите, кто заколол Ланцио. Кто-то поднимет руку, и вам остается только спросить, кто дал ему деньги и сколько...
- Может быть, так и будет, - он усмехнулся. - Ты знаешь, я достаточно терпелив, но на сегодня хватит. Давай, приведи их сюда.
Я двинулся в вестибюль и открыл дверь. Однако вместо ожидаемых африканцев я обнаружил там Дину Ланцио. Она бросила на меня томный взгляд и сказала:
- Я очень сожалею, что беспокою вас так поздно, но, может быть, я могу видеть мистера Вульфа?
Я попросил ее подождать и вернулся в комнату.
- Миссис Ланцио желает видеть вас.
Вульф скривился.
- Что за надоедливая женщина! Введи ее.

Глава 9

Я сидел, ждал и слушал. Вульф медленно и методично поглаживал свои щеки и подбородок. Это служило верным признаком того, что он раздражен, но внимателен. Дина Ланцио уселась в кресло перед ним, так что глаза ее были в тени.
- Я относительно Марко, - сказала она.
- Ну, и что вы хотите сказать относительно Марко? .
- Вы так грубы, - она слегка улыбнулась. - Вы знаете, что мы, женщины, не ходим прямой дорогой, а предпочитаем извилистые пути. Хотелось бы мне знать, какого вы представления о женщинах, подобных мне.
- Не могу сказать вам ничего определенного. Вы что, особый род женщины?
Она кивнула.
- Думаю, что так. - Она слегка пошевелилась. - Это делает мою жизнь более живой, но не всегда удобной. А в конце... Я не знаю, что будет в конце. Но сейчас я беспокоюсь о Марко, потому что вы подозреваете его в убийстве моего мужа.
Вульф даже отнял руку от подбородка.
- Чепуха!
- Нет, нет. Он так думает.
- Почему? Это вы ему так сказали?
- Нет. И я обижена. - Она замолчала, потом наклонилась вперед, склонив голову на сторону. - Мистер Вульф, почему вы так грубы со мной? Что вы имеете против меня? Вчера, когда я рассказала вам о разговоре с Филиппом относительно мышьяка... и теперь, когда я говорю о Марко...
Она откинулась назад.
- Марко сказал мне однажды, когда-то давно, что вы не любите женщин.
Вульф покачал головой.
- Опять могу сказать, что вы говорите чепуху. Не люблю женщин? Женщины так же, как и мужчины, достаточно разнообразны и отрицать это бессмысленно. Но Марко Вукчич мой друг. Вы были его женой, и вы бросили его. Я не люблю вас.
- Это было так давно, - она всплеснула руками. Затем повела плечами. - А между прочим, теперь я здесь от имени Марко.
- Вы имеете в виду, что это он послал вас?
- Нет. Я пришла сама. Известно, что вы собираетесь доказать невиновность Берина в убийстве моего мужа. Как вы можете это сделать, не обвинив Марко? Берин сказал, что Филипп был живой в столовой, когда он ушел. Марко сказал, что его не было, когда он входил. Если это не Берин, значит, Марко. А потом, вы спросили Марко сегодня, он ли пригласил меня танцевать и он ли включил радио. Может быть только одна причина, почему вы спрашивали его об этом - вы подозреваете, что он включил радио, чтобы заглушить шум, который мог донестись из столовой, когда он... если там что-нибудь случится.
- Значит, это Марко сказал вам, что я спрашивал его про радио?
- Да. - Она улыбнулась. - Он подумал, что я должна это знать. Видите ли, он умеет прощать то, чего вы не прощаете.
Мой отдых был прерван стуком в дверь. Я вышел в вестибюль, прикрыв за собой дверь комнаты Вульфа. Зрелище, представшее перед моими глазами в холле, было великолепным. Похоже, что здесь собралась половина Гарлема. Я предложил им всем войти и провел в мою комнату.
- Придется вам подождать здесь, мои мальчики. У мистера Вульфа посетитель. Рассаживайтесь куда-нибудь. Садитесь на постель. Это моя, хотя мне редко приходится ею пользоваться.
Я оставил их там и вернулся обратно, чтобы посмотреть, как Вульф расправляется с женщиной, которую не любит. Когда я вошел и уселся, они даже не взглянули на меня. Она говорила.
- ...Но я не знаю ничего, кроме того, что уже рассказала вам вчера. Конечно, я знаю, что есть и другие возможности, кроме Берина и Марко. Как вы говорили, кто-то мог войти в столовую через террасу.
- Что ж, это возможно. Но подождите немного, миссис Ланцио. Вы хотите сказать, что, когда Марко рассказал вам о моем вопросе относительно радио, вы испугались, что я с подозрением думаю, что будто бы он включил радио, чтобы облегчить себе возможность убить вашего мужа?
- Конечно... - Она заколебалась. - Не совсем так. Марко не испугался. Но, во всяком случае, он рассказал мне об этом.
Очевидно, это было у него на уме. Тогда и я пошла сюда, чтобы узнать, подозреваете ли вы его или нет.
- Значит, вы пришли, чтобы защитить его? Или, может быть, увериться, что я не сделал каких-либо других выводов из ответов относительно радио?
- Нет. - Она улыбнулась. - Вы не должны сердиться на меня, мистер Вульф. Почему я должна интересоваться другими выводами?
Вульф недоверчиво покачал головой.
- Может быть, может быть, мадам. Но простите меня - в другой раз я с удовольствием побеседовал бы с вами еще, но сейчас уже полночь, а в соседней комнате меня ждут люди, также имеющие что сказать. Разрешите мне закончить. Проясним, так сказать, обстановку. Во-первых, я ничего не имею против женщин вообще. Я знаю Марко Вукчича и до, и после вашей женитьбы. Я видел, как он переменился. Вот почему я не могу одобрить ваш внезапный и повышенный интерес к его судьбе.
Очень непорядочно приучать человека к наркотикам, но еще чудовищнее, сделав это, внезапно лишить его возможности принимать их и дальше. А наркотическое влияние исходит из каждого вашего жеста, ваших губ и ваших глаз, ваших движений.
Я вижу вас насквозь - вы увидели Марко и захотели приобщить его к своей коллекции. Вы обволокли его своими миазмами, вы добились, что он мог дышать только атмосферой вашего присутствия - а затем, повинуясь капризу, без каких-либо оснований бросили его.
Она только захлопала ресницами.

Предыдущая страница 6 Следущая страница


7 Рекс Стаут

- Но я уже сказала вам, что у меня не совсем обычная натура.
- Еще раз простите, но я не закончил. Да, я ошибся, когда сказал - каприз. Это был просто холодный расчет. Вы пришли к Ланцио, человеку вдвое старше вас, потому, что он был На подъеме, не духовном, а материальном. Один дьявол знает, почему вы не нашли в это время человека более обеспеченного и стоящего неизмеримо выше Ланцио. Нью-Йорк представляет для этого обширное поле деятельности.
Он пожал плечами.
- Я подозреваю, что дело в уровне интеллигентности. На большее вы были просто не способны. Вы это чувствовали инстинктивно. Вы как лунатик. Даже не видя, он инстинктивно выбирает безопасный путь там, где зрячий и здравомыслящий человек сломает себе шею.
Он сел поудобнее и сцепил пальцы на животе.
- Я не подозреваю Марко в убийстве вашего мужа, хотя и не отрицаю, что он имел для этого все возможности. Я еще не изучил до конца все выводы, которые можно сделать из разговора относительно радио. Что вы еще хотите сказать?
- Все, что вы сказали... - Ее руки поднялись и опять упали на подлокотники кресла. - Я не могу... это все Марко сказал вам обо мне?
- Марко не упоминал ваше имя в течение последних пяти лет.
Что вы еще хотите знать?
Она явно была взволнована: ее грудь высоко поднималась от прерывистого дыхания.
- Может быть, этого не следует делать, поскольку я лунатик. Но я хочу спросить вас - рассказал ли вам Малфи относительно Зелотты?
- Нет. Кто это?
Я вмешался в разговор:
- Он говорил об этом мне.
Глаза Вульфа повернулись в мою сторону, и я продолжал.
- У меня еще не было случая доложить вам об этом. Малфи сказал мне в гостиной после обеда, что Ланцио когда-то давно украл что-то у парня по имени Зелотта. И Зелотта поклялся убить его. Около месяца назад он появился в Нью-Йорке и пришел к Малфи просить работы. Малфи отказал ему, а Вукчич устроил его в какой-то ресторан. Зелотта проработал там около недели, а потом исчез. Малфи сказал, что поведал эту историю мистеру Лигетту и миссис Ланцио, и они решили, что он должен рассказать ее вам.
- Благодарю. Что-нибудь еще, мадам?
Она продолжала сидеть молча, глядя на него. Ее веки были опущены, и я не мог видеть выражения ее глаз. Затем, не говоря ни слова, она встала, подошла к Вульфу и также молча положила свои руки ему на плечи, даже слегка потрепав их. Он попытался двинуть своей толстой шеей, но она уже отошла с улыбкой в уголках рта. После этого она пожелала Вульфу спокойной ночи. Это прозвучало ни сладко, ни кисло. Просто "спокойной ночи" - и направилась к двери. Я вышел, чтобы проводить ее.
Возвратившись, я ухмыльнулся Вульфу.
- Ну, как вы себя чувствуете? На вас не действуют ее миазмы? Так вот, что касается Зелотты. Я хотел рассказать вам об этом, но она прервала меня. Вы заметили, что Малфи утверждает, будто она сказала ему, чтобы он довел до вашего сведения эту историю. Это означает, что Малфи и Лигетт были с ней днем, вероятно, чтобы утешить ее.
Вульф кивнул.
- Но, как ты видишь, она осталась безутешной. Ну, приведи сюда этих людей.

Глава 10

Было очень похоже, что и в эту ночь мне не придется спать.
Картина была следующей: Лиз Кейн видела мельком зеленый жакет, стоящий у ширмы с пальцем около рта, но не может узнать этого человека. Не может она опознать и другую физиономию, подглядывавшую через щелку в двери, ведущей в подсобное помещение. Таковы факты. Все эти люди уже сказали шерифу, что ничего не видели и не слышали.
Главная проблема, которая досталась на мою долю - это разместить их. Кое-кому пришлось сесть на пол. Вульф добродушно извинился перед ними. Затем он пожелал узнать их имена. На это ушло около десяти минут. Я подумал, что приготовления уже закончились, но это была ошибка. Он спросил, не хотят ли они чего-нибудь выпить. В ответ послышалось бормотание, что они ничего не хотят. Он сказал, что это чепуха, что, возможно, им придется за разговорами провести долгое время. В ответ на это уже раздалось совсем невнятное бормотание. Все закончилось тем, что нам пришлось опять обращаться к услугам телефона и заказать пиво, эль, портер, стаканы, лимоны, лед и тому подобное. Все это означало, что Вульф действительно чего-то ожидал от этого визита. Когда я возвратился в комнату, он разговаривал с маленьким толстяком без ливреи.
- Я рад, что могу принести вам мои поздравления, мистер Крабтри. Мистер Серван сказал мне, что это вы готовили кролика для сегодняшнего обеда. Шеф может гордиться вами. Я заметил, что даже Мондор взял кусок жаркого. В Европе кролика так не готовят.
Толстяк сдержанно поблагодарил. Вообще, все они держались сдержанно и подозрительно. Большинство с откровенным любопытством рассматривали Вульфа. Он оглядел всех собравшихся и произнес маленькую речь:
- Знаете, джентльмены, у меня очень мало опыта общения с людьми, имеющими черную кожу. Может быть, это звучит немного нетактично, но, к сожалению, это так. Возможно, это происходит вследствие того, что в этой части страны существует определенный антагонизм в отношениях между белыми и черными. Это, несомненно, правда, хотя я лично привык людей делить не по цвету, а по другим, более существенным признакам. Люди вообще очень 88 различны. Вы сами это знаете.
Возьмем, например, мистера Ашлея и мистера Сервана. Я убежден, что каждый из вас по-разному относится к этим людям, и то, что вы, например, расскажете мистеру Сервану, никогда не придет вам в голову рассказывать мистеру Ашлею.
Правда, я не совсем был точен, когда сказал, что имею мало опыта в отношении с черными людьми. Я имел в виду черных американцев. Много лет назад я работал в Египте, Алжире, но, конечно, это не имеет ничего общего с настоящим положением.
Вы все американцы и, может быть, даже более американцы, чем я сам, поскольку я родился не здесь. Это ваша родина. Это вы и ваши братья, белые и черные, разрешили мне приехать сюда и жить здесь, и я надеюсь, что вы позволите мне сказать, что я весьма благодарен вам за это.
В ответ на эти сентенции опять раздалось неопределенное бурчание. А Вульф продолжал:
- Я попросил мистера Сервана собрать вас здесь, чтобы задать вам несколько вопросов и попытаться кое-что выяснить.
Буду откровенен с вами - если бы я думал, что смогу получить необходимые сведения, запугивая вас и угрожая вам, я бы не колебался ни мгновения. Но я убежден, что это не так. Белые американцы мне говорили, что единственная возможность добиться чего-либо от цветного - это угроза и сила. Я сразу засомневался в справедливости этого утверждения. А кроме того, если бы это даже было правдой, то не в данном случае. Я знаю, что никакие угрозы не приведут нас к желанному результату.
Вульф поднял руки и протянул их ладони вперед, как бы показывая, что у него нет оружия.
- Мне необходимы некоторые сведения, можете ли вы мне их дать?
Кто-то фыркнул от смеха, другие оглянулись на него.
Толстяк, с которым Вульф разговаривал относительно кролика, поглядел на всех, как сержант оглядывает новобранцев. Я заметил, что единственным, кто сидел спокойно, был молодой мускулистый парень с большим носом в зеленом жакете, которого я приметил еще в павильоне, потому что он никогда не открывал рта. Старший офицер с оттопыренными ушами сказал тихим и спокойным голосом:
- Вы только спрашивайте нас, а мы все расскажем. Мы сделаем все, что сказал мистер Серван.
Вульф кивнул ему.
- Я допускаю, что это обычный путь, мистер Моултон. И простейший. Однако, боюсь, что мы столкнемся с трудностями.
Хриплый голос произнес снова:
- Вы только спрашивайте нас, сэр.
Вульф посмотрел в его сторону и продолжал:
- Я надеюсь, что мы сможем их преодолеть. Что касается самих трудностей... Арчи, там, наверное уже все прибыло.
Может быть, кто-нибудь из вас поможет мистеру Гудвину?
Это заняло еще десяток минут, а может быть, и больше. Вульф потребовал пива, я же не забыл включить в заказ для себя молоко. Мускулистый парень с большим носом, чье имя было Пауль Випл, налил себе имбирного эля, остальные предпочли кое-что покрепче. Разместив выпивку и поставив стаканы рядом с собой на полу, они немного пошумели, но когда Вульф отставил пустой стакан н раскрыл рот, наступила мертвая тишина.
- Что касается трудностей, то, может быть, лучше сразу же иллюстрировать их. Вы знаете, конечно, что мы собрались здесь по поводу убийства мистера Ланцио. Я знаю, что вы все сказали шерифу на официальном допросе, что ничего не знаете по этому поводу. Но я хочу уточнить у вас некоторые детали и, может быть, отдельные обстоятельства, ускользнувшие от вас и поэтому не сообщенные шерифу. Начнем с вас, мистер Моултон.
Вы находились в кухне в среду вечером?
- Да, сэр, весь вечер. У нас было много возни с этими соусами.
- Я знаю. Помогали ли вы накрывать стол для дегустации?
- Да, сэр. - Старший официант был учтив и услужлив. - Мы трое помогали мистеру Ланцио. Я лично устанавливал блюда на поднос. После этого он обратился ко мне только один раз, попросив льда для воды. За исключением этого, все остальное время он находился в кухне.
- В кухне или в подсобном помещении?
- В кухне. В подсобном помещении делать было нечего.
Некоторые повара делали соусы, бои помогали им и мыли посуду.
Вульф не торопясь открыл еще одну бутылку пива, наполнил стакан и коротко спросил:
- Итак, вы не видели и не слышали ничего, что касалось убийства?
- Нет, сэр.
- Вы последним видели Ланцио, когда входили, чтобы принести лед?
- Да, сэр.
- Насколько я помню, на столе было два ножа для жаркого.
Один из нержавеющей стали с серебряной ручкой и другой кухонный. Оба они лежали на столе, когда вы входили в столовую?
Зеленый жакет секунду колебался.
- Да, сэр. По-моему, оба. Я оглядел весь стол, чтобы убедиться, всели в порядке, потому что чувствовал особую ответственность в этот вечер, и заметил бы, если бы один нож исчез. Я даже поглядел на марки под блюдами.
- Вы имеете в виду карточки с номерами?
- Нет, сэр. Я имею в виду марки. Мы нумеровали блюда мелом, чтобы не перепутать их при выносе из кухни.
- Я не видел этих марок.
- Да, сэр. Вы не могли их видеть, потому что номера были маленькие, находились ниже ободка тарелок и были от вас на противоположной стороне. Когда я расставлял карточки с номерами, я повернул блюда так, чтобы номерки на них были направлены в сторону мистера Ланцио.
- И эти меловые марки были в том же порядке, когда вы приносили лед?
- Да, сэр.
- Кто-нибудь занимался дегустацией, когда вы входили в столовую?
- Да, сэр. Мистер Кейч.
- Мистер Ланцио в это время был жив?
- Да, сэр. Вполне жив. Он накричал на меня за то, что я принес слишком много льда. Он сказал, что это заморозит целую комнату.
- Не говоря уже о желудке. Ну, ладно. Когда вы были там, вы случайно не заглянули за эти ширмы?
- Нет, сэр. Мы составили ширмы к задней стенке, когда освобождали место для стола после обеда.
- И еще. Вы не входили в столовую еще раз до тех пор, пока не было обнаружено тело мистера Ланцио?
- Нет, сэр.
- И не заглядывали в столовую?
- Нет, сэр.
Вульф нахмурился, повертел в пальцах стакан с пивом, поднес ко рту и отхлебнул. Старший официант переступил с ноги на ногу, и я заметил, что его глаза не отрываются от лица Вульфа.
Вульф поставил стакан обратно.
- Благодарю вас, мистер Моултон.
Он перевел глаза на человека, сидевшего слева от Моултона.
- Теперь мистер Грант. Вы повар?
- Да, сэр.
Его голос звучал хрипло, он откашлялся и повторил.
- Да, сэр. Вообще я работаю в отеле с дичью, здесь я помогал Крабби. Всех лучших из нас мистер Серван направил сюда.
- Кто это Крабби?
- Он имел ввиду меня.
Это был толстяк с видом сержанта.
- А! Значит, это вы помогали готовить кролика?
- Да, сэр. Крабби только руководил работой, а я делал всю работу.
- Вот как? Примите также мои поздравления. В среду вечером вы тоже были на кухне?
- Да, конечно. Я не покидал кухню и оставался там все время.
- Значит, вы не выходили ни в столовую, ни в подсобное помещение?
- Нет, сэр. Я уже сказал, что не покидал кухню.
- Совершенно справедливо. Прошу не обижаться, я просто хочу быть уверенным во всем до конца.
Взгляд Вульфа скользнул дальше.
- Мистер Випл. Я помню вас - вы отличный официант. Вы умудрялись буквально предугадывать все мои желания во время обеда. Вы кажетесь таким молодым и в то же время достаточно опытным. Сколько же вам лет?
Мускулистый паренье большим носом взглянул прямо в глаза Вульфу и проговорил:
- Двадцать один.
Моултон, старший официант, взглянул на него и проговорил:
- Скажи: сэр.
Затем, повернувшись к Вульфу, добавил:
- Пауль учится в колледже.
- Отлично, - Вульф поднял палец. - Если вы протестуете против такого обращения, можете обходиться без него.
Учтивость по принуждению хуже, чем ее отсутствие. Что вы изучаете в колледже?
- Я интересуюсь антропологией.
- Понятно. Я в свое время встречал Фрица Боаса, а также просматривал его книги по антропологии, которые он мне регулярно подносил со своими автографами. Поскольку, мне помнится, вы присутствовали в павильоне в среду вечером...
- Да, сэр. Я помогал в столовой во время обеда, убирал и подготавливал комнату для демонстрации соусов.
- После того, как вы закончили свою работу в столовой, вы пошли на кухню?
- Да, сэр.
- И покинули ее...
- Я был там, пока мы не услышали о том, что случилось.
- Вы были на кухне все время?
- Да, сэр.
- Благодарю вас. - Вульф посмотрел на следующего. - Мистер Деггет...
Так он продолжал дальше и получал в ответ одно и тоже. Я закончил свой стакан молока, откинулся на спинку стула и закрыл глаза. Голоса - вопросы и ответы - монотонно звучали у меня в ушах. Вопросы и ответы и снова вопросы и снова ответы.
Он не пропускал никого и внимательно вникал во все детали. Он даже выяснил, что от Брауна ушла жена, оставив ему трех маленьких детей. По временам я открывал глаза, чтобы определить, много ли еще осталось, потом снова закрывал их.
Мои часы показывали без четверти два, когда через открытое окно я услышал голос петуха.
Наконец прозвучало мое имя.
- Арчи! Пива, пожалуйста.
После того, как он осушил стакан, он откинулся на спинку и медленно обвел глазами всю банду.
Он сказал новым, каким-то иным голосом:
- Джентльмены! Я сказал, что должен проиллюстрировать трудности, о которых говорил вначале. Они перед вами. Было предложено, чтобы я спрашивал о тех сведениях, которые мне необходимы. Я это сделал. Вы все слышали, что было сказано.
Хотел бы я знать, кто тот один из вас, кто сказал мне явную и преднамеренную ложь.
Наступило настороженное молчание. Вульф разрешил себе пятисекундную паузу и продолжал:
- Несомненно, все вы знаете, что в среду вечером, во время дегустации, между тем моментом, когда мистер Берин покинул столовую, и до того, как мистер Вукчич вошел в нее, образовалась пауза продолжительностью восемь-десять минут.
Как вы также знаете, мистер Берин утверждает, что он оставил мистера Ланцио живым и невредимым, а когда туда вошел мистер Вукчич, его уже там не оказалось. Естественно, что мистер Вукчич не заглядывал за ширму. Так вот именно во время этого десятиминутного интервала кое-кто приоткрыл дверь, ведущую с террасы в столовую, и увидел двух цветных людей. Один из них, одетый в ливрею, стоял рядом с ширмой, прижав палец ко рту, а другой смотрел на него из двери, ведущей в подсобное помещение, приоткрыв последнюю на несколько дюймов. Я не представляю, что это был за человек около ширмы. Но другой, глядящий на него из подсобного помещения, был один из вас, сидящих передо мною. Тот самый, кто солгал мне.
После недолгого молчания Крабби пробормотал:
- Мы все очень сожалеем, что одного из нас вы считаете лжецом. У вас просто неверная информация.
- Нет. В этом отношении я должен разочаровать вас.
Сведения совершенно точные.
Вступил Моултон:
- Могу я спросить вас, кто это заглядывал в столовую и видел все это?
- Нет. Я сказал вам, что это видели, и я знаю, кто это видел. - Взгляд Вульфа медленно прошелся по ряду смотрящих на него черных лиц. - Не рекомендую рассчитывать на опровержение моих данных. Они исходят от очевидца. Иначе как, например, я мог знать такие подробности, что он стоял, прижав палец к губам? Нет, джентльмены, ситуация очень проста. Я знаю, что по крайней мере один из вас лжет. И он знает, что я это знаю.
Хотелось бы мне знать, не сможем ли мы разрешить эту простую задачу такими же простыми средствами? Давайте попытаемся.
Мистер Моултон, это не вы смотрели через дверь, ведущую из столовой в подсобное помещение, и видели человека около ширмы?
Старший официант медленно покачал головой:
- Нет, сэр.
- Мистер Грант, это были не вы?
- Нет, сэр.
- Мистер Випл, может быть, это были вы?
- Нет, сэр.
Он обратился к каждому с одним и тем же вопросом и получил четырнадцать одинаковых отрицательных ответов. Когда он закончил круг, то опять откинулся на спинку и устроился поудобнее. После этого он подвел итог:
- Я уже говорил вам, что не собираюсь прибегать к угрозам, и действительно не буду этого делать. Но дело в том, что ваше упорное отрицание превращает простую ситуацию в значительно более сложную. Сейчас я объясню вам.
Во-первых, предположим, что вы будете упорствовать и отрицать. В этом случае я могу сделать только одну вещь - сообщить все властям, представить им свидетеля, который заглядывал в столовую, и передать это дело в официальные руки. Я не хочу знать, что они будут делать с вами и как долго все это продлится. Возможно, вы это знаете даже лучше меня.
Вульф опять внимательно осмотрел всех присутствующих.
- Теперь представим, что вы все-таки отважитесь сказать правду. Что же произойдет? Безусловно, вы все равно рано или поздно предстанете перед властями, но совершенно при других обстоятельствах. Я говорю теперь для одного из вас, вы знаете, для кого. Я не знаю. Мне представляется, что вряд ли кому-то повредит, если я скажу мистеру Толману и шерифу, что вы и ваши коллеги пришли ко мне по моей просьбе и добровольно все сообщили о том, что видели в столовой. Конечно, им вряд ли понравится, что вы скрыли такой важный факт при первом допросе. Но я думаю, что смогу убедить их быть снисходительными. Я умею это делать.
- Теперь, - Вульф опять оглянулся по сторонам, - наступает самая трудная часть. Лично я понимаю, почему вы так упорно настаиваете на своем отрицании. Вы видели человека вашей расы, стоящего около ширмы, и через несколько минут, когда вам сообщили, что случилось, вы знали, что этот человек убил Ланцио. Или, по крайней мере, может уверенно подозреваться в этом. Вы не только заметили, что убийца черный, но вы, возможно, и узнали его. Поскольку он был одет в ливрею Канавинского курорта, значит, он служит где-то здесь.
Возникает другое осложнение. Если этот человек близок к вам и занимает определенное место в вашем сердце, я разрешаю вам стоять на своем, несмотря на мои угрозы и доказательства шерифа. В этом случае, конечно, все вы будете поставлены, мягко говоря, в некомфортабельные условия, но ведь это не имеет значения, не так ли? Но если он персонально не близок вам, и вы отказываетесь разоблачить его только потому, что он вашего цвета, что он "ваш парень", говоря более точно, то разрешите мне сделать следующее замечание. Во-первых, что касается "своего парня". Это чепуха. Еще столетие назад стало ясно, что человек не в силах защититься от убийства, поскольку в то время было исключительно легко убить человека.
Тогда люди согласились защищать друг друга. Но если я защищаю вас, то и вы должны защищать меня, нравится вам это или нет. Если же вы не выполняете это условие, то вы выпадаете из этого соглашения.
Этот убийца был черным. Вы тоже негры. Я допускаю, что положение щекотливое. Соглашения в человеческом обществе заключаются не только в защите от убийства, но и в тысяче других вещей. И, к сожалению, правда, что в Америке - не говоря уже о других континентах - белые исключили черных из некоторых позиций подобных соглашений. Это плохо. Это прискорбно, и я не порицаю черных людей за то, что они негодуют по этому поводу. Но сейчас вы стоите перед лицом фактов, а не теории, и сами решаете, как вам лучше поступить.
Я говорю вам, тому, кто видел человека, стоящего у ширмы.
Если вы его в данный момент защищаете только из чувства солидарности, поверьте мне, вы оказываете плохую услугу своей расе. Если в вопросе об убийстве на ваши действия влияет только цвет кожи человека, который покушается...
- Вы ошибаетесь!
Это восклицание вырвалось изо рта мускулистого парня, учащегося колледжа.
Вульф сказал:
- Я думаю, что могу доказать свою позицию, мистер Випл.
Если...
- Я не имею в виду позицию. У вас своя логика. Я имею в виду один из упомянутых вами фактов.
Вульф поднял брови.
- Какой же?
- Цвет кожи убийцы, - учащийся колледжа смотрел ему прямо в глаза. - Это был не черный человек. Я видел его. Это был белый.

Глава 11

Вульф мягко сказал:
- Вы видели человека у ширмы, мистер Випл?
- Да. Это я приоткрыл дверь и заглянул в столовую.
- И он был белый, вы говорите?
- Нет, - взгляд Випла был тверд. - Я не сказал, что он был белый. Я сказал, что это был белый человек. Когда я увидел его, он был черный, потому что он выкрасился.
- Откуда вы это знаете?
- Потому что я видел его. Неужели вы думаете, что я могу ошибиться в таких элементарных вещах? Я сам черный. Как вы уже сказали, он стоял, прижав палец к губам, и его руки были другого цвета. Для этого даже не обязательно быть негром, чтобы видеть. На нем были надеты тонкие черные перчатки.
- Почему вы пошли в подсобное помещение и зачем заглядывали через дверь?
- Я услышал шум в столовой. Гранту понадобилась чистая сковородка. Они хранятся в шкафу, в подсобном помещении. Я пошел туда и в это время услышал шум. Я приоткрыл дверь, чтобы посмотреть, что там произошло.
- Вы входили в столовую.
- Нет.
- Но если вы убеждены, что убийца не был цветным, почему вы сразу же не сказали правду?
- Потому что я не хотел вмешиваться в дела противоположной расы. Если бы это был цветной, я бы все рассказал. Цветные не любят людей, позорящих расу, оставляя эту привилегию белым.
- Вы скрыли этот факт только потому, что предполагали беспокойства для себя?
- И при том весьма большие. Вы северянин...
- Кстати, ведь вы антрополог. Вы полностью уверены в том, что это был белый человек?
Випл на секунду задумался и сказал:
- Если покрасить кожу жженой пробкой, то это будет похоже на естественную окраску кожи мулата, хотя будет несколько темнее, а что касается перчаток, то это было совершенно ясно.
Впрочем, относительно жженой пробки или чего-либо подобного, тоже уверен.
- Выглядит правдоподобно. Что он делал, когда вы увидели его?
- Стоял у ширмы.
- Он был одет в форму Канавинского курорта?
- Да.
- Что вы скажете о его волосах?
- На нем была форменная шапочка, и я не видел его волос.
- Опишите его - рост, вес...
- Он был среднего роста. Я полагаю, пять футов и восемь или девять дюймов, вес сто пятьдесят пять - сто шестьдесят фунтов. Я не разглядел его хорошо. Я увидел, что он покрашен, и, когда он приложил палец к губам, решил, что это кто-нибудь из гостей собирается организовать какую-то шутку. Потом я предположил, что шум, который привлек мое внимание, возможно, произошел от того, что он опрокинул ширму или еще что-нибудь.
Я приоткрыл дверь и ушел. В этот момент он начал поворачиваться.

Предыдущая страница 7 Следущая страница


Слишком много поваров 8

- По направлению к столу?
- По направлению к двери на террасу.
Вульф скривил губы, затем открыл их.
- Вы подумали, что это гость, подготавливающий шутку.
Попытались ли вы догадаться, который из гостей это мог быть?
- Я не знаю.
- Вы не так поняли. Я просто прошу охарактеризовать его.
Например, длинноногий или круглоголовый?
- Вы просили меня назвать его. Но я не могу назвать имени этого человека. Я не смогу узнать его. Лицо его было выкрашено, шапочка низко надвинута на лоб. Мне кажется, что глаза у него светлого цвета. Его лицо нельзя назвать ни вытянутым, ни круглым. Оно среднее. Я ведь видел его буквально одну секунду.
- Затем вы вернулись на кухню и никому не сказали о том, что видели?
- Нет, сэр.
- Ты глупец, Пауль. - Это был Крабби, и его голос звучал раздраженно. - Ты думаешь, что мы не такие же люди, как и ты?
- Он повернул голову к Вульфу. - Этот парень ужасно много воображает. У него доброе сердце, особенно по отношению к своим друзьям, но никуда не годная голова. Все неприятности он хочет тащить один. Нет, сэр. Когда он вернулся в кухню, он рассказал нам все. Кстати, кое-что дополнительно вам может сообщить Моултон.
Моултон усмехнулся. Он взглянул на Крабби, потом повернулся к Вульфу.
- Говорить так говорить. Я ведь тоже видел этого человека.
- Человека у ширмы?
- Да, сэр.
- Кто это?
- Я подумал, что Пауль чересчур долго разыскивает сковородку, и пошел в подсобное помещение за ним. Когда я вошел туда, он только что отвернулся от двери. Он указал мне на нее пальцем и сказал, что кто-то там находится. Я понял, что он имеет в виду, и тоже слегка приоткрыл дверь и заглянул. Передо мной была спина человека. Он шел по направлению к двери на террасу. Я не мог видеть его лица, но только заметил, что он в черных перчатках. Ливрею я, конечно, узнал. Я закрыл дверь и спросил Пауля, кто это был. Он сказал, что не знает. Я послал Пауля на кухню со сковородкой, опять приоткрыл дверь и заглянул в столовую снова. Человек уже исчез. Я открыл дверь шире, собираясь спросить мистера Ланцио, не нужно ли чего-нибудь. Около стола его не было. Я вошел в комнату, но и там его нигде не было.
- Вы не заглядывали за ширму?
- Нет, сэр.
- Значит, никого в комнате не было?
- Во всяком случае, не было видно, сэр.
- Что вы сделали? Вернулись на кухню?
- Да, сэр. Я считал...
- Договаривай уж до конца, - это сказал маленький толстый повар. - Мистер Вульф единственный человек, который все может правильно понять. Мы же все помним о чем ты рассказывал.
- О чем это ты, Крабби?
- Ты сам знаешь.
Моултон поколебался.
- Прежде чем вернуться в кухню, я бросил взгляд на стол, потому что чувствовал себя ответственным за порядок.
- На стол с блюдами?
- Да, сэр.
- Вы заметили, что не хватает одного ножа?
- Про это я не знаю. Может быть, я заметил, а может быть, и нет. Я не поднимал крышки над блюдом с рябчиками. Возможно, он лежал там. Я заметил кое-что другое. Кто-то подшутил с соусами. Все они были перепутаны.
Я даже присвистнул. Вульф бросил на меня короткий взгляд, опять повернулся к Моултону и проворчал;
- Ага. Как же вы это узнали?
- По моим маркам. По номеркам, которые мы ставили на блюдах. Когда я накрывал на стол, то ставил блюдо с маркой один перед карточкой с номером 1, 2 - перед 2 и так далее.
Когда теперь я взглянул на стол, никакого порядка не было.
- Абсолютно все блюда были не на своих местах?
- За исключением двух. Номера 8 и 9 были в порядке, но остальные все перепутаны.
- Тогда вы переставили в правильное положение?
- Да, сэр. Я сделал это. Вообще, вмешиваться в это было не мое дело. Но мистер Серван всегда хорошо относился ко мне. Я знал, что он заключил пари с мистером Кейчем, что при дегустации он угадает в восьмидесяти процентах. Когда я увидел, что блюда перепутаны, я решил, что кто-то решил подшутить над ним. Но мне хотелось, чтобы мистер Серван выиграл, и я поставил все на свои места.
- Я полагаю, вы не помните, в каком порядке они были переставлены. Куда, например, был переставлен номер 1?
- Нет, сэр. Этого я не могу сказать.
- Ну что ж, - Вульф кивнул. - Я благодарю вас, мистер Моултон, и вас, мистер Випл. Уже поздно, и я боюсь, что мы не выспимся, поскольку нужно будет встретиться с мистером Толманом и шерифом с самого утра. Я полагаю, вы живете здесь недалеко?
Они ответили утвердительно.
- Хорошо. Я пришлю за вами. Я не думаю, что вы потеряете свою работу, мистер Моултон. Я помню мои обязательства перед вами в отношении переговоров с властями, и я выполню их. Еще раз благодарю вас, джентльмены.
Они помогли мне собрать бутылки и стаканы и вынести все это в вестибюль, затем разобрали шляпы и исчезли в темноте.
С улицы даже через плотные занавески был виден свет в окне комнаты Вульфа.
Я сказал:
- Поздравляю. Вам нужно всегда работать по ночам.
Очевидно, лунный свет влияет на ваше воображение...
Он прервал меня:
- В какую тюрьму они поместили Берина?
- Я полагаю, что в местную.
- Это далеко?
- Около двадцати миль.
- Мистер Толман живет там?
- Я не знаю. Контора его должна быть там, поскольку он прокурор.
- Пожалуйста, свяжитесь с ним по телефону. Мне нужно, чтобы он и шериф были здесь в восемь часов. Скажи ему... Нет, когда ты свяжешься с ним, передай трубку мне.
Я развел руками.
- Сейчас четыре тридцать. Будить человека...
- Арчи! Пожалуйста. Ты уже пытался инструктировать, как вести себя с цветными. Не хочешь ли ты учить меня, как обращаться с белыми?

Глава 12

Питтергрев, шериф с тяжелой челюстью, покачал головой и отказался:
- Благодарю вас. Но я здорово вымазался в грязи, пока добирался сюда, и боюсь, что запачкаю стул.
Мой друг Толман не обратил внимания на такие проблемы и уселся без колебаний на стул. Было 8.30 утра. Я чувствовал себя выжатым, как лимон. В постель удалось забраться только в пять часов, а уже в 7.30 началась бурная деятельность. Двух часов сна было маловато. Вульф сидел за завтраком в большом кресле перед маленьким столиком.
Толман сказал:
- Как я уже говорил вам по телефону, я предполагал быть в суде в 9.30. В случае необходимости его можно отложить, но делать этого не хотелось бы. Как долго вы нас задержите?
Вульф прихлебывал какао.
- В значительной степени это будут зависеть от вас. Со своей стороны я сделаю все возможное, чтобы ускорить это дело.
- Вы сказали, что у вас появились сведения...
- Вот именно. Но изложение их потребует небольшой преамбулы... Я полагаю, что вы арестовали Берина потому, что были убеждены в его виновности. Вы специально настаивали, что якобы не правильно думать, что вы выбрали жертву. Если возникнет серьезное сомнение в его виновности...
- Все правильно. - Толман был нетерпелив. - Я уже говорил вам...
- Совершенно справедливо. Теперь предположите, что у Берина есть адвокат, который нанял меня, чтобы я получил доказательства для его защиты. Предположим далее, что я добыл такие доказательства, которые, будучи доложенными в суде, сведут на нет все ваши подозрения, основанные только на моральных факторах. Картина будет неприглядной... По закону ведь вы не можете потребовать от защиты, чтобы она представила свои доказательства, когда вам этого захочется.
Защита располагает правом использовать их в подходящий с ее точки зрения момент.
Толман нахмурился.
- Все это правильно. Но, проклятье, я уже сказал вам, что если улики против Берина могут быть объяснены...
- Вот именно. Я лично предлагаю вам здесь и сейчас все объяснить, но при определенных условиях.
- Что это за условия?
Вульф допил какао и вытер губы.
- Они не обременительны. Первое: если представленные объяснения внесут сильное сомнение в виновность Берина, он немедленно будет освобожден.
- Кто будет решать, насколько они сильны?
- Вы.
- Очень хорошо. Я согласен.
- Отлично. Второе. Вы сами скажете мистеру Берину, что это я добыл доказательства, которые принесли ему свободу, и, если бы я не раскрыл это дело, то один бог знает, что могло бы произойти. Я не говорю о публичной славе. Это меня не интересует. Репортерам можете говорить что угодно. Но мистер Берин должен недвусмысленно знать, что это сделал именно я, и вы, мистер Толман, скажете ему об этом.
- Как, Сэм?
Шериф пожал плечами.
- Мне наплевать.
- Хорошо, - сказал Толман Вульфу. - Я согласен и на это.
- Так. Третье - это то, что при любых обстоятельствах я должен в двенадцать сорок ночи сесть в Нью-йоркский поезд.
- Отправляйтесь хоть к дьяволу. - Это шериф проявил чувство юмора.
- Нет, не к дьяволу, а в Нью-Йорк. - Вульф серьезно посмотрел на него.
Толман запротестовал.
- Но если эти доказательства потребуют вашего непосредственного присутствия и свидетельства на суде? - Это условие непременное. Я даю вам слово, что через тридцать минут вы будете знать все, что произошло в столовой и сами поймете, что мое присутствие совершенно не обязательно.
Толман поколебался, но в конце концов кивнул.
- Пусть будет, что будет. Я согласен. - Теперь, сэр, четвертое и последнее условие.
Доказательства, которые я предлагаю вам, принесли мне два человека. Я получил их благодаря применению своего метода, который, как правило, приносит положительные результаты. Вы вправе негодовать, что эти джентльмены не сообщили вам эти факты, когда вы их расспрашивали. Естественно, я не могу требовать от вас изменить свои чувства, но я прошу вас сдержать их, поскольку я обещал это сделать. Я хочу, чтобы вы дали слово джентльмена, что эти люди не будут подвергаться угрозам и оскорблениям, моральным и физическим, и не будут лишены свободы. Короче говоря, ничем абсолютно не поплатятся за первоначальное сокрытие известных им фактов. Это простые люди, испугавшиеся принять близкое участие в деле об убийстве.
Шериф сказал:
- Ну, мистер, мы никогда не оскорбляем людей.
- Вы можете рассматривать этот вопрос как угодно, но вы, надеюсь, поняли, чего я хочу.
Толман покачал головой.
- Они являются важными свидетелями. Если они сбегут, что бывало не раз, а ведь вы тоже уезжаете сегодня вечером...
- Вы можете держать их взаперти до тех пор, пока понадобится.
- До суда.
Вульф поднял палец.
- До суда, но не над Берином.
- Я не имею в виду Берина, если доказательства настолько определенны, как вы говорите. Но вы можете быть уверены, что суд будет все равно.
- Я искренне надеюсь... Но об этом еще рано говорить.
Давайте тогда займемся моими свидетелями. Допросите их сами и по возможности скорее, ибо чем дольше вы держите взаперти Берина, тем глупее выглядите.
- Очень хорошо. - Голубоглазый атлет кивнул. - Я согласен.
- При всех условиях, которые я изложил?
- Да.
- Тогда будем заканчивать. Арчи, введи их.
Я подавил зевок и вышел из комнаты. Пауль Випл выглядел вызывающе, а Моултон, старший официант, казался нервным и сонным.
Вульф приказал мне расставить стулья, и Моултон помог мне.
Было видно, что Толман удивлен, а шериф воскликнул:
- Проклятье! Так это же пара ниггеров! Ну, ну, ставьте им стулья.
Он повернулся к Вульфу.
- Ну, слушайте. Я допрошу этих мальчиков, - и мой Бог, если они...
Вульф спокойно поднял руку.
- Это мои свидетели. Вы согласились на мои условия, и прошу вас придерживаться их.
- Мистер Випл, я думаю, мы заслушаем вас первым.
В результате мистер Толман, конечно, не успел на свой суд, назначенный на девять тридцать. Около часа с четвертью заняло выяснение всех деталей обеих историй. Толман вел допрос довольно умело. Правда, шериф был слишком возбужден и время от времени вставлял замечания не совсем тактичного порядка. В конце концов они с Толманом устроили настоящий перекрестный опрос, но показания нигде не вызывали сомнения. Наконец Толман посмотрел на Вульфа, на шерифа, на негров и откинулся в кресле, показывая тем самым, что он закончил. Вид у него был достаточно хмурый.
Шериф объявил:
- Ну, мальчики, где вы оставили свои шляпы? До тюрьмы мы вас доставим с комфортом.
Вульф поднял руку.
- О, нет! Помните наши условия? Они останутся на свободе и будут работать. Я уже говорил об этом с мистером Серваном.
- Мне наплевать. Можете говорить хоть с самим Ашлеем. Они пойдут под замок.
Глаза Вульфа сузились.
- Мистер Толман?
- Но ведь вы согласились, что мы можем держать их взаперти.
- Это касалось того случая, если бы свидетели были людьми, не находящимися в вашей юрисдикции. Эти люди работают здесь, куда им деваться? Мистер Моултон имеет жену и ребенка, мистер Випл учится. - Он взглянул на шерифа. - Вот вы полагаете, что умеете обращаться с цветными, и я нахально вмешиваюсь в ваши дела. В четверг ночью официальный представитель закона начал расследование преступления, и вы были представлены как эксперт. Вы допросили всех свидетелей и ничего не добились.
Наоборот, даже составили себе совершенно не правильное мнение.
Вчерашней ночью я разговаривал с теми же самыми свидетелями и получил исчерпывающую информацию. По-моему, вы достаточно умны, чтобы понять, насколько это обстоятельство дискредитирует вас. Не хотите ли вы, чтобы вся эта страна знала о вашем позоре?! Фуй! - он повернулся к обоим зеленожакетчикам. - Вы можете идти и приступать к своей работе. Но вы понимаете, конечно, что мистер Толман будет нуждаться в ваших показаниях. Будьте готовы их повторить, когда это понадобится. Но если он потребует вашего ареста, любой адвокат опротестует это. Идите!
Пауль Випл был уже по дороге к двери. Моултон вначале заколебался, но потом бросил взгляд на Толмана и последовал за Виплом. Я также вышел, чтобы закрыть за ними дверь.
Когда я вернулся, Питтергрев завершал изложение некоторых своих замечаний относительно происходящего, употребляя слова и выражения достаточно живописные и свидетельствующие о хорошем знании фольклора. Толман стоял сзади него, держа руки в карманах, и рассматривал Вульфа. Последний равнодушно копался в блюде с фруктами. Они не обращали внимания на шерифа, что окончательно подкосило его, так что его речь закончилась настоящим шипением.
Вульф взглянул на прокурора.
- Итак, сэр?
Толман кивнул.
- Да, я полагаю, вы выиграли. Похоже, что они действительно говорят правду. Но вы представляете, что это значит? Среди всего прочего получается, что все освобождаются от подозрения, исключая этого парня Бланка, который сказал, что находился в своей комнате. Но он здесь посторонний, и он никаким образом не мог бы достать канавинскую униформу. Если же мы отбросим его, то никого не остается.
Вульф проворчал.
- Да, забавная проблема. Слава богу, она меня не касается.
Так что же относительно наших условий? Я полагаю, что выполнил свои. Я дал вам доказательства достаточно серьезные, чтобы усомниться в виновности Берина.
- Что я могу сделать? Я не могу задерживать его сейчас, - резко сказал он. - Поглядите сами. Я совсем не огорчен, что вы вытащили Берина из этого дела. И я выполню ваши условия, включая согласие не задерживать ваш отъезд. Но кроме того, что вы добыли эти доказательства, вы больше ничего не смогли бы сделать?
- Нет.
- Вы не думаете, что его мог убить тот француз. Бланк?
- Не знаю, но сильно сомневаюсь в этом.
- А та китаянка? Может быть, она замешана в чем-нибудь?
- Нет.
- Вы думаете, что включение радио в соответствующий момент привело к чему-нибудь?
- Естественно. Оно заглушило шум падения Ланцио и, возможно, его предсмертный крик, если он раздался.
- Но было ли оно включено именно с этой целью?
- Не знаю.
Толман нахмурился.
- Когда я арестовал Берина, я решил, что включение радио именно в это время было простым совпадением, и он воспользовался им. Теперь этот вопрос опять остается открытым. - Он наклонился вперед. - Я хотел бы попросить вас сделать еще кое-что для меня. Не могли бы вы расспросить Бланка о его времяпрепровождении? Мне кажется, у вас получилось бы лучше, а я бы посидел и послушал.
- Нет, сэр. После всех этих событий единственное, в чем я нуждаюсь - это в отдыхе. Моя постель ждет меня. И уже давно.
Что же касается интервью с Бланком, то вы его сможете провести не хуже меня, и я считаю возможным вам напомнить, что, согласно нашей договоренности, немедленное освобождение Берина, не должно зависеть от исхода этого разговора.
Высказывание Вульфа недвусмысленно прозвучало как окончание дискуссии. Шериф собрался что-то изречь, но я не смог дослушать. Опять раздался стук в дверь. Я пошел в вестибюль с твердым намерением уложить хорошим ударом любого, если только в связи с его визитом произойдет еще одна отсрочка в спанье.
Я бы, конечно, мог легко справиться с Вукчичем, но, как бы я не хотел спать, не могу ударить женщину. А он сопровождал Констанцию Берин. Вукчич только начал обстоятельно излагать свою просьбу, как она, не обращая на него внимания, двинулась вперед. Я попытался остановить ее:
- Подождите минутку! У нас там целая компания. И ваш друг Барри Толман тоже.
Она резко повернулась ко мне.
- Кто?
Потом рванулась к двери комнаты Вульфа и влетела туда.
Вукчич взглянул на меня, пожал плечами и проследовал за ней.
Я тоже пошел следом.
Толман вскочил на ноги и радостно воскликнул:
- Миссис Берин! Слава богу...
Ледяной взгляд остановил его, и он замер с открытым ртом.
С таким же ледяным выражением лица она повернулась к Вульфу:
- И вы сказали, что поможете нам! А после этого выкопали доказательства против него! Доказательства! Вы притворялись перед мистером Серваном, Вукчичем, мной...
Я взглянул на Вульфа и увидел, что его губы двигаются, но услышать что-либо было невозможно. Я пересек комнату и схватил ее за руку.
- Послушайте, дайте возможность еще кому-нибудь высказаться...
Вульф резко сказал:
- Вы истеричка! Уведите ее!
Я попытался развернуть ее к двери, но она вырвалась и сказала Вульфу уже спокойно:
- Я не истеричка.
- Тогда вы, может быть, послушаете меня?
- Что вы еще можете сказать?! Это вы обещали помочь освободить моего отца, а вместо этого предложили проверить его записи относительно дегустации, об этих соусах! Вы думали, что никто об этом не узнает...
Вульф властным жестом остановил ее:
- Действительно, это я предложил сделать сравнение записей. Однако я совершенно не подозревал, что результат может оказаться против вашего отца. К несчастью, случилось обратное, и мне пришлось дополнительно проделать весьма сложную работу. Единственной возможностью оставалось добыть несомненные доказательства, устанавливающие его невиновность.
Я их получил. Ваш отец через час будет освобожден.
Констанция как завороженная смотрела на него и заикалась:
- Но... но... я не верю этому. Я только что была в этом месте - меня не пустили даже посмотреть на него.
- Вам нет нужды больше туда ходить. Я уже сказал вам, что сегодня утром он будет освобожден. Я обещал вам освободить вашего отца от подозрения и сделал это. Надеюсь, сейчас вы поняли, что я сказал?
На ее лице отразились все стадии приближающегося кризиса - дрожание подбородка, уголков рта, - и в конце концов она разрыдалась. Затем быстро повернулась и выскочила за дверь.
Это послужило как бы толчком для прокурора. Одним прыжком он оказался у двери, которую она оставила открытой, и также выбежал из комнаты.
Вукчич и я поглядели друг на друга. Начал двигаться и шериф.
- Вы достаточно хитры, - прорычал он Вульфу, - но, если бы я был на месте Барри Толмана, вы бы ни на ночном, ни на любом другом поезде не уехали отсюда, пока все детали этого проклятого дела не прояснились.
Вульф кивнул ему и проворчал:
- До свидания, сэр.
Шериф вышел, с такой силой хлопнув дверью, что я подскочил. Спустя секунду я снова уселся.
- Мои нервы уже дергаются, как рыба на крючке.
Вукчич также сел. Вульф поглядел на него и осведомился:
- Ну, Марко? Я полагаю, ты пришел пожелать мне доброго утра. Не так ли?
- Нет. - Вукчич запустил руку в шевелюру. - Я чувствовал себя более или менее ответственным перед дочерью Берина, и когда она захотела прийти сюда... - Он покачал головой. - Кстати, что это за доказательства? Если это не секрет...

Предыдущая страница 8 Следущая страница


9 Рекс Стаут

- Я уж не знаю, секрет ли это. Они больше мне не принадлежат. Я вручил их властям, теперь они могут распоряжаться ими по своему разумению.
Вукчич все еще ворошил волосы.
- Слушай, Ниро. Мне хотелось кое-что у тебя спросить. Дина приходила к вам вчера вечером, не так ли?
- Да.
- О чем вы говорили? Если это, конечно, позволительно мне знать.
- Он сказала мне, что она необычная женщина, и что она думает, будто я подозреваю тебя в убийстве Ланцио. - Вульф поморщился. - И она потрепала меня по плечу.
Вукчич сказал:
- Проклятая дура!
- Я тоже полагаю, что это так. Но и очень опасная дура.
Разумеется, выбоина во льду опасна только для того, кто идет туда кататься на коньках. Это не мое дело, а скорее твое.
- Но какой дьявол навел ее на мысль, будто я думаю, что ты подозреваешь меня в убийстве?
- Она не говорила вам этого?
- Нет.
Вульф покачал головой.
- Она не шла прямой дорогой, а все время виляла. Однако она сказала, что ты рассказывал ей о моих вопросах относительно радио и приглашения на танец.
Вукчич мрачно кивнул.
- Да, у нас был с ней разговор. Даже два. К сожалению, я не сомневаюсь, что она опасна. Она - ты ведь должен понимать - в течение пяти лет была моей женой. И вчера, оказавшись вблизи нее, я опять поддался ей. Ты прав: дыра во льду опасна только для катающегося на коньках. Но, черт возьми, в этом и состоит жизнь, а если ты боишься...
- Марко! - Голос Вульфа звучал сварливо. - Ты отлично знаешь, из чего состоит жизнь. Люди строят ее по-разному.
Правда, некоторые до конца дней так и не могут научиться извлекать уроки из прошлых ошибок и готовы вилять хвостом, если их поманят. А ведь они отлично знают, с какой целью их могут заманивать.
Вукчич поднялся хмурым и раздраженным. Он мрачно сказал своему старому другу:
- Итак, значит, я виляю хвостом?
Повернувшись на каблуках, он демонстративно покинул комнату.
Я зевнул и сказал:
- Слава богу, они весьма быстро возбуждаются и обижаются.
Но уже почти десять часов. Не говорите мне, что вы не хотите спать.
- Арчи! Я люблю Марко Вукчича. Мы много пережили вместе.
Ты понимаешь, что он, глупец, опять позволит этой дуре обвести себя вокруг пальца.
Я снова зевнул. С хрустом.
- Послушайте, босс. Эти сантименты не такая уж срочная вещь. Они могут подождать, пока мы выспимся.
Он прикрыл свои глаза. Это означало, что он собирается так сидеть и расстраиваться по поводу Вукчича. Ну, а поскольку я не имел возможности помочь ему в этом, я встал и собрался покинуть комнату. Однако его голос остановил меня.
- Арчи! Ты, кстати, спал больше, чем я. Я имею в виду, что мы не приготовили эту речь, которую придется произнести. Ты не знаешь, в каком чемодане все принадлежности? Принеси их, пожалуйста.
Если бы мы были в Нью-Йорке, я бы наверняка уволился. Хотя бы на пару дней.

Глава 13

В десять часов я сидел на стуле у открытого окна и зевал.
Пишущая машинка лежала у меня на коленях. Мы отрабатывали девятую страницу.
Вульф сидел ко мне лицом на постели с четырьмя подушками, подпирающими его спину, в своей светло-желтой пижаме. На тумбочке рядом с ним стояли две пустые бутылки из-под пива и стакан. Он диктовал, хмуро разглядывая мои носки. Сейчас шла речь о достоинствах джорджийской свинины, которую эксперты признают чуть ли не первой в мире. История ее создания и особенности приготовления также были подробно перечислены.
Наконец он остановился и почесал нос. Я поднялся на ноги, подошел к столу и выпил стакан воды. Подойдя к пишущей машинке, я решил больше не садиться, иначе я не надеялся на свою выдержку и боялся повредить лоб, стукнувшись ненароком о металлические рычаги машинки.
Я не знаю, что испугало меня. Я даже ничего не заметил, потому что мои глаза не отрывались от машинки, а другое окно, открытое, было у меня с левой стороны. Вдруг что-то заставило меня повернуть голову. Даже когда я заметил какое-то движение в кустах, я еще не представлял, что отвлекло меня от машинки.
Но я уже встал и выглянул наружу. В этот самый момент гулко прозвучал выстрел. Одновременно дым и запах пороха ворвались в окно, рукопись вспорхнула и шлепнулась на пол. Я услышал сзади голос Вульфа:
- Арчи! Сюда!
Я взглянул на него и увидел, что по левой стороне его лица струится кровь. Секунду я стоял неподвижно. Я хотел выпрыгнуть в окно и схватить этого подонка, выразив ему свое личное отношение. Тем более, что Вульф не был убит, а все еще сидел, выпрямившись. Но вид крови отрезвил меня. Я бросился к постели.
Он с проклятьем разжал губы:
- Что там? - Он вздрогнул. - Кость задета?
- К счастью, по моему, нет. Уберите же руки и сидите спокойно. Подождите, я сейчас принесу полотенце.
Я помчался в ванную и вернулся с двумя полотенцами. Одно висело у меня на шее, другое, намоченное, я нес в руках.
- Точно, кость не задета. Только кожа и немного мышц. Вы чувствуете слабость?
- Нет, принеси мне мое зеркало.
Я вышел.
- Вы подождите, пока я...
- Принеси зеркало!
- О боже! Держите полотенце.
Я опять на рысях бросился в ванную, вручил ему зеркало и насел на телефон. Женский голос нежно пожелал мне доброго утра.
- Да, - сказал я, - утро роскошное. Можно ли мне добыть доктора?.. Нет, подождите, я совсем не хочу с ним говорить.
Пошлите его быстро сюда, пожалуйста. Человек ранен выстрелом детектива, и полицейских, которых сможете поймать. Да, кроме того, бутылку бренди. Все это можно?.. Вы мой ангел!
Я вернулся к Вульфу и едва удержался от смеха. Одной рукой он придерживал полотенце, замотанное вокруг шеи, а другой держал зеркало, в которое вглядывался мрачно-критическим взглядом.
Он немного подвигал левым плечом.
- По-моему, кровь попала мне за шиворот. - Сказав это, он подвигал челюстью вверх и вниз и из стороны в сторону. - Вроде бы я ничего не чувствую. - Он положил зеркало на постель. - Не можешь ли ты остановить эту проклятую кровь?
Что это лежит на полу?
- Ваша речь. Вероятно, пуля прошла через нее, но все в порядке. Вы должны вытянуться и повернуться немного набок.
Я придал ему горизонтальное положение и приподнял голову, пользуясь кучей подушек. Потом сходил в ванную, промыл полотенце и снова смочил его холодной водой.
Не успел я приложить к ране холодный компресс, раздался стук в дверь.
Это был доктор с чемоданчиком в руках. Вместе с ним пришла и сестра. Не успел я поприветствовать их, как появился новый посетитель. Это был сам Клей Ашлей, курортный директор.
Брызгая слюной, он бросился ко мне:
- Кто это сделал и как это случилось?
Я вежливо предложил ему войти и провел доктора и медсестру в комнату. Доктор оказался деловым, он сразу же направился к постели, в то время как сестра распаковывала чемоданчик. Он наклонился над Вульфом, ничего меня не расспрашивая. Вульф попытался подняться, но получил команду лежать спокойно.
Вульф запротестовал:
- Проклятье! Я хочу видеть ваше лицо.
- Это еще зачем? Мое лицо вам ничего не скажет. Все в порядке.
Опять раздался громкий стук в дверь. Я вышел. Ашлей пошел за мной. Это был мой друг Обелл и пара полицейских. Я ввел весь квартет в комнату. Здесь, игнорируя присутствие Ашлея, поскольку как раз вспомнил, как Вульф назвал его в свое время ограниченным буржуа, я сказал полицейским:
- Ниро Вульф сидел на постели, редактируя речь, которую должен был произнести сегодня вечером. Я стоял в четырех ярдах от открытого окна, держа в руках рукопись. Что-то снаружи привлекло мое внимание. Не помню - звук или движение.
Я выглянул в окно и заметил движение в кустах. При это я оставил рукопись на подоконнике. В этот самый момент раздался выстрел снаружи. Вульф позвал меня, и я увидел, что щека в крови. После этого я позвонил в отель, но остальное время был занят, пытаясь остановить кровотечение, пока не пришел доктор, который явился незадолго до вас.
Один из полицейских вынул блокнот.
- Как ваше имя?
- Арчи Гудвин.
Он записал это.
- Видели ли вы кого-нибудь в кустах?
- Нет. Но, если вы хотите знать мое мнение, то вместо того, чтобы терять время здесь, лучше бы вам осмотреть горячий след на улице, поскольку выстрел раздался около десяти минут назад.
- Я хочу повидать Вульфа.
- И спросить его, не я ли выстрелил в него? Могу сообщить вам, что я не делал этого. Я даже знаю, кто это сделал.
Человек, который заколол Ланцио в "Парадизе" в среду вечером.
- Почему вы так думаете?
- Потому что Вульф достаточно близко подобрался к его личности, и ему это, вероятно, не нравится. Вообще, имеется немало людей, которые с удовольствием увидели бы Вульфа мертвым, но в данное время ни одного из них нет по соседству.
- Вульф в сознании?
- Конечно. Вот сюда, через вестибюль.
- Идем, Билл.
Они двинулись вперед. Ашлей и я последовали за ними.
Шествие замыкал Обелл. В комнате Вульфа сестра раскладывала на столе перевязочный материал и другие принадлежности. Вульф лежал на боку, спиной к нам, и доктор ощупывал его гибкими пальцами.
- Ну, что там, док?
- Кто?.. - Доктор поднял голову. - О, это ты, парень.
Поверхностная рана. Ничего особенно страшного.
Вульф поднял голову.
- Кто это там?
- Меньше разговаривайте. Местная полиция.
- Арчи! Где ты. Арчи?
- Здесь, босс. - Я вышел вперед. - Полицейские хотят знать, не я ли выстрелил в вас.
- Они вполне способны на это. Гони их отсюда. Гони всех, кроме доктора. У меня сейчас нет настроения для компанейских разговоров.
Один из полицейских сказал:
- Мы хотели бы спросить вас, мистер Вульф...
- Я ничего не могу сказать вам, за исключением того, что кто-то выстрелил в меня через окне. Вы думаете, что сможете поймать его? Попытайтесь.
Клей Ашлей сказал с негодованием:
- Все это не дело, мистер Вульф. Вы не ставите меня в известность, собираете здесь людей, которые не являются моими клиентами. Мне кажется...
- О! Я знаю, кто это! - голова Вульфа приподнялась, но доктор удержал его. - Это мистер Ашлей. Его клиенты! Фуй!
Выставь его отсюда. Гони всех. Ты слышишь, Арчи?
Доктор заметил решительно:
- Прекратите все это. Когда он разговаривает, возобновляется кровотечение.
Я сказал полицейским:
- Ну-ка, давайте отсюда!
Потом обратился к Ашлею:
- Вы также. Передавайте горячий привет вашим клиентам.
Я проследил, чтобы они все ушли. В комнате Вульфа доктор продолжал свои манипуляции. Я постоял немного у постели.
Потом мне на глаза попалась рукопись, лежащая на полу. Пуля прошла прямо через нее и вышибла одну из металлических скрепок. Я положил ее на стол и занял место около постели.
Доктор работал медленно, но умело. В конце он сказал мне, что рана не опасна, но пациенту требуется покой. Бинты не следует трогать, пока мы не приедем в Нью-Йорк. Пациент настаивает на том, что он должен сегодня вечером произнести речь, и он, доктор, не смог отговорить его. Однако в этом случае из-за работы мышц может возобновиться кровотечение.
Он закончил. Сестра помогла ему собрать все принадлежности, включая запачканные кровью полотенца. Я проводил их до выхода. Возвратившись, я застал Вульфа спокойно лежащим на боку с закрытыми глазами.
Я подошел к телефону.
- Алло! Оператор! Слушайте. Очень вас прошу не соединять никого с этим номером...
- Арчи! Отмени это.
Я сказал в трубку:
- Подождите минутку. Да, сэр.
Вульф не двигался, но опять повторил:
- Отмени это распоряжение.
Я передал оператору, что все отменяется, и повесил трубку.
- Прошу прощения, но если вас успокаивает телефонный перезвон...
- Дело не в этом. - Он открыл глаза. - Ты сказал, что пуля прошла через мою речь. Дай мне взглянуть.
Он говорил тоном, который невозможно было не принимать во внимание. Я взял рукопись со стола и молча протянул ему.
Нахмурившись, он перелистал ее и отдал мне обратно. - Как это произошло?
- Я держал ее в руках. Если бы она немного не отклонила пулю, кое-что могло бы измениться, и здесь вместо доктора был бы гробовщик. Все зависит от того, насколько он хороший стрелок.
- Полагаю, что так. Этот человек болван. Я умываю руки. У него были отличные шансы избежать возмездия, но он сам отказался от них. Мы поймаем его. Отлично. Богу известно, что я терпелив, но я не собираюсь быть благодушной мишенью для стрельбы. В то время, как меня перевязывали, я прикинул все возможности, и у меня есть немного времени, чтобы действовать. Дай-ка мне зеркало. Вид у меня, должно быть, потрясающий.
- Вас очень неплохо декорировали. - Я вручил ему зеркало, и он принялся внимательно изучать свое отражение. - Что касается поимки этой птички, я за. Но, учитывая то, что сказал доктор...
Он не обратил внимания на мои слова.
- Принеси мне одежду и почисти костюм.
- Вы должны остаться в постели.
- Чепуха. Кровь больше притекает к голове, когда лежишь. Я не могу встретить их в таком виде. Делай, что тебе сказано.
Молча я притащил ворох одежды и затратил немало усилий, чтобы напялить ее на Вульфа. Когда же эта операция была закончена, он проинструктировал меня о деталях дальнейшей работы:
- Мы должны сделать все возможное, чтобы обнаружить факты, не допускающие двойственного толкования. Я ненавижу альтернативы. Ты представляешь себе, как окрасить человека жженой пробкой? Ладно, попытаемся. Достань несколько пробок.
Я полагаю, спички у нас найдутся. Ливрею Канавинского курорта среднего размера, включая шапочку... Но сначала позвони в Нью-Йорк. Полагаю, ты знаешь номера Сола Пэнзера и инспектора Кремера. Но, если мы добудем факты, которых добиваемся, возникнет нежелательный риск, что подлец проведает об этом. Нам нужно предотвратить такую возможность... Глава 14 Мой друг Обелл стоял возле колонны в вестибюле. Громадный лист пальмы нависал у него над головой. Он глядел на меня с подозрительным блеском в глазах, которого я не заслуживал. Я сказал:
- Не смотрите на меня, как на пугало. Я просто хочу получить точный ответ и уверенность, что частный телефонный разговор есть действительно частный. Это не подозрительность, а просто предосторожность. Можете пойти со мной, и, если я начну делать то, что вам не понравится, можете бросить в меня камень. Это напомнит мне, что этот курорт не лучшее место для гостей. Если не сможете остановить меня камнем, примените пули. Идет?
Все с тем же выражением лица он двинулся. Он провел меня через вестибюль вниз по узкому коридору в маленькую комнату.
Вся ее обстановка состояла из ряда коммутаторов, над которыми склонились девушки, сидевшие спиной к двери. Обелл подошел к одной из них и провел недолгие переговоры. После этого повернулся и поманил меня пальцем.
Я сказал девушке:
- Это просто новый способ телефонных переговоров. Мистер Вульф из "Апжура", шестьдесят хочет просто позвонить в Нью-Йорк, а я останусь здесь и посмотрю, как вы это проделываете.
- "Апжур", шестьдесят? Это человек, в которого стреляли?
- Да.
- Значит, это я с вами разговаривала?
- Вероятно. Тогда еще раз позвольте поблагодарить вас за оперативность.
- Какой же номер?
- Нью-Йорк, Либерти 2-3306, и соедините с "Апжуром".
Она занялась делом. Я осмотрелся вокруг и заметил, что Обелл вынул блокнот и что-то записывает. Я сказал ему со всей вежливостью:
- Чтобы избавить вас от беспокойства, могу сообщить вам, что второй звонок будет по номеру Спринг 7-3100 в Полицейское управление.
- Премного обязан. Он собирается просить о помощи из-за маленькой царапины на лице?
Я оставил реплику без внимания, потому что был занят наблюдением за операторшей. Аппарат был старой конструкции, и можно было легко заметить, если бы она стала подслушивать...
Прошло не более пяти минут, как она сказала:
- Мистер Вульф? Нью-Йорк на проводе. Говорите.
Обелл стоял рядом со мной до конца. А это длилось довольно долго. Сначала Вульф разговаривал с Солом Пэнзером добрых четверть часа, потом с инспектором Кремером почти столько же.
Когда все было закончено и номер был разъединен, я как светский лев попытался потрепать по голове телефонистку, но она уклонилась от этого. Обелл настойчиво тянул меня за рукав.
Я оставил его в вестибюле с благодарностью и уверениями, что я не забыл своего обещания относительно разговора Вульфа с Лигеттом и что это произойдет в удобный момент.
Немного спустя я сам получил этот удобный момент, но по понятным причинам не воспользовался им. Удаляясь от главного входа в направлении моего следующего поручения, я увидел Лигетта в одежде для верховой езды, слезающего с большой гнедой лошади. Я немедленно поклонился, потому что подумал, что могу натолкнуться на другого гостя рядом с ним, но этого не произошло. Не то, чтобы я имел что-то против этих гостей.
Это просто естественная неприязнь к людям, платящим двадцать долларов за то, чтобы переспать в номере отеля, и имеющих такой томный и неприступный вид, будто они родились с коликами в животе. Уж если бы я был лошадью...
Но у меня было поручение. Я пришел в "Парадиз" довольно скоро. Приготовления к ленчу шли вовсю. Упоминаний относительно обеда, на котором должна была произноситься речь Вульфа, пока не было. Все, естественно, происходило под наблюдением Луиса Сервана, который царил здесь в белом колпаке и переднике. Он ходил степенно вокруг, поглядывал, нюхал, пробовал и инструктировал.
Величественное лицо Сервана затуманилось, когда он увидел меня.
- А! Мистер Гудвин! Я слышал об этом несчастье... с мистером Вульфом. Это ведь мой гость, наш почетный гость.
Ужасно! Я собираюсь к нему, как только смогу здесь освободиться. Это не очень серьезно? Он может быть с нами?
Я успокоил его и добавил, что не люблю отвлекать занятых людей, но должен сказать ему пару слов. Он прошел со мной в маленькую гостиную. После наших переговоров он позвал Моултона, старшего официанта, и дал ему необходимые инструкции.
Когда Моултон удалился, Серван сказал, немного поколебавшись:
- Я хотел бы сам повидать мистера Вульфа. Мистер Ашлей сказал мне, что он раздобыл одну странную историю от двух моих официантов. Я могу понять их нежелание... но не могу... мой друг Ланцио убит в моей собственной столовой... - он развел руками. - Это такое несчастье... Мне ведь больше семидесяти, мистер Гудвин, и это худшее, что произошло за мою жизнь.
- Забудьте. - Я похлопал его по руке. - Я имею в виду - забудьте про убийство. Предоставьте все беспокойство Вульфу.
Я, например, всегда так делаю. Кстати, вы избирали вчера четырех новых членов?
- Да. А что?
- Я только беспокоился о Малфи. Он не попал в их число?
- Малфи? В общество мастеров? Бог с вами, конечно, нет.
- О'кей! А то я очень беспокоился. Но вы - вы идите к себе на кухню и отвлекитесь от ваших дум.
Он кивнул и удалился. Несмотря на все мои старания, я смог попасть в наш "Апжур" только через час.
Вульф сидел в большом кресле около окна. В его руках была рукопись речи, открытая уже на последней странице.
Я доложил:
- Все сделано. Серван возложил исполнение деталей на Моултона. Сам он занимается ленчем. На дворе отличный день и жаль, что вы сидите здесь, как в клетке. Наш клиент выбрал верховую прогулку.
- У нас нет клиента.
- Я подразумеваю мистера Лигетта. Я все же думаю, что, поскольку он в свое время обещал заплатить нам за работу, можно было бы ему доставить такое удовольствие. Даже не считая найма для него Берина. Вы связались с Солом и Кремером?
- Да. Меня только беспокоит возможная неопределенность...
Что там готовят на ленч?
- О, господи! Не знаю. Там толкутся пять или шесть человек. Кстати, у вас сегодня настроение мрачнее, чем обычно. Постарайтесь не показывать его людям, которые сегодня начнут прибывать.
- Единственная вещь, которая может привести меня в хорошее настроение, - это несомненные доказательства, что определенная личность покушалась на убийство.
- О, это! - Я беспечно махнул рукой. - Естественно, вы их получите.
- Полагаю. Сейчас будет испытание. Я далеко не уверен в окончательности этих доказательств. Они настолько малоубедительны, что я и организую это маленькое представление с участием Бланка. Это поможет мне полностью избавиться от всяких альтернатив. А кроме того, не исключена и эта возможность, хотя я и не думаю, что он имел оружие.
Кто-то там у двери.
Спектакль с участием мистера Бланка был разработан во всех деталях, но окончился полной неудачей. Я, конечно, был совершенно не удивлен результатами, да и Вульф тоже. В данном случае он придерживался того мнения, что отрицательный результат - тоже результат.
Первыми прибыли Моултон и Випл. Они принесли все принадлежности. Я провел их к Вульфу, который объяснил свой проект, затем я отправил их в мою комнату и запер. Через некоторое время появился Леон Бланк.
В течение некоторого времени босс и гастроном вели светскую беседу. Бланк был весьма огорчен неприятностями, выпавшими на долю Вульфа. Затем они перешли к делу. Бланк пришел сюда, как он сказал, по просьбе Сервана, и готов ответить на любые вопросы, которые Вульф пожелает ему задать.
Среди других незначительных вопросов, которые были ему заданы, было спрошено о его знакомстве с миссис Ланцио. Бланк ответил, что знал ее сравнительно неплохо, когда она была миссис Вукчич, а он был шефом "Церковного двора". Но это было пять лет назад. Все это время он был в Бостоне и видел ее только два или три раза. Я слышал этот разговор урывками, потому что находился в ванной комнате, экспериментируя со жженой пробкой. Серван прислал мне столько этой пробки, что ее хватило бы на окраску целого батальона.
После этого Вульф перешел к главному. Бланк немного поартачился, когда босс предложил ему участвовать в испытании, однако скоро сдался. Я вышел из ванной и пригласил его туда. Это была не очень легкая работа, к тому же я не был специалистом. Но в конце концов он стал достаточно удовлетворительным негром. Затем он натянул ливрею, надвинул на лоб шапочку, и наша работа на этом закончилась.
Я предъявил его Вульфу на заключение и позвонил в "Парадиз", сообщив миссис Кейн, что мы готовы. Через пять минут она была здесь. В коридоре я объяснил ей задачу, добавив, чтобы она в любом случае не произнесла ни слова, если действительно хочет помочь Вульфу; провел ее в вестибюль и оставил там. После этого я возвратился и начал манипулировать с Бланком. Я поставил его в соответствующую позу недалеко от кровати, надвинул еще ниже шапочку, попросил поднести палец к губам, и застыть. Потом подошел к двери вестибюля о приоткрыл ее на несколько дюймов.
Через десять секунд я сказал Бланку, что он может передохнуть, и вышел к миссис Кейн.
Она покачала головой.
- Нет. Это не тот человек.
- Как вы это определили?
- У этого слишком большие уши. Это не он.
- О'кей! Много вам обязан. Вы уверены?
- Кроме того, этот человек более стройный. Я уверена вполне, что не он.

Предыдущая страница 9 Следущая страница


Слишком много поваров 10

- Мистер Вульф захочет, вероятно, позже с вами поговорить.
Остальные сказали то же самое. Я дважды устанавливал Бланка в позу - раз лицом к двери для Пауля Випла и второй раз спиной - для Моултона. Випл сказал, что может поклясться, что человек, стоявший тогда перед ширмой, не тот, кого он сейчас видит. Моултон же сказал, что он поклясться не может, поскольку видел человека только со спины, но он думает, что это не тот человек. Я отправил их обратно в "Парадиз".
Бланк сказал Вульфу:
- Я согласился на это, потому что Серван просил меня. Я не убивал Филиппа Ланцио, но, если бы у меня была возможность вернуть его к жизни, только пошевелив пальцем, знаете, что бы я сделал? Я бы сделал так:
Он засунул руки в карманы так глубоко, как только смог, и подержал их там несколько секунд.
Он повернулся, чтобы уйти, однако приход нового посетителя задержал его. На этот раз прибыл мой друг мистер Толман.
- Как мистер Вульф?
- Воюет. Входите.
Когда я вернулся в комнату, проводив Бланка до дверей, я застал Толмана сидящим с соболезнующим видом и рассматривающим повязку на голове Вульфа. Тот сказал:
- Дело не во мне, сэр. Доктор сказал, что рана не опасна.
Дело в том, что человек, сделавший это, пока на свободе...
Где мистер Берин?
- Здесь, в "Парадизе", со... своей дочерью. Я сам доставил его только сейчас. Вы думаете, что в вас стрелял тот же человек, который заколол Ланцио?
- А кто же еще?
- Но почему он покушался на вас? Ведь вы же закончили с этим делом?
- Он-то не знал этого. - Вульф поерзал на стуле и угрюмо добавил:
- Теперь я это дело законченным не считаю.
- Это меня устраивает. Я, конечно, не хочу сказать, что рад вашему ранению...
Нас опять прервали. Подошло время ленча. Когда я открыл дверь, мне представилось внушительное зрелище. Три официанта держали громадный поднос, а четыре зеленожакетчика составляли почетный эскорт. Сам Моултон выступал в роли полководца этой армии. Я основательно проголодался, и запахи, исходящие от закрытых блюд, показались мне восхитительными.
Вульф извинился перед Толманом, выбрался из кресла и вышел навстречу процессии. Он поднял одну крышку, склонив голову набок, любуясь содержимым, и взглянул на Моултона.
- Пирожки?
- Да, сэр. Мистер Валенко.
- Так. Естествен но.
Он поднял вторую крышку и, нагнувшись, понюхал.
Выпрямившись, сказал:
- Артишоки?
- Очевидно, так. Мистер Мондор называет это как-то иначе.
- Неважно. Оставьте все это здесь, пожалуйста. Мы сами накроем на стол, если вы не возражаете.
Они ушли, Вульф возвратился к креслу и сказал:
- Позвони в отель и узнай меню ленча.
Я воззрился на него:
- Вы не бредите?
- Арчи! - Голос его звучал сурово. - Это пирожки Валенко и артишоки Мондора. Но как, черт возьми, я могу знать, кто находился на кухне и что там делается? Эти подносы предназначались для нас, и, возможно, все знали это. Для меня. Я еще надеюсь уехать домой вечером. Позвони в отель и, ради бога, убери отсюда эти подносы, чтобы меня не раздражал их запах. Отнеси в свою комнату и оставь их там.
Толман сказал:
- Но, боже мой... если вы действительно думаете... мы можем подать это на анализ...
- Я не хочу анализировать. Я хочу есть. Но не могу.
Возможно, в этой пище и нет ничего плохого. Но пока я ни за что не могу поручиться. А что толку будет от анализа? О!
Арчи!
Опять стук. Это начинало надоедать. Пришел зеленожакетчик с телеграммой для Вульфа.
Я принес ее в комнату, распечатал и вручил боссу. Он прочитал и пробормотал:
- Конечно.
В его тоне появились новые нотки, и я быстро взглянул на него. Он возвратил мне телеграмму.
- Прочитай ее мистеру Толману.
Я прочитал:
НИРО ВУЛЬФУ КАНАВИН
Не упоминается никаких бумагах тчк Кремер сотрудничает тчк
Звоните о месте действий
Пэнзер
Вульф мягко сказал:
- Это лучше. Много лучше. Мы почти без опасения можем есть эти пирожки, но на всякий случай... Нет. Позвони в отель, Арчи. А после этого, я полагаю, к нам присоединится и мистер Толман.

Глава 15

Джером Берин настолько энергично затряс обоими кулаками, что стол буквально задрожал под ним.
- О! Бог мой! Какая грязная собака! Такая... - Он резко оборвал себя и воскликнул.
- Вы сказали, что это не Бланк? Не Букчич? Не мой старый друг Зелотта?
Вульф проворчал:
- Ни один из них, я думаю.
- Тогда я повторяю - грязная собака. - Берин наклонился вперед и дотронулся до колена Вульфа. - Я скажу вам откровенно. Моя сентенция совершенно не относится к тому, что он убил Ланцио. Это нужно было сделать давно. Правда, нехорошо закалывать человека в спину, но, когда приходится торопиться, можно смотреть на некоторые мелочи сквозь пальцы.
Нет, за убийство Ланцио даже таким способом я не назвал бы его собакой. Но стрелять через окно в вас, почетного гостя Общества мастеров! Только потому, что вы заинтересовались этим случаем! Потому, что вы докопались и установили мою невиновность! Потому, что у вас хватило здравого смысла понять, что я не мог сделать семь ошибок из девяти соусов.
Да, кстати, вы ужаснетесь, если я вам расскажу, что давали мне есть в этом месте... в этой тюрьме...
Он рассказал, и это звучало ужасно.
Он явился сюда с дочерью, чтобы принести Вульфу свою величайшую благодарность. Было уже четыре часа.
Толман оставался у нас почти до конца ленча, а после того, как мы закончили, явились с соболезнованиями Росси, Мондор и Кейн. Даже Луис Серван улучил возможность забежать на несколько минут. Около трех часов раздался телефонный звонок из Нью-Йорка. Вульф говорил сам. Я не знал содержания разговора и понял только, что он беседовал с инспектором Кремером. Но я догадался, что полученные новости были неплохие, потому что после этого он уселся поудобнее в кресле и почесал кончик носа и вообще выглядел наполовину умиротворенным.
Констанция Берин сидела уже в течение двадцати минут, ерзая в кресле и пытаясь вставить слово в разговор. Наконец она воспользовалась тем, что ее отец начал раскуривать трубку, и обратилась к Вульфу:
- Мистер Вульф... я... я, наверное, была ужасна сегодня утром.
Он взглянул на нее.
- Безусловно, мисс Берин. Я часто замечал, что большинство хорошеньких женщин, особенно молодых, не всегда способны управлять своими нервами и делают безрассудные поступки.
Скажите мне, пожалуйста, когда вы чувствуете приближение такого состояния, неужели вас ничто не может остановить?
Она рассмеялась.
- Но это был не припадок. Я вообще не страдаю припадками.
Я просто чуть не сошла с ума, когда они забрали отца в тюрьму, обвинив его в убийстве. Я же знала, что он не делал этого. И это в незнакомой стране, где я до этого никогда не была... Америка - ужасная страна.
- Ну, кое-кто может не согласиться с вами.
- Я полагаю, что... может быть, люди, живущие здесь... О, простите меня, я не имела в виду вас, мистер Гудвин... Я уверена, что вы очень любезны и что у вас отличная жена, и ваши многочисленные дети наверняка милы.
- Вот как? - взглянул на меня Вульф. - Кстати, как ваши дети, Арчи? Надеюсь, все в порядке?
- Отлично, сэр. - Я махнул рукой. - Мелинда немного кашляет, но это пройдет.
Берин вынул трубку изо рта и кивнул мне:
- Маленькие все хороши. Так же как и моя дочь... - Он пожал плечами. - Она хорошая девочка, но когда-нибудь доведет меня до сумасшествия... - Он опять наклонился к Вульфу. - Но вернемся к нашему разговору. Это правда, что мне сказали?
Будто эти собаки будут держать нас здесь, сколько им вздумается? И это все из-за того, что Ланцио воткнули нож в спину? Я с дочерью собирался отправиться завтра в Нью-Йорк, а затем в Канаду. Получается, что я вышел из тюрьмы, но не свободен.
- Боюсь, что так. Вы намереваетесь успеть на ночной поезд в Нью-Йорк?
- Вот именно. А теперь они говорят мне, что никто не сможет покинуть это место, пока они не докопаются, кто убил эту собаку! Если мы будем ждать, пока этот слабоумный Толман...
- Вам не нужно будет ждать его, - изрек Вульф. - И слава богу. Я думаю, сэр, вы вполне можете собирать чемодан. К счастью, вам не пришлось ждать, пока Толман раскопал правду относительно этих соусов. Если вы хотите...
- Я мог бы вообще не выйти оттуда. Я знаю это. Я мог дождаться худшего. - Берин очень характерным жестом показал, как отрезают голову. - Я знаю, что спасен вами, и буду благословлять вас всю жизнь. Я говорил об этом с Серваном. Я сказал ему, что я ваш неоплатный должник, но что я человек чести и всегда расплачиваюсь с долгами. Я сказал также Сервану, что должен заплатить вам. Но он ответил, что вы не признаете плату. Он добавил, что вам уже предлагали деньги, и вы отклонили это предложение. Я понимаю и разделяю ваши чувства. И, поскольку вы здесь почетный гость...
Еще один стук в дверь не дал нам возможности услышать окончание дискуссии. Я так и знал, что в течение нескольких дней мой босс то и дело будет получать комплименты своей бескорыстности и прочее.
Прибыл Вукчич, и его приход, подобно другой пуле, влетевшей в окне, прервал собеседование о таких вульгарных вещах, как долг, плата и прочее. Он был нервозен, мрачен и расстроен. Вскоре после его прибытия Берин удалился.
Тогда Вукчич сказал, что посчитал своим долгом во имя старой дружбы зайти сюда несмотря на дерзость, допущенную Вульфом утром, для того, чтобы выразить... и так далее.
Вульф сказал:
- Да, шесть часов тому назад в меня стреляли. Я мог бы сейчас уже быть мертвым.
- Ну, что ты, Ниро. Конечно, нет. Мне сказали, что это только щека. А теперь я и сам вижу...
- Я потерял кварту крови. Арчи! Ведь ты сказал - кварту?
Я не говорил ничего подобного, но всегда старался быть лояльным.
- Да, сэр. По крайней мере. Может быть, даже больше. Я ведь никак не мог остановить ее. Она текла как река, обрушилась как Ниагарский водопад, как...
- Вот именно. Благодарю тебя.
Вукчич все еще хмуро смотрел себе под ноги. Он пробормотал:
- Я очень огорчен. Если бы он убил тебя...
Наступило молчание.
- Послушай, Ниро. Кто это был?
- Я не знаю. Вернее, точно не знаю.
- Это был убийца Ланцио.
- Да. Вот что я тебе скажу, Марко. Этот туман, который стоит сейчас между мною и твоими глазами... мы не можем игнорировать его и обсуждать тоже. Все, что я смогу сказать тебе, - это то, что скоро он рассеется. А сейчас нам не о чем говорить друг с другом. Ты ведь опять попал под влияние наркотиков, не так ли? Как видишь, нам не договориться, ты будешь нетерпим, и я опять обижу тебя.
- Я не отрицаю, что нахожусь под влиянием...
- Я знаю это. Ты сам знаешь, что тебе делать. Делай это.
Благодарю тебя за посещение.
Вукчич повернулся и вышел.
Вульф долго сидел с закрытыми глазами. Затем он пошевелился и попросил меня дать ему рукопись речи. Ему не нравился конец.
После этого последовало еще несколько телефонных звонков - Толман, Клей Ашлей, Луис Серван... Только около шести часов, мы дождались следующего посетителя. Я открыл дверь и увидел Раймонда Лигетта собственной персоной. Я встретил его широкой улыбкой и пригласил войти, поскольку чувствовал запах гонорара.
Первое, что сообщил нам Лигетт, было его сочувствие по поводу ужасного происшествия, случившегося с его другом Вульфом. Вульф поблагодарил, удивленно подняв брови. Вторым, и, вероятно, главным, за чем он пришел, была повторная просьба о ходатайстве перед Берином с целью уговорить его принять службу в отеле "Церковный двор".
Вульф проворчал:
- Я удивлен, что вы до сих пор хотите заполучить его - человека, которого подозревали в убийстве! Реклама?
Лигетт пожал плечами.
- А почему бы и нет? Люди едят не рекламу, они едят пищу.
А вы знаете, что у Берина есть престиж? Кстати, я более интересуюсь его престижем, чем пищей. У меня и без того отличный кухонный штат.
- Значит, люди будут есть престиж. - У Вульфа сделалось скучное лицо. - Боюсь, что ничем не смогу вам помочь.
Лигетт улыбнулся понимающей улыбкой. Его серые глазки поблескивали заговорщически.
- Я все же надеюсь, что вы измените свое мнение. Вы ведь сами вчера утром сказали, что не собираетесь заниматься расследованием убийства Ланцио, однако, как я понимаю, вы стали его расследовать. Ашлей сказал мне, что вы добились прямо-таки удивительных результатов.
Вульф наклонил голову на одну восьмую дюйма.
- Благодарю вас.
- Это мне сказал Ашлей. Кроме того, главным результатом вашего расследования было освобождение Берина. При этом он знает, благодаря кому избавился от массы неприятностей.
Следовательно, вы сейчас находитесь по отношению к нему в весьма выгодном положении и можете рассчитывать на его признательность. Естественно, сейчас это предложение, если оно будет исходить от вас, он будет рассматривать с других позиций. Я уже объяснил вам вчера, почему мы заинтересованы получить именно его. Могу прибавить конфиденциально...
- Я не хочу никаких конфиденциальностей, мистер Лигетт.
Лигетт нетерпеливо махнул рукой.
- Это не такой уж большой секрет. У меня есть конкурент - Брентинг. Я случайно знаю, что Берин собирается встретиться с Брентингом в Нью-Йорке. Это и есть главная причина, почему я здесь. Мне хотелось бы договориться с ним до его встречи с Брентингом.
- И как только вы приехали, он попал в тюрьму. Поистине вам не повезло. Но сейчас он вышел оттуда. Почему бы вам не договориться с ним?
- Я уже вчера говорил вам. Потому что не уверен, что смогу уговорить его. - Лигетт наклонился вперед. - Смотрите. Я сказал вам вчера, что, если начинать переговоры с сорока тысяч, то в конце концов я согласен на шестьдесят. Но время идет. Сейчас я готов согласиться на семьдесят. Для начала вы можете гарантировать пятьдесят...
- Я ничего не собираюсь предлагать ему.
- Но я не договорил. Вы можете предложить ему пятьдесят тысяч долларов в год. И если вы уговорите его, я плачу вам десять тысяч комиссионных.
Вульф поднял брови.
- Вы серьезно хотите заполучить его?
- Я уже сказал. Сможете ли вы поговорить с Берином?
- Нет.
Лигетт даже подпрыгнул:
- Но почему, черт возьми? У вас есть шанс получить десять тысяч долларов. - Он щелкнул пальцами. - Просто так. В чем же дело?
- Это не мое дело - вербовать шеф-поваров. Я детектив. Я придерживаюсь своей профессии.
- Я совсем не прошу создавать из этого дела. Все это выльется, учитывая создавшиеся обстоятельства, в один хороший разговор с ним. Вы можете сказать ему, что он будет полновластным хозяином кухни со всеми вытекающими отсюда последствиями...
Вульф покрутил пальцами.
- Мистер Лигетт, вы зря теряете время. Я не собираюсь заниматься вербовкой Берина.
Наступило молчание. Я с трудом подавлял зевоту. Я полагал, что после такого заявления возмущенный директор покинет нас, но он продолжал все еще сидеть неподвижно, разглядывая Вульфа.
Сам же Вульф не двигался, наполовину прикрыв глаза.
Молчание продолжалось около минуты. Наконец Лигетт сказал низким голосом без признаков раздражения.
- Я вам дам за этот разговор двадцать тысяч долларов. - Я не поддаюсь на искушения, мистер Лигетт. - ...Я дам вам тридцать тысяч. Я вручу их вам завтра утром.
Вульф слегка пошевелился, не открывая глаз.
- Нет. Вам должно быть это понятно. Мистер Берин большой мастер своего дела, но на нем одном свет клином не сошелся.
Поэтому это детское упрямство смешно. Вы были неблагоразумны, придя ко мне с этим предложением. Вы достаточно трезвый и деловой человек и лично сами никогда бы не стали делать таких предложений. Вы сюда посланы, Лигетт. Я знаю это. И это была ошибка пославшего вас. Можете возвращаться и докладывать о своей неудаче.
- Я не знаю, о чем вы говорите. Я просто делаю вам ясное предложение.
Вульф пожал плечами.
- Если вы не желаете меня понимать, то это может означать только конец разговора. Тогда докладывайте о своей неудаче самому себе.
- Я не собираюсь никому ничего докладывать, - у Лигетта сделались злые глаза, также как и тон разговора. - Я пришел к вам потому, что вы мне показались достаточно практичным человеком. В конце концов я могу это сделать и без вас.
- Тогда к чему весь этот разговор?
- Просто так было бы проще. Я плачу пятьдесят тысяч долларов.
Вульф медленно покачал головой.
- Докладывайте о вашей неудаче, мистер Лигетт.
Зазвонил телефон. Оператор сказал, что на проводе Нью-Йорк. Затем я услышал грубый голос, сообщивший, что инспектор Кремер хочет разговаривать с Ниро Вульфом. Я повернулся.
- Это вас, сэр. Мистер Пурди.
Кряхтя, Вульф вылез из кресла. Он встал посреди комнаты и взглянул на Лигетта.
- Это конфиденциальное дело, мистер Лигетт, и поскольку наша беседа закончилась... я полагаю...
Не говоря ни слова, Лигетт поднялся и направился к двери.
Я вышел за ним в вестибюль и запер входную дверь после его ухода на ключ.
Переговоры Вульфа с инспектором Кремером продолжались около десяти минут. Я сидел и слушал. Кое-что помимо ворчания мне удалось разобрать, но этого было недостаточно, чтобы представить себе ясную картину. Мне казалось, что он сомневается в моих способностях хранить сведения до наступления необходимости, и, когда он положил трубку, я приготовился предъявить ему официальное требование осветить мне последние обстоятельства. Однако не успел он погрузиться в кресло, как опять зазвонил телефон. Тот же самый голос уведомил меня, что на линии Чарльстон, и после каких-то щелчков и шорохов я услышал голос Пэнзера, который прозвучал в моих ушах сладкой песней.
- Хелло! Мистер Вульф?
- Нет, моя маленькая креветка, это Верховный суд!
- О! Арчи! Как ты там?
- Блестяще. Имеем отличный отдых. Передаю боссу.
Я указал Вульфу на трубку.
- Сол Пэнзер из Чарльстона.
Этот разговор занял также десять минут и дал мне несколько дополнительных намеков на ту альтернативу, которой в свое время опасался Вульф, хотя главное все еще оставалось неясным.
- Сколько времени?
Я взглянул на часы.
- Без четверти семь.
Он проворчал:
- Всего лишь чуть больше часа до обеда. Не забудь положить мне в карман рукопись с речью, когда мы отправимся. Ты в состоянии запомнить, не записывая, несколько вещей?
- Любое количество.
- Они все очень важны. Первое - я должен переговорить с мистером Толманом. Я полагаю, что он в отеле. Затем я должен созвониться с мистером Серваном. Это, возможно, будет труднее, он наверняка занят, но придется его потревожить. В то время, как я буду говорить по телефону, упакуй все наши вещи и приготовь их к отправке на вокзал. Я полагаю, что мы должны вовремя успеть на поезд. Попроси в отеле наш счет и оплати его. Кстати, я полагаю, у тебя есть с собой пистолет?
Хорошо. Я надеюсь, что он не понадобится, но на всякий случай захвати его. И, проклятье! Пошли за парикмахером, я не смогу сам побриться. Мы обсудим вечером программу, пока будем одеваться.

Глава 16

Мне пришлось потревожить мистера Сервана, и в результате обед несколько задержался. По этому поводу мне пришлось выслушать несколько нелестных замечаний перед дверью в столовую, прежде чем она открылась. Мастера собрались группами и прихлебывали шерри и вермут. Предметом почти всех разговоров являлась невозможность отъезда из этого места до разрешения властей. Особенное усердие в обсуждении принимал Доменико Росси, который ораторствовал нарочито громко, чтобы Толман слышал все его высказывания. Сам Толман стоял около радиоприемника и выглядел несколько расстроенным. Рамзей Кейч предпочитал хранить свое мнение при себе, в то время как Джером Берин заявил, что все это сплошное варварство, но он надеется, что все остальные не будут настолько глупы, чтобы лишаться из-за этого аппетита. Альберт Малфи казался подавленным, хотя блеск его черных глаз не уменьшился.
Раймонд Лигетт сидел на диване, тихо беседуя с мистером Вукчичем. Вскоре вошла Констанция Берин, и мой друг Толман немедленно сорвался с места и решительно бросился к ней. Она выслушала его довольно равнодушно и невнимательно. А может быть, это мне показалось.
Когда все уже собрались войти в столовую, в дверях появилась Дина Ланцио. Шум мгновенно утих... Росси, ее отец, заторопился к ней. Подошли и некоторые другие с выражением соболезнования. Она походила на неутешную вдову так же, как я походил на вращающегося дервиша. Правда, у меня не было оснований неодобрительно отнестись к ее появлению здесь, поскольку я знал, что мистер Серван по просьбе Вульфа специально посетил ее и настоял не ее присутствии.
За столом рядом со мной опять сидела Констанция. Это было терпимо. Вульф поместился справа от Сервана. Вукчич сидел по другую сторону стола с Диной Ланцио. Лигетт и Малфи расположились рядышком против меня. Берин сидел против Вульфа.
Рядом с Серваном сидел Клей Ашлей. Остальные расположились кто как хотел.
На каждой тарелке лежало изысканно оформленное меню:
ОБЩЕСТВО МАСТЕРОВ
Американский обед Устрицы, запеченные в раковинах
Черепаховый суп по-мэрилендски
Молодая индюшка на вертеле
Рисовые крокеты в желе из айвы
Лимские бобы в сметане
Висконсийский сыр
Заварные бисквиты
Сухие пирожные
Шербет из ананаса
Черный кофе
Картина дополнялась армией официантов, предводительствуемых Моултоном, стоявшим у стены с видом важным и значительным.
Вообще за столом царила весьма непринужденная и дружелюбная обстановка, наполненная мирными разговорами, ароматом отличных вин, ликеров и, наконец, кофе.

Предыдущая страница 10 Следущая страница


11 Рекс Стаут

Поднялся Вульф и начал свою речь. Он начал так:
- Мистер Серван, леди, мастера, уважаемые гости! Я чувствую себя немного смешным. Восхитительно разговаривать о пище, но еще более восхитительно ее есть. И вы только что ее ели.
Продолжая говорить, он уже мало придерживался составленного текста. Я налил себе бренди. Пусть плывет в одиночку. Все равно я сейчас не смогу оказать ему помощь.
К тому времени, когда он добрался до половины, меня начало охватывать беспокойство. Я взглянул на часы. Было уже довольно поздно. До Чарльстона было около шестидесяти миль, а Толман сказал, что при хорошей дороге это расстояние можно преодолеть за полтора часа. Зная, как насыщена наша программа действий, я подумал, что мы и без того имели мало шансов выбраться отсюда до полуночи. Но все рухнуло бы окончательно, если бы что-нибудь случилось с Солом. Только я подумал об этом, как один из зеленожакетчиков тихо приоткрыл дверь гостиной и поманил меня. Я бесшумно поднялся со стула и на цыпочках вышел.
В маленькой гостиной сидел парень с большим носом, со старой коричневой шапкой на коленях. Он поднялся и сильно сжал мою руку.
- Хелло! Никогда бы не подумал, что столь малое время может сделать из тебя красавца. Ну-ка повернись, я посмотрю на тебя со спины.
Сол Пэнзер усмехнулся:
- Как Вульф?
- Произносит речь, которая составлена мною. В норме.
- Ты уверен, что с ним все в порядке?
- Почему бы и нет? О, ты имеешь в виду это кровавое жертвоприношение? - Я махнул рукой. - Он вообразил, что он герой. Я молю бога, чтобы в него больше не стреляли, иначе он возомнит о себе неизвестно что.
Сол кивнул.
- Я кое-что добыл.
- И это кое-что ты должен рассказать Вульфу прежде, чем все окончится?
- Думаю, что нет. Я добыл все, что он просил. Вся Чарльстонская полиция была поднята на ноги.
- Понятно. Это устроил мой друг Толман. Подожди здесь, пока он выговорится. Я лучше пойду обратно. Ты хочешь есть?
Он сказал, что его внутренности обеспечены, и я покинул его. Возвратившись в столовую, я занял свое место рядом с Констанцией и, когда Вульф сделал паузу в конце абзаца, я вынул носовой платок, вытер губы и спрятал его обратно. Он кивнул, показывая, что все понял.
Наконец он добрался до конца. Однако он не сделал достаточно длинной паузы, чтобы дать понять присутствующим об окончании разговора. Напротив, он обвел взором весь стол и продолжал:
- Я надеюсь, что вы извините меня, если я продолжу свое выступление, но уже по другому предмету. Я закончил мои заметки по гастрономии. Сейчас я собираюсь перейти к обсуждению убийства. Убийства Филиппа Ланцио.
В ответ поднялся рокот голосов. Луис Серван поднял руку:
- С вашего позволения я скажу, что это мистер Вульф провел данное расследование. И хотя данный разговор и не может считаться подходящим для завершения встречи общества мастеров, однако он представляется мне необходимым.
Рамзей Кейч бросил неприязненный взгляд на Толмана, Малфи, Лигетта и Ашлея и проворчал:
- Не по той ли причине здесь присутствуют посторонние нам люди?
- Именно по этой самой причине, - быстро ответил Вульф. - Держу пари, что все вы недовольны тем, что мне приходится несколько омрачить завершающий вечер встречи. Но что делать - вмешался человек, который убил Ланцио. Он испортил нам всю радость этого традиционного события, поставил под подозрение группу невинных людей, полностью нарушил мой и ваш отпуск.
Так что не только это, - он указал на свою перевязь, - явилось причиной моего желания добиться возмездия для этого человека. Все мы в одинаковой степени заинтересованы в этом.
Кроме того, перед началом обеда я слышал много недовольных разговоров, что никому не дают разрешение покинуть это место до конца расследования. Именно это расследование я и собираюсь произвести здесь сейчас. Я разоблачу убийцу и представлю вам доказательства его виновности, прежде чем мы покинем эту комнату.
Лизетта Пяти пискнула и прикрыла ладонью рот. Потом она осторожно оглянулась по сторонам. Но никто не обратил на нее внимания. Все глаза были прикованы к Вульфу.
Он продолжал:
- Во-первых, я считаю, что лучше всего рассказать вам обо всем, что происходило здесь, в этой комнате, в среду вечером, и тогда вы лучше сможете понять, кто сделал это. Все происходило обычным порядком до тех пор, пока Мондор, Кейч и Серван заходили сюда и дегустировали соусы. Но сразу же после того, как Серван вышел из комнаты, Ланцио подбежал к столу и изменил порядок блюд. На своих законных местах остались только два. Несомненно, он рисковал при этом, так как дверь могла в любую минуту открыться и вошел бы Берин. Но все же он пошел на это. Это была детская и несерьезная шутка, направленная на то, чтобы дискредитировать Берина и, возможно, Вукчича. Возможно, что после посещения Берина Ланцио намеревался расставить блюда на прежние места, но он не сделал этого, потому что прежде был убит.
В то время, как Берин находился здесь, в гостиной было включено радио. Это послужило сигналом для человека, который ожидал недалеко, в кустах. Он находился достаточно близко к окну гостиной...
- Подождите минутку! - Крик был негромкий, но прозвучал как взрыв. Все повернулись в сторону Дины Ланцио. Горящими глазами она смотрела на Вульфа. - Мы можем прерывать вас, когда вы будете говорить ложь?
- Думаю, что нет, мадам, с вашего разрешения. Если каждое мое заявление будет встречать такую реакцию, мы никогда не кончим. Почему бы вам не подождать, пока я выскажусь?
- Это я включила радио. Все знают это. А вы сказали, что это послужило сигналом...
- Именно это я и сказал, и убедительно прошу вас, мадам, не превращать это все в склоку. Я говорю об убийстве, а это достаточно серьезная вещь. Либо меня полностью опровергнут, либо... кто-нибудь будет повешен здесь, в Западной Вирджинии, не так ли, мистер Толман?
Толман, не отрывая взгляда от Вульфа, кивнул.
- Тогда кто-то будет болтаться на конце веревки, - повторил он и продолжал:
- Как я говорил, человек скрывался в кустах, вон там. - Он указал на дверь, ведущую на террасу. - Достаточно близко, чтобы радио предупредило его, что он может ожидать возвращения Берина в гостиную. Сразу же после этого он прошел через террасу и вошел в столовую через эту дверь.
Ланцио был один возле стола. Он удивился одетому в ливрею слуге - на человеке была надета ливрея Канавинского курорта, и он имел черное лицо. Человек приблизился к столу, показывая своим видом, что хорошо знает Ланцио. "Смотри, - сказал человек с улыбкой, - ты же знаешь меня, я мистер Белый, - мы можем так назвать его, поскольку он действительно был белым.
- Мы сыграем забавную шутку с этими парнями. Будет очень забавно, Ланцио, старый дружище. Ты пройди за эту ширму, а я останусь здесь около стола..." Понятно, что кроме Ланцио никто не слышал этих слов. Может быть, они были немного другими. Дело не в этом. Дело в том, что в результате разговора Ланцио зашел за ширму, а мистер Белый взял со стола один из ножей, последовал за ним и заколол его сзади прямо в сердце. Это было проделано быстро и умело, так что не последовало ни шума, ни восклицания, которые могли быть услышаны в подсобном помещении, на кухне. Мистер Белый оставил нож в ране, посмотрел, хорошо ли проделана работа, и вышел из-за ширмы. Но когда он бросил взгляд на дверь, ведущую в подсобное помещение, он заметил, что она приотворена, и человек, цветной, смотрит в образовавшуюся щель. Или он уже был готов к такому решению и заранее решил, что делать, или у него достаточно хватило присутствия духа, чтобы просто оставаться около ширмы, поглядеть прямо в глаза подсматривающему и приложить 'палец к губам. Простой и естественный жест. Он мог или не мог знать, возможно, не знал, что в этот же самый момент дверь, ведущая на террасу, сзади него, была также приоткрыта. В нее смотрела женщина. Но его маскарадный вид сделал свое дело в обоих случаях. Цветной понял, что его чернота поддельна, и принял его за одного из гостей, подготавливающего какую-то шутку. Поэтому он не двинулся, чтобы вмешаться или разузнать, в чем дело. Женщина же предположила, что это один из слуг. Прежде чем он покинул комнату, мистера Белого видел еще один человек - старший официант Моултон, - но к тому времени, как Моултон заглянул в дверь, мистер Белый был уже на пути к террасе и повернулся к нему спиной. Так что Моултон видел его только сзади. Теперь мы должны назвать имена действующих лиц. Человек, который первым подсмотрел в дверь, был Пауль Випл, один из здешних официантов. Вторым мистера Белого видел Моултон. Женщина, смотревшая через дверь с террасы, была Лауренсия Кейн.
Кейн даже подпрыгнул от удивления, взглянув на свою жену.
Она повернула к Вульфу свой дрожащий подбородок.
- Но... вы обещали мне...
- Я ничего вам не обещал. Я сожалею, миссис Кейн, но всегда лучше поставить точки над "и". Я не думаю...
Кейн в недоумении пробормотал:
- Я ведь ничего не знал... ничего...
- Прошу вас. - Вульф поднял руку. - Я уверяю вас, сэр, что ни вам, ни вашей жене не грозят никакие осложнения.
Безусловно, все мы должны быть благодарны ей. Если бы она не прищемила в этой двери палец и не попросила своего мужа поцеловать его, вполне возможно, что мистер Берин и сейчас занимал бы то неприятное место, которое предназначено для другого. Но не буду вдаваться в подробности.
Итак, все это произошло в среду вечером. Теперь давайте вернемся к вопросу о радио. Можно подумать, что, поскольку оно было включено в определенное время, а именно тогда, когда в столовой находился Берин, и мы расцениваем его как соответствующий сигнал, то это может бросить тень подозрения на Берина. Но это не так. Возможно, и не имелось намерения навлечь подозрения на определенную личность, но если это все же было так, этой личностью мог быть только Марко Вукчич.
Действительно, радио было включено непосредственно перед визитом в столовую Вукчича, вне связи с тем, кто там находился в данный момент. Случайно получилось так, что там был именно Берин, так же случайно это совпало с тем, что Ланцио переставил блюда, чтобы заманить в ловушку Берина, и еще одной случайностью оказалось то, что после ухода Берина ничего не подозревавший Моултон расставил блюда в прежнем порядке. Об этом, правда, я не говорил ранее. Но все это к слову. Пункт, на котором я хочу остановиться, содержит то, что, во-первых, радио было включено за несколько минут до захода Вукчича в столовую, поскольку Вукчич оказался единственным человеком, которого миссис Ланцио имела возможность удержать от немедленного посещения столовой после ухода Берина, дав тем самым необходимый шанс мистеру Белому остаться некоторое время наедине с Ланцио для определенной цели. Как вы все знаете, миссис Ланцио, пригласив Вукчича танцевать, задержала его в своих руках.
- Ложь! Вы знаете, что это ложь!
- Дина, замолчи!
Это был Доменико Росси, пристально посмотревший на дочь.
Вукчич также смотрел на нее. Его челюсть отвисла.
- Он говорит ложь!
- Я сказал: замолчи! - с ледяным спокойствием сказал Росси. - Если он говорит ложь, пусть говорит до конца.
- Благодарю вас, сэр! - Вульф склонил на полдюйма голову. - Я думаю, что теперь мы лучше догадаемся, кем был этот мистер Белый. Вы, возможно, заметили, что тот риск, подвергаясь которому он забрался в столовую, был скорее кажущимся, чем реальным. И если даже после этого его бы увидели - а его увидели - что из того, что он был зачернен? С выкрашенным лицом и в ливрее... Люди, которые его видели в этот вечер, даже не заподозрили в этом ничего плохого. Он был совершенно уверен, что никто не сможет подозревать его. Он имел некоторые основания для этой уверенности. И главным основанием было то, что в среду вечером он не находился на Канавинском курорте. Он был в Нью-Йорке...
Берин воскликнул:
- Милостивый боже! Но если его не было здесь...
- Я имею в виду, что никто не мог предположить, что он здесь, и поэтому мистер Белый был уверен, что его невозможно заподозрить. Но уверенность эта оказалось чрезмерной, и он повел себя неосторожно. В результате он сам в разговоре со мной позволил своему языку навлечь на себя подозрение.
Как вы знаете, я имею достаточный опыт в делах подобного рода. Это моя профессия. Я сказал мистеру Толману, что я уверен в невиновности Берина. Но я не открыл ему мою главную причину такой уверенности, поскольку я не собирался заниматься этим расследованием и считал ненужным посвящать его в мои подозрения. Этой причиной было то, что я был убежден, что миссис Ланцио, включая радио, подавала сигнал убийце.
Остальные детали, связанные с этим происшествием, можно отнести к разряду случайностей, за исключением задержки Вукчича на несколько минут во время танца. Той задержки, которая могла дать убийце время для совершения преступления.
Когда Берин был арестован, я проявил интерес к этому делу.
Однако после того, как мне удалось его реабилитировать, я опять решил в это не вмешиваться. И вот в это время убийцей была допущена другая совершенно идиотская ошибка. Мистер Белый решил, что я слишком до многого докопался, и, не потрудившись даже узнать; продолжаю ли я дальнейшее расследование, он прополз через кусты под мое окно и выстрелил в меня. Мне кажется, я знаю, как он добрался до "Апжура". Мой помощник мистер Гудвин примерно через час после этого видел его спешившимся с лошади около отеля. Дорожка для верховой езды проходит только в пятнадцати ярдах от тропинки, ведущей в "Апжур". Он мог легко сойти с дороги, привязать лошадь, пробраться через кусты к павильону и после выстрела, вернувшись на дорогу, уехать дальше на лошади. Во всяком случае, он сделал ошибку и вместо того, чтобы нейтрализовать меня, только пробудил во мне решимость действовать.
Я предположил, как уже сказал выше, что убийца был в заговоре с миссис Ланцио. Я сразу отказался от мысли, что это был только наемный убийца, просто нанятый ею. В этом случае терял всякий смысл этот маскарад с переодеваниями. Кроме того, трудно было поверить, что наемный убийца, совершенно незнакомый Ланцио, мог войти в эту комнату, взять со стола нож, затащить Ланцио за ширму, убить его и все это без признаков какой-либо борьбы, без крика и шума. И так же, как вчера, когда был арестован Берин и я добивался доказательств его невиновности с помощью одной тонкой ниточки - прищемленного пальца - так и сегодня, когда я принял решение добраться до убийцы, в моих руках оказалась одна тонкая, но прочная ниточка. Она представляла собой вот что. Вчера около двух часов мистер Малфи и мистер Лигетт прибыли в Канавин самолетом из Нью-Йорка. Они пришли прямо в мою комнату в "Апжуре", ни с кем, кроме слуг, не разговаривая, и имели со мной беседу. Во время этой беседы Лигетт сказал - я полагаю, что точно помню эти слова: "Мне кажется, что это дело не по зубам шерифу точно так же, как если бы он пытался дегустировать соусы, приготовленные Ланцио". Вы помните это, сэр?
- Боже, - пробормотал Лигетт, - вы глупец! Неужели вы пытаетесь втянуть меня в эту историю?
- Боюсь, что именно это я и собираюсь сделать. - Вульф пожал плечами. - Это ведь достаточно ясно. Так вот, именно эта фраза показалась мне подозрительной. Я достаточно хорошо знаком с репортерскими донесениями, и мне показалось весьма сомнительно, что уже в первых сообщениях могло быть упоминание подробностей о проводимой дегустации соусов. Я позвонил отсюда моему приятелю и в полицию инспектору Кремеру. Мой запрос Кремеру помимо всего прочего содержал просьбу добыть списки пассажиров, вылетевших в среду из Нью-Йорка в эту часть страны. Меня не интересовал аэропорт их назначения, меня интересовали только люди, которые могли добраться до канавинского курорта в девять часов вечера, потому что около девяти часов миссис Ланцио внезапно исчезла и пропадала около часа. Согласно моей версии, это могло быть ничем иным, как встречей со своим партнером. Кроме того, я попросил Кремера навести справки о миссис Ланцио в Нью-Йорке, ее друзьях... пардон, мадам! Вы будете еще иметь шанс высказаться! В этой части сообщения подозрения не упирались в одного лишь Лигетта, и я хочу принести публичную благодарность мистеру Бланку за его добровольное согласие принять участие в одном из экспериментов, которое оправдало его в моих глазах полностью.
Сегодня в час дня я получил телеграмму, в которой сообщалось, что о дегустациях соусов не упоминалось ни в одном из репортерских донесений. Возникает вопрос: если Лигетт покинул самолет около десяти часов и не разговаривал ни с кем по дороге ко мне, то откуда он узнал подробности о дегустации? Значит, он все же разговаривал с кем-то. И этот разговор действительно имел место - в девять тридцать в среду, когда состоялось совещание с миссис Ланцио, в результате которого и произошло убийство Ланцио.
Мое место было весьма неудачным, потому что я не видел рук Лигетта. Он сидел напротив меня, и стол скрывал их. Все, что я мог видеть - это застывшую улыбку в уголке его губ. С этого места, где он сидел, он не мог видеть миссис Данцио, но мне она была видна хорошо.
Вульф продолжал:
- В три часа дня мне позвонил мистер Кремер. Среди других вещей он сообщил мне, что мой человек - Сол Пэнзер - вылетел на самолете в Чарльстон согласно моим инструкциям. Затем - я также могу упомянуть это - была сделана глупая ошибка. Она была сделана самим мистером Лигеттом, однако не сомневаюсь, что это не его идея. Я сильно подозреваю, что это миссис Ланцио придумала и предложила ему попытаться действовать именно таким образом. Он пришел ко мне и предложил пятьдесят тысяч долларов за то, чтобы я попытался уговорить мистера Берина занять место шеф-повара в отеле "Церковный двор".
Лизетта Пити опять пискнула, а Джером Берин буквально взорвался:
- Этот подонок осмеливался предложить мне такую вонючую дыру?! Мне? Да я удавлю его своими собственными руками...
- Вот именно. Я отказался от этого предложения. Было глупо со стороны Лигетта делать это. Я никак не ожидал от преступника такого самовольного признания своей виновности.
Он может отрицать это. Возможно, будет отрицать и то, что он вообще делал предложение, но дело не в этом. Я получил другую, более фундаментальную улику - еще один звонок инспектора Кремера. Время дорого, и я не буду вникать во все детали, но среди другой информации содержался слух о возникшем интересе, который наблюдался уже два года, между Лигеттом и миссис Ланцио. Кстати, могу разъяснить еще одну вещь. Когда мы ехали сюда в поезде, мистер Берин рассказывал мне о своем посещении одной из комнат ресторана "Церковный двор", где все официанты носят ливреи знаменитых курортов мира, а среди них и Канавинского курорта. Люди мистера Кремера раскопали, что около года назад мистер Лигетт заказал дубликат Канавинского образца ливреи для маскарадного бала.
Несомненно, что обладание этой ливреей и навело его на мысль разработать такой план. Итак, как вы видите, такие штрихи возникли по моей воображаемой картине - мистер Лигетт знал подробности о дегустации соусов, которые знать не мог, он имел определенные отношения с миссис Ланцио, он имея ливрею Канавинского курорта в своем гардеробе.
Здесь были еще и другие пункты - например, то, что он ушел в полдень в среду играть в гольф, однако в своем клубе не появлялся. Но мы оставим возможность мистеру Толману заняться коллекционированием этих и подобных им фактов после ареста Лигетта. Теперь мы лучше посмотрим на Сола Пэнзера. Я не упоминал о том, что он звонил мне по телефону из Чарльстона сразу же после инспектора Кремера. Не пригласите ли вы его?
Пожалуйста. Он в маленькой гостиной.
Моултон вышел.
Лигетт сказал, пытаясь сохранить спокойствие:
- Это наглая ложь. Вы пытаетесь представить дело как, будто я предложил вам взятку. Это, кроме того, опасная ложь, так как в ней есть часть правды. Действительно, я приходил к вам с просьбой переговорить с Берином. Но то, что я предлагал вам пятьдесят тысяч за это...
- Пожалуйста, мистер Лигетт. - Вульф поднял руку. - Я больше не буду импровизировать. Вам лучше было бы раньше подумать об ответственности. А! Хелло, Сол! Рад тебя видеть.
- То же самое могу сказать вам, сэр. - Сол Пэнзер вошел и остановился за моим стулом.
Вульф сказал:
- Поговори с мистером Лигеттом.
- Да, сэр. - Глаза Сола впились в его жертву. - Как поживаете, мистер Лигетт?
Лигетт не взглянул в его сторону:
- Это какая-то комедия.
Вульф пожал плечами:
- У нас не так много времени, Сол. Говори только самое существенное. Так играл ли мистер Лигетт в гольф?
- Нет, сэр. - Сол откашлялся. - В среду в час пятьдесят пять пополудни он вылетел на самолете авиалинии "Интерштадт" из нью-йоркского аэропорта. Я вылетел сегодня этим же самым самолетом с тем же самым экипажем, и бортпроводницы опознали мистера Лигетта по фотографии. Он прибыл в Чарльстон в шесть тридцать - в это же время я прилетел сегодня. Около половины седьмого он появился в маленьком гараже на Молин-стрит и нанял автомобиль, уплатив двести долларов. Я приехал сегодня вечером в том же автомобиле, он стоит у входа в дом. Я осмотрел несколько мест по пути, но не мог обнаружить, где именно он останавливался на обратном пути, чтобы отмыть свое лицо - я торопился, поскольку вы сказали мне сюда прибыть до одиннадцати часов. Он опять показался в маленьком гараже около половины второго ночи. Это был уже четверг. Он заплатил десять долларов за помятую ограничительную решетку. После этого взял такси на Лаурел-Стрит, номер С3426, водитель Алл Виксель, и направился в Чарльстонский аэропорт. Здесь он успел на самолет экспрессной линии, который доставил его в Нью-Йорк в четверг в пять сорок утра. Домой он добрался довольно быстро, потому что телефонный звонок Альберта Малфи застал его дома около восьми. В половине девятого он позвонил в аэропорт и заказал билеты для себя и Малфи на самолет, вылетающий в девять пятьдесят два.
- Достаточно, Сол. Остальные его передвижения мы знаем.
Как вы сказали? Вы приехали сюда в том же автомобиле, что нанимал Лигетт?
- Да, сэр.
- Хорошо. И вы показывали фотографию Лигетта всем этим людям - стюардессам, хозяину гаража, таксисту...
- Да, сэр. Он был белым, когда уезжал из гаража?
- Несомненно. Он намазал свою физиономию по дороге. Это не так трудно, как можно себе представить - мы пробовали это в моей комнате сегодня днем. Отмываться гораздо труднее.
Кстати, остатки черноты не были замечены хозяином гаража или водителем такси?
- Нет, сэр. Я спрашивал об этом.
- Естественно. Вряд ли они осматривали его уши. Вы не упомянули о багаже.
- У него был среднего размера саквояж темной кожи с блестящими застежками.
- На всех путях следования?
- Да, сэр. Он вез его туда и обратно.
- Хорошо. Я полагаю, этого достаточно. Возьмите там стул и присаживайтесь.
Вульф осмотрелся кругом и с огорчением мог констатировать, что его слушали с гораздо большим вниманием сейчас, чем во время его тщательно разработанной застольной речи. Стояла такая тишина, что раздайся сейчас жужжание мухи, она произвела бы эффект пролетающего мамонта. Он сказал:
- Теперь вы понимаете, почему я сказал, что такая деталь, как упоминание Лигетта о дегустации соусов, в дальнейшем и не имела такой важности. Это просто была первоначальная зацепка.
Совершенно очевидно, что он спланировал все это преступление весьма легкомысленно, но это исходило из его твердой, хотя и ошибочной уверенности, что его никто не сможет заподозрить, поскольку в день убийства он находился в Нью-Йорке. Таким образом, я считаю, что с мистером Лигеттом мы покончили.
Теперь дело за мистером Толманом - ему мы даем право арестовать убийцу, оформить все доказательства и уличить его.
Имеете ли вы что-либо сказать, мистер Лигетт?
- Я ничего не буду говорить, - голос Лигетта был почти так же спокоен, как обычно. - Исключая то, что, если Толман проглотит все это, что вы тут наговорили, он будет впоследствии чертовски жалеть об этом... - Лигетт вскинул голову. - Я знаю все, Вульф. Единственное, что хотелось бы мне знать, - почему вам понадобилось втягивать меня в это дело.
Но я узнаю это впоследствии, когда разделаюсь с вами тоже.
Вульф иронически взглянул на него и склонил голову на сторону.
- Я понимаю, что сейчас у вас нет другого выхода. Конечно.
Но я уже разделался с вами. Могу еще повторить, что вашей величайшей ошибкой было стрелять в меня в тот момент, когда я хотел остаться простым наблюдателем. Мистер Толман, в вашем штате есть женщины в числе присяжных?
- Нет. Только мужчины.
- Ясно. - Вульф взглянул на миссис Ланцио. - Можете считать, что вам немного повезло. Все-таки есть шанс воздействовать своими чарами на двенадцать мужчин. - Он опять повернулся к Толману. Вы подготовили постановление о задержании Лигетта по обвинению в убийстве Ланцио?
Голос Толмана прозвучал особенно громко:
- Да.
- Очень хорошо, сэр. Здесь можно не колебаться, как в случае с мистером Берином.
Толман поднялся, сделал несколько шагов и положил руку на плечо Лигетта.
- Я арестовываю вас, Раймонд Лигетт. Завтра утром вы получите копию официального постановления.
Он повернулся и коротко сказал Моултону:
- Там ждет шериф. Пригласите его сюда.
Лигетт повернул голову и взглянул в глаза Толману:
- Это погубит вашу карьеру, молодой человек.
Вульф резким жестом остановил его и обратился к Толману:
- Разрешите шерифу еще подождать немного. Надеюсь, вы не возражаете? Мне кое-что не нравится. - Он опять повернулся к миссис Ланцио.
- Мы ведь еще не закончили с вами, мадам. Все, что касается Лигетта, ясно, как вы сами видите. - Он указал рукой на Толмана, держащего за плечо Лигетта. - Теперь с вами.
Можете ли вы что-нибудь сказать?
Роковая женщина выглядела подавленной. Ее плечи опустились. Она сказала тихим голосом, в котором все еще проскальзывали грудные нотки:
- Я не... только... что я могу сказать, если все это ложь.
Ложь!
- Вы имеете в виду все, что я сказал о Лигетте? И то, что сказал Сол Пэнзер? Я могу разочаровать вас, мадам: все это правда и все это может быть доказано. Вы сказали: ложь. Что именно?
- Это все ложь... относительно меня.
- А относительно Лигетта?
- Я... я не знаю.
- Конечно. Но вернемся к вам. Это вы включили радио, не так ли?
- Да.
- И удерживали во время танца Вукчича в то время, как ваш муж был убит? И в среду после обеда вы около часа отсутствовали?
- Да.
- И поскольку ваш муж мертв... если бы, к несчастью, не случилось, что Лигетт также вскоре будет мертв... вы намеревались выйти за него замуж?
- Я... - Ее губы скривились. - Нет! Вы не можете этого доказать... Нет!
- Пожалуйста, миссис Ланцио, поберегите свои нервы. Они вам еще очень пригодятся. - Голос Вульфа внезапно стал вкрадчивым и мягким. - Я не собираюсь запугивать вас. Я просто хочу разъяснить, что в отношении вас все изложенные факты могут уложиться в две довольно отличные друг от друга конструкции. Первая будет такой: вы и мистер Лигетт хотите друг друга - по крайней мере он хочет вас, а вы хотите его имя, положение и состояние. Но ваш муж человек такого сорта, который легко не расстается с тем, что находится у него в руках. Время идет, и желание возрастает. Тогда вы и мистер Лигетт решаетесь на отчаянный выход из положения. К счастью, приближается время очередной встречи общества мастеров, а это предоставляет вам удобный случай избавиться от мужа.
Присутствие трех персон, которые ненавидят его - прекрасная мишень для всевозможных подозрений. Итак, Лигетт прибывает в Чарльстон на самолете, а сюда в автомобиле, и встречается с вами где-то в парке, как вы заранее договорились, в половине десятого в среду вечером. Только на этой встрече были разработаны детали преступления, поскольку ни вы, ни Лигетт не могли заранее предвидеть то пари, которое послужило основой для организации дегустации соусов. Лигетт спрятался в кустах, вы вернулись в гостиную и в соответствующее время включили радио. Одновременно с этим вы пригласили на танец Вукчича, чтобы иметь возможность задержать его на некоторое время и дать своему сообщнику время для действия. Черт возьми, мадам. Не испепеляйте меня глазами! Как я сказал, это одна из возможных интерпретаций ваших действий.
- Но это не правда! Это ложь!
- Позвольте мне закончить. Я признаю, что часть этого может выглядеть и по-иному. Поэтому я изложу вторую, также вероятную версию. - Вульф поднял палец и понизил голос. - Несомненно, что Лигетт прилетел сюда. Также несомненно, что кто-то сообщил ему о готовящейся дегустации соусов. Он только ждал момента, когда сможет безопасно войти в столовую, с уверенностью, что его никто не застанет врасплох. Он точно знал, что Вукчич задержится в столовой на необходимое время.
Иначе, как вы сами понимаете, все его действия будут бессмысленными. Все эти акты отрицать невозможно. Если вы попытаетесь утверждать, что не встречались с Лигеттом в среду вечером, что вы не уславливались с ним ни о чем, что включение радио и задержка Вукчича являются простым совпадением, - мне просто жаль вас. Даже двенадцать мужчин в качестве присяжных заседателей, видя вас перед собой на скамье подсудимых и услышав все, что я сказал, не задумываясь вынесут обвинительное заключение.
Однако, - Вульф повысил голос, - после того, как преступление совершилось и вы несомненно все знали о нем, можно ли обвинять вас в том, что своим молчанием вы попытались спасти Лигегга. Женское сердце чувствительно, оно загадка... - Он пожал плечами. - Ни один из присяжных не поставит вам этого в вину. Но они не обвинят вас только в том случае, если вы сумеете доказать, что ваша встреча и договоренность с Лигеттом в среду вечером носила вполне невинный характер. В качестве гипотезы можно, например, предположить следующее: Лигетт предложил вам что-то совершенно безвредное - вроде забавной шутки. Я не собираюсь разрабатывать детали этой гипотезы - из меня выйдет плохой шутник. Но шутка предполагает, что он должен в течение нескольких минут остаться наедине с Ланцио прежде, чем туда войдет Вукчич. Этим все объясняется. Вы включили радио, вы задержали Вукчича, совершенно не представляя себе, что в это время происходило в столовой. Вы понимаете, миссис Ланцио, я не предлагаю вам этот путь для отступления. Я просто ставлю вас в известность, что произойдет, если вы по-прежнему будете все отрицать, в то время как удовлетворительное объяснение было бы спасением для вас. В обоих случаях вы не спасете Лигетта. Вы не в состоянии это сделать. И если бы последовали ваши объяснения... пока не поздно...
Это оказалось чересчур даже для Лигетта. Он медленно повернул голову, пока его взор не упал на миссис Ланцио. Она не смотрела в его сторону. У нее кривились губы, а глаза не отрывались от лица Вульфа. Было заметно, как напряженно работает ее мозг. Так прошло примерно с полминуты, затем она вдруг улыбнулась. Правда, когда она встретилась со взглядом Лигетта, эта улыбка пропала. Она быстро отвернула голову и сказала своим грудным голосом, который сейчас уже был совершенно спокоен:
- Я очень огорчена, Рай. Но...
Она запнулась, но быстро овладела собой и обратилась к Вульфу:
- Вы правы. Конечно, вы правы, и я не в состоянии ничем помочь ему. Когда я встретила его в парке и мы договорились...
- Дина! Богом заклинаю...
Толман, голубоглазый атлет, толкнул Лигетта обратно в кресло. Роковая женщина продолжала:
- Он рассказал мне, что собирается делать. Я думала, что все это просто шутка. Потом уже он сказал мне, что Филипп набросился на него, и он вынужден был ударить его...
Вульф резко сказал:
- Вы знаете, что вы делаете, мадам? Вы посылаете человека на виселицу.
- Я не знаю. Я не могу помочь ему. Как я могла поверить его лжи? Ведь он убил моего мужа! Когда я потом встретила его, и он сказал мне, что он запланировал...
- Вы подлец! - хрипло закричал Лигетт. Он оттолкнул Толмана, перепрыгнул через ноги Росси, ударил Бланка, свалив его вместе со стулом на пол, и попытался добраться до Вульфа.
Я вскочил на ноги, но в это время его остановил Берин. Он обхватил его сзади обеими руками, и Лигетт забился в них, как припадочный.
Естественно, что в этом шуме и суматохе Дина Ланцио замолчала. Она сидела и спокойно глядела на всех своими томными, немного сонными глазами.
Джером Берин сказал утвердительно:
- Это полностью соответствует ее характеру. Она сделает все возможное, чтобы самой избежать опасности.
...В наступившее прелестное субботнее утро поезд бесшумно несся в Нью-Йорк по востоку Филадельфии. Через пятьдесят минут мы влетим в тоннель под Гудзоном. Я сидел в кресле около стены в пульмановском купе, Констанция рядом со мной, а Вульф и Берин у окна с бутылками пива между ними.
Берин спросил:
- Вы так не думаете?
- Я не знаю. Дело в том, что она единственный человек, который мог засвидетельствовать присутствие Лигетта в Канавине вечером в среду. Как вы отметили, она безусловно виновата так же, как и Лигетт, а может быть, даже больше - это зависит от точки зрения. Я, кстати, полагаю, что мистер Толман попытается добиться и для нее обвинительного заключения. Во всяком случае, он задержал ее вчера, как важного свидетеля. Он будет содержать ее под замком до тех пор, пока не закончится суд над Лигеттом, явно надеясь предъявить ей обвинение в соучастии. Однако я сомневаюсь, что из этого получится что-либо путное. Это ведь женщина особого рода, как она мне сама об этом сказала. Даже если Лигетт своими показаниями сделает все от него зависящее, чтобы потопить ее, вряд ли ему удастся убедить дюжину мужчин. И самое лучшее, что можно сделать с этой женщиной - это убить ее.
Берин мерно попыхивал трубкой. Вульф поднял свой стакан с пивом одной рукой. Вторая крепко держалась за подлокотник. Он все еще не доверял поездам.
Констанция улыбнулась мне:
- Я не могу всего этого слышать. Так спокойно говорить об убийстве людей?
- К сожалению, приходится привыкать ко всему, - проворчал я. - Учитывая обстоятельства.
Она подняла брови над своими блестящими фиолетовыми глазами.
- Какие обстоятельства?
Я только махнул рукой. Берин вынул трубку изо рта и сказал:
- Все это буквально перевернуло меня. Бедный Росси, вы обратили на него внимание? Бедняга! Когда Дина была еще маленькой девочкой, я не раз качал ее у себя на колене. Она была таким прелестным ребенком. Конечно, все убийцы были когда-то маленькими детьми, но это все равно всегда удивительно.
Он опять запыхтел трубкой, наполняя купе клубами дыма.
- Кстати, вы знаете, что Вукчич едет этим же поездом?
- Нет.
Берин кивнул.
- Он прыгнул в него в последнюю минуту. Я видел его, он метался по платформе, как лев по клетке. А я чувствую себя неуютно, потому что у меня есть долги. Я в большом долгу перед вами и хотел бы, хотя бы для своего спокойствия, расплатиться. Там, на Канавинском курорте, вы были гостем, и я не хотел говорить об этом, но сейчас это вполне допустимо.
Вы вытащили меня из этой паршивой истории и, может быть, даже спасли мне жизнь, и вы сделали это по просьбе моей дочери с профессиональным мастерством. Вполне естественно, что я считаю своим долгом расплатиться с вами.
Вульф пожал плечами.
- Взгляните сюда, сэр. Давайте допустим, что в качестве постулата я спас вам жизнь. Но если я это сделал, я считаю возможным представить это как жест благорасположения к вам и дружбы, а это не требует оплаты. Примете ли вы такой жест?
- Нет. Я в долгу перед вами. Моя дочь обратилась к вам.
Невозможно допустить, чтобы я, Джером Берян, не заплатил за эту услугу!
- Хорошо. - Вульф поднял голову. - Если вы не хотите это принять в качестве дружбы - дело ваше. В этом случае я могу сделать только одну вещь - предоставить вам счет. Это просто.
Однако, в данном случае, учитывая критичность ситуации и сжатые сроки выполнения, которые диктовались также и человеколюбием - нельзя же допустить сидения в тюрьме невинного человека-плата должна быть достаточно высокой.
Итак... если вы настаиваете на уплате... вы передадите мне в личное пользование рецепт ваших колбасок.
- Что?! - Берин уставился на него. -Потрясающе! Ха!
Невероятно!
- Почему невероятно? Вы спросили меня, что вы мне должны.
Я сказал.
- Это оскорбление! - Берин в возбуждении даже брызгал слюной. - Этот рецепт бесценен! И вы просите меня... Боже милостивый, я отказался его продать за полмиллиона франков! И вы имеете наглость...
- Прошу прощения, - огрызнулся Вульф. - Давайте не будем спорить об этом. Вы устанавливаете цену вашему рецепту. Это ваша привилегия. Я устанавливаю цену своим услугам. Это мое право. Вы отказались от половины миллиона франков. Если бы вы прислали мне чек на половину миллионов долларов или вообще на любую другую сумму, я бы порвал его. Я спас вашу жизнь или, во всяком случае, избавил вас от многих неприятностей, называйте это, как хотите. Вы спрашиваете меня, что вы мне должны за это. Я отвечаю: или рецепт, или ничего другого.
Платите вы или нет - это ваше личное дело. У меня будет неописуемое удовольствие иметь на своем столе, по крайней мере, два раза в месяц, изумительные колбаски, или же я буду иметь удовольствие другого рода - быть в состоянии вспоминать гораздо чаще, чем два раза в месяц о том, что Джером Берин - мой должник, и что он отказывается уплатить долг.
- Ха! - задохнулся Берин. - Это шантаж!
- Вовсе нет. Я не собираюсь принуждать вас и не собираюсь умолять. Мне просто придется немного посожалеть, что я эксплуатировал свой талант, провел две ночи без сна, добился того, что на меня было совершено покушение, и все это не удостоилось ни дружеской признательности, ни получения соответствующей оплаты. Я полагаю, должен напомнить вам, что предлагаю вам полную гарантию никому не открывать этого рецепта. Колбаски будут приготовляться только в моем доме и подаваться только на моем столе. Единственное, что мне хочется зарезервировать - это право подавать их избранным гостям и, конечно, мистеру Гудвину, который живет со мной и ест то же, что и я. Берин мрачно посмотрел на него и проворчал:
- А ваш повар?
- Он не будет знать его. Я сам провожу немало времени на кухне.
После долгого молчания Берин проворчал:
- Он не может быть куда-либо записан. Этого еще никогда не случалось.

Предыдущая страница 11 Следущая страница


Слишком много поваров 12

- Я и не собираюсь его записывать. У меня достаточно хорошая память.
Берин сунул в рот трубку и запыхтел. Он нахмурился, и наконец, взглянув на меня и Констанцию, грубо сказал:
- Я не могу ничего сказать в присутствии этих людей.
- Один из присутствующих - ваша дочь.
- Я отлично это знаю, черт побери! Они должны уйти отсюда.
Я поднялся и вопросительно взглянул на Констанцию.
- Итак?
Вагон качнуло, и Вульф ухватился за рукоятку кресла обеими руками. Не хватало только, чтобы в такой момент произошло крушение.
Констанция поднялась, потрепала своего отца по голове и вышла в дверь, которую я галантно открыл перед ней.
Я полагал, что уж теперь, когда Вульф наконец получит свой вожделенный рецепт, все наши испытания, так живописно украсившие отпуск, закончатся. Однако впереди меня поджидала еще одна неожиданность. Поскольку нам было еще порядочно ехать, я пригласил Констанцию в клубное купе, где можно было немного освежиться. Она пробиралась передо мной по коридорам - надо было пройти три вагона. Здесь, в клубе, находилось только восемь или десять человек. Большинство из них сидело в глубоких креслах, забаррикадировавшись утренними газетами.
Она потребовала неизменное имбирное пиво, я же рискнул на стакан виски с содовой, чтобы должным образом отметить пополнение коллекции Вульфа. Мы успели сделать всего несколько глотков, как я заметил, как один из посетителей, сидевший напротив нас, собирается встать. Он отложил свою газету, подошел к нам, остановился перед Констанцией и испытующе посмотрел на нее.
Помолчав, он сказал:
- Вы не можете так обращаться со мной, просто не имеете права. Я не заслужил этого, и вы это знаете. - Его голос прервался. - Вы должны понять.
Констанция оживленно сказала мне:
- Никак не могла предположить, что отец согласится кому-нибудь рассказать этот рецепт. Однажды в Сан-Ремо я слышала, как его уговаривал один англичанин, очень важная персона...
Нападающий передвинулся на несколько дюймов, влез между нами и резко прервал ее:
- Хелло! Гудвин, я хочу спросить вас...
- Хелло, Толман! - ухмыльнулся я. - В чем дело? В вашей тюрьме два новых пленника, а вы разъезжаете по дорогам Америки?
- Мне нужно побывать в Нью-Йорке. Для получения доказательств. Это слишком важно... Взгляните. Я хочу спросить вас, имеет ли мисс Берин право так третировать меня.
Вы человек непредубежденный и не заинтересованный. Она не хочет говорить со мной. Она не хочет смотреть на меня! Что же в конце концов я должен сделать? Что я могу еще сделать?
- Кое-что можете. Например, уйти в отставку. Поскольку сейчас вы все время заняты делами и просто не сможете выбрать время для женитьбы. Это действительно серьезная проблема.
Однако я не беспокоюсь об этом. Некоторое время назад я все время удивлялся, отчего это мисс Берин так часто улыбается, хотя для этого и не было видимых причин. Теперь я понял. Она улыбалась потому, что знала о вашем присутствии в этом поезде.
- Мистер Гудвин! Это не правда!
- Но если она даже не хочет разговаривать со мной...
Я махнул рукой.
- Она будет разговаривать с вами, успокойтесь. Вы просто не знаете, как достигнуть этого. Для этого есть очень хороший метод, который я недавно видел в действии. Наблюдайте за мной внимательно, и в следующий раз вы будете в состоянии применить его самостоятельно.
Я наклонил свой стакан и разлил немного виски ей на юбку, как раз там, где находились ее колени.
Она ахнула и вскочила на ноги. Толман вскрикнул и полез за носовым платком. Я поднялся и подвел итог:
- Обряд состоялся. Не беспокойтесь, пятен не останется.
После этого я поднял его газету и удобно уселся на то место, где он только что сидел.

Предыдущая страница 12


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Рецензия
  • Глава 1 (Страница 1)
    Я прогуливался взад и вперед по платформе вдоль поезда и с жадностью затягивался сигаретой.
  • Глава 2 (Страница 2)
    Я сказал: - Я не думаю, что достаточная работа для детектива - сидеть здесь и наблюдать, чтобы какой-нибудь мальчишка не бросался камнями.
  • Глава 3 (Страница 2)
    Роковая женщина уселась на стул, который я ей пододвинул.
  • Глава 4 (Страница 3)
    В три часа утра я сидел в маленькой гостиной "Парадиза".
  • Глава 5 (Страница 4)
    На следующий день я чувствовал себя весьма не в своей тарелке.
  • Глава 6 (Страница 4)
    Однако я ошибся - главное действие все же происходило именно в "Парадизе".
  • Глава 7 (Страница 5)
    Было еще без двадцати семь, когда мы добрались до "Парадиза".
  • Глава 8 (Страница 6)
    Обед, приготовленный под наблюдением старейшего из мастеров, как это было решено на второй день их встречи, происходящей один раз в пять лет, был обилен и разнообразен.
  • Глава 9 (Страница 6)
    Я сидел, ждал и слушал.
  • Глава 10 (Страница 7)
    Было очень похоже, что и в эту ночь мне не придется спать.
  • Глава 11 (Страница 7)
    Вульф мягко сказал: - Вы видели человека у ширмы, мистер Випл?
  • Глава 12 (Страница 8)
    Питтергрев, шериф с тяжелой челюстью, покачал головой и отказался: - Благодарю вас.
  • Глава 13 (Страница 9)
    В десять часов я сидел на стуле у открытого окна и зевал.
  • Глава 15 (Страница 10)
    Джером Берин настолько энергично затряс обоими кулаками, что стол буквально задрожал под ним.
  • Глава 16 (Страница 10)
    Мне пришлось потревожить мистера Сервана, и в результате обед несколько задержался.


Рекс Стаут

Слишком много поваров

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.