Рекс Стаут - Слишком много клиентов

1 Рекс Стаут

Глава 1

Усадив его в кресло, обитое красной кожей, я подошел к своему письменному столу, развернул кресло лицом к посетителю, сел и обратил на него вежливый, хотя отнюдь не восторженный взгляд. Конечно, костюм за 39 долларов 95 центов плохо сидел на нем и был весь помят, а рубашку за 3 доллара он не менял уже второй, если не третий день, но дело было скорее в нем самом, нежели в одежде. Длинное костлявое лицо и широкий лоб - тут все было в порядке; просто он не походил на клиента, способного существенно увеличить банковский счет Ниро Вульфа.
Счет на сегодняшний день, понедельник, начало мая за вычетом только что заполненных мною чеков, которые я положил на подпись на стол Вульфа, уменьшился до 14194 долларов 62 центов. Не спорю, сумма довольно солидная, но с учетом недельного жалованья Теодору Хортсману, который ухаживал за орхидеями, и Фрицу Бреннеру, повару и эконому, и мне, состоящему при хозяине для поручений; с учетом счетов для бакалейщика, а в них фигурировали такие статьи, как свежая икра, которую Вульф порой подмешивал за завтраком в печеные яйца; с учетом содержания коллекции орхидей в оранжерее на крыше старого каменного особняка, не говоря уже о пополнении самой коллекции; с учетом того и сего, пятого и десятого минимальные расходы на все хозяйство превышали пять тысяч в месяц. К тому же через пять недель наступало 15 июня, день уплаты подоходного налога. Короче, все говорило о том, что до четвертого июля придется позаимствовать денежки из наших запасов в сейфе банковского депозитария, если не подвернется возможность сорвать жирный куш.
Вот почему, когда раздался звонок в дверь, и я, выйдя в прихожую, увидел за поляроидным стеклом парадного незнакомого мужчину без чемоданчика с образцами товара, мне показалось уместным широко открыть дверь и наградить его приветливым взглядом.
- Это дом Ниро Вульфа, не так ли? - спросил он, и я ответил, что да, но мистер Вульф до шести никого не принимает, а он сказал:
- Знаю, от четырех до шести он в оранжерее, но мне нужен Арчи Гудвин. Вы мистер Гудвин?
Я не стал отпираться и поинтересовался, что у него за дело; он заявил, что хочет получить у меня профессиональную консультацию.
Откинувшись на спинку красного кожаного кресла, он наклонил голову и произнес, уставившись на меня умными серыми глазами:
- Разумеется, мне нужно сообщить вам свое имя.
Я покачал головой:
- Только если это имеет отношение к делу.
- Имеет. - Он забросил ногу на ногу; носки, серые в мелкий красный горошек, сползли у него чуть ли не на ботинки. - В противном случае не было смысла приходить. Я хочу поговорить с вами сугубо конфиденциально.
Я кивнул:
- Само собой. Но это контора Ниро Вульфа, и я на него работаю. Если вы получите счет, так это будет от него.
- Знаю. Я могу рассчитывать, что сказанное останется между нами?
- Безусловно. Разве что на душе у вас груз, который мне не поднять, убийство там или государственная измена.
- Всяк грех глаголет, но убийство вопиет. Измена Родине себя не окупает. У меня на совести ни того, ни другого. Ни одно из моих преступлений не наказуемо по закону. Так что, мистер Гудвин, по секрету - меня зовут Йигер, Томас Дж.Йигер. Возможно, вы слышали обо мне или читали, хотя я отнюдь не знаменитость. Я живу в доме 340 по Восточной Шестьдесят восьмой улице. Состою руководящим вице-президентом фирмы "Континентальные пластмассы" с правлением в здании Эмпайр стейт билдинг.
Я и глазом не моргнул. "Континентальные пластмассы" могли оказаться гигантской корпорацией, занимающей три-четыре этажа, а могли ютиться в паре комнатенок с единственным телефоном на столе у руководящего вице-президента. Но в любом случае тот квартал по Восточной Шестьдесят восьмой был мне знаком, и представлял он собой отнюдь не трущобы, совсем напротив. Этот тип носил костюм за 39 долларов 95 центов, потому что мог позволить себе плевать на всех и вся. Знаю я президента правления одной многомиллиардной корпорации, из богатейших в стране, так он ходит в нечищенных ботинках и бреется три раза в неделю.
Я извлек блокнот и начал записывать.
- Номер моего домашнего телефона в справочниках не значится, - продолжал тем временем Йигер, - Чисхолм 53-232. Я специально пришел, когда Вульф, насколько мне известно, бывает занят. Я хочу поговорить с вами: нет смысла объяснять ему мое дело, раз он все равно поручит его вам. Мне кажется, что за мной следят; я хочу узнать, так ли это, и если так, то кто именно следит.
- Дело для сосунков, - сказал я, бросив блокнот на стол. - Любое приличное агентство вам это устроит за десять долларов в час. У мистера Вульфа другой подход к проблеме гонорара.
- Понимаю, что другой, но это неважно, - отмахнулся он. - Жизненно важно, однако, выяснить, следят ли за мной, поскорее, и особенно - кто именно. В каком агентстве по десять долларов в час найдется профессионал, равный вам?
- Дело не в этом. Будь я и вполовину так хорош, как мне кажется, все равно жалко тратить мое время на охоту за "хвостом". А если никакого "хвоста" нет и засекать нечего? Сколько дней уйдет на то, чтобы вас в этом убедить? Допустим, десять, по двенадцать часов в сутки из расчета по сто долларов за час. Это будет двенадцать тысяч плюс расходы. Пусть вы даже...
- Десяти дней не понадобится, - ответил он, поднимая голову, - я в этом уверен. Не будет и двенадцати часов в сутки. Позвольте объяснить, мистер Гудвин. По-моему, за мной следят - или будут следить - в определенное время. Я, в частности, подозреваю, что преследователь двинется за мной нынче вечером, когда в семь часов я выйду из дома и поеду через парк на Восемьдесят вторую улицу. В дом сто пятьдесят шесть по Западной Восемьдесят второй. Возможно, лучше всего вам ждать у моего дома, когда я выйду, но, разумеется, вы сами решите, как действовать. Я не хочу, чтобы меня выследили и вышли на этот адрес. Не хочу, чтобы связь между мною и этим домом стала известна. Если слежки не будет, то на сегодня все, и я снова позвоню вам только тогда, когда решу еще раз туда отправиться.
- Когда это будет?
- Точно не скажу. Возможно, в конце недели, а может быть, и на следующей. Я предупрежу вас за день.
- Вы поедете на своей машине или в такси?
- В такси.
- Что для вас важнее - чтобы вас не проследили до этого дома, выяснить, есть ли слежка, или установить личность "хвоста", если слежка есть?
- Все важно.
- Что ж, - поджал я губы, - должен признаться, задание несколько специфическое. Я упомянул тут о ста долларах в час, так это для проформы.
Как говорится, подгоняй ботинок по ноге. Мистер Вульф займется подгонкой, а вот нога - это уже по вашей части.
Он улыбнулся:
- За это не волнуйтесь. Значит, я буду ждать вас к семи. Или чуть раньше?
- Вероятно. - Я взял в руки блокнот. - Не окажется ли "хвост" вашим знакомым?
- Не знаю. Не исключено.
- Мужчина, женщина?
- Не могу сказать. Не знаю.
- Профессионал или любитель?
- Не знаю. Может быть и то, и другое.
- Засечь его будет просто, а что дальше? Если это сыщик, я его, возможно, опознаю, но пользы мало. Узнаю я его или нет, я в любом случае смогу ему помешать, но выжать из него имя клиента мне не удастся.
- Но помешать-то вы ему сумеете?
- Еще бы. Сколько вы готовы выложить за имя клиента? Запросить могут немало.
- Не думаю... - он запнулся. - Я считаю, что мне это не нужно.
Он сам себе противоречил, но я не стал заострять на этом внимание.
- Если это любитель, я, конечно, ему помешаю, а что дальше? Вы хотите, чтобы он знал, что его засекли?
Он обдумал вопрос.
- Пожалуй, нет. Да, пусть лучше не знает.
- Тогда я не сумею его заснять, смогу только дать описание внешности.
- Это меня удовлетворит.
- Прекрасно. - Я швырнул блокнот на стол. - Ваш адрес на Шестьдесят восьмой - не многоквартирный дом?
- Нет, особняк. Мой собственный.
- В таком случае мне не следует в него входить и даже появляться поблизости. Если работает сыщик, он, скорее всего, меня узнает. Вот что мы сделаем. Ровно в семь вечера вы выйдете из дома, дойдете до Второй авеню и, не переходя ее, свернете налево. Примерно в тридцати шагах от угла будет закусочная, а перед ней...
- Откуда вам это известно?
- Немного в Манхэттене кварталов, которых бы я не знал. Перед закусочной прямо у тротуара либо во втором ряду будет стоять сине-желтое такси с опущенным флажком, а в нем - водитель с широкой квадратной физиономией и большими ушами. Вы ему скажите: "Вам надо побриться". Он ответит: "У меня слишком нежная кожа". Для верности, когда сядете, посмотрите на табличке его имя. Его зовут Альберт Голлер. - Я произнес по буквам. - Записать не хотите?
- Нет.
- Смотрите не забудьте. Скажите ему адрес на Западной Восемьдесят второй улице, откиньтесь на подушки и ни о чем не волнуйтесь. От вас больше ничего не потребуется. Что бы водитель ни делал, так надо. Не оглядывайтесь через заднее стекло, это может осложнить нам работу.
Он улыбнулся:
- Быстро же вы разработали план операции.
- Время торопит. - Я глянул на стенные часы:
- Почти пять. - Я поднялся:
- До скорой встречи, только вы меня не увидите.
- Великолепно, - произнес он, вставая с кресла. - Чем выше ум, тем тень длиннее ляжет, отброшенная им на дольний мир. Я знал, что вы именно тот, кто мне нужен. - Он подошел и протянул руку:
- Не нужно меня провожать, я не заблужусь.
Но я проводил его, как делаю это вот уже несколько лет с того самого дня, когда один посетитель, оставив дверь незапертой, проскользнул назад в дом, спрятался в гостиной за диваном, а ночью перерыл в кабинете все бумаги. В дверях я спросил его, как зовут таксиста, и он ответил без запинки. Я вернулся, миновал дверь кабинета и направился прямо в кухню, где взял с полки стакан и из холодильника - пакет молока. Фриц - он нарезал на главном столе лук-шалот - наградил меня взглядом и произнес:
- Это оскорбление чистейшей воды, и я тебя проучу. Моя икра белой сельди aux fines herbes <с приправой из душистых трав (франц.)> - королевское блюдо.
- Согласен, но я не король. - Я налил себе молока. - А кроме того, я скоро пойду по делам и не знаю, когда вернусь.
- Вот как? По личным делам?
- Нет. - Я отхлебнул. - Я не только не отвечу на твой вопрос, я сам его задам себе. Поскольку вот уже полтора месяца у нас не было ни одного мало-мальски стоящего клиента, ты хочешь знать, не обзавелись ли мы им сейчас, и твое любопытство оправданно. Отвечаю: возможно, но маловероятно.
Похоже, очередная мелочь, арахис вместо кокоса. - Я снова отхлебнул. - Кстати, тебе, может, придется выдумывать новое королевское блюдо из арахисового масла.
- Ничего невозможного. Арчи. Тут главное - чем его сдобрить. Не уксусом: это было бы слишком. Может быть, лаймовым соком с каплей-другой лукового. Или без лукового. Завтра попробую.
Я попросил сообщить, что получится, и пошел в кабинет, прихватив молоко. Там я уселся за свой письменный стол и позвонил в "Газетт" Лону Коэну. Он заявил, что дел у него невпроворот, и он может отвлечься только ради сенсации на первую полосу или приглашения на партию в покер. Я ответил, что сейчас не располагаю ни тем, ни другим, но вношу их в число принятых заказов, а тем временем готов подождать у трубки, пока он сходит в "морг" и посмотрит, нет ли там чего-нибудь на Томаса Дж.Йигера, руководящего вице-президента "Континентальных пластмасс", проживающего на Восточной Шестьдесят восьмой улице в доме 340. Он сказал, что имя ему знакомо, и в газете, скорее всего, имеется на него досье, он его запросит и сам мне перезвонит. Что он и сделал через десять минут. "Континентальные пластмассы" оказались большой корпорацией с главным предприятием в Кливленде, а правлением и отделом реализации - в Эмпайр стейт билдинг.
Томас Дж.Йигер занимал пост руководящего вице-президента вот уже пять лет и всем в ней заправлял. Женат, имеет незамужнюю дочь Анну и женатого сына Томаса Дж. - младшего. Состоит в...
Я сказал Лону, что этого хватит, поблагодарил, повесил трубку и по внутреннему телефону позвонил в оранжерею. Через какое-то время Вульф поднял трубку и сердито, как и следовало ожидать, бросил:
- Слушаю.
- Простите, что потревожил. Приходил некто Йигер. Он хочет знать, следят ли за ним и кто именно. Он понимает, что придется раскошелиться, но готов на это, потому что, кроме меня, ему, видите ли, никто не годится. Я навел справки: он вполне платежеспособен, да и мне, глядишь, перепадет, сколько я зарабатываю за две недели. Когда вы спуститесь, меня уже не будет. Его имя и адрес у меня в блокноте. Вернусь к ночи.
- А завтра? Сколько времени это займет?
- Немного. Если понадобится, подключим Сола и Фреда. Я потом все объясню. Работа самая что ни на есть заурядная.
- Понял.
Он повесил трубку, и я по городскому телефону набрал номер Эла Голлера.

Глава 2

Через два часа, в двадцать минут восьмого, я сидел в такси, припаркованном на Шестьдесят седьмой улице между Второй и Третьей авеню, вывернувшись так, чтобы можно было наблюдать через заднее стекло. Если б Йигер вышел из дома ровно в семь, то к 7:04 он должен был сидеть в машине Эла Голлера, а машина - выехать из-за угла на Шестьдесят седьмую в 7:06.
Но было уже 7:20, а он все не показывался.
Гадать, что ему помешало, было делом совершенно бессмысленным, вот я им и занялся. К половине восьмого у меня имелось с дюжину объяснений, как правдоподобных, так и совсем фантастических. В 7:35 я встревожился, и мне стало не до гаданий. В 7:40 я сказал таксисту, старому знакомому Майку Коллинзу:
- Ерунда какая-то. Схожу посмотрю, - вылез и пошел на угол. Эл все еще сидел в своей машине перед закусочной. Я пересек авеню на зеленый свет, подошел к такси и спросил Эла:
- Где он?
Тот зевнул:
- Я одно знаю - здесь его нет.
- Пойду позвоню. Если появится, я буду внутри, поваландайся с зажиганием, пока я не выйду. Дай мне время вернуться к Майку.
Он кивнул и снова зевнул, а я вошел в закусочную, отыскал в глубине автомат и набрал Чисхолм 53-232. После четырех зуммеров в трубке раздался мужской голос:
- Квартира мистера Йигера.
- Можно позвать мистера Йигера?
- В данную минуту нельзя. Кто его спрашивает?
Я повесил трубку. Мало того, что я узнал голос сержанта Пэрли Стеббинза из отдела по расследованию убийств полицейского управления Западного Манхэттена - не кто иной, как я несколько лет тому назад учил его: если поднимаешь трубку в доме Икс-Игрека, никогда не говори "Квартира мистера Икс-Игрека", но - "Квартира миссис Икс-Игрек". Так что я повесил трубку, вышел, дал знак Элу Голлеру оставаться на месте, дошел до угла Шестьдесят восьмой улицы, свернул направо и прошел ровно столько, чтобы убедиться, что фараон за рулем полицейской машины, стоящей во втором ряду перед домом 340, - тот самый, кто обычно возит Стеббинза. Я развернулся, проделал обратный путь до телефона в глубине закусочной, позвонил в "Газетт", попросил соединить меня с Лоном Коэном, и тот поднял трубку. Я собирался осведомиться, не слыхал ли он чего любопытного по части убийств за последнюю пару часов, но он меня опередил.
- Арчи? - спросил он.
- Он самый. Ты не...
- Откуда ты знал, что Томаса Дж.Йигера должны прикончить, когда позвонил три часа назад?
- Я не знал. И сейчас не знаю. Я только...
- Не смеши. Но я твой должник. Спасибо за разворот на первую полосу.
НИРО ВУЛЬФ СНОВА ОБСТАВЛЯЕТ ПОЛИЦИЮ. Вот сижу и пишу: "Ниро Вульф, непревзойденный частный сыщик, ринулся расследовать убийство Йигера за два часа до того, как в раскопе на Западной Восемьдесят второй улице обнаружили тело. В пять часов пять минут его верный слуга Арчи Гудвин позвонил в "Газетт" и попросил..."
- Сядешь в калошу. Всему свету известно, что я не слуга, я порученец, а чтоб Ниро Вульф куда-то ринулся - надо ж до такого додуматься! Кроме того, я сейчас звоню тебе в первый раз за последний месяц. Если кто-то звонил и подделался под меня, то, верно, он и есть убийца, и когда б у тебя хватило мозгов продержать его на проводе, чтоб успеть засечь телефон, ты бы...
- Ладно, начнем сначала. Когда сможешь мне что-нибудь подбросить?
- Когда будет что подбрасывать. Я ведь тебя никогда не обижал, скажешь - нет? Сделай вид, что я не знал об убийстве Йигера, пока ты мне не сообщил. Где там копают на Западной Восемьдесят второй?
- Между Колумба и Амстердамской.
- Когда нашли тело?
- В семь десять. Пятьдесят минут назад. Под брезентом на дне ямы, которую выкопали рабочие энергослужбы. Мальчишки спустились за мячиком, он у них туда залетел.
Я быстро прикинул:
- Тело, должно быть, скатилось туда после пяти - в это время парни из "энерго" обычно кончают, если положение не аварийное. Может, кто увидел, как оно скатилось, и накрыл его брезентом?
- Откуда мне знать? Нам только полчаса как сообщили.
- Это точно он?
- Верняк. Один из нашей команды, которая туда выехала, был с ним знаком. Он звонил пять минут тому назад.
- С чего ты взял, что его убили?
- Официального заключения еще не было, но сбоку в черепе у него дырка, и он ее не пальчиком провертел. Послушай, Арчи. Когда поступила "молния", его досье "из морга" лежало передо мной на столе. Через час вся редакция узнает, что я затребовал его на два часа раньше времени. Немножко тайны не помешает, но если ее раздувать, могут выйти неприятности. Итак, я сообщаю, что затребовал папку, потому что ты меня попросил, а услужливый коллега сообщает об этом в полицию, и что дальше?
- Дальше я, как обычно, взаимодействую с полицией. Буду у тебя через двадцать минут.
- Отлично. Всегда рад тебя видеть.
Я вышел, сел в машину к Элу и велел ему подъехать за угол к Майку.
Выруливая на проезжую часть, Эл заметил, что ведено было брать только таких пассажиров, которые скажут, что ему надо побриться, и я ответил - черт с ним, ему надо побриться. У тротуара на Шестьдесят седьмой улице, где ждал Майк, негде было приткнуться, мы остановились рядом, я вылез и встал между двумя машинами с опущенными боковыми стеклами.
- Прогулка отменяется, - сообщил я. - По причинам, от меня не зависящим. Я не назвал определенной суммы, потому что многое было неясно, например, сколько времени все это займет. Но от вас всего и потребовалось-то немного подождать, так, может, по двадцатке на брата будет достаточно? Что скажете?
- Ага, - сказал Майк, а Эл ответил:
- Конечно. Что случилось?
Я извлек бумажник и вытащил шесть двадцаток.
- Умножим это на три, - произнес я, - потому что у вас имеются языки.
Я не сказал, как звать клиента, но описал его, и вы знаете, что он должен был выйти из-за угла Шестьдесят восьмой улицы и поехать на Западную Восемьдесят вторую. Поэтому, когда прочтете завтра в газете о человеке по имени Томас Дж.Йигер, который проживал в доме 340 по Восточной Шестьдесят восьмой улице и тело которого нашли нынче вечером в десять минут восьмого в яме на Западной Восемьдесят второй улице с дырой в черепе, вам станет интересно. А когда человеку интересно, он любит об этом поговорить. Вот вам по шестьдесят монет на брата. Я, со своей стороны, хочу иметь возможность потешить собственное любопытство, но чтобы фараоны не допытывались у меня, с чего я закрутил эту карусель. Какого черта он отправился сам, когда у нас все было расписано? Он, добавлю, ни словечком, ни намеком не дал понять, что ждет или боится нападения; он только хотел выяснить, ходит ли за ним "хвост" или нет, а если ходит, то чтобы я ему помешал и, если получится, опознал. Все это я вам говорю, и так оно было на самом деле. Не имею ни малейшего представления, кто его убил и зачем.
Теперь вы знаете столько же, сколько я сам, и очень бы хотелось, чтобы об этом не знал больше никто, пока я не разберусь, что к чему. Мы, ребята, знакомы - как давно мы знакомы?
- Пять лет, - сказал Майк.
- Восемь, - ответил Эл. - Как ты узнал, что его пришили? Если тело нашли только с час назад...
- Я позвонил ему домой, мне ответил сержант Пэрли Стеббинз из отдела по расследованию убийств - я узнал его по голосу. Я пошел поглядеть и узнал водителя полицейской машины, стоящей перед домом 340. Затем позвонил знакомому газетчику, спросил, что новенького, и он мне выложил. Я ничего не утаиваю, рассказал вам все как есть. Получите свои шестьдесят долларов.
Эл протянул руку и большим и указательным пальцами выдернул за уголок из пачки двадцатку.
- В самый раз, - сказал он. - За простой хватит, а рот держать на замке у меня есть свои причины. Я с этого удовольствие поимею. Как увижу фараона, так подумаю: "Сукин ты сын, а я ведь знаю, чего ты не знаешь!"
Майк, ухмыльнувшись, взял свои три двадцатки.
- Я не таковский, - заявил он, - все готов выболтать первому встречному, хотя бы и фараону, но теперь не получится, а то придется возвращать сорок долларов. Я, может, и не такой благородный, да честный. - Он сунул деньги в карман и протянул ручищу:
- Но на всякий случай хлопнем по рукам.
Мы потрясли друг другу руки, я уселся в машину к Элу и велел отвезти меня к дому "Газетт".
Если Лон Коэн и состоял в большой должности, то в какой - я не знал и сомневаюсь, чтоб вообще состоял.
Он был темный - темная кожа плотно обтягивала скулы небольшого лица с правильными чертами, темно-карие глаза в глубоких глазницах, почти черные волосы гладко зачесаны и взбиты коком на вытянутой голове. В компании, где я изредка проводил ночь за покером, он был вторым по классу игроком; с первым - Саулом Пензером - вам еще предстоит познакомиться. Когда вечером в тот понедельник я вошел в комнатушку Лона, он разговаривал по телефону.
Я уселся на стул в торце его рабочего стола и стал слушать. Разговор продолжался несколько минут, но он девять раз произнес всего одно слово - "нет". Когда он кончил, я заметил:
- Покладистая у тебя натура.
- Мне нужно еще позвонить, - сказал он. - Вот, займись пока. - Он всучил мне картонную папку и повернулся к телефону.
Это было досье на Томаса Дж.Йигера. Не густо - с дюжину газетных вырезок, четыре машинописные заметки, оттиск статьи из промышленного журнала "Пластмассы сегодня" и три фотографии. Две были сделаны в студии, его имя было напечатано у нижней кромки, а третья изображала какую-то встречу в банкетном зале у "Черчилля"; к ней был подклеен напечатанный на машинке текст: "Томас Дж.Йигер выступает на банкете Национальной ассоциации производителей пластмасс, отель "Черчилль", Нью-Йорк, 19 октября 1958 года". Он был снят на сцене у микрофона с поднятой рукой. Я прочитал справки, проглядел вырезки и начал листать статью, когда Лон разделался с телефоном и повернулся ко мне. - Ну, выкладывай, - потребовал он.
Я закрыл папку и положил на стол.
- Пришел заключить с тобой сделку, - сказал я, - но сперва тебе нужно кое-что усвоить. Ни я, ни мистер Вульф никогда не видели Томаса Дж.Йигера, не говорили и вообще не имели с ним какой бы то ни было связи. Я о нем ровным счетом ничего не знаю, кроме того, что ты сообщил мне по телефону, а сам я только что прочитал в этой папке.
Губы Лона растянулись в улыбке:
- Для печати сойдет. А теперь - строго между нами.
- То же самое, хочешь верь, хочешь нет. Но перед тем, как позвонить тебе в пять часов, я кое-что узнал, это и заставило меня им заинтересоваться. Пока что я предпочел бы тебе об этом не рассказывать, по крайней мере в ближайшие сутки, а может, и подольше. У меня впереди кое-какие дела, не хотелось бы торчать завтра весь день в окружной прокуратуре. Поэтому никому не нужно знать, что сегодня я тебе звонил и расспрашивал про Йигера.
- По мне, пусть уж лучше знают. Досье-то затребовал я. Если я заявлю, будто мне привиделось, что с ним что-то случится, могут пойти разговорчики.
Я ухмыльнулся:
- Кончай блефовать. У тебя на руках нет и одной пары. Можешь заявить все что угодно. Можешь сказать: кто-то что-то сообщил тебе частным порядком, и ты не имеешь права разглашать. Кроме того, у меня предложение.
Если забудешь о моем интересе к Йигеру, пока я не сниму запрета, я внесу тебя в список на подарки к Рождеству. В этом году буду дарить абстрактную картину в двадцати красках, а на карточке напишу: "Мы дарим вам эту картину, на которой купаем нашего пса. Поздравляем с праздником - Арчи, Мехитабель и детишки".
- Нет у тебя никакой Мехитабели и детишек.
- Конечно, поэтому и картина абстрактная.
Он внимательно на меня посмотрел:
- Мог бы мне что-нибудь сообщить, я бы не стал на тебя ссылаться. А не то попридержал бы до твоего разрешения.
- Нет. Не сейчас. Если - и когда - будет можно, а твой телефон я помню.
- Старая песня. - Он поднял руки ладонями вверх. - У меня дела.
Заглядывай на этих днях.
Зазвонил телефон, он поднял трубку, и я вышел.
Направляясь к лифту и спускаясь на первый этаж, я прикинул расклад.
Вульфу я обещал вернуться к ночи, сейчас было только девять вечера. Мне хотелось есть. Я сел в такси и дал адрес старого особняка на Западной Тридцать пятой улице.
Добравшись, я поднялся по семи ступенькам нашего парадного и позвонил. Одним ключом двери не открыть, если она на цепочке, а когда меня не бывает, она, как правило, на цепочке. Меня впустил Фриц; он постарался согнать с лица вопросительное выражение, однако вопрос стоял у него в глазах - тот самый, что он не задал мне днем: обзавелись клиентом? Я сказал, что надежда еще не потеряна, что в животе у меня пусто и не найдется ли у него ломтя хлеба и стакана молока. Ну еще бы, ответил он, сейчас принесет, и я направился в кабинет. Вульф с книгой в руках восседал за своим письменным столом, откинувшись на спинку единственного в мире кресла, в которое мог усесться без болезненной гримасы.
Когда я вошел и включил верхний свет, чтобы вернуть ему нормальные пропорции, он произнес:
- Хм.
Когда я прошел к своему столу, он спросил:
- Ты ел?
- Нет, - ответил я, - Фриц сейчас принесет.
- Принесет?
Удивление с ноткой тревоги. Обычно, если я не успею поесть на задании и прихожу домой голодным, то иду есть на кухню. Исключения случаются, когда нужно сообщить что-нибудь срочное, но, устроившись скоротать вечер за книгой, он не желает выслушивать никаких сообщений.
Я утвердительно кивнул:
- Хочу облепить душу.
Он поджал губы. Открытую книгу, большую и пухлую, он держал в обеих руках. Он закрыл ее, использовав палец вместо закладки, тяжело вздохнул и спросил:
- Что такое?
Я решил, что нет смысла ходить вокруг да около. Имея с ним дело, нужно приноравливаться к обстоятельствам.
- Листок, что я положил к вам на стол, - ответил я. - С нашим банковским счетом после вычета чеков. До уплаты налога в июне остается тридцать семь дней. Мы, понятно, можем представить исправленную декларацию, если не подвернется клиент с солидным делом и таким же солидным предварительным гонораром.
Он мрачно на меня посмотрел:
- Нужно ли талдычить об очевидном?
- Я не талдычу, три дня молчал в тряпочку, а если заговорил сейчас, так, значит, хочу, чтобы вы позволили мне попробовать раскопать клиента, вместо того чтобы сидеть здесь и протирать штаны, ожидая, пока он сам пожалует. У меня на заднице уже мозоли пошли от сидения.
- План действий? На улицу - с рекламными щитами?
- Нет, сэр. План у меня есть, ненадежный, но все-таки. Я об этом мужчине, который приходил меня нанимать засечь "хвост". Томасе Дж.Йигере.
Я нанял пару такси, чтобы ждали в семь вечера, одно для него, другое для меня - ехать следом. Он не пришел. Мне надоело ждать, звоню ему домой - трубку поднимает Пэрли Стеббинз. Иду за угол поглядеть - перед домом Йигера стоит машина, в ней сидит водитель Пэрли. Звоню Лону Коэну - он интересуется, с чего это я выспрашивал его по телефону о Томасе Дж.Йигере за два часа до того, как тело Йигера нашли в яме на Западной Восемьдесят второй улице. С дыркой в черепе. Стало быть, наш клиент приказал долго жить, но мне подумалось - вдруг его смерть поможет заполучить другого клиента? В своем деле он был важная шишка, занимал большой пост, имел хороший особняк в хорошем квартале; вполне вероятно, что никто, кроме меня, не знал про его подозрения, будто за ним следят или собирались следить. Опять же дом, до которого, как он думал, за ним потянется "хвост", - номер 156 на Западной Восемьдесят второй улице, а в этом самом квартале и нашли тело. Мне пришлось потратить ваши деньги. Я оплатил двум таксистам простой, а сверх того дал еще сорок долларов, чтобы забыли, где они были и что делали, - то есть дал Майку Коллинзу. Эл Голлер захотел забыть бесплатно.
Вульф проворчал:
- Твое дело. Убийцу, возможно, уже взяли.
- В таком случае вы потеряли сорок долларов в придачу к шестидесяти трем долларам шестидесяти центам текущих расходов по делу, которые, раз клиент мертв, нам никто не возместит. Но тут все не так просто. На самом-то деле клиент не мертв, или, говоря по-другому, клиента у нас и не было. Возвращаясь домой, я заехал в "Газетт" попросить у Лона Коэна забыть о моем звонке по поводу Томаса Дж.Йигера. На столе у Лона лежала папка с досье на Йигера, там были три его фотографа. Я их посмотрел. Человек, приходивший днем меня нанимать, чтобы я засек за ним "хвост", был не Йигер. Ничего похожего. Поэтому, как мне кажется, правильней будет сказать, что клиента у нас и не было.

Глава 3

Я, понятно, рассчитывал его ошеломить - и не обманулся. Вульф выпрямился и потянулся взять со стола закладку, тонюсенькую золотую полоску, которой он оказывал честь только тем книгам, что считал достойными занять место на полках в кабинете. Когда он вкладывал ее в фолиант, появился Фриц и поставил поднос мне на стол. Заметив, что Вульф отложил книгу, он одобрительно мне подмигнул, а я повернул кресло и занялся тем, что стояло на подносе. Он принес чашку супа из каштанов, креветки с огурцом на поджаренном хлебце, ростбиф на булочке крутого теста домашней выпечки, горку кресс-салата, яблоко, запеченное в белом вине, и стакан молока.
Требование этикета. Когда мы садимся в столовой завтракать или обедать, всякий разговор о делах - табу. Это правило никогда не распространялось на краткие сообщения, однако Вульф решительно против того, чтобы перебивать аппетит во время еды. Отложив книгу, он откинулся на спинку кресла и закрыл глаза. Проглотив несколько ложек супа, я сказал:
- Я так проголодался, что все равно не чувствую вкуса. Валяйте, не стесняйтесь.
Он открыл глаза:
- Никаких сомнений?
- Никаких, сэр. - Я проглотил еще ложку. - Под фотографиями стоит его имя. Да и на картинке в журнале то же лицо. Похож на белку - остренький носик, скошенный подбородок. У сегодняшнего гостя лицо длинное и костлявое, а лоб широкий.
- И он, назвавшись Йигером, заявил, что, по его расчетам, кто-то должен идти за ним по пятам до известного дома на Западной Восемьдесят второй улице, а тело Йигера нашли недалеко от этого дома. Когда его убили?
- Не знаю. Но они установят, дайте время. Кроме того. Лон узнал только, что тело лежало в яме, вырытой рабочими энергослужбы, было накрыто брезентом, а нашли его мальчишки, которые полезли в яму за мячом.
- Если я соглашусь на твою просьбу попытаться заполучить клиента, как ты намерен действовать?
Я проглотил суп и ответил:
- Сперва умну сандвичи и яблоко с молоком. Затем отправлюсь на Восемьдесят вторую. Раз тело нашли на улице в яме, вполне возможно, что убийство никак не связано ни с кварталом, ни с этим конкретным домом. Его могли прикончить где угодно, привезти к яме и бросить. Район Восьмидесятых между Колумба и Амстердамской как-то не вяжется с большой шишкой из большой корпорации. Там ютятся пуэрториканцы и кубинцы, по три-четыре человека в комнате. Я хочу выяснить, что за дела были там у Йигера, да и были ли вообще.
- Отправишься прямо сейчас? На ночь глядя?
- А то как же. Вот только очищу поднос.

1 Следующая страница


Слишком много клиентов 2

- Фу! Сколько раз я тебе повторял, что поспешность пристала только тогда, когда промедление смерти подобно?
- Шесть тысяч.
- А ты по-прежнему не знаешь удержу. Утром выяснится многое, чего мы не знаем сейчас. Может быть, останется лишь установить личность нашего самозванца, да и это, вероятно, уже не будет представлять интереса.
Сейчас, разумеется, представляет. Сколько он с тобой просидел?
- Двадцать пять минут.
- Может понадобиться запись разговора. Вместо того чтобы сломя голову лететь на Восемьдесят вторую улицу, проведешь вечер за пишущей машинкой.
Всю беседу - дословно плюс полный портрет.
Он взял книгу и приготовился к чтению.
Итак, я получил задание на вечер. Мне все равно хотелось поглядеть на дом № 156 по Западной Восемьдесят второй улице до того, как им займется полиция, если уже не занялась, но в словах Вульфа был свой резон, к тому же я расплатился с Майком Коллинзом деньгами шефа. Отстукать наш разговор с фальшивым Йигером было нетрудно, работа как работа. Мне доводилось пересказывать беседы и подлиннее и с большим числом собеседников. Я кончил дело за несколько минут до полуночи, аккуратно сложил и спрятал в ящик страницы и копирку.
Обычно я спускаюсь на кухню к завтраку около половины девятого, но в тот вторник я спустился пораньше, сразу после восьми. Я собирался направиться к столику, где Фриц выложил на подставку для чтения мой экземпляр "Таймс", но поспешность пристала только тогда, когда промедление смерти подобно, поэтому я заставил себя поздороваться с Фрицем, налил стакан апельсинового сока, размешал и сделал пару глотков. После этого принялся за газету. Каков-то будет заголовок? "Убийство Йигера раскрыто"?
Отнюдь. Заголовок гласил: "Пристрелили руководителя". Я сел и снова отхлебнул из стакана.
За соком, гречишными оладьями с ветчиной, черносмородиновым джемом и двумя чашками кофе я изучил сообщения в "Таймс" и "Газетт". Опускало такие подробности, как имена мальчишек, наткнувшихся на тело. Их упомянули в газетах - и хватит с них, а книги они вряд ли читают. Выстрел был сделан с близкого расстояния, пуля вошла над правым ухом, смерть наступила мгновенно. Его убили не раньше чем за двадцать четыре и не позже чем за шестнадцать часов до осмотра тела в половине восьмого. Стало быть, это произошло между 19:30 в воскресенье и 3:30 в понедельник. Вскрытие, возможно, уточнит эти данные. В понедельник никто на раскопе не работал - чтобы начать ремонт, требовалось выдержать определенное время, так что тело могли спустить в яму воскресное ночью. Брезент оставили в яме рабочие. Не нашлось никого, кто бы видел Йигера живым в этом квартале или слышал звук выстрела, так что убили его, по всей вероятности, в другом месте, а туда доставили уже мертвым.
Дочь Йигера Анна была студенткой Беннингтон-колледжа. Сын, Томас Дж. - младший, служил на заводе "Континентальные пластмассы" в Кливленде.
Йигер с женой уехали в пятницу погостить у знакомых субботу и воскресенье.
Сам он вернулся в воскресенье вечером, а жена только утром в понедельник.
В доме Йигеров на Шестьдесят восьмой улице во второй половине дня в воскресенье никого ее было. После того как в воскресенье Йигер сел в Стамфорде на поезд до Нью-Йорка, отходящий в 17:02, о его передвижениях ничего не известно.
Полиция никого не задержала, окружной прокурор заявил, что ведется расследование, и больше ничего.
На фотографии в "Таймс" он скалил зубы как заправский политик.
"Газетт" поместила два снимка - тот, что я видел в кабинете у Лона, и второй, где длинное тело лежало на краю ямы, из которой его вытащили. Я вырезал снимок из "Таймс" и тот, где он снят живым, из "Газетт", и вложил в записную книжку.
В 8:51 я допил кофе, поставил чашку на стол, сказал Фрицу спасибо, сообщил, что не знаю, успею ли вернуться к ленчу, вышел в прихожую и поднялся на второй этаж к Вульфу.
- Отбываю, - сказал я. - Какие указания?
- Сам думай, - ответил он.
- Нет уж, сэр! То было вчера. Так вы меня посылаете или нет? Судя по всему, полиции ничего не известно, если только они не темнят. Когда вчера пришел этот тип, Йигер был мертв как минимум четырнадцать часов. Что он говорил - в ящике моего письменного стола. Чем могу располагать, если понадобятся расходы?
- Достаточной суммой.
- Однако в пределах?
- Разумеется. Их подскажут твои осмотрительность и здравый смысл.
- Так точно. Вернусь, когда вернусь.
Спустившись в кабинет, я открыл сейф, забрал из наличного фонда пятьсот долларов мятыми пятерками, десятками и двадцатками, закрыл сейф и покрутил рукоятку механизма. Скинув пиджак, я отпер нижний ящик моего письменного стола, вытащил подвесную кобуру, укрепил под мышкой, зарядил пистолет "марли" тридцать второго калибра и сунул в кобуру. После одного неприятного случая несколько лет тому назад я бросил привычку выходить на задания по делам об убийстве, вооруженный одним перочинным ножиком. Я надел пиджак и вышел в прихожую. Пальто и шляпа? Терпеть не могу с ними возиться. На улице было пасмурно, прогноз погоды в 7:30 посулил - "Возможны дожди". К чертям, что за жизнь без риска! Я вышел на улицу, дошел до Десятой авеню, поймал такси и велел ехать на угол Восемьдесят второй и Бродвея.
Готового плана у меня, понятно, не было, действовать предстояло применительно к обстановке, за исключением того шага, который напрашивался сам собой, - выяснить про экспертов, закончили они свои изыскания или нет.
Из них многие знали меня в лицо и могли бы сообразить, что я шастаю вокруг места преступления отнюдь не для моциона. Поэтому, свернув с Бродвея на восток и перейдя Амстердамскую авеню, я остановился на углу и обозрел перспективу, которая открывалась с жилой стороны Восемьдесят второй улицы.
Я хорошо вижу на любом расстоянии и сумел разглядеть цифру 156 на доме шагах в тридцати от угла. У тротуара по обеим сторонам улицы бампер в бампер стояли автомобили, их не было только у ограждения, которым обнесли яму на мостовой. Полицейской машины я не заметил. Небольшая толпа собралась у ограждения вокруг ямы, находившейся от номера 156 ярдах в пятнадцати дальше по улице. Толпу разгонял полицейский, но никого из сотрудников отдела по расследованию убийств или окружной прокуратуры я не заметил.
Я пересек улицу и направился к барьеру. Глянув из-за спины какой-то женщины в лиловом платье, я увидел в яме двух рабочих: стало быть, эксперты покончили со своими делами. Пока я стоял, глазея на рабочих, здравый смысл подсказал мне следующее:
1. Йигер был как-то связан с кем-то или чем-то в доме 156. Кем бы ни был нанявший меня тип и какую бы игру он ни вел, он ли пристрелил Йигера или кто другой, но этот адрес он, конечно же, не с потолка взял.
2. Если Йигера пристрелили в другом месте, а тело привезли сюда специально, чтобы преподать урок кому-то в доме 156, то почему его не вывалили на тротуар прямо перед домом? Зачем было спускать его в яму, лезть следом и покрывать брезентом? Отпадает.
3. Если Йигера пристрелили в другом месте, а тело привезли сюда случайно, просто потому, что тут оказалась яма, то получается совпадение, в которое не то что нормальный человек, но и последний дурак не поверит.
Отпадает.
4. Йигера пристрелили не тогда, когда он входил или выходил из дома 156. На этой улице в любое время ночи десятки, а то и сотни голов высунутся из окон на звук выстрела. Стрелявший рвет когти или жмет на газ, а не тащит тело к яме, не скатывает в нее, не спускается сам и не набрасывает на тело брезент. Отпадает.
5. Отсюда следует, что Йигера убили в самом доме 156 и произошло это в некий час после 19:30 в воскресенье, а позже в ту же ночь, когда никто не видел, тело стащили к яме, благо до нее всего пятнадцать ярдов, и спустили в нее. Это не объясняет брезента, но его не объяснила бы никакая гипотеза. Эта хотя бы допускает. Может, для того и накрыли брезентом, чтобы до возвращения рабочих тела никто не нашел.
В сыщицком ремесле очень помогает здравый смысл, который способен подсказывать такие выводы: экономишь мозги. Я попятился от ограждения и прошел пятнадцать ярдов до дома 156.
У многих домов при входе красовалось объявление "СДАЕТСЯ", только не у 156-го. Тут, однако, имелся указатель - у нижних ступенек парадного крыльца к столбу был привязан кусок картона, на котором кто-то вывел от руки "Управляющий" и нарисовал стрелку острием вправо. Я пошел направо, спустился на три ступеньки, свернул налево, через открытую калитку попал на небольшую площадку и убедился своими глазами, что дом этот не совсем обычный. В дверь был врезан цилиндровый замок, а его ставят только тогда, когда требуется стопроцентная гарантия, что в ваш дом не попасть без соответствующего ключа или кувалды и вы можете - и готовы - выложить 61 доллар 50 центов.
Я нажал на кнопку звонка. Дверь быстро открыли, и в проеме передо мной возникла одна из трех красивейших женщин, которую я когда-либо видел.
Я, вероятно, забыл закрыть рот или перевести дух, если судить по ее улыбке - так королева улыбается простолюдину. Тихим мягким голосом, в котором не ощущалось дыхания, она спросила:
- Вам что-то нужно?
Единственный нормальный ответ - "А как же, вы и нужны" - я умудрился проглотить. Она выглядела на восемнадцать, высокая и статная, кожа цвета тимьянового меда, что Вульфу присылают из Греции, но предметом ее особой гордости была не красота, а нечто другое. Если женщина гордится своей красотой, улыбка у нее всего лишь самодовольная. Я не утратил дара речи, что весьма странно.
- Хотелось бы поговорить с управляющим, - сказал я.
- Вы из полиции?
Если ей нравились полицейские, требовалось ответить "да". Но скорее всего, они ей не нравились.
- Нет, - произнес я, - из газеты.
- Очень мило. - Она отвернулась и позвала:
- Папа, тут из газеты!
Громкий голос у нее был еще чудесней, чем тихий. Она снова повернулась ко мне с грацией пумы и принялась ждать, статная и гордая, с тенью улыбки на тубах.
Послышались шаги, она отступила в сторону. То был мужчина, коренастый, широкоплечий, дюйма на два пониже ее, с толстым приплюснутым носом и кустистыми бровями. Я вошел и поздоровался:
- Меня звать Гудвин, я из "Газетт". Хочу снять комнату с окнами на улицу.
- Ступай, Мария, - приказал он дочери; она повернулась и ушла в глубину темного коридора. Тогда он обратился ко мне:
- Нету комнат.
- Плачу сотню долларов в неделю, - сказал я. - Я собираюсь писать статью о месте преступления по следам преступления. Мне нужно фотографировать зевак, что приходят поглазетъ на яму. Окошко на втором этаже этого дома как раз дает нужный ракурс.
- Я сказал, нету комнат. - Голос у него был глубокий и хриплый.
- Жильцов переселите. Двести долларов.
- Нет.
- Триста.
- Нет.
- Пятьсот.
- Вы рехнулись. Нет.
- Я не рехнулся, это вы рехнулись, что воротите нос от пяти сотен.
Как ваше имя?
- Мое имя - это мое имя.
- О господи. Я все равно узнаю у соседей или у дежурного фараона. Что в нем такого особенного?
Он прищурил один глаз:
- Ничего особенного. Меня зовут Цезарь Перес. Я гражданин Соединенных Штатов Америки.
- Я тоже. Так сдадите мне комнату на неделю за пятьсот долларов, деньги вперед и наличными?
- Но я как сказал, - он развел руками и пожал плечами. - Нету комнаты. Тот человек на улице мертвый, плохо. Фотографировать людей из этого дома - нет. Даже будь комната.
Я решил действовать нахрапом. Промедление и в самом деле грозило опасностью - отдел убийств или окружная прокуратура могли в любую минуту раскрыть связь между Йигером и этим домом. Я вытащил из кармана бумажник, извлек карточку и вручил ему.
- Можете прочесть при этом свете? - спросил я.
Он не стал читать.
- Что это?
- Лицензия. Я не газетчик, я частный сыщик и расследую убийство Томаса Дж.Йигера.
Он снова прищурил один глаз и сунул мне карточку назад. Я ее взял. Он вдохнул всей грудью.
- Вы не из полиции?
- Нет.
- Тогда убирайтесь отсюда. Убирайтесь из этого дома. Я сказал трем разным полицейским, я ничего не знаю про человека в яме, и один из них меня оскорбил. Уходите.
- Прекрасно, - заметил я, - вы тут хозяин. - Я вернул лицензию в бумажник, а бумажник - в карман. - Но я объясню, что случится, если вы меня выпроводите. Через полчаса дом заполнит дюжина полицейских с ордером на обыск. Уж они-то не пропустят ни дюйма. Они всех здесь зацапают, начиная с вас и вашей дочки, и задержат любого, кто войдет в дом. А все почему? А потому, что я им скажу, что Томас Дж.Йигер пришел сюда вечером в воскресенье, и был здесь убит, и я могу это доказать.
- Врете. Как тот полицейский. Это оскорбление.
- Хорошо. Для начала я кликну того фараона, что торчит на улице, - пусть придет и постережет, чтобы вы никого не успели предупредить.
Я повернулся. Выгорело! Насчет фараона он, конечно, все уже твердо решил, но меня он не ждал, я застал его врасплох. Идиотом он не был и понимал, что даже если я не сумею ничего доказать, то все равно знаю достаточно, чтобы напустить закон на него и на дом.
Когда я повернулся, он схватил меня за рукав. Я обернулся и увидел, что желваки у него так и ходят. Тогда я спросил, не зло, а просто потому, что хотелось знать:
- Это вы его убили?
- Вы из полиции, - сказал он.
- Нет. Меня зовут Арчи Гудвин, я работаю на частного детектива по имени Ниро Вульф. Мы рассчитываем получить деньги за расследование этого дела, этим мы на жизнь зарабатываем. Скажу откровенно - мы бы сами хотели выяснить, зачем сюда приходил Йигер, а не оставлять это для полиции, но раз вы отказываетесь сотрудничать, мне придется кликнуть фараона. Это вы его убили?
Он повернулся и шагнул в прихожую. Я рванулся, вцепился ему в плечо и развернул к себе.
- Это вы его убили?
- У меня есть нож, - сказал он. - В этом доме я вправе его иметь.
- Еще бы. А у меня есть вот что, - я извлек "марли" из кобуры. - И к нему разрешение. Это не вы его убили?
- Нет. Я хочу советоваться с женой. Она лучше соображает. С женой и дочерью. Я хочу...
Футах в десяти дальше по коридору распахнулась дверь, и женский голос произнес:
- Мы здесь. Цезарь.
Высокая женщина с решительным лицом и властным видом шла к нам по коридору. Мария осталась в дверях. Перес начал быстро говорить на испанском, но жена его оборвала:
- Прекрати! Он решит, мы что-то скрываем. С американцами разговаривай по-английски. - Она уставилась на меня пронзительными черными глазами. - Мы вас слышали. Я этого ждала, но думала, что придет полиция. Мой муж - человек честный. Он не убивал мистера Йигера. Мы зовем его мистер Дом, потому что это его дом. Откуда вы знаете?
Я вернул "марли" в кобуру.
- Раз я знаю, миссис Перес, так ли уж важно - откуда?
- Нет, неважно. Глупый вопрос. Хорошо, спрашиваете вы.
- По мне, лучше услышать ответы вашего мужа. Это может занять какое-то время. У вас найдется комната, где можно посидеть?
- Я отвечу. Мы сидим с друзьями. Вы угрожали мужу пистолетом.
- Это я так! Ладно, если вам своих ног не жалко, мне моих - и подавно. Когда мистер Йигер пришел сюда в воскресенье?
- Я считала, вы знаете.
- Знаю. Я вас проверяю. Если будет много неверных ответов, попробую расспросить вашего мужа или это сделает полиция.
- Он пришел около семи.
- Пришел встретиться с вами, с вашим мужем или вашей дочерью?
Она злобно на меня поглядела.
- Нет.
- С кем он пришел встретиться?
- Не знаю. Мы не знаем.
- Попробуйте еще раз. Без глупостей. Я не намерен торчать тут весь день, выжимая из вас правду по капле.
От смерила меня взглядом.
- Вы бывали у него наверху?
- Вопросы, миссис Перес, задаю я. С кем он пришел встретиться?
- Мы не знаем, - она повернулась. - Уходи, Мария.
- Но, мама, я не...
- Ступай!
Мария отступила в комнату, закрыв дверь. Оно было и к лучшему - очень трудно заставить себя смотреть в одну сторону, когда взгляд притягивает в другую. Мать вернулась к нашему разговору.
- Он пришел около семи, постучал в дверь. В ту, - она показала на дверь, за которой скрылась Мария. - Поговорил с мужем, дал ему денег.
Затем направился в прихожую к лифту. Мы не знаем, был у него кто наверху или подошел позже. Мы смотрели телевизор; если кто и вошел в дом и поднялся на лифте, мы бы все равно не услышали. Да и знать про это нам не положено. В двери на улице хороший замок. Так что вовсе не глупо, что мы не знаем, с кем он пришел встретиться.
- Где этот лифт?
- В задней части дома. В нем тоже замок.
- Вы спросили, бывал ли я наверху. А вы бывали?
- Конечно. Каждый день. Мы там убираем.
- Значит, у вас есть ключ. Давайте поднимемся. - И я тронулся с места. Она посмотрела на мужа, заколебалось, глянула на меня, открыла дверь, закрытую Марией, что-то сказала по-испански и проследовала в глубь прихожей. Перес двинулся следом, я замыкал цепочку. В дальнем конце прихожей, у задней стены, она вынула из кармана юбки ключ и вставила в скважину другого цилиндрового замка, который был врезан в металлическую дверцу. Дверца из алюминия или нержавеющей стали скользнула в сторону. Она совсем не сочеталась с прихожей, как впрочем, и сам лифт, обшитый внутри той же нержавейкой, с красными эмалевыми панелями на стенах. Он был небольшой, еще меньше, чем у Вульфа. Лифт плавно и неслышно поднялся, насколько я понял, прямо до верхнего этажа, дверца открылась, и мы вышли.
Когда Перес зажег свет, я вторично за последний час остолбенел. Мне довелось повидать немало комнат, с головой выдающих своих хозяев, но эта побивала все. Возможно, тут отчасти сказывался контраст между ней и кварталом, внешним обликом дома, помещениями внизу, однако такая комната выглядела бы необычно где угодно. Первое впечатление - шелк и кожа.
Шелком, большей частью красным, но местами бледно-желтым, были обиты стены, потолок и кушетки. Кожа принадлежала девушкам и женщинам, чьи тела на фотографиях и картинах занимали добрую треть стен. Куда ни посмотри, всюду глаз упирался в обнаженную натуру. Бледно-желтый ковер от стены до стены был тоже шелковым или выглядел таковым. Комната была громадная, во всю длину дома и шириной в двадцать пять футов, причем совершенно без окон. Ближе к центру, спинкой вплотную к правой стороне, стояла кровать, занимавшая добрых восемь квадратных футов, накрытая бледно-желтым шелковым покрывалом. Жаль, что со мной не было Вульфа - желтый цвет у него любимый.
Я принюхался. Воздух был сравнительно свежий, но с каким-то запахом.
Кондиционер со встроенным ароматизатором.
Поверхностей, способных сохранить отпечатки пальцев, было немного: крышки двух столов, корпус телевизора, столик с телефоном.
- Вы убирали здесь после воскресенья? - спросил я миссис Перес.
- Да, вчера утром.
С этим было все ясно.
- Где тут выход на лестницу? - Лестниц нету.
- Их снизу забили досками, - объяснил Перес.
- Попасть сюда можно только лифтом?
- Да.
- И давно это?
- Четыре года. С того времени, как он купил дом. Мы живем здесь два года.
- Он часто сюда приходил?
- Не знаем.
- Как же не знаете, когда каждый день убираетесь! Часто или нет?
- Может, раз в неделю, может, чаще.
Я обратился к Пересу:
- Почему вы его убили?
- Нет. - Он прищурил один глаз. - Я? Нет.
- Тогда кто?
- Не знаем, - ответила его жена.
Я пропустил ее слова мимо ушей.
- Вот что, - сказал я ему, - я очень не хочу сдавать вас полиции. Мы с мистером Вульфом предпочли бы сами вами заняться. Но если вы не расколетесь, выбора у нас не останется, а времени в обрез. Они поснимали отпечатки с брезента, под которым лежало тело. Я знаю, что его убили в этом доме. Бели хоть один из отпечатков совпадет с вашим - тю-тю. Крышка.
Раз его убили в этом доме, что-то вы должны знать. Что именно?
- Фелита? - обратился он к жене.
Она буравила меня своими проницательными черными глазами.
- Вы частный детектив, - произнесла она. - Вы сказали мужу, что этим зарабатываете себе на жизнь. Так мы вам платим. У нас есть деньги, немного. Сто долларов.
- За что вы хотите мне заплатить?
- Чтобы вы стали нашим сыщиком.
- И что я должен расследовать?
- Мы вам скажем. Деньги у нас внизу.
- Сперва я должен их заработать. Хорошо, я согласен быть вашим сыщиком, но в любую минуту могу перестать, например, если приду к выводу, что Йигера убили вы или ваш муж. Что вы намерены мне поручить?
- Мы хотим вашей помощи. Что вы сказали про отпечатки. Я говорила ему - надень перчатки, но он не слушал. Мы не знаем, откуда вам столько известно, но знаем, что с нами будет, если вы расскажете про этот дом в полиции. Мы не убивали мистера Дома. Мы не знаем, кто убил. Муж поднял его мертвое тело и положил в яму, потому что мы должны были так сделать. Когда он пришел вечером в воскресенье, он велел мужу в полночь сходить к "Мондору" и принести, что он заказал: икры, жареного фазана и еще что-то, - и когда муж поднялся с едой, он мертвый лежал на полу. - Она показала:
- Вот здесь. Что нам было делать? Никто не знал, что он приходит в этот дом.
Что было бы, позвони мы в полицию? Мы знали, что было бы. Поэтому мы сейчас вам платим, чтобы вы помогли нам. Может, даже больше, чем сто долларов. Вы будете знать...
Она резко обернулась. Из клетки лифта послышался шум - щелчок, затем слабый, еле слышный шорох движения. Перес сказал:
- Он пошел вниз. Там кто-то есть.
- Да, - согласился я. - Кто?
- Не знаем, - ответила миссис Перес.
- Значит, узнаем. Вы оба стойте там, где стоите. - Я вытащил "марли".
- Это полицейский, - сказал Перес.
- Нет, - возразила она. - Нет ключа. У него не могут быть ключи мистера Дома, мы их забрали.
- Замолчите, - приказал я. - Раз уж я ваш сыщик, делайте, как я скажу. Не двигайтесь и закройте рот.
Мы стояли лицом к лифту. Я скользнул к стене и прижался к ней спиной на расстоянии вытянутой руки от дверцы лифта. Когда пришел гость, лифт был наверху, и тому пришлось нажать на кнопку вызова, так что он понял, что наверху кто-то есть, и мог появиться с пальцем на взводе; я был готов ответить тем же. Снова послышался легкий шум, затем щелчок, дверца открылась, и вышла женщина. Я был у нее за спиной, когда она обратилась к миссис Перес.
- Слава Богу, - сказала она, - это вы. Я так и думала.
- Мы вас не знаем, - ответила миссис Перес.
Но я узнал. Я сделал шаг и посмотрел на нее в профиль. То была Мег Дункан, которую я видел на прошлой неделе из пятого ряда бокового яруса в спектакле "Черный ход на небеса", где она играла главную роль.

Глава 4

Если сможете выбирать, с кем драться, - с мужчиной вашего роста или дамочкой, которая едва достает вам до подбородка, советую выбрать мужчину.
Если он безоружный, вы в худшем случае очутитесь на полу, но только Богу ведомо, на что способна женщина. К тому же мужчину вам, может, еще удастся свалить, но женщину ведь и не ударишь. Мег Дункан налетела на меня точно так, как десять тысяч лет тому назад пещерная женщина налетала на своего пещерного мужика, а может, и на чужого, нацелившись ногтями и оскалив зубы - рвать и кусать. У меня был один выбор: отскочить или войти в клинч; клинч все-таки лучше. Я ринулся на нее, нырнув под ногти, облапил и сжал так, что ей мгновенно нечем стало дышать. Рот у нее оставался открытым, но не для укуса - она ловила воздух. Я скользнул ей за спину и схватил за руки. В таком положении трудно схлопотать что-нибудь страшнее пинка в голень. Она задыхалась. От моего захвата ее правой руке было, видимо, по-настоящему больно, потому что в своей правой я держал револьвер и рукоятка вдавилась ей в тело. Я убрал руку, чтобы сунуть "марли" в карман, она не шевельнулась, я отпустил ее и сделал шаг назад.
- Я вас знаю, - сказал я, - видел в спектакле на прошлой неделе. Вы были великолепны. Я не фараон, я частный сыщик, работаю на Ниро Вульфа.
Когда отдышитесь, расскажете, что вас сюда привело.
Она медленно повернулась - это заняло у нее добрых пять секунд.
- Вы мне сделали больно, - зашила она.
- Извинений не ждите. Маленький синячок на предплечье - ничто по сравнению с тем, что меня ожидало.
Подняв голову и глядя на меня снизу вверх, она потирала руку, продолжая дышать через рот. Я сам себе удивился, что узнал ее. На сцене она радовала глаз, а сейчас передо мной была обычная женщина за тридцать с довольно симпатичным лицом, в простеньком сером костюме и заурядной шляпке; правда, она была вся на нервах.
- Значит, вы Ниро Вульфов Арчи Гудвин? - спросила она.
- Нет. Я свой собственный Арчи Гудвин, помощник Ниро Вульфа.
- Наслышана про вас. - Теперь она дышала носом. - Знаю, что вы джентльмен. - Протянув руку, она тронула меня за рукав:
- Я пришла забрать одну вещь... Возьму и уйду, ладно?
- Что за вещь?
- Ну... на ней мои инициалы. Сигаретницу.
- Как она сюда попала?
Она попыталась мне улыбнуться, как дама улыбается джентльмену, однако у нее не очень-то получилось. Знаменитая актриса могла бы сыграть и получше, даром что на нервах.
- Разве это имеет значение, мистер Гудвин? Главное - она моя, я моту ее описать: из тусклого золота, на одной стороне в уголке - изумруд, на другой - мои инициалы.
Я улыбнулся, как джентльмен улыбаются даме:
- Когда вы ее здесь оставили?
- Я не говорила, что оставила.
- Не в воскресенье ли вечером?
- Нет. В воскресенье меня здесь не было.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Это вы убили Йигера?
Она мне влепила. Точнее, попыталась влепить. Запальчивости ей было не занимать. Действовала она мгновенно, но я тоже - поймал ее за запястье, слегка повернул, чтобы не очень больно, и отпустил. Глаза у нее загорелись, теперь она больше походила на Мег Дункан.
- Мужчина вы или нет? - спросила она.
- Смотря по обстоятельствам. В эту минуту я всего лишь сыщик. Так не вы убили Йигера?
- Разумеется, нет. - Она снова подняла руку, но только чтобы тронуть меня за рукав. - Позвольте забрать сигаретницу и уйти.
Я помотал головой:
- Вам пока что придется обойтись без нее. Вы знаете, кто убил Йигера?
- Конечно, нет. - Ее пальцы сомкнулись у меня на руке, однако не жестко, а ласково. - Я понимаю, мистер Гудвин, что вас не подкупить, я достаточно про вас знаю, но ведь сыщики работают на клиентов, верно? Я могу заплатить, чтобы вы кое-что для меня сделали? Бели уж вы не хотите позволить мне самой забрать сигаретницу, вы можете ее взять и сохранить для меня. Отдать ее мне можете позже, когда надумаете, главное - чтобы она была у вас. - Она чуть сжала пальцы. - Я заплачу, сколько скажете. Тысячу?
Дела наши шли на поправку, однако все несколько усложнялось. Вчера в 16:30 у нас не было ни клиента, ни надежды обзавестись таковым. Затем пришел один, да оказался не настоящим. Затем миссис Перес пообещала сотню долларов, а то и больше. Теперь эта вот предложила "кусок". Я вербовал клиентов одного за другим, но избыток клиентов иногда хуже, чем их недостаток.
Я смерил ее задумчивым взглядом.
- А что, глядишь, и выгорит, - заметил я. - Значит, бот как. Сам я вообще-то не могу взять клиента: Ниро Вульф платит мне жалованье, он и договаривается. Сейчас я обыщу комнату и если найду сигаретницу - а я найду, если она и вправду где-то тут, - то заберу. Дайте-ка мне ключи от входной двери и лифта.
Она убрала руку.
- Отдать вам?
- Именно. Вам они больше не понадобятся. - Я посмотрел на мои наручные часы. - Десять тридцать пять. Дневного спектакля у вас сегодня нет. Приходите в приемную Ниро Вульфа к половине третьего. Западная Тридцать пятая улица, дом номер шестьсот восемнадцать. Ваша сигаретница будет уже там, и вы сможете все обговорить с мистером Вульфом.
- Но почему вам нельзя...
- Нет. Только так, и у меня еще есть дела. - Я протянул руку. - Ключи.
- Но почему мне нельзя...
- Я сказал "нет". На препирательства нет времени. Черт побери, я же даю вам передышку. Ключи!
Она открыла сумочку, покопалась в ней, вытащила и отдала мне кожаный футлярчик с ключами. Я расстегнул застежку, увидел два ключа от цилиндрового замка - их не спутаешь ни с какими другими, - показал Пересу и спросил, верно ли, что это ключи от входной двери и лифта. Он посмотрел и подтвердил. Опустив их в карман, я нажал на кнопку лифта и напомнил Мег Дункан:
- Встретимся в полтретьего.
- Почему мне нельзя подождать, пока вы не найдете...
- Не выйдет. Мне будет не до приятного общества.
Она вошла в лифт, дверца закрылась, раздался щелчок и затем слабый шум. Я обратился к Пересу:
- Значит, раньше вы ее не видели?
- Нет. Ни разу.
- Ха! А когда поднимались вечерами с подносом?
- Я видел только его. Она могла быть в ванной.
- Где тут ванная?
- В том конце, - показал он.
Я перешел на его жену:
- Миссис Перес, вы помните, когда она вас увидела, то сказала: "Слава Богу, это вы".
Она кивнула:
- Слышала. Она должна была меня как-то увидеть, когда приходила, в прихожей или в приоткрытую дверь. Но мы ее не знаем, не видели.
- Да что вы знаете? Ладно, слушайте оба. Это займет много времени, так что придется отложить, у меня есть другие дела, но один вопрос я задам сейчас. - И обращаясь к нему:
- Когда сбросили тело в яму, зачем спустились и накрыли его брезентом?
Перес удивился.
- Он же был мертвый! Мертвый человек - его накрыть надо! Я знал про брезент, я его там видел.
Вот тут я решил, что Цезарь Перес не убивал Томаса Дж.Йигера. Его жена - может быть, но не он. Видели бы, как он это произнес, решили бы точно так же. Когда я ломал голову над загадкой брезента, мне не пришло на ум самое простое: давным-давно люди прикрывают покойников, чтобы уберечь от стервятников, и это вошло в привычку.
- Правильно, что укутали брезентом, - сказал я. - Жаль, что не надели перчаток. Ладно, пока что поставим на этом точку. Мне нужно поработать. Вы слышали адрес, что я назвал этой женщине, - Западная Тридцать пятая улица, дом номер шестьсот восемнадцать. Приходите туда к шести нынче вечером, оба. Временно я ваш сыщик, но хозяин-то он. Помощь вам, ясное дело, нужна; вы все ему расскажете, а там посмотрим. Где ключи Йигера? Только не говорите "не знаем". Сами сказали, что забрали их. Где они?
- У меня, в безопасном месте, - ответила миссис Перес.
- Где?
- В пироге. Я запекла их в пирог. Там в связке двенадцать ключей.
Я прикинул. Я и так хожу по тонкому льду, а если еще присвою взятое у покойника, то сразу попаду под статью об утаивании вещественных доказательств. Ну уж нет.
- Пирог не режьте, - предупредил я, - и смотрите в оба, чтобы никому другому не вздумалось. Кому-то из вас нужно сегодня выходить из дома?
- Нет, - ответила она.
- И не выходите. В шесть в приемной у Ниро Вульфа, но я еще вас увижу, когда спущусь вниз. Примерно через час.
- Берете вещи?
- Еще не знаю. Если и возьму, то покажу вам все, включая сигаретницу.
Если возьму что-то такое, чего, по-вашему, брать нельзя, можете кликнуть с улицы фараона.
- Не можем, - возразил Перес.
- Он шутит, - объяснила ему жена и нажала кнопку вызова лифта. - Сегодня дурной день. Цезарь. Много дурных дней впереди, а он шутит.
Лифт поднялся и со щелчком остановился. Она нажала другую кнопку, дверца открылась, они вошли, и я остался один.
Я огляделся. На краю панели красного шелка слева от меня была прямоугольная пластинка из меди, если не из золота. Я подошел и нажал на нее, она поддалась. Панель оказалась дверью. Я вошел и очутился на кухне.
Стены облицованы красным кафелем, шкафы и полки - из желтого пластика, раковина, краны, холодильник и электроприборы - из нержавеющей стали. Я открыл холодильник, увидел, что он набит всякой всячиной, и закрыл дверцу.
Отодвинул в сторону дверцу буфета и обнаружил в нем девять бутылок "Дом Периньон" <марка дорогого шампанского>, уложенных на пластмассовом стеллаже. С кухней на сегодня было покончено. Я вышел и вдоль кож и шелков проследовал по желтому ковру на противоположный конец, где была еще одна медная - или золотая - пластинка на краю панели. Через эту дверь я попал в ванную. Не знаю, как кому, а мне она понравилась. Сплошные зеркала и мрамор. Красный мрамор с желтыми пятнами и прожилками. Рассчитанная на двоих, ванна была из того же мрамора. Два зеркала оказались дверцами стенных шкафчиков, где было столько разной косметики, что ее хватило бы на целый гарем.
Я вернулся в царство шелка и кожи. Нигде не было видно никаких ящиков, вообще ничего такого, куда можно положить листок бумаги. На телефонном столике стоял желтый телефон, лежала телефонная книга в футляре из красной кожи - и больше ничего. Но у одной стены, той, что напротив кровати, на протяжении примерно тридцати футов ничего не стояло, и шелк понизу, фута на три от пола, был в мелких складках, наподобие занавески, и не гладкий, как в других местах. Я взялся за шелк, потянул - он вверху раздвинулся и разъехался, обнажив ряды ящиков из дерева, похожего на красное, только еще краснее. Я выдвинул один. Женские тапочки, дюжина пар, аккуратно расставленные в два ряда, всевозможных расцветок, форм и размеров, от очень маленьких до довольно больших.
Заглянув еще в пять ящиков, я взялся за трубку. Увиденного с лихвой хватило, чтобы понять: ключи от входной двери и лифта имелись не только у Мег Дункан. Я обнаружил еще один ящик со шлепанцами, тоже различных цветов и размеров, и два ящика с ночными рубашками - роскошный набор. После того как я развернул восемь рубашек, разложил их на постели и убедился, что они сильно разнятся по размеру, я подошел к телефону и набрал номер. Я не исключал, что телефон может прослушиваться или иметь отвод, однако вероятность была ничтожно мала, и я предпочел рискнуть, чем идти звонить из автомата.
Саул Пензер, чей номер я набрал, работал сам на себя. Мы обращались к его услугам, когда требовался оперативник самого высокого класса. Но вместо него мне ответила девушка из службы секретарей-телефонисток, которая сообщила, что мистер Пензер отсутствует, связаться с ним невозможно, и не хочу ли я что-нибудь для него передать. Я ответил, что нет, и набрал другой номер - Фреда Дэркина, нашего профессионала номер два. Он был дома и сказал, что пока не занят.
- Уже занят, - сообщил я. - Собери вещи на неделю. Дело, вероятно, займет меньше времени, но, может статься, я больше. Являйся как есть, смокинг не обязательно, но прихвати револьвер. На всякий случай. Приезжай в дом номер сто пятьдесят шесть на Западную Восемьдесят вторую, вход через подвальный этаж, позвони в дверь управляющему. Откроет мужчина или женщина, от не то с Кубы, не то с Пуэрто-Рико. Но говорят по-английски.
Назовись и спроси меня - поимеешь удовольствие и честь быть препровожденным к моей персоне. Не спеши. Если нужно, даю на сборы целых три минуты.
- Восемьдесят вторая улица, - заметил он. - Убийство. Как его там?
Йигер.
- Ты слишком грамотный, падок на ужасы и скор на выводы. Собирай саквояж и держи рот на замке, - ответил я и повесил трубку.
Складывать воздушные ночные рубашки - дело для мужчины неподходящее и отнимает много времени, но я сжал зубы и сосредоточился, потому что сыщику не положено оставлять следы где бы то ни было. Уложив рубашки назад в ящик, я вызвал лифт, спустился и направился к открытой двери, первой налево в прихожей. Пересы держали на кухне семейный совет. Отец и мать сидели, Мария стояла. Света тут было больше, чем тогда в прихожей, а дня такого редкого создания чем больше света, тем лучше. Поглядев на нее, всякий нормальный мужчина не мог не подумать: "Какого черта! Мыть посуду и штопать носки я сам сумею". Среднего размера бежевая ночная рубашка с кружевами поверху была бы ей очень к лицу. Я заставил себя перевести глаза на родителей и произнес:
- Скоро придет мужчина, высокий и весь из себя плотный. Скажет, что его зовут Фред Дэркин, и спросит меня. Отправьте его наверх.
Миссис Перес сказала на это именно то, что я ожидал. Я не имел права никому об этом доме рассказывать, они ведь собираются мне заплатить и прочее в том же духе. Не желая портить отношения с клиентами, я не пожалел четырех минут и объяснил, почему Фред должен тут остаться, когда я уйду, позволил себе еще раз глянуть на Марию, поднялся на лифте и возобновил осмотр с того ящика, на котором тогда прекратил. Не стану занимать время и место инвентарной описью, ограничусь лишь тем, что скажу: там было все, что может понадобиться в заведении подобного рода. Отмечу лишь две частности: во-первых, предметы мужского туалета занимали всего один ящик, и шесть пар пижам, что в нем лежали, были все одного размера; во-вторых, ящик, где я обнаружил сигаретницу Мег Дункан, явно предназначался для всякой всячины. В нем я нашел три женских носовых платочка, бывших в употреблении, безымянную пудреницу, дамский зонтик, пачку картонных спичек с эмблемой "Бара Терри" и другую такую же мелочь. Я сложил все это обратно и задвигал ящик на место, когда со стороны лифта донесся щелчок.
Я ждал Фреда, но это мог оказаться и кто-то другой, поэтому я извлек "марли" и встал у стены рядом с дверцей лифта. Снизу ничего не было слышно; звукоизоляция была такая основательная, что если что-то и проникало сквозь стены, так только отдаленный намек на шум уличного движения, да и он скорее ощущался, чем слышался. Вскоре раздался еще один щелчок, лифт открылся и из него вышел Фред. Он остановился и завертел головой направо, налево, краем глаза заприметил меня, снова уставился перед собой и произнес:
- Господи все-мо-гущий!
- Твой новый дом, - сказал я. - От души надеюсь, что ты будешь здесь счастлив. То есть выберешь по картинкам. Как в "Горной хижине" в отеле "Черчилль", где тебе показывают живую форель, а ты выбираешь рыбку себе на обед. Раз уж привыкла к шипам, то и к тебе привыкнет.
Он опустил сумку на пол.
- Да-а, Арчи, а я-то все ломал голову, почему ты не женат. И давно ты обзавелся этими покоями?
- Этими? Лет десять назад. У меня и другие есть - тут и там по всему городу. А эти я уступлю тебе на время. Кухня, ванная, телевизор, горничная к услугам. Хорошо, правда?
- Господи помилуй! Я женатый.
- Да уж, не повезло. Хотел бы остаться и объяснить тебе, про что эти картинки, да нужно бежать. Дело в том, что если явится гостья, должен же ее кто-то принять. Может появиться и "он", но, скорее всего, это будет "она". Самое вероятное - никого не будет, но ручаться не стану. Она может прийти в любую минуту, ночью и днем. Тебе лучше знать как можно меньше; положись на меня и запомни: как только она выйдет из лифта, твое дело - не пустить ее назад, а кроме как из лифта отсюда не выберешься. А будешь ты ей представляться или нет, решай сам. Позвонишь мне - я приеду.
Он нахмурился:
- Удерживать женщину силой, да еще без свидетелей - приятного мало.
- Ты ее пальцем не тронешь, если сама не начнет.
- А ну как высунется в окошко и позовет полицию?
- Исключается. Окон тут нет, и она не захочет, чтоб кто-нибудь узнал о ее приходе, особенно фараон. Ей одно будет нужно - удрать, как можно быстрее.
Но я его не разубедил.
- Яма, где нашли Йигера, прямо перед домом. Может, кто-нибудь меня чуток просветит?
- Только не я. И к чему припутывать сюда Йигера? Он мертв, я сам узнал об этом из газеты. Если будут звонить, сними трубку, спроси, кто звонит, и посмотри, что получится, но себя не называй. Кухня вон за этой дверью, - я показал на панель. - Захочешь поесть - в холодильнике полно деликатесов. Внизу живут мистер и миссис Пересы и их дочь Мария. Ты видел Марию?
- Нет.
- Я на ней женюсь, когда выкрою время. Скажу миссис Перес, чтобы принесла тебе хлеба, и если тебе еще что понадобится - она достанет. Они с мужем попали в переплет и надеются, что я их вызволю. Ну, ладно, балдей от картинок. Другого такого случая поизучать анатомию у тебя не будет.
Я открыл дверцу лифта.
- А если придет мужчина?
- Не придет. Ну а если вдруг явится, задача та же. Поэтому я и велел захватить тебе револьвер.
- А если явится фараон?
- Один шанс на миллион, даже меньше. Скажешь, что забыл собственное имя, и пусть звонит мне и Ниро Вульфу. Тогда я пойму, что стряслось.
- А я угожу в каталажку.
- Точно. Но скоро выйдешь. Мы запросто вытащим тебя к Рождеству. В холодильнике полфунта свежей икры, долларов на двадцать. Угощайся.
Я вошел в лифт. Спустившись, я ввел миссис Перес в курс дела, попросив доставить наверх батон, и вышел на улицу. Когда я направился к стоянке такси на авеню Колумба, на моих часах был ровно полдень.

Глава 5

В пять минут второго Вульф проворчал из-за своего письменного стола:
- Тебя отправили найти подходящего клиента, а не пару бедолаг, которые, скорее всего, его и убили, да в придачу еще одну бестолочь, предложившую выкуп за сигаретницу. Признаю, что ты проявил мастерство, смекалку и ловкость, готов тебя с этим поздравить, но если ты и впрямь вышел на преступников, кто нам заплатит по счету?
Я полностью отчитался, опустив лишь одну деталь - внешность Марии.
Ему ничего не стоило заключить, что я принял сторону Пересов из-за их дочери. Я дал полное и тщательное описание дома и даже рассказал о затруднениях с ночными рубашками. Я признал, что попытался нанять Саула Пензера (десять долларов в час), но заполучил Фреда Дэркина (семь с половиной в час) только потому, что Саула не было на месте.
- С Перес я не стану встречаться, - заметил Вульф.
Я знал или считал, что знаю, где зарыта собака, но подводить его к этому нужно было окольным путем. Я кивнул с сосредоточенным видом.
- Конечно, они могли его убить, - сказал я, - но пять против одного, что не убивали. Я уже объяснил почему: мне понравились интонации, с которыми он объяснил, зачем накрыл тело брезентом. Плюс то, что она позволила дочке пойти открыть, когда я позвонил. Если б его убила она, то сама бы подошла к двери. Но прежде всего потому, что при нем живом они как сыр в масле катались. Он, понятно, платил им прилично. С его смертью они не только потеряли изрядный доход, но попали в чертовски паскудное положение, и вовсе не потому, что я до них добрался. Его душеприказчик обнаружит, что дом принадлежал ему, и захочет его осмотреть - что тогда?
Я положил ногу на ногу и продолжал:
- Вам это, естественно, не по вкусу, я понимаю. Устрой он себе простое уютное гнездышко, чтобы время от времени спокойно провести ночь с любовницей, - еще куда ни шло, но на гнездышко это явно не похоже. Ключи от входной двери и лифта, вероятно, имеются у полудюжины женщин, а то и у двух десятков, если не больше. Я понимаю, вам неохота ввязываться в подобную историю, но раз уж я...
- Чепуха, - прервал он.
- Чепуха? - удивился я.
- Именно. Современный сатир - это помесь человека, свиньи и болвана.
Даже обаяние проказника - он и это утратил; он уже не ждет, грациозно прислонившись к дереву со свирелью в руке. Единственное, что сохранилось в нем от аттических предков, - вожделение, и он ублажает его по темным углам, в чужих постелях или гостиничных номерах, а не в тени оливы или на зеленом солнечном склоне. Нелепый приют похоти, что ты описал, - жалкая замена, но мистер Йигер хотя бы пытался быть не как все. Свинья и болван?
Да, но в нем звучала свирель, как звучала во мне в дни моей юности. Он, несомненно, заслуживал смерти, однако я хотел бы иметь веский стимул к разоблачению убийцы.
По-моему, я вытаращил глаза:
- Веский стимул?
- Разумеется. Но кто может его предложить? Допустим, ты выказал похвальное рвение и смекалку и не ошибешься относительно Перес, - что нам это дает? Где потенциальный клиент? Кому сможем мы сообщить об этом нелепом приюте и связи с ним покойного? Уж, конечно, не его семье и не коллегам по корпорации. Они скорее предпочтут сохранить все в тайне, чем сделать достоянием гласности, но мы ведь не занимаемся шантажом? Готов признать, что одна слабая возможность, впрочем, имеется: кто этот мужчина, который был здесь вчера вечером и выдал себя за Йигера, и зачем он приходил?
Я покачал головой:
- Сожалею, но ничем помочь не могу. Вы прочли мой отчет?
- Да. Ясно, что мужчина образован и отличается профессиональной любовью к слову. Он сказал: "В противном случае не было смысла приходить".
Он сказал: "Я хочу поговорить с вами сугубо конфиденциально". Он сказал:
"Это меня удовлетворит". Две последние фразы всего лишь останавливают внимание, но первая просто необычна. "В противном случае" вместо "иначе" или "а то"? Примечательно.
- Вам видней.
- Еще бы. К тому же он в обычном разговоре привел цитату из "Герцогини Амальфи" Джона Вебстера: "Всяк грех глаголет, но убийство вопиет". Из "Альцилии" Джона Харингтона: "Измена Родине себя не окупает".
Из "Парацельса" Браунинга: "Чем выше ум, тем тень длиннее ляжет, отброшенная им на дольний мир". Обычно цитируют, чтобы блеснуть своей эрудицией, но зачем перед тобой? Ты его слышал и видел. Он не старался произвести впечатление?
- Нет. Просто разговаривал, и только.
- Вот именно. И походя привел строки из двух елизаветинцев <елизаветинцами в Англии называют писателей - поэтов, драматургов, прозаиков, - писавших в период правления (1558-1603) королевы Елизаветы I Тюдор (1533-1603); крупнейшим в их ряду был В.Шекспир> и Роберта Браунинга <Браунинг, Роберт (1812-1889) - английский поэт>. На десять тысяч человек едва ли найдется один, кто бы знал и Вебстера и Браунинга. Он учитель, преподаватель литературы.
- Вы-то не преподаватель.
- Я установил одного Вебстера. Остальных определил по словарю цитат.
Харингтона я не знаю, а Браунинга терпеть не могу. Значит, он один из десяти тысяч, и таких, как он, в Нью-Йорке меньше тысячи. Вот тебе задачка на сообразительность: если он знал, что Йигер мертв, потому ли, что сам его убил, или по другой причине, зачем он тогда явился сюда со своим враньем?
- Пас! Я уже ломал над этим голову прошлой ночью. Если он убил, единственное возможное объяснение - он псих, а он не псих. Если не убивал, но знал о случившемся, я не додумался ни до чего лучшего, как решить, что он хотел привлечь внимание к этому кварталу на Восемьдесят второй улице.
Но чтобы проглотить такое, нужно самому быть с приветом. Чего, казалось бы, быстрей и проще - выдать в полицию анонимный звонок по телефону. Вы можете предложить что-нибудь получше?
- Нет. Никто не сможет. Он не знал, что Йигер мертв. В таком случае, считая Йигера живым, чего хотел он добиться этим маскарадом? Стопроцентной уверенности в том, что ты, не дождавшись Йигера, либо позвонишь ему домой, либо отправишься сам, у него не было, но он знал, что скоро, вчера вечером или нынче утром, ты свяжешься с Йигером, выяснишь, что твой посетитель был самозванцем, и скажешь об этом Йигеру. Что из этого воспоследует? Только то, что Йигер узнает о содержании вашего разговора. Если он опознает самозванца по твоему описанию, то поймет, что этот человек в курсе его вылазок на Восемьдесят вторую улицу, но я это отметаю. Если самозванец хотел довести до сведения Йигера, что именно он знает об этом доме, зачем ему понадобилось вообще сюда приходить? Почему было не сообщить Йигеру по телефону, в письме, при личной встрече или, на худой конец, послав анонимку? Нет. Он знал, что Йигер не опознает его по твоему описанию. Ему нужно было только дать Йигеру понять, что некто знает про его связь с этим домом и, возможно, что теперь и мы с тобой тоже знаем. Поэтому я не думаю, чтобы он мог или захотел быть нам полезным, однако в любом случае хотелось бы с ним побеседовать.
- Мне бы тоже хотелось. Это одна из причин, по которой я посадил Фреда. Я все-таки не полностью исключаю, что у него есть ключи и он там появится.
Вульф фыркнул:
- Жди! Шансы, что туда хоть кто-то придет, ничтожны, и ты это прекрасно знаешь. Ты посадил Фреда лишь для того, чтобы теперь я не смог закрыть это дело. Пришлось бы потребовать, чтобы ты его отозвал, а ты знаешь, что с твоими обязательствами я считаюсь как с собственными. Да, Фриц?
- Стол накрыт, сэр. Петрушка завяла, так что я взял чеснок.
- Посмотрим. - Вульф отодвинулся от стола и поднялся из кресла. - Перец?
- Нет, сэр. Я не рискнул - с чесноком-то!
- Согласен, однако посмотрим.
Я проследовал за ним через прихожую в столовую. Когда мы приканчивали жюльен из моллюсков, Фриц принес первую порцию клецок - по четыре штуки на брата. От этих мозговых клецок человек приходит в такое расположение духа, что готов встретиться с кем угодно. Я не ошибся. Мы прикончили салат, вернулись в кабинет, Фриц принес кофе - и тут позвонили в дверь. Я пошел в прихожую, поглядел через поляроидное стекло, возвратился и доложил Вульфу:
- Мег Дункан. На худой конец, можно получить с нее за возврат сигаретницы. Скажем, пару долларов?
Вульф свирепо на меня посмотрел.
- Черт бы тебя побрал. - Он поставил чашечку на стол. - А если это она его убила? Нас-то это каким боком касается? Но раз уж ты ее пригласил - пять минут.
Я пошел и открыл дверь. Особа, что переступила через порог и наградила меня улыбкой, способной растопить ледник, отнюдь не была женщиной за тридцать с довольно симпатичным лицом, в простеньком сером костюме и заурядной шляпке. Над ее лицом успел поработать настоящий мастер своего дела, а платье и жакет были хотя и не кричащими, но уж никоим образом не заурядными. Что до ее голоса, то это был голос ангела, готового взять неделю за свой счет, чтобы принять заманчивое предложение. Она опробовала этот голос не только на мне в прихожей, но и на Вульфе в кабинете, куда я ее проводил. Он поднялся, наклонил подбородок на одну восьмую дюйма и жестом указал на кресло, обитое красной кожей.
Она включила улыбку на полную мощность, и чертовски хорошая была у нее улыбка, даром что профессиональная.
- Понимаю, у вас, ребята, полно важных дел, так что не буду отнимать время, - сказала она и добавила, обращаясь ко мне:
- Вы ее нашли?
- Нашел, - ответил за меня Вульф, опустившись в кресло. - Садитесь, мисс Дункан. Я люблю, чтобы мне смотрели прямо в глаза. Возможно, понадобится небольшой обмен мнениями. Если ваши ответы на два-три вопроса меня удовлетворят, сможете получить сигаретницу, уплатив мне пятьдесят тысяч долларов.
Улыбка исчезла.
- Пятьдесят тысяч? Это нереально!
- Садитесь, пожалуйста.
Она взглянула на меня, увидела всего лишь обычного работника сыска, подошла к красному кожаному креслу, села на краешек и сказала:
- Вы, конечно, пошутили. Такое серьезно не скажешь.
Откинувшись на подушки своего кресла, Вульф не сводил с нее глаз.
- Нет и да. Мы - я и мистер Гудвин - оказались в любопытном и несколько щекотливом положении. Тело умершего насильственной смертью человека найдено в той яме на той улице у того дома. Покойный был лицеям видным и состоятельным. Полиция не знает, что он имел отношение к тому дому, но мы-то знаем и рассчитываем извлечь для себя из этого выгоду. Вы, полагаю, не знакомы со статьями о сокрытии улик преступления. Сокрытие даже...
- Моя сигаретница - не улика преступления!
- Я этого и не утверждаю. Оно даже способно повлечь за собой обвинение в пособничестве убийству. Толкование этой статьи в одних отношениях расплывчато, но в некоторых других - отнюдь. Сознательное утаивание или уничтожение предметов, которые могли бы способствовать установлению преступника или задержанию, будет, конечно, рассматриваться как сокрытие улик; но слова могут быть и не быть уликой. Последнее чаще.
Если бы вы мне сейчас заявили, что ночью в воскресенье вошли в ту комнату, обнаружили труп Йигера, позвали Переса помочь вытащить его из дома и спустить в яму, это не было бы уликой. Полиция не имела бы достаточных оснований привлечь меня к ответу, если бы я не сообщил ей о вашем заявлении: я бы только поклялся, что посчитал ваш разговор ложью.
Она уселась в кресле поглубже и произнесла:
- Воскресной ночью меня в той комнате не было.
- Не улика. Возможно, вы говорите не правду. Я только объясняю всю щекотливость нашего положения. Вы обещали заплатить мистеру Гудвину тысячу долларов за то, чтобы он нашел вашу сигаретницу, сохранил ее доя вас и возвратил позже по своему усмотрению. Мы не можем принять такое предложение - оно обяжет нас утаить сигаретницу от полиции, даже если станет очевидным, что она может помочь установить преступника или его задержать, а это слишком большой риск за тысячу долларов. Вы можете получить ее за пятьдесят тысяч - наличными или чеком с визой банка о принятии к платежу. Вы согласны?
Мне кажется, он говорил серьезно. Мне кажется, он отдал бы ей сигаретницу за тридцать кусков, а то и за двадцать, если б у нее хватило глупости заплатить. Он позволил мне отправиться на Восемьдесят вторую улицу с пятью сотнями в кармане по одной и только одной причине - посмотреть, не унюхаю ли я возможности сорвать изрядный куш, и, если б она оказалась настолько глупой или испуганной, чтобы выложить за свою сигаретницу двадцать кусков, не говоря уж о пятидесяти, он бы поставил на этом точку и предоставил полиции самой распутывать убийство. Что до риска, то он, бывало, рисковал и покрупней. Обещал же он только вернуть сигаретницу, но не забыть о ней.
Она уставилась на него во все глаза.
- Вот уж не думала, - заявила она, - что Ниро Вульф окажется шантажистом.
- Толковый словарь, мадам, этого тоже не думает, - сказал он, развернув кресло лицом к столику, на котором отжили свой век три "Вебстера" <один из наиболее полных толковых словарей английского языка, издаваемый в США и получивший название по имени составителя, американского филолога и ученого Ноа Вебстера (или Уэбстера), (1758-1843)>, а теперь лежал четвертый, совсем новый. Отыскав нужную страницу, он зачитал:
- "Шантаж. Уплата денег в результате запугивания, а также вымогательство денег под угрозой разглашения компрометирующих сведений, разоблачения или общественного осуждения". - Он повернул кресло на место. - Не подходит. Я вам не угрожаю и вас не запугиваю.
- Но вы... - она посмотрела на меня, потом опять на него. - Откуда у меня пятьдесят тысяч долларов? С таким же успехом вы могли потребовать и миллион. Что вы намерены сделать? Отдать ее полиции?
- Только если вынудят обстоятельства. Все будет зависеть от ваших ответов на мои вопросы.
- Были вы в этой комнате вечером или ночью в воскресенье?
- Нет, - ответила она, подняв голову.
- Когда вы были там в последний раз? Сегодня не считается.
- Я не говорила, что там бывала.
- Отъявленная ложь. Ваше утреннее поведение. Предложение мистеру Гудвину. У вас имелись ключи. Когда?
Она закусила губу. Через пять секунд:
- Больше недели назад. В позапрошлую субботу. Тогда я и забыла сигаретницу. О господи! - Она протянула руку, и видно было, что она не играет:
- Мистер Вульф, это мне может стоить карьеры. С той ночи мы не встречались. Я не знаю, кто его убил и с какой целью, вообще ничего не знаю. Зачем вам меня в это втягивать? Какая вам от этого польза?
- Утром, мадам, не я вас туда втянул. Я вас не спрашиваю, часто ли вы приходили в эту комнату, поскольку ваш ответ ничего не даст, но, когда вы туда явились, видели ли вы там других?
- Нет.
- Ни разу за все время, что находились в обществе мистера Йигера?
- Нет. Ни разу.
- Но туда ходили другие женщины. Это не догадка, это установленный факт. Вы, разумеется, знали об этом: мистер Йигер не был склонен это скрывать. Кто эти женщины?
- Не знаю.
- Но не отрицаете, что знали об их существовании?
Она было решила запираться, но он не спускал с нее глаз. Она проглотила "отрицаю" и сказала:
- Нет, я про них знала.
- Разумеется. Он хотел, чтобы знали. Способ, который он избрал для хранения домашних туфель и ночных одеяний, свидетельствует о том, что он получал удовольствие не только от очередной посетительницы, но и от того, что та была осведомлена о существовании - мм - сослуживиц. Или соперниц.
Так что он о них, уж конечно, отнюдь не помалкивал? Уж конечно, он пускался в сравнения, восхищался одними, принижал других? И если не называл имен, то должен был хотя бы давать пищу догадкам. Вот мой самый главный вопрос, миссис Дункан: кто они?
Я слышал, как Вульф задавал женщинам вопросы, после которых они трепетали, или бледнели, или орали на него, или разражались слезами, или набрасывались с кулаками, но впервые при мне был задан вопрос, который заставил женщину покраснеть и не просто женщину, а искушенную бродвейскую "звезду". Думаю, вся хитрость была в том, как по-будничному он его задал.
Я не покраснел, однако прочистил горло. Она же не только покраснела - она опустила голову и закрыла глаза.
- Естественно, - заметил Вульф, - вы бы хотели, чтобы этот эпизод как можно скорее отошел в прошлое. Вам мог бы помочь чистосердечный рассказ - хотя бы что-нибудь о других.
- Не могу, - произнесла она, поднимая голову; краска стыда сошла у нее с лица. - Я ничего о них не знаю. Вы намерены оставить сигаретницу у себя?
- Пока что - да.
- Я в ваших руках.
Она привстала, поняла, что у нее дрожат колени, и оперлась о ручку кресла.
- Какая же я дура, что пошла туда, какая законченная дура! Я бы могла сказать... я что угодно могла бы сказать. Могла бы сказать, что потеряла ее. Какая я дура! - И, посмотрев мне в лицо, добавила:
- Жаль, что тогда я не выцарапала вам глаза.
С этими словами она повернулась и направилась к выходу. Я поднялся, пошел следом, обогнал ее в прихожей и распахнул перед ней парадную дверь.
Она ступала не очень уверенно, и я проследил, чтобы она благополучно одолела семь ступенек и спустилась на тротуар, и только после этого закрыл дверь и вернулся в кабинет.

Глава 6

Лет шесть тому назад, описывая очередное дело Вульфа - то самое, что не сулило ни гонорара, ни надежды на таковой, - я пошел на один фокус, от которого чуть не рехнулся, еще не кончив писать. Мы тогда отправились в Черногорию, и почти все разговоры велись на языке, в котором я ни черта не смыслю. Того, что потом я вытянул из Вульфа, мне хватило, чтобы привести беседы дословно на языке, но повторять эту ошибку не собираюсь, поэтому передаю только суть разговора Вульфа с мистером и миссис Перес. В шесть часов он спустился из оранжереи в кабинет, где они его уже ждали. Говорили на испанском. Может, он воспользовался возможностью пустить в ход один из шести языков, какими владеет; или подумал, что на родном языке они будут с ним откровенней; или хотел меня позлить - не знаю, что его на это подвигло, скорее всего, все вместе. Когда они ушли, он сообщил мне самое главное. Это не показания - всего лишь их слова. Они не знают, кто приходил в воскресенье вечером, мужчина или женщина, и сколько людей приходило, и когда он, она или они ушли. Они не знают, сколько разных посетителей бывало в доме в разное время. Порой они слышали в прихожей шаги - судя по звуку, всегда женские. Если мужчина когда и приходил, они его не видели и не слышали. Когда они поднимались в комнату убираться, там ни разу никого не было; они не поднимались, если лифт был наверху, но за четыре года такое случалось раз пять или шесть, не больше.
В воскресенье вечером они не слышали выстрела, но ведь в комнате даже пол звуконепроницаемый. Когда Перес поднялся в полночь, там стоял запах сгоревшего пороха; по его мнению, запах был слабый, по ее - сильный. В комнате не было решительно ничего постороннего: ни револьвера, ни пальто, ни шляпы или шарфа. Йигер был полностью одет; шляпа и пальто его лежали на стуле, они опустили их в яму вместе с телом. Тапочки, рубашки и все прочее находилось в ящиках. Постель была в порядке, в ванной все было на месте.
Из кармана у мертвеца они взяли только ключи. В понедельник утром они убрались в комнате, пропылесосили, протерли все тряпкой, но ничего из нее не выносили.

Предыдущая страница 3 Следущая страница


Слишком много клиентов 4

Квартира в подвальном этаже не стоила ни цента. Йигер давал им пятьдесят долларов в неделю и позволил оставлять себе плату за комнаты на четырех остальных этажах. В неделю, таким образом, они получали всего порядка двухсот-трехсот долларов, а может, и больше. У них нет оснований рассчитывать, что Йигер отказал им в завещании этот дом или что-то еще.
Они уверены, что никто из жильцов не поддерживал с Йигером никаких отношений или что-нибудь о нем знал: все переговоры с жильцами вели они сами, и только они. Они сочли, что сотни долларов для нас с Вульфом мало, и решили, хотя это поглотит большую часть их сбережений (не улика!), что лучше заплатить пятьсот, причем половину денег принесли с собой. Вульф, ясное дело, денег не взял. Он заявил, что хотя в настоящее время намерен сохранить в тайне полученные от них сведения, тем не менее желает свободно распоряжаться ими по собственному усмотрению. Это повело к пререканиям.
Разговор шел на испанском, поэтому я не могу изложить спор пункт за пунктом, но, судя по высоким тонам и выражению лиц, а также по поведению миссис Перес, которая один раз вскочила, подбежала к столу Вульфа и стукнула кулаком, перепалка была довольно оживленной. Правда, к концу разговора она несколько успокоилась.
Поскольку они пробыли до самого обеда, а обсуждать дела за едой у нас строжайше запрещено, обо всем этом Вульф поведал мне только тогда, когда после обеда мы удалились в кабинет. Закончив рассказ, он заметил:
- Бесполезное дело. Время, силы, деньги - все впустую. Его убила эта женщина. Позвони Фреду.
- Все ясно как день, - сказал я. - Они им здорово мешали, эти деньги - триста долларов в неделю чистоганом, если не больше, она просто была обязана с этим покончить, а чего уж проще - пристрелить его и скинуть в яму.
Он покачал головой:
- Она натура страстная. Ты видел ее лицо, когда я спросил, поднималась ли ее дочь хоть раз в эту комнату, - впрочем, нет, ты же не знал, о чем я спрашивал. Глаза у нее загорелись, голос сорвался на визг.
Она обнаружила, что Йигер совратил ее дочь, и убила его. Позвони Фреду.
- Она призналась?
- Разумеется, нет. Она заявила, что дочери запретили подниматься наверх, и та никогда этой комнаты не видела. Один мой намек привел ее в бешенство. Этим делом мы больше не занимаемся. - Он раскрыл книгу. - Позвони Фреду.
- Не верю я этому, - возразил я, возможно, слегка резковато. - Я не описывал вам Марию подробно и не собираюсь описывать, но, когда надумаю жениться, она будет третьей в списке невест, а то и первой, если я не свяжу себя другими обещаниями. В ней, может, и есть что-то от ведьмы, но ее никто не совращал. Если она вдруг станет необуздничать с сатиром, то с таким, который будет ждать, грациозно прислонившись к дереву, со свирелью в руке. Не верю я этому.
- Необуздничать - такого глагола нет.
- Теперь будет. Когда я вас утром спросил, сколько можно взять денег и потратить, если понадобится, вы ответили - столько, сколько подскажут мои осмотрительность и здравый смысл. Я взял пять сотен, а осмотрительность и здравый смысл подсказали, что лучше всего их потратить на Фреда, чтобы он там подежурил. Шестьдесят часов по семь пятьдесят за час, всего четыреста пятьдесят долларов. Добавим пятьдесят на жратву и мелкие расходы - вот и все пятьсот. Шестьдесят часов истекают послезавтра, в четверг, в двадцать три тридцать. Поскольку я встречался с Марией, а вы нет, и поскольку вы предоставили...
Зазвонил телефон. Я повернулся вместе с креслом и поднял трубку:
- Квартира Ниро Вульфа...
- Арчи! У меня улов.
- Мужчина или женщина?
- Женщина. Приедешь?
- Вылетаю сию минуту. До скорого. - Я положил трубку и встал. - Фред поймал рыбку. Женского пола. - Я бросил взгляд на стенные часы: без четверти шесть. - Моту доставить ее сюда до одиннадцати, может быть, к десяти тридцати. Указания?
Он взорвался.
- Что тебе пользы, - прорычал он, - от моих указаний?
Я мог бы ему предложить привести хоть один случай, когда я не выполнил его указаний без уважительной причины, но гении требуют тактичного подхода. Я ограничился простым:
- В таком случае положусь на свою осмотрительность и здравый смысл, - и вышел из дома.
Мне бы вспомнить о них в прихожей, чтобы взять с вешалки пальто, но я сообразил об этом уже на улице, направляясь к Десятой авеню. Холодный ветер, холодный для мая, налетал со стороны реки, однако я не стал возвращаться. Поймав на углу такси, я велел отвезти себя на перекресток Восемьдесят второй и Амстердамской. У ямы все еще мог стоять полицейский, да если б и не стоял, все равно не стоило подъезжать в такси к самому дому.
Полицейского у ямы не было, как и сборища криминалистов-любителей, а были самые обычные прохожие и группа подростков дальше по улице. У дома 156 я свернул, спустился по трем ступенькам, открыл дверь ключом Мег Дункан и вошел в прихожую. На полпути к лифту я почувствовал на себе чей-то взгляд. Это чувство, когда никого не видишь и не слышишь, но ощущаешь чужое присутствие, конечно, старо как мир, однако всякий раз застает врасплох. У меня оно возникает в копчике, и, видимо, должно означать, что, будь у меня хвост, я бы его задрал или, напротив, поджал. В ту минуту, как я это почувствовал, я заметил, что дверь в трех шагах по правой стороне чуть-чуть приоткрыта - так, крохотная щелка, не шире дюйма.
Я продолжал себе идти, но, поравнявшись с дверью, выбросил руку и толкнул ее. Она открылась на фут, однако и фута хватило. В комнате было темно, в прихожей царил полумрак, но зрение у меня хорошее.
Она не двинулась с места.
- Зачем вы это сделали? - спросила она. - Это моя комната.
Но вот что интересно: при ярком свете ей был к лицу яркий свет, а при полумраке - полумрак.
- Прошу прощения, - ответил я. - Я, как вы знаете, сыщик, а у сыщиков дурные привычки. Сколько раз вы бывали в комнате на верхнем этаже?
- Мне туда нельзя, - сказала она. - И стала бы я вам рассказывать?
Чтобы вы потом могли передать матери? Извините, я закрываю дверь.
Она закрыла, и я ей позволил. Желательно было бы хорошо, не спеша поговорить с ней, но это пришлось отложить до лучших времен. Я добрался до лифта, открыл его другом ключом, вошел и поднялся наверх.
Вы ждете чего-то, даже когда не понимаете, чего вообще ждете. Я, вероятно, ожидал увидеть напуганную или возмущенную женщину, сидящую на кушетке или в кресле под бдительным оком Фреда. Все было не так. Фред стоял посреди комнаты, поддерживая сползающие штаны, а его щеку украшали две красные полосы. На секунду мне показалось, что он один; затем я увидел ее голову - она торчала из лежащего на полу узла. Женщина была замотана в сдернутое с постели желтое шелковое покрывало, стянутое посередке Фредовым ремнем. Я подошел и посмотрел на нее сверху вниз, она ответила мне свирепым взглядом.
- С нее и волоска не упало, - пожаловался Фред, - а жаль. Полюбуйся на меня.
Из разводов у него по щеке сочилась кровь. Он поднял руку и промокнул ее носовым платком.
- Ты сказал, чтоб ее не трогать, если сама не начнет. Эта - начала, да еще как! Потом, когда я взялся за телефон, она кинулась к лифту, а когда я загородил ей дорогу, бросилась к телефону. Пришлось ее упаковать.
- Ты сообщил ей, кто ты такой?
- Нет. Много чести. Вон там ее сумочка, - он указал на кресло, - я в нее не заглядывал.
Из узла на полу раздалось требовательное:
- Кто вы?
Я пропустил вопрос мимо ушей, подошел к креслу, взял в руки сумочку и открыл ее. Среди обычных мелочей я обнаружил четыре полезных документа - кредитные карточки из трех магазинов и водительские права. Они были оформлены на имя Джулии Маги, проживающей в Гринвич-Виллидж на улице Аллейной. Возраст - двадцать девять лет, рост - пять футов пять дюймов, белая, волосы каштановые, глаза карие.
Я положил документы в сумочку, сумочку - на кресло и подошел к ней.
- Сейчас, мисс Маги, я вас освобожу, - сказал я. - Его звать Фред Дэркин, а меня Арчи Гудвин. Возможно, вы слышали о частном детективе по имени Ниро Вульф. Мы на него работаем. Мистер Дэркин тут временно поселился, потому что мистеру Вульфу желательно поговорить с каждым, кто является в эту комнату. Я буду рад проводить вас к нему. Я ни о чем не спрашиваю, потому что мне все равно придется пересказывать ему ваши ответы, так уж лучше пусть он сам задает вопросы.
- Развяжите меня! - потребовала она.
- Еще минутку. Теперь я знаю, кто вы такая и где вас найти, а это несколько меняет положение. Если вы схватите свою сумочку и рванете к лифту, я и не попытаюсь вам помешать, но советую сперва сосчитать до десяти. У вас в сумочке ключи от входной двери и от лифта. Когда полиция доберется до этой комнаты, что может случиться, их, конечно, будет интересовать любое лицо, у которого есть ключи и которое могло быть здесь поздно вечером в воскресенье. Поэтому вы можете ошибиться, отклонив мое предложение. Подумайте об этом, пока я буду вас разворачивать.
Я присел на корточки, расстегнул пряжку и выдернул из-под нее ремень, который возвратил хозяину. Поставить ее на ноги, чтобы распаковать, я не мог: ноги у нее тоже были укутаны.
- Проще всего, - сказал я, - вам будет выкатиться, а я подержу за край.
Так она и сделала. В покрывале было десять квадратных футов; я так и не спросил Фреда, как все это ему удалось. Выкатившись, она одним прыжком встала на ноги. С раскрасневшимся личиком и взлохмаченная, она выглядела вполне привлекательно, вероятно красивее, чем была на самом деле. Она встряхнулась, рывком одернула на себе пальто, подошла к креслу, взяла сумочку и сказала:
- Я хочу позвонить.
- Не отсюда, - возразил я. - Если уйдете одна, так на углу есть автомат. Если пойдете со мной, то в кабинете мистера Вульфа есть телефон.
Она казалась скорее разъяренной, чем испуганной, но, не зная человека, легко и ошибиться.
- Вам известно, кому принадлежит эта комната? - осведомилась она.
- Известно. Она принадлежала Томасу Дж.Йигеру.
- Что вы тут делаете?
- Бросьте. Я не только не стану спрашивать, я не стану и отвечать.
- У вас нет права... - начала она, но сама себя оборвала. - Я секретарша мистера Йигера. Была секретаршей. Я оставила здесь блокнот, теперь пришла его забрать, вот и все.
- Тогда вам нечего бояться. Когда к вам обратится полиция, вы им так и скажете, а уж они извинятся, что вас побеспокоили.
- Если я не пойду с вами, вы сообщите в полицию?
- Я этого не говорил. Решения принимает мистер Вульф. Я всего лишь у него на посылках.
Она повернулась. Я решил, что она направилась к телефону, но она, не останавливаясь, проследовала в самый конец комнаты, туда, где была дверь в ванную, и скрылась за этой дверью. Я подошел к Фреду поглядеть, что у него со щекой. Он успел продеть ремень в брюки.
- Значит, эта комната принадлежала Йигеру, - заметил он. - Раз уж я теперь узнал про...
- Не узнал и ничего не знаешь. Я ей соврал, а она купилась. Твое дело - сидеть здесь и принимать посетителей. Ничего страшного не случилось. Со щекой у тебя не так плохо, как кажется, в ванной найдешь все, что потребуется. Покрывало тебе все равно пришлось бы снимать, чтобы лечь спать. Дай-ка я помогу его сложить.
Мы взялись за противоположные концы. Он спросил, сколько ему еще здесь торчать, я ответил - пока не скажут, и, вообще, чем, интересно, он недоволен? Любой мужчина, не чурающийся маленьких радостей жизни, принял бы за подарок судьбы получить дозволение пожить в эдакой картинной галерее, а ему еще за это и деньги идут, все двадцать четыре часа в сутки.
Он сообщил, что даже телевизор подхватил заразу: стоило его включить, как на экране появилась дамочка, которая сидела в ванне и пускала мыльные пузыри.
Когда он укладывал на кушетку свернутое покрывало, Джулия Маги вышла из ванной. Она привела в порядок ворот платья, причесалась и накрасилась.
Нет, она была отнюдь не дурнушкой. Она подошла ко мне и сказала:
- Ладно, я принимаю ваше приглашение.

Глава 7

Когда попадаешь в прихожую старого каменного особняка на Западной Тридцать пятой улице, первая дверь налево ведет в комнату, которую мы называем гостиной, а следующая - в кабинет. Оба помещения звуконепроницаемы, хотя, может, и не до такой степени, как Йигеров приют похоти. Я провел Джулию Маги в гостиную, получил "нет" на предложение снять пальто и прошел в кабинет через смежную дверь, закрыв ее за собой.
Вульф читал в своем любимом кресле. Читает он медленно, а в книге той было 667 страниц и примерно по 600 слов на странице. Подойдя к его столу, я доложил, что вернулся не один; он дочитал абзац, заложил книгу пальцем и раздраженно на меня посмотрел.
Я продолжал:
- Ее зовут Джулия Маги. Она утверждает, что была секретарем у Йигера; вероятно, так оно и есть, потому что это легко проверить. Она утверждает, что явилась туда нынче вечером, чтобы взять оставленный там блокнот; это ложь, к тому же не очень складная. Никакого блокнота в комнате нет. Когда она вышла из лифта и увидела Фреда, она на него набросилась и расцарапала до крови лицо, так что ему пришлось замотать ее в покрывало с постели, чтобы позвонить по телефону. Я установил ее имя и адрес по документам, которые были у нее в сумочке, а затем растолковал, что она может либо сразу уйти, но потом объясняться с полицией, либо пойти со мной, что она и сделала. Я сделал уступку - пообещал, что она сможет позвонить отсюда по телефону в нашем присутствии, как только доберемся.
Он откашлялся. Я выждал пару секунд, но, судя по всему, он ничего больше не собирался добавить, поэтому открыл дверь в гостиную и пригласил ее в кабинет. Она прошла мимо меня, остановилась, огляделась, увидела на моем столе телефон, направилась к нему, уселась в мое кресло и набрала номер. Вульф заменил палец закладкой, положил книгу на стол, откинулся в кресле и впился в нее взглядом.
- Мне нужно поговорить с мистером Эйкеном, - произнесла она в трубку.
- Это Джулия Маги... Совершенно верно... Спасибо. - И через минуту:
- Мистер Эйкен?.. Да... Да, понимаю, но я должна была вам сообщить, что там оказался какой-то мужчина, он на меня напал и... Нет, дайте мне досказать.
Пришел другой мужчина и сказал, что они работают на Ниро Вульфа, детектива... Да. Ниро Вульфа. Второй, его зовут Арчи Гудвин, заявил, что Ниро Вульфу желательно поговорить с любым, кто является в эту комнату, и предложил мне пойти с ним, отсюда я сейчас и звоню, из кабинета Ниро Вульфа... Да... Нет, не думаю, они тут оба, Ниро Вульф и Арчи Гудвин... Не знаю... Да, конечно, но я не уверена... Подождите, сейчас спрошу.
Она обратилась ко мне:
- Адрес этого дома?
Я сказал, и она снова приникла к трубке:
- Шестьсот восемнадцать. Западная Тридцать пятая улица... Верно...
Да, передам. - Она повесила трубку, развернулась в кресле и сказала Вульфу:
- Мистер Эйкен будет здесь через двадцать минут.
С этими словами она стянула с себя пальто.
- Кто такой мистер Эйкен? - спросил Вульф.
Она посмотрела на него как на ненормального.
- Мистер Бенедикт Эйкен. Президент "Континентальных пластмасс".
Это заставило меня передумать. Я собирался было согнать ее с моего кресла, предложив пересесть в красное кожаное, но ей бы снова пришлось пересаживаться, когда придет президент, поэтому я придвинул для нее одно из желтых, что стояли напротив стола Вульфа, а пальто переложил на кушетку. Пока она перебиралась, Вульф поднял голову и втянул носом воздух.
Возможно, на основании духов он отчасти составляет себе мнение о женщине.
Он считает, что когда в комнате женщина, то непременно должно пахнуть духами. Я находился к Джулии Маги ближе, чем он, - духами от нее не пахло.
Он не сводил с нее глаз.
- Вы сказали мистеру Гудвину, что пришли в эту комнату нынче вечером за оставленным блокнотом. Когда вы его там оставили?
Она не отвела взгляда:
- Я подожду, пока придет мистер Эйкен.
Вульф покачал головой:
- Не выйдет. Я не могу ему помешать сюда приехать, но войдет он только с моего разрешения. Кое-что мне нужно узнать до его прибытия. Когда вы оставили этот блокнот?
Она открыла рот - и закрыла, подумала, через минуту произнесла:
- Я не оставляла блокнота. Это было... это не было правдой. Я пошла туда нынче вечером, потому что об этом попросил меня мистер Эйкен.
- Вот как. Забрать то, что он там оставил?
- Нет. Мне бы хотелось подождать его прихода, но это неважно. Теперь уже неважно, раз вы знаете, что дом принадлежал мистеру Йигеру. Мистер Эйкен послал меня поглядеть, не осталось ли там чего-нибудь указывающего на связь мистера Йигера с этим домом, на то, что это была его комната.
- Ключи вы получили от мистера Эйкена?
- Нет, у меня были свои. Я несколько раз приходила туда писать под диктовку мистера Йигера. Я была его секретаршей.
Вульф хмыкнул.
- Я этой комнаты не видел, но мистер Гудвин мне ее описал. Вы полагаете, там подходящая обстановка для служебной диктовки?
- Не я там была хозяйкой, чтобы решать - подходящая или нет. Если его устраивало, что ж, он был моим боссом.
Вульф посмотрел на меня, я поднял брови. Одна бровь означала - нет, один к одному. Обе - нет, пять к одному. Он снова занялся ею.
- Бели бы вы нашли нечто, указывающее на то, что комната принадлежала мистеру Йигеру, как вы поступили бы с этой вещью?
- Я бы ее забрала и унесла. - Так велел мистер Эйкен?
- Да.
- Зачем?
- На этот вопрос мистер Эйкен сможет ответить лучше.
- Но какие-то соображения у вас должны быть. Вы ведь не думаете, что с его стороны это только прихоть?
- Конечно, не думаю. Самое очевидное объяснение - он желает оградить репутацию "Континентальных пластмасс". Хватит и того, что убили руководящего вице-президента. Мистеру Эйкену не хотелось, чтобы стало известно, что тот был... устроил... что тот имел подобную комнату.
- Вы не знаете, как мистер Эйкен выяснил про мистера Йигера и его комнату?
- Знаю. Я сама ему рассказала.
- Когда?
- Около двух месяцев тому назад. Мистер Йигер дважды - нет, трижды - вызывал меня туда по вечерам для диктовки. Он объяснил, что ему лучше думается, лучше работается вне служебного кабинета. Я подумала, что с его стороны очень вульгарно, что ли, приглашать меня туда. Из-за этого мне было не по себе, и я решила, что должна хранить верность не мистеру Йигеру, а корпорации. Это она платит мне жалованье. Вот я и сообщила мистеру Эйкену.
- Что он сказал?
- Поблагодарил, что я ему рассказала.
- А что предпринял?
- Не знаю. Я не знаю, предпринял ли он что-нибудь вообще.
- Он поговорил об этом с мистером Йигером?
- Не знаю.
- Ерунда. Не можете не знать. Если поговорил, мистер Йигер вычислил бы, что это вы рассказали. Вы не заметили, наконец, перемены в отношении к себе мистера Йигера?
- Нет.
- Он не перестал вызывать вас туда для диктовки?
- Нет.
- Сколько раз вы бывали там за два месяца, после того как рассказали мистеру Эйкену?
- Дважды.
Вульф закрыл глаза и потер переносицу кончиком пальца. Десять секунд.
Глаза открылись.
- Когда мистер Эйкен попросил вас сходить туда нынче вечером?
- Сегодня во второй половине дня у себя в кабинете. Он спросил, у меня ли еще ключи, я ответила - да. Он спросил, не рассказывала ли я еще кому-нибудь об этой комнате, я ответила - нет. Он сказал, что я оказала бы корпорации большую услугу, если б согласилась туда сходить и убедиться в... ну, о чем я вам говорила.
- У вас есть хоть малейшие основания полагать, что мистер Эйкен там побывал?
Она широко раскрыла глаза:
- Нет, конечно.
Он покачал головой:
- Ошибаетесь, мисс Маги. В нерешенном вопросе не существует никаких "конечно". Я могу, если захочу, предположить, что вы были со мной совершенно искренни, но я могу и не...
В дверь позвонили. Я встал и вышел - под навесом крыльца стоял президент фирмы. Фонарь на крыльце расположен сбоку, так что на того, кто стоит перед дверью, свет падает под углом, и черты лица различить трудно, но серая фетровая шляпа и покрой серого пальто говорили сами за себя. Я открыл дверь и произнес:
- Мистер Эйкен? Входите.
Он не спешил.
- Меня ждут?
- Да, сэр. Мисс Маги находится у мистера Вульфа.
Он переступил порог, я принял у него пальто. Когда он снял шляпу, я его узнал: на той фотографии с банкета Национальной ассоциации производителей пластмасс, что я видел в кабинете у Лона Коэна, он сидит рядом с Томасом Дж.Йигером. У него было хорошо вылепленное, ухоженное лицо, а шевелюра хотя и седая, но без пролысин. Президент до кончиков ногтей. Его костюм стоил по меньшей мере раз в восемь дороже, чем у фальшивого Йигера. Когда я ввел его в кабинет, он сделал четыре шага, остановился и произнес:
- Добрый вечер, мисс Маги.
Затем обратился к Вульфу:
- Добрый вечер, сэр. Я Бенедикт Эйкен.
Она встала. Я было подумал, что из почтительности, но Вульф сказал Эйкену:
- Я сообщил мисс Маги, что сначала побеседую с вами с глазу на глаз.
Будьте любезны, мадам. Арчи, дверь.
- Минуточку, - голос Эйкена прозвучал не вызывающе, но твердо. - Я и сам хотел бы поговорить с мисс Маги.
- Не сомневаюсь. - Вульф выставил руку ладонью вперед. - Мастер Эйкен, то, что мисс Маги сообщила вам по телефону, было правдой, за исключением одной подробности, а именно, будто на нее напали. Я посадил в этой комнате своего человека на случай, если кто-нибудь придет. Пришла мисс Маги, и она...
- Почему вас интересует эта комната?
- Потому что она принадлежала Томасу Дж.Йигеру и он ею пользовался. Мой человек не нападал на мисс Маги, это она на него набросилась. Объясняя свое появление там, она сослалась на вас, так что мне хотелось бы услышать и ваше объяснение, чтобы сопоставить то и другое. Раз вам так хочется, она может остаться, но с условием, что будет хранить молчание. Если попробует заговорить, мистер Гудвин ее остановит.
Эйкен окинул меня оценивающим взглядом. Подошел к креслу, обитому красной кожей, не спеша сел, устроился поудобней, положив локти на ручки, и посмотрел на Вульфа:
- Почему вы считаете, что комната принадлежала мистеру Томасу Дж.Йигеру?
- Я не считаю, я знаю.
- Почему вас это интересует? На кого вы работаете?
- На себя. Я ни с кем не связан договоренностью, но располагаю в отношении убитого фактом, который мало кому известен. По закону я не обязан сообщать о нем в полицию и изучаю возможность извлечь из этого выгоду - не путем его сокрытия, но путем использования в собственных интересах. Как врачи, адвокаты, слесари-сантехники и многие другие, я получаю доход от нужд, несчастий и бед моих ближних. Никто не заставляет вас объяснять, почему вас это интересует, но я готов выслушать. Я вас сюда не вызывал.
Эйкен невесело улыбнулся.
- Мне не приходится жаловаться, - сказал он, - поскольку у вас все козыри. Я не ждал, что вы мне откроете, кто вас нанял, но чтобы никто - в это трудно поверить. Как вы выяснили про комнату?
Вульф покачал головой:
- Я не обязан, сэр, перед вами отчитываться. Но меня действительно никто не нанимал. Если бы я работал на клиента, то так бы и сказал, понятно, не называя имени.
- И как же вы намерены воспользоваться тем фактом, что вам известно про комнату?
- Не знаю. События покажут. Мой человек пока что там.
- Когда вы говорите об использовании этого вашего факта в собственных интересах, вы, конечно, имеете в виду, что вам кто-то заплатит?
- Безусловно.
- Прекрасно, - Эйкен сел поудобнее. - Вы хотите сопоставить мое объяснение и объяснение мисс Маги. Вам, конечно, известно, что Йигер был руководящим вице-президентом моей корпорации "Континентальные пластмассы".
Мисс Маги работала у него секретаршей. Как-то пару месяцев тому назад она пришла ко мне и рассказала о комнате, куда Йигер несколько раз ее вызывал, чтобы поработать вечером над деловыми бумагами. Она не могла пожаловаться на его поведение, но решила, что мне следует знать про комнату и про то, как она выдает характер Йигера и его склонности. Мисс Маги описала комнату, и я понял, что она поступила совершенно правильно. Проблема была явно непростая. Я попросил ее хранить молчание и не отказываться, если пригласят туда снова; мне требовалось время спокойно обдумать проблему.
- Вы с ним говорили?
- Нет. Не знаю, насколько хорошо вы себе представляете сложности управления огромной корпорацией, но основной вопрос заключался в том, что лучше - переговорить ли сначала с ним лично или сразу передать дело на обсуждение моему совету директоров. Я все еще колебался, когда вчера вечером стало известно, что он мертв, а тело его обнаружили в яме на улице перед тем самым домом. Меня, естественно, это потрясло - то, что его убили, это было... скажем, весьма прискорбно, но было бы много хуже, настоящая катастрофа, если б существование этой комнаты стало достоянием гласности. Поскольку тело нашли перед домом, то предположили бы, что его убило лицо, принимавшее участие в том, чем он там занимался; расследование, газетчики, неизбежный скандал - все это было бы просто чудовищно. Я собирался созвать чрезвычайное заседание совета, но решил ограничиться приватной беседой с тремя из моих директоров. Возможно, Йигер так тщательно скрывал существование этой комнаты, что его связь с ней останется нераскрытой. Я предложил попросить мисс Маги сходить туда и забрать все, что могло указывать на личность Йигера; мое предложение одобрили. Но там оказался ваш человек. - Он повернулся:
- Что в точности произошло, мисс Маги?
- Я вышла из лифта, а он меня уже ждал, - ответила она. - Боюсь, я потеряла голову. Я решила, что он сыщик, полицейский сыщик, попыталась вернуться в лифт, он меня схватил, я старалась вырваться, но не смогла. Он набросил на меня покрывало с постели и крепко связал, потом позвонил, и немного спустя явился вот этот мужчина, Арчи Гудвин. Он залез ко мне в сумочку, узнал мое имя и сказал, что они работают на Ниро Вульфа и знают, что это комната мистера Йигера, а раз уж они все равно знали, я решила лучше пойти с ним сюда, когда он попросил. Он не давал мне звонить, пока мы не пришли. Простите, мистер Эйкен, но что я еще могла поделать?
- Ничего. - Эйкен снова обратился к Вульфу:
- Вот почему меня это интересует. Вы не будете отрицать, что это законный интерес?
- Никоим образом. Законный и продиктованный необходимостью. Но также и безнадежный. Не можете же вы надеяться на то, что связь между мистером Йигером и этой комнатой так и останется скрытой от широкой публики.
- Я не надеюсь. Я действую. Не хотите рассказать, как вы о ней узнали?
- Нет.
- Я заплачу, и заплачу хорошо.
- Я не продаю информацию, мистер Эйкен. Я продаю услуги.
- Я их покупаю. Вы говорили, что не связаны договоренностью; теперь будете связаны. Я вас нанимаю.
- Что я должен сделать?
- Все, что понадобится для защиты репутации и интересов моей корпорации "Континентальные пластмассы". Я выступаю от ее лица.
Вульф покачал головой:
- Сомневаюсь, что это получится. Я бы не мог поручиться за сохранение в тайне связи между мистером Йигером и этой комнатой: ход событий может заставить подчиниться себе. Выход один - подчинить себе ход событий.
- Каким образом?
- Направляя его. С вашей стороны было бы несерьезно платить мне за неразглашение того, что я узнал об этой комнате, даже в том случае, если б я оказался ослом и взял деньги. В свое время полиция рано или поздно обязательно ее обнаружит. Единственный реальный способ защитить репутацию и интересы вашей корпорации - положить конец полицейскому дознанию, дав приемлемое объяснение убийству и обойдя при этом проблему комнаты.
Эйкен нахмурился:
- А если это будет невозможно?
- А если нет? Весьма вероятно, что убийца, кто бы он ни был, знал про эту комнату, ее обстановку и предназначение; но допустим на минутку, что это был оскорбленный муж, или отец, или брат, или вздыхатель. Личность убийцы вполне можно было бы установить, не раскрывая кое-каких деталей, в частности, где именно имел место разврат. Трудно, но осуществимо. Впрочем, строить догадки бессмысленно, пока не узнаем больше.
- Но если это все-таки окажется невозможным?
Вульф еле заметно пожал плечами:
- В таком случае вы выбросите деньги на ветер. Я достаточно себя уважаю, чтобы браться за невозможное. Хочу заметить, что не я вас понуждаю, а обстоятельства. Не я представляю для вас угрозу, а то, что в моем распоряжении имеется некий факт. Поэтому вы хотите меня нанять, и я готов пойти вам навстречу, но буду оказывать лишь те услуги, что совместимы с моим ремеслом и неподкупностью. Я не вправе исключать ни одной возможности, даже такой, что вы собственноручно убили Йигера.
Эйкен еще раз невесело улыбнулся:
- Я исключаю.

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- Естественно. - Вульф обратился ко мне:
- Арчи, пишущую машинку. В трех экземплярах.
Я повернулся вместе с креслом, вытащил машинку, заложил копирку и вставил листы:
- Готово, сэр.
- Через интервал, поля широкие. Число. От лица моей корпорации "Континентальные пластмассы" настоящим поручаю Ниро Вульфу расследовать обстоятельства смерти Томаса Дж.Йигера. Подразумевается, запятая, что Вульф приложит все усилия для защиты репутации и интересов указанной корпорации и сохранит в тайне такие факты и информацию, запятая, способные нанести ущерб доброму имени и престижу корпорации, запятая, если законный долг гражданина и работающего по лицензии частного сыщика не потребует от него их раскрытия, точка с запятой, при несоблюдении этого условия он теряет право на гонорар за оказанные услуги и возмещение необходимых расходов. Целью настоящего соглашения с Ниро Вульфом является недопущение, запятая, насколько это возможно, запятая, какого бы то ни было ущерба для корпорации вследствие особых обстоятельств смерти Йигера. Оставить место для подписи, ниже - Президент "Континентальных пластмасс".
Я напечатал все под его диктовку, вынул страницу, пробежал глазами, после чего вручил первый экземпляр Эйкену, второй и третий - Вульфу. Эйкен дважды перечитал соглашение и поднял глаза на Вульфа:
- Сумма вознаграждения не обозначена.
- Нет, сэр. Сейчас это невозможно. Она будет зависеть от содержания и объема проделанной мною работы. - Кто решает, честно ли вы соблюли поставленное условие?
- Здравый смысл и добросовестность, вместе взятые. Если их окажется недостаточно, что маловероятно, решать будет суд.
Эйкен еще раз проглядел соглашение, положил на столик сбоку, извлек из кармана ручку и подписал. Подписанный экземпляр я передал Вульфу, а второй вручил Эйкену. Он его сложил, спрятал в карман и спросил:
- Как и когда вы узнали об этой комнате?
Вульф покачал головой:
- Приступая к трудному заданию, я не начинаю с выбалтывания секретов, даже если меня просите об этом вы. - Он бросил взгляд на стенные часы, отодвинулся с креслом и встал:
- Первый час ночи. Я, разумеется, представлю вам отчет, но когда и какого содержания - это решу сам.
- Но это смешно! Вы же работаете на меня.
- Да, сэр. Но единственный показатель моей работы - ее результаты. Не исключено, что чем меньше вы будете посвящены в ее частности, тем лучше. - Он взял со стола подписанный экземпляр. - Хотите, чтобы я вам его вернул?
- Нет. Я хочу знать, как вы намерены действовать.
- Я и сам не знаю.
- Знаете. Вам рассказал про эту комнату один из моих директоров?
- Нет.
- Миссис Йигер?
- Нет.
- Так кто же?
Вульф гневно на него посмотрел:
- Черт возьми, сэр, прикажете выбросить это в корзину? Хотите вы или нет, чтобы работа была исполнена?
- Это не то, чего я хочу, а то, что мне навязали. У вас все козыри. - Он встал:
- Идемте, мисс Маги.

Глава 8

Спору нет, вчера я хорошо поработал. В девять утра отправился на поиски клиента, а к полуночи, всего через пятнадцать часов, мы заимели не только президента большой корпорации, но саму корпорацию. Чтобы получить гонорар, выражающийся пятизначным числом, оставалось всего лишь его заработать. Так что сперва нам...
Что сперва нам? Огромное наше преимущество заключалось в том, что мы знали - Йигер был убит в той комнате. Помимо нас этого, вероятно, не знал никто, кроме Пересов и самого убийцы. Нам также было известно, что в воскресенье вечером к Йигеру должна была прийти женщина - он приказал подать в полночь икру и фазана. Но пусть она и пришла, из этого вовсе не следует, что она его и убила; она могла застать его уже мертвым. Если браться за дело с этой стороны, в первую очередь предстояло составить полный список всех женщин, у которых имелись ключи. Это заняло бы около года. Затем нужно было установить, какая из них... Бред.
Из трех подходов к расследованию убийства - орудия, возможности и мотивы - выбирают тот, что всего вероятней обещает привести к истине.
Возможности я сразу отмел. Они имелись у всякого, у кого были ключи. Далее - орудия, а именно - револьвер, из которого можно прострелить череп. Его не нашли, так что здесь сперва требовалось составить полный список лиц, имевших ключи плюс доступ к револьверу, а уж потом... Орудия я тоже отмел.
Остались мотивы. Не имея личного опыта по части того, что происходит в приютах похоти, я не мог считаться экспертом в этой области, однако происходившее там, несомненно, было бы способно пробудить сильные чувства в любой посетительнице. Скажем, за пару последних лет там перебывали десять различных женщин. Положим, у каждой из них имеется трое из четверых - муж, отец, брат и, как выразился Вульф, вздыхатель: получаем кучу подозреваемых, причем все с основательными мотивами.
Раз орудия, возможности и мотивы отпали, остается одно - действовать наугад. Поймать кого-нибудь на вранье. Найти две детали, которые должны бы сочетаться, однако не сочетаются. Отыскать свидетеля или очевидца, например, жильца этого дома или квартала, кто видел, как через подвальную дверь дома 156 входили или выходили лица, по всей видимости, совершенно посторонние. Такой план мог бы дать результаты, если б имелось с пяток: хороших оперативников и много времени в запасе. Но служба расследования убийств могла в любую минуту выйти на дом, а выйдя, застать там Фреда Дэркина, а уж тут от нас полетят пух и перья и мы потеряем клиента, потому что он не сможет получить то, за что хотел платить деньги. Нет, этот план не годился. Нам нужен был либо гений, либо везение.
Ну, гений-то, положим, имелся, Ниро Вульф, но он, судя по всему, еще толком не вник. Спустившись из оранжереи в одиннадцать, он поставил в вазу у себя на столе ежедневный букет орхидей (на сей раз он выбрал Galanthe veitchi sandhurstiana), обогнул стол, уселся, бросил взгляд на настольный календарь и просмотрел утреннюю почту, состоявшую большей частью из рекламных проспектов и просьб о пожертвованиях. Затем посмотрел на меня.
- Что это за бумажка у меня на календаре? Пятнадцать миллионов шестьсот восемьдесят две тысячи двести тридцать пять долларов пятьдесят семь центов.
- Да, сэр. Я узнавал в банке. Это наличный резерв "Континентальных пластмасс", согласно официальному отчету, датированному тридцать первым января. Я подумал, может, вам будет интересно. Других дел у меня не было, а сидеть без дела я не люблю.
- Вздор.
- Да, сэр. Согласен.
- Ты обдумал положение?
- Обдумал. Баланс ни к черту. Вчера у нас временно образовался избыток клиентов. Целых два. На сегодня имеется один, но и это слишком много, потому что мы не способны выполнить его поручение. У меня всего одна идея, да и та бесполезна.
- Какая?
- Джулия Маги - врунья. Вы слышали описание этой комнаты, но не видели ее своими глазами. Человек, который ее оборудовал, именно Йигер, приглашал туда свою секретаршу не для диктовки. Спорю на что угодно. Даже если бы она ничего не соображала в сексе, он и то мог попытать удачи, а она не тупица. На взгляд сатира, у нее весьма недурные данные и возможности. Так что врет она, но нам от этого не легче. Однако она провела там с ним несколько ночей и вполне могла сделать то, что сделала, - заложить его: то ли потому, что ей надоели тамошние картинки, то ли потому, что хотела выслужиться перед президентом. Если говорить об убийстве, то это - очко в ее пользу. Зачем ей было его убивать, когда она его заложила? Не хотите ее расспросить?
- Нет. - Он набрал полную грудь воздуха и сделал выдох. - Дурака я свалял, что взялся за это дело. Нам остается только барахтаться в грязи. В самом крайнем случае, может быть, удастся найти того, по чьей милости мы попали в эту передрягу, хоть мы и пришли к заключению, что он не знал о смерти Йигера. Сколько времени у тебя это займет?
- Может - день, может - год.
Он скривился:
- Или можно нанести внезапный удар. Поставить Пересов перед фактом: мы убеждены, что именно они убили Йигера, так как он растлил их дочь.
Сказать им, что, если полиция разузнает про комнату и про то, как Йигер ее использовал, они, вероятно, обречены, что, кстати, соответствует истине.
Не могут же они рассчитывать оставаться там вечно. Предложить им много денег, двадцать, пятьдесят тысяч, неважно, возьмем из своего резерва наличности, чтобы они уехали куда-нибудь на другой конец света, пусть только оставят письменное признание, что убили Йигера после того, как дочь будет признавать, что домогательства увенчались успехом; можно будет даже намекнуть, что и домогательств-то никаких не было, а дочь все выдумала.
Признание оставить нам, а мы анонимно переправим его в полицию, когда они будут далеко и в безопасности. Про комнату ни слова. Разумеется, полиция ее обнаружит, но не будет никаких доказательств, что она имела отношение к Йигеру. Они догадаются, что она принадлежала ему, но доказать этого не сумеют и не обнародуют предположения, порочащего видного гражданина.
- Чудесно, - одобрил я, - вот только две маленькие неувязки.
Во-первых, поскольку дом принадлежал Йигеру, он будет фигурировать в описи его имущества. Во-вторых, они его не убивали. Но что нам стоит навести убийство на...
- Это твое личное мнение.
- Но чертовски обоснованное. Признаю, вы поступили галантно, превратив Марию в обманщицу вместо шлюхи, но еще лучше было бы...
Меня прервал звонок в дверь. Выйдя в прихожую, я увидел на крыльце то самое, что стоит перед моим мысленным взором, когда я говорю слово "болванка" применительно к женщине. Не к карге, не к уродине, а просто к женщине, которая в данном случае оказалась средних лет или постарше, и которую понадобилось бы полностью разобрать и оснастить заново, прежде чем пустить на показ. После такой операции осталось бы несколько ненужных деталей, например, второй подбородок. Прекрасно сшитый костюм и палантин из платиновой норки не спасали положения. Я открыл дверь и поздоровался.
- Ниро Вульф? - спросила она.
Я кивнул:
- Его дом.
- Я хочу с ним поговорить. Я Эллен Йигер. Миссис Томас Дж.Йигер.
Когда посетитель является с улицы, мне положено оставить его на улице и пойти доложить Вульфу. Так я и поступаю, но тут нас здорово приперло.
Мало того, что мы оказались в тупике, так я еще и не исключал, что у Вульфа хватит упрямства попробовать провернуть этот нелепый фокус с Пересами, если не отвлечь его на что-нибудь другое. Поэтому я пригласил ее в дом, провел в кабинет и представил их друг другу:
- Мистер Вульф - миссис Йигер. Миссис Томас Дж.Йигер.
Он сердито на меня посмотрел:
- Мне не сообщали, что у меня назначена встреча.
- Нет, сэр, не сообщали.
- Я не стала звонить, - заявила Эллен Йигер. - Дело не терпит.
Она подошла к креслу, обитому красной кожей, по-хозяйски в нем расположилась, положила сумочку на столик и уставилась на Вульфа своими проницательными маленькими глазками.
- Я хочу вас нанять для одного дела. - Она взяла сумку и вынула из нее чековую книжку. - Какой предварительный гонорар вас устроит?
Клиент номер четыре, не считая липового Йигера. Когда я выхожу на поиск клиентов, я своего добиваюсь. Она тем временем продолжала:
- Моего мужа убили, вам это известно. Я хочу, чтобы вы выяснили, кто его убил и что именно произошло, а затем уже я буду решать, что делать дальше. Он был человек больной - на сексуальной почве, я все про это знала. Долгие годы я об этом молчала, но я не допущу, чтобы это помешало мне...
Вульф ее оборвал, приказав:
- Замолчите!
Она, пораженная, замолчала.
- Я резок, - объяснил он, - потому что иначе нельзя. Вы не должны выбалтывать конфиденциальные сведения под впечатлением, что меня наняли.
Вы меня не нанимали и не сможете этого сделать - я уже имею поручение расследовать убийство вашего мужа.
- Ничего подобного, - заявила она.
- Вот как?
- Да. Вам поручено не допустить расследования, замолчать обстоятельства и защитить эту корпорацию, "Континентальные пластмассы".
Один из директоров все мне рассказал. Нынче утром было заседание Совета, Бенедикт Эйкен сообщил о предпринятых им шагах, и они их одобрили. Им наплевать, изловят убийцу или нет. Они не хотят, чтоб его поймали. У них на уме одна только корпорация. Я теперь сама стану владелицей пакета акций, но это неважно. Они не смогут мне запретить рассказать окружному прокурору об этой комнате, если я так решу.
- О какой комнате?
- Вам прекрасно известно, о какой. В том самом доме на Восемьдесят второй улице, куда вчера вечером отправилась Джулия Маги, и где вы ее сцапали и доставили сюда. Бенедикт Эйкен все рассказал Совету директоров, и один из них передал мне. - Она повернулась ко мне:
- Вы Арчи Гудвин? Я хочу видеть эту комнату. Когда вы меня отвезете? - И снова повернулась к Вульфу. Дурацкая это привычка - задавать вопрос и не дожидаться ответа, хотя для спрашивающего это не всегда плохо. Она открыла чековую книжку:
- Какой предварительный гонорар вас устроит?
Она действовала нахрапом, что правда, то правда, но дурой она не была и слов даром не тратила. Она даже не стала объяснять Вульфу, что, если он попытается сделать то, ради чего, как она считала, его нанимали, а именно - прикрыть расследование, она ему все испортит одним звонком в окружную прокуратуру, так что ему волей-неволей придется быть с ней заодно.
Он откинулся на спинку кресла и сцепил пальцы на гороподобном животе:
- Мадам, вас не правильно информировали. Арчи, дай бумагу, подписанную мистером Эйкеном, - пусть прочтет.
Я достал документ из шкафа и передал ей. Она вынула из сумочки очки, а прочитав, их сняла.
- Все так, как я и говорила, разве нет?
- Нет. Прочтите еще раз. Арчи, пишущую машинку. В трех экземплярах.
Я сел, вытащил машинку, заложил копирку и вставил листы.
- Через интервал, поля широкие. Число. Я, запятая, миссис Томас Дж.Йигер, запятая, настоящим поручаю Ниро Вульфу расследовать обстоятельства гибели моего покойного мужа. Настоящее поручение имеет своей целью обеспечить установление личности и разоблачение убийцы моего мужа, запятая, и Вульфу надлежит приложить все усилия для достижения этой цели. Если в ходе расследования его обязательства по настоящему поручению придут в противоречия с обязательствами по имеющемуся поручению от "Континентальных пластмасс", запятая, подразумевается, запятая, что он откажется от поручения "Континентальных пластмасс" и будет руководствоваться настоящим поручением. Одновременно подразумевается, запятая, что я не стану чинить препятствий выполнению Вульфом его обязательств перед "Континентальнымипластмассами",запятая, предварительно не поставив его в известность.
Он обратился к ней:
- Предварительного гонорара не требуется; мистер Эйкен тоже его не платил. Выставлю я вам счет или нет и на какую сумму, будет зависеть от обстоятельств. Я не рассчитываю получить солидное вознаграждение от двух разных клиентов за одни и те же услуги. И я не стану рассчитывать на какое бы то ни было вознаграждение от вас, если, к примеру, установлю, что вы сами убили своего мужа.
- В таком случае вы бы его и не получили. Было время, когда мне хотелось его убить, но давным-давно, когда дети еще были маленькие. - Она взяла у меня первый экземпляр и надела очки. - Формулировка неверна. Когда вы установите убийцу, вы сообщите мне, а уж я буду решать.
- Чепуха. Решать будет народ штата Нью-Йорк. В процессе установления его личности к нашему с вами обоюдному удовлетворению я неизбежно раздобуду улики, которые не имею права утаивать. Арчи, подай ей ручку.
- Я не стану это подписывать. Я обещала мужу никогда ничего не подписывать, не показав сначала ему.
Вульф вздернул уголок рта - у него это называется улыбкой. Он неизменно бывал доволен, когда находил подтверждение своей теории о неспособности женщин к тому, что он именует последовательностью умозаключений.
- В таком случае, - спросил он, - не переделать ли так, чтобы я его подписал? Сформулировав мои обязательства по настоящему поручению?
- Нет. - Она возвратила мне документы, один за подписью Эйкена, второй - оставшийся неподписанным. - Что толку подписывать? Важно, что делаешь, а не что подписываешь. Какой предварительный гонорар вас устроит?
Он только что говорил, что никакой. Теперь он сказал:
- Один доллар.
Судя по всему, она приняла ответ как должный. Она открыла сумочку, положила туда чековую книжку, вытащила кошелек, а из него - долларовую бумажку и поднялась, чтобы вручить ее Вульфу. Затем она повернулась ко мне:
- А сейчас я хочу видеть эту комнату.
- Не сейчас, - подчеркнуто возразил Вульф. - Сейчас у меня есть вопросы. Сядьте.
- Какие вопросы?
- Мне требуются сведения, все, что я смогу получить, и это займет какое-то время. Сядьте, пожалуйста.
- Какие вопросы?
- Самые разные. Вы сказали, что долгие годы знали о болезни мужа, о его мании на половой почве, поэтому логично заключить, что вы не пожалели сил, чтобы разузнать о его попытках ублажить снедавший его недуг. Мне нужны имена, числа, адреса, события, детали.
- У меня вы их не узнаете. - Она одернула на себе палантин. - Я давно махнула на все это рукой. Однажды, когда дети были маленькие, я спросила моего врача, нельзя ли с этим что-нибудь сделать, может, какая операция поможет, но по тому, что он мне объяснил, я поняла: муж на это не пойдет, а ничего другого в запасе у меня не было, так что не стоило огород городить. У одной моей знакомой муж пьяница, так это куда хуже...
В дверь позвонили. Я положил бумаги в ящик, вышел в прихожую, но не увидел на крыльце еще одного многообещающего клиента. Инспектор Кремер из отдела по расследованию убийств Западного управления бывал для нас кем угодно - противником, угрозой, нейтральным лицом, раз или два союзником, но клиентом - никогда, и весь его вид по ту сторону поляроидного стекла, разворот плотных плеч и выражение широкого круглого лица весьма красноречиво говорили, что он пришел отнюдь не внести предварительный гонорар. Я посадил дверь на цепочку, приоткрыл ее на два дюйма (столько позволяла цепочка) и произнес в щель:
- Привет. Двери не открываю, потому что мистер Вульф не один. Чем могу быть полезен?
- Ничем. Я знаю, что он не один - миссис Томас Дж.Йигер сидит у вас скоро как полчаса. Откройте.
- Устраивайтесь как дома, а я схожу узнаю, - с этими словами я закрыл дверь, вернулся в кабинет и сказал Вульфу:
- Портной. Говорит, его служащий с полчаса как принес костюм, и желает с вами об этом побеседовать.
Он поджал губы и хмуро взглянул на меня, на нее и снова на меня.
Всякий раз, как слуга закона появляется на нашем крыльце и требует, чтобы его впустили, первое поползновение Вульфа - послать меня сообщить, что он занят и просил не беспокоить, а если речь идет об инспекторе Кремере, то тем более. Но положение и без того было достаточно щекотливым. Если фараоны вышли на след к тому дому и застукали там Фреда Дэркина, нам предстояло бурное плаванье, и спокойней оно не станет, если вынудить Кремера ворваться к нам в дом с ордером в руках. Нужно было подумать и о миссис Йигер. Раз Кремер знал, что она пробыла здесь почти полчаса, яснее ясного, что за ней шел "хвост", и невредно было узнать - с какой целью.
Вульф обратился к ней:
- Инспектор полиции Кремер находится у дверей, он знает, что вы здесь.
- Он не знает этого, - решительно возразила она. - Откуда он может знать?
- Спросите его. Но логично предположить, что за вами шли по пятам. Вы находитесь под наблюдением.
- Они бы не посмели! Я? Не верю. Если только они...
Звонок зазвонил снова. Вульф повернулся ко мне и сказал:
- Ладно, Арчи.

Глава 9

Когда встречаются эти двое, Вульф и Кремер, я, понятно, отнюдь не выступаю незаинтересованным наблюдателем. Я не только принадлежу к одной из сторон и ее поддерживаю - не следует забывать и о той фундаментальной истине, что фараоны и частные сыщики всегда были и будут врагами. За спиной у нью-йоркского фараона - сила и волеизъявление восьми миллионов человек; за спиной у частного сыщика - только право на жизнь, свободу и поиски счастья, что, конечно, прекрасно, однако само по себе ничему помочь не может. Я хоть и заинтересованный, но наблюдатель, и одно из преимуществ моего положения - присутствовать при том, как Кремер входит в кабинет и впивается в Вульфа своими проницательными серыми глазами, а Вульф, чуть задрав голову влево, отвечает ему взглядом в упор. Кто нанесет первый удар и какой он будет - короткий прямой по корпусу, хук или свинг?
На сей раз я обманулся. Первая короткая схватка не состоялась - ей помешала миссис Йигер. Не успел Кремер переступить порог кабинета, как она на него набросилась:
- За мной что, по пятам ходят?
Кремер посмотрел на нее с высоты своего роста и вежливо ответил:
- Доброе утро, миссис Йигер. Надеюсь, вам не причинили беспокойства.
Пока убийца разгуливает на воле, мы не хотим рисковать. Для вашей защиты мы сочли целесообразным...
- Не нужна мне никакая защита, и я ее не желаю! - Когда она закидывала голову, складка между двумя подбородками становилась не такой заметной. - Вы выследили меня до этого дома?
- Не я. Один из моих людей. Мы...
- Где он? Я хочу его видеть. Пригласите его сюда. Я заявляю вам и заявлю ему - я не позволю, чтобы за мной следили. Для моей защиты? - Она фыркнула. - Лучше бы защитили моего мужа. Его убивают на улице, швыряют в яму, а вы даже тела найти не сумели. Дождались, что его нашел какой-то мальчонка. Где этот ваш человек?
- Он всего лишь исполнял приказ, - в голосе Кремера появились резкие нотки. - Он шел за вами до этого дома, а вам, может, и в самом деле требуется защита. Защищать приходится не только от актов насилия, но и от других вещей, например, от ошибок. Может, ошибкой был ваш приход сюда. Если же вы пришли рассказать Ниро Вульфу то, чего не рассказали нам - про вашего мужа, что связано или могло быть связано с его смертью, - вы сделали самую настоящую ошибку. Вот почему я хочу знать, что вы сказали ему, а он вам. Дословно. Вы провели здесь почти полчаса.
На какой-то миг я подумал, что она сейчас расколется, да она и хотела расколоться. Я полагаю, ей пришло в голову, что самый простой и быстрый способ увидеть ту комнату на Восемьдесят второй улице - это рассказать о ней Кремеру, и она вполне могла на это пойти, если б не услышала за спиной голос Вульфа:
- Если пожелаете, мадам, я верну предварительный гонорар.
- Ой, - сказала она, не поворачиваясь, и объяснила Кремеру:
- Я наняла его, чтобы он кое-что сделал.
- Что именно?
- Выяснил, кто убил моего мужа. Его тело и то не вы нашли, а теперь ходите за мной по пятам, будто вам больше нечем заняться, и городите чушь про какую-то защиту, хотя защищать меня не от кого и не от чего. Если б мне понадобилось что-то кому-то рассказать, я бы рассказала ему, а не вам.
- Она пошла прямо на Кремера. - Дайте пройти: я намерена поговорить с этим человеком.
- Вы совершаете ошибку, миссис Йигер. Я хочу знать, о чем вы рассказали Вульфу.
- У него и спрашивайте. - Видя, что Кремер стоит как вкопанный, она его обошла и направилась в прихожую. Я проводил ее до дверей. Когда я взялся за ручку, она подошла вплотную и, вытянув шею, прошептала мне на ухо:
- Когда покажете эту комнату?
- Как только подвернется возможность, - шепнул я в ответ. Я бы с удовольствием постоял в прихожей и посмотрел, как она примется за поиски "хвоста", но, если Кремер спросит Вульфа: "Когда вы заняли комнату на Восемьдесят второй?", - я хотел бы при этом присутствовать; я закрыл дверь и вернулся в кабинет.
Но Кремер ничего не спрашивал. Он сидел в красном кожаном кресле, и Вульф говорил ему:
- ...А это спорно. Я не обязан отчитываться перед вами за то, что принял предварительный гонорар, если вы не выдвинете против меня обвинения, что я мешаю вам исполнять ваши служебные обязанности, и сумеете это обосновать.
- Если б не мог обосновать, - ответил Кремер, - я бы к вам не пришел.
Меня привело сюда не одно сообщение, что миссис Йигер у вас. Хватило бы и того доказательства, что вы встряли в расследование убийства, но это не все. Я предлагаю вам сотрудничество с нами, поставив прямой вопрос: что вы узнали о Йигере такого, что могло бы помочь в установлении личности убийцы?
Итак, он знал про комнату, и мы приперты к стене. Я подошел к своему столу и уселся. Предстояли неприятности; для Вульфа лучше всего, вероятно, было выложить все начистоту и поставить крест на клиентах.
Он не сделал ни того, ни другого. Он гнул свою линию. Покачав головой, он возразил:
- Вы же не тупица. Представим на минуту - мне конфиденциально сообщили, что определенное лицо задолжало Йигеру большую сумму, и Йигер торопит с уплатой долга. Возможно, это и помогло бы установить убийцу, но я не обязан передавать вам эти сведения, если мне не докажут, что они и в самом деле помогут. Вопрос ваш достаточно прямой, но он неуместен, и вы это знаете.
- Значит, вы признаете, что располагаете информацией?
- Ничего я не признаю. Если у меня и вправду есть информация, ответственность за решение, имею ли я право ее утаить, лежит на мне - как и риск.
- Какой там в задницу риск! Кому другому, а только не вам, везунчику чертову, толковать о риске. Попробую задать другой вопрос, поконкретней и, может, не такой уж неуместный. Почему Гудвин звонил Лону Коэну в "Газетт" в пять вечера в понедельник и просил данные по Йигеру за два часа до того, как нашли тело Йигера?
Я постарался и глазом не моргнуть; судя по всему, мне это удалось, а то бы Кремер прочитал у меня на лице облегчение - глаз у него наметанный, а опыт большой. Но про себя я смеялся. Они не обнаружили комнату - просто настучал какой-то подонок из "Газетт", и они решили на этом сыграть.
Вульф проворчал:
- Действительно конкретный вопрос.
- Верно. А теперь и ответьте конкретно. На моей памяти вы частенько влезали в расследование убийств, нас этим не удивишь, но, клянусь небом, чтобы еще и опередить находку тела - такое с вами впервые. Откуда вы знали, что он уже мертв?
- Я не знал. Не знал и мистер Гудвин. - Вульф выставил руку ладонью вперед. - Мистер Кремер, я не за всякую работу берусь, но уж если берусь, то чтобы заработать, и тут, бывает, приходится сознательно идти на риск.
Сейчас я рискую. Действительно, некто - назовем его Икс - произнес в этой комнате в понедельник нечто такое, что заставило мистера Гудвина позвонить мистеру Коэну и попросить данные о Томасе Дж.Йигере. Но, во-первых, сказанное Иксом никоим образом не указывало на то, что он знал о смерти Йигера, и мы считаем, что он о ней и не знал. Во-вторых, сказанное им никоим образом не подразумевало, что Йигеру грозит опасность, что кто-то намерен его убить. В-третьих, все сказанное Иксом - не правда. Мы выяснили, что каждое его слово - ложь с начала и до конца. А поскольку наши выводы о том, что он не знал о смерти Йигера и по этой причине не мог быть убийцей, имеют под собой твердое основание, я имею право не разглашать его лживые заявления, по крайней мере сейчас. Мне нечего вам сообщить.
- Кто этот Икс?
- Не знаю.
- Так я и поверил. Это миссис Йигер?
- Нет. Я не назвал бы вам его имени, даже если б и знал, но я не знаю.
Кремер подался вперед:
- Значит, сознательно идете на риск? Имеете право? Черта с два.
Слишком часто на моей памяти...
Зазвонил телефон, я развернулся в кресле и поднял трубку:
- Контора мистера Вуль...
- Арчи, еще улов.
Я вцепился в трубку мертвой хваткой и прижал ее к уху. Фред не унимался:
- Это ты. Арчи?
- Конечно. Я сейчас занят. - Если я велю ему подождать и побегу к аппарату на кухню, Кремер подойдет к моему столу и возьмет трубку.
- Я говорю, еще один улов. Тоже женщина.
- Не уверен, мистер Герсон, что вы поступили разумно. Вас могут ожидать серьезные неприятности.
- Ага! Ты не один?
- Конечно. - Фред у нас парень сообразительный, просто до него не сразу доходит. - Боюсь, мне придется приехать, но не знаю, когда смогу. Не вешайте трубку. - Я накрыл ладонью мембрану и обратился к Вульфу:
- Этот кретин Герсон отыскал свои облигации, но запер в конторе двух служащих. За это ему, может, придется выложить больше, чем стоят все облигации. Он просит приехать, и ехать, конечно, надо, но...
Вульф проворчал:
- Раз надо, так надо. А то этот дурак еще дров наломает. От него, если понадобится, и позвонишь мистеру Паркеру.
Я убрал ладонь и сказал в трубку:
- Хорошо, мистер Герсон, выезжаю. Не выпускайте их до меня.
Повесив трубку, я вышел.
У тротуара перед домом стояла машина Кремера. Я помахал водителю, Джимми Берку, и пошел на восток. Никаких причин думать, будто Кремер приставил ко мне "хвост", у меня не было, но я хотел быть на сто процентов уверенным, что не приведу на Восемьдесят вторую улицу всю городскую полицию. На Девятое авеню я поймал такси и велел шоферу ехать, как укажу.
Мы свернули направо на Тридцать четвертую улицу, снова направо на Одиннадцатую авеню, еще раз направо на Пятьдесят шестую улицу, а затем налево на Десятую авеню. Я уже понял, что "хвоста" нет, но на всякий случай поглядывал через заднее стекло, пока мы добирались до угла Бродвея и Восемьдесят второй. Оттуда я пошел пешком.
Яму как раз засыпали. Людей в форме не было видно, не заметил я и никаких подозрительных типов, которые могли оказаться сотрудниками Западного управления или окружной прокуратуры. У дома 156 я свернул к подвальному входу и открыл дверь ключом Мег Дункан; в прихожей у меня не было впечатления, что за мной наблюдают, но когда я подошел к лифту, в кухонных дверях появился Цезарь Перес.
- А, это вы, - сказал он и, обернувшись, объяснил:
- Это мистер Гудвин.
Его жена вышла из кухни и сообщила:
- Там наверху женщина.
Я кивнул:
- Из-за нее я и приехал. Вы ее видели раньше?
- Нет. - Она взглянула на мужа:
- Цезарь, нужно ему сказать.

Предыдущая страница 5 Следущая страница


Слишком много клиентов 6

- Не знаю, - Перес развел руками. - Тебе виднее, Фелита. Если считаешь, что нужно, значит, нужно.
Она посмотрела на меня своими черными глазами.
- Если вы человек нечестный, да поможет нам Господь. Идите сюда, - пригласила она.
Я не колебался. Насколько я понял по голосу Фреда в трубке, новых царапин у него не появилось, а у этой пары могли быть интересные новости.
Я вошел в кухню. Миссис Перес, подойдя к столу, взяла и подала мне визитную карточку:
- Этот человек приходил нынче утром.
На карточке было выгравировано "Джон Мортон Сеймур"; в одном уголке стояло "Дипломированный адвокат", в другом был указан адрес где-то в центре города.
- Ну и что? - спросил я.
- Он принес это, - ответила она, взяла со стола конверт и протянула мне. - Поглядите.
Опечатанный конверт был вскрыт. Я извлек бумагу с синим исподом, как положено для юридических документов, и развернул ее. Не нужно было читать все подряд, чтобы понять, о чем идет речь. Это была дарственная, подписанная Дж.Йигером и должным образом засвидетельствованная, согласно которой определенное имущество, а именно дом номер 156 по Западной Восемьдесят второй улице, округ Манхэттен, город Нью-Йорк, и принадлежащий к дому участок земли передавались в собственность Цезаря и Фелиты Пересов.
Первый и самый интересный вопрос: давно ли они узнали о дарственной?
- Он принес и отдал нам, - объяснила она. - Сказал, что мистер Йигер велел, если умрет, передать в сорок восемь часов, как умрет. Он сказал, что поможет нам с разными формальностями и не возьмет денег. Теперь вот что мы собираемся сделать. Мы собирались уехать сегодня вечером.
Куда-нибудь уехать и не вернуться. Но мы сейчас спорим, мы ругаемся. Мой муж и дочь думают остаться, а я думаю, нам нужно уехать. Первый раз в жизни мы не просто ругаемся, мы много ругаемся, поэтому я вам рассказываю.
Цезарь прищурил глаз.
- Что он вчера говорит, ваш мистер Вульф, - сказал он. - Он говорит, когда они узнают - дом принадлежал мистеру Йигеру, они придут сюда, и нам будет очень плохо, поэтому мы решаем уехать нынче вечером. Но этот мистер Сеймур, что был сегодня, он говорит, мистер Йигер так составил бумагу, чтобы никто не узнал, что это его дом, и мы никому не должны говорить, что он был хозяином. Вот и я говорю, теперь мы можем остаться. Теперь это наш дом, мы можем вывезти сверху, что нам не нужно, и сделать ее нашей комнатой. Если будет для нас большая, можно перегородить. А кухня и ванная там очень красивые. Жена соображает лучше меня почти всегда, но в этот раз я говорю, что не понимаю зачем. Зачем нам куда-то бежать из нашего собственного дома?
- Ну, - заметил я, вложив дарственную обратно в конверт и бросив его на стол. - Когда мистер Вульф вчера говорил, что вы окажетесь в переделке, если станет известно, что дом принадлежал Йигеру, вы-то знали, что полиция об этом не узнает, так почему не сказали ему об этом прямо.
- Вы не слушаете, - возразила миссис Перес. - Этот мистер Сеймур, он приходил не вчера, он пришел нынче утром. Вы не слушаете.
- Еще как слушаю. Но Йигер давно рассказал вам про эту дарственную.
Вы знали, что после его смерти дом отойдет вам.
Ее черные глаза вспыхнули.
- Если вы слушаете, то мы, по-вашему, врем? Когда говорим, что собирались уехать? Когда говорим, что пришел этот мистер Сеймур со своей бумагой и теперь мы ругаемся?
Я кивнул.
- Я вас слышал. Библия у вас есть?
- Конечно.
- Принесите.
Она вышла из кухни, но не в прихожую, а через другую дверь и тут же вернулась с толстым томиком в твердом переплете коричневой кожи. Эта книга мало напоминала те Библии, что я видел. Я открыл ее, чтобы проверить, но она была на испанском. Взяв Библию, я велел им положить на нее левую руку, а правую поднять, что они и сделали.
- Повторяйте за мной: клянусь на этой Библии... что мне не было известно о том... что мистер Йигер завещает нам этот дом... или собирался завещать... до того, как мистер Сеймур сообщил нам об этом нынче утром.
Я положил Библию на стол.
- Хорошо. Раз мистер Сеймур утверждает, что может обставить дело, чтобы никто не узнал, кому принадлежал этот дом, он, вероятно, так и сделает. Но немало людей уже знают об этом, в том числе и я, так что советую вам оставить в комнате все как есть вплоть до последней мелочи, хотя теперь вы в ней хозяева. Советую вам также оставаться на месте. Не стану говорить, кто из вас решил правильней, но удрать сейчас - хуже не придумаешь. Йигера прикончили в этой комнате, и вы вынесли тело. Если вы удерете, мистер Вульф, чего доброго, еще решит, что о вас следует заявить в полицию, и они до вас мигом доберутся, а тогда уж от клятв на Библии будет мало пользы.
- Им до нас не добраться, - сказала миссис Перес.
- Не нужно себя обманывать. Люди поумнее вас тоже считали, что смогут уехать туда, где их никто не разыщет, да не получилось. Так что выкиньте это из головы. Мне нужно подняться наверх поговорить с женщиной.
Поздравляю с переходом дома в вашу полную собственность. Пусть полиция никогда не переступит его порога!
Я собрался идти, но она меня остановила, сказав:
- Бели мы уедем, мы сначала вам скажем.
- Мы не уезжаем, - произнес Перес. - Мы граждане Соединенных Штатов Америки.
- Так держать, - заявил я, вышел в прихожую и вызвал лифт. Он спустился, я вошел и поднялся.
Приют похоти определенно оказывал свое действие. Выйдя из лифта и убедившись, что все спокойно и Фреду не пришлось снова прибегать к покрывалу, я позволил глазам разбежаться. Комната, несомненно, брала за живое. С познавательной точки зрения было бы любопытно пожить в ней и выяснить, сколько времени понадобится, чтобы привыкнуть к окружению, особенно к двум картинкам напротив...
Но я был на работе. Фред с бокалом шампанского сидел, развалившись, в кресле, обитом желтым шелком, а напротив, тоже с бокалом шампанского, пребывала на кушетке некая дамочка, гармонировавшая с окружением куда лучше Мег Дункан или Джулии Маги, хотя те, понятно, на кушетках не возлежали. Эта была довольно миниатюрной, сплошные изгибы, но не напоказ, а изгиб полных губ широкого, однако пропорционального рта надолго приковывал взгляд. Я подошел, она протянула руку.
- Я вас знаю, - заявила она. - Видела в ресторане "Фламинго". Один мой знакомый страшно взбеленился, когда я захотела с вами потанцевать.
Когда я узнала от Фреда, что вы должны прийти, пришлось даже сесть, так голова закружилась. Вы сказочно танцуете.
Я пожал ее руку. За время прошлых расследований мне пришлось обменяться рукопожатиями с пятью разными убийцами, так что я решил - ничего страшного, если она вдруг окажется из той же компании.
- Запишу на память, - ответил я. - Если когда-нибудь доведется быть вашим партнером, постараюсь не отдавить вам ног. Я, кстати, не помешал?
Может, вы с Фредом старые приятели?
- Что вы, первый раз видим друг друга. Просто смешно обращаться к мужчине "мистер", распивая с ним шампанское. Это была моя идея.
- Она сама сунула бутылку в морозильник, - пояснил Фред, - и сама ее открыла, так не пропадать же добру! Вообще-то я не великий любитель шампанского, ты же знаешь.
- Не нужно извинений. Если она зовет тебя Фредом, как зовешь ее ты?
- А никак. Она велела звать себя Ди. Я просто тебя дожидался.
На кушетке в полуметре от нее лежала кожаная сумочка в форме коробка.
Я стоял довольно близко, так что оставалось лишь наклониться и протянуть руку. Она попыталась перехватить, но не успела. Я завладел сумочкой, отошел на шаг и открыл ее. Она всего лишь сказала:
- Не очень-то мило, правда?
- Я милый, только когда танцую.
Я сел на противоположный конец кушетки и стал вытаскивать содержимое вещь за вещью, раскладывая рядом с собой. Имя оказалось только на распечатанном письме и водительских правах. Письмо было адресовано миссис Остин Хаф, Нью-Йорк-14, Райская улица, дом 64. Права были выданы Дине Хаф, проживающей по тому же адресу, тридцати лет, ростом пять футов два дюйма, белой, волосы каштановые, глаза карие. Я сложил все назад в сумочку, закрыл ее и положил к ней поближе.
- Револьвер я оставила дома, - заявила она и отпила шампанского.
- И правильно сделали. Мне только хотелось узнать, как будет полная форма от Ди. Возможно, я смогу избавить вас от мелких неприятностей, миссис Хаф. Ниро Вульф желает побеседовать с каждым, кто появляется в этой комнате и имеет ключи от входной двери внизу и от лифта - кстати, я оставил их в вашей сумочке, - но если мы поедем к нему прямо сейчас, то застанем его за ленчем и вам придется ждать. Так почему бы нам не побеседовать здесь, пока вы допиваете шампанское?
- Вам налить? Бутылка в холодильнике.
- Спасибо, нет, - я сел на кушетку в четырех футах и повернулся к ней лицом. - Не думаю, чтобы вы явились сюда выпить шампанского. Или я ошибаюсь?
- Нет, не ошибаетесь. Я пришла за зонтиком.
- Желтый с красной пластмассовой ручкой?
- Нет, серый с черной ручкой.
- Он там в ящике, но пока вам придется без него обойтись. Если полиция заинтересуется этой комнатой - а такое может случиться, - им не понравится, если что-то забрали. Как он тут оказался?
- Подождите. - Она скользнула с кушетки и встала на ноги. - Вам принести?
- Нет. Спасибо.
- А вам, Фред?
- Нет, хватит и одного бокала этого пойла.
Она вышла на кухню. Я спросил Фреда:
- Она пыталась тебя подкупить или уговорить?
Он мотнул головой:
- Ничего она не пыталась. Она окинула меня взглядом, поняла, что я раза в два ее больше, и только сказала. "По-моему, мы незнакомы? Как вас звать?" Чертовски осторожная дамочка, если хочешь знать мое мнение.
Знаешь, о чем она спросила, когда мы разговорились? Она спросила, как я думаю, не подойдет ли эта комната для проведения встреч Ассоциации учителей и родителей? Честное слово, будь я женщиной, имей ключи от комнаты и застань тут незнакомого Мужика...
Миссис Хаф появилась с полным бокалом в руке. Не пролив ни капли, она подошла к кушетке, села на прежнее место и подняла бокал.
- За веру, надежду и милосердие, - изрекла она, пригубила, сменила положение ног и добавила:
- В пятницу две недели тому назад. Тогда шел дождь. Том Йигер сказал, что знает одно местечко, которое ни на что не похоже и его стоит поглядеть, дал ключи и объяснил, как попасть. Я пришла и все это увидела. - Она повела рукой. - Ничего не скажешь, действительно ни на что не похоже. Но тут, кроме него, больше никого не было, а его авансы пришлись мне не по вкусу. Вообще-то он на меня не набрасывался, о мертвых - только хорошее, однако удерживать его в рамках было довольно трудно, так что я была рада убраться восвояси, оставив зонтик, но зато сохранив все прочее.
Она приложилась к бокалу.
- А потом я прочитала о его смерти, и что тело нашли в яме на улице, на этой улице, ну, можете сами представить. Я не боялась, что меня станут подозревать в причастности к его смерти, дело не в этом, но я понимала, что они большие мастаки отыскивать по вещам их владельцев. Если б меня нашли по зонтику, а газеты еще расписали эту комнату, мой муж, друзья, да просто знакомые... - Она сделала выразительный жест. - А если еще и скандал, так муж, чего доброго, еще и работы лишится. Но вчерашние газеты про это место не обмолвились, а когда и сегодняшние тоже, тут я подумала, что они о нем, вероятно, не знают, и решила прийти посмотреть - вдруг удастся забрать зонтик. И вот я здесь.
Она приложилась еще раз.
- А вы заявляете, что я не могу его взять, и заводите разговор, чтобы мне пойти к Ниро Вульфу. Было бы любопытно поглядеть на Ниро Вульфа, я не против, но мне нужен зонтик. Я кое-что придумала. Вы говорите, он тут в ящике?
- Верно.
- Тогда вы сами его возьмите, а вечером поведете меня во "Фламинго", и мы потанцуем. Не просто танец-другой, а до самого закрытия, тогда, может, вы надумаете мне его отдать. Мое предложение может показаться нахальным, но это совсем не так, я просто надеюсь, вдруг вы надумаете, а попробовать - большой беды не будет, да и в любом случае зонтик-то останется у вас.
- Ага. - Изгиб губ и впрямь приковывал взгляд. - А здесь его не будет. Польщен вашим приглашением, миссис Хаф, но вечером у меня работа.
Кстати, о работе - почему ваш муж должен ее лишиться? Он что, служит в "Континентальных пластмассах"?
- Нет. Он доцент Нью-Йоркского университета. Жена члена кафедры, втянутая в такую историю...
У меня в голове замкнулась цепочка. Интуиция была ни при чем, про нее никогда не знаешь, откуда она берется; а вот слово "доцент" заставило навострить уши.
- По какой он части? - спросил я.
- По английской литературе. - Она отпила. - Не уходите от темы. Мы можем отправиться во "Фламинго" и завтра. Если я вам не понравлюсь, вы ничем не рискуете - потеряете несколько часов, но зонтик останется у вас.
- Она глянула на наручные часы. - Около половины второго. Вы успели перекусить?
- Нет.
- Пригласите меня на ленч, может быть, немножко оттаете.
Я слушал ее вполуха. Преподаватель литературы. "Чем выше ум, тем тень длиннее ляжет, отброшенная им на дольний мир". Роберт Браунинг. Я был готов поставить десять против одного, как последний простофиля. У сыщика не меньше прав уповать на лучшее, чем у любого другого.
Я встал.
- Миссис Хаф, у меня начинают сдавать нервы. Было бы совсем нетрудно называть вас Ди. Я давно не встречал женщины вроде вас, которую так хотелось бы пригласить на ленч или на танцы, я с наслаждением оттаял бы с вами душой, но мне нужно идти. Ниро Вульф, конечно, захочет с вами встретиться, но это может и подождать. Всего лишь один вопрос: где вы были в воскресенье после семи вечера?
- Нет, - она широко раскрыла глаза, - не может быть, чтоб вы это серьезно.
- Увы, это так. Если желаете опять сами с собой посоветоваться, я подожду, пока вы сходите еще раз наполнить бокал.
- А ведь вы и вправду не шутите. - Она, не торопясь, допила шампанское. - На кухню я ходила не сама с собой советоваться. В воскресенье вечером я была дома, вместе с мужем. После семи? В самом начале седьмого мы отправились в Гринвич-Виллидж пообедать в ресторане, вернулись после восьми - около половины девятого. Муж возился с какими-то работами, я читала и смотрела телевизор, пошла спать около полуночи и всю ночь провела в постели, честное слово. Я редко встаю посреди ночи, чтобы выйти пристрелить мужчину и спустить его труп в яму.
- Правильно делаете, - согласился я. - Значит, мистеру Вульфу не нужно будет спрашивать вас об этом. Надеюсь, ваш телефон указан в телефонной книге? - Я обратился к Фреду:
- Не позволяй ей выговорить у тебя зонтик. Как тут с обслугой? Нормально?
- Не жалуюсь. Скоро буду совсем как дома. Долго еще?
- День - неделю - год. Когда еще тебе было так сладко?
- Хм. Ее оставляешь здесь?
- Ага, пусть прикончит бутылку. У меня задание.
Когда я двинулся к лифту, Дина Хаф поднялась с кушетки и направилась в кухню. Лифт поднялся, я пошел, а она так и не появилась. Внизу мистер и миссис Перес все еще сидели на кухне; я заглянул к ним, предупредил, что единственная надежда для них не попасть в переделку - затаиться, и был таков. На углу Восемьдесят второй и Колумба находилась аптека-закусочная, где можно было перехватить стакан молока, но я не стал задерживаться. Мне предстояла встреча с преподавателем английской литературы, о чем тот и не подозревал.

Глава 10

Я ушел из квартиры в 13:40. Через четыре с половиной часа, в 18:10, я сказал Остину Хафу:
- Сами, черт возьми, понимаете, что не выйдет. Идемте!
За четыре с половиной часа я многое сделал. Я уяснил, что в большом университете масса народу знает, где должен быть доцент или где можно его найти, но никто не знает, где он находится. Два раза меня в коридорах чуть не смела толпа студентов; первый раз я спасся, нырнув в нишу, второй - уцепившись за стену. Я два часа проторчал в приемной, изучая в научном журнале статью под названием "Японские эксперименты в области среднего образования". Пятнадцать минут пропотел в телефонной будке, докладывая Вульфу о новостях, в том числе о том, что Цезарь и Фелита Перес стали владельцами дома. Выкроив время, я разыскал там же, в университете, закусочную и подкрепился бутербродом с солониной (съедобно), куском вишневого пирога (недурен) и двумя стаканами молока. В холле меня остановили три студентки, одна красивая как картинка (никакого отношения к картинкам на верхнем этаже дома Пересов), и попросили автограф. Верно, приняли меня то ли за сэра Лоуренса Оливье, то ли за Нельсона Рокфеллера.
Остина Хафа я так и не нашел, решил наконец, что это безнадежное дело, и отправился пешком к дому 64 по Райской улице. Звонить я не стал - могла ответить жена, а спрашивать у нее, дома ли муж, было бы нетактично.
Главное, мне нужно было на него посмотреть. Итак, я туда отправился, нажал в подъезде кнопку под фамилией Хаф, открыл дверь, когда щелкнул замок, вошел, поднялся на два пролета, прошел по коридору к двери, которая открылась мне навстречу, и увидел его собственной персоной.
Он замер, вытаращив на меня глаза. Рот у него открылся и закрылся.
- Всяк грех глаголет, но убийство вопиет, - произнес я, не вызывающе, а просто чтоб приступить к разговору.
- Господи, как вы умудрились... - сказал он.
- Неважно как, - ответил я. - Мы снова встретились, а это главное.
Ваша жена дома?
- Нет. При чем тут жена?
- "При чем" тоже неважно, раз ее нет. С большим удовольствием поболтал бы с вами, но, как вы справедливо заметили в понедельник, мистер Вульф спускается из оранжереи в шесть и сейчас ожидает вас у себя в кабинете. Пойдемте.
Он постоял в нерешительности - и принял решение.
- Не понимаю, о чем вы. Ничего я не замечал в понедельник. Я вас вижу впервые в жизни. Кто вы такой?
- Томас Дж.Йигер. Его дух. Не будьте дураком, не воображайте, что весь вопрос только в том, кому из нас двоих поверят. Удрать в кусты не выйдет. Сами, черт возьми, понимаете, что не выйдет. Идемте!
- Еще поглядим, выйдет или нет. Уберите ногу - я закрываю дверь.
Тянуть дальше не имело смысла.
- Хорошо, - сказал я, - отвечу на вопрос, который вы не закончили. Я сегодня говорил с вашей женой. Ваше имя и адрес я прочитал на конверте, который был у нее в сумочке.
- Не верю, все это ложь.
- В сумочке были и ее водительские права. Дина Хаф, родилась третьего апреля тридцатого года, белая, волосы каштановые, глаза карие. Она любит шампанское. Слегка наклоняет голову вправо, когда...
- Где вы ее видели?
- Тоже неважно. Больше ничего не скажу. Я обещал мистеру Вульфу доставить вас к шести, сейчас уже четверть седьмого, так что если хотите...
- Жена там?
- В настоящее время нет. Объясняю, мистер Йигер - простите, мистер Хаф, - если не хотите светопреставления, берите меня за руку и скорее за мной.
- Где моя жена?
- Спросите мистера Вульфа.
Он шагнул, я отступил в сторону, чтоб он не сшиб меня с ног. Он захлопнул дверь, подергал ее - убедиться, что замок защелкнулся, и направился к лестнице, я - за ним. Спускаясь следом, я спросил, в какой стороне мы быстрее поймаем такси, он не стал отвечать. Я бы пошел на улицу Христофора, но он свернул на углу в сторону Седьмой авеню - и оказался прав. Мы поймали машину за три минуты, хотя в этот час суток такси были нарасхват. В пути он молчал. Был риск - один к десяти, - что Кремер поставил человека следить за нашим старым каменным особняком, однако его филеру внешность Хафа ровным счетом ничего не скажет, а пробираться с черного хода со стороны Тридцать четвертой улицы было хлопотно, поэтому мы подкатили прямо к парадному. Поднявшись по ступенькам и обнаружив, что дверь на цепочке, я позвонил Фрицу, и он нас впустил.
Вульф сидел за своим столом, сосредоточившись над кроссвордом в "Обсервер", и не удостоил нас даже взглядом. Я молча усадил Хафа в красное кресло, а сам сел в свое. Когда великий ум бьется над решением серьезной проблемы, лучше не мешать. Секунд через двадцать он пробормотал:
- Будь оно проклято? - бросил карандаш на стол, повернулся, уставился на нашего гостя и проворчал:
- Итак, мистер Гудвин вас раскопал. Что скажете в свое оправдание?
- Где моя жена? - выпалил Хаф вопрос, который все это время вертелся у него на кончике языка.
- Минуточку, - вмешался я. - Я сообщил ему, что сегодня разговаривал с его женой и узнал его имя и адрес, ознакомившись с содержимым ее сумочки. Больше ничего.
- Где она? - потребовал Хаф.
Вульф смерил его долгим взглядом.
- Мистер Хаф, когда вечером в понедельник я узнал об убийстве человека по имени Томас Дж.Йигер, естественным и правильным шагом с моей стороны было бы дать полиции описание того, кто приходил к нам днем и выдал себя за убитого. Я этого не сделал - у меня были свои причины. Если я сейчас свяжусь с полицией, то дам им не описание, а ваши имя и адрес.
Что именно я предприму, будет зависеть от того, как вы объясните этот странный обман. Я жду.
- Я хочу знать, где Гудвин видел мою жену, с какой целью и где она сейчас. Пока не узнаю, ничего не стану объяснять.
Вульф на секунду прикрыл глаза, открыл и кивнул:
- Вас можно понять. Если речь пойдет о вашей жене, вы не сможете ничего объяснить, не впутав ее. Так вот, она уже впутана. В понедельник, выдав себя за Йигера, вы заявили Гудвину, что, по вашим расчетам, за вами будут следить до дома сто пятьдесят шесть по Западной Восемьдесят второй улице. Сегодня днем ваша жена вошла в комнату в этом самом доме, и там ее встретил человек, который работает у меня. Он дал знать мистеру Гудвину, тот приехал и с ней поговорил. У нее были ключи от дома и комнаты. Вот все, что я имею вам сообщить. Теперь - объяснение.
Мне редко бывает жалко тех, кого Вульф загоняет в угол. Как правило, они сами на это напрашиваются, и вообще, если вид бьющейся на остроге рыбины действует вам на нервы, не нужно багрить рыбу. Но от Остина Хафа мне пришлось отвести глаза. Его длинное костлявое лицо исказила такая мука, что он сделался похож на горгулью <горгулья - в готической архитектуре рыльце водосточной трубы в виде фантастической маски>. Я отвел взгляд, а когда снова посмотрел, он сидел, сгорбившись и спрятав лицо в ладонях.
- Вы в безвыходном положении, мистер Хаф, - сказал Вульф. - Вы знали адрес. Вы знали номер телефона Йигера, не внесенный в телефонную книгу. Вы знали, что он часто бывал по этому адресу. Вы знали, что и ваша жена туда ходила. Чего вы хотели добиться, придя сюда и дав мистеру Гудвину бессмысленное поручение?
Хаф поднял голову ровно настолько, чтобы посмотреть мне в глаза.
- Где она, Гудвин? - осведомился он просительным тоном.
- Не знаю. Без двадцати два я оставил ее в той комнате по тому адресу. Она пила шампанское, но без всякого удовольствия. С ней был только один человек, тот самый, что работает на мистера Вульфа. Он ее не держал - она была свободна уйти в любую минуту. Я ушел, потому что хотел на вас посмотреть, но она об этом не знает. У меня ни малейшего представления, когда или куда она ушла.
- Вы с ней разговаривали? Она говорила?
- Да, около двадцати минут.
- Что она сказала?
Я бросил взгляд на Вульфа, но он и головы не повернул в мою сторону, поэтому мне оставалось положиться на свою осмотрительность и здравый смысл, что я и сделал.
- Она соврала, причем не очень убедительно. Сказала, что приходила туда всего один раз, да и то ненадолго. Оставила зонтик и сегодня за ним пришла. Насчет зонтика все правильно - он и сейчас лежит там в ящике. Она предложила мне пригласить ее на ленч. Предложила сводить ее сегодня во "Фламинго" потанцевать до самого закрытия.
- Откуда вы взяли, что она соврала, когда сказала, что была там всего один раз?
Я покачал головой:
- Так я вам и сказал! Просто без всяких объяснений запомните: я не считаю, будто она соврала, - я знаю это и знаю, что и вы тоже знаете.
- Нет, не знаете.
- Идите вы к черту.
Вульф погрозил ему пальцем:
- Мистер Хаф, мы пошли вам навстречу, но наше терпение не беспредельно. Объяснение!
- А если я не стану вам ничего объяснять? Поднимусь сейчас и уйду?
- Это будет несчастьем для нас обоих. Теперь я вас знаю и буду обязан сообщить в полицию о представлении, которое вы дали тут в понедельник, а мне бы этого не хотелось по собственным соображениям. В этом смысле у нас с вами общие интересы, как, впрочем, и с вашей женой. Ее зонтик все еще там.
Он проиграл и понимал это. Лицо его больше не кривила гримаса, но рот был перекошен, а глаза щурились, словно от яркого света.
- Обстоятельства, - произнес он. - Человек - игрушка обстоятельств.
Господи всемогущий, когда я сидел в этом самом кресле и разговаривал с Гудвином, Йигер был мертв, уже несколько часов как убит. Когда я вчера узнал об этом из утренней газеты, я понял, что мне грозит, если вы меня разыщете, и решил, как себя вести: я собирался все начисто отрицать, но теперь это не выйдет.
Он медленно покачал головой:
- Вот оно как. Обстоятельства. Конечно, жене не следовало за меня выходить. Обстоятельства свели нас в ту самую минуту, когда она... но незачем в это вдаваться. Постараюсь не отклоняться от главного. Глупо было надеяться, что наш брак еще можно спасти, но я надеялся. Ей хотелось вещей, которые я не имел возможности приобрести, и делать вещи, к которым я не имею ни предрасположенности, ни физических данных. Со мной она не могла ими заняться, поэтому занималась без меня.
- Существенно, - заметил Вульф.
- Да. До этого я никому ни словом не обмолвился об отношениях с женой. Примерно год тому назад у нее вдруг появились часики стоимостью в тысячу долларов, но дело этим не ограничилось - время от времени она являлась домой на рассвете. Вы понимаете, что сейчас, когда я наконец заговорил, мне трудно не сбиваться на второстепенное.
- И все-таки постарайтесь не сбиваться.
- Постараюсь. Я опустился до того, что начал за ней шпионить.
"Любопытство проникает в дома несчастных под личиной долга или сострадания". Когда жена...
- Это Паскаль? <Паскаль, Блез (1623-1662) - французский ученый, философ и писатель, автор свода нравственно-философских и религиозных сентенций, наблюдений и афоризмов "Мысли" (опубл. в 1669 г.)> - Нет, Ницше <Ницше, Фридрих (1844-1900) - немецкий философ и писатель>. Когда жена вечерами уходила, я крался за ней - не всегда, лишь когда позволяли обстоятельства. Большей частью она отправлялась в ресторан или к приятельнице, о которой я знал, но два раза ходила в тот дом на Восемьдесят второй улице, куда попадала через подвальный ход. Это было непостижимо - в таком-то районе, разве что ее гнала туда какая-то сила, наркотик или Бог знает что еще. Как-то я пошел туда, позвонил в подвальную дверь, но ничего не выяснил. В отличие от вас я не сыщик. Какой-то человек, по-моему, пуэрториканец, сказал только, что все комнаты сданы.
Он остановился и сглотнул.
- Я шпионил и дома: однажды нашел телефон, который жена написала на обороте какого-то конверта. Чисхолм 53-232. Я позвонил и выяснил, что это особняк Томаса Дж.Йигера. В телефонной книге этого номера не было. Я навел справки, кто он такой, и увидел его - скорее по воле удачного случая, чем намеренно. Хотите знать, как это произошло?
- Нет. Вы с ним встретились?
- Нет, увидел его в театре. Это случилось две недели тому назад. А через три дня, в пятницу на прошлой неделе, я вышел следом за ней, и она снова отправилась, уже в третий раз, на Восемьдесят вторую улицу. Я остановился на противоположной стороне, и очень скоро, не прошло и пяти минут, явился Йигер. Он пришел, а не приехал. Было еще светло. Он свернул к подвальному ходу и вошел в дом. Что бы вы сделали на моем месте?
- Я бы на вашем месте не оказался, - хмыкнул Вульф.
Хаф обратился ко мне:
- А вы, Гудвин?
- Это не имеет отношения к делу, - ответил я. - Ведь я - это не вы. С таким же успехом могли спросить, что бы я сделал, будь я малиновкой и заметь, как мальчишка разоряет мое гнездо. Что сделали вы?
- Я походил взад-вперед по улице и ушел домой, когда на меня начали обращать внимание. Жена явилась в шесть утра. Я не спросил, где она была: я уже год как не задавал ей такого вопроса. Но я решил, что должен что-то сделать. Я обдумал несколько разных вариантов и планов и все их забраковал. Наконец вечером в воскресенье я пришел к окончательному решению. Мы пообедали...
- В какое из воскресений?
- В последнее, три дня тому назад. Мы пообедали в ресторане и вернулись домой. Жена смотрела телевизор, а я работал у себя в комнате, только я не работал, а обдумывал план действий. На другой день я его осуществил. Я пришел сюда и встретился с Арчи Гудвином. Вы знаете, что я ему рассказал.
- Да. Вы считаете, что все объяснили?
- Видимо, нет. Вот мой расчет - я знал, что Йигер не появится, и Гудвин будет выяснять почему: либо позвонит по телефону - для этого я и сообщил номер, либо отправится к нему на дом. Он захочет увидеть Йигера и сообщит ему обо мне и обо всем, что я говорил. Таким образом Йигер поймет, что некто, кого он не опознает по описанию Гудвина, знает о его посещениях этого дома. Он поймет, что Арчи Гудвин и Ниро Вульф тоже знают про это. Он расскажет моей жене, опишет мою внешность, и тут она поймет, что я знаю.
Это было важнее всего - сам я не мог заставить себя ей сказать, но хотел, чтобы она поняла, что я знаю.
Он посмотрел на меня и снова обратил взгляд на Вульфа.
- И вот еще что. Я знал, что Арчи Гудвин этого дела просто так не оставит. Его заинтересует, почему я назвал именно этот адрес, и что это за тайная связь между Йигером и домом в таком непрезентабельном квартале, а когда Арчи Гудвина что-то интересует, он выясняет до конца. Все это я тоже имел в виду, но важнее было дать жене понять, что я все знаю.
Он пожевал тубами и вцепился в подлокотники.
- Тем же вечером по радио в одиннадцатичасовом выпуске новостей сообщили, что Йигер мертв, а вчера я узнал из утренней газеты, что он не просто умер, но был убит поздно вечером и воскресенье, и его труп нашли в яме напротив того самого дома. Слава Боту, что жены не было там воскресным вечером.
- Вы в этом уверены?
- Еще бы не уверен! У каждого из нас своя кровать, но я слышу, когда она ночью поворачивается во сне. Вы понимаете...
Он замолчал.
- Что?
- Неважно. Я собирался сказать: вы должны понимать - я рассказал вам то, что никогда и никому не собирался рассказывать, однако вас это не волнует. Возможно, я снова попал впросак, но обстоятельства оказались сильнее меня. Есть ли надежда, пусть самая крохотная, что вы сохраните это в тайне? Я понимаю, что не имею права просить вас со мной считаться после того, как обманул Гудвина в понедельник, но если бы вы сочли возможным...
Вульф взглянул на часы.
- Время обедать. Я не люблю без необходимости причинять людям боль, мистер Хаф, и ваш наивный обман мистера Гудвина не вызывает злых чувств.
Напротив, вы сообщили ему адрес, он по нему отправился, а в результате у нас появился клиент. - Он отодвинулся от стола вместе с креслом и встал. - Рассказанное вами в этих стенах будет разглашено только в случае необходимости.
- Кто этот клиент?
Вульф ответил, что его это едва ли касается, и Хаф не стал настаивать. Я позволил себе еще раз его пожалеть, когда он встал из кресла. Он попал в чертовски паскудный переплет. Он стремился встретиться с женой, ему это было необходимо, но что он мог ей сказать?

Предыдущая страница 6 Следущая страница


7 Рекс Стаут

Объяснить, что именно ему обязана она теплой встречей, которая ее ожидала, когда она пришла взять зонтик? Не собирался ли он признать... я оборвал поток догадок. В конце концов, он женился на ней, а не я. Когда я проводил его до парадной двери, я с минуту постоял на крыльце, выглядывая, не заинтересовался ли им кто поблизости и не пошел ли следом. Никто не пошел.
Я закрыл дверь и присоединился к Вульфу в столовой.
Два письма из утренней почты требовали ответа; мы ими занялись, вернувшись после обеда в кабинет и выпив кофе. Одно было от фермера из графства Патнем, он спрашивал, сколько прислать скворцов в этом году; другое было от какой-то дамы из Небраски, сообщавшей, что в конце июня она проведет неделю в Нью-Йорке вместе с мужем и двумя детьми, так не могли бы они прийти посмотреть на его орхидеи. На первое письмо было отвечено: сорок; на пирог со скворцами Вульф неизменно приглашает к обеду двоих гостей. На второе ответ был: нет, напрасно она упомянула о детях. Я отпечатал ответы, Вульф их подписал и теперь сидел и следил за тем, как я сгибаю листки и вкладываю их в конверты. Вдруг он произнес:
- То, что ты исключил мистера и миссис Пересов из числа подозреваемых, теперь не имеет силы. Они знали, что получат дом.
Я, конечно, знал, что он это скажет, и развернулся лицом к нему.
- Непонятная эта штука - клятва на Библии. Я лет двадцать не захаживал в церковь, а современная наука доказала, что в раю жара на двести градусов по Фаренгейту выше, чем в аду, но если б мне предложили положить руку на Библию и пойти на лжесвидетельство, я бы увильнул - назвался индуистом или там дзен-буддистом. А Пересы ведь ходят к мессе раз в неделю, а то и чаще.
- Фу. Из-за дома, возможно, и нет, но чтобы спасти шкуру?
Я кивнул.
- Тысячи убийц врали под присягой, давая показания, но тут совсем другое дело. Они, похоже, все еще считают меня своим сыщиком.
- Ты неисправимо упрям.
- Так точно, сэр. Вы тоже.
- И этого кретина Хафа, его тоже нельзя исключить. Я называю его кретином, но что если на самом деле он ловок, коварен и находчив? Полагая, что жена намерена отправиться туда в воскресенье вечером, он забрал у нее ключи, пошел сам, убил Йигера и ушел. В понедельник его что-то вспугнуло, неважно что. Может, он признался жене или она сама догадалась, и ее реакция его встревожила. Он решил, что нужно отвести от себя подозрение и сделать что-нибудь такое, чего от настоящего преступника не приходится ожидать, и он это сделал. Мы с тобой пришли вчера к выводу, что самозванец не знал о смерти Йигера, - не к предположению, а к выводу. Теперь мы от него отказываемся.
- Не столь уж невероятно, - согласился я. - Я вижу здесь только три дырки.
- Я вижу четыре, но их все можно залатать. Я не хочу сказать, что мы продвинулись; в действительности мы сделали шаг назад. Мы пришли к выводу, что этого человека можно исключить, а его нельзя исключать. Что дальше?
Мы обсуждали проблему битых два часа. Ближе к полуночи, когда мы разошлись спать, наше положение очень смахивало на то, когда есть дело и есть клиент, даже два, но на руках ни единой карты, с которой можно позволить себе зайти. Наш главный козырь - что мы знали о существовании этой комнаты и о том, что Йигер был в ней убит, - не стоил ровным счетом ничего. И чем дольше мы будем прятать его в рукаве, тем более шаткими окажутся наши позиции, когда полиция выйдет на след, что рано или поздно обязательно произойдет. В свой лифт Вульф вошел таким мрачным, что даже не сказал мне спокойной ночи. Раздеваясь, я вполне серьезно прикидывал: если отозвать Фреда, удастся ли скрыть от фараонов, что мы там побывали? Это было настолько дико, что я три раза перевернулся перед тем, как заснуть.
Зазвонил телефон. Как я понимаю, есть такие, кто, разбуженный посреди ночи телефонным звонком, тут же соображает, что к чему, и почти полностью просыпается, не успев поднести трубку к уху. Я не такой. Я все еще пребываю в объятиях сна и, хоть убей, не способен составить такое сложное предложение, как "Особняк Ниро Вульфа, Арчи Гудвин у телефона". Самое большее, на что меня хватает, - пробормотать: "Да".
Женский голос произнес:
- Мне нужно поговорить с мистером Арчи Гудвином.
Я все еще никак не очухался.
- Я Гудвин, а это кто?
- Миссис Цезарь Перес. Вам нужно прийти. Идите сейчас. Наша дочь Мария - мертвая. Ее убили из пистолета. Вы сейчас придете?
Я очухался.
- Откуда вы говорите? - Я протянул руку, включил ночник и посмотрел на часы. Без двадцати пяти три.
- Из дома. Нас увозили смотреть на нее, мы только вернулись. Вы придете?
- Там есть кто-нибудь еще? Полиция?
- Нет. Один привез нас домой, но уехал. Вы приедете?
- Да. Немедленно. Если вы еще не...
Она повесила трубку.
Мне нравится одеваться не торопясь, но, если необходимо, я готов пойти на исключение. Завязав галстук, надев пиджак и рассовав все по карманам, я вырвал из записной книжки листок и написал: "Мария Перес мертва, застрелена. Не дома, где - не знаю. Миссис П. позвонила в 2:35.
Отправился на Восемьдесят вторую улицу. А.Г."
Спустившись по лестнице на один этаж, я подошел к спальне Вульфа и сунул листок под дверь. Затем сбежал вниз и вышел на улицу. В этот час ночи ловить такси лучше всего было на Восьмидесятой авеню, куда я и направился.

Глава 11

В три ноль одну я открыл подвальную дверь и вошел в дом 156. Миссис Перес стояла в прихожей. Она молча повернулась и двинулась по коридору, я пошел следом. Где-то посередине она свернула направо, в комнату, дверь которой я толкнул во вторник вечером, когда почувствовал на себе чей-то взгляд. Комната была маленькая - в ней едва умещались односпальная кровать, комод, столик с зеркалом да пара стульев. Перес сидел на одном из них за столом, а на столе стояли стакан и бутылка рома. Когда я вошел, он медленно поднял голову и посмотрел на меня. Глаз, который он прищуривал, попадая в трудное положение, был почти закрыт.
Он заговорил:
- В тот день жена сказала: мы садимся с друзьями. Вы друг?
- Не обращайте внимания, - сказала она. - Он пьет ром, полбутылки. Я велела. - Она присела на койку. - Я привожу его в эту комнату, комнату нашей дочери. Вот стул для вас. Мы благодарны вам, что пришли, но теперь не знаем - зачем. Вы ничего не можете сделать, никто ничего не может, даже сам Всеблагой Господь.
Перес поднял стакан, отпил, поставил на стол и что-то сказал жене по-испански.
Я сел на стул.
- В таких случаях, как теперь, - сказал я, - кое-что нужно делать, и чем скорее, тем лучше. Вы сейчас ни о чем не способны думать, кроме того, что она умерла, но зато я способен. Я хочу знать, кто ее убил, да и вы захотите, когда немного придете в себя. А чтобы...
- Вы сумасшедший, - сказал Перес. - А его я убью.
- Он мужчина, - заметила она. Сперва я было подумал, что она говорит об убийце Марии, но тут же понял, что она имела в виду мужа.
- Сперва его нужно найти, - возразил я. - Вы знаете, кто ее убил?
- Вы сумасшедший, - ответил Перес. - Конечно, нет.
- Вас возили на нее посмотреть. Куда? В морг?
- Большой дом, - объяснила она. - Большая комната с ярким светом. Она там лежала под простыней. У нее была кровь на голове, но не на лице.
- Вам сообщили, кто ее нашел и когда?
- Да. Ее нашел один мужчина на пристани у реки.
- Когда она ушла, с кем и куда отправилась?
- Она ушла в восемь, собралась пойти в кино со знакомыми.
- Ребятами или девушками?
- Девушками. За ней зашли две девушки. Мы их видели. Мы их знаем. Мы с полицейским ходили к одной, она сказала, что Мария пошла с ними в кино, но ушла около девяти часов. Девушка не знала, куда она пошла.
- У вас никакого представления, куда?
- Нет.
- И никакого представления о том, кто ее убил и почему?
- Нет. Они задали нам все эти вопросы.
- Зададут много больше. Ладно, вот как обстоят дела. Между ее смертью и смертью мистера Йигера либо есть какая-то связь, либо нет. Если нет, этим займется полиция, которая, вероятно, поймает его. Или ее. Если связь имеется, полиции не с чего даже начать, так как она не знает, что дом принадлежал Йигеру, если вы об этом не рассказали. Рассказали?
- Нет, - ответила она.
- Вы сумасшедший, - сказал он и глотнул рома.
- Тогда вам решать. Если расскажете им о Йигере и этой комнате, они могут найти убийцу Марии скорее, чем я. Скорее, чем мистер Вульф и я. Если не расскажете, мы его найдем, только не знаю когда. Поймите одно: если ее смерть никак не связана с Йигером, полиции нисколько не помешает, что она не знает про него и про комнату, и то, что вы расскажете, не поможет дознанию. Тут все ясно. Вопрос в том, что вы хотите сделать, если она имеет-таки отношение к Йигеру. Хотите рассказать полиции про него и про дом и, вероятно, быть обвиненными в убийстве Йигера? Или хотите предоставить мне с мистером Вульфом этим заняться?
- Если бы мы уехали вчера вечером, - сказала миссис Перес. - Она не хотела. Если бы я стояла на своем...
- Не говори так, - приказал он. - Не говори так!
- Это правда. Цезарь. - Она встала, пошла подлить ему рому, вернулась на койку и посмотрела на меня. - С мистером Йигером у нее ничего не было.
Она никогда с ним не разговаривала. Она не бывала в той комнате. Она ничего не знала о нем и кто к нему приходил.
- Не верю я в это, - заявил я. - Можно, конечно, предположить, что смышленую девушку ее лет не интересует, что творится в доме, где она живет, но я в это не поверю. Где она находилась воскресной ночью, когда вы выносили тело Йигера и прятали в яме?
- Она спала в своей постели. В этой постели, на которой я сижу.
- Это вы думали, что спала. Слух у нее был прекрасный. Она слышала, как я пришел во вторник вечером. Когда я проходил по коридору, дверь в эту комнату была чуть-чуть приоткрыта, и она стояла здесь в темноте, наблюдая за мной через щель.
- Вы сумасшедший, - сказал Перес.
- Мария не стала бы так себя вести, - возразила она.
- Но именно так она себя и вела. Я открыл дверь, мы поговорили, перекинулись парой слов. Почему бы ей себя так не вести? Красивая, смышленая девушка, не проявляющая интереса к тому, что происходит в ее собственном доме? Дичь! Вот что я вам скажу: если вы не собираетесь рассказывать полиции о Йигере, если хотите предоставить нам с Вульфом этим заняться, мне нужно выяснить, что такое она знала, сделала или сказала, из-за чего кому-то понадобилось ее убивать. Пока я не смогу это выяснить, нечего и надеяться, что мы чего-то добьемся. Ясно, что вы мне помочь не сможете. Полиция производила обыск?
- Да, в этой комнате. Первый полицейский, который пришел.
- Он что-нибудь взял?
- Нет. Сказал, что ничего не взял.
- Я тут был, - заявил Перес. - Он не брал.
- Тогда, если вы предоставляете все нам, с этого нужно начать.
Посмотрю, не смогу ли чего найти сперва в этой комнате, а затем в других.
Двоим будет сподручней, поэтому поднимитесь, пожалуйста, и скажите моему парню, чтоб спустился. Нет. Лучше не надо. Он и без того знает больше, чем ему нужно. Вам обоим надо бы пойти спать, но, боюсь, не пойдете. Ступайте на кухню и чего-нибудь поешьте. Вам тут лучше не быть, когда я буду искать. Мне придется разобрать кровать, пересмотреть все вещи.
- Это без пользы, - возразила миссис Перес. - Я знаю все, что у нее было. Мы не хотим, чтобы вы это делали.
- Хорошо. В таком случае мы с мистером Вульфом выбываем из игры, а полиция вступает. Искать буду не я, а дюжина полицейских, и искать основательно, только вас уже здесь не будет. Вы будете сидеть под арестом.
- Теперь неважно, - сказал Перес. - Может, меня нужно было арестовать. - Он поднял стакан, тот едва не выскользнул у него из пальцев.
Миссис Перес встала, подошла к изголовью и стянула покрывало.
- Увидите, - произнесла она. - Ничего.
Через полтора часа мне пришлось признать ее правоту. Я перетряс матрас, опустошил ящики, извлекая содержимое вещь за вещью, убрал коврик и дюйм за дюймом осмотрел пол, освободил стенной шкаф и изучил стенки, подсвечивая себе фонариком, отодвинул комод от стены, и осмотрел его сзади, перелистал три десятка книг и стопу журналов, разобрал рамки у четырех картинок - короче, произвел полный обыск помещения. Ничего. Теперь я знал Марию куда лучше, чем при жизни, но не обнаружил и малейшего намека на то, что она была в курсе происходящего или проявляла хоть какой-то интерес к Йигеру, его гостьям и верхнему этажу.
Переса в комнате уже не было. Ром почти совсем его одолел, и, когда мне понадобилось закатать коврик, он только нам мешал. Мы отвели его в соседнюю комнату и уложили на кровать. Постель Марии была снова застелена, на ней сидела миссис Перес. Я стоял у двери, потирая ладони и хмуро озирая помещение.
- Я вам говорила - ничего, - сказала она.
- Ага. Слышал. - Я подошел к комоду и вытянул нижний ящик.
- Не сначала, - запротестовала она. - Вы как мой муж. Такой упрямый.
- На эти ящики мне не достало упрямства. - Я поставил его на кровать и начал вынимать содержимое. - Я только осмотрел у них дно снизу, а нужно было перевернуть и проверить как следует.
Пустой ящик я поставил на пол вверх дном, присел на кровать, потряс и проверил края с помощью лезвия-отвертки карманного ножичка. Саул Пензер как-то обнаружил дорогую картину под накладным дном, сделанным не изнутри, а снаружи. У этого ящика накладного дна не было. Я поставил его обратно на койку, миссис Перес принялась складывать в него вещи; я извлек соседний ящик.
Это было то самое, а я, дурак, чуть снова не проглядел. Ничего не обнаружив снаружи, я поставил ящик на постель, посветил сверху фонариком и тут заметил в самом углу крошечную дырочку, не больше булавочного укола.
Дно у ящиков было оклеено изнутри какой-то синтетикой с красными цветочками по розовому, так дырочка была в середине такого цветочка. Я взял с подноса на столе английскую булавку, засунул острием в дырочку, пошуровал, и уголок приподнялся; материал оказался тверже любой пластмассы. Задрав угол повыше, я подсунул палец, поддел снизу и вытащил фальшивое дно. Синтетика была наклеена на кусок жесткого картона точнехонько по размеру ящика, а под картоном обнаружилась коллекция различных бумажек, уложенных и разглаженных так, чтобы не топорщились.
Мария была девушка не только умная, но и аккуратная.
Миссис Перес - она стояла рядом - что-то произнесла по-испански и протянула руку, но я ее остановил.
- Имею право, - сказала она, - моя дочь.
- Никто не имеет права, - возразил я. - Она прятала это от вас, так ведь? Право было только у нее, а она умерла. Смотреть - смотрите, но руками не трогайте.
Я переставил ящик на стол и сел на стул, где до того сидел Перес.
Вот опись того, что Мария держала в своем тайнике.
1. Пять рекламных объявлений "Континентальных пластмасс" во всю страницу, вырезанных из журналов.
2. Четыре этикетки от бутылок из-под шампанского марки "Дом Периньон".
3. Три вырванных страницы из финансового раздела "Таймс" с таблицами курса акцией за три разных числа; "Континентальные пластмассы" были помечены карандашом. На момент закрытия биржи курс "КП" в эти дни составлял соответственно 62 1/2, 61 5/8 и 66 3/4 пункта.
4. Две газетные фотографии Томаса Дж.Йигера.
5. Газетная фотография Томаса Дж.Йигера-младшего и его невесты в свадебных нарядах.
6. Газетная фотография миссис Томас Дж.Йигер-старшей в обществе трех женщин.
7. Фотография на всю страницу из иллюстрированного журнала, сделанная на банкете Национальной ассоциации производителей пластмасс в зале "Черчилля", которую я уже видел в кабинете Лона Коэна вечером в понедельник. В подписи были приведены имена других лиц, находившихся на сцене вместе с Йигером, в том числе одного из наших клиентов, Бенедикта Эйкена.
8. Три фотографии Мег Дункан, две журнальные, одна газетная.
9. Тридцать один набросок карандашом: портреты женщин - голова, лицо, одни в шляпках, другие - без. Все на листах белой бумаги формата 5 на 8 дюймов; пачка такой бумаги лежала у Марии на столе, еще две - в ящике. На каждом листе в левом нижнем углу стояло число. Я в живописи не разбираюсь, но, на мой взгляд, наброски были довольно хорошие. Быстренько их проглядев, я понял, что это не три десятка разных женщин; там были по два-три портрета одного и того же лица, а может, и по четыре-пять. Самой ранней из указанных дат было около двух лет, на одном портрете стояло "8 мая 1960". Прошлое воскресенье. Я внимательнейшим образом рассмотрел рисунок. В руках у меня был портрет перспективной кандидатки на главную роль в публичном процессе об убийстве. Не Мег Дункан и не Дины Хаф. Может быть, Джулии Маги. Когда до меня дошло, что я решил, будто это и есть Джулия Маги, я кончил разглядывать рисунок. Одна из самых продуктивных функций нашего мозга - превращать возможности в вероятности, а вероятности - в факты.
10. Девять пятидолларовых билетов различной потертости.
Миссис Перес придвинула второй стул и уселась рядом. Она все видела, но хранила молчание. Я поглядел на часы: без двадцати шесть. Я разгладил края вырванных из "Таймс" страниц, сложил вдвое и сунул между ними остальные бумаги. Вопрос - не мешаю ли я отправлению правосудия тем, что утаиваю улики преступления? - перестал быть вопросом. Мой адвокат мог бы еще утверждать, что я посчитал, будто все это не имеет отношения к убийству Йигера, но если б он заявил судье и присяжным, что я так же посчитал, будто он не имеет отношения к убийству Марии Перес, ему пришлось бы признать меня слабоумным.
Я поднялся, держа улики в руках.
- Все это, - заявил я миссис Перес, - доказывает лишь то, что Мария была в меру любопытна, как положено умной девушке, и любила рисовать портреты. Я это забираю, чтобы ознакомить мистера Вульфа. Деньги верну в свое время, надеюсь, долго ждать не придется. У вас была тяжелая ночь, и предстоит трудный день. Если найдете долларовую бумажку, пожалуйста, вручите мне. Вы нанимаете нас с мистером Вульфом для расследования убийства вашей дочери, поэтому и позволили мне забрать все это с собой.
- Вы были правы, - сказала она.
- Медали я пока не заслужил. Не забудьте про доллар.
- Мы можем платить больше. Сто долларов. Это неважно.
- На сегодня хватит и одного.
Она встала, вышла и вернулась с долларом, который отдала мне.
- Муж спит, - сообщила она.
- И хорошо. Вам бы тоже не помешало. Теперь мы ваши сыщики. Сегодня к вам придет полицейский. Он, видимо, отведет вас с мужем в окружную прокуратору. Там ни слова не скажут о Йигере, и вы, понятно, тоже. О Марии сообщите чистую правду, то, что уже говорили полицейскому, - пошла-де в кино, и вы не представляете, кому и зачем понадобилось ее убивать. Вы относили завтрак тому, наверху?
- Да.
- Сегодня не понадобится. Он скоро уйдет и уже не вернется. - Я протянул руку, она ее пожала. - Передайте мужу, что мы друзья.
Сказав это, я направился к лифту.
Попав в приют похоти, я включил свет. Я так ушел в свои мысли, что мне было совсем не до картинок, тем более, что передо мной предстала живая картина: Фред Дэркин на восьмифутовой постели - голова на желтой подушке и желтая простыня до подбородка. Когда вспыхнул свет, он шевельнулся, заморгал, сунул руку под подушку и выхватил пистолет.
- Вольно, - сказал я. - Я успел бы тебя пристрелить, пока ты чухался.
Тут больше нечем поживиться, пора сматывать удочки. Можно не спешить - уйдешь через полчаса, и ладушки. Внизу не задерживайся и не ищи миссис Перес, чтобы сказать ей спасибо. У них беда - прошлой ночью убили дочь, не здесь, не в этом доме. Так что просто слиняй.
Он был уже на ногах.
- Что за чертовщина творится. Арчи? Чего же мне ждать?
- Триста монет. Не советую задавать мне вопросы, а то ведь могу и ответить. Ступай домой и скажи жене, что крепко поработал двое суток подряд и должен хорошо отдохнуть.
- Я одно хочу знать - меня отследят?
- Погадай на монетке. Надеюсь, что нет. Может и повезти.
- Не лучше будет тут все затереть? Мне десяти минут хватит.
- Не стоит. Если уж они доберутся до комнаты, то отпечатки не понадобятся. Отправляйся домой и сиди тихо. Может, я позвоню тебе около полудня. Смотри не прихвати какую-нибудь картинку.
Я вошел в лифт.

Глава 12

Когда Вульф в одиннадцать спустился из оранжереи, я за своим столом просматривал так называемый дневной выпуск "Газетт". На первой странице была фотография мертвой Марии Перес. На самом-то деле она не тянула на первую страницу - не было в ней ничего интересного, кроме молодости и красоты, но поскольку в ту ночь не убили, не ограбили и не арестовали ни одной знаменитости, честь выпала ей.
Ее убийство оставалось загадкой. Если отбросить красоты слога, единственные факты, которыми располагала полиция, были: 1) тело нашел в 12:35 сторож, совершавший обход Северного речного пирса в районе Сороковых улиц; 2) убийство произошло не раньше чем за три часа до этого, а скорее, позже; 3) ее убили выстрелом в затылок из пистолета 32-го калибра; 4) последними ее видели живой две подружки, с которыми она отправилась в кино и которые показали, что она встала, вышла из зала незадолго до девяти и уже не вернулась; им она ничего не сказала: они подумали, что она пошла в туалет; 5) ее отец и мать отказались разговаривать с репортерами. В газете не было и малейшего намека на то, что ее смерть может иметь хоть какое-то отношение к гибели Томаса Дж.Йигера, чье тело нашли тремя днями раньше в яме на улице, где она проживала.
Еще утром, после того как Вульф позавтракал у себя в комнате, я коротко рассказал ему о самом главном. Теперь, когда он уселся за свой стол, я вручил ему "Газетт". Он посмотрел на фотографию, прочитал сообщение, отложил газету и откинулся на спинку кресла.
- Дословно, - приказал он.
Я все пересказал, включая, конечно, и разговор с Фредом. Окончив, я вручил ему вещественные доказательства, извлеченные из ящика в комнате Марии.
- Этикетки от четырех бутылок шампанского, - заметил я, - могут ввести вас в заблуждение. Я не верю и никогда не поверю, что Мария пила шампанское. Она отклеила этикетки с пустых бутылок, которые отец и мать приносили сверху, чтобы потом сдать.
- Кто сказал?
- Я говорю.
Он хмыкнул и принялся изучать мой улов. Тут он никогда не спешит.
Каждую бумагу он осмотрел с обеих сторон, даже объявления, пятидолларовые билеты и выдранные страницы "Таймс". Покончив с ними, а также с фотографиями и этикетками, он взялся за рисунки. Проглядев все - на один ему хватило пяти секунд, на другие потребовалось с минуту, - он поднялся и стал раскладывать их на столе рядами. Они заняли чуть ли не всю столешницу. Я стоял и смотрел, как он разбивает их на кучки, отбирая, по всей видимости, в каждую разные наброски с одной и той же женщины. Я пару раз возразил, и мы с ним поспорили. В конце концов у нас получились три кучки по четыре рисунка в каждой, пять - по три, одна - с двумя и два отдельных наброска. Одиннадцать различных посетительниц за два года, причем Мария едва ли зарисовала всех приходивших. До чего гостеприимным, однако, был этот Йигер.
Я показал на одну из кучек с четырьмя набросками.
- Эту я назову, - сказал я. - Ставлю десять против одного, что не ошибусь. Мне довелось с ней танцевать. Муж - хозяин сети ресторанов и раза в два ее старше.
Вульф неодобрительно на меня посмотрел:
- Ты ведешь себя легкомысленно.
- Нет, сэр. Фамилия - Деланси.
- Фу. Назови-ка мне вот эту, - он показал на кучку из двух рисунков.
- Один помечен пятнадцатым апреля, другой - восьмым мая. Прошлым воскресеньем.
- Я оставил это для вас. Вы и называйте.
- Она была здесь у нас.
- Да, сэр.
- Джулия Маги.
- Да, сэр. Тут не в легкомыслии дело - я хотел посмотреть, опознаете ли вы ее. Если числа означают дни, когда Мария замечала свою "натуру" в прихожей, а не когда она делала наброски, то Джулия Маги была там в воскресенье. Или она сама его убила, или наткнулась на мертвое тело. Будь он жив, когда она заявилась, она бы осталась там до двенадцати - в полночь должны были прибыть закуски; понятно, она ходила туда не писать под диктовку. К тому же будь и он, и она живы, когда явился убийца, она бы тоже свое получила. Значит, если она его не убивала, то застала его уже мертвым. Кстати, чтобы с этим покончить: я записал в книгу поступлений доллар, полученный от миссис Перес в виде предварительного гонорара. Я его взял, потому что подумал - если она нас наймет, больше шансов, что будет молчать; как я понимаю, теперь их можно исключить из числа подозреваемых.
Родную дочь они не убивали. Я не каркаю. Мне легче признать ошибку, чем убедиться, что Мария схлопотала за дело, пусть даже она сама напрашивалась.
- Что она сама напрашивалась - это всего лишь предположение.
- Ага. Но мы исходим из того, что ее убило то же лицо, что и Йигера, в противном случае нам не из чего исходить. Если так, то Мария сама должна была на него выйти. Допустим, это Джулия Маги. Она не могла знать, пересекая прихожую, что за ней следят через ту щелку в двери, а если и чувствовала чей-то взгляд, то не могла знать, чей именно. Если б она ощутила или заподозрила, как я, что за ней шпионят, открыла дверь и обнаружила за ней Марию, она не стала бы подниматься наверх и приканчивать Йигера из принесенного с этой целью пистолета. Значит, Мария связалась с этим лицом лишь вчера и вряд ли пошла на это только ради острых ощущений, ради удовольствия заявить: "Я видела, как вы пришли в воскресенье вечером, и знаю, что вы убили мистера Йигера". Она хотела заключить сделку. Что она сама на это напрашивалась, возможно, всего лишь предположение, и если я его выдвигаю, так не потому, что оно мне по душе. Я бы скорее поверил, что душой она была такой же красавицей. Уж во всяком случае, шампанского-то она не пила.
- Ммм, - протянул Вульф.
Я указал на одну из кучек с тремя набросками.
- Это Дина. Миссис Остин Хаф. Мария умела схватить сходство. У нее и миссис Деланси похожа.
- Я не вижу Мег Дункан.
- Правильно. Когда у нее появились фотографии, в рисунках отпала нужда.
Он сел.
- Вызови Фреда. Когда он сможет приехать?
- Через двадцать минут.
- Вызывай.
Я набрал номер по своему телефону, Фред поднял трубку. Я сказал, что если он доберется за девятнадцать минут, его будут ждать две вещи: 315 долларов и указания от Вульфа; он ответил, что и то и другое окажется весьма кстати. Я доложил о разговоре Вульфу, он распорядился:
- Дозвонись до Джулии Маги, я с ней поговорю.
На это ушло немало времени. Когда я вызывал центральную "Континентальных пластмасс", у них, похоже, возникли трудности: Джулия Маги была секретаршей Йигера, и теперь, раз шефа не стало, телефонистка не знала, где ее искать. В конце концов я до нее добрался, сделал Вульфу знак, и тот поднял трубку. Я прослушал их разговор.
- Мисс Маги? Я должен увидеться с вами как можно скорее. У меня в кабинете.
- Сейчас подумаю, - в ее голосе не чувствовалось восторга. - Я кончаю в пять. Шесть часов вас устроит?
- Нет, дело срочное. Приезжайте немедленно.
- Разве нельзя сказать по телефону... нет, вероятно, нельзя. Хорошо, я приеду.
- Сейчас.
- Да. Выезжаю через несколько минут.
Мы положили трубки. Вульф откинулся на спинку кресла и закрыл глаза.
Я собрал рисунки и присоединил их к остальной коллекции Марии. Взяв из шкафчика папку, я пометил на крышке "Йигер", сложил в нее коллекцию, подумал, что для бумаг, которые в один прекрасный день могут фигурировать на суде как вещественные доказательства, сейф более подходящее место, чем шкафчик, и запер папку в сейфе. Когда Вульф открыл глаза, я подал ему на подпись чек для Фреда Дэркина на триста пятнадцать долларов. К этому времени наши издержки по делу Йигера приблизились к пяти сотням, мы имели четырех клиентов, два доллара предварительного гонорара, и в придачу чертовски вероятный шанс угодить в кутузку за чинение помех правосудию. Я положил чек для Фреда на стол, и тут затрещал телефон. Звонила миссис Йигер. Она интересовалась, когда я намерен сводить ее посмотреть комнату на Восемьдесят второй улице, а также хотела сообщить, что убили дочку управляющего этим домом, и нам с Вульфом, по ее мнению, следовало бы этим заняться. Чтобы не ездить туда лишний раз, я бы мог совместить одно с другим. Вы не ошибетесь, если решите, что я должен был остановить ее, потому что у телефонов бывают отводные трубки, и кто-то мог нас подслушивать. Я пытался ее остановить и, в конце концов, преуспел в этом, не вешая трубки.
Тем временем появился Фред - ему открыл Фриц. Я выдал ему чек, а Вульф - указания, которые он принял не моргнув глазом. Разница в том, как он выслушивает Вульфа и как - меня, продиктована отнюдь не опытом. Тогда наверху, в приюте, он получал указания только от меня, у него возникло подозрение, что я заставляю его ходить по очень уж тонкому льду, и это пришлось ему не по вкусу. Теперь, с Вульфом, и речи не было о подозрениях или вкусах. Он уже давно каким-то образом вбил себе в голову, что Вульф, если захочет, может позволить себе буквально все, так что никаким риском тут, понятно, не пахнет. Хотел бы я на него посмотреть, если б Вульф приказал ему отправиться в Москву следить за Хрущевым. Когда раздался звонок, он пересел в кресло у книжных полок, а я пошел открывать.
Меня ждал сюрприз: на крыльце стояла Джулия Маги, но она была не одна. Я вернулся в кабинет и сообщил Вульфу, что с ней Эйкен. Он наградил меня сердитым взглядом, поджал губы и кивнул; я пошел и открыл дверь. Для президента корпорации Эйкен был вполне вежлив. Она была всего лишь бывшей секретаршей его бывшего руководящего вице-президента, однако он пропустил ее вперед и проследовал за ней через прихожую в кабинет. Вульф стоя подождал, пока они уселись - он в красное кресло, она в то, где перед тем сидел Фред.
- Вы вызывали мисс Маги, - сказал Эйкен. - Если в деле появилось нечто новое, вам следовало поставить меня в известность. Пока что вы ничего мне не сообщали. Если вам нужно что-то сказать мисс Маги, я хочу это слышать.
Вульф не сводил с него глаз.
- Во вторник вечером, мистер Эйкен, я сказал вам, что чем меньше вы будете посвящены в мои действия, тем лучше. Но в данном случае информация вам не повредит; я и сам почти наверняка поставил бы вас в известность нынче же вечером. Так что ваше присутствие даже к лучшему. - Он повернул голову:
- Фред? Фред поднялся и подошел к краю письменного стола Вульфа.
- Посмотри на мисс Маги, - приказал Вульф. Фред бросил на нее взгляд и обратился к Вульфу:
- И смотреть не нужно.
- Ты ее узнаешь?
- Еще бы! Как не узнать - я от нее схлопотал вот это, - он показал на щеку.
- То было во вторник вечером. А раньше ты ее видел?
- Да, сэр. Я видел ее вечером в воскресенье, когда следил за домом на Восемьдесят второй улице. Я видел, как она вошла в этот дом через подвальную дверь.
- Ты видел, как она вышла?
- Нет, сэр. Она могла выйти, когда я ходил звонить на угол - я ведь звонил и докладывался каждый час, как было ведено. Или после того, как я ушел, сняв наблюдение на ночь.
- Ты сказал Арчи во вторник, что видел ее раньше?
- Нет, сэр. Едва завидев меня, она на меня набросилась, так что было не до того. А вот когда Арчи ее увел, я стал думать. Это была точно она, в воскресенье. Нужно было вам рассказать, но я понимал, чем это может кончиться. Тем, что я стану свидетелем по делу об убийстве, а вы понимаете, чем это пахнет. Но нынче утром я решил, что обязан сказать.
Как-никак вы платили мне деньги и на меня полагались. Поэтому я пришел и все рассказал.
- Ты твердо уверен в том, что видел, как именно эта женщина, сидящая перед нами, мисс Маги, вошла в дом в воскресенье вечером?
- Абсолютно уверен. Иначе не стал бы специально приходить и рассказывать. Я понимаю, во что теперь влип.
- И поделом. Выполняя мое задание, ты получил жизненно важную информацию и скрывал ее от меня тридцать шесть часов. С тобой я разберусь позже. Ступай в гостиную и жди.

Предыдущая страница 7 Следущая страница


Слишком много клиентов 8

Пока Фред шел к двери, его провожал взглядом один Вульф. Мои с Эйкеном глаза были прикованы к Джулии Маги, а ее - к какой-то завитушке на ковре у носков ее туфель.
Когда дверь за Фредом закрылась, Вульф произнес:
- Мисс Маги. Почему вы его убили?
- Не отвечайте, - приказал Эйкен и повернулся к Вульфу:
- Вы работаете на меня. Как вы сами сформулировали, ваша задача - приложить все усилия для защиты репутации и интересов корпорации. Как зовут этого человека?
- Фред Дэркин.
- Почему вы поставили его следить за тем домом в воскресенье вечером?
- По поручению одного клиента. Строго конфиденциальному.
- Слишком много у вас клиентов. Во вторник вечером вы о нем не упоминали. Вы заявили, что не связаны никаким поручением.
- Мы говорили об убийстве Йигера, а его расследовать мне никто не поручал. Я оказываю вам любезность, мистер Эйкен. Другие поручения, что я выполняю, вас не касаются, поскольку не вступают в противоречие с вашим.
Почему вы убили Йигера, мисс Маги?
Эйкен, резко повернувшись, велел ей не отвечать и снова обратился к Вульфу:
- Вы пытаетесь блефовать. Даже если Дэркин и видел, как она вошла в дом вечером в воскресенье, это еще не показывает, что она убила Йигера.
Его, возможно, там и не было. Дэркин видел, как он вошел?
- Нет. Но другие видели. Мистер и миссис Цезарь Перес. Управляющий и его жена. Я бы вам не советовал к ним обращаться. Они осиротели: их дочь умерла прошлой ночью. Поскольку вы не хотите, чтобы связь между домом и Йигером сделалась достоянием гласности, вам лучше предоставить это мне с мистером Гудвином.
- Когда пришел Йигер? До или после мисс Маги?
- До. Он пришел около семи. Сэр, я снова оказываю вам любезность.
- Благодарить не собираюсь. Даже если Дэркин и видел, как мисс Маги вошла, он не видел, как она вышла из дома. Уж не обвиняете ли вы ее в том, что она убила Йигера там, в этом доме, вынесла его тело на улицу и сбросила в яму?
- Нет. Я не обвиняю ее, я предъявляю ей факт. - Вульф задрал подбородок. - Мистер Эйкен, не я превращаю наши отношения в конфликтные вместо согласных - вы это делаете. Я объяснил вам во вторник вечером, что единственный приемлемый способ оградить репутацию и интересы вашей корпорации - положить конец полицейскому расследованию убийства, предложив доказательное решение загадки, в котором не будет фигурировать эта комната. Я рискну разработать и предложить такое решение только в том случае, если буду знать, как все произошло на самом деле. Установлено, что в воскресенье Йигер поднялся в комнату около семи вечера; резонно предположить, что он все еще там находился, когда пришла мисс Маги. Вы заявили, что я блефую, спрашивая, почему она его убила. Разумеется, блефую - уловка стара как мир, греки пускали ее в ход еще две тысячи лет тому назад, а до них - другие много раньше. Я снимаю этот вопрос и ставлю другой. - Он повернулся:
- Мисс Маги, находился ли мистер Йигер в той комнате, когда вы вошли туда вечером в воскресенье?
Она уже какое-то время не рассматривала завитушки на ковре. Теперь она перевела глаза с Вульфа на Эйкена, и тот перехватил ее взгляд. Она не произнесла ни слова, но он сказал:
- Ладно, ответьте.
Она посмотрела Вульфу прямо в глаза.
- Да, он там был. Его тело. Он был мертв.
- Где оно лежало?
- На полу. На ковре.
- Вы до него не дотрагивались? Не передвигали?
- Я только дотронулась до волос, где была дырка. Он лежал на боку, открыв рот.
- Что вы сделали?
- Ничего. Села в кресло, посидела несколько минут и ушла.
- В какое точно время вы ушли?
- Точно не скажу. Около половины десятого. Когда я вошла, было четверть десятого.
- Йигер ждал вас в четверть десятого?
- Нет, в девять, но я опоздала на пятнадцать минут.
- Вам предстояло писать под диктовку?
- Да.
- В девять вечера в воскресенье?
- Да.
Вульф хмыкнул.
- Думаю, мисс Маги, этим можно пренебречь. Бессмысленно опровергать ложь, несущественную для данного дела. Указывать на то, что мистер Йигер распорядился принести в полночь икру и фазана, - даром изводить время.
Были какие-нибудь следы борьбы?
- Нет.
- Вы не заметили пистолета?
- Нет.
- Уходя, вы что-нибудь унесли из комнаты?
- Нет.
- У вас когда-нибудь был пистолет?
- Нет.
- Брали у кого-нибудь?
- Нет.
- Стреляли из пистолета?
- Нет.
- Куда вы отправились, выйдя из дома?
- К себе. Домой. На Аллейную улицу.
- Вы никому не рассказали об увиденном?
- Нет. Конечно, нет.
- И мистеру Эйкену?
- Нет.
- Значит, он до сих пор не знал, что вы ходили туда вечером в воскресенье?
- Нет. Никто не знал.
- Вы представляете себе, что такое гипотетический вопрос?
- Разумеется.
- Я вам его задам. Во вторник вы заявили, что пришли к решению хранить лояльность корпорации, а не мистеру Йигеру, поэтому вы его предали. В таком случае...
- Я его не предавала. Я только подумала, что мистеру Эйкену следует знать.
Вульф повернулся к "Вебстеру" на столике, открыл фолиант, отыскал страницу:
- "Предать, глагол". Определение второе: "Изменить, вероломно выдать то, что доверено, либо доверившееся лицо". - Он захлопнул том и развернулся к столу:
- Йигер, безусловно, доверился вам в расчете, что вы промолчите про эту комнату, но вы рассказали. В таком случае - мы вступаем в область гипотетического, - если бы вы отправились туда в воскресенье вечером не писать под диктовку, а заниматься тем, к чему располагает тамошний интерьер, как прикажете понимать ваше отношение в это время к мистеру Йигеру и к мистеру Эйкену? Вы что, снова передумали и решили хранить лояльность мистеру Йигеру?
Ее это отнюдь не обескуражило. Она не купилась.
- Мое отношение тут ни при чем. Мистер Йигер пригласил меня писать под диктовку, я пошла. - Держалась она потрясающе. Если б я не видел ту комнату собственными глазами, она бы, чего доброго, могла поколебать мою уверенность. Она продолжала:
- Когда вы брали меня на пушку, спросив, почему я его убила, я и сама хотела спросить - зачем мне было его убивать?
Пошла бы я писать под диктовку, взяв с собой пистолет, чтобы его пристрелить?
Вульф чуть заметно передернул плечами.
- Я заявил, что цель, с какой вы туда отправились, для меня несущественна, мне не следовало возвращаться к этому вопросу. Бесполезно.
Если у вас были основания его убить, вы мне о них не расскажете.
Сомневаюсь, что вы мне вообще расскажете что-нибудь ценное. Вы говорите, что пришли туда, увидели его мертвым и ушли.
Он откинулся на спинку кресла, закрыл глаза, надул губы и тут же их подобрал. Опять надул - и опять подобрал. Надул - подобрал.
Заговорил Эйкен:
- У меня тоже есть о чем спросить мисс Маги, но с этим можно подождать. Вы еще больше запутали дело, выяснив, что его убили в той комнате. Не думаю, чтобы его убила она, да и вы, по-моему, тоже не думаете. Как вы теперь намерены действовать?
Никакого ответа - Вульф по-прежнему работал губами.
- Он вас не слышал, - объяснил я Эйкену. - Когда он так делает, он никого и ничего не слышит. Нас здесь нет.
Эйкен уставился на Вульфа, потом перевел взгляд на мисс Маги. Она опустила глаза.
Вульф открыл глаза и выпрямился.
- Мисс Маги, дайте сюда ключи. От двери в дом и от лифта.
- Вы слышали, что я сказал? - спросил Эйкен.
- Нет. Ключи, мисс Маги.
- Я сказал, что вы еще больше запутали дело! - Эйкен стукнул кулаком по подлокотнику. - Йигер умер в той комнате! Она не убивала, у нее не было оснований, но что, если это она? Так-то вы защищаете интересы моей корпорации?
Вульф пропустил его слова мимо ушей:
- Ключи, мисс Маги. Они вам теперь ни к чему, а упираться вам вряд ли пристало. Они у вас при себе?
Она открыла сумочку, ту самую, которую я открывал во вторник вечером, когда она лежала на полу, запеленутая в покрывало, и вынула кольцо с двумя ключами. Я подошел, взял их, осмотрел и передал Вульфу. Он опустил их в ящик, повернулся к Эйкену и произнес:
- Какого дьявола вы оказались во главе большой процветающей корпорации?
Президент вытаращил глаза, утратив дар речи. Вульф продолжал:
- Говорите, но не заговаривайтесь. Вы заявляете, что это я все еще больше запутал. А что, в своем деле вы тоже ругаете подчиненных, когда они выявляют проблемы, не ими созданные и требующие решения в интересах процветания корпорации? Если б я не пошел на обман, мы бы не узнали, что Йигера убили в той комнате - неважно, кто убил, мисс Маги или другое лицо, - и я мог бы совершить роковую ошибку. Я выудил из нее это хитростью. У меня имелись основания подозревать, что она побывала там вечером в воскресенье, но не такие, чтобы заставить ее признаться, поэтому я и придумал историю. Никакого клиента вечером в воскресенье у меня не было, и не посылал я мистера Дэркина следить за домом; не мог он видеть, как она входит. Но теперь, когда я знаю, что она-таки вошла в дом, а Йигер был там убит...
- Хитрый шельмец! - Эйкен вскочил на ноги. - Где бумага, что я подписал? Дайте ее!
- Вздор, - Вульф не соизволил поднять голову и взглянуть на него.
Поберег энергию. - Сядьте. Вы меня наняли, но не вам отстранять меня от этого дела. Я уже ходил по скользким камням, утаивая информацию; теперь, когда я знаю, что Йигера убили в той самой комнате и видели там его тело, я не только подставил себя под удар, я серьезно скомпрометирован. Вам лично ничего не грозит, а мне многое. Будь я человек осторожный, я бы в эту самую минуту говорил по телефону с мистером Кремером из полиции. Чем рискуете вы? Репутацией своей проклятой корпорации. Фу. Сядьте и расскажите, где вы находились вчера вечером с девяти до полуночи.
Эйкен был вне себя от бешенства. У него играли желваки, сбоку на шее дергалась жила.
- Не ваше собачье дело, где я был вчера вечером, - сказал он сквозь зубы. - Предупреждаю, Вульф, вы затеяли опасную игру. Вы врете, утверждая, что Дэркин не следил в воскресенье за домом. Иначе откуда вам было знать, что мисс Маги там побывала? Мне вы так и не сказали, как разузнали про комнату. И у вас имелись ключи. Уж не поднялся ли Дэркин после того, как ушла мисс Маги, не нашел ли тело Йигера, не вытащил ли его на улицу и не сбросил ли в ту яму? Думаю, так оно и было. А теперь вы шантажируете меня и мою корпорацию, если называть вещи своими именами. Ладно, во вторник вечером вы держали все козыри, они и сейчас у вас, но я вас предупреждаю.
- Благодарю, - вежливо парировал Вульф и обратился к мисс Маги:
- А где вы находились вчера вечером с девяти до полуночи?
- Не смейте отвечать, - приказал ей Эйкен. - Не отвечайте ни на один вопрос. Мы уходим. Можете ответить мне, только не здесь. Идемте.
Она взглянула на него, потом на Вульфа, потом опять на него.
- Но, мистер Эйкен, я не могу не ответить! На этот вопрос я обязана ответить! Я же вам говорила, что, по-моему, из-за этого он меня и вызвал - из-за этой девочки, Марии Перес. - И "Мария", и "Перес" она выговаривала не так, как они. - Поэтому он и спрашивает, где я была вчера вечером. - Она повернулась к Вульфу:
- Я никогда ее не видала и не слыхала о ней, пока не прочитала утром в газете. Я не убивала мистера Йигера, и ее я тоже не убивала. Я ничего про нее не знаю. Вчера я обедала у друзей и провела с ними весь вечер. Там были еще гости, мы разошлись после полуночи. Их фамилия Куинн, они живут на Восточной Одиннадцатой, дом девяносто восемь. Я должна была рассказать, мистер Эйкен. Я и так в трудном положении, а уж... я не могла не сказать.
Он уставился на Вульфа и спросил:
- Как с этой девушкой?
Вульф покачал головой:
- Раз я вру, стоит ли спрашивать?
На этой ноте все и кончилось. Много раз клиенты уходили из этого кабинета в бешенстве, раздраженными или обиженными, но такого сварливого, как Эйкен, мне не доводилось встречать. Впрочем, должен признать, сварливого не без оснований. Как он заметил, Вульф держал все козыри, а президенту привычно держать козыри самому. Уходя с Джулией Маги, он забыл о хороших манерах, вышел в дверь и проследовал через прихожую к парадному, оставив ее позади; когда я потянулся и снял с вешалки его фетровую шляпу, он вырвал ее у меня из рук. Мисс Маги ожидали тяжелые полчаса. Я возвратился в кабинет и сказал Вульфу:
- Хорошо, что когда корпорация платит деньги, чеки подписывает не президент. Приведись ему подписывать чек для вас, его бы хватил паралич.
- Вот именно - для меня. Сам видишь, мы никогда еще не бывали так близки к катастрофе. И к позору.
- Да, сэр.
- Нам категорически необходимо найти убийцу раньше, чем Кремер найдет эту комнату.
- Да, сэр.
- Мистер и миссис Пересы продержатся?
- Да, сэр.
- Вели Фрицу поставить к ленчу прибор для Фреда. Потом вызови Саула и Орри. Сюда, к половине третьего. Если они обещали быть в другом месте, я сам с ними поговорю. Я должен их видеть сегодня.
- Да, сэр. - Я повернулся.
- Постой. Эта женщина - я говорю о Мег Дункан - предположительно вчера вечером находилась в театре?
- Предположительно. Могу проверить.
- До какого часа?
- Спектакль заканчивается без десяти одиннадцать; ей еще нужно переодеться. Если она договаривалась встретиться с Марией Перес в половине двенадцатого, то как раз успевала без особой спешки. Я ничего не упустил?
- Нет. Приходится учитывать все вероятности. Указания получишь после того, как свяжешься с Саулом и Орри.
Я пошел на кухню предупредить Фрица.

Глава 13

Позвольте представить мистера Саула Пензера и мистера Орри Кэтера.
Мистер Пензер - тот, кто сидит в красном кожаном кресле. Поглядеть на него - большой нос, маленькие, глубоко посаженные глазки, волосы всегда растрепаны - ничего особенного. Многие так его и воспринимали, но после жалели об этом. Настоящий оперативник должен быть докой во многих смыслах, и во всех этих разных смыслах Саул самый лучший. У мистера Кэтера - он сидит в желтом кресле слева от Саула - тоже обманчивая внешность. Он и в самом деле красив на вид, но не умен, а ведь мог бы и поумнеть, когда б не носился так с собственной персоной. Если судить о человеке по одному-единственному жесту и можно выбрать, по какому, советую посмотреть на него перед зеркалом. Орри я перед зеркалом видел. С мистером Фредом Дэркином - он сидит рядом с Орри - вы уже знакомы.
Мы - Вульф, Фред и я - только что встали из-за стола и прошли в кабинет, где нас ожидали Саул и Орри. За ленчем я ломал голову над тем, какое задание даст им Вульф в свете указаний, полученных от него мною. Со мной дело дошло до того, что гонорар отодвинулся на второй план, а на первый выступила проблема, как выбраться из тупика, в котором мы оказались. Отдавая должное талантам и умению этой троицы, я не представлял себе, каким образом их можно использовать для решения нашей проблемы.
Поэтому я хотел послушать инструктаж, но, когда подошел к своему креслу и развернул его, Вульф заметил:
- Арчи, ты нам не понадобишься. Тебе указания даны.
Я все-таки сел:
- Может, подскажу кое-какие детали?
- Нет. Принимайся лучше за дело.
Я встал и вышел. Конечно, у меня были возражения по существу, и не одно: например, я мог бы сказать, что имею право знать, каковы мои шансы спать этой ночью в своей постели, но, возможно, сценарий (если у него таковой имелся) не предусматривал, чтобы Саул, Фред и Орри знали, как нам плохо. Поэтому я бодро и весело проследовал в прихожую, закрыв за собою дверь.
По телефону я договорился с актрисой о встрече, но точного времени не назначил - где-то между тремя и четырьмя часами. В пять минут четвертого я вошел в холл "Балфура", что на Мэдисон-авеню, в районе Шестидесятых улиц, назвал портье свое имя и сказал, что меня ждет мисс Мет Дункан. Он понимающе на меня глянул и осведомился:
- Как поживает толстяк?
- Повернитесь. У меня плохая память на лица, но хорошая - на спины, - ответил я.
- Мою вы бы все равно не запомнили. Я тогда подрабатывал в "Черчилле". У мисс Дункан что-то пропало?
- Пока жду - отвечаю, - сказал я. - Мистер Вульф поживает прекрасно, спасибо. Мисс Дункан хватилась своего кастета из чистого золота и думает, что это вы его позаимствовали.
Он ухмыльнулся.
- С вами поговорить одно удовольствие. Кастет можете взять на обратном пути. Двенадцатый этаж, номер 12-Д.
Я поднялся на лифте, прошел в конец коридора к 12-Д и нажал на кнопку. Через полминуты дверь приоткрылась, и чей-то голос спросил, кто там. Я назвался, дверь распахнулась, и телохранительница с квадратной челюстью наградила меня неприязненным взглядом.
- У мисс Дункан болит голова, - произнесла она голосом, хорошо сочетающимся с челюстью и взглядом. - Не могли бы вы сказать, что...
- Майк! - донесся голос откуда-то из глубин. - Это мистер Гудвин?
- Да! Говорит, он самый!
- Так пусть проходит!
Мужчине трудно не чувствовать себя не в своей тарелке, когда среди бела дня он является на деловое свидание к молодой женщине, а его проводят в покои, где на окнах опущены жалюзи, хозяйка лежит в постели в соответствующем одеянии и, как только закрывается дверь, приглашающим жестом похлопывает по краю постели и произносит:
- Да не болит у меня голова, садитесь поближе.
Даже будь вы уверены, что способны держать ситуацию под контролем... но в том-то и беда: вы невольно чувствуете, что в такой ситуации контроль - не совсем то, чего с полным правом ждет от вас мужская половина человечества, не говоря уже о женской.
У кровати стоял стул, я на него опустился. Не успел я присесть, как она спросила, принес ли я сигаретницу.
- Нет, - ответил я, - но она по-прежнему в сейфе, а это уже кое-что.
Мистер Вульф прислал меня задать вам один вопрос. Где вы находились вчера вечером с девяти до полуночи?
Бели б она стояла или даже сидела, она бы снова на меня набросилась - так у нее сверкнули глаза. Причем она не играла, все было искренне.
- Жаль, что не выцарапала вам глаза, - заметила она.
- Слышал, это вы уже говорили. Но я не для того пришел со своим вопросом, чтобы снова услышать то же самое. Если вы заглядывали в газету, могли бы обратить внимание, что вчера вечером была убита девушка по имени Мария Перес.
- Обратила.
- А проживала она в доме сто пятьдесят шесть на Западной Восемьдесят второй улице, верно?
- Да.
- Так где вы были?
- Сами знаете где. В театре. Работала.
- До без десяти одиннадцать. Затем переодевались. А потом?
Она улыбнулась.
- Не понимаю, почему я сказала про невыцарапанные глаза. Вернее, напротив, понимаю. Сжать меня так, что ребра затрещали, а потом - ну прямо рыба вареная. Или камень какой.
- Вообще-то не то и не другое. Всего лишь сыщик на задании. Я и сейчас на задании. Куда вы отправились, когда ушли из театра?
- Пришла домой и легла спать. Вот сюда, - она похлопала по постели.
Брукс Аткинсон с большой похвалой отозвался в "Таймс" о ее жестикуляции. - Обычно я захожу куда-нибудь перекусить, но вчера сильно устала.
- Вы видели Марию Перес? Никогда не сталкивалась с ней в той прихожей в подвале?
- Нет.
- Прошу прощения, я сдвоил вопрос. Вы когда-нибудь ее видели или с ней говорили?
- Нет.
Я кивнул.
- Вы, само собой, и не могли сказать ничего другого, раз считаете, что ложь может сойти вам с рук. Но вам, может, еще придется отказаться от собственных слов. Вот как обстоят дала. Полиция еще не успела добраться до комнаты. Они еще не связали Йигера с тем домом; мистер Вульф надеется, что и не свяжут, а почему - это вам знать необязательно. Он считает, что лицо, убившее Йигера, убило и Марию Перес, и я тоже так считаю. Он хочет найти убийцу и распутать преступление таким образом, чтобы не всплыла правда о комнате. Если ему это удастся, вам не придется выступать перед присяжными и опознавать свою сигаретницу. Однако это может удаться ему лишь в том случае, если он раздобудет нужные факты, и раздобудет их быстро.
Я встал, подошел к постели и сел на то место, по которому она похлопала.
- Взять хотя бы вас. Нам не нужны факты вроде того, где вы были вечером в воскресенье. У нас нет ни людей, ни времени заниматься проверкой алиби. И о прошлой-то ночи я спросил только для затравки. Алиби у вас слабое и не стало бы сильным, даже если б вы заявили, что завалились с приятелем в "Сарди" съесть по бифштексу. Приятели могут соврать, как и официанты.
- В воскресенье вечером я была на благотворительном спектакле в театре "Маджестик".
- Потребовалась бы основательная проверка, чтобы убедить меня в том, что вы никуда оттуда не отлучались, если б у меня были серьезные основания считать вас убийцей Йигера - заметьте, я не утверждаю, что вы его не убивали. Алиби, слабое или сильное, не из тех фактов, какие мне нужно от вас получить. Вы заявляете, что никогда не видели Марию Перес и не говорили с ней. Вчера ночью ее мать вызвала меня по телефону, я приехал, обыскал ее комнату и нашел в ящике под фальшивым дном тайник с бумагами.
Среди них были три ваши фотографии. Еще там лежали деньги, пятидолларовые билеты, которые она прятала от родителей. Я с вами откровенен, мисс Дункан; я ведь сказал, что мистер Вульф предпочел бы закрыть дело так, чтобы полиция не узнала ни про комнату, ни про тех, кто там бывал. Но если она все-таки узнает, помимо нас, - берегитесь. Не говоря о том, что вы обманули мистера и миссис Перес и меня, не говоря о сигаретнице, вдруг ваши отпечатки пальцев будут обнаружены на этих пятидолларовых бумажках - что тогда?
Прихоть случая в чистом виде! Хотелось бы сказать, что меня осенило и я на этом сыграл, но стоит начать приукрашивать эти мои отчеты - и кто знает, куда меня занесет. Я просто сидел и трепал языком. Допустим, у Мег Дункан было что-то помимо того факта (с ее слов), что из театра она пошла прямо домой, так я хотел, если получится, заставить ее проболтаться. По чистой случайности я из упомянул, что фотографии были из газеты и журналов, и, напротив, заговорил о деньгах.
Как бы там ни было, я попал в яблочко. Она вцепилась мне в колено одной из своих выразительных рук и воскликнула:
- Господи, бумажные деньги. На них остаются отпечатки?
- Конечно.
- Где они?
- В сейфе в кабинете мистера Вульфа. Как и фотографии.
- Я дала ей одну, а вы говорите - три.
- Две другие из журналов. Когда вы ей ее дали?
- Я... нет, не помню. Я их столько...
Моя левая рука скользнула поверх одеяла и легла ей на ногу, выше колена, пальцы сами собой приняли форму округлости, что оказалась под ними. Если бы я приказал руке так себя вести, это, понятно, было бы с моей стороны ошибкой, но я не приказывал. Руку я не виню - она просто воспользовалась возможностью, которой не пренебрегла бы любая резвая мужская рука. Реакция, однако, была куда более быстрой и всеобъемлющей, чем можно было рассчитывать. Когда на эту женщину находило, она не теряла времени даром. Она рванулась с подушки, я рванулся навстречу, видимо ожидая атаки ногтями, но она обхватила меня за шею и повалила на себя. Я очутился на ней, от талии и выше, уткнувшись в подушку. Она покусывала меня сбоку за шею, не всерьез, а играючи.
Время, место и девушка - роскошное сочетание, но тут требуются все три слагаемых. Место было подходящее, а вот время - нет, поскольку меня ждали другие дела; к тому же я сомневался, что девушка действовала из чистых побуждений. Сигаретница, фотография и какие-то пятидолларовые бумажки интересовали ее больше, чем моя персона. И вообще, мне не нравится, когда на меня жмут. Поэтому я просунул ладонь между ее лицом и своей шеей, вдавил ее голову в подушку, одновременно подняв собственную, и накрыл ей лицо углами подушки, слегка ее придушив. Секунд десять она еще трепыхалась и лягалась, потом успокоилась. Я спустил ноги на пол, встал, убрал руки и отступил от постели.
- Когда вы дали ей фотографию? - повторил я.
Она ловила ртом воздух, а отдышавшись, сказала:
- Черт бы вас взял, вы дали волю рукам!
- Ага. Думаете, начну извиняться? А сами похлопали по постели, где мне сесть, да еще в прозрачной комбинашке? И ведь прекрасно знаете, что через нее кое-что просвечивает. Не очень-то умно пытаться отвлечь меня от дела, в котором вы заинтересованы не меньше моего.
Я уселся на стул.
- Послушайте, мисс Дункан. Для вас единственная возможность выйти сухой из воды - помочь Ниро Вульфу распутать убийство, времени у нас в обрез. Может, и одного дня не будет. Я хочу выяснить про фотографии и пятидолларовые бумажки.
Она совсем отдышалась и натянула одеяло до подбородка.
- Вы и в самом деле дали волю рукам, - повторила она.
- Условный рефлекс. И не рукам, а руке. Когда вы дали ей фотографию?
- Давно. Около года тому назад. Однажды в субботу на дневном спектакле она передала мне в уборную записку, а в ней сообщила, что видела меня в своем доме, и попросила три билета на следующую субботу - ей хотелось сводить в театр подружек. Внизу, под именем, стоял адрес. Тот самый... Я велела ее привести и глазам своим не поверила. Такую красоту я видела впервые. Я подумала - она тоже... она бывала...
Я понимающе кивнул:

Предыдущая страница 8 Следущая страница


9 Рекс Стаут

- Что она посещала ту комнату. Я этого не думаю.
- Я тоже, поговорив с ней. Она сказала, что видела меня в прихожей - два раза, сказала она, - и узнала по фотографиям. Она заявила, что никому ничего не рассказывала и не расскажет, я дала ей фотографию с автографом и три билета. То было в июне, а в июле мы на месяц закрылись на летние каникулы, а в августе она опять ко мне пришла. Она выглядела еще красивее, глаза отказывались верить. Ей снова были нужны три билета, я сказала, что пошлю по почте, и тут-то она заявила мне, что решила брать деньги за молчание. Так прямо и сказала: за молчание. По пять долларов в месяц. Мне было велено отправлять деньги по первым числам на почтовое отделение, что на Восемьдесят третьей улице, у станции "Планетарий". Вы ее видели?
- Да.
- И не удивляетесь?
- Нет. Я давно отвык удивляться, после первых двух лет работы сыщиком.
- А я вот удивилась. Такая прекрасная, гордая девушка. И я, конечно... в общем, решила, что это только начало. С того раза я все время ждала, что она опять придет ко мне и скажет, что пяти долларов в месяц мало, но она так и не пришла.
- Больше вы ее не видели?
- Нет, но она меня видела. Она тогда рассказала, что придумала: услышав, как открывается дверь с улицы, она гасила у себя свет и оставляла в двери щелку. Когда я потом туда приходила и шла через прихожую, я сама видела эту щелку в притворенной двери. У меня возникло такое чувство - не знаю почему, - меня возбуждало, что она следит за мной из темноты.
Она похлопала по постели:
- Сядьте сюда.
Я встал:
- Нет, мэм. Когда вы вот так натягиваете одеяло, удержаться еще трудней - я-то знаю, что под ним. Меня ждут дела. Сколько всего пятидолларовых бумажек вы ей послали?
- Не считала. Она приходила в августе, значит, первые деньги я отправила первого сентября, а потом каждый месяц.
Одеяло соскользнуло.
- Включая май? Двенадцать дней тому назад?
- Да.
- Получается девять. Все они в сейфе у мистера Вульфа. Я обещал миссис Перес когда-нибудь их вернуть, но раз это плата за молчание, вы имеете на них полное право.
Я шагнул к постели, вытянул руку, обхватил пальцами ее ногу и нежно пожал.
- Видите? Условный рефлекс. Пойду-ка я лучше.
Я повернулся и вышел из комнаты, а когда достиг прихожей, откуда-то появилась телохранительница Майк, которая, впрочем, и не подумала открыть мне дверь. В холле внизу я остановился, чтобы сказать портье:
- Можете не волноваться. Пропажа отыскалась в шкатулке для драгоценностей - горничная решила, что это серьги.
С привратниками следует поддерживать добрые отношения - это себя окупает. Когда я вышел на улицу, мои часы показывали 15:40, значит, Вульф должен был сидеть в кабинете. Я нашел телефонную будку в том же квартале и позвонил.
- Да? - раздался в трубке его голос. Не желает он отвечать на звонки как положено.
- Это я. Говорю из автомата на Мэдисон-авеню. Деньги, добытые шантажом, возвращаются обратно, так что бумажки принадлежат Мег Дункан.
Мария Перес застукала ее в прихожей с год назад, встретилась с ней и девять месяцев вымогала деньги, по пять монет в месяц. Одна из крупнейших операций в криминальной истории. Вчера вечером Мег Дункан работала, из театра пошла прямо домой и легла спать. Постель видел и на ней сидел.
Вероятно, так и было - скажем, на девяносто пять процентов. Отсюда до особняка Йигера около восьми минут. Может, сперва зайти туда?
- Нет. Звонила миссис Йигер, я сказал, что ты будешь от пяти до шести. Она думает, что ты сведешь ее поглядеть на комнату. Сам выкручивайся.
- Попробую! Когда я заходил утром, вы сказали, что, может, захотите направить меня к Саулу, Фреду или Орри.
- Я считал, что это может понадобиться, но нет. Действуй.
Выйдя к обочине ловить такси, я размышлял о деловом здравом смысле и изящных чувствах Марии. Если вам случится иметь подписанную фотографию человека, у которого вы вымогаете деньги за молчание, вы ее не храните. На фотографии, конечно же, стояло "С лучшими пожеланиями", "Всего самого доброго" или что-нибудь в том же духе, но после того, как дарительница превратилась в жертву, держать ее автограф стало негоже.

Глава 14

Ни с мистером, ни с миссис Остин Хаф я не договаривался о встрече, во-первых, потому, что не знал, когда закончу с Мег Дункан, а во-вторых, хотелось бы поговорить с кем-то из них, неважно с кем именно, с глазу на глаз. Вот почему, нажимая на кнопку звонка в вестибюле номера 64 по Райской улице, я не знал, будет ли кто дома. Кто-то был. Замок щелкнул, я открыл дверь, вошел и поднялся по лестнице. Меня не ждали в дверях квартиры, как в прошлый раз, - он стоял у конца второго пролета. Когда я добрался до площадки, он отступил на шаг. Он не обрадовался моему приходу.
- Снова я, - произнес я вежливо. - Нашли вчера жену?
- Что вам надо? - осведомился он.
- Ничего особенного. Задать пару вопросов. Тут кое-что произошло, и это несколько осложняет дело. Вы, скорее всего, знаете - убита девушка, которую звали Мария Перес.
- Нет. Я сегодня не выходил из дома и не читал газеты. Кто эта Мария Перес?
- Кто была. А по радио не слыхали?
- Я не включал приемника. Так кто она была?
- Она была дочерью человека, с которым вы говорили, когда ходили в тот дом на Восемьдесят вторую улицу. Ее тело нашли вчера ночью на Северном речном пирсе. Убита выстрелом между девятью вечера и полуночью. Мистер Вульф хотел бы знать, где вы провели вчерашний вечер. И жена тоже.
- Ни... себе! - сказал он.
У меня глаза полезли на лоб. Он позаимствовал выражение не у Роберта Браунинга, это уж точно, хотя какой-нибудь драматург-елизаветинец вполне мог позволить себе такой оборотик. В елизаветинцах я не силен. Впрочем, откуда бы он это ни почерпнул, передо мной был совсем другой Остин Хаф, не тот, кого я вчера жалел, и дело было не только в словечке, но в лице и всей его повадке. Этот Хаф не просил о милости.
- Стало быть, - заметил он, - вы хотите знать, как жена провела вчерашний вечер? Лучше сами ее спросите. Идемте.
Он повернулся и двинулся по коридору, я пошел следом. Дверь в квартиру была открыта. Передней не было. Небольшая комната была обставлена как гостиная, но стен не было видно из-за книг. Он подошел к двери в противоположной стене, открыл и знаком предложил мне войти. Сделав пару шагов, я остановился как вкопанный.
Он ее прикончил. Не нужно спешить с выводами, как оно нередко бывает, но второй раз за один и тот же день я застал молодую женщину в постели, только теперь она была целиком накрыта, даже с головой. И не одеялом - простой белой простыней, под которой вырисовывались ее формы. Когда мы вошли, она не шелохнулась. Труп трупом. Я стоял и смотрел, но Хаф, обойдя меня, заговорил:
- Дина, это Арчи Гудвин. Вчера вечером убили девушку. - Он повернулся ко мне:
- Как ее звали?
- Мария Перес.
Он снова обратился к жене:
- Мария Перес. Она жила в том доме. Гудвин хочет знать, чем ты занималась вчера вечером с девяти до полуночи, и я подумал - расскажи-ка ты лучше ему сама. Вчера он видел тебя там, в том доме, так почему бы ему не посмотреть на тебя сегодня?
Из-под простыни донеслось бормотание, которое я бы не признал за ее голос:
- Нет, Остин, не хочу.
- Захочешь как миленькая. Не начинай все сначала. - Он стоял в двух шагах от кровати. Он их сделал, взял простыню за верхний край и стянул вниз.
Видал я трупы и покрасивее. Правая сторона лица была у нее отнюдь не в порядке, но по сравнению с левой выглядела просто нормально. Глаз заплыл и закрылся, распухшая щека и нижняя челюсть были цвета парной телячьей печенки. Красивые изгибы широких полных губ превратились в воспаленные багровые валики. Дина лежала на спине. Рубашка на ней была на бретельках, без рукавов, и, судя по виду плеч и предплечий, она не могла лежать на боку. Трудно сказать, куда смотрел ее второй глаз.
Все еще придерживая простыню, Хаф повернулся ко мне.
- Вчера я вам объяснил, - сказал он. - Я хотел дать ей понять, что я все знаю, но не мог сам этого сказать. Я боялся того, что затем может произойти. Теперь это сочилось. - Он обратился к ней:
- Гудвин хочет знать, где ты была с десяти до полуночи. Скажи, и он уйдет.
- Я была тут. - Слова прозвучали неразборчиво, но я понял. - Где сейчас. К девяти часам я уже была такая.
- И муж оставил вас здесь такую?
- Он не оставил. Он был здесь, со мной.
- Чушь! - сказал Хаф, уже мне. - Когда я ушел от вас с Вульфом, я вернулся сюда, она была здесь, и с этого времени я никуда не выходил. Ну вот, вы на нее посмотрели, она вам ответила, теперь можете идти.
- Жена ваша, не моя, - заметил я, - но врача вы к ней вызвали?
- Нет. Когда вы позвонили, я менял лед в грелках.
Я заставил себя взглянуть на нее.
- Может, прислать врача, миссис Хаф?
- Нет, - сказала она.
- Пришлите ей бутылку шампанского, - посоветовал он.
И я прислал. То есть взял да и послал бутылку шампанского, только не ей. Я позвонил Вульфу, доложил о Хаф и сообщил, что направляюсь к миссис Йигер, после чего пошел на Седьмую авеню ловить такси и тут увидел винный магазин. Я зашел и спросил, найдется ли у них бутылка "Дом Периньон".
Бутылка нашлась. Я велел доставить ее мистеру Остину Хафу, дом 64, Райская улица, а на карточке написал: "С приветом от Арчи Гудвина". Мне захотелось, чтобы это было от меня лично, поэтому я не стал включать стоимость шампанского в расходы по делу. Мне и по сей день любопытно, отправил ли он бутылку в мусорный бак, выпил сам или поделился с женой.
Отпустив такси на Восточной Шестьдесят восьмой улице перед домом 340 в две минуты шестого, я, прежде чем войти, посмотрел по сторонам. Отсюда все и пошло три дня тому назад. Вон там во втором ряду стояла полицейская машина с водителем Пэрли Стеббинза. За углом была закусочная, откуда я звонил Лону Коэну. Войдя в вестибюль и нажав кнопку, я спросил самого себя: знай я, что нас ожидает, дал бы я Майку Коллинзу сорок долларов сверх положенного? Ответа я не получил, потому что не знал, что нас еще ожидает.
Не представляю, что думал по этому поводу Вульф, но меня в первую очередь интересовало, где была вчера вечером миссис Йигер, а потом уже все остальные. Вдовицы, наследующие имущество убитых мужей, всегда, понятно, заслуживают внимания, но тут было не только это. Она знала, что он не просто ей изменял, а изменял в степени n+1. То, что она не придавала этому значения, было благородно, если соответствовало действительности, и ловким ходом, если она притворялась. Стремление посмотреть ту комнату было естественным, если соответствовало действительности, и опять же ловким ходом, если она ее уже видела - вечером в воскресенье, когда отправилась туда его прикончить. В ее алиби, расписанном газетами, что она была за городом и вернулась только утром в понедельник, полиция, возможно, уже отыскала прорехи. Я это подозревал, потому что Кремер вчера приставил к ней "хвост".
Она была не в постели - очко в ее пользу. Облаченная в форму горничная провела меня под аркой в гостиную раз в шесть больше хафовской, и через пару минут ко мне вышла наша Клиентка Номер Четыре. Остановившись прямо под аркой, она сказала:
- Вы точны. Едем.
Она была в шляпе и палантине, на сей раз не из носки, а из какого-то другого меха.
- Мы куда-то отправляемся? - спросил я, подходя.
- Разумеется. Сейчас вы покажете мне ту комнату. Машина ждет.
- Боюсь, это не лучшее время, миссис Йигер. После того, что случилось. Сядьте, я вам объясню почему.
- Можете объяснить в машине. Вчера вы обещали меня отвезти, как только выкроите время.
- Знаю. Вчера вечером я пытался до вас дозвониться, но не мог. Вас не было дома?
- Конечно, я была дома. У меня были сын, дочь и знакомые. - Она направилась к выходу. - Идемте.
- И пусть все идет к чертям! - сказал я ей в спину.
Она мгновенно повернулась. Для "болванки" она вертелась совсем неплохо.
- Что вы сказали?
- Я сказал - пусть все идет к чертям. У вас, возможно, именно такое к этому отношение, но у нас с Вульфом - другое. Я приехал объяснить, почему мы не можем сейчас туда отправиться. У управляющего тем домом была дочь, а вчера вечером...
- Знаю. Я же вам сказала по телефону. Ее убили.
- Вот-вот. И очень похоже, что она и ваш муж были убиты одним и тем же лицом. Кстати, вы, может, вспомните - мистер Вульф допускал вероятность того, что вы убили собственного мужа, поэтому он считает, что в случае с Марией Перес вас тоже нельзя исключить. Вот почему я спросил, были ли вы дома вчера вечером. Вы находились здесь с сыном, дочерью и знакомыми весь вечер? До самой полуночи?
- Да. Я уже говорила вчера, что давным-давно оставила желание его убить. Вы же не законченные кретины?
- Чтоб законченные - нет. Ладно, вы его не убивали. И ее тоже.
Когда-нибудь с удовольствием свожу вас посмотреть комнату, но не сейчас.
Слишком рискованно. Убили девушку из того же дома, и в любой час дня и ночи там может появиться полицейский или помощник окружного прокурора, чтобы расспросить родителей или кого-нибудь из жильцов. Опять же за домом может вестись наблюдение. Если меня или вас заметят входящими в дом или застанут внутри, тем более вместе, - пиши пропало. Пропало не только дело, для которого Эйкен нанял Вульфа, но и то, для которого вы его наняли.
Вполне вероятно, что и за вами все еще ходит "хвост".
- Не осмелятся.
- Как же не осмелятся? Уже осмелились, скажете - нет? Придется с этим обождать. Комната никуда не денется.
- Вы отведете меня туда или нет?
- Не сейчас. Не сегодня.
- Так я и думала. Этой комнаты просто не существует.
- Еще как существует. Я там был. Несколько раз.
- Не верю. - Она впилась в меня маленькими глазками-буравчиками. - Ее выдумал Бенедикт Эйкен, или Ниро Вульф, или вы. Вы меня дурочкой выставляете. Я еще вчера подозревала, а сейчас убедилась. Убирайтесь из моего дома. Я буду звонить окружному прокурору.
Я наблюдал интересную игру природы, когда два подбородка выглядят столь же решительно, как и один. Разуверить ее мне было не под силу, нечего было и пробовать. Но одну попытку я сделал.
- Вы смотрите мне прямо в глаза, миссис Йигер. Я похож на враля?
- Похож.
- Хорошо, придется вам ее показать. Машина, говорите, ждет. С водителем?
- Разумеется.
- Не выйдет. Если ваш особняк под наблюдением, филеру не понадобится даже ехать за нами, чтобы узнать, куда мы отправились, разве что шофер у вас - герой. Мы выйдем вместе, тут ничего страшного, и пройдем до Второй авеню. Вы подождете на углу, я подъеду в такси и вас посажу. Убедитесь, существует такая комната или нет.
Маленькие глазки-буравчики смотрели с подозрением:
- Еще один фокус?
- Зачем меня спрашивать, если я враль? Конечно, я собираюсь вас похитить. В моем кругу это называется "захватом".
Миссис Йигер приняла решение за четыре секунды.
- Хорошо, идемте, - произнесла она и пошла к выходу.
На тротуаре она задержалась, чтобы отдать распоряжение шоферу, стоящему у черного "линкольна", и проследовала со мной до угла. С этой минуты я принял обычные предосторожности - прошел квартал по направлению к центру, там поймал такси, а ее посадил на углу. Я велел таксисту попетлять, пока не убедился, что нет "хвоста", а потом высадить нас на Мэдисон-авеню в районе Семидесятых улиц. Когда это такси скрылось из виду, я поймал другое, велел отвезти на угол Восемьдесят второй и Амстердамской улиц, а когда мы туда приехали, - проползти еще квартал до Колумба.
Удостоверившись на Колумба, что полиции не видно, я распорядился отвезти нас по Восемьдесят первой улице назад к Амстердамской и остановиться на углу. Там я расплатился, вошел с миссис Йигер в закусочную и, раз уж она подозревала фокусы, заставил пойти со мной в телефонную будку и постоять рядом, пока я набирал номер и разговаривал. Вот что она услышала:
- Миссис Перес? Это Арчи Гудвин. Я в закусочной за углом. Надеюсь, мы с вами еще друзья?.. Хорошо. Из полиции приходили?.. Отказались? Хорошо.
...Нет, все в порядке, что вас отвезли подписать заявление - это нормально, они всегда так делают. Сейчас у вас кто-нибудь есть? ...Хорошо.
Я приду с одной женщиной, мы будем через пару минут и поднимемся туда в лифте. Пробудем недолго. Может быть, вечером я вам позвоню или даже заскочу...Точно. Я ваш сыщик.
Когда я кончил, миссис Йигер осведомилась:
- С кем это вы разговаривали?
- С матерью девушки, которую вчера убили. Поскольку убили не вы, интересы сторон в противоречие не вступают. Идемте.
Мы прошли квартал до Восемьдесят второй, свернули за угол, поравнялись с домом 156 и нырнули в подвальную дверь. В прихожей никого не было, дверь в комнату Марии была закрыта. Я открыл лифт вторым ключом, мы вошли.
Не будучи психологом или социологом, я не представляю себе, чего ждать от вдовы средних лет с двойным подбородком, когда она оказывается в приюте, где ее муж предавался внесупружеским плотским утехам. Какова бы, однако, ни была типическая реакция в таких случаях, готов биться об заклад, что миссис Томас Дж.Йигер повела себя по-другому. Когда я включил свет, она сделала пару шагов, остановилась, медленно повернула голову направо, потом еще медленнее - налево и повернулась ко мне.
- Приношу извинения, - сказала она.
- Принимаю, - ответил я. - Чего уж там.
Она сделала еще несколько шагов, снова остановилась, огляделась и повернулась:
- Без ванной?
Я поверил только потому, что слышал собственными ушами. У вас такого преимущества нет.
- Что вы, - ответил я, - в том конце. А кухня - в этом. - Я показал где:
- Вон на двери золотая пластинка, нужно толкнуть. - Я повел рукой:
- Там, где подвернут шелк, - занавеска; за ней ящики.
На этом беседа иссякла, хотя она осматривала комнату более получаса.
Сперва она изучила картинки, не все скопом, а одну за другой, двигаясь вдоль стены и задирая голову, чтобы увидеть висящие на самом верху. Без комментариев. Потом отдернула занавеску и принялась выдвигать ящики. Я пошел и сел в кресло. Она не рылась в ящиках, ничего не вынимала.
Наклонилась, чтобы лучше разглядеть ковер, осмотрела обивку на кушетках и креслах. Повертела запрокинутой головой, обозревая установки скрытого освещения. Откинула на постели покрывало, поглядела на простыни и наволочки, вернула покрывало на место. Кухне она уделила добрых пять минут, а ванной и того больше. Ванную она осмотрела последней, а выйдя из нее, взяла с кушетки свой палантин и обратилась ко мне:
- Вы верите, что Джулия Маги ходила сюда писать под диктовку?
- Нет, - ответил я, вставая. - А вы?
- Разумеется, нет. Почему вы считаете, что мой муж и эта девушка убиты одним и тем же лицом?
- Вопрос сложный, но это не просто догадка.
- Где ее мать? Я хочу с ней поговорить.
- Сейчас лучше не стоит. - Я пошел к лифту, она следом за мной. - Для нее это был страшный удар. Как-нибудь в другой раз.
Я нажал кнопку, дверца лифта открылась, и мы вошли.
Потом, выстраивая для себя из чистого интереса последовательность событий, я попытался вычислить, где именно мы находились, когда в подвальную дверь позвонили. Должно быть, входили в лифт или уже спускались. Во всяком случае, я звонка не слышал. Мы вышли из лифта, направились к выходу и были примерно на полпути, когда впереди из двери справа вышла миссис Перес. В мой первый приход они с Марией тоже появились из-за этой двери, когда ее кликнул муж. Миссис Перес подошла к двери на улицу и открыла ее. Я же говорю, что не слышал звонка и поэтому решил, что она просто собралась выйти. Никуда она не собиралась, и мы с миссис Йигер оказались лицом к лицу с сержантом Пэрли Стеббинзом.
- Простите, что снова вас беспокою, миссис Перес, но... - начал он, увидел нас и замолк.
Странно все-таки устроен мозг. Мой, вместо того чтобы мгновенно оценить положение, за десятую долю секунды сообщил, до чего же мне повезло, что Стеббинз еще не успел войти и не стоял с миссис Перес в прихожей, когда мы вышли из лифта. Сознание, какой я везунчик, здорово мне помогло.
- Ты? - сказал Стеббинз, переступив порог. - И вы, миссис Йигер?
- Мы уходим, - сказал я. - Мы уже поговорили с миссис Перес.
- О чем?
- О ее дочери. Вам, полагаю, известно, что миссис Йигер поручила мистеру Вульфу найти убийцу ее мужа. Она вчера говорила Кремеру. Она и сама в душе немножечко сыщик. Прочитав сегодня в газете, что девушка по имени Мария Перес убита выстрелом в голову, а жила она на той же улице и в том же квартале, где нашли тело Йигера, и что ее тело тоже отвезли и бросили в другом месте, она подумала, нет ли связи между двумя убийствами?
Мистер Вульф посчитал это возможным, я тоже. Миссис Йигер предположила, что Мария могла видеть, как убийца спускал тело Йигера в яму, - видеть с тротуара, когда возвращалась домой, а может, и из дома, из окна. Были, конечно, трудности, но мистер Вульф решил, что мне не помешает поговорить с родителями Марии, и миссис Йигер захотела прийти со мной. Получилось бы совпадение, если бы вы явились сюда с такой же идеей как раз тогда, когда мы уходим. Верно?
Разливаясь перед ним соловьем, я чувствовал, как нескладно у меня получается. Во-первых, прорехи так и зияли, а во-вторых, это было на меня не похоже. Когда Стеббинз выпаливает вопрос типа "О чем?", я, само собой, отвечаю "О погоде" или в том же духе, и он это знает. Такого, чтоб удостаивать его долгим, подробным объяснением, за мной не водилось, но тут пришлось - ради миссис Йигер и миссис Перес. Скорее всего, затея была обречена на провал, но имелся шанс, что они сориентируются и помогут мне как-то выпутаться.
На самом деле все обернулось, лучше, чем можно было надеяться. Я столько знаю об этом доме и этой комнате, что не сообразил толком:
Стеббинзу-то про них ровным счетом ничего не известно, а полиция и окружная прокуратура три дня как считают, будто Йигера убили в другом месте, тело же привезли сюда и сбросили в яму, потому что так было удобнее спрятать концы, и ни у кого там нет ровным счетом никаких оснований связывать его с этим домом. Миссис Йигер оказалась сущим подарком. Она не сыграла бы лучше, репетируй мы с нею хоть целый час. Она протянула руку миссис Перес и произнесла безошибочно верным тоном:
- Спасибо, миссис Перес. Мы обе лишились близких. Мне нужно уходить, я и так опаздываю. Мы не хотели отнимать у вас столько времени, вы были очень добры. Вам, мистер Гудвин, я позвоню потом, или вы сами мне позвоните.
Дверь была открыта, и она ушла. Я мог бы расцеловать ее в обе щеки.
Стеббинз смерил меня взглядом так, словно хотел надавать мне пинков по обеим половинкам, но это было в порядке вещей.
- О чем ты спросил миссис Перес, и что она ответила? - потребовал он.
Он грубил, но это тоже было в порядке вещей. Такая уж у него реакция на нас с Вульфом, особенно на Вульфа.
Это был дельный вопрос. По тому, что я ему наплел, мы пришли расспросить миссис Перес, где находилась и что делала ее дочь в воскресенье вечером, и, надо полагать, она нам рассказала. Я же не имел ни малейшего представления о том, где была Мария в тот вечер. Отличный вопрос. Поэтому я снова стал самим собой.
- О чем, по-твоему, я ее расспрашивал? Хотел выяснить, имела ли ее дочь возможность увидеть, как кто-то спускает тело Йигера в эту яму и лезет следом, чтобы накрыть брезентом. А что она сказала - можешь услышать из первых уст. Она здесь, ее и спрашивай.
- Я тебя спрашиваю. Стеббинз не дурак.
- А я подожду отвечать. Я ничем не обязан миссис Перес, но у нее право самой решать, что именно она хочет сказать для официального протокола. Мы с миссис Йигер - частные лица, а ты полицейский.
И, ей-богу, миссис Перес тоже не подвела.
- Я сказала ему все как было, - заявила она. - Если бы дочь чего такого даже и видела в воскресенье, она бы все мне рассказала.
- Она весь вечер пробыла дома?
- Да. Пришли две подруги, они смотрели телевизор.
- Когда пришли подруги?
- Около восьми.
- А когда ушли?
- Сразу после одиннадцати. После их любимой программы.
- Ваша дочь вышла с ними?
- Нет.
- В тот вечер она выходила из дома?
- Нет.
- Вы уверены?
Она кивнула:
- Уверена. Мы всегда знали, где она.
- Вчера вечером не знали. А ночью, воскресной ночью, она в любое время могла пойти в комнату с окнами на улицу и поглядеть в окошко. Могла ведь?
- Зачем ей? Зачем ей было так делать?
- Не знаю, но она могла. - Стеббинз повернулся ко мне:
- Значит, так, Гудвин, поедешь со мной в центр. Расскажешь обо всем инспектору.
- О чем обо всем? Чего тут рассказывать?
Он выпятил челюсть.
- Слушай, ты, в понедельник вы начали наводить справки о мертвеце за два часа до того, как было найдено тело. Когда инспектор отправляется поговорить с Вульфом, он застает там вдову и его потчуют обычным дерьмом.
Вдовица поручила Вульфу найти убийцу мужа, что, может, и не противоречит закону, но противоречит работе Полицейского управления города Нью-Йорка. Я прихожу сюда, расследуя не это, а совсем другое убийство, - и, как Бог свят, снова ты, и вдова в этом доме, где жила убитая девушка, расспрашиваете ее мать. Либо ты едешь в центр, либо ты арестован как важный свидетель.
- Так я под арестом?
- Нет. Я сказал: либо - либо.
- Хорошо иметь выбор. - Я достал из кармана монету в двадцать пять центов, подбросил, поймал и посмотрел, как легла:
- Я выиграл. Едем.
Меня вполне устраивало увести его подальше от миссис Перес и этого дома. Поднимаясь на улицу по трем ступенькам, я думал о том, насколько все могло быть по-другому, приди он на полминуты раньше или спустись мы на полминуты позже. Влезая в полицейский автомобиль, я от души зевнул.
Проспав менее трех часов, я весь день хотел основательно зевнуть, да все дела не давали.

Глава 15

Через шесть часов, в полвторого ночи, я сидел на кухне, уплетая черный хлеб (выпечки Фрица), копченую осетрину, сыр бри и молоко и просматривая утренний выпуск "Таймс" за пятницу, который прихватил по пути домой из окружной прокуратуры. Я был на пределе. Днем я порядком набегался, а вечер - час с Кремером и четыре часа с парой помощников окружного прокурора - меня по-настоящему вымотал. Нелегко отвечать на добрую тысячу вопросов, которые ставят профессионалы, когда знаешь, что: а) нужно защищать границу между двумя группами фактов - общеизвестными и теми, которые им не дай Бог узнать; б) протокол допроса может подвести под статью, от которой вряд ли удастся отвертеться; в) малейший промах может загубить все дело. Из всех допросов, каким меня подвергали в полицейском управлении и в окружной прокуратуре, это был самый трудный. Мне дали всего две передышки - когда оставили в покое на десять минут, чтобы я смог перекусить несъедобным сандвичем с ветчиной и пинтой снятого молока, и около десяти часов, когда я заявил, что либо мне разрешат позвонить, либо пусть запирают на всю ночь.
Те, кто думает, что автоматы в этом здании не прослушиваются, могут, конечно, так думать, но у меня свое мнение. Вот почему, когда Вульф поднял трубку и я сообщил ему, откуда звоню, мы повели разговор в безопасном ключе. Я доложил о встрече со Стеббинзом и сказал, что Стеббинз и ребята из окружной прокуратуры, как обычно, считают, будто я скрываю информацию, которую обязан им сообщить, что, как он прекрасно знает, чистый бред. Он ответил, что знает о моей встрече со Стеббинзом, что миссис Йигер ему позвонила, он попросил ее приехать к нему, и они обсудили положение. Он спросил, стоит ли Фрицу держать на огне тушеные почки, я ответил - не стоит, сижу на диете. В конце концов меня отпустили без четверти час; когда я вернулся, огни в доме были потушены, и на столе у меня не было записки.
Потребив должное количество хлеба, осетрины и сыра и узнав из "Таймс", что окружной прокурор надеется в ближайшем будущем сообщить об успешном расследовании убийства Йигера, я с трудом дотащился до моей комнаты на третьем этаже. Зубному врачу я еще много лет тому назад поклялся, что буду чистить зубы на ночь, но тут нарушил клятву.
Поскольку я справился со всеми заданиями, записки у себя на столе не обнаружил и крепко недоспал, я не стал включать говорящий будильник; продрав утром глаза, я увидел, что будильник показывает 9:38. Вульф, должно быть, уже позавтракал и поднялся в оранжерею. Я мог бы позволить себе поваляться в постели еще десять минут, но терпеть не могу мыкаться с утра в неизвестности, поэтому собрал волю в кулак и поднялся. В 10:17 я вошел в кухню, поздоровался с Фрицем и налил апельсинового сока. В 10:56 допил вторую чашку кофе, сказал Фрицу спасибо за ветчину и омлет с абрикосами и отправился в кабинет разбирать почту. Прогудел лифт, вошел Вульф, поздоровался, проследовал к своему письменному столу и осведомился, нет ли чего от Хьюитта по поводу Lycaste delicatissima. В своем репертуаре. Пусть он знал, что они не упрятали меня под замок как особо важного свидетеля, раз я был перед ним, и что у меня не было для него ничего срочного, иначе я бы не стал тянуть до одиннадцати, все равно мог хотя бы поинтересоваться, сколько меня продержали. Продолжая вскрывать конверты, я ответил, что от Хьюитта ничего нет.
- Сколько тебя продержали? - спросил он.
- Всего три часа после звонка. Пришел домой в начале второго.
- Верно, пришлось нелегко.
- Местами. Я отказался подписывать протокол.
- Правильно сделал. Приемлемо. Миссис Йигер рассказала мне, как ты сымпровизировал перед Стеббинзом. На нее произвело впечатление. Приемлемо.
Два "приемлемо" подряд - небывалое дело.

Предыдущая страница 9 Следущая страница


Слишком много клиентов 10

- Да что там, - сказал я, - всего лишь мои обычные осмотрительность и здравый смысл. А не то пришлось бы его пристрелить. - Я подал ему почту:
- Какие будут задания?
- Никаких. Мы выжидаем.
Нажав на кнопку, он дал два звонка, долгий и короткий, чтобы принесли пиво, и занялся почтой. Через минуту явился Фриц с бутылкой и стаканом. Я зевнул и приготовил блокнот. Предстояла диктовка писем. Зазвонил телефон.
Лон Коэн желал узнать, приятно ли я скоротал вечер в окружной прокуратуре и как это меня выпустили под залог посреди ночи. Я ему объяснил, что при умышленном убийстве под залог не выпускают, так что я выпрыгнул в окно и теперь числюсь в бегах. Когда я повесил трубку, Вульф приготовился диктовать; но только я взялся за блокнот, как телефон зазвонил снова: Саул Пензер хотел поговорить с Вульфом. Вульф не подал мне знака отключиться, поэтому я стал слушать.
- Доброе утро, Саул.
- Доброе утро, сэр. Я его нашел. Верняк!
- В самом деле?
- Да, сэр. Маленькая мастерская на Семьдесят седьмой улице рядом с Первой авеню. Номер триста шестьдесят два по Восточной Семьдесят седьмой.
Звать Артур Уэнгер. - Саул повторил по буквам. - Он узнал его по фотографии, говорит, что не ошибается. Дня точно не помнит, то ли во вторник, то ли в среду на прошлой неделе, а приходил утром. Я звоню из будки за углом.
- Приемлемо. Доставь его сюда как можно скорее.
- Он не согласится, он там один. Десяти долларов, вероятно, хватит, но вы знаете, чем это пахнет. Его спросят, не давали ли ему денег.
- Не спросят, а если спросят, так, значит, я уже пошел ко дну. Дай десять долларов, двадцать, пятьдесят, сколько понадобится. Когда сможешь его привезти?
- Через полчаса.
- Приемлемо. Я буду ждать.
Мы положили трубки. Вульф поднял взгляд на часы и приказал:
- Свяжись с мистером Эйкеном.
Я позвонил в "Континентальные пластмассы". Мистер Эйкен находился на совещании, и его нельзя было беспокоить. Это мне заявил не только вежливый женский голос, но и мужской, обладатель которого явно считал, что и его беспокоить не следовало. Самое большое, чего я добился, - в течение пятнадцати минут мистеру Эйкену согласились передать сообщение. Я сделал его покороче: "Позвоните Ниро Вульфу по срочному делу". Через девять минут зазвонил телефон, и вежливый женский голос попросил соединить с мистером Вульфом. Такого я не поощряю даже с президентами, поэтому я предложил ей соединить меня с мистером Эйкеном, и она не стала спорить. Через минуту он взял трубку, и я просигналил Вульфу.
- Мистер Эйкен? Ниро Вульф. Я хочу отчитаться. Весьма срочно. Не по телефону. Вы сможете подъехать с мисс Маги к четверти первого?
- Нет. Мне неудобно. Разве нельзя отложить до второй половины дня?
- Откладывать не следует. Иной раз приходится приносить удобства в жертву необходимости. Промедление было бы губительно.
- Черт возьми, я... - Пауза. - Говорите, с мисс Маги?
- Да. Требуется ее присутствие.
- Не знаю. - Пауза. - Хорошо. Приедем.
Вульф положил трубку и прочистил горло.
- Бери блокнот. Арчи. Нет, не письмо - проект документа. Не для отправки.

Глава 16

На стене кабинета, как войти - справа, висит небольшая картина с изображением водопада, 14 на 17 дюймов. Ее центр приходится на дюйм ниже уровня моего взгляда, но во мне почти шесть футов роста. Картину сделали по заказу. В стене ниши, что в самом конце прихожей, имеется деревянная ставенка на петлях. Откройте ее - и увидите ту же картину сзади, но только сквозь нее вы увидите наш кабинет. В двадцать минут первого сквозь картину смотрел мистер Артур Уэнгер, проживающий в доме 362 по Восточной Семьдесят седьмой улице, худой мужчина старше пятидесяти с большими ушами и скудной шевелюрой. Саул Пензер доставил его чуть скорее, чем в обещанные полчаса.
Ближе всего в кабинете к его точке обзора находились кресло, обитое красной кожей, и сидящий в кресле Бенедикт Эйкен.
В нише с Уэнгером был не я, а Саул, мы же с Вульфом сидели в кабинете за своими столами. Джулия Маги сидела в желтом кресле лицом к Вульфу.
Говорил Вульф:
- ...Но прежде, чем представить свои выводы, я должен вам рассказать, как к ним пришел. Когда во вторник вечером вы спросили меня, кто будет решать, честно ли я выполнил условия, мне поставленные, я ответил - здравый смысл и добросовестность, вместе взятые. Вы сможете судить по совести, как я действовал. Говоря откровенно, я и сам не до конца уверен.
Знаю только, что в обстоятельствах... Что такое, Саул?
Саул стоял в дверях:
- Тютелька в тютельку, мистер Вульф.
- Очень хорошо, я потом посмотрю, - ответил Вульф и продолжал, обращаясь к Эйкену:
- В данных обстоятельствах все другие пути были для меня закрыты. Как я вам говорил, единственный способ заставить полицию прекратить расследование убийства - предложить приемлемое решение загадки, не затрагивающее вопроса о комнате. Никогда я еще не брался за такое бесперспективное, со всех точек зрения, дело. Больше того, мне - я-то знал о том, что Йигера убили в той самой комнате, - оно казалось почти безнадежным.
- Об этом вы узнали только вчера, когда поймали в ловушку мисс Маги, - оборвал Эйкен.
- Нет, я узнал много раньше, днем во вторник, когда мистер Гудвин пересказал разговор с мистером и миссис Пересами, управляющим этим домом и его женой. Поднявшись с закусками в полночь в воскресенье, он нашел там тело; они его вытащили и спустили в яму.
- Они признались?
- Им ничего другого не оставалось. Альтернатива, на которую мистер Гудвин им указал, была еще хуже.
- Они его и убили, это ясно. Они убили.
Вульф покачал головой.
- До вчерашнего утра это предположение выглядело приемлемо, но они не убивали дочери - с этого я начну мой отчет перед вами. Упомянутое предположение было отброшено в пользу другого: девушка убита тем же лицом, что и Йигер. Первое предположение отбросил я, а не мистер Гудвин, который с самого начала был с ним не согласен. В среду ночью миссис Перес его вызывала, он провел в комнате девушки обыск и обнаружил доказательства в поддержку второго предположения. Арчи?
Я открыл сейф, извлек коллекцию Марии и передал ему. Он постучал пальцем по бумагам.
- Вот, - сказал он, - тщательно спрятанная этой девушкой хроника тайной опасной затеи, за которую в конечном итоге она поплатилась жизнью.
Тут все связано с Томасом Дж.Йигером. И началось это, несомненно как множество других опасных затей, с заурядного любопытства, подогретого существованием лифта и комнаты, которую ей запрещено было видеть. Она обнаружила, что, потушив у себя свет и оставив в двери щелку, может рассмотреть тех, кто направляется к лифту, пока они идут через прихожую.
Не знаю, когда она впервые попробовала, но уверен - после первого раза делала это часто.
Он взял со стола газетные выдержки:
- Это из финансового раздела "Таймс", причем показатели акций "Континентальных пластмасс" отмечены карандашом. - Он отложил выдержки. - А это рекламные объявления "Континентальных пластмасс". - Он положил их поверх. - Этикетки с бутылок из-под шампанского. Мистер Гудвин полагает, что мисс Перес шампанского не пила, и я с ним согласен. Эти предметы из ее коллекции не имеют значения, так, бумажки. И эти тоже - газетные фотографии, две мистера Йигера, одна его сына и одна - жены. Я перечисляю их лишь для того, чтобы продемонстрировать вам, насколько старательной была мисс Перес.
Он положил их к другим бумагам и взял в руки фотографии Мег Дункан и пятидолларовые купюры.
- А вот это уже посерьезнее: девять пятидолларовых билетов и три фотографии женщины, известной широкой публике, - одна газетная и две из журналов. Я с ней говорил, а мистер Гудвин имел вчера обстоятельную беседу. Деньги были добыты у нее путем вымогательства - мисс Перес видела ее в этом доме и потребовала, как она выразилась, деньги за молчание. В течение десяти месяцев эта женщина посылала ей по почте пять долларов ежемесячно. Нет нужды называть ее имя.
Он открыл ящик, положил туда банкноты и фотографии и закрыл его.
- Однако эти вещи наводят на вопросы. Назовем женщину мисс Икс.
Мистер Йигер явился в тот дом воскресным вечером около семи. Мисс Маги явилась в четверть десятого и застала его уже мертвым. Следует предположить, что мисс Перес видела, как некто пришел в промежутке, опознала его или ее, сделала вывод, что это лицо убило Йигера, пошла на более смелый и рискованный шантаж и сама была убита. В таком случае, раз она наверняка опознала бы мисс Икс, почему не предположить, что преступница - мисс Икс? Здравое допущение; однако твердо установлено, что вечером в среду мисс Икс находилась на многолюдном сборище до одиннадцати часов, тогда как мисс Перес ушла из кинотеатра на встречу с намеченной жертвой незадолго до девяти.
Эйкен нетерпеливо махнул рукой:
- Вы говорили, дело срочное, но что за срочность доказывать, что мисс Икс не замешана в убийстве?
- Срочность еще о себе заявит, а без этого вступления не обойтись.
Вот еще одно основание к тому, чтобы исключить не только мисс Икс, но и остальных: лицо, отправившееся туда в воскресенье вечером с пистолетом и намерением пустить его в ход, должно было знать, что не застанет в комнате никого, кроме Йигера. То, что справедливо в отношении мисс Икс, справедливо в отношении и всех прочих женщин, имевших ключи от дома и лифта. Во-первых, она не могла прийти по приглашению - приглашена была мисс Маги, а Йигер принимал по одной гостье зараз. Во-вторых, она не могла рассчитывать застать его одного в воскресный вечер, вернее, могла рассчитывать, что он будет один лишь в том случае, если ей было известно о приходе мисс Маги в девять. - Вульф повернул голову:
- Мисс Маги, вы кому-нибудь говорили, что идете туда к девяти часам?
- Нет, - пискнула она и, совладав с голосом, повторила:
- Нет, не говорила.
- В таком случае все прочие исключаются, как и мисс Икс. А теперь займемся вами, мадам, и очередной частью коллекции мисс Перес. Это - наброски карандашом, что она делала с женщин, которых видела в прихожей. - Он взял рисунки. - Исполнены не без таланта. Здесь тридцать один набросок, и на каждом поставлена дата. Мы с мистером Гудвином тщательно их изучили.
Имеются по четыре портрета с трех женщин, по три - с пяти, по два - с одной и по одному - с двух. Вы одна из тех, с кого сделаны два портрета, и один набросок помечен восьмым мая. Это привело меня к подозрению, которое я обманом заставил вас подтвердить, что вы были там в воскресенье вечером.
Не желаете взглянуть?
- Нет, - сказала она, на этот раз слишком громко.
Вульф отправил рисунки в ящик и вновь обратил взгляд на Джулию Маги:
- В коллекции оказалось два ваших портрета, и это заставило решительно усомниться, будто вы могли убить мисс Перес за то, что та шантажировала вас разоблачением. В коллекции отсутствуют портреты лиц, которые были ей известны. Нет набросков с мистера Йигера и мисс Икс.
Рисунки были всего лишь заметками на память. Весьма вероятно, что она сделала один или больше набросков с мисс Икс, но после того, как опознала ее по фотографиям в прессе, уничтожила эти наброски. Если б она вас опознала, если б ей стало известно ваше имя, она бы оставила у себя не портреты, но сам источник опознания, как поступила в случае с мисс Икс. И уж, конечно, не стала бы делать второй набросок, когда увидела вас в прихожей воскресным вечером.
Эйкен фыркнул:
- Нас не нужно убеждать в том, что мисс Маги не убивала девушку, как, впрочем, и Йигера.
Вульф повернулся к нему:
- Я объясняю каким путем пришел к своим выводам. Очевидно, мисс Перес составила и хранила в тайнике полный свод того, что выяснила про мистера Йигера и посетительниц верхней комнаты. Ей, несомненно, было известно имя лица, которое она увидела в прихожей между семью и девятью вечера в воскресенье, поскольку она смогла с ним связаться и угрожать разоблачением. Поэтому логично было предположить, что в ее коллекции имеется нечто, позволившее ей безошибочно установить личность убийцы.
Он указал на бумаги.
- Две газетные фотографии, казалось бы, подходят - жены мистера Йигера и его сына, как гласят подписи под иллюстрациями. Я их отбросил как не отвечающие требованиям. Лицо, явившееся туда воскресным вечером с оружием и застрелившее Йигера, должно располагать ключами, уметь ими пользоваться и знать, что мисс Маги намеревалась прийти в девять, - в противном случае оно не могло рассчитывать застать Йигера одного. Можно вообразить, что жена или сын удовлетворяют этим условиям, но это в высшей степени невероятно.
Он взял последнюю бумажку.
- Следуя такой аргументации, хотя бы чисто гипотетически, я в конце концов остался вот с этой журнальной фотографией, сделанной в зале отеля "Черчилль" на банкете Национальной ассоциации производителей пластмасс.
Мистер Йигер перед микрофоном, в подписи перечислены те, кто находился на эстраде с ним вместе, и вы в том числе. Вам, разумеется, знакома эта фотография?
- Да. Она висит у меня под стеклом в кабинете.
- Прекрасно. - Вульф уронил фотографию на стол. - Тогда я задался вопросом: что, если именно вас увидела мисс Перес в прихожей тем воскресным вечером между семью и девятью? Что, если, имея эту фотографию в своей коллекции, она вас по ней опознала? Что, если позже, узнав, что Йигер был убит у себя наверху - она, должно быть, видела, как отец с матерью выносят тело, - она догадалась, что это вы его убили, решила заставить вас раскошелиться за молчание, как-то с вами связалась, назначила встречу и пришла на нее? Вы должны признать, что мне позволительно было поставить эти вопросы... Позволительно?
- Да, - ответил Эйкен с презрением. - Вы не нуждаетесь в позволении, чтобы задавать бессмысленные вопросы.
- Разумеется, в это все упиралось. Насколько бессмысленные? Чтобы ответить на этот вопрос, нужно было задать новые. Первый - могли у вас быть ключи? Второй - могли вы знать, что Йигер будет один в комнате?
Третий - имелись ли у вас мотивы?
Вульф поднял палец.
- Первый. Вы могли позаимствовать ключи у мисс Маги, но тогда вам пришлось бы вернуть их до девяти, чтобы она сама могла подняться. Вот это действительно было бы бессмыслицей - возвращать одолженные ключи, чтобы она вошла, увидела труп Йигера и неизбежно сообразила, что убили его мл.
Неразумно.
- Уж не думаете ли вы, что я буду спокойно сидеть и слушать весь этот бред?
- Думаю. Срочность о себе заявила, и вы это знаете. - Он поднял еще один палец. - Второй вопрос. Да. Вы могли знать, что Йигер будет один.
Мисс Маги утверждает, что никому не говорила о встрече в девять, но если вам она сказала, то другого ответа и нельзя было ожидать. - Он поднял последний палец:
- Третий вопрос, о мотивах. Когда я впервые им задался, мне еще ничего не было известно, но теперь я знаю. Вчера я навел кое-какие справки по телефону - уверяю вас, строго конфиденциально, - а вечером миссис Йигер, сидя в том самом кресле, где сидите вы, проговорила со мной целый час и все мне рассказала. С той минуты, как пять лет тому назад Йигер занял пост руководящего вице-президента, ваше главенствующее положение в корпорации оказалось под угрозой, а за последний год эта угроза превратилась в непосредственную и реальную. В лучшем случае вы могли рассчитывать стать председателем Совета директоров, отстраненным от реального руководства, но и это сомнительно. Десять с лишним лет вы распоряжались делами корпорации, так что не могли примириться с подобной перспективой. Опровергнуть это вам едва ли удастся - в положение дел посвящены многие.
Вульф сложил пальцы и уронил руку на стол.
- Но не мотивы больше всего меня беспокоили, когда двадцать четыре часа тому назад вы с мисс Маги уходили из этой комнаты, - до мотивов, как бы глубоко они ни лежали, можно добраться. Меня беспокоили ключи, и само собой напрашивалось предположение, что вы одолжили их у мисс Маги не в воскресенье, а за несколько дней до того, сделали дубликаты и вернули оригиналы хозяйке. Проверять это предположение не имело бы смысла, если о речь шла об обычных ключах, но цилиндровые замки - вещь особая, не так уж их много. Я решил попробовать. Вызвал трех человек, которые от случая к случаю мне помогают, вручил им эту фотографию и ключи, что вчера получил от мисс Маги. Фотография была распечатана, с ключей изготовлены дубликаты, оригиналы того и другого вернулись ко мне. Начали со слесарных мастерских, находящихся вблизи вашего дома и службы. Немногим более часа тому назад один из моих людей, мистер Саул Пензер, превратил предположение в доказанный факт, и я сразу же вам позвонил. В этом, разумеется, самая суть моего отчета. - Он нажал кнопку, укрепленную на столе. - Отсюда пошла вся срочность.
Он бросил взгляд на дверь, которая открылась, пропустив Саула и Артура Уэнгера. Они подошли к столу Вульфа и стали лицом к Эйкену.
- Это мистер Артур Уэнгер. Вы его узнали? - спросил Вульф Эйкена.
Эйкен впился глазами в Уэнгера, потом перевел взгляд на Вульфа.
- Нет, - ответил он, - в первый раз вижу.
- Мистер Уэнгер, это мистер Бенедикт Эйкен. Вы его узнаете?
Слесарь кивнул:
- Я узнал его еще на фотографии. Он самый и есть.
- Где и когда вы его видели раньше?
- Как-то на прошлой неделе он пришел ко мне в мастерскую, принес пару ключей от цилиндровых замков и попросил сделать дубликаты. Я сделал их при нем. По-моему, это было в среду, но может, и в четверг. Он врет, что видит меня в первый раз.
- Насколько вы в этом уверены?
- На все сто процентов. Люди - они все равно что ключи: во многом похожи, но все разные. В лицах я не так силен, как в ключах, но все-таки разбираюсь. Гляжу на ключи, но и на лицо поглядеть не забываю.
- Отличная привычка. Пока все, но буду вам признателен, сэр, если вы сможете задержаться еще на часок.
- Я уже сказал, что смогу.
- Знаю и весьма вам признателен.
Саул тронул Уэнгера за руку, и они вышли. В прихожей они повернули налево в сторону кухни. Вскоре после звонка Саула Фриц затеял испечь им к ленчу пирог с курятиной и трюфелями, и тот уже подходил в духовке.
Вульф откинулся на спинку кресла, прикрыл ладонями завитки подлокотников и произнес:
- Мисс Маги, мистер Эйкен явно обречен. От мистера Йигера вы переметнулись на его сторону; теперь вам следует переметнуться на свою собственную. Вы попали в переплет, если его будут судить, вас привлекут в свидетели. Если вы покажете под присягой, что не давали ему ключей и не говорили, что в воскресенье придете в тот дом к девяти вечера, вы совершите клятвопреступление, и это можно будет доказать. Или того хуже - вам могут предъявить обвинение в соучастии в убийстве. Вы дали ему ключи, он обзавелся дубликатами и использовал их для того, чтобы проникнуть в дом и убить человека. Вы дали ему возможность проникнуть туда без риска, позаботившись о том, чтобы Йигер был один, для чего договорились прийти к нему на свидание в девять...
- Я не договаривалась! - запротестовала она, и снова слишком громко.
- Он всегда назначал на девять! А мистеру Эйкену я рассказала только потому...
- Придержите язык! - Эйкен вскочил на ноги и оказался прямо перед ней. - Один раз он уже обвел вас вокруг пальца, сейчас пытается повторить.
Мы уходим. Я ухожу, и вы уходите вместе со мной!
Я встал. Если б она тоже встала, я бы загородил им выход, но она осталась в кресле, только откинула голову и взглянула на него снизу вверх.
Такого безжалостного лица я еще не видел.
- Вы дурак, - сказала она. Такого жестокого голоса я еще не слышал. - Неумелый старый дурак. Я подозревала, что вы его убили, но не хотела верить. Будь у вас хоть капля мозгов... да хватит вам на меня пялиться!
Он стоял перед ней, и она передвинула кресло, чтобы видеть Вульфа.
- Да, он брал у меня ключи. Объяснил, что хочет посмотреть на комнату. Продержал их два дня. И я сообщила ему, что пойду туда в воскресенье к девяти вечера. Я обещала держать его в курсе. В курсе! Я тоже была дурой. - Ее голос оставался таким же жестоким, но в нем появилась горечь. - И какой дурой, Господи!
Вульф покачал головой.
- Вы несправедливы к себе, мисс Маги, вы не дура. Скорее, скажем, гарпия или ламия <персонажи греческой мифологии; гарпии - птицы с женскими головами, ламия - фантастическое чудовище в образе женщины, пожирающее детей и пьющее их кровь>. Я вас не осуждаю, всего лишь классифицирую. Фу.
- Он повернулся к Эйкену:
- О том, что сделано, - все. Теперь - о том, что предстоит сделать.
Эйкен снова сел в кресло, обитое красной кожей. Упершись кулаками в ляжки и сжав зубы, он всем своим видом давал понять, что еще на коне, хотя понимал, что побит. Зная, что воспоследует - Вульф продиктовал мне черновой текст письма, - я еще раньше вытащил "марли" из ящика, зарядил и сунул его в карман. Теперь я понял, что пистолет не понадобится, и сел.
Вульф обратился к Эйкену:
- Я в затруднительном положении. Проще и безопасней всего было бы позвонить в полицию мистеру Кремеру, чтобы они приехали вас забрать. Но по условиям, на которых вы наняли меня от имени возглавляемой вами корпорации, я обязан приложить все усилия для защиты репутации и интересов указанной корпорации и сохранить в тайне факты и информацию, способные нанести ущерб доброму имени и престижу корпорации, если законный долг гражданина и работающего по лицензии частного сыщика не потребует от меня их раскрытия. Цитирую дословно. Утаить тот факт, что президент корпорации убил ее руководящего вице-президента, разумеется, невозможно, тут не о чем говорить. Вы обречены. В свете улик, которыми я уже располагаю, и тех, что соберет полиция, ваше положение безнадежно.
Он открыл ящик и вытащил отпечатанную на машинке страницу:
- Но не допустить, чтобы публика узнала о существовании верхней комнаты и о том, что Йигер был с нею связан, - это возможно, и именно на этом вы настаивали, когда говорили со мной вечером во вторник. Сомневаюсь, чтобы теперь вас это особенно волновало, но меня волнует. Я хочу, если получится, выполнить то, что мне было поручено, и с этой целью подготовил проект документа, чтобы вы его подписали. Послушайте.
Он взял со стола страницу и начал читать:
"Я, Бенедикт Эйкен, пишу и подписываю это заявление после того, как Ниро Вульф доказал мне всю безнадежность попыток воспрепятствовать раскрытию совершенного мной злодеяния. Но я пишу по своей воле и желанию, не по принуждению Ниро Вульфа, а исключительно в силу обстоятельств.
Вечером 8 мая 1960 года я убил Томаса Дж.Йигера выстрелом в голову. Я доставил его тело на Западную Восемьдесят вторую улицу в Манхэттене и опустил там в яму. В яме я нашел кусок брезента и накрыл его им, чтобы тело не обнаружили сразу. Я убил Томаса Дж.Йигера из опасения, что он вытеснит меня с поста президента "Континентальных пластмасс" и отстранит от реального руководства деятельностью корпорации. Поскольку на протяжении последних десяти лет я нес ответственность за развитие и успехи корпорации, я не мог примириться с подобной перспективой. Я считаю, что Йигер заслуживал смерти, не сожалею и не раскаиваюсь в содеянном."
Вульф откинулся на спинку кресла.
- Я исключил всяческое упоминание о Марии Перес, так как это не имеет прямого отношения к делу, потребовало бы долгих объяснений и нет опасности, что в ее убийстве обвинят невиновного. Со временем полиция приобщит ее дело к другим нераскрытым. Разумеется, вы вольны править текст - например, если пожелаете, можете отметить, что сожалеете или раскаиваетесь, я возражать не стану.
Он поднял страницу:
- Отпечатанное на машинке, это письмо, понятно, никуда не годится.
Такой документ в любом случае должен быть написан собственноручно, дабы исключить сомнения в подлинности. Поэтому предлагаю вам переписать его на чистом листе, пометить число и поставить подпись. Прямо сейчас. Кроме того, напишите на конверте мой адрес и наклейте марку. Мистер Пензер поедет к почтовому ящику поблизости от вашего особняка и опустит письмо.
После того, как он позвонит и доложит, что письмо отправлено, вы свободны поступать, как знаете. - Он повернул голову и взглянул на меня:
- Не может так случиться, Арчи, что оно придет уже сегодня?
- Нет, сэр. Завтра утром.
Он повернулся к Эйкену:
- Я, разумеется, не буду долго тянуть и свяжусь с полицией, скажем, в десять утра. - Он выпрямился. - Я получаю от этого явную выгоду - буду иметь право требовать от корпорации гонорар; но и для вас выгода не менее очевидна. Уж безусловно, это лучше альтернативного исхода: немедленного ареста и заключения, привлечения к суду за убийство, точнее, за два убийства, обнародования данных о той комнате и усилий - ваших собственных и ваших коллег - не допустить как раз обнародования; тяжелого судебного процесса и вероятного смертного приговора. Но даже если вам и сохранят жизнь, долгие годы тюрьмы в вашем возрасте не сулят ничего хорошего. Я всего лишь...
- Заткнитесь! - оборвал Эйкен.
Вульф заткнулся. Я подивился на Эйкена: неужели он и вправду посмел, в его-то положении, подумать, будто сможет вывернуться? Его лицо мне все сказало. Он оборвал Вульфа не от смелости - от нервов, которые были натянуты до предела. Нужно отдать ему должное: он не увиливал и не пытался взять на жалость. Он даже не торговался, вымаливая лишний день или хотя бы час. Он ничего не сказал - просто протянул руку ладонью вверх. Я встал, взял страницу и вручил ему, потом достал чистый лист бумаги с конвертом и тоже отдал ему. Ручка у него была своя, он извлек ее из кармана.
Недрогнувшей рукой он положил лист на столик, что стоял рядом, но, когда взялся за ручку, пальцы у него задрожали. Он замер на десять секунд, снова поднес перо к бумаге, и на этот раз рука не подвела.
Вульф глянул на Джулию Маги и произнес голосом таким же жестким, каким до этого говорила она:
- Ваше присутствие больше не требуется. Ступайте.
Она попробовала было возражать, но он обрезал:
- Нет. Я привык к мерзости, но от вас мне тошно. Убирайтесь. Живо!
Она поднялась и ушла. Эйкен, согнувшись над столиком и закусив губу, все писал; он, вероятно, не слышал Вульфа и не обратил внимания на ее уход. Не сомневаюсь, что на его месте я бы вел себя точно так же.

Глава 17

В 9:04 утра в субботу я позвонил Вульфу в оранжерею по внутреннему телефону и сообщил:
- Пришло. Я вскрыл. Звонить Кремеру?
- Нет. Известий не поступало?
- Нет. ***
В 9:52 утра в субботу я снова позвонил в оранжерею и доложил Вульфу:
- Только что звонил Лон Коэн. С час назад горничная в доме Бенедикта Эйкена нашла его тело на полу спальни. Он пустил себе пулю в рот. Пистолет тоже валялся на полу. Подробности тоже пока неизвестны. Звонить Кремеру?
- Да. В одиннадцать.
- Обязательно. Если я в придачу звякну Лону, он этого не забудет.
Есть основания ему не звонить?
- Нет. Содержание, не сам текст.
- Слушаюсь. ***
В 11:08 утра в субботу инспектор Кремер, сидящий в красном кожаном кресле, поднял глаза от бумаги, что держал в руке, и прорычал на Вульфа:
- Это вы написали.
Вульф - он сидел за своим письменным столом - покачал головой:
- Не мой почерк.
- Еще бы. Вы прекрасно понимаете, о чем я. Вот это словечко, "злодеяние", да и другие обороты. Вы нарочно составили письмо в таких выражениях, чтобы до меня дошло, кто его автор. Чтобы натянуть мне нос, доказать, что я дерьмо. Конечно, это написано его рукой. Не удивлюсь, если он и писал за этим самым столом, сидя в этом кресле.
- Мистер Кремер, - Вульф выставил руку ладонью вперед. - Соглашаясь с вашим выводом, не могу принять истолкования. Я бы сказал, что письмо было составлено в моих выражениях из уважения к вашему здравому смыслу и профессиональным способностям; я хотел этим подчеркнуть, что понимаю - вас нельзя одурачить.
- Ага. Можете говорить все что угодно. - Он бросил взгляд на письмо.
- Вот тут говорится: "...после того, как Ниро Вульф доказал мне всю безнадежность попыток воспрепятствовать раскрытию..." Значит, у вас имелись доказательства, и, должно быть, чертовски веские. Разве нет?
Вульф утвердительно кивнул:
- Такого вопроса нельзя избежать. Если б мистер Эйкен был еще жив, мне, разумеется, пришлось бы ответить. Вам потребовались бы доказательства, и мне бы пришлось их представить. Но он мертв. Сам я не адвокат, но проконсультировался с адвокатом. Я не обязан представлять доказательства, в которых отпала нужда и которые не могут быть использованы в интересах общества.
- В интересах общества установить, где и при каких обстоятельствах было совершено преступление.
- Нет, сэр. В интересах полиции - да, но не общества. Это крепкий довод. Если вы пожелаете его опровергнуть, придется предъявить мне обвинение, добиться ордера на арест, заставить окружного прокурора передать дело в суд и предоставить решать судье и присяжным. Учитывая, что мистер Эйкен мертв и имеется его признание, сомневаюсь, чтобы суд решил в вашу пользу.
- Я тоже сомневаюсь. - Кремер сложил письмо, засунул его в конверт, а конверт в карман. - Будь проклято ваше нахальство. - Он поднялся. - Посмотрим.
С этим он повернулся и вышел. ***
В 3:47 дня в субботу кроме нас с Вульфом в кабинете находились трое мужчин и одна женщина. Мужчины - они сидели в желтых креслах - были членами Совета директоров "Континентальных пластмасс". В красном кожаном кресле сидела миссис Томас Дж.Йигер. Каждый держал в руках по отпечатанной мной на машинке копии письма, что пришло утром. Говорил Вульф:
- Нет, не стану. В условиях найма не оговаривалось и не подразумевалось, что я обязан доложить о подробностях проведенного мною расследования. От того, что я раскрою вам доказательства, которые предъявил мистеру Эйкену, или расскажу, как я их получил, никакой пользы не будет. Что до конечного исхода, то его предопределил не я, но обстоятельства; я всего лишь позаботился о характере развязки. Если б все было предоставлено полиции, она бы в свое время наверняка обнаружила ту комнату, а узнав о ее существовании, узнала бы и про все остальное, так что ваш президент мистер Эйкен стал бы "героем" не мгновенной сенсации, но долгой скандальной кампании. Что касается гонорара, то не сочтете ли вы пятьдесят тысяч долларов слишком высокой платой за оказанную услугу?
- Нет, не сочтем, - ответил один из директоров, а другой добавил:
- Тут не о чем спорить.
Третий директор согласно хмыкнул.
- Я тоже ваша должница, - заявила миссис Йигер.
Вульф покачал головой.
- Вы уплатили мне доллар, я оставлю его. Я уже говорил, что не беру с двух разных клиентов платы за одну и ту же услугу.
Он поднял глаза на часы - в четыре его ждало свидание с орхидеями, отодвинул кресло и поднялся:
- Копии заявления мистера Эйкена можете оставить себе. Их стоимость входит в гонорар. ***

Предыдущая страница 10 Следущая страница


11 Рекс Стаут

В 5:14 в тот же день я сидел на кухне подвальной квартирки в доме 156 по Западной Восемьдесят второй улице. Цезарь Перес тяжело осел на стуле, жена его, напротив, сидела прямо, расправив плечи.
- К сожалению, - сказал я, - тут уж ничего не поделаешь. Убийца Марии мертв, но полиция об этом не знает. Если б знала, то узнала бы и про этот дом, и про то, что вы вынесли тело Йигера и спустили в яму. Они еще будут к вам приставать, но, вероятно, недолго. Хотел бы прийти завтра на похороны, но лучше не надо. Там, верно, будет кто-нибудь из полиции - они всегда являются на похороны убитых, если убийца не пойман. По-моему, я рассказал все, что может представлять для вас интерес, но не хотите ли спросить еще о чем-нибудь?
Он покачал головой, а она заявила:
- Мы сказали, что заплатим вам сто долларов.
- Забудьте об этом. У нас и без того слишком много клиентов. Доллар я оставлю себе, как, впрочем, и ключи - на память, если вы, конечно, не против. А вам не мешает врезать новый замок.
Я встал, подошел к столу и взял сверток, обернутый в коричневую бумагу.
- Вот все, что я забрал из комнаты, - женский зонтик. Верну его хозяйке.
Я попрощался с ними за руку - с каждым отдельно - и ушел восвояси.
На Райскую улицу я не пошел. Особого желания еще раз увидеть Хафов или Мег Дункан в домашней обстановке у меня не было. В понедельник я отправил зонтик и сигаретницу с посыльным.

Предыдущая страница 11


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Рецензия
  • Глава 1 (Страница 1)
    Усадив его в кресло, обитое красной кожей, я подошел к своему письменному столу, развернул кресло лицом к посетителю, сел и обратил на него вежливый, хотя отнюдь не восторженный взгляд.
  • Глава 2 (Страница 1)
    Через два часа, в двадцать минут восьмого, я сидел в такси, припаркованном на Шестьдесят седьмой улице между Второй и Третьей авеню, вывернувшись так, чтобы можно было наблюдать через заднее стекло.
  • Глава 3 (Страница 1)
    Я, понятно, рассчитывал его ошеломить - и не обманулся.
  • Глава 4 (Страница 2)
    Если сможете выбирать, с кем драться, - с мужчиной вашего роста или дамочкой, которая едва достает вам до подбородка, советую выбрать мужчину.
  • Глава 5 (Страница 3)
    В пять минут второго Вульф проворчал из-за своего письменного стола: - Тебя отправили найти подходящего клиента, а не пару бедолаг, которые, скорее всего, его и убили, да в придачу еще одну бестолочь, предложившую выкуп за сигаретницу.
  • Глава 6 (Страница 3)
    Лет шесть тому назад, описывая очередное дело Вульфа - то самое, что не сулило ни гонорара, ни надежды на таковой, - я пошел на один фокус, от которого чуть не рехнулся, еще не кончив писать.
  • Глава 7 (Страница 4)
    Когда попадаешь в прихожую старого каменного особняка на Западной Тридцать пятой улице, первая дверь налево ведет в комнату, которую мы называем гостиной, а следующая - в кабинет.
  • Глава 8 (Страница 5)
    Спору нет, вчера я хорошо поработал.
  • Глава 9 (Страница 5)
    Когда встречаются эти двое, Вульф и Кремер, я, понятно, отнюдь не выступаю незаинтересованным наблюдателем.
  • Глава 10 (Страница 6)
    Я ушел из квартиры в 13:40.
  • Глава 11 (Страница 7)
    В три ноль одну я открыл подвальную дверь и вошел в дом 156.
  • Глава 12 (Страница 7)
    Когда Вульф в одиннадцать спустился из оранжереи, я за своим столом просматривал так называемый дневной выпуск "Газетт".
  • Глава 13 (Страница 8)
    Позвольте представить мистера Саула Пензера и мистера Орри Кэтера.
  • Глава 14 (Страница 9)
    Ни с мистером, ни с миссис Остин Хаф я не договаривался о встрече, во-первых, потому, что не знал, когда закончу с Мег Дункан, а во-вторых, хотелось бы поговорить с кем-то из них, неважно с кем именно, с глазу на глаз.
  • Глава 15 (Страница 9)
    Через шесть часов, в полвторого ночи, я сидел на кухне, уплетая черный хлеб (выпечки Фрица), копченую осетрину, сыр бри и молоко и просматривая утренний выпуск "Таймс" за пятницу, который прихватил по пути домой из окружной прокуратуры.
  • Глава 16 (Страница 10)
    На стене кабинета, как войти - справа, висит небольшая картина с изображением водопада, 14 на 17 дюймов.
  • Глава 17 (Страница 10)
    В 9:04 утра в субботу я позвонил Вульфу в оранжерею по внутреннему телефону и сообщил: - Пришло.


Рекс Стаут

Слишком много клиентов

Цикл: "Ниро Вульф"

Читать книгу
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.