Рекс Стаут - С прсикорбием извещаем

1 Рекс Стаут

Глава 1

Встреча с Бесс Хадлстон была не первой.
Как-то раз вечером, года два назад, она позвонила и сказала, что ей надо поговорить с Ниро Вульфом, а когда Вульф взял трубку, кротким голосом попросила его приехать к ней на Ривердейл для деловой встречи.
Естественно, он осадил ее. Во-первых, если он и выбирался из дома, то только к старому другу или хорошему повару, а во-вторых, то, что какой-либо мужчина или женщина могли этого не знать, было серьезным уколом для его тщеславия.
Не прошло и часа, как она сама появилась в его офисе - комнате, которую он использовал в качестве кабинета в своем старом доме на Западной Тридцать пятой улице возле набережной, - за чем последовали пренеприятнейшие пятнадцать минут.
Я никогда не видел его взбешенным до такой степени. Лично мне предложение показалось заманчивым. Она пообещала ему две тысячи долларов, если он придет на праздник, который она устраивала для миссис Какой-то, и будет сыщиком в игре в убийство. Она также предложила пятьсот долларов мне, если я приду с Вульфом и буду работать на подхвате. Видели бы вы, как он оскорбился! Можно было подумать, что он Наполеон, а она попросила его развернуть войско оловянных солдатиков в детской.
Когда она ушла, я осудил его позицию. В конце концов, она была почти так же знаменита, как он, - самая удачливая в Нью-Йорке устроительница праздников для представителей высшего общества. Сочетание талантов таких двух мастеров своего дела, как он и она, оставило бы о себе долгую память, не говоря уже о том, сколько радости доставили бы мне эти пять сотен зелененьких. Но он только надулся.
Описанные события имели место два года назад. И вот, жарким августовским утром (особенно жарким в силу отсутствия в нашем доме кондиционера, так как Вульф не доверял технике), она позвонила и попросила его безотлагательно приехать к ней на Ривердейл.
Вульф подал мне знак отделаться от назойливой клиентки и повесил трубку. Немного позже, когда он удалился в кухню, чтобы проконсультироваться с Фрицем относительно какой-то проблемы, возникшей у них в связи с приготовлением ленча, я отыскал в справочнике номер ее телефона и перезвонил.
Прошел почти месяц с тех пор, как мы покончили с делом Нойхема, в доме было скучно, как в склепе, так что даже выслеживание мальчонки из прачечной, заподозренного в краже бутылки шипучки, стало бы для меня желанным занятием. Поэтому я перезвонил Бесс Хадлстон и сказал, что если она обдумывает возможность визита к нам на Западную Тридцать пятую улицу, то я хотел бы напомнить, что Вульф занят наверху своими орхидеями утром с девяти до одиннадцати и с четырех до шести после полудня, но в любое другое время он будет рад ее видеть.
Однако должен признаться, что Вульф не особенно обрадовался, когда в три часа того же дня я ввел ее к нему в кабинет. Он даже не извинился, что не поднялся из своего кресла поздороваться с ней, хотя, надо заметить, ни один здравомыслящий человек, взглянув на его габариты, не стал бы ожидать от него подобной попытки.
- А, так это вы предлагали мне однажды деньги, приглашая меня на роль клоуна? - проворчал он обиженно.
Бесс Хадлстон уселась в пододвинутое мной красное кожаное кресло, достала из большой зеленой сумки носовой платок и вытерла им лоб и шею.
Она принадлежала к числу тех людей, которые мало похожи на свои фотографии в газетах, потому что самым примечательным в ее внешности были глаза, и эти глаза, стоило в них взглянуть, заставляли вас забыть обо всем остальном. Они были черными, искрящимися и производили впечатление, будто она смотрит на вас даже тогда, когда на самом деле этого быть не могло.
Глаза делали ее моложе своего возраста - вероятно сорока семи или сорока восьми лет.
- Боже, как здесь жарко, - произнесла она. - Странно, что вы почти не потеете. Я очень тороплюсь, так как должна еще увидеться с мэром по поводу сценария шествия, устроительство которого он хочет мне поручить, и поэтому не имею возможности пускаться с вами в пререкания, но ваше заявление, будто я собиралась покуситься на вашу честь, - совершеннейшая глупость.
Да, глупость! С вами в роли сыщика получился бы чудеснейший праздник. А так мне пришлось раздобыть полицейского инспектора, но он только и делал, что хрюкал. Вот так! - и она хрюкнула.
- Если вы пришли, мадам, для того, чтобы...
- Нет, не для того. На этот раз вы мне нужны не для праздника. К сожалению. Дело в том, что кто-то пытается меня погубить.
- Погубить вас? В каком смысле? Физически, в финансовых делах...
- Просто погубить. Вам известно, чем я занимаюсь. Я организую праздники для...
- Я в курсе, - оборвал ее Вульф.
- Тем лучше. Мои клиенты - люди влиятельные и богатые. По крайней мере они себя таковыми считают, и, не вдаваясь в детали, скажу, что для меня важно поддерживать с ними хорошие отношения. Поэтому вы можете себе представить, какой бывает эффект, когда... Подождите, я вам сейчас покажу...
Она открыла сумочку и принялась в ней рыться, словно терьер. На пол упал листок плотной бумаги, и я было поднялся, чтобы вернуть его ей, но она лишь скользнула по нему взглядом и произнесла:
- Не беспокойтесь, в мусорное ведро. - И я, распорядившись им, как было указано, вернулся на свое место.
Наконец Бесс протянула Вульфу конверт.
- Взгляните, что вы об этом думаете? - сказала она.
Вульф осмотрел конверт с обеих сторон, вынул из него листок бумаги, прочитал и передал мне.
- Это конфиденциально, - встрепенулась Бесс Хадлстон.
- Мистер Гудвин нам не помешает, - сухо произнес Вульф.
Я обследовал предложенные экспонаты. Конверт с маркой и почтовым штемпелем был разрезан по краю. Адрес написан на пишущей машинке:
Миссис Джервис Хоррокс
902 Восточная Семьдесят четвертая улица
Нью-Йорк
На листке бумаги имелась надпись, также машинописная:
"Что побудило доктора Брейди не правильно выписать лекарство для Вашей дочери? Невежество? А может, что-то еще? Спросите Бесс Хадлстон. Если захочет, она расскажет Вам, как рассказала мне."
Подпись отсутствовала. Я вернул листок и конверт Вульфу.
Бесс Хадлстон вновь отерла лоб и шею носовым платком.
- Это письмо не единственное, - произнесла она, глядя на Вульфа глазами, которые, как мне казалось, смотрели на меня. - Было и другое, но, к сожалению, у меня его нет. Это, как вы видите, было отправлено во вторник, 12 августа, то есть шесть дней назад. А то, другое, днем раньше.
Оно было тоже отпечатано на машинке. Я его видела. Его послали одному очень богатому и известному человеку, и в нем содержалось дословно следующее: "Где и с кем ваша жена бывает по вечерам? Ответ окажется для вас крайне неожиданным. За более подробной информацией рекомендую обратиться к Бесс Хадлстон". Тот человек показал мне письмо. Его жена - одна из моих самых близких подруг.
- Позвольте. - Вульф направил на нее указательный палец. - Вы пришли, чтобы со мной совещаться или чтобы нанять меня?
- Я нанимаю вас, - ответила она. - Нанимаю, чтобы вы выяснили, кто распространяет подобные вещи.
- Дело довольно сложное, никаких гарантий. Пожалуй, приняться за него меня может заставить только алчность.
- Ну, конечно! - нетерпеливо воскликнула Бесс Хадлстон. - Я и сама умею заламывать цены. И сейчас я готова к тому, что буду выжата как лимон.
В противном случае, что со мной станет, если все это не прекратится и как можно скорее?
- Замечательно. Арчи, блокнот!
Я достал блокнот и принялся за дело. Пока она выкладывала мне факты, Вульф позвонил, чтобы принесли пива, и теперь сидел, откинувшись в кресле и закрыв глаза. Впрочем, когда она рассказывала мне о бумаге и пишущей машинке, один глаз он все-таки приоткрыл. Дело в том, что бумага и конверты обоих анонимных писем, сообщила она, были точно такими же, какие использовались для деловой переписки девушкой по имени Джанет Николс, которая работала у нее ассистенткой по организации праздников, причем и письма, и конверты были отпечатаны на машинке, принадлежавшей ей самой, Бесс Хадлстон. Машинка эта находилась в ведении другой девушки, Мариэллы Тиммс, работавшей у нее секретаршей. Конечно, при сравнении Бесс Хадлстон микроскопом не пользовалась, но для неискушенного взгляда шрифт машинки и писем казался совершенно одинаковым. Обе девушки жили в ее доме на Ривердейл, и большая коробка с бумагой, конвертами и прочими канцелярскими принадлежностями хранилась в комнате Джанет Николс.
Следовательно, если это не одна из девушек... А может быть, это действительно одна из девушек? "Факты, Арчи!" - проворчал Вульф. Слуги?
Нет, их не стоит принимать во внимание, сказала Бесс. Ни один слуга у нее долго не задерживался, а значит, ни один не мог успеть проникнуться к ней достаточной ненавистью. Услышав эту фразу, я понимающе кивнул, так как читал в газетах и журнальных статьях об аллигаторах, медведях и других беспокойных обитателях ее дома. Жил ли в доме кто-нибудь еще? Да, племянник, Лоренс Хадлстон, также получавший жалованье как ассистент, но, согласно мнению тетушки Бесс, никоим образом не попадавший под подозрение.
Больше никого? Нет, больше никого. Лица, достаточно близкие к дому, чтобы иметь доступ к пишущей машинке и канцелярским принадлежностям Джанет Николс?
Конечно! Такую возможность имели многие.
Вульф непочтительно хмыкнул. На всякий случай я спросил, как насчет достоверности содержавшейся в анонимках информации. Как насчет неверно назначенного лекарства и вечеров в сомнительном обществе? Черные глаза Бесс Хадлстон впились в меня. Нет, об этих вещах ей ничего не известно. И вообще, какое это имеет отношение к делу? Какой-то негодяй пытается погубить ее доброе имя, распространяя о ней по городу неприглядные слухи, а ее еще, видите ли, спрашивают, правда ли то, что в них говорится. Какая наглость! Хорошо, сказал я, давайте забудем о миссис Толстый Кошелек и о том, где она проводит свои вечера. Пусть на бейсболе. Но ответьте хотя бы, есть ли у миссис Джервис Хоррокс дочь, была ли она больна и лечил ли ее доктор Брейди? Да, нервно ответила Бесс, у миссис Хоррокс была дочь. Она умерла всего месяц назад, и доктор Брейди наблюдал ее во время болезни. От чего она умерла? От столбняка. Как она им заразилась? Расцарапав руку о гвоздь в конюшне школы верховой езды.
- От столбняка не бывает не правильных лекарств... - проворчал Вульф.
- Да, это было ужасно, но к делу не имеет никакого отношения, - перебила Бесс Хадлстон. - Ой, я, кажется, опаздываю на встречу с мэром!
Понимаете, все ведь предельно просто. Кто-то захотел меня погубить и избрал для этого такой мерзкий и грязный способ, как клевета. Это необходимо прекратить, и если ваши умственные способности соответствуют вашим гонорарам, вы сумеете это сделать. Кроме того, я ведь готова назвать вам имя человека, который всем этим занимается.
Глаза Вульфа широко раскрылись.
- Как?! Вы знаете, кто это?
- Знаю. Или во всяком случае думаю, что знаю.
- Тогда какого черта, мадам, вы меня беспокоите?
- Потому что я не могу этого доказать. А сама она все отрицает.
- Похоже, - Вульф метнул в нее испепеляющий взгляд, - вы менее разумны, чем кажетесь, раз додумались обвинять человека, не имея доказательств.
- Разве я сказала, что кого-то обвиняла? Ничего подобного. Я просто поговорила по очереди со всеми: с ней, с Мариэллой, со своим племянником, с доктором Брейди и с братом. Я задавала им вопросы, я сопоставляла. И наконец поняла, что не смогу сама с этим справиться. Поэтому я и пришла к вам.
- Методом исключения, преступница - мисс Николс?
- Да.
Вульф нахмурился.
- Но у вас нет доказательств. Что же у вас есть?
- У меня есть... ощущение.
- Основанное на чем?
- Я знаю ее.
- Знаете... - по-прежнему хмурясь, повторил Вульф. Губы его выпячивались и снова втягивались обратно. - Вы ясновидящая?
Прорицательница? Какие специфические проявления ее характера вы заметили?
Она что, способна вытаскивать стулья из-под людей?
- Не кипятитесь, - осадила его Бесс Хадлстон, хмурясь в ответ. - Вы прекрасно понимаете, что я имею в виду. Просто я достаточно изучила ее. Ее глаза, ее голос, ее поведение...
- Понимаю. Мягко выражаясь, вы невзлюбили ее. Она должна быть либо невероятно глупа, либо чрезвычайно умна, чтобы использовать для анонимных писем канцелярские принадлежности, за которые сама же отвечает. Вы подумали об этом?
- Конечно. Она умна.
- И даже зная, что она сделала, вы продолжаете держать ее у себя на работе, в своем доме?
- Естественно. Думаете, если бы я ее уволила, это бы ее остановило?
- Нет. Но вы говорите, что она виновна, потому что вы ее знаете. Это означает, что вы знали ее неделю назад, месяц назад, год назад, знали, что она была человеком, способным на такого рода вещи. Тогда почему вы не избавились от нее раньше?
- Потому что я... - Бесс Хадлстон заколебалась. - А какое это имеет значение?
- Для меня - огромное, мадам. Вы наняли меня, чтобы выявить источник анонимных писем. Сейчас я этим и занимаюсь. Я исследую вероятность того, что вы посылали их сами.
Ее глаза сверкнули.
- Сама? Но ведь это бессмыслица!
- Тогда отвечайте, - невозмутимо повторил Вульф, - почему, зная о дурных наклонностях мисс Николс, вы ее не выгнали?
- Потому что она была мне нужна. Она лучшая помощница из всех, какие у меня работали. Ее идеи просто великолепны... Возьмите хотя бы Ушастого Карлика и Праздник Великанов... Это все она придумала. Скажу по секрету, некоторые из моих самых удачных затей...
- Понятно... Как давно она работает у вас?
- Три года.
- Ее жалованье соответствует ее заслугам?
- Да. Раньше - нет, но теперь я плачу сполна. Десять тысяч в год.
- Тогда зачем ей губить вас? У нее не все дома? Или вы все же дали ей повод?
- У нее есть... вернее, она думает, что у нее есть повод для обиды.
- Какой?
- Дело в том, что... - Бесс Хадлстон помотала головой. - Впрочем, неважно. Это личное. Это никак вам не поможет. Мне нужно лишь, чтобы вы отыскали источник анонимных писем и представили доказательства. Счет я оплачу.
- Иными словами, вы заплатите мне за то, что я докажу виновность мисс Николс?
- Вовсе нет. Любого, кто в этом повинен.
- Независимо от того, кто это?
- Конечно.
- Хотя лично вы уверены, что это мисс Николс?
- Нет, не уверена. Я только сказала, что чувствую это. - Бесс Хадлстон встала, взяла сумочку со стола Вульфа и поправила прическу. - Ну, мне пора. Вы сможете прийти ко мне сегодня вечером?
- Нет. Мистер...
- А когда вы сможете прийти?
- Никогда! К вам придет мистер Гудвин... - Вульф оборвал себя. - Хотя нет. Раз уж вы обсуждали происшествие со своими домочадцами, я хотел бы их увидеть. Сперва девушек. Пришлите их сюда. Я освобожусь в шесть. Вы навязали мне отвратительное дельце, и мне не терпится с ним поскорее покончить.
- Боже мой, - умиленно проговорила она, - с вами можно было бы устроить замечательную вечеринку! Если бы ее удалось запродать Кроутерсам, я смогла бы получить четыре тысячи... Только, похоже, если письма не прекратятся, скоро этих вечеринок будет не так уж много. Я позвоню девушкам.
- Вот телефон, - сказал я.
Она набрала номер, дала инструкции той, которую назвала Мариэллой, и поспешно удалилась.
Когда, проводив посетительницу до двери, я вернулся в кабинет, кресло Вульфа оказалось пустым. В этом не было ничего тревожного, так как стрелки часов показывали без одной минуты четыре и, следовательно, ему было пора подняться наверх к своим орхидеям. Но тут я буквально остолбенел, увидев своего шефа согнувшимся, сложившимся почти вдвое, с рукой, запущенной в корзину для мусора.
Он распрямился.
- Вы не ушиблись? - заботливо осведомился я.
Проигнорировав вопрос, Вульф придвинулся ближе к окну, чтобы рассмотреть предмет, который держал между большим и указательным пальцем.
Я подошел, и он передал его мне. Это была фотокарточка девушки (на мой вкус - ничего особенного), вырезанная в форме шестигранника, размером с пятидесятицентовую монету - Хотите поместить ее в свой альбом? - спросил я.
Это Вульф тоже проигнорировал.
- На свете нет ничего, - сказал он, глядя на меня так свирепо, словно это я занимался рассылкой анонимок, - ничего столь же неистребимого, как человеческое достоинство. Эта особа делает деньги, придумывая, как дуракам лучше убивать свое время. Ими она платит мне, чтобы я рылся в ее грязном белье. Половина моего гонорара уходит на налоги, используемые для производства бомб, которые убивают людей. И все же у меня есть достоинство! Пусть спросят Фрица, моего повара. Пусть спросят Теодора, моего садовника. Пусть спросят тебя, моего...
- Премьер-министра.
- Нет.
- Правую руку.
- Нет.
- Товарища.
- Нет!
- Соучастника, лакея, военного секретаря, наймита, друга...
Он был на пути к лифту. Я бросил фотокарточку к себе на стол и отправился на кухню выпить стакан молока.

Глава 2

- Вы опоздали, - укоризненно сказал я девушкам, пропуская их в кабинет. - Мистер Вульф ждал вас к шести часам, в это время он спускается из оранжереи. А сейчас уже на двадцать минут больше. Теперь он удалился на кухню и занялся операциями с солониной.
Они сели, и я принялся их рассматривать.
- Вы имеете в виду, что он ест солонину? - спросила Мариэлла Тиммс.
- Нет. Это будет позже. Он ее готовит.
- Во всем виновата я, - сказала Джанет Николс. - Я вернулась только к пяти и была в одежде для верховой езды, поэтому мне пришлось переодеваться. Извините.
Она не слишком походила на прекрасную амазонку. Не то чтобы она была плохо сложена, нет. У нее было довольно красивое маленькое тело. Но ее бледное лицо скорее наводило на мысль о подземке, нежели о верховой прогулке. Не скрою, но так или иначе я ожидал чего-то неординарного, ведь Бесс Хадлстон подозревала, что эта девушка была автором анонимных писем и, кроме того, она придумала Ушастого Карлика и Праздник Великанов. Я был сильно разочарован. Она выглядела как школьная учительница... Или, точнее сказать, как заурядная школьная учительница без будущего.
Вид Мариэллы Тиммс, напротив, нисколько не разочаровал меня. Она меня бесила. Ее волосы начинались далеко над изгибами бровей, что делало брови еще выше и шире, чем они были, и придавало всему лицу вид возвышенный и одухотворенный. Но ее глаза были страшно застенчивы, и это ей ужасно не шло. Если у вас вид возвышенный и одухотворенный, вам нет нужды чего-то стесняться, если, конечно, в ваших мыслях не содержится ничего постыдного.
Кроме того, у нее был сильный южный акцент. Саланина. Поверьте, я не брежу по ночам баталиями Гражданской войны, и уж во всяком случае моя сторона победила, но эти южные красотки... Их акцент звучит как намеренный вызов. Это задевает. Да, и еще раз да, я родился и вырос на Севере!
- Пойду посмотрю, не удастся ли его вызволить, - сказал я и двинулся через холл на кухню. Надежда заполучить Вульфа, чтобы он пришел и занялся делом, еще теплилась, покуда он не успел погрузить свои руки в мясо.
Фрикасе, вернее, то, что должно было им стать, лежало в блюде на столе, а фриц и Вульф стояли по обе стороны и что-то обсуждали. При моем появлении они посмотрели на меня так, словно я ввалился на заседание Кабинета министров в Белом Доме.
- Они здесь, - объявил я. - Джанет и Мариэлла.
Взглянув на лицо Вульфа в тот момент, можно было ставить сто против одного, что сейчас он прикажет мне передать девушкам, чтобы они приходили завтра. Он уже открыл рот, но в этот момент за моей спиной распахнулась дверь и через кухню проплыло:
- А-а, так это здесь готовят фрикасе из солонины...
Воспроизвести акцент я больше не пытаюсь.
Вслед за голосом мимо меня продефилировала его обладательница. Она подошла прямо к Вульфу и наклонилась, чтобы взглянуть на блюдо с мясом.
- Извините, - произнесла она так, как я все равно не смогу передать на бумаге, - но фрикасе из солонины - это мой конек. Тут ничего нет, кроме мяса, да?
- Как видите, - буркнул Вульф.
- Оно нарезано слишком мелко.
Вульф окинул ее хмурым взглядом. Я чувствовал, что его раздирают противоречивые чувства. Присутствие особы женского пола на кухне было кощунством. Женщина, критикующая его или фрица кулинарное искусство, была оскорбительницей вдвойне. Но солонина являлась в жизни Вульфа одной из самых сложных проблем, доселе так и не разрешенной. Как смягчить соленый привкус, сохранив ее уникальный букет; как уничтожить вечный крест ее сухости, не сделав раскисшей, - теории и эксперименты длились годами. Он насупился, но не указал ей на дверь.
- Это мисс Тиммс, - представил я. - Мистер Вульф. Мистер Бреннер. А мисс Николс находится сейчас в...
- Нарезано слишком мелко - в каком смысле? - свирепо спросил Вульф. - Это не нежное свежее мясо, которое может потерять сок...
- Только, пожалуйста, успокойтесь. - Ладонь Мариэллы легла на его руку. - Оно еще не погублено, просто было бы лучше нарезать его чуть покрупнее. Но на такое количество мяса картофеля, пожалуй, многовато. К тому же, если у вас нет требухи, вам не удастся...
- Требухи? - проревел Вульф.
Мариэлла кивнула.
- Да, да, свежей свиной требухи. В этом-то весь секрет. Слегка обжаренной в оливковом масле, с луковым соком...
- Силы небесные! - Вульф стоял, уставившись на Фрица. - Ничего подобного я прежде не слышал. Это никогда не приходило мне в голову. Фриц, а?
Фриц задумчиво наморщил лоб.
- Не исключено, что в этом что-то есть, - согласился он. - Можно попробовать. В качестве эксперимента.
- Позвольте, я вам помогу, - сказала Мариэлла. - Здесь требуется некоторая сноровка...
Так случилось, что мое первое и довольно близкое знакомство с Джанет состоялось в тот же день. Я решил, что для поездки на рынок за требухой было бы неплохо взять с собой компанию, и так как Мариэлла прилипла к Вульфу, а он, во всяком случае на время эксперимента, - к ней, я прихватил Джанет. Когда мы вернулись домой, я окончательно утвердился в мысли, что она невиновна. Хотя, впрочем, и с самого начала я не был склонен считать ее в чем-либо виновной, поскольку не мог поверить, что кто-то, кто не является очевидным монстром, способен на авантюру с рассылкой анонимных писем. Признаюсь также, что она не поразила меня живостью ума и была рассеянна в разговоре, что, однако, при данных обстоятельствах было неудивительно, ибо она, по всей вероятности, знала, чем обязана своим приглашением к Вульфу.
Я вручил засевшим на кухне виртуозам по изготовлению солонины требуху и поспешил вернуться в кабинет, где оставил Джанет. На обратном пути с рынка я рассказывал ей о гибридизации орхидей и теперь подошел к столу, чтобы взять пачку садоводческих фотографий, которые собирался показать ей, как вдруг заметил, что со стола что-то исчезло. Поэтому, предоставив ей разглядывать карточки, я вернулся на кухню к Вульфу и спросил, был ли кто-нибудь в кабинете в мое отсутствие. Он стоял возле Мариэллы, наблюдая за ее манипуляциями на разделочной доске, и я услышал в ответ лишь рычание.
- Никто из вас не покидал кухню? - не отступался я.
- Нет, - произнес он коротко. - А что?
- Кто-то умыкнул мой леденец, - ответил я и, оставив его с друзьями по песочнице, вернулся в кабинет.
Джанет сидела, разложив на коленях карточки и внимательно их разглядывая. Я встал перед ней и дружелюбно осведомился:
- Что вы с ней сделали?
Она подняла глаза. В таком ракурсе, с поднятым вверх лицом, она казалась почти симпатичной.
- Что я сделала... что?
- С карточкой, которую взяли с моего стола. Это единственный имеющийся у меня ваш портрет. Куда вы ее дели?
- Я не... - Она осеклась. - Я не брала! - наконец произнесла она с вызовом.
Я сел и укоризненно покачал головой.
- Выслушайте меня внимательно, - сказал я. - Не стоит лгать. Мы ведь друзья. Мы плечом к плечу преследовали дикую кабанью требуху в ее логове.
Снимок - моя собственность, и он мне нужен. Может быть, он случайно соскользнул в вашу сумочку? Взгляните.
- Его там нет. - С новой ноткой гнева в голосе и с новым приливом краски к щекам она сделалась еще лучше. Левой рукой она прижимала лежавшую на стуле сумочку.
- Позвольте, я проверю. - Я направился к ней.
- Нет! - воскликнула она. - Его там нет! - Она положила ладонь на живот. - Он здесь.
На мгновение я замер, решив, что она его проглотила. Затем я вернулся в кресло и сказал:
- Ладно. В любом случае вам придется его вернуть. Есть три варианта - выбирайте. Или вы достанете его сами, или это сделаю я, или я позову Мариэллу и буду держать вас, пока она будет вас обыскивать. Первое кажется мне наиболее приемлемым для леди. Я отвернусь.
- Пожалуйста, не надо. - Она еще крепче прижала ладонь к животу. - Ну, пожалуйста. Это моя фотокарточка.
- На этой фотокарточке действительно изображены вы, но отсюда не следует, что это непременно ваша фотокарточка.
- Ее вам дала мисс Хадлстон.
Я не видел причины отрицать очевидное.
- Да, ее дала мне она.
- И она сказала вам... она... она думает, что это я рассылала эти ужасные письма! Я знаю, она в этом уверена!
- Это, - твердо ответил я, - уже другое дело, и им занимается мой шеф. Меня же интересует только фотокарточка. Возможно, она действительно примечательна лишь тем, что на ней изображена девушка, которая придумала Ушастого Карлика и Праздник Великанов. В таком случае, если я попрошу мистера Вульфа, он скорее всего ее вам отдаст. Я даже допускаю, что мисс Хадлстон могла эту фотографию украсть, - почем знать? Она не сказала, откуда ее взяла. Но в данный момент вы стащили ее с моего письменного стола, и я хочу, чтобы вы ее вернули. Вы можете сделать себе другую, а я - нет. Итак, мне позвать Мариэллу? - Я повернул голову и сделал вид, что готов завопить.
- Нет! - воскликнула она, встала со стула и, повернувшись ко мне спиной, принялась проделывать странные телодвижения.
Когда она протянула мне фотографию, я сунул ее под пресс-папье на столе Вульфа и стал помогать ей подбирать с пола карточки растений.
- Посмотрите, что вы наделали, - сказал я. - Вы все перепутали. Чтобы привести их в порядок, придется теперь изрядно повозиться...
На какое-то мгновение мне показалось, что сейчас польются слезы, но этого не произошло. Мы провели вместе час не так чтобы весело, но довольно мирно. Я избегал заговаривать о письмах, потому что не знал, какую линию расследования собирается избрать Вульф.
Когда же он наконец принялся за дело, выяснилось, что линии попросту нет. Когда, успешно расправившись с фрикасе и гарниром, мы собрались в кабинете, минуло уже девять часов. С фрикасе все оказалось в порядке. Оно получилось на славу. Вульф уничтожил три порции и, разговаривая с Мариэллой, чем занимался большую часть трапезы, был не только снисходителен, но и выказывал определенное уважение. Вначале, правда, произошел один неприятный эпизод, когда Джанет не захотела положить себе фрикасе и Фрицу было велено нарезать для нее ветчины.
- Ты не ешь, потому что это готовила я, - обиженно произнесла тогда Мариэлла.
Джанет запротестовала, уверяя, что просто не любит солонину.
Позже, в кабинете, стало ясно, что секретарша и ассистентка по организации праздников не питали друг к другу особо нежных чувств. Нет, они не обвиняли друг друга в написании злонамеренных писем. Открытой враждебности не было, но несколько взглядов, которые я приметил, отрываясь от записной книжки, и интонации, с которыми они обращались друг к другу, свидетельствовали, что достаточно поднести спичку - и произойдет вспышка.
Вульфу, насколько я мог судить, не удалось выяснить ничего, кроме набора несущественных фактов. Обе девушки вели себя, мягко говоря, не болтливо.
По их словам. Бесс Хадлстон была весьма удовлетворительной патронессой.
Они признавали, что ее прославленная эксцентричность временами усложняла им жизнь, но увольнение им не грозило. Джанет работала у нее три года, Мариэлла - два, и обе девушки не имели ни малейшего представления о том, кто бы мог рассылать эти страшные письма. О врагах Бесс Хадлстон им ничего не было известно... Да, конечно, ее выходки задевали некоторых за живое, и за последние месяцы к канцелярским принадлежностям Джанет имели доступ многие люди, но чтобы кто-то мог посметь, чтобы кто-то мог решиться... и т.д., и т.п.
Да, они знали Элен, дочь миссис Джервис Хоррокс, она была близкой подругой Мариэллы. Ее смерть была страшным потрясением. И они достаточно хорошо знали доктора Алана Брейди. Он преуспевал, был приятен в общении и имел прекрасную репутацию. Он частенько совершал верховые прогулки вместе с одной из них или с Бесс Хадлстон. Школа верховой езды? Нет, Бесс Хадлстон держала лошадей в конюшне у себя на Ривердейл, и доктор Брейди нередко заглядывал к ним по пути из Медицинского центра. Это всего в десяти минутах езды.
Нет, Бесс Хадлстон никогда не была замужем. Существовал еще ее брат, Дэниел, кажется, химик, человек совершенно не светский, который показывался в доме раз в неделю к обеду. Еще Ларри, ее племянник, молодой повеса, живший у своей тетушки и получавший деньги неизвестно за что. И больше вроде бы никаких других родственников или настоящих близких друзей, если, конечно, не принимать во внимание, что у Бесс Хадлстон были сотни друзей и знакомых обоих полов и всех возрастов...
Это тянулось почти два часа.
Проводив девушек к машине - я заметил, что за руль села Мариэлла, - я вернулся в кабинет и стал свидетелем того, как Вульф залпом выпил стакан пива и налил себе новый.
- Фотография обвиняемой, если она вам нужна, там, под пресс-папье, - сказал я. - Девушке очень хотелось заполучить ее обратно. Пока меня не было, она даже стащила ее и спрятала в место, пожалуй, слишком пикантное, чтобы упоминать его в вашем присутствии. Мне удалось вернуть фотографию, каким образом - неважно. Я ожидал, что она попросит ее у вас, но этого почему-то не произошло. Кстати, если вы предполагаете, что сможете распутать дело, занимаясь...
- К черту дело! Дернуло меня за него взяться. - Вульф с сожалением вздохнул, определенно из-за пива, которое только что проглотил. - Завтра отправляйся туда и осмотрись. Думаю, во всем повинны слуги. Проверь пишущую машинку. Далее, племянник. Поговори с ним и реши, есть ли надобность мне с ним встречаться; если да, - привези его. И доставь сюда доктора Брейди. Лучше всего после ленча.
- Будет исполнено, - отозвался я.

1 Следующая страница


С прсикорбием извещаем 2

- Около двух, - уточнил он. - А теперь, пожалуйста, возьми блокнот. Я продиктую письмо. Отправь его сегодня же вечером, заказным. Профессору Мартингейлу из Гарвардского университета. Дорогой Джозеф! Я сделал замечательное открытие или, вернее, проведал о таковом. Ты наверняка помнишь состоявшуюся между нами прошлой зимой дискуссию относительно возможности использования свиной требухи в связи с...

Глава 3

С того самого происшествия в феврале 1935 года, когда Вульф отправил меня выполнять свое очередное поручение, собираясь куда-нибудь по делам, я всякий раз задаюсь вопросом: брать ли пистолет? Я это делаю редко, но, окажись он у меня под рукой в тот вторник, ему бы нашлось применение.
Клянусь, я пристрелил бы эту гнусную тварь, этого орангутана, или меня зовут не Арчи!
В прежние времена, чтобы добраться от Тридцать пятой улицы до Ривердейл, приходилось тратить добрых три четверти часа, но теперь, когда есть Восточная магистраль и мост Генри Гудзона, это можно сделать всего за двадцать минут. Бывать у Бесс Хадлстон дома мне раньше не доводилось, но я ничуть не удивился при виде окружавшей ее владения хитроумной ограды, так как благодаря прессе имел некоторое представление о ее жилище. Я оставил машину на обочине дороги и, миновав калитку, направился через лужайку к дому. Участок был обильно засажен деревьями и кустарником, справа поодаль виднелся овальный плавательный бассейн.
В двадцати шагах от дома я внезапно остановился. Откуда он взялся - ума не приложу, но вот он стоял на тропинке прямо передо мной, большой и черный, и скалил зубы в дурацкой улыбке, если, конечно, это так можно назвать. Я переминался с ноги на ногу и смотрел на него. Он не двигался.
Мысленно помянув недобрым словом его предков, я шагнул вперед, но стоило мне приблизиться, как он издал какой-то непонятный звук, и я снова остановился. Черт с тобой, подумал я, если это твоя личная тропинка, так бы сразу и сказал, и, заметив по противоположную сторону от бассейна еще один проход, направил стопы туда. При этом я двигался бочком, - мне очень хотелось посмотреть, что же он предпримет. Вскоре это выяснилось: он припустил за мной на всех четырех. И так получилось, что глядя на него и пятясь назад, я зацепился ногой за нечто, похожее на бревно и лежавшее у края бассейна, и растянувшись на земле, едва не угодил в воду. Когда я снова принял вертикальное положение, "бревно" уже медленно ползло в мою сторону. Это был один из аллигаторов Бесс Хадлстон. Орангутан сел на траву и начал смеяться. Конечно, звук, который он издавал, едва ли можно было назвать смехом, но, судя по выражению его морды, он был в восторге. Вот тут бы я его и пристрелил. Обогнув бассейн, я выбрался на дорожку и уже в который раз направился к дому, но он снова был там - легок на помине - в десяти метрах от меня, преграждая путь, со своими кретинскими ужимками. Я остановился.
- Он хочет поиграть в пятнашки, - послышался мужской голос.
До того момента я был слишком занят, чтобы заметить появившегося в дальнем конце террасы человека. Оглянувшись, я заметил, что он был приблизительно одного возраста со мной, одет в зеленую рубашку и кирпичного цвета брюки и смотрел на меня несколько свысока.
- Он хочет поиграть в пятнашки, - повторил он.
- А я - нет, - ответил я.
- Если вы его рассердите, он укусит. Идите по траве к дому, а когда он попытается до вас дотронуться, увернитесь. Сделайте так три раза, затем дайте ему возможность вас осалить и скажите "Мистер" восхищенным голосом. Вот и все. Мистер - это его имя.
- Мне проще развернуться и поехать домой.
- Я не стал бы этого делать. Он возмутится.
- Но ведь он может и схлопотать от меня.
- Может. Хотя сомневаюсь. Если вы сделаете ему больно, и вас поймают, моя тетя... Вы ведь, насколько я понимаю, Арчи Гудвин? Меня зовут Ларри Хадлстон. Я не рассылал этих писем и не знаю, кто бы мог заниматься подобными вещами. Тетя спустится позже. Она сейчас наверху, ругается с братцем Дэниелом. Я не могу пригласить вас в дом, пока вас не пропустит Мистер.
- Вы хотите сказать, что каждый, кто сюда приходит, обязан поиграть в пятнашки с этим бандитом? Неужели орангутан...
- Мистер не орангутан. Он шимпанзе. Он редко заигрывает с незнакомыми. Вы, должно быть, ему понравились.
Пришлось покориться. Я зашагал по траве, был остановлен, трижды увернулся, сказал "Мистер" так восхищенно, как только сумел, и, наконец, был пропущен. Мистер довольно взвизгнул, промчался галопом к дереву и повис на ветке. Осмотрев тыльную сторону ладони, я обнаружил на ней кровь.
- Он вас укусил? - поинтересовался племянник.
- Нет. Должно быть, я поранился, когда упал.
- А-а, вы споткнулись о Моисея. Сейчас принесу йод.
Я сказал, что не стоит беспокоиться из-за пустяка, но он провел меня через террасу в дом, где в просторной гостиной с большими окнами и камином стояло множество кресел, диванов и пуфиков, достаточных для проведения вечеринки средних размеров. Когда Ларри открыл дверцу висевшего возле камина шкафчика, взгляду представилась батарея расположенных в полном боевом порядке медикаментов: перекись, бинт, йод, пластырь и всевозможные мази.
Я смочил ранку йодом и, чтобы не молчать, сказал:
- Удобное место для аптечки. Все всегда под рукой.
Он кивнул.
- Это из-за Мистера. Сильно он не кусается, но оцарапать может. Потом есть еще Лого и Лулу. Они тоже любят повозиться.
- Лого и Лулу?
- Медвежата.
- Ах, медвежата... Понимаю. - Я опасливо оглянулся по сторонам и, поставив бутылочку обратно на полку, закрыл дверцу. - А где они сейчас?
- Дрыхнут где-нибудь. Они всегда спят после обеда. Вы увидите их позже. Может, выйдем на террасу? Вы что предпочитаете: виски, водку, бурбон?
Терраса оказалась очень приятной. Она находилась на теневой стороне и была выложена большими каменными плитами не правильной формы, промежутки между которыми заполняли полоски плотного дерна. Мы провели там больше часа, но вся польза, которую мне за это время удалось извлечь - это три хайбола . Ларри не пришелся мне по душе. Он говорил как актер; из его нагрудного кармана торчал зеленый, под цвет рубашки, платок; меньше чем за шестьдесят минут он успел трижды упомянуть Светский календарь; и, наконец, его часы имели шестигранную форму, хотя все приличные часы могут быть только круглыми.
Что касается невзыскательной болтовни, он показался мне довольно остроумным, но, должен признаться, в компании он выглядел бы достаточно блекло. Секретами он не разбрасывался. Тема анонимных писем вызвала у него взрыв негодования. Еще я узнал, что он умел пользоваться пишущей машинкой, что Мариэлла отправилась в центр города с какими-то поручениями, а Джанет была с доктором Брейди на верховой прогулке. К доктору Брейди он, похоже, относился несколько неуважительно, хотя я и не смог уловить, почему именно.
Когда пробило пять, а тетя так и не появилась, он пошел разузнать и, вернувшись через минуту, сказал, что я могу подняться наверх. Он проводил меня по лестнице, показал нужную дверь и исчез. Я переступил через порог и очутился в кабинете. Там никого не было. Повсюду царил беспорядок. В кресле горой лежали телефонные книги. Листки промокательной бумаги на столе использовались, очевидно, еще со времен подписания Декларации Независимости. Пишущая машинка пылилась без чехла. Я стоял и невесело глядел по сторонам, когда наконец в комнату вбежала Бесс Хадлстон, за которой трусил тощий субъект. Его глаза были такими же черными, как у нее, но в остальном он казался усохшим и выцветшим.
- Извините. Здравствуйте. Мой брат. Мистер Голдвин, - произнесла она, прошмыгнув мимо меня.
- Гудвин, - твердо поправил я и пожал руку, протянутую ее братом.
Я с удивлением обнаружил, что у него было крепкое рукопожатие. Тем временем Бесс Хадлстон уже села за стол и выдвинула ящик. Она достала чековую книжку, взяла ручку, выписала чек, развела несусветную грязь при попытке промокнуть чернила и протянула чек своему брату. Он скользнул по нему взглядом и сказал:
- Нет.
- Да, - отрезала она.
- Послушай, Бесс, но ведь это не...
- Придется потерпеть, Дэн. По крайней мере, эту неделю. Ничего не поделаешь. Я тебе тысячу раз говорила, что...
Она замолчала, посмотрела на меня и перевела взгляд на брата.
- Ладно, - сдался Дэниел, засунул чек в карман и опустился в кресло, задумчиво мотая головой.
- Итак, - Бесс повернулась ко мне, - что у вас?
- Похвастать пока нечем, - ответил я. - На письме и конверте уйма отпечатков пальцев, но поскольку вы их показывали брату, племяннику, девушкам и доктору Брейди, я полагаю, все они к ним прикасались, верно?
- Да.
Я пожал плечами.
- Еще Мариэлла научила мистера Вульфа готовить фрикасе из солонины.
Весь фокус заключался в требухе. Помимо этого, никаких новостей. Кстати, Джанет знает, что вы ее подозреваете. И ей очень хотелось заполучить фотографию.
- Какую фотографию?
- Тот самый ее снимок, который я, по вашему распоряжению, отправил в мусорное ведро. Он случайно попался ей на глаза. Вы не возражаете, если она его получит?
- Конечно, нет.
- Вы ничего не можете добавить по этому поводу? Вдруг существует какая-то связь...
- Нет, карточка не имеет к делу ни малейшего отношения. Она вам никак не поможет.
- Мистер Вульф приглашал доктора Брейди заглянуть к нему сегодня около двух, но доктор ответил, что слишком занят.
Бесс Хадлстон подошла к окну, выглянула и вернулась обратно к столу.
- Однако он не слишком занят, чтобы кататься на одной из моих лошадей, - заметила она едко. - Они с Джанет должны скоро вернуться. Я, кажется, слышала шум в конюшне.
- Он зайдет в дом?
- Зайдет. Чтобы выпить коктейль.
- Ясно. Мистер Вульф просил передать, что существует некоторая вероятность того, что отпечатки удастся найти на втором письме. На том самом, которое получил ваш богатый знакомый.
- Оно недосягаемо.
- Вы не могли бы попросить его на время?
- Нет.
- Ваш знакомый передал его в полицию?
- Господи, как вам такое пришло в голову!
- О'кей. Я уже поиграл в пятнашки с Мистером и переговорил с вашим племянником. Теперь я хотел бы посмотреть, где хранятся канцелярские принадлежности Джанет, и взять образец шрифта пишущей машинки. Это она?
- Да. Но сперва давайте зайдем в комнату Джанет. Я провожу вас.
Я пошел за ней. Комната оказалась на том же этаже в противоположном конце коридора - приятное маленькое жилище, уютное и аккуратное. Но канцелярские принадлежности меня разочаровали. Они находились не в коробке. Они лежали в выдвижном ящике стола, который не запирался и имел ручку в виде тонкого металлического кольца - на нем едва ли могли оставаться отпечатки, - так что любой желающий имел возможность спокойно открыть его и взять бумагу или конверты, словом, то, что нужно, абсолютно без всякого риска. Бесс Хадлстон ушла, предоставив мне изучать обстановку, и, осмотревшись там, где осматривать было в общем-то нечего, я вернулся в кабинет. Дэниел по-прежнему сидел в кресле, в той самой позе, в какой мы его покинули. Заправив в пишущую машинку взятый из ящика Джанет листок, я отстучал несколько пробных строк и уже собрался сунуть его в карман, когда Дэниел произнес:
- Вы сыщик.
Я кивнул:
- По крайней мере, считаюсь таковым.
- Вы ищете того, кто распространял эти анонимки?
- Да. - Я щелкнул пальцами. - Что-то вроде.
- Каждый, кто занимается подобными мерзостями, заслуживает быть погруженным до подбородка в десятипроцентный раствор плавиковой кислоты.
- Это что, неприятно?
Дэниел передернулся.
- Неприятно. Я задержался, потому что решил, что вы, возможно, захотите задать мне какие-нибудь вопросы.
- Очень признателен. Какие вопросы?
- В том-то и беда. - Он негромко вздохнул. - Мне нечего вам рассказать. Видит Бог, я был бы рад. Но у меня нет даже подозрений. Могу предложить лишь комментарий. Непредвзятый. Вернее, два комментария. И прошу довести их до сведения мистера Вульфа.
- Непременно. - Я сделал заинтересованное лицо. - Итак, комментарий номер один?
Дэниел окинул меня взглядом и поджал губы.
- Только что в разговоре с сестрой вы упомянули пятерых человек: ее племянника Ларри - моего тоже, мисс Николс, мисс Тиммс, доктора Брейди и меня. Хочу заметить, что удар, направленный против Бесс, заденет четверых из этих пяти. Я как брат питаю к ней давнюю и глубокую привязанность.
Девушки состоят у нее на службе, за что получают хорошее жалованье. Ларри она тоже платит приличные деньги. Откровенно говоря - я его дядя и имею право судить, - слишком приличные. Не будь Бесс, он смог бы зарабатывать себе на жизнь разве что разгружая баржи с углем за четыре доллара в сутки.
Во всяком случае я не знаю другого занятия, которое не перенапрягало бы его умственные способности сверх предела. Как видите, благополучие Ларри целиком зависит от благополучия его тети. Таким образом, мы четверо можем быть безболезненно вычеркнуты из списка подозреваемых.
- Допустим, - согласился я. - Остается один.
- Один?
- Совершенно верно. Доктор Брейди. Я перечислил пять человек.
Исключив четверых, вы тем самым указали прямо на него.
- Нет, нет, я совсем не это имел в виду. - Лицо Дэниела сделалось печальным. - Я довольно плохо знаю доктора Брейди. Впрочем, так получается, что мой второй комментарий касается непосредственно его.
Повторяю, это всего лишь комментарий. Вы читали письмо, полученное миссис Хоррокс? Если да, то вы, вероятно, заметили, что оно никоим образом не угрожало репутации доктора Брейди. Оно было столь откровенно абсурдным, что просто не могло ему повредить. В самом деле, дочь миссис Хоррокс умерла от столбняка. Но от столбняка не существует не правильного лекарства, равно как не существует и правильного, когда токсин уже достиг нервных центров. Антитоксин может защитить организм, но никогда или почти никогда не вылечит уже начавшуюся болезнь. Поэтому содержащийся в письме выпад против доктора Брейди по сути таковым не являлся.
- Интересно, - произнес я. - Вы сами врач?
- Нет, сэр. Я химик-исследователь. Но в любом медицинском учебнике...
- Конечно. Я загляну туда. Но какие могут быть у доктора Брейди причины строить козни вашей сестре?
- Насколько мне известно, никаких.
- Следовательно, он вне подозрения. Поскольку все остальные также исключены из списка подозреваемых, то получается, что анонимные письма ваша сестра рассылала сама.
- Бесс?
Я кивнул:
- Больше некому.
Это вывело его из равновесия. Он буквально вскипел. Как я смею шутить на такую серьезную тему! Я срочно изобразил учтивость, чтобы успокоить его. Но он оставался мрачнее тучи. Провозившись с ним безо всякого результата еще десять минут, я решил, что пора двигаться дальше, и мы пошли на террасу, откуда доносились оживленные голоса.
Если открывшееся моему взору зрелище было образцом тех милых семейных вечеринок, которые устраивала Бесс Хадлстон, то, пусть даже мой приход застал их немного врасплох, я снимаю шляпу. Хозяйка дома полулежала на широких качелях. Легкое, развевавшееся от ветра платье открывало для обозрения ноги в красных домашних туфлях. Лично я терпеть не могу, когда обувь надевают прямо на босу ногу, и дело тут вовсе не в том, кому эти ноги принадлежат. Возле Бесс на земле, привалившись к качелям, сидели два средних размеров черных медвежонка, которые лизали леденцы на палочке и время от времени порыкивали друг на друга. Мариэлла Тиммс пристроилась на подлокотнике кресла, в котором развалился Ларри Хадлстон, при этом рука девушки небрежно покоилась на его плече. Джанет Николс в костюме для верховой езды сидела в соседнем кресле. Разгоряченное лицо и румяные щеки, обычно так портящие внешность людей, делали ее определенно красивее. По другую сторону качелей, также в костюме для верховой езды, стоял сухощавый тип со скуластым лицом.
Бесс Хадлстон познакомила нас - меня и доктора Брейди, но едва я сделал шаг, чтобы пожать протянутую им руку, как оба медвежонка устремились в моем направлении, словно я был лакомством их мечты.
Подпрыгнув, я отлетел на несколько метров в сторону, и они по инерции пронеслись мимо, но когда я обернулся, готовый отразить их следующую атаку, сзади на меня ринулся еще один большой темный объект, и прыгать пришлось уже наугад. С двух кресел раздался смех, с качелей - голос Бесс Хадлстон:
- Погоня была не за вами, мистер Голдвин. Просто медвежата учуяли приближение Мистера, а они его боятся. Он их дразнит.
И впрямь медвежат как ветром сдуло. Орангутан попытался запрыгнуть на качели и свалился на землю.
- Моя фамилия Гуленвангель, - рассвирепев, сказал я.
- Не сердитесь на нее, мистер Гудвин, - с усмешкой произнес доктор Брейди, пожимая мне руку. - Это поза. Бесс делает вид, что не способна запомнить ни одной фамилии, которой нет в Светском календаре. Поскольку снобизм клиентов - залог ее процветания...
- Лучше на себя посмотрите, - фыркнула Бесс Хадлстон. - Выскочкой были, выскочкой и остались. И давайте не будем в который раз... Мистер, дрянь ты такая, не смей щекотать меня!
Мистер и ухом не повел. Он уже снял с нее туфли и теперь принялся щекотать подошву ее правой ноги. Бесс взвизгнула и отпихнула его. Тогда он принялся за другую ногу и вновь заработал пинок, чего ему, видимо, оказалось достаточно, ибо он оставил хозяйку в покое и двинулся прочь. Но следующая проделка получилась у него явно случайно. Как раз в этот момент к качелям приближался слуга с подносом, полным бутылок и стаканов, и Мистер со всего размаха налетел на него. Слуга вскрикнул, потерял равновесие, и все принесенное им хозяйство загремело на пол, и хотя доктор Брейди успел поймать одну бутылку, а я на лету подхватил другую, остальное разлетелось вдребезги о каменные плиты. Мистер описал в воздухе дугу и, приземлившись в кресло, сидел теперь там и хихикал. Слугу трясло.
- Только умоляю, Хаскелл, не покидайте нас сейчас, когда на ужин вот-вот явятся гости, - сказала Бесс Хадлстон. - Лучше идите в свою комнату, выпейте чего-нибудь, прилягте и успокойтесь. Мы все уберем.
- Меня зовут Хоскинс, - произнес он голосом как из бочки.
- В самом деле? Да, конечно. Ну, ступайте, ступайте.
Слуга удалился, и мы принялись за уборку. Сообразив, что нужно делать, Мистер немедленно проковылял к нам на подмогу, и, следует отдать ему должное, он оказался самым проворным собирателем осколков, какого я когда-либо видел. Джанет ушла за орудиями труда и скоро вернулась с двумя вениками, однако подметать ими было практически невозможно, так как мешали находившиеся в промежутках между плитами полоски дерна. Ларри отправился за новой партией спиртного, а проблема изъятия осколков из травы вскоре разрешилась благодаря Мариэлле, которая догадалась притащить пылесос.
Доктор Брейди отнес мусор в помойное ведро, и наконец все мы вновь спокойно расположились на террасе с бокалами в руках - все, включая Мистера, правда его напиток был безалкогольным, в противном случае я бы попросту не рискнул остаться. Смотреть, что учудит эта тварь, когда под его шкурой начнет циркулировать парочка "мартини", я бы предпочел с самолета.
- Сегодня какой-то странный день - все колотится, - произнесла Бесс Хадлстон, пригубив содержимое своего стакана. - Утром кто-то разбил в моей ванной флакон с ароматической солью, да так и оставил. Осколки валялись повсюду.
- Может, Мистер? - предположила Мариэлла.
- Не думаю. Он туда никогда не заходит. А прислугу я допрашивать не решилась.
Все же, видимо, в доме Бесс Хадлстон попросту не имели представления о том, что значит провести полчаса за размеренной светской беседой. И был Мистер пьян или трезв, следующий инцидент произошел не по его вине.
Правда, и до этого атмосфера не была сердечной, ибо, к моему удивлению, участники разговора практически не пытались скрывать свои чувства по отношению друг к другу. Я плохо разбираюсь в нюансах человеческого поведения, но не нужно было родиться Ниро Вульфом, чтобы заметить, что Мариэлла строила глазки Ларри Хадлстону, что от этого зрелища у доктора Брейди начинали подергиваться мышцы лица, что Джанет смущенно отводила взгляд и притворялась, будто не видит происходящего, и что Дэниел рассеянно пил рюмку за рюмкой, будучи, очевидно, чем-то сильно озабочен.
Бесс Хадлстон напрягла слух, чтобы узнать, о чем я разговариваю с доктором Брейди, но я всего лишь уговаривал его прийти к Вульфу. Нет, сегодня вечером он никак не может. Возможно, завтра.
Это случилось, когда Бесс сказала, что, пожалуй, ей стоит пойти посмотреть, ожидается ли вообще какой-нибудь ужин и остался ли в доме хоть один человек, способный подать его на стол. Она села, благополучно надела одну туфлю, сунула ногу во вторую, но вдруг вскрикнула и выдернула ногу обратно.
- Ой! Там, кажется, осколок! - воскликнула она. - Я порезала палец!
Мистер подбежал к качелям, и мы столпились вокруг. Доктор Брейди взялся за дело. Оказалось, ничего страшного не произошло. Просто неглубокая ранка около сантиметра длиной на подушечке большого пальца. Но, заметив кровь, Мистер принялся жалобно выть, и заставить его замолчать было уже невозможно. Дэниел принес из гостиной медикаменты, и доктор Брейди, щедро обработав ранку йодом, прикрыл ее кусочком марли и аккуратно закрепил повязку пластырем.
- Все в порядке, Мистер, - ободряюще произнесла Бесс. - Ты тут совсем не... Эй!
Утащив под шумок бутылочку с йодом, Мистер откупорил ее и теперь осторожно, капля за каплей, выливал содержимое на одну из полосок дерна.
Он не пожелал вернуть йод ни доктору Брейди, ни Мариэлле, и отдал лишь после настоятельного требования в руки своей хозяйке.
Шел седьмой час, и поскольку меня не пригласили остаться на ужин, а зоологии на сегодняшний день было предостаточно, я поспешил откланяться.
Выведя машину на шоссе и вновь оказавшись среди себе подобных, я с наслаждением вдыхал запах бензина и пыли. ***
Когда я вошел в кабинет, Вульф, делавший пометки на недавно приобретенной большой карте Европы , сказал, что заслушает мой отчет позже, поэтому, сравнив добытый мной образец шрифта пишущей машинки Бесс Хадлстон с письмом миссис Хоррокс и убедившись, что они абсолютно идентичны, я поднялся к себе, чтобы принять душ и переодеться. После ужина, когда я снова оказался в его кабинете, Вульф затребовал от меня самое подробное изложение событий. Это означало, что он так и не сдвинулся с мертвой точки и не составил о деле определенного мнения. Я ответил, что лучше подам отчет в письменной форме, так как при устном пересказе он меня постоянно сбивает, делая гримасы, а это нервирует. Но он лишь откинулся на спинку кресла, закрыл глаза и скомандовал начинать.
Когда я закончил, была уже почти полночь. Все из-за его дурацких вопросов. Когда речь идет о подробном отчете, ему ничего не стоит вдруг спросить: "А какой лапой обезьяна держала пузырек с йодом - правой или левой?" Будь он транспортабельным объектом и занимайся разъездами самостоятельно, мне бы не пришлось столько сотрясать воздух, хотя, в конечном счете, за это он мне и платил. В том числе.
Он встал, потянулся, и я зевнул.
- Ну? - задиристо осведомился я. - Дело в шляпе? Злодей разоблачен, улики найдены?
- Я хочу спать, - сказал он и двинулся прочь из комнаты. В дверях он остановился. - Разумеется, ты как всегда допустил массу ошибок, но единственной действительно серьезной, вероятно, была та, что ты не стал выяснять относительно разбитого в ванной мисс Хадлстон флакона.
- Ха! - отозвался я. - И это все, что вы можете сказать? Между прочим, флакон был не с анонимными письмами, а с солью для ванной.
- Здесь налицо нелепость. Не правдоподобие. Разбить флакон и просто уйти, оставив осколки на полу? Так не поступают.
- Вы не знаете этого орангутана.
- Он не орангутан, а шимпанзе. Да, он мог это сделать. Поэтому ты и должен был провести расследование. Если животное невиновно, тогда тут что-то нечисто. Крайне подозрительно. Если доктор Брейди явится завтра до 8:59, я приму его прежде чем поднимусь в оранжерею. Спокойной ночи.

Глава 4

Все это произошло во вторник, 19 августа. В пятницу, 22-го, Бесс Хадлстон заболела столбняком. В понедельник, 25-го, она умерла. Вульф всегда утверждал, что все в нашей жизни зависит от погоды. Стоит отметить, что если бы в период с 19-го по 26-е в окрестностях Ривердейл прошел сильный дождь, то ни доказать сам факт убийства, ни тем более разоблачить преступника оказалось бы невозможным. Не могу сказать, что Вульф сделал какое-то великое открытие... Впрочем, ладно.
В среду, 20-го, к Вульфу приходил доктор Брейди, а на следующий день заглянули Дэниел и Ларри. Из этих встреч удалось выяснить единственное: ни один из мужчин не отзывался о другом положительно. Тем временем, согласно инструкции Вульфа, я опутывал любовными щупальцами Джанет, завлекая ее в свои смертельные объятия. Работа была не слишком в тягость. В среду я пригласил ее на бейсбол и очень удивился, обнаружив, что она оказалась способна отличить биту от ловушки, а в пятницу вечером мы отправились в "Крышу фламинго", где выяснилось, что она умела танцевать почти так же хорошо, как Лили Роуэн . Правда, она была не из тех, кто прижимается к партнеру всем телом, и держалась несколько скованно, но двигалась в такт и не путалась в фигурах. В субботу я представил Вульфу следующий отчет:
1. Если Джанет действительно имела зуб на Бесс Хадлстон, то для установления причин этого требовался кто-то более проницательный, нежели я.
2. Никаких существенных отклонений я у нее не заметил, разве что она предпочитала городу жизнь в деревне.
3. Она совершенно не подозревает, кто мог рассылать анонимные письма, а также у кого для этого могли быть достаточные мотивы.
- Теперь попробуй пообщаться с мисс Тиммс, - сказал Вульф.
Так как я знал от Джанет, что девушки собрались съездить на уик-энд в Саратогу, то не пытался назначить Мариэлле свидание ни в субботу, ни в воскресенье. Утро понедельника, по моим представлениям, мало подходило для начала романа, поэтому я дождался обеда и лишь потом позвонил Мариэлле, которая сообщила мне скорбную весть. Я поднялся в оранжерею, где Вульф в одной нижней рубашке - зрелище не для слабонервных - обрезал макушки с предназначенных для разведения растений.
- Бесс Хадлстон умерла, - сказал я.
- Оставь меня в покое, - произнес он брюзгливо. - Я делаю все, что могу. Скоро кто-нибудь получит очередное письмо, и тогда...
- Нет, сэр. Писем больше не будет. Я констатировал факт. В пятницу вечером у мисс Хадлстон появились первые признаки болезни - очевидно, столбнячные бациллы попали в организм через ранку на большом пальце ноги.
Около часа назад она умерла. Я разговаривал с Мариэллой, ее голос дрожал от горя.
- Столбняк? - Вульф мрачно уставился на меня.
- Да, сэр.
- Мы упустили гонорар в пять тысяч долларов.
- Мы не упустили бы его, если бы вы соблаговолили вовремя пошевелить пальцем, вместо того чтобы...
- Я был бессилен, и ты это знаешь. Я ждал следующего письма. Отложи дело в архив. Я рад, что от него избавился.
Я не разделял его настроения. Просматривая в кабинете материалы дела, состоявшие из письма миссис Хоррокс, фотокарточки Джанет, двух представленных мной отчетов и нескольких надиктованных Вульфом примечаний, я чувствовал себя так, словно покидал бейсбольный матч при ничейном счете.
Но, видимо, так уж все получилось, и изводить Вульфа было бессмысленно. Я позвонил Джанет, спросил, не могу ли оказаться чем-то полезен, и она ответила слабым уставшим голосом, что нет.
Согласно объявлению, появившемуся в "Таймс" на следующее утро, траурная церемония должна была состояться в среду после обеда в Белфордской мемориальной капелле на Семьдесят третьей улице. Там соберутся родные, близкие, знакомые Бесс Хадлстон - большая толпа, даже несмотря на август, - соберутся на ее последнее чествование. С прискорбием извещаем...
Я решил пойти. Насколько я себя знаю, вовсе не для того, чтобы полюбопытствовать или еще раз взглянуть на Джанет. Ходить на траурные церемонии глазеть на девушек - не в моих правилах, даже если эти девушки неплохо танцуют. Назовите это предчувствием. Нет, я не увидел там ничего криминального. Я увидел непостижимое. Я проследовал мимо гроба в веренице людей, потому что, заметив их издалека, отказался верить глазам. И лишь подойдя вплотную, убедился, что все было действительно так. Восемь черных орхидей. Восемь черных орхидей, которые не могли взяться больше ниоткуда на свете, и карточка с инициалами, как он имел обыкновение их нацарапывать: "Н.В."
Когда я вернулся домой и в шесть часов Вульф спустился из оранжереи, я не стал заводить с ним разговор на эту тему. Я решил, что пока не стоит.
Требовалось поразмыслить. ***
Вечером того же дня в дверь позвонили, и, отправившись открывать, я обнаружил, что на крыльце стоит не кто иной, как мой давний коллега инспектор Кремер из отдела по расследованию убийств. Изобразив на лице неописуемый восторг, я поздоровался и проводил его в кабинет, где Вульф расставлял на карте Европы очередные пометки. Они обменялись приветствиями, после чего Кремер уселся в красное кожаное кресло, достал носовой платок, отер им выступившие на лице капельки пота, сунул в рот сигару и впился в нее зубами.
- У вас появились седые волосы, инспектор, - заметил я. - Очевидно, организму не хватает физических упражнений. Такой интеллектуальный работник, как вы, обязательно должен...
- Ей-Богу, Вульф, не понимаю, почему вы его до сих пор держите. - Кремер кивнул на меня.
- Однажды он спас мне жизнь, - проворчал Вульф.
- Однажды! - возмутился я. - Да я ежедневно...
- Помолчи, Арчи. Чем могу быть вам полезен, инспектор?
- Тем, что расскажете, какое поручение выполняли для Бесс Хадлстон.
- Вот как? - Брови Вульфа приподнялись. - А почему это интересует вас, сотрудника отдела по расследованию убийств?
- Потому что все управление уже буквально воет от одного назойливого типа - ее братца. Он утверждает, что Хадлстон была убита.
- В самом деле?
- Да.
- И он располагает уликами?
- Отнюдь.
- Тогда зачем морочить мне голову? И себе заодно?
- Затем, что от него не так-то просто отделаться. Он уже ходил к комиссару. И хотя у него нет никаких доказательств, все-таки есть один аргумент. Изложить?
Вульф откинулся на спинку кресла и вздохнул:
- Да, пожалуйста.
- Итак, он принялся за нас в прошлую субботу, четыре дня назад.
Столбняком она заболела днем раньше. Полагаю, мне нет необходимости рассказывать о том, как она поранила ногу, поскольку Гудвин при этом присутствовал и...
- Да, я в курсе.
- Так я и думал. Дэниел утверждает, что столбнячная палочка не могла попасть в организм его сестры через этот порез. Осколок стекла, завалившийся в ее туфлю, когда поднос со стаканами ударился об землю, был совершенно чистым. Туфли - новыми. А босиком она не разгуливала. Он говорит, что в такой ситуации просто непостижимо, как бацилла могла проникнуть в кровь, да еще в количестве, вызывающем такой скорый и тяжелый приступ. В субботу я отправил туда человека, но доктор не позволил ему повидать больную...
- Доктор Брейди?
- Совершенно верно. Однако братец не оставил нас в покое, а после смерти сестры даже удвоил активность, поэтому вчера утром я послал туда двоих ребят, чтобы во всем разобраться. Скажите, Гудвин, как выглядел осколок - тот самый, который оказался в ее туфле и стал причиной трагедии?
- Я не сомневался, что истинная цель вашего прихода - повидаться со мной, - произнес я, потупясь. Это был осколок толстого голубого стакана.
Их разбилось несколько.
Кремер кивнул.
- Все сходится. Мы отослали туфли в лабораторию, но никаких столбнячных палочек на них обнаружить не удалось. Конечно, существовали другие возможности: скажем, инфекция проникла через йод или марлю. Поэтому заодно мы отправили в лабораторию все медикаменты из аптечки, но марля оказалась стерильной, а йод - самым обыкновенным, и никакие микробы, естественно, в нем существовать не могли. В подобной ситуа...
- Последующие перевязки, - пробормотал Вульф.
- Исключено. Когда доктора Брейди вызвали к заболевшей в пятницу вечером, повязка, наложенная им во вторник, была нетронутой.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Постойте-ка. Знаю! Честное слово, знаю! - вмешался я. - Орангутан.
Он щекотал ей ногу и мог занести...
Кремер помотал головой.
- Мы проверили. Один из опрошенных - племянник - высказал такое предположение. Лично мне оно показалось притянутым за уши. Но версия есть версия. Доктор Брейди...
- Прошу прощения, - перебил Вульф. - Вы беседовали со всеми. Неужели мисс Хадлстон ничего не сказала им перед смертью? Хоть одному?
- Практически ничего. Вам известно, что делает с человеком столбняк?
- В общих чертах.
- Отвратительное зрелище. Он действует как стрихнин, только еще хуже, потому что не отпускает ни на минуту и мучения тянутся дольше. Когда в пятницу вечером туда приехал Брейди, лицевые мышцы уже были скованы судорогой. Чтобы облегчить страдания, он ввел ей авертин и продолжал делать инъекции до самого конца. Мой человек побывал там в субботу вечером, к тому времени больную скрутило почти вдвое. В воскресенье она объяснила сквозь зубы, что хочет со всеми попрощаться. Брейди подводил их к ней по одному. Я собрал показания. Ничего существенного из того, что можно было бы ожидать. Всего несколько слов каждому. Дэниел порывался сказать сестре, что причина ее смерти - не трагическая случайность, что это убийство, но сиделка и доктор Брейди увели его.
- А у нее самой такого подозрения не возникло?
- Кто знает? Вы же понимаете, в каком она была состоянии. - Кремер переместил сигару в противоположный угол рта. - Брейди говорит, что одна пятидесятитысячная грамма токсина для человека смертельна. В той или иной степени бациллы и споры столбняка присутствуют всюду, но особенно много их вблизи лошадей. Конюшни буквально кишат ими. Я спросил Брейди, не мог ли он сам случайно занести столбнячную палочку в рану, ведь незадолго до этого он катался верхом, но он ответил, что, вернувшись, сразу же вымыл руки, и мисс Николс подтвердила его слова. Он согласен с Дэниелом, что наличие на осколке, туфле, пальце мисс Хадлстон или лапе животного столбнячной палочки в количестве, достаточном, чтобы вызвать такой сильный приступ болезни, представляется маловероятным, но, как он выразился, столь же маловероятным кажется, что человек, переходя улицу на зеленый сигнал светофора, может попасть под машину. Тем не менее случается и такое. Он очень сожалеет, что не вернулся во вторник или в среду сделать ей укол антитоксина, но нисколько не чувствует себя виноватым, потому что на его месте такое не пришло бы в голову ни одному врачу. Когда Брейди приехал в пятницу, яд уже достиг нервных центров, и вводить антитоксин было слишком поздно. На всякий случай он это сделал. Мы попросили специалиста прокомментировать действия доктора Брейди, и он признал их совершенно правильными.
- Мне не нравится аналогия, - произнес Вульф. - Человек, переходящий улицу, имеет величайший шанс угодить под машину. Именно поэтому я никогда этого не делаю. Впрочем, компетентность доктора Брейди мое замечание не оспаривает. Я вынужден повторить свой вопрос, мистер Кремер. Зачем вы морочите мне голову? И зачем вы морочите ее себе?
- Для выяснения этого я сюда и явился.
- Вы ошиблись адресом. Обратитесь к содержимому своей черепной коробки.
- О, с ним все в порядке, - заверил Кремер. - Видите ли, лично я готов допустить, что произошел обыкновенный несчастный случай. Но этот чертов братец не желает оставить нас в покое! И существует громадная вероятность того, что прежде чем я с ним разберусь, он заработает от меня в ухо. Поэтому я решил первым делом переговорить с вами. Если в сердце одного из домочадцев Бесс Хадлстон зрело преступное намерение, вы должны об этом знать. Не можете не знать. Ведь она наняла вас. Мелкими пакостями вы не интересуетесь, следовательно, подвернулось что-то покрупнее. Поэтому я хочу выяснить, в чем заключалась ваша задача.
- А разве вам не сообщили об этом во время допроса? - спросил Вульф.
- Нет.
- Никто?
- Нет.
- Тогда откуда вам известно, что мисс Хадлстон вообще была моим клиентом?
- Дэниел случайно упомянул о визите Гудвина, и это натолкнуло меня на мысль. К сожалению, он, видимо, не знает, в чем заключалась ваша миссия.
- Я тоже.
Кремер вытащил сигару изо рта и возбужденно произнес:
- Послушайте, но ведь это никак не может вам повредить! Хоть раз оставьте ненужные запирательства. Мне необходимо заполнить пробел. Я лишь хочу выяснить...
- Минутку! - оборвал его Вульф. - Вы сказали, что готовы отнести смерть за счет несчастного случая. У вас нет ни единой опровергающей это улики. Мисс Хадлстон наняла меня для проведения сугубо конфиденциального расследования, и ее смерть не освобождает меня от обязательства молчать.
Она лишь освобождает от необходимости предпринимать дальнейшие действия. А для вызова меня в суд основания отсутствуют. Хотите пива?
- Нет, - буркнул Кремер и мрачно посмотрел вокруг. - Эта игра в благородство вам на руку. Но ответьте хотя бы на элементарный вопрос: вы считаете, что Хадлстон была убита?
- Нет.
- Следовательно, вы считаете, что в ее смерти повинно роковое стечение обстоятельств?
- Нет.
- Тогда что же вы, черт возьми, думаете об этом?!
- Ничего. Меня абсолютно не интересует данное дело. Женщина умерла - все женщины рано или поздно умирают. Мир праху ее, и прощай мой гонорар.
Почему вы не спросите: стал бы я, находясь на вашем месте и располагая той информацией, которой располагаю о деле сейчас, утверждать, что обстоятельства смерти Бесс Хадлстон требуют дальнейшего расследования?
- Хорошо, я спрашиваю.
- Отвечаю: нет! Потому что вы не обнаружили ни одного подозрительного обстоятельства. Хотите пива?
- Да, пожалуй.
Он осушил бутылку и, так и не выяснив ничего нового, покинул нас.
Проводив его до двери и вернувшись в кабинет, я заметил:
- Похоже, с годами старая ищейка набирается опыта. Конечно! Ведь он имеет возможность наблюдать мои методы. На сей раз он переворошил там все почти так же хорошо, как это сделал бы я.
Вульф отодвинул поднос, чтобы освободить место для карты.
- Не могу не согласиться с тобой. Да, почти так же хорошо. Но и у него не хватило ума выяснить, что произошло тем утром в ванной мисс Хадлстон. Он упустил прекраснейшую возможность вытащить на свет преступление, если, конечно, таковое имело место. Ведь за последние семь дней дождя не было? То-то же, не было.
Я уставился на Вульфа.
- Ни слова больше! Сколько попыток на отгадывание?
Но он не обратил внимания на мой вопрос и занялся картой. Это был один из тех многочисленных случаев, когда я с наслаждением столкнул бы его с крыши небоскреба, если бы, конечно, существовал способ его туда заманить. Впрочем, не исключалось, что он решил просто подразнить меня. Но я в этом сомневался. Я достаточно изучил его интонации.
Ночь прошла ужасно.
Вместо того чтобы заснуть через тридцать секунд, я тридцать минут ломал голову над тем, что же он все-таки имел в виду, а потом дважды просыпался от кошмара.
В первый раз мне приснилось, что сквозь крышу на меня льется дождь и что каждая капля представляет собой огромную бациллу столбняка, а во второй - что я оказался в пустыне, где уже сто лет не было дождя.
На следующее утро, когда в девять часов Вульф поднялся в оранжерею, меня охватило упрямство. Я сидел за столом и в который раз секунда за секундой прокручивал в мозгу тот последний свой визит на Ривердейл.
И вдруг - эврика!
Все стало на свои места.
Оставалась одна деталь.
Чтобы уточнить ее, я позвонил жившему через дом от нас доктору Воллмеру и выяснил, что смертоносный столбняк обладал тремя качествами: он мог существовать в виде токсина, в виде бацилл и в виде спор. Попадая в организм, бациллы или споры вырабатывали токсин, который и делал свое черное дело, причем путешествуя по телу не с кровью, а по нервным стволам.
Бациллы и споры были анаэробны, но могли жить на поверхности почвы многие годы.
Что же дальше? Забыть обо всем, как это сделал Вульф? Но в отличие от него мне это не удавалось. К тому же, добыв результат, я преподал бы ему хороший урок. Стрелки часов показывали почти одиннадцать, и так как я хотел уйти из дома прежде чем Вульф спустится из оранжереи, то позвонил ему наверх предупредить, что отправляюсь по делам, и зашагал к гаражу на Десятой авеню, где взял машину. По дороге я остановился у магазина скобяных изделий на Сорок второй улице и купил большой кухонный нож, узкую садовую лопатку и четыре бумажных пакета. Затем, отыскав на углу телефонную будку, набрал номер Бесс Хадлстон.
Ответила Мариэлла, и я спросил мисс Николс. Когда через минуту Джанет взяла трубку, я сказал, что звоню узнать ее новый адрес, так как, по моим предположениям, она должна скоро куда-нибудь переехать.
- Это вы... Какая приятная неожиданность, - проговорила Джанет. - А я уж подумала, что, покончив с обязанностями сыщика, вы совершенно забыли...
- Не притворяйтесь. Чтобы девушка, которая так прекрасно танцует, восприняла телефонный звонок как неожиданность! Впрочем, сейчас вам, видимо, не до танцев.
- Это точно.
- Так вы скоро переезжаете?
- Пока неизвестно. Мы помогаем мистеру Хадлстону приводить в порядок дела.
- Вы пришлете мне свой новый адрес?
- Конечно, раз вам этого хочется.
- Как вы посмотрите, если я подъеду на Ривердейл? Просто чтобы сказать "привет".
- Когда? Сейчас?
- Вот именно. Я смогу быть у вас через двадцать минут. Ужасно хочется повидаться.
- Но... - Пауза. - Хорошо, приезжайте. Если, конечно, это вас не затруднит.
Я ответил, что меня это нисколько не затруднит, повесил трубку и помчался в сторону Сорок шестой улицы, где находился выезд на Западную магистраль.
Признаюсь, я выбрал не самое удачное время. Появись я на Ривердейл между половиной первого и часом, я застал бы обитателей дома за трапезой и, сказав, что уже пообедал, смог бы отправиться дожидаться Джанет на террасу, что мне, собственно, и требовалось. Конечно, такое поведение выглядело бы несколько странным, но выбирать не приходилось. В действительности же получилось так, что, оставив машину у калитки, я, с ножом в одном брючном кармане, садовой лопаткой в другом и свернутыми бумажными пакетиками в боковом кармане пиджака, пересек лужайку и наткнулся на Ларри, который стоял возле бассейна и угрюмо смотрел на воду.
Заслышав шаги, он перевел хмурый взгляд на меня.
- Привет, - произнес я как можно дружелюбнее. - Что, высматриваете аллигаторов?
- С ними пришлось расстаться.
- И с Мистером? И с медвежатами тоже?
- Тоже. Какого черта вы здесь делаете?
Следовало бы его как-то утешить, ободрить, но, право же, он вел себя слишком вызывающе. Этот тон, этот взгляд... Поэтому я ответил:
- Я пришел поиграть в пятнашки с Мистером, - и направился к дому, но как раз в этот момент на тропинке показалась Джанет.
Она выглядела симпатичнее, чем запомнилась мне по последней встрече, или, вернее, не столько симпатичнее, сколько интереснее. Кажется, у нее были иначе уложены волосы. Она сказала мне: "Привет", позволила пожать руку и обратилась к Ларри:
- Мариэлла просит тебя помочь ей разобраться со счетами от Корлисса.
Некоторые из них относятся к тому времени, когда она еще здесь не работала, а моей памяти она, похоже, не доверяет.
Ларри согласно кивнул и, переместившись на несколько шагов, оказался напротив меня.
- Чего вы хотите? - спросил он.
- Ничего особенного, - ответил я. - Свободы слова, свободы вероисповедания, свободы...
- Если речь о счете, отправьте его по почте. И больше трех процентов получить не надейтесь.
Я подавил всплеск возмущения и помотал головой.
- Счета у меня нет. Я пришел повидать мисс Николс.
- Ах, вот как! Вы пришли, чтобы вынюхивать...
Джанет коснулась его руки.
- Ларри, пожалуйста, не надо. Мистер Гудвин позвонил и попросил разрешения встретиться со мной. Не надо, хорошо?
Я предпочел бы вмазать ему. Меня раздражало, что она держит ладонь на его руке и смотрит на него снизу вверх этим своим особенным взглядом, но когда он развернулся и зашагал к дому, я взял себя в руки и позволил ему уйти.
- Какая муха его укусила? - спросил я Джанет.
- Вы ведь сыщик. А если учесть, что его тетя умерла совсем недавно...
Ужасно, это было ужасно...
- Понимаю. Только его состояние едва ли можно назвать скорбью. А что это еще за шуточка насчет трех процентов?
- Ларри... - Она замялась. - Впрочем, видит Бог, тут нет никакого секрета. Финансовые дела мисс Хадлстон были сильно запутаны. Все думали, что она богата, но на самом деле она спускала деньги почти так же быстро, как зарабатывала.
- И даже быстрее, если судить по тому, что кредиторам предполагается выплачивать лишь три процента. - Я двинулся в сторону террасы, и она пошла следом за мной. - В таком случае брату и племяннику сильно не повезло. Я извинюсь перед Ларри. У него действительно есть повод для скорби.
- Нехорошо так говорить! - запротестовала она.
- Тогда беру свои слова обратно, - ретировался я. - Давайте поговорим о чем-нибудь еще.
Я прикинул, что лучше всего было бы сесть на террасе, а потом под каким-нибудь предлогом отослать ее на несколько минут - большего мне не требовалось, - но жаркие лучи полуденного солнца лились почти вертикально, и Джанет, не замедляя шага, прошла в дом. Она предложила мне опуститься возле нее на диван, но, памятуя об инструментах в карманах брюк, я предпочел расположиться напротив, в кресле. Началась беседа.
Конечно, проще всего было честно рассказать ей о цели своего визита, а потом пойти и сделать то, что хотел, но если я так не поступил, то вовсе не потому, что подозревал ее в сочинении анонимных писем, причастности к убийству или в чем-либо еще. Мне просто не хотелось травмировать Джанет признанием, что на Ривердейл меня привело вовсе не желание ее повидать.
Никто не знал, как будут дальше развиваться события, поэтому торопиться терять союзника не следовало. И я трещал без умолку. Наконец, решив, что пора приниматься за дело, я уже начал подыскивать ей поручение - по возможности наверху, что наверняка задержало бы ее минут на пять, - как вдруг в изумлении уставился в окно.
На террасе с газетным свертком под мышкой, длинным ножом в одной руке и садовой лопаткой в другой появился Дэниел Хадлстон!
Я приподнялся с кресла, чтобы лучше видеть.
- Что там? - спросила Джанет и тоже встала.
Я шикнул на нее и произнес в самое ухо:
- Первая заповедь сыщика: не производить ни малейшего шума.
Братец Дэниел остановился посреди террасы возле качелей, опустился на колени и, положив возле себя сверток и лопатку, воткнул нож в полоску дерна между плитами. Он не таился, не оглядывался через плечо, но работал быстро. Вынув при помощи лопатки из промежутка между плитами полоску дерна длиной примерно пятнадцать сантиметров и толщиной около семи, он завернул ее в газету, затем извлек вторую, справа от первой, и еще одну - слева, после чего также завернул их в газету каждую по отдельности.
- Интересно, что он такое задумал? - прошептала Джанет.
Я сжал ее руку.
У Дэниела дело близилось к концу. Развернув принесенный сверток, он достал три полоски дерна точно такой же формы и размера как те, которые только что выкопал, вставил их в ямку между плитами, утрамбовал ногой и, взяв под мышку сверток с тремя только что вырытыми полосками, торопливо куда-то направился.
Я взял пальцы Джанет в свои руки и пристально посмотрел ей в глаза.
- Знаешь, крошка, единственный мой недостаток - это любопытство, - сказал я. - В остальных отношениях я безупречен. Помни это и не опоздай к обеду.
Она попыталась что-то возразить моей спине, но я был уже на пути к двери. Я осторожно выбрался из дома, проскользнул через террасу и, оказавшись возле живой изгороди, раздвинул ветви кустарника. Дэниел был шагах в сорока, однако он шел совсем не к калитке, где была запаркована моя машина, а куда-то вправо. Я решил, что дам ему еще двадцать шагов форы, а затем перелезу через кустарник, и правильно сделал, потому что внезапно надо мной раздался чей-то голос:
- Эй, дядя Дэн! Куда это вы направились?
Дэниел замер на месте и обернулся.
Я изо всех сил выкрутил шею и сквозь листья различил торчащую из окна верхнего этажа голову Ларри, а рядом - голову Мариэллы.
- Вы нам нужны! - прокричал Ларри.
- Увидимся позже! - бросил в ответ Дэниел.
- Но ведь пора обедать! - напомнила Мариэлла.
- Увидимся позже! - Дэниел развернулся и зашагал прочь.
- Какой-то он странный, - произнесла Мариэлла.
- По-моему, он ку-ку, - констатировал Ларри.
Головы скрылись. Опасаясь, что они по-прежнему могут смотреть в окно, я прокрался, прижимаясь к стене, до угла дома, описал большой крюк вокруг зарослей чего-то вечнозеленого и только тогда двинулся в том же направлении, что и Дэниел. Но Дэниела уже не было видно. Эта половина участка была для меня незнакома, и не успел я сообразить, что происходит, как с треском впечатался в стоявший посреди зеленых дебрей забор.
Пробивать сквозь него дорогу показалось мне занятием слишком шумным, поэтому я отступил назад и, двинувшись вдоль края зарослей, довольно скоро набрел на тропинку. Никаких признаков Дэниела. Тропинка привела меня на небольшой холмик, забравшись на который по аккуратным земляным ступенькам, я, наконец, увидел его. В тридцати метрах прямо по курсу в заборе имелась калитка, и он как раз закрывал ее, очевидно, намереваясь пересечь лежавшую за ней усаженную низенькими деревьями лужайку. Сверток был по-прежнему у него под мышкой. В действительности, этот сверток интересовал меня куда больше, чем сам Дэниел. А что, если он бросит его в канализацию? При этой мысли я прибавил ходу и значительно сократил дистанцию между нами по сравнению с той, какую использую, занимаясь обычной слежкой. Добравшись до края лужайки, он остановился, и я нырнул за дерево.
Дэниел стоял на обочине асфальтированной дороги. Судя по потоку проносившихся мимо машин, это была одна из главных транспортных магистралей. Вскоре мое предположение подтвердилось: напротив Дэниела остановился двухэтажный рейсовый автобус, он сел в него и был таков.
Я припустил за автобусом. На углу я затормозил. Это была Марбл-авеню.
Автобус отъехал уже слишком далеко, чтобы можно было различить его номер, и ни в том, ни в другом направлении на улице не виднелось ни одного такси.
Я шагнул на проезжую часть, повелительно подняв руку, и преградил дорогу первому попавшемуся автомобилю. К несчастью, в нем оказались две женщины, каких обычно использует Хелен Хокинсон для показа своих моделей. Но времени капризничать и выбирать не было. Я прыгнул на заднее сиденье, махнул у них перед носом лицензией детектива и коротко бросил:
- Полиция. Нужно догнать едущий впереди автобус.
Женщина, сидевшая за рулем, по-детски взвизгнула. Ее подруга сказала:
- Вы не похожи на полицейского. Вылезайте немедленно. Иначе мы отвезем вас в участок.
- Как вам угодно, мадам. Но пока мы будем сидеть и разговаривать, самый опасный гангстер Нью-Йорка уйдет от преследования. Он в автобусе.
- О! Он станет стрелять в нас!
- Не станет. Он не вооружен.
- Тогда почему же он опасен?!
- О Боже! - я потянулся к дверной ручке. - Лучше я остановлю машину с мужчиной за рулем.
В этот момент автомобиль тронулся с места.
- Еще чего, - обиженно произнесла первая женщина. - Я вожу машину ничуть не хуже любого мужчины.
Это оказалось правдой. Уже через квартал стрелка спидометра добралась до пятидесяти, и вскоре мы поравнялись с тем автобусом. Вернее, с каким-то автобусом. Когда он остановился у перекрестка, я попросил ее подъехать поближе, что она сделала великолепно, и, прикрыв ладонью лицо, стал рассматривать пассажиров. Дэниел был там!
- Я веду за ним слежку, - объяснил я леди. - По имеющимся данным, он сейчас направляется на встречу с одним продажным политиком. Как только попадется свободное такси, можете меня высадить, хоть это и нежелательно, потому что такси возбудит его подозрение, в то время как машина с двумя такими приятными и элегантно одетыми женщинами - нет.
Хозяйка машины сурово посмотрела на меня.
- В таком случае, это наш долг, - объявила она.
И она тащилась за этим автобусом добрых три четверти часа через весь Ривердейл-драйв, затем до Бродвея и дальше, в центр. Чтобы сделать поездку веселее, я развлекал их байками про гангстеров, похитителей и прочую нечисть. Когда мы достигли Сорок второй улицы, а Дэниел был все еще в автобусе, я с отвращением подумал, что он, по всей видимости, направляется в полицейское управление. Я принялся выискивать способ предотвратить это, и так замечтался, что чуть не проморгал, когда он выпрыгнул на тротуар на Тридцать четвертой улице. Расплатившись с леди при помощи "спасибо" и сердечной улыбки, я вылез из машины и стал продираться сквозь плотную полуденную толпу шатающихся по магазинам. На какое-то время я потерял его, но вскоре заметил вновь, шагающим по Тридцать четвертой улице.
На Восьмой авеню он повернул от центра. Я следовал в двадцати метрах позади.
На Тридцать пятой улице он вновь повернул на запад.
И тут у меня в мозгу зародилась догадка. Естественно! Так вот куда он направлялся, прямехонько, словно пуля! Когда, по-прежнему бодро шагая, он пересек Девятую авеню, сомнения рассеялись окончательно. Я сократил дистанцию. Он начал вглядываться в номера домов, то останавливаясь, то снова пускаясь в путь. Э, парень, от меня еще никто не уходил - это тебе говорю я, Арчи Гудвин! У меня мертвая хватка. Я шел по следу этого типа через весь город, словно бульдог. Через весь Нью-Йорк - до самых дверей Ниро Вульфа.

Глава 5

Когда до дома осталось два квартала, я принялся лихорадочно думать.
Однако все три пришедшие мне в голову варианта, как сделать так, чтобы Вульф ни о чем не догадался, я отверг. Каждый из них был по-своему хорош, но ни один не был хорош в достаточной степени. Да и вообще Вульфа не проведешь, как ни выкручивайся. Поэтому, обогнав Дэниела на последних метрах пути, я взбежал на крыльцо, отпер дверь своим ключом и, пригласив его войти, проводил в кабинет.
Вульф хмуро взглянул на нас из-за стола.
- Как поживаете, мистер Хадлстон? Арчи, где тебя носило?
- Зная, сколь неумолимо приближается время обеда, буду краток, - произнес я. - Но сперва взгляните вот на это. - Я вытащил из карманов и разложил на столе нож, лопатку и бумажные пакеты.
На лице Дэниела появилось изумленное выражение.
- Что это за ерунда? - спросил Вульф.
- Это не ерунда, - поправил я. - Это инструменты. Минувшей ночью дождя по-прежнему не было. Поэтому я решил съездить на Ривердейл и взять в том месте, куда орангутан пролил йод, кусочек дерна для экспертизы.
Очевидно, та же идея пришла в голову мистеру Хадлстону. И он опередил меня. Дерн у него в газете. Опасаясь, что он может выбросить сверток в реку, я проследил за ним, и он привел меня сюда. Я рассказал это, потому что предпочитаю выглядеть скорее нелепым, нежели тупым. Теперь можете смеяться.
Вульф не смеялся. Он смотрел на Дэниела.
- Мистер Хадлстон, в вашем свертке действительно то, что сказал Арчи?
- Да, - ответил Дэниел. - Я хочу...
- Почему вы пришли с этим ко мне? Химик не я. А вы.
- Я хочу, чтобы все было сделано официально.
- Обратитесь в полицию.
- Ни за что! - вид и тон Дэниела свидетельствовали о решимости. - Там меня считают обыкновенным докучливым человеком. Допускаю, что так оно и есть. Но произведи я экспертизу сам, без чьего-либо присутствия, и они...
- А зачем? Не производите. У вас ведь есть коллеги, друзья?
- Я не хотел бы им доверяться.
- А вы уверены, что принесли именно тот кусок дерна, на который попал йод?
- Совершенно. Об этом свидетельствовали пятна на краю плиты. Для сравнения я взял еще две пробы по обе стороны от первой.
- Разумно. Кто подкинул вам эту мысль?
- Никто. Она пришла мне в голову сегодня утром, и я немедленно...
- Ах, так? Мои поздравления. Обратитесь в лабораторию Фишера. Вы слыхали о ней?
- Конечно. - Дэниел залился краской. - Но так случилось, что сейчас у меня совершенно нет при себе денег. А там дорого.
- Откройте кредит. Под залог состояния вашей сестры. Вы ведь ее ближайший родственник?
- Никакого состояния не существует. Оставшиеся после Бесс долговые обязательства значительно превышают стоимость имущества.
Вульф озабоченно поерзал.
- С вашей стороны очень непредусмотрительно не захватить наличных. Не может же у вас их совсем не быть, черт возьми! Видите ли, сэр, дело вашей сестры меня нисколько не интересует. Оно меня не касается. А время обеденное. Следовало бы с вами распрощаться, но вы, похоже, способны шевелить мозгами, а это явление нынче столь редкое, что его надлежит поощрять. Арчи, позвони в лабораторию Фишера, спроси мистера Вейнбаха.
Скажи, пусть примет от мистера Хадлстона срочный заказ, а счет отошлет мне. Я готов принять от вас вексель, сэр.
Дэниел замялся.
- У меня привычка... Я оплачиваю векселя с большим запозданием...
- С этим векселем такого не произойдет. Я позабочусь. Что такое аргирол?
- Аргирол? Ну... это соединение серебра с белком.
- Он оставляет пятна, похожие на пятна от йода. В нем могут жить столбнячные палочки?
Дэниел задумался.
- Полагаю, что могут. Он значительно слабее...
Вульф нетерпеливо помотал головой.
- Скажите мистеру Вейнбаху, чтобы проверил его наличие в дерне. - Он поднялся. - А теперь мне пора обедать.
Разделавшись с телефонным звонком и выпроводив Дэниела с его свертком за порог, я присоединился к Вульфу в столовой. Поскольку во время еды всякие разговоры о делах считались недопустимыми, я дождался, пока мы вернулись в кабинет, и сказал:
- Между прочим, Джанет видела, как он выкапывал дерн, а Мариэлла и племянник...
- Напрасно стараешься. Меня это не интересует. - Он указал пальцем на нож и садовую лопатку, которые по-прежнему лежали на столе. - Где ты это взял?
- Купил.
- Пожалуйста, убери их куда-нибудь. И не вздумай включить в графу "деловые расходы".
- Тогда я отнесу их в свою комнату.
- Ради Бога. На здоровье. А теперь возьми блокнот. Я продиктую письмо мистеру Хоену.
Тоном он давал понять: дела Хадлстонов больше не существует. Не существует для стен этого кабинета, для тебя, для меня.
Нет сомнения, что так бы оно и было, если б не его тщеславие.
Впрочем, возможно, тщеславие тут ни при чем, и он позволил братцу Дэниелу вновь нарушить свой покой, только чтобы напомнить, что не советует затягивать с оплатой векселя. Так или иначе, но когда некоторое время спустя, около семи, Дэниел опять появился у нас на крыльце, Фрицу было сказано проводить его в кабинет. С первого же взгляда - по глазам, по выпяченной челюсти - я понял: у Дэниела есть новости. Он подошел строевым шагом к столу Вульфа и объявил:
- Моя сестра была убита.
Затем достал из кармана конверт, суетясь, дрожащими пальцами вынул из него и развернул листок бумаги. Он покачнулся, ухватился за край стола, поискал глазами кресло и сел.
- Кажется, я немного ослаб от волнения, - виновато произнес он. - Вдобавок я сегодня позавтракал одним яблоком и с тех пор ничего не ел.
Если на свете существовала фраза, способная удержать в этот момент Вульфа от совета обратиться в полицию и просьбы выставить назойливого посетителя вон, то Дэниел произнес ее. Единственным человеком, которому в этом доме никогда не указывали на дверь, был человек с пустым желудком.
Вульф насупился, взглянул на Дэниела - не с симпатией, с негодованием! - нажал кнопку и, когда на пороге появился Фриц, спросил:

Предыдущая страница 3 Следущая страница


С прсикорбием извещаем 4

- Как долго еще ждать суп?
- Он почти готов, сэр. Грибы на подходе.
- Принеси кастрюльку супа, хлебцы, брынзу и горячий чай.
Дэниел попытался протестовать, но Вульф не пожелал даже слушать. Он издал глубокий вздох, откинулся на спинку кресла и закрыл глаза. Человек, который за последние двадцать четыре часа не съел ничего, кроме одного яблока, был для него слишком тяжелым зрелищем. Когда Фриц принес поднос, я уже поставил перед Дэниелом небольшой столик. Он жадно вцепился зубами в хлебец, зачерпнул ложкой суп, подул на него и отправил в рот.
Я взял вынутый им из конверта листок бумаги и принялся читать. Это было заключение из лаборатории Фишера. Проглотив несколько ложек супа, Дэниел заговорил:
- Я так и знал. Я не сомневался. Ничего иного просто не...
- Ешьте! - сурово приказал Вульф.
- Спасибо, спасибо. Очень вкусно. Вы оказались правы насчет аргирола.
Прекрасная догадка. Чистейший аргирол! - Кусок брынзы исчез у него во рту.
- Йода нет и в помине. Зато миллионы, сотни миллионов столбнячных палочек!
Вейнбах сказал, что в жизни не видел ничего подобного. И все это на одном куске дерна. Два другие абсолютно чистые. Ни аргирола, ни палочек. Вейнбах считает...
В дверь позвонили, но поскольку никаких нежелательных посетителей не предвиделось, я остался на своем месте, предоставив Фрицу пойти открывать.
Выяснилось, однако, что вторжение относилось к числу тех, которые Вульф ненавидел больше всего. Страховой агент или домашняя хозяйка, желающая выследить мужа, - просто комар, от которого достаточно отмахнуться (отмахиваться, понятно, приходилось мне), но на этот раз все оказалось серьезнее. Из холла донесся негодующий и протестующий голос Фрица, затем дверь распахнулась и в кабинет огромными шагами вошел инспектор Кремер.
Его взгляд тут же уперся в меня, и этот взгляд был испепеляющим. Затем, увидев затаившегося в кресле Дэниела, он издал победное сопение и, широко расставив ноги, проскрежетал:
- Пойдемте-ка со мной! Да, да, вы! - И далее вашему покорному слуге:
- И ты тоже, приятель!
Я изобразил улыбку.
- Если бы у вас, инспектор, нашлось время заглянуть в интереснейший документ, именуемый Конституцией Соединенных...
- Замолчи, Арчи, - вмешался Вульф. - Мистер Кремер, скажите на милость, что стряслось?
- Ничего. Абсолютно! - ответил он едко. - Стряслось? У меня? Черта с два! - Я впервые видел его раздраженным и раздражающим до такой степени. - Послушайте, вы! - Он шагнул к столу Вульфа и стукнул по нему коротким толстым пальцем, издав звук, как от удара молотка. - Что вы сказали мне вчера вечером, сидя за этим самым столом? В чем вы уверяли меня?
На лице Вульфа появилась гримаса отвращения.
- Ваш тон и ваше поведение, мистер Кремер...
- Так вот, напомню, если забыли: вы заявили, что смерть Бесс Хадлстон вас совершенно не интересует! Что вы ничего о ней не знаете! И не ведете никаких расследований! - Кремер продолжал долбить пальцем стол. - А сегодня утром одному из моих людей пришла в голову мысль. Знаете, случается у нас такое время от времени. И я отправил на Ривердейл полицейского. Но когда молодой Хадлстон показал ему то место, куда обезьяна пролила йод, и он собрался взять на исследование кусочек дерна, выяснилось, что дерн там уже был кем-то выкопан! Выкопан и аккуратно заменен другим куском такой же формы. Отличалась только трава. Мой человек стал расспрашивать, и ему сказали, что все это дело рук Дэниела Хадлстона, который забрал дерн и куда-то ушел, а вместе с ним ушел Гудвин, также побывавший сегодня утром на Ривердейл.
- Не вместе, - поправил я. - А следом за ним.
Кремер проигнорировал мои слова.
- Мы отправились за Хадлстоном, но не смогли его отыскать. Тогда я решил повидать вас. Вернее, вас и Гудвина. Прихожу - и что же я вижу?
Хадлстона! Хадлстона, который сидит и как ни в чем не бывало уплетает за обе щеки. Итак: изъятие вещественного доказательства с места происшествия, уничтожение улики...
- Ерунда, - бесстрастно произнес Вульф. - Прекратите кричать. Если вам угодно знать цель прихода мистера Хадлстона...
- Знать - да, но только не от вас! А от него самого! И от Гудвина!
Причем по отдельности! Я забираю их с собой.
- Нет, - отрезал Вульф. - Только не из моего кабинета.
Здесь-то и была зарыта собака. Двадцать минут назад пустой желудок Дэниела оказался единственным, что помешало Вульфу отправить его в полицию. Он отправил бы заодно и меня, без всякого ущерба для собственного аппетита. Но тут было дело иное. Уводить человека силой из этого дома, при наличии у полицейского ордера на арест или без такового, иначе как с его, Вульфа, благословения, являлось недопустимым посягательством на достоинство, честь и моральные принципы великого детектива. Поэтому, как и следовало ожидать, он реагировал взрывом энергии, граничившим с буйством.
Он выпрямился.
- Садитесь, мистер Кремер, - сказал он.
- Ни за что! - Кремер был настроен решительно. - На сей раз вам не удастся провести меня при помощи ваших дурацких...
- Арчи, покажи мистеру Кремеру заключение из лаборатории Фишера.
Я сунул бумажку ему под нос. Его первым импульсом было отшвырнуть ее прочь, но ни один полицейский, пусть даже он инспектор, еще ни разу не отказался взглянуть на письменный документ. Поэтому он схватил ее и хмуро уставился в строчки. Дэниел что-то забормотал, но Вульф шикнул на него, и тот, покончив с брынзой и последним хлебцем, опустил сахар в чай и принялся его размешивать.
- И что? - рявкнул Кремер. - Откуда я знаю...
- Иногда я сомневаюсь, знаете ли вы вообще что-нибудь, - сухо произнес Вульф. - Повторяю: я никогда не интересовался и не интересуюсь обстоятельствами смерти Бесс Хадлстон, хотя и вы, и Арчи, и мистер Хадлстон продолжаете докучать мне по этому поводу. У меня нет клиента. Мой клиент умер. Вас взбесило, что вы обнаружили здесь обедающего мистера Хадлстона? Но если он голоден, ему что, черт возьми, нельзя поесть? Когда сегодня в час дня он появился в моем кабинете с дерном под мышкой, я посоветовал ему обратиться в полицию. Он ответил, что там с ним не хотят иметь дела. Почему он вернулся сюда, получив заключение лаборатории, я не знаю. Я только знаю, что он был голоден. Если вас сердит отсутствие гарантий, что исследованный в лаборатории кусок дерна - действительно тот самый, на который обезьяна вылила часть жидкости из бутылочки, предположительно содержавшей йод, то тут я ничем не могу вам помочь.
Почему вы не вырыли его сами, когда мистер Хадлстон обратился к вам впервые пять дней назад? Ведь это же было так очевидно!
- Тогда я еще не знал, что шимпанзе...
- А должны были знать. При тщательном опросе свидетелей такая деталь не могла ускользнуть. Надо либо расследовать как следует, либо не расследовать вообще. Кстати, заключение можете забрать. Сохраните его.
Счет из лаборатории Фишера получите позже. Арчи, пометь это себе в блокноте. Итак, бутылочка, о которой идет речь, содержала не йод. В ней был аргирол и целые полчища бацилл столбняка. Подобный трюк требует незаурядного ума. Я никогда не слышал о более коварном, но вместе с тем более легком и простом способе совершения убийства. Полагаю, сэр, вы арестуете виновного. Теперь это достаточно просто, ибо круг подозреваемых сузился до пяти человек - тех пятерых, которые, не считая Арчи, находились на террасе, когда...
- Постойте, постойте, - запротестовал Дэниел. - Вы ошибаетесь. Ведь бутылочку могли поставить туда в любое время...
Вульф помотал головой.
- Нет. Только в тот день. Чисто логически нетрудно доказать, что, появись она в шкафчике на длительный срок, ею мог бы воспользоваться любой. Но в этом нет необходимости. Еще в четыре часа того дня бутылочка содержала обыкновенный йод.
Кремер нахмурился.
- Откуда вам это известно? - спросил Дэниел.
- Именно в это время йодом пользовался еще один человек - Арчи. Он споткнулся об аллигатора и расцарапал руку.
- Боже, - проговорил Кремер и опустился на стул.
Дэниел вопросительно посмотрел на меня, и я кивнул. Он перевел взгляд на Вульфа. У него отвисла челюсть, лицо сделалось серым.
- Но этого н-не может б-быть... - произнес он, заикаясь.
- Не может быть что?
- Не может быть... Неважно. - Дэниел слабо потряс головой, словно отгоняя неприятную мысль. Внезапно его охватило возбуждение:
- Я не могу в это поверить! Чтобы кто-то из них!.. Одна из девушек, Ларри или доктор Брейди?..
- Или вы, сэр, - сухо добавил Вульф. - Ведь вы тоже там были. А что касается ваших стараний навести полицию на след, то вы можете оказаться коварнее, нежели кажетесь. Оставьте эмоции. Успокойтесь. В противном случае ваш пищеварительный тракт не справится с супом и брынзой. Итак, мистер Кремер, теперь дело за вами. Убийство было совершено экспромтом. Но не под воздействием минутного порыва - наоборот. Оно было тщательно подготовлено: пузырек с йодом опорожнен, промыт и наполнен аргиролом с армией столбнячных палочек.
Вульф пожевал губами.
- Отвратительно. Такой замысел, не говоря уж о его исполнении, мог прийти в голову только крайне непривлекательного субъекта. И этот замысел был осуществлен. Думаю, убийца предполагал подстроить ситуацию, требующую использования йода. Есть даже основания считать, что определенные шаги в этом плане им были предприняты, однако происшествие на террасе породило возможность слишком благоприятную, чтобы ею не воспользоваться. С точки зрения техники преступление было исполнено и сокрыто великолепно. Убийце требовалось сделать лишь две вещи: подложить осколок в туфлю мисс Хадлстон, что не составляло особого труда, так как в тот момент все были заняты собиранием разбитых стаканов, и подменить стоявшую в шкафчике бутылочку йода на поддельную. Без всякого риска. Если бы мисс Хадлстон вытряхнула осколок из туфли, прежде чем ее надеть, если бы она по какой-то причине не порезалась, бутылочки можно было легко поменять обратно.
Существует, правда, одно "но": бутылочка в шкафчике могла иметь другую этикетку...
- Этикетки на бутылочках с йодом были одинаковыми, - прогромыхал Кремер.
- На всех?
- Да. В доме было семь бутылочек йода, считая ту, что в кухне, и все они имели одинаковый размер, форму и этикетки.
- Их закупали оптом, - пояснил я. - По причине Мистера и медвежат.
- Да-а, тут вы постарались, мистер Кремер, - произнес Вульф. - Ишь ты. Семь. Не восемь, а семь! И, конечно, вы отослали их все на экспертизу, и в них оказался самый обыкновенный йод.
- Верно. Кстати, мне непонятна ваша ирония. Итак, с одним "но" мы разобрались. Однако есть и другое: чтобы подменить бутылочку с йодом, убийце требовалось покинуть террасу и войти в дом после того, как был уронен поднос, но еще до того, как мисс Хадлстон порезала ногу.
Вульф покачал головой.
- Ваше "но" ничего не проясняет. В названный промежуток времени в доме побывали все. Мисс Николс ходила за веником и совком. Племянник - за новой партией спиртного. Мисс Тиммс - за пылесосом. А доктор Брейди выносил мусор.
Кремер раздраженно уставился на него.
- И он еще говорит, что ничего не знает! Что ему ничего не известно!
- Все, кроме меня, - уточнил Дэниел. - Я не покидал террасу в этот промежуток.
- Верно, - согласился Вульф. - Но на вашем месте я бы этим не хвастался. Вы ходили за йодом. Это вы принесли доктору Брейди ту бутылочку, содержимым которой он обработал рану мисс Хадлстон. У вас снова отвисла челюсть. Вы переходите от ярости к негодованию с завидной быстротой. Откровенно говоря, я не склонен подозревать вас в убийстве сестры. Но если вы это сделали, то ваши актерские способности выше всякой похвалы. Оставайтесь ужинать, и к концу трапезы я смогу дать относительно вас окончательное заключение. Куропатки в маринаде. En escabeche . - Его глаза сверкнули. - Они ждут нас. - Вульф отодвинул кресло и встал. - Итак, мистер Кремер, похоже, что круг подозреваемых сузился до четырех. Это упрощает вашу задачу. А теперь, надеюсь, вы извините меня...
- Угу, - промычал Кремер. - С удовольствием. - Он тоже поднялся. - Но вам придется наслаждаться куропатками в одиночестве. Я забираю Хадлстона и Гудвина с собой. Пойдемте.
- Но я же расчистил для вас дебри, - обиделся Вульф. - Если вы хотите повидать Хадлстона и Гудвина непременно сегодня вечером, они могли бы заглянуть в управление, скажем, к десяти часам.
- Нет. Они пойдут сейчас.
Вульф выпятил подбородок. Его рот открылся и снова закрылся. Зрелище было занятное, в особенности для меня, знающего, как тяжело, почти невозможно, вывести его из себя. Не доставляло мне удовольствия лишь то, кто это делал. Поэтому я произнес:
- Лично я остаюсь есть куропаток. Что касается десяти часов, то я могу зайти в управление, а могу и не зайти, в зависимости от...
- Ну и черт с вами, - прогрохотал Кремер. - С вами я разберусь позднее. Пойдемте, мистер Хадлстон.
Вульф сделал шаг вперед. Его голос дрожал от ярости:
- Мистер Хадлстон - мой гость.
- Что ж, погостили - и хватит. Пойдемте, мистер Хадлстон.
Вульф повернулся к Дэниелу.
- Мистер Хадлстон. Я пригласил вас к своему столу. Вы не имеете никакого обязательства, юридического или морального, следовать за этим человеком, как он того требует. Он петушится, рассчитывая взять вас на испуг. После ужина мистер Гудвин...
Но Дэниел твердо сказал:
- Пожалуй, я все-таки пойду с ним, мистер Вульф. Я потратил столько времени, уговаривая их приняться за дело, что теперь...
Куропатки получились отменные, и я съел почти столько же, сколько Вульф. В остальном ужин был одним из скучнейших на моей памяти. Вульф не проронил ни слова до самого кофе.

Глава 6

Я описал предыдущую сцену во всех подробностях, потому что, не случись ее, сомневаюсь, что убийца Бесс Хадлстон был бы когда-либо найден.
Возможно, кто-нибудь из команды Кремера и смог бы докопаться до сути, но добыть достаточные для ареста доказательства - ни в жизнь. Что касается Вульфа, то, оставшись без клиента и, следовательно, не имея никаких обязательств, он уже забросил дело, и забросил бы окончательно, если бы Кремер не похитил у него сотрапезника прямо из-под носа, чем взбесил до такой степени, что в тот вечер ему дважды пришлось принимать лекарство.
Дважды. Первый раз - вскоре после ужина, когда он отправил меня за ним наверх в свою комнату. Второй - поздно ночью, когда я вернулся наконец домой от инспектора Кремера. Я тихонько проскользнул по двум лестничным пролетам в свою комнату и уже начал раздеваться, когда на столе зажужжал внутренний телефон и, сняв трубку и получив указания, я пошел к Вульфу. В его комнате было темно, кровать пуста, поэтому я проследовал в ванную, где застал его отмеряющим вторую дозу лекарства с выражением лица, способным обратить в бегство короля ринга Джо Льюиса. Вульф, облаченный в десять метров желтого шелка, именовавшихся пижамой, - это было зрелище!
- Ну? - спросил он.
- Ничего особенного. Как обычно. Вопросы и подпись под показаниями.
- Он мне за это заплатит. - Физиономия Вульфа очень напоминала сейчас маску разъяренной горгульи . Затем он поставил бутылочку обратно в шкафчик. - Я не принимал эту гадость с весны, с того самого эксперимента с угрями. Он дорого мне заплатит. Рано утром отправляйся на Ривердейл.
Расспроси конюха и...
- Сомневаюсь, что там таковой остался. Лошади распроданы. Кредиторам выплачивают по два процента.
- Найди его. Хоть из-под земли. Мне нужно знать, брал ли кто-либо в последнее время из конюшни какой-либо материал - все равно какой. В идеале это небольшой бумажный пакетик с конским навозом. Расспроси как следует.
Будет отмалчиваться - привези сюда. А также... Остался там кто-нибудь из слуг?
Я кивнул.
- Старший лакей. Вероятно, он околачивается на Ривердейл в надежде получить причитающееся ему жалованье.
- Разузнай у него насчет бутылочки, которую мисс Хадлстон обнаружила разбитой в своей ванной. Все, что только известно. Если в то время в доме был еще кто-то из слуг, расспроси их. Главное - детали...
- А остальных? Мариэллу, Джанет, Ларри - их тоже расспросить?
- Нет. Только слуг. Прежде чем возвращаться, позвони. Перед уходом оставь на моем столе номера телефонов: Ривердейл, мистера Хадлстона, доктора Брейди. Вроде все. Он мне заплатит за это. Спокойной ночи.
Так мы вновь принялись за расследование. У нас не было ни клиента, ни задатка, ни гонорара, но зато появилось дело, а это во всяком случае лучше, чем отсиживать с утра до вечера копчик и слушать радио.
Я ограничился шестью часами сна и уже к восьми был на Ривердейл. Я не стал спрашивать разрешения приехать, так как все равно нужно было забрать машину, оставленную накануне на обочине перед калиткой. Встретивший меня у дверей Хоскинс сообщил, что конюх от них ушел, но у Мариэллы, возможно, сохранился его адрес. Лично я предпочел бы беседовать на эту тему с Джанет или даже с Ларри, но Хоскинс сказал, что они оба любители поспать по утрам, а Мариэлла уже встала и приступила к завтраку, поэтому пришлось узнавать адрес у нее. По счастью, это не оказался Бакирус, штат Огайо, а всего лишь Бруклин. Можете говорить о Бруклине все, что угодно - я присоединяюсь, - однако у него есть одно крупное преимущество. Он рядом.
Моя задача оказалась простейшей, в особенности после того, как я нашел адрес, а по адресу - конюха. Его звали Тим Лавери, и когда он не улыбался, шрам на щеке придавал его лицу злодейское выражение. Я заговорил с ним осторожно, делая вид, что интересуюсь чем-то совершенно иным, но вскоре понял, что юлить нет необходимости, и задал вопрос в лоб.
- Конечно, - ответил он. - Около месяца назад, может, чуть больше, док Брейди приносил пустую коробку из-под леденцов, чтобы набрать навоза.
Я помог. Он сказал, что это нужно для опыта. Его пациентка умерла от столбняка... черт, имя запамятовал...
Я притворился, что не нахожу в его рассказе ничего особенного.
- Откуда он брал навоз? Из стойла?
- Нет, из кучи. По его просьбе мне пришлось разворошить ее до самого центра.
- С ним был кто-нибудь? Например, одна из девушек?
Тим помотал головой.
- Он был один. Они покатались верхом, ушли в дом, и уже после этого Брейди вернулся и сказал, что ему нужно.
- Вы помните, какой был день? Число?
Последняя неделя июля - вот самое точное, что он смог вспомнить. Я записал подробности, удостоверился, что в случае необходимости его можно будет найти, после чего попрощался и, выйдя на улицу, позвонил Вульфу из первой же телефонной будки. Сняв трубку в оранжерее, и, следовательно, находясь в состоянии совершенно отрешенном, он не выразил буйного восторга по поводу моих открытий, чего, впрочем, не произошло бы ни при каких обстоятельствах, и сообщил, что вторая половина моего задания остается в силе.
Когда в начале десятого я вновь очутился перед особняком Хадлстона, удача все еще сопутствовала мне. Вместо того чтобы остановиться у главных ворот, я проехал дальше и через несколько метров затормозил перед небольшой калиткой, дорожка от которой вела к заднему крыльцу дома.
Хоскинс сидел на кухне и разговаривал с подавленного вида женщиной в одежде горничной. Мой приход они восприняли сдержанно, но не враждебно.
Хоскинс даже предложил выпить чашку кофе, и я согласился. Опасаясь, как бы нам не помешали, я провел беглую инвентаризацию и выяснил, что Ларри и Мариэлла куда-то ушли, Дэниел в то утро еще не появлялся, никаких полицейских в доме не было, а Джанет только что затребовала завтрак в постель. Горизонт был чист, но чувство, что делегация из ведомства Кремера может показаться в любую минуту, не отпускало, поэтому я, не теряя времени, перешел к делу.
Хоскинс и горничная отлично помнили интересовавший меня эпизод. Во вторник, вскоре после ленча, Хоскинс был вызван наверх, в комнату мисс Хадлстон, где ему предложили заглянуть в ванную. Осколки валялись повсюду: на полу, в раковине, в самой ванне. Стекло было даже на высокой полочке, где прежде хранился большой флакон с ароматической солью. Мисс Хадлстон его не разбивала. Хоскинс его не разбивал. Горничная, будучи допрошенной, также заявила, что ничего не разбивала, после чего они с Хоскинсом принялись за ликвидацию беспорядка. Я спросил, как насчет орангутана.
Возможно, ответили они; эта тварь была способна на что угодно, однако Мистеру запрещалось подниматься наверх, чего он почти никогда не делал, и в тот день никто его в доме не видел.
Я записал их рассказ как можно подробнее и даже спросил, нельзя ли взглянуть на осколки флакона, который, по их словам, был из толстого кремово-желтого стекла, но осколки уже давно перекочевали в помойку. Я попросил Хоскинса показать мне ванную мисс Хадлстон. Когда мы стали подниматься по лестнице, навстречу нам попалась служанка, что-то пробормотавшая о подносе с завтраком для мисс Николс. Комната Бесс Хадлстон больше походила на музей, нежели на спальню: все стены покрыты окантованными фотографиями с автографами и подписями, каждый сантиметр пространства захламлен чем угодно - от женского манекена в эскимосском костюме до груды китайских фонариков. Но меня интересовала только ванная.
Она была размалевана всеми мыслимыми цветами, на манер камуфляжной окраски времен мировой войны. Голова у меня закружилась, поэтому я не смог провести обследование надлежащим образом, но основные детали, например расположение полочки, на которой стоял злополучный флакон с солью, я все же заметил. Теперь на его месте красовалась почти полная новая бутылка, и я уже потянулся, чтобы получше ее рассмотреть, как вдруг отдернул руку, отошел к двери и прислушался. Хоскинс стоял посреди комнаты в настороженной, нерешительной позе спиной ко мне.
- Кто кричал? - спросил я.
- В том конце холла... - ответил он, не оборачиваясь. - Там только мисс Николс...
В крике не было ничего душераздирающего; откровенно говоря, я его едва расслышал, но крик есть крик.
Я обогнул Хоскинса и, выйдя из комнаты, решительно пересек холл.
- Последняя дверь направо, - произнес он мне вслед.
Я знал это, так как бывал у Джанет прежде. Дверь оказалась открыта. Я повернул ручку и вошел. В комнате никого не было, в глубине через распахнутую дверь виднелся угол ванной.
Я сделал несколько шагов, но тут послышался голос служанки:
- Кто там?
- Арчи Гудвин. Что...
Она возникла на пороге, лицо ее было взволнованно.
- Вам нельзя сюда! Мисс Николс не одета!
- О'кей. - Понимая деликатность ситуации, я остановился. - Но я слышал крик. Джанет, вам нужна помощь?
- Нет, - почти беззвучно ответила невидимая неодетая Джанет. - Спасибо, все в порядке! - Голос был не только слабым, он дрожал.
- Что случилось? - спросил я.
- Ничего страшного, - сказала служанка. - Небольшая ранка. Она порезала руку осколком стекла.
- Она... что?! - Я сделал большие глаза. Не дожидаясь повторного ответа, я отодвинул служанку и вошел в ванную.
Джанет, не одетая в полном смысле этого слова и совершенно мокрая, сидела на табурете. Не обращая внимания на протесты и стряхнув с себя сделавшуюся вдруг красной, словно свекла, служанку, чья девичья скромность была глубоко травмирована бесцеремонностью моих действий, я снял с крючка полотенце и протянул его Джанет.
- Возьмите. Это защитит устои цивилизации.
Я обследовал ее руку. Порез приблизительно трех сантиметров длиной посередине между запястьем и локтем выглядел из-за смеси крови и йода куда хуже, чем был на самом деле. Он, конечно, не стоил того, чтобы лишаться чувств, но глядя на лицо Джанет, можно было подумать, что она вот-вот хлопнется в обморок. Я взял у нее бутылочку с йодом и заткнул пробкой.
- Я вовсе не кричала, - сказала Джанет, придерживая край полотенца у самого подбородка. - Честное слово, я никогда не кричу. Просто мне стало не по себе... Порезаться осколком... всего через несколько дней после смерти мисс Хадлстон... Я не кричала, когда порезалась. Не такая уж я глупенькая. Я закричала, когда увидела на щетке осколок. Это показалось мне так...
- Вот он, - сказала служанка.
Я положил осколок на ладонь. Это был кусочек кремово-желтого стекла с неровными краями, размером чуть больше монеты.
- Он похож на осколок бутылки, разбитой в комнате мисс Хадлстон. Вы о ней спрашивали, - сказала служанка.
- Я оставлю его себе на память, - произнес я, опуская осколок в карман, где уже лежал пузырек с йодом, и подобрал с пола щетку для мытья.
- Итак, вы сели в ванну, намылились, стали тереть себя щеткой, порезались и, обнаружив запутавшийся в щетине осколок, закричали. Верно?
Джанет кивнула:
- Понимаю, кричать было глупо...
- Я как раз убирала в комнате, - вмешалась служанка. - Вбежала и...
- С этим позже, - перебил я. - Лучше принесите марлю и бинт.
- Они там, в шкафчике, - сказала Джанет.
Я аккуратно обработал ей руку, подложив побольше марли, потому что ранка все еще кровоточила. А вот в лице девушки крови явно не хватало. Оно было по-прежнему бледным и испуганным, хотя она и пыталась улыбаться, благодаря меня за помощь.
Я легонько похлопал ее по красивому круглому плечу.
- Не за что, детка. Я подожду внизу. Одевайтесь. Полотенце вам очень идет, но, думаю, разумнее всего нам сейчас отправиться к доктору и сделать укол антитоксина. Я отвезу. Когда будете готовы...
- Антитоксина? - Она глотнула ртом воздух.
- Конечно. - Я снова похлопал ее по плечу. - Элементарная мера предосторожности.
Узнав от меня, что ничего страшного не произошло и надо лишь дать мне кусок бумаги, чтобы завернуть щетку, маячивший все это время в коридоре Хоскинс вздохнул с облегчением. Оставшись один, я вытащил из кармана бутылочку с йодом, откупорил, понюхал. Все что угодно, только не йод. Я вставил пробку обратно, плотно и старательно заткнул ею горлышко, после чего, вымыв руки, отыскал телефон и позвонил Вульфу.
К телефону подошел он сам. И я старательно выложил новости.
- Забери ее оттуда! - сказал он тревожно, когда я закончил.
- Да, сэр. У меня...
- Немедленно, будь все проклято! Мог бы и не звонить. Если мистер Кремер заявится...
- Позвольте, - возразил я. - Но она же голая. А белой лошади у меня нет, да и волос у нее, пожалуй, маловато . Как только она оденется, мы уедем. Я хотел предложить вам позвонить доктору Воллмеру, чтобы он подготовил дозу антитоксина. Мы будем у него приблизительно через полчаса. Или мне позвонить отсюда самому?
- Нет. Я позвоню. Уезжайте как можно скорее.
- Слушаюсь.
Я поднялся и, подойдя к двери Джанет, крикнул, что буду ждать ее у боковой калитки. Затем спустился, развернул машину и подогнал ее к условленному месту. Я уже раздумывал, как действовать, если в поле зрения покажется полицейский автомобиль, но тут на дорожке, слегка покачиваясь на высоких шпильках, появилась она, не сказать чтобы элегантная, но в плаще, застегнутом на все пуговицы. Я помог ей забраться в машину и рванул с места так, что из-под колес полетел гравий.
Настроения разговаривать у нее, видимо, не было. Я рассказал, что док Воллмер наш давний друг, что его дом находится в том же квартале, где живет Ниро Вульф, поэтому я везу ее к нему. Несколько пристрелочных вопросов из серии, каким образом осколок мог оказаться на щетке для мытья, результата не дали. Похоже, она не имела на этот счет никаких соображений.
Что ей сейчас действительно требовалось, так это ухватиться за надежную мужскую руку, но я вел машину. Бедняжка перепугалась до беспамятства.
Мне не пришлось давать объяснения доктору Воллмеру, так как Вульф уже переговорил с ним по телефону, и мы пробыли там не более двадцати минут.
Он тщательно промыл рану, обработал своим собственным йодом, сделал Джанет в руку укол антитоксина, после чего отвел меня в соседнюю комнату и попросил дать ту бутылочку, которую я прихватил в ванной мисс Николс. Я дал. Он откупорил ее, понюхал, отлил часть содержимого в стеклянную пробирку, снова, еще туже, заткнул пробкой и вернул мне.
- За девушку можете не беспокоиться, - произнес он. - Что за дьявольский трюк! Передайте мистеру Вульфу, что я позвоню при первой же возможности.
Мы спустились и сели в машину. До дома Вульфа оставалось не более ста метров, но я обнаружил, что не могу проехать последние десять из них, так как перед нашим фасадом стоят два автомобиля. Джанет даже не спросила, почему я везу ее к Вульфу. Очевидно, она предоставила мне действовать на свое усмотрение. Я ободряюще улыбнулся, отпер дверь и пригласил ее в дом.
Не зная, кем могут оказаться посетители, которым принадлежат припаркованные возле крыльца машины, я не повел Джанет сразу в кабинет, а проводил в гостиную. Но один из них находился именно там - сидел, развалясь в кресле. При виде его у Джанет вырвался удивленный возглас. Это был Ларри Хадлстон. Мы поздоровались, я предложил Джанет сесть и, решив, что лучше не пользоваться дверью, которая вела из гостиной прямо в кабинет, обошел через холл. Вульфа в кабинете не оказалось, зато там были еще двое посетителей: доктор Брейди и Дэниел Хадлстон, которые, судя по напряженным позам, явно не коротали время за беспечной болтовней.
Ого, подумал я, кажется наклевывается вечеринка. И пошел в кухню.
Вульф был там.
Он стоял возле длинного стола, наблюдая, как Фриц натирает смесью пряностей телячью печенку, а рядом с ним, ближе, чем какая-либо женщина или девушка приемлемого возраста, держась за его локоть, стояла Мариэлла.
Такого на моей памяти не бывало.
Вульф скользнул по мне взглядом.
- Уже вернулся. Арчи? - Он наклонился, посмотрел на печенку, выпрямился и вздохнул всей своей богатырской грудью. - А где мисс Николс?
- В гостиной. Док Воллмер взял образец жидкости из бутылочки и обещал позвонить, как только сможет.
- Отлично. На самую холодную полку, Фриц. За временем следи сам. И предоставь входную дверь Арчи. Арчи, мы заняты, и нас ни для кого нет. Без исключений. Пойдемте, мисс Тиммс.
Мариэлла не смогла держать его под руку, когда они покидали кухню.
Дверной проем оказался узок для двоих.

Глава 7

- Я жду уже больше получаса, - недовольно проговорил доктор Брейди. - Сколько это еще продлится? К часу мне нужно быть в офисе.
Я сидел за своим письменным столом, а он рядом, на стуле с высокой спинкой. По одну сторону от него, в вертящемся кресле, где я любил читать, расположилась Мариэлла, по другую - Ларри. Затем Дэниел Хадлстон. И, наконец, замыкала полукруг Джанет в красном кожаном кресле, ссутулившаяся и, казалось, наполовину отсутствующая. Впрочем, никто из них не чувствовал себя в своей тарелке, даже Мариэлла, которая украдкой поглядывала то на Вульфа, то на собравшихся, покусывала губы и периодически покашливала.
Полузакрытые глаза Вульфа остановились на Брейди.
- Боюсь, что вам придется немного опоздать к своим пациентам, доктор.
Очень сожалею...
- Что это за спектакль? По телефону вы сказали...
- Позвольте, - резко перебил Вульф. - Все, что я сказал, я сказал исключительно с целью заполучить вас сюда. С тех пор ситуация изменилась.
Каждому из присутствующих я сообщил, что считаю факт убийства мисс Хадлстон доказанным и неоспоримым. Теперь я продвинулся несколько дальше.
Я знаю, кто убил ее.
Они все уставились на него. Мариэлла, широко раскрыв глаза, машинальными движениями разглаживала складки на платье. Джанет вцепилась в подлокотники кресла и, казалось, перестала дышать. Дэниел наклонился вперед, выпятив подбородок, словно полузащитник, ожидающий свистка. В горле у Брейди забулькало. Единственным, кто произнес что-то членораздельное, оказался Ларри.
- Черта с два! - сказал он грубо.
Вульф наклонил голову.
- Знаю. Это первое изменение в ситуации. И второе: кто-то предпринял попытку убить мисс Николс... Спокойствие! Оснований для тревоги уже нет.

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

Попытка провалилась.
- Когда? Что за попытка? - спросил Брейди.
- Убить Джанет? - недоверчиво воскликнула Мариэлла.
Вульф нахмурился.
- Мы потеряем меньше времени, если вы не будете перебивать. Я постараюсь быть краток, насколько возможно. Уверяю вас, у меня нет желания растягивать эту непривлекательную процедуру. Тем более, что мне самому неприятно присутствие здесь одной крайне отталкивающей личности. Назовем этого человека Икс. Как вам известно, Икс сперва попытался навредить мисс Хадлстон, рассылая анонимные письма.
- Ничего подобного! - возмутился Ларри. - Откуда нам знать, что анонимные письма рассылал один из нас? И откуда это знать вам?
- Давайте договоримся так, мистер Хадлстон. - Вульф ткнул в его сторону пальцем. - Я излагаю версию. Можете ничего не принимать на веру. В конце будет приговор, и ваше право согласиться с ним или нет. Итак, Икс рассылал анонимные письма. Кстати, если я буду дальше говорить "он", то это вовсе не означает, что Икс - мужчина. Он либо остался не удовлетворен результатом, либо что-то случилось - значения не имеет. Так или иначе, Икс решился на нечто более серьезное и кардинальное. Убийство. Техника его выполнения была, вне всякого сомнения, подсказана недавней смертью от столбняка мисс Хоррокс. Небольшое количество добытого в конюшне органического материала, будучи растворенным в воде, дало необходимую эмульсию. Ее профильтровали, смешали с аргиролом и наполнили ею бутылочку с этикеткой "Йод", которой, в свою очередь, заменили аналогичную бутылочку в ванной мисс Хадлстон. Однако...
- В ванной? - в голосе Мариэллы вновь слышалось недоверие.
- Именно, мисс Тиммс. Однако Икс был не из тех, кто станет сидеть сложа руки, дожидаясь, когда мисс Хадлстон ненароком порежется. Он решил поторопить события, разбив в ее ванной флакон ароматической соли и поместив один из осколков в щетину щетки для мытья. Замечательно просто.
Будто осколок случайно туда попал. Если бы мисс Хадлстон заметила его и вынула - ничего страшного, попытку можно повторить. Если нет, тогда она бы порезалась, а порезавшись, наверняка воспользовалась бы пузырьком йода...
- Черт возьми! - взревел Ларри. - Неужели вы и впрямь...
- А почему нет? - оборвал его Вульф. - Арчи, будь добр...
Я вынул осколок из кармана, передал Вульфу, и он продемонстрировал его собравшимся, держа между большим и указательным пальцем.
- Вот он. Тот самый осколок.
Они вытянули шеи. А Брейди - так даже привстал со своего стула, пробормотав:
- Ради всего святого, но как...
- Сядьте, доктор. Как я его заполучил? Что ж, до этого мы еще доберемся. Итак, я поведало приготовлениях. Но вмешался случай, и все упростилось. Как раз в тот день на террасе разбился поднос со стаканами, и осколков было хоть отбавляй. Икс блестяще сымпровизировал. Помогая собирать осколки, он незаметно подложил один из них в туфлю мисс Хадлстон, после чего, отправившись в дом по какому-то поручению, что пришлось сделать всем вам в связи с этой маленькой катастрофой, сбегал наверх, извлек из щетки осколок и прихватил бутылочку поддельного йода. Затем поставил ее в висевший в гостиной шкафчик, подменив ею хранившуюся там бутылочку настоящего йода. Для подвижного человека тридцати секунд, самое большее минуты, для этого было достаточно. - Вульф вздохнул. - Как вам известно, затея удалась. Мисс Хадлстон сунула ногу в туфлю, порезалась, ее брат принес йод, доктор Брейди обработал им рану, после чего она заболела столбняком и умерла. - Его взгляд остановился на Брейди. - Между прочим, доктор, сам собой напрашивается вопрос. Как могло получиться, что вы не заметили отсутствия характерного для йода запаха? Это интересно.
Брейди помрачнел.
- Коли на то пошло, - сказал он едко, - то требуется еще доказать, что бутылочка содержала не йод и, следовательно...
- Глупости. Я же объяснил по телефону. Кусок дерна, на который шимпанзе пролил находившуюся в бутылочке жидкость, был подвергнут анализу.
Аргирол, йода нет и в помине, зато есть полчища бацилл столбняка. Заключение в полиции. Уверяю вас всех, что сколь ни неприятным вам может показаться дознание, которое я сейчас провожу, оно было бы неизмеримо неприятнее, если бы его проводила полиция. Выбирайте...
Звонок в дверь заставил меня отлучиться. Не желая пропустить кульминационные события, я помчался открывать, однако прежде чем отпереть замок, принял необходимые при существующих обстоятельствах меры предосторожности, отодвинул занавеску и выглянул на улицу. И правильно сделал. Никогда прежде я не видел на нашем крыльце такого количества официальных лиц одновременно. Инспектор Кремер, лейтенант Роуклифф и сержант Стеббинз! Я приблизился к двери, щелкнул замком, повернул ручку и сказал в образовавшуюся щель:
- Они здесь больше не живут.
- Послушай, ты, выскочка, - невежливо произнес Кремер. - А ну-ка немедленно открой дверь!
- Не могу. Петлю заело.
- Открывай, говорю! Мы знаем, что они здесь!
- Врите больше! Знаете, да не все. Кое-чего не хватает... Что? Нет?
Нет ордера? Какая жалость, судья-то сейчас на обеде...
- Черт возьми, неужели ты думаешь...
- Упаси Боже. Думает мистер Вульф. Мое дело - грубые физические усилия. Например, такие...
Я захлопнул дверь, убедился, что замок защелкнулся, после чего сходил на кухню, где, встав на стул, отвинтил молоточек звонка. Затем взял засов, запер на него заднюю дверь, попросил Фрица ничего не трогать и вернулся в кабинет. Вульф умолк и вопросительно посмотрел на меня. Я кивнул и, направляясь к своему стулу, пояснил:
- Три разъяренных мужа. Очевидно, они вернутся с необходимыми документами.
- Кто конкретно?
- Кремер, Роуклифф и Стеббинз.
- Ха. - На лице Вульфа появилось удовлетворенное выражение.
- Отключи звонок.
- Сделано.
- Запри заднюю дверь.
- Тоже сделано.
- Прекрасно. - Он обвел взглядом присутствующих. - Инспектор, лейтенант и сержант полиции взяли здание в осаду. Поскольку они занимаются расследованием убийства, а все замешанные в деле лица находятся здесь, и им это известно, запертые двери моего дома доведут их до белого каления. Я позволю им войти, но только тогда, когда сочту нужным. Не раньше. Если кто-либо желает уйти сейчас, мистер Гудвин выпустит его на улицу. Итак, есть желающие?
Никто не двигался, не говорил, не дышал.
Вульф кивнул.
- В твое отсутствие, Арчи, доктор Брейди заявил, что при наличии на террасе ветерка изменение характерного для йода запаха могло легко остаться незамеченным. Верно, доктор?
- Да, - коротко ответил Брейди.
- Очень хорошо. Я совершенно с вами согласен. - Вульф окинул взглядом собравшихся. - Таким образом, импровизация нашего Икса увенчалась успехом.
Позднее он, конечно, забрал из шкафчика бутылочку поддельного йода и поставил обычную. С его точки зрения, все сошло гладко. И это действительно могло оказаться идеальным убийством, не подлежащим никакому расследованию, если бы шимпанзе не пролил часть содержимого бутылочки на траву. Я не знаю, почему Икс оставил данную деталь без внимания; времени было достаточно, несколько дней и ночей. Возможно, он не заметил этой шалости обезьяны или же не осознал таящейся в ней опасности. Впрочем, он любил рисковать. Не избавился же он, к примеру, от бутылочки поддельного йода и извлеченного из щетки мисс Хадлстон осколка, когда в них минула нужда. Он...
- Откуда вы знаете? - поинтересовался Ларри.
- Это просто. Он не мог не сохранить их, потому что воспользовался ими еще раз. Вчера бутылочка поддельного йода появилась в шкафчике ванной мисс Николс. А осколок оказался в ее щетке для мытья.
Я наблюдал, вернее, старался наблюдать за всеми сразу, но, очевидно, убийца был для меня слишком крепким орешком. Тот, для кого эта весть не явилась неожиданностью, сыграл роль так хорошо, что я не продвинулся ни на шаг в своих умозаключениях. Вульф тоже разглядывал собравшихся - неподвижно, полузакрыв веки и опустив подбородок на узел галстука.
- И, - продолжал он, - трюк сработал. Сегодня утром мисс Николс, начав мыться, порезала руку, достала из шкафчика йод и обработала им рану...
- Боже мой! - Брейди вскочил со своего места. - Но ей же необходимо...
Вульф остановил его взмахом ладони.
- Успокойтесь, доктор. Ей сделали укол антитоксина.
- Кто?
- Квалифицированный специалист. Сядьте, пожалуйста. Спасибо. В настоящий момент мисс Николс не нуждается в ваших услугах, но я хотел бы воспользоваться вашими профессиональными знаниями. Во-первых... Арчи, щетка у тебя?
Она лежала в моем столе все еще завернутая в принесенную Хоскинсом бумагу. Я развернул ее и протянул Вульфу. Но он лишь спросил меня:
- Ты ведь умеешь обращаться со щеткой для мытья, не так ли? Покажи, как ты ею манипулируешь. На своей руке.
Давно привыкнув ко всевозможным странностям со стороны шефа, я повиновался. Начав с запястья, я энергичными взмахами повел щетку к плечу.
- Достаточно, спасибо. Несомненно, все вы, если, конечно, пользуетесь щетками для мытья, обращаетесь с ними аналогичным образом, то есть перемещаете не круговыми и не поперечными движениями, а вдоль руки, вверх-вниз. Кстати, и порез на руке мисс Николс, как мне описал его мистер Гудвин, расположен вдоль, приблизительно между запястьем и локтем. Это верно, мисс Николс?
Джанет кивнула, кашлянула и негромко сказала:
- Да.
Вульф повернулся к Брейди.
- Теперь вопрос к вам, сэр. Нам потребуются ваши профессиональные знания. Дабы получить отправную точку, на которую нельзя будет посягнуть.
Почему мисс Николс повредила руку порезом длиной целых три сантиметра?
Почему она не отдернула щетку сразу, как только почувствовала, что ранит себя?
- Почему? - Брейди уставился на Вульфа. - Но это же очевидно, просто она сперва ничего не почувствовала.
- В самом деле?
- Конечно. Не знаю, какую отправную точку вы желаете получить, но, натирая руку щеткой, она едва ли могла почувствовать в щетине острие осколка. Более того, очевидно, только увидев кровь, она поняла, что порезалась.
- Да-а... - Вульф выглядел разочарованным. - И вы в этом уверены? Вы готовы присягнуть?
- Готов. Не раздумывая.
- Как и любой другой врач на вашем месте?
- Конечно.
- Выходит, придется принять ваши слова к сведению. Факты штука упрямая. Что ж, я закончил. Теперь настал черед говорить вам. Каждому из вас. Я понимаю, что давать показания вот так, всем сразу - несколько непривычно, но на то, чтобы обставить эту процедуру надлежащим образом и допросить вас поодиночке, требуется слишком много времени.
Он откинулся на спинку кресла и соединил кончики пальцев на животе.
- Начнем с вас, мисс Тиммс. Пожалуйста, говорите.
Но Мариэлла молчала. Она смотрела Вульфу в глаза, не произнося ни слова.
- Итак, мисс Тиммс?
- Я не знаю... - Она кашлянула, чтобы голос не был хрипловатым. - Я не знаю, что вы хотите от меня услышать.
- Глупости, - рявкнул Вульф. - Отлично знаете. Вы умная женщина. Вы прожили в доме Бесс Хадлстон два года. Разве могло случиться так, что страх, неприязнь или любое другое чувство, возникнув в сердце одного из окружавших вас людей, достигли такой степени, что толкнули его на убийство, а вы ничего не заметили? Ни за что не поверю. Я хочу, чтобы вы сами рассказали сейчас то, что мне удалось бы вытянуть из вас, продержав здесь весь вечер и обстреливая вопросами.
Мариэлла покачала головой.
- Из человека нельзя вытянуть то, чего он не знает.
- Вы не будете говорить?
- Как я могу, если мне нечего вам сказать... - Вид у Мариэллы был определенно несчастным.
Взгляд Вульфа оставил ее.
- Мисс Николс?
Джанет тряхнула головой.
- Мисс Николс, я не люблю повторяться. Сказанное в адрес мисс Тиммс относится и к вам.
- Я понимаю. - Она сглотнула и тихо продолжила:
- Но я ничего не могу вам сообщить. Честное слово, ничего.
- Даже того, что кто-то покушался на вас? Вы хотите сказать, что не имеете представления, кто пытался убить вас сегодня утром?
- Нет... не имею. И это испугало меня больше всего. Я не знаю, кто мог...
Вульф фыркнул и повернулся к Ларри.
- Мистер Хадлстон?
- Ни черта я не знаю, - отозвался тот.
- Ясно. Доктор Брейди?
- Мне кажется, вы оборвали свой рассказ, так и не дойдя до конца, - холодно произнес Брейди. - Ведь вы заявили, что знаете, кто убил Бесс Хадлстон. И если...
- Я предпочитаю действовать так, как считаю нужным, доктор. Вы ничего не можете мне сообщить?
- Нет.
- Ничего, имеющего пусть даже отдаленное отношение к какому-либо аспекту расследуемого дела?
- Нет.
Взгляд Вульфа переместился на Дэниела.
- Мистер Хадлстон, вы уже беседовали со мной и с полицией. Вам есть что добавить?
- Пожалуй, нет, - медленно проговорил Дэниел. Сейчас он казался еще несчастнее, чем прежде. - Я согласен с доктором Брейди, что если вы действительно...
- Так я и думал, - проворчал Вульф, обведя взглядом собравшихся. - Предупреждаю вас всех - конечно, с одним исключением, - что полиция в любом случае выжмет из вас информацию, и для большинства это будет печальный опыт. Там не станут проводить различия между существенным и несущественным. К примеру, там придадут значение тому факту, что мисс Тиммс пыталась пленить мистера Хадлстона своими чарами...
- Не правда! - возмущенно воскликнула Мариэлла. - Что бы ни говорили...
- Нет, пытались. Во всяком случае еще во вторник. Вы сидели на подлокотнике его кресла. И строили ему глазки.
- Не строила. И ничего я не пыталась...
- Вы любите его? Жаждете его? Восхищаетесь им?
- Конечно, нет!
- Тогда подозрительность полицейских удвоится. Они решат, что вы стремились завладеть его сердцем из-за денег его тети. Кстати, раз уж речь зашла о деньгах, присутствующие не могли не знать, что брат мисс Хадлстон периодически получал от нее финансовую поддержку и был недоволен количеством отпускаемых средств. Однако вы отказались сообщить мне...
- Я не был недоволен, - вмешался Дэниел. Его щеки пылали, голос поднялся до крика. - Вы не имеете права распространять подобные инсинуации...
- Это не инсинуации, - сухо сказал Вульф. - Я просто показываю, за какого сорта детали полицейские ухватятся в первую очередь. Они вполне способны предположить, что вы шантажировали свою сестру...
- Шантажировал! - взвизгнул Дэниел. - Она оплачивала мои исследования...
- Исследования? - с усмешкой вставил племянник. - Исследования!
Эликсир жизни! Снимите шляпы, господа...
Дэниел вскочил на ноги, и на какую-то секунду мне показалось, что он собирается изувечить Ларри, но оказалось, что он поднялся, чтобы произнести речь.
- Это гнусная ложь! - сказал он, пытаясь справиться с дрожью в голосе. - Цели моих исследований и используемые мною методы носят чисто научный характер. Эликсир жизни - романтическое и неверное название.
Правильный научный термин - "католикон". Моя сестра, будучи женщиной с воображением и интуицией, смогла оценить значимость моих идей и на протяжении ряда лет щедро финансировала...
- Католикон! - Вульф уставился на него с недоверием. - А я-то решил, что вы способны работать мозгами!
- Уверяю вас, сэр...
- И не пытайтесь. Сядьте. Меня не интересует, на что вы транжирили деньги своей сестры, но все вы отлично знаете, что существует ряд чрезвычайно интересных обстоятельств, и с вашей стороны просто глупо скрывать их. - Он погрозил пальцем в направлении Брейди. - Вам, доктор, должно быть стыдно за себя. Бессмысленно утаивать факты, которым рано или поздно суждено выйти на свет. Вы заявили, что не можете сказать ничего, имеющего пусть даже отдаленное отношение к какому-либо аспекту расследуемого дела. А как насчет коробочки, которую вы наполнили в конюшне органическими отходами с целью последующего выделения из них спор столбняка?
Дэниел издал непонятный звук и повернулся, чтобы пронзить Брейди испепеляющим взглядом. Брейди оказался застигнутым врасплох, однако не настолько, насколько этого можно было ожидать. Он поднял глаза на Вульфа и негромко произнес:
- Каюсь, мне следовало вам об этом сказать.
- И это все, что вы можете ответить в свое оправдание? Почему вы не поставили в известность полицию, как только они взялись за расследование?
- Потому что я думал, что расследовать нечего. Я оставался при своем мнении вплоть до сегодняшнего утра, пока вы мне не позвонили. Я не видел смысла...
- Что вы сделали с содержимым коробочки?
- Отнес в свою лабораторию, где я и еще двое моих коллег провели с ним ряд опытов. Нам требовалось разрешить спор. Затем мы все уничтожили.
Полностью.
- И кто-нибудь из присутствующих знал об этом?
- Я... - Брейди нахмурился. - Да, помнится, мы обсуждали данную тему.
Я рассказывал, сколь опасен может быть в подобной ситуации даже самый ничтожный порез.
- Только не мне, - мрачно произнес Дэниел. - Если бы я знал, что вы...
Они уставились друг на друга. Дэниел еще что-то пробормотал и сел.
Зазвонил телефон, я дотянулся и снял трубку. Звонил доктор Воллмер. Я передал трубку Вульфу. Закончив разговор, он обратился к собравшимся:
- Жидкость, которой мисс Николс сегодня утром обработала рану, содержала достаточно спор столбняка, чтобы уничтожить население целого города. - Его взгляд остановился на Брейди. - Можете себе представить, доктор, как полиция расценит этот эпизод, в особенности учитывая, что вы его утаили. Вашим неприятностям не будет конца. В таких случаях сокрытие информации никогда не следует осуществлять без консультации со специалистом. Кстати, как долго вы знали мисс Хадлстон?
- Несколько лет. Но это было шапочное знакомство.
- А близко?
- Я не могу сказать, что был с ней близко знаком. Просто пару месяцев назад я завел привычку появляться на Ривердейл довольно часто.
- Чем это было вызвано? Вы полюбили ее?
- Кого?
- Мисс Хадлстон.
- Конечно, нет! - Брейди был не только поражен, но и задет. - Она годилась мне в матери.
- Тогда почему вы вдруг зачастили туда?
- Но... нужно же человеку где-то бывать.
Вульф тряхнул головой.
- Только не там, куда его ничто не влечет. Может, это была скаредность? Прижимистость? Страсть к бесплатным верховым прогулкам? Не думаю; у вас, вероятно, вполне приличные доходы. Простое удобство? Нет, это вам было не по пути, солидный крюк. Лично я склоняюсь к другой догадке. Используя общепринятый эвфемизм, это любовь. Вы полюбили мисс Хадлстон?
- Нет.
- Тогда какова же причина? Уверяю вас, доктор, я веду себя куда более тактично, нежели это станет делать полиция. Итак, что это было?
На лице Брейди появилось странное выражение. Вернее, целая гамма чувств. Сперва протест, затем неуверенность, затем смущение и, наконец - была не была! - решимость. Все это время его глаза смотрели прямо на Вульфа.
- Я влюбился в мисс Тиммс. Безумно, - произнес он внезапно громче, чем все предыдущие фразы.
- О-о! - возбужденно воскликнула Мариэлла. - Но вы же никогда...
- Попрошу не перебивать, - сказал Вульф с раздражением. - Вы уведомили мисс Тиммс о своем душевном состоянии?
- Нет. - Брейди держался молодцом. - Я боялся. Она... Я не... Она была такой легкомысленной...
- Не правда! Вы отлично знаете...
- Позвольте! - властно оборвал Вульф. Его взгляд обежал собравшихся и вернулся к Брейди. - Выходит, вы все, кроме одного, знали о том, что доктор Брейди взял из конюшни коробочку органических отходов и, однако, утаили от меня этот факт. Случай безнадежный. Что ж, возьмем другой эпизод, более конкретный. В тот день, когда мисс Хадлстон обратилась ко мне за помощью, она упомянула, что подозревает мисс Николс в рассылке анонимных писем, так как считает, что та затаила на нее обиду. Я спрашиваю всех, включая вас, мисс Николс, в чем заключалась эта обида?
Никто не сказал ни слова.
- Хорошо. Я повторю вопрос индивидуально. Мисс Николс?
Джанет потрясла головой. Ее голос был едва слышен:
- Ни в чем. Обиды не было.
- Мистер Хадлстон?
- Не имею понятия, - быстро ответил Дэниел.
- Мисс Тиммс?
- Я не знаю, - произнесла Мариэлла, и по тому, как взгляд Вульфа на мгновение задержался на ее лице, я понял: он уверен, что она солгала.
- Доктор Брейди?
- Знал бы, так сказал. Но не знаю.
- Мистер Хадлстон?
Ларри приготовился заранее, натянув улыбку, перекосившую уголок его рта.
- Я уже заявлял, что мне ни черта не известно, - сказал он хрипло. - Какие еще могут быть вопросы?
- Конечно. Простите, не согласились ли бы вы на минутку дать мне свои часы?
Ларри уставился на него, вытаращив глаза.
- Тот шестигранный механизм, что на вашем запястье, - пояснил Вульф.
- Можно мне на него взглянуть?
На лице Ларри сменилась серия выражений, как незадолго до этого на лице Брейди. Он был явно озадачен, потом решил взбунтоваться, затем самодовольно хмыкнул и проворчал:
- Зачем вам понадобились мои часы?
- Я хочу взглянуть на них. Сделайте это маленькое одолжение. До сих пор вы не слишком стремились помочь.
Ларри снова скривил губы в усмешке, расстегнул ремешок, поднялся и передал часы через стол Вульфу, который тут же накрыл их своей лапищей и коротко бросил:
- Арчи, папку с делом Хадлстон.
Я покинул свое место, отпер дверцу шкафа, вынул из него папку и протянул ему. Вульф взял ее, раскрыл и произнес:
- Останься здесь. Арчи. В качестве бастиона и свидетеля. Двое свидетелей даже будет лучше. Доктор Брейди, не могли бы вы стать рядом с мистером Гудвином и следить за моими действиями. Благодарю вас.
Взгляд Вульфа устремился в пространство между Брейди и мной и остановился на Ларри.
- Вы очень глупый молодой человек, мистер Хадлстон. Неискушенный до крайности. Вы держались так уверенно и самодовольно, потому что думали, будто я надеюсь найти в футляре ваших часов фотографию мисс Николс и буду чрезвычайно огорчен, не обнаружив ее там. Вы ошиблись. Арчи, доктор, смотрите, пожалуйста, внимательно. Вот задняя крышка часов. А вот фотография мисс Николс, обрезанная в форме шестигранника такого же размера. Окончательно соответствие можно установить, если открыть корпус часов, но я не стану этого делать. Его откроют позже, дабы сравнить под микроскопом с фотографией и доказать, что он ее действительно содержал...
Арчи!
Бастион выстоял. Своим отвратительным поведением Ларри уже давно напрашивался на затрещину, однако он избежал ее и на этот раз, когда, разинув рот, попытался нырнуть между Брейди и мной, чтобы выхватить у Вульфа часы. Я лишь преградил ему путь рукой и, отшвырнув обратно в кресло, снова встал наготове.
- А теперь, - невозмутимо продолжал Вульф, - я помещу часы и фотографию для сохранности в отдельные конверты. Вот так. Если у вас, мистер Хадлстон, вызывает недоумение, как ко мне попала эта фотография, отвечу: ее здесь оставила ваша тетя. Я думаю, сейчас вам самое время немного помочь следствию. Начнем с вопроса, ответ на который я могу проверить. Когда Бесс Хадлстон забрала у вас фотографию?
Ларри собрался презрительно усмехнуться, но это у него не очень-то получилось. Он не смог придать лицу нужного выражения.
- Что ж, тогда, вероятно, пора впускать полицейских, - сказал Вульф.
- Думаю, они разберутся с вами быстрее, чем...
- Жирный ублюдок! - голос Ларри сорвался на визг.
Вульф поморщился.
- Попробуем еще раз, сэр. Вам все равно придется ответить на эти вопросы, если не мне, то кому-нибудь менее жирному, но более настойчивому.
Или вы предпочитаете, чтобы сведения выкачивали из слуг, из ваших друзей и знакомых? Дело и так приняло неприглядный оборот, а это его только ухудшит. Когда Бесс Хадлстон забрала у вас фотографию?
Челюсть Ларри задвигалась, но он по-прежнему молчал. Вульф подождал десять секунд, затем решительно сказал:
- Арчи, впускай.
Я сделал шаг в сторону двери, но прежде чем сделал второй, Ларри заговорил:
- Черт вас всех подери! Вы же прекрасно знаете, когда она ее забрала!
В тот же день, когда приходила сюда!
Вульф кивнул.
- Так-то лучше. Это было не впервые, когда она выразила неудовольствие по поводу ваших отношений с мисс Николс?

Предыдущая страница 5 Следущая страница


С прсикорбием извещаем 6

- Нет.
- Она руководствовалась какими-то моральными соображениями?
- Черта с два! Просто она не хотела, чтобы мы поженились. Она приказала мне расторгнуть помолвку. Мы держали помолвку в тайне, но она что-то заподозрила, допросила Джанет, а когда та ей все рассказала, заставила меня ее расторгнуть.
- Чем, естественно, привела вас в ярость, - голос Вульфа был мягким, почти бархатным. - Вы воспылали жаждой мести...
- Ну нет! - Ларри подался вперед. Он с трудом контролировал свои слова. - Выкиньте эту идейку из головы, и немедленно! Вам ничего не удастся на меня повесить! Я никогда по-настоящему не хотел жениться на Джанет... Я даже не собирался! Это может подтвердить мой друг!
- В самом деле? - Глаза Вульфа были почти закрыты. - У такого человека, как вы, есть друзья? Предположим. Но ведь после того, как тетя заставила вас расторгнуть помолвку, фотография по-прежнему оставалась в часах?
- Да. Иначе было нельзя. Понимаете, мне приходилось как-то общаться с Джанет, это представляло известные трудности - мы все жили в одном доме. Я боялся ее. Вы ее не знаете. Однажды я нарочно открыл часы в присутствии тети, чтобы она забрала у меня эту чертову фотографию. Джанет, похоже, считала, будто фотография для меня что-то значит, и я решил: если ей станет известно, что ее у меня больше нет...
- Вы знали, что мисс Николс рассылала анонимные письма?
- Нет, не знал. Догадывался, но не знал.
- А вы ничего не заподозрили, когда ваша тетя вдруг...
- ПРЕКРАТИТЕ! ПРЕКРАТИТЕ СЕЙЧАС ЖЕ!
Это сказала Джанет.
Нет, она не повысила голос. В этом не было необходимости. Одной интонации хватило бы, чтобы вокруг прекратилось все и вся. Такое ожидаешь услышать из старой заброшенной могилы, если, конечно, ты из тех, кому такие ожидания свойственны. Она сидела неподвижно, шевелились лишь губы. В ее взгляде, устремленном на Вульфа, читалась такая мука, что я отвел глаза. Очевидно, тот же эффект этот взгляд произвел и на остальных, ибо они последовали моему примеру. Мы уставились на Вульфа.
- Ха, - сказал он негромко. - Похоже, для вас это оказалось несколько чересчур, мисс Николс?
Она глядела на него, не отвечая. Он продолжал:
- Как я и ожидал, вы сдались. Еще бы. Все вдребезги. Предлагаю самый простой путь: я диктую признание, вы его подписываете. Затем я отсылаю его своему приятелю, редактору "Газетт", и сегодня же вечером оно будет на первой полосе. Он также с удовольствием получил бы исключительное право на публикацию вашей фотографии. Снимок может сделать мистер Гудвин. Вам понравится.
Ого, подумал я, кажется, он собирается не только утереть Кремеру нос, но и наградить отменным синяком! Дэниел что-то забормотал, Брейди подхватил, но Вульф сделал им обоим знак замолчать.
- Дабы польстить вам, мисс Николс, - продолжал он, - хочу отметить, что ваша виновность была отнюдь не очевидна. К окончательному выводу я пришел лишь сегодня утром, после того как мистер Гудвин позвонил мне с Ривердейл, хотя, конечно, еще девять дней назад, во время визита сюда мистера Хадлстона, заметил его шестигранные часы и заподозрил, что в них могла храниться ваша фотография. Однако сегодняшний спектакль был верхом идиотизма. Вероятно, вчера вы просто оцепенели от ужаса, когда увидели, что мистер Дэниел Хадлстон выкапывает дерн, и, поняв, какими могут оказаться последствия, решили инсценировать покушение на себя. Надеюсь, теперь понятно, к чему я клонил, когда некоторое время назад спрашивал доктора Брейди, почему вы не отдернули щетку сразу, как только почувствовали, что осколок ранит вам руку, и он, как ожидалось, ответил, что вы этого попросту не заметили?
Она молчала.
- В том-то и дело, - продолжал Вульф, - что вы отдернули щетку, не проведя ею по руке и трех сантиметров, именно потому, что знали: в щетине находится осколок и он вас режет. Знали, так как сами его туда поместили.
В противном случае, порез оказался бы значительно длиннее, приблизительно в половину руки. Вы видели, как мистер Гудвин манипулировал щеткой. Так ею пользуются все. И уж, конечно, никто не перемещает ее на три сантиметра и тут же останавливается. Но даже без этого ваша инсценировка чьей-то попытки убить вас была не правдоподобной. После всего случившегося каждый знал, что, даже обработав рану поддельным йодом, вы наверняка сделаете затем укол антитоксина, чем обречете преступный замысел на полнейшее фиаско. Да и сами вы, инсценируя покушение, были уверены, что доза антитоксина избавит вас от возможной опасности. Вы действительно...
- Прекратите! - произнесла Джанет все тем же голосом. Я не мог смотреть на нее.
И это было ошибкой. Потому что безо всякого предупреждения она вдруг превратилась в молнию. Все произошло так быстро и неожиданно, что когда она схватила осколок со стола Вульфа, я еще сидел на своем стуле, а когда поднялся, она уже неслась на Ларри, нацелив ему в лицо зажатый в пальцах осколок. Остальные тоже пришли в движение, однако никто не смог это сделать достаточно быстро, даже сам Ларри. Наконец Дэниелу удалось обхватить Джанет, прижав ее правое запястье к туловищу, а я вцепился в другую руку, но на щеке Ларри уже виднелась красная полоска, начинавшаяся под глазом и спускавшаяся почти до самого подбородка.
Все, за исключением Джанет, стали издавать звуки, некоторые из которых были словами.
- Замолчите! - рявкнул Вульф. - Арчи, если ты уже кончил дремать...
- Идите к черту, - ответил я. - Не все же такие гении, как вы. - Я чуть сильнее сдавил запястье Джанет. - Брось бяку, детка.
Она уронила осколок на пол и стояла теперь неподвижно, наблюдая.
Брейди обследовал щеку Ларри.
- Рана поверхностная, - констатировал он, разворачивая носовой платок. - Вот, приложите-ка.
- О Боже, - простонал Ларри, - неужели останется шрам...
- Это была не правда, - произнесла Джанет. - Ты солгал!
- Что? - Ларри уставился на нее.
- Она имеет в виду, - пояснил Вульф, - что вы солгали, сказав, будто никогда не хотели и не собирались на ней жениться. Я согласен с мисс Николс, что атмосфера здесь и без того была достаточно мерзкой. Вы питали ее страсть, ее надежды. Она обожала вас, одному Богу известно - за что.
Когда ваша тетя стала у нее на пути, она ударила. Чтобы взять реванш? Да.
Чтобы предостеречь: "Отдай его мне, или я тебя уничтожу"? Вероятно. Или чтобы погубить ее, а потом спасти вас из-под обломков? Возможно. Или все вместе, мисс Николс?
Джанет стояла к нему спиной, смотрела на Ларри и не отвечала. Я был начеку.
- Однако, - продолжал Вульф, - ваша тетя предпочла обратиться ко мне, и это ее напугало. Более того, побывав тем же вечером здесь и обнаружив у меня фотографию, которую вы обычно носили в часах, она не только испугалась, но и пришла в ярость. Будучи девушкой очень сентиментальной...
- Бог мой! - вырвалось у Брейди. - Сентиментальной!
По телу Джанет прошла дрожь. Я взял ее за руку и подвел к красному кожаному креслу, в которое она упала точно подкошенная.
- Арчи, блокнот, - рявкнул Вульф. - Хотя, нет... сперва фотоаппарат.
- У меня нет больше сил это терпеть! - закричала Мариэлла, вставая.
Она потянулась, чтобы за что-нибудь ухватиться, и так было угодно судьбе, чтобы это оказалась рука Брейди. - Я не могу!
Вульф нахмурился.
- Доктор, отведите ее в оранжерею, пусть посмотрит орхидеи. Три пролета вверх. Да прихватите с собой этого раненого и хорошенько заштопайте. Фриц принесет все необходимое. Йод советую сначала понюхать. ***
В шесть часов вечера я сидел за своим столом. В кабинете царили тишина и покой. Вульф все обстряпал блестяще. Кремер вломился, словно лев, с отрядом полицейских и ордером, а удалился, как ягненок, с ворохом показаний, признанием, убийцей и апоплексией. Но даже учитывая эти заслуги и ту любовь, какую я питаю к инспектору Кремеру, услышав звук спускающегося из оранжереи лифта, в котором ехал Вульф, я решил притвориться слишком увлеченным своей писаниной и не поднимать головы.
Будто я его не замечаю. Решение предложить Мариэлле остаться он мотивировал тем, что при сложившихся обстоятельствах ей нет никакой возможности вернуться на Ривердейл, а больше податься ей было некуда. Фу!
Однако мне так и не удалось сразить его своим ледяным презрением, ибо, выйдя из лифта, они направились прямиком на кухню. Я остался верен письменному столу. Время шло, я злился, и работа не клеилась. Около семи в дверь позвонили и, пойдя открывать, я обнаружил на крыльце доктора Брейди.
Он сказал, что приглашен, и я проводил его на кухню.
Там было тепло, светло и витали аппетитные запахи. Фриц нарезал ломтиками спелый ананас. Вульф сидел на стуле возле окна, дегустируя содержимое дымящейся кастрюльки. Мариэлла, скрестив ножки, пристроилась на краешке длинного стола и потягивала ментоловый джулеп . Она приветственно помахала Брейди кончиками пальцев. Он замер как вкопанный и теперь, мигая, смотрел на нее, на Вульфа, на Фрица и вновь на нее.
- Что ж, - наконец выдавил он, - я рад, что у вас у всех такое праздничное настроение. В теперешней ситуации...
- Глупости, - оборвал Вульф. - Тут нет ничего праздничного. Мы готовим пищу. А мисс Тиммс нашла занятие получше. Вам что, необходимы истерики? У нас состоялась дискуссия относительно приготовления подОвого хлеба, и вот сейчас в духовке две партии: замешанная на двух яйцах - и на трех; на молоке комнатной температуры - и на кипящем. Мисс Тиммс протягивает вам джулеп, возьмите. Арчи, джулеп?
Брейди взял у Мариэллы джулеп, осторожно поставил на стол, обвил ее руками и крепко обнял. Она не вырывалась и не царапалась. Вульф, притворившись, что ничего не замечает, мирно снимал очередную пробу с кастрюльки. Фриц нарезал ананас.
- Кажется, мне надо взда-ах-нуть, - судорожно произнесла Мариэлла.
- Джулеп, Арчи? - любезно спросил Вульф.
Я не ответил, развернулся и вышел в холл. Отыскав шляпу, я хлопнул дверью с наружной стороны и зашагал к находившемуся на углу заведению Сэма, где взгромоздился на табурет возле самой стойки. Вероятно, я что-то бормотал, потому что Сэм спросил из-за стойки:
- Подовый хлеб? Что это за чертовщина - подовый хлеб?
- Молчи, пока с тобой не заговорят, - сказал я ему. - И дай-ка бутерброд с ветчиной и стакан токсина. Если нет токсина, сойдет молоко.
Старое доброе орангутанье молоко. Мне довелось играть в пятнашки с обнаженной убивицей. Знаешь, как распознать убивицу, если встретишь? Надо замочить ее на ночь в йоде, затем слить через марлю, добавить фунт свиной требухи... Что? А-а, ржаную водку и никаких маринадов. Кажется, мне надо взда-ах-нуть. ***
О некоторых вещах я ему никогда не напоминал и не собираюсь. Однако на их счет у меня есть десяток собственных теорий. Вот несколько:
1. Он знал, что я пойду на похороны, и послал букетик орхидей, просто чтобы меня подразнить.
2. Объяснение в его прошлом. Когда он был молодым и стройным, а Бесс Хадлстон ему под стать, они могли... м-м... водить знакомство.
Относительно того, что она его не узнала, то я сомневаюсь, что его узнала бы теперь и родная мать.
3. Он оплачивал долг. В первый же день, по какой-то детали, по оброненному кем-то слову он понял, что ее попытаются убить, но был слишком ленив или увлечен приготовлением фрикасе из солонины, чтобы этому воспрепятствовать. Затем, когда она умерла, он осознал, что в долгу перед ней, и послал - что бы вы думали? Несколько чахлых орхидей? Нет, сэр.
Черные орхидеи. Это были первые в истории человечества черные орхидеи, которые украсили чей-либо гроб. Долг погашен. Уплачен сполна. Получите расписку.
4. Лично я склоняюсь к номеру три.
5. Но тайна остается тайной, и когда Вульф временами ловит на себе мой взгляд, он прекрасно понимает, о чем я думаю.

Предыдущая страница 6


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4 5 6


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Рецензия
  • Глава 1 (Страница 1)
    Встреча с Бесс Хадлстон была не первой.
  • Глава 2 (Страница 1)
    - Вы опоздали, - укоризненно сказал я девушкам, пропуская их в кабинет.
  • Глава 3 (Страница 2)
    С того самого происшествия в феврале 1935 года, когда Вульф отправил меня выполнять свое очередное поручение, собираясь куда-нибудь по делам, я всякий раз задаюсь вопросом: брать ли пистолет? Я это делаю редко, но, окажись он у меня под рукой в тот вторник, ему бы нашлось применение.
  • Глава 4 (Страница 2)
    Все это произошло во вторник, 19 августа.
  • Глава 5 (Страница 3)
    Когда до дома осталось два квартала, я принялся лихорадочно думать.
  • Глава 6 (Страница 4)
    Я описал предыдущую сцену во всех подробностях, потому что, не случись ее, сомневаюсь, что убийца Бесс Хадлстон был бы когда-либо найден.
  • Глава 7 (Страница 4)
    - Я жду уже больше получаса, - недовольно проговорил доктор Брейди.


Рекс Стаут

С прсикорбием извещаем

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.