Рекс Стаут - Приглашение к убийству

1 Рекс Стаут

Глава 1

Опрятно одетый крошечный человечек обиделся. Он был явно задет.
- Нет, сэр, - запротестовал он. - Ошибаетесь. Это отнюдь не мелочные семейные дрязги, как вы позволили себе выразиться. Разве я не имею вполне законного права интересоваться всем, что так или иначе влияет на судьбу состояния, нажитого моим отцом?
Не обладая и половиной того веса, которым природа наделила Ниро Вульфа, он совсем утонул в недрах красного кожаного кресла, стоявшего в трех шагах от стола великого сыщика.
Сам Вульф, удобно заполнив необъятных размеров кресло позади стола, мрачно разглядывал предполагаемого клиента - господина Германа Луэнта, жителя Нью-Йорка и Парижа.
Что касается меня, то, сидя с блокнотом и ручкой наготове, я сохранял нейтралитет, так как вечером - это была пятница - собрался пойти на свидание, а окажись дело срочным и согласись мы за него взяться, тогда - прощай, выходной.
Вульф, как всегда, когда его о чем-нибудь упрашивали, пребывал в смятении. Он терпеть не мог работать, но любил есть и пить, а все его обширное хозяйство в старом каменном доме на Западной Тридцать пятой улице, включая орхидеи в оранжерее на крыше, требовало непомерных финансовых затрат.
Единственным источником средств к существованию служил доход частного детектива, и как раз сейчас на краю его стола лежала пачка купюр.
Положивший ее туда Герман Луэнт заявил, что это тысяча долларов.
- Откуда у вас такое право? - спросил ненавидящий работу и все еще пребывающий в смятении Вульф.
Мистер Луэнт был человеком до крайности миниатюрным. Щуплый, низенький, с маленькими ручками и ножками и тощим лицом, на котором виднелся сжатый в точечку совершенно безгубый рот, он, очевидно, уже вступил в тот возраст, когда начинают сморщиваться и усыхать. Однако на слабака он не походил. Заглянув в его проворные маленькие серые глазки, вы понимали, что этому человеку были известны ответы на многие и многие вопросы и что даже по поводу тех, ответы на которые он не знал, он мог высказать весьма разумные догадки.
Он все еще злился на Вульфа, хотя старался этого не показывать.
- Я решил обратиться сюда, - произнес Луэнт, - потому что мое дело требует очень деликатного подхода, и лишь сочетание достоинств таких двух мастеров, как вы и мистер Гудвин, позволит в нем разобраться. Поэтому я готов терпеть ваши грубости. Необходимое мне расследование абсолютно законно, ибо состояние, о котором идет речь, было нажито моим отцом. Он владел медными рудниками. Моя мать умерла, когда я еще лежал в колыбели, поэтому некому было научить меня, как себя следует вести. Никто и никогда не пытался этого сделать, а теперь, видимо, учиться уже поздно. Несколько месяцев назад я содержал трех любовниц: в Париже, Тулузе и Риме, и одна из них попыталась меня отравить.
Я внимательно оглядел его и решил отныне не верить ни единому его слову. Просто не та у него была комплекция.
Он продолжал:
- Теперь я немного остепенился, годы есть годы, но в молодости славился ветреностью. Отец этого не одобрял и в конце концов отказался видеться со мной, не давая, правда, умереть с голоду. Он был достаточно щедр. Отойдя в мир иной два десятка лет назад - мне тогда стукнуто тридцать шесть, - он завещал все свое состояние моей сестре Верил с просьбой не оставлять без внимания мои нужды. Она следовала его роле в точности, пока год назад не скончалась сама. В тот момент я был за границей, где живу большую часть времени, но, конечно же, прилетел на ее похороны.
Он пожал плечами, как француз, или во всяком случае не как американец.
- Из миллионов, унаследованных Верил от нашего отца, она не оставила мне ничего. Ни цента, ни су. Она завещала их своему мужу Теодору Хаку с просьбой не забывать о моих нуждах, записанной точь-в-точь как в завещании отца. В отличие от меня сестра всегда его слушалась. Я предложил Хаку, что было бы куда проще перевести сразу часть состояния - скажем, миллион или хоть половину - на меня, но он ответил, что придерживается иного мнения.
Он заявил, что считает своим долгом неукоснительно следовать последней воле Верил, и согласился выплачивать мне ту же сумму, какую на протяжении предшествующих двух лет выплачивала она, то есть тысячу долларов в месяц.
И тут я не сделал того, что мне надлежало сделать в создавшейся ситуации.
Он умолк, ожидая вопроса, и Вульф послушно его задал:
- Что же вам надлежало сделать?
- Убить его. Он сидел в своем кресле-каталке - у Хака бальные ноги, и он не может ходить, - сидел в доме моего отца, как хозяин, и говорил, что будет высылать мне тысячу долларов в месяц из отцовского состояния. Это было приглашением к убийству. Ведь убей я его со всеми необходимыми предосторожностями, и, согласно завещанию сестры, мне обеспечен пожизненный годовой доход в сорок тысяч долларов. Признаться, подобная мысль посетила меня, но, увы, я совершенно не гожусь ни для каких рискованных предприятий, и пусть я так и не научился себя вести, мой инстинкт самосохранения необычайно развит.
Он пошевелил маленькой ручкой.
- Именно он, инстинкт самосохранения, и привел меня к вам. Если по какой-либо причине Теодор Хак, эта тварь в кресле-каталке, перестанет принимать во внимание мои нужды, я умру с голоду. Я не способен зарабатывать на жизнь. Потому-то, получив в Париже предупреждение о грозящей опасности, я немедленно купил билет на самолет и примчался в Нью-Йорк. Мой зять радушно принял меня в доме моего отца - чертовски благородно с его стороны! И вот я тут уже почти две недели, и я в совершеннейшем тупике. Дело в том, что в доме постоянно находятся три женщины...
Внезапно он умолк, нацелил на меня маленькие серые глазки, затем перевел их на Вульфа и произнес - Это конфиденциально.
- Как и все, что обсуждается в стенах моего кабинета, - кивнул Вульф.
- Смелее, сэр.
- Что ж, хорошо. - Луэнт сморщил крошечный ротик, отчего тот сделался еще меньше, и пожал плечами. - Есть все основания полагать, что полученное мной предостережение имеет реальную почву. В доме Хака, помимо повара и прислуги, постоянно находятся три женщины: миссис Касси О'Ши, экономка, вдова; мисс Сильвия Марси, сиделка, и мисс Дороги Рифф, так называемая секретарша. Они все имеют на него виды, и похоже, что одной в этом плане удалось преуспеть больше, нежели остальным. Беда в том, что я не знаю и не могу узнать, какой именно. Понимаете, я давно отыскал формулу, как ладить с женщинами, но в данном случае не имею возможности ею воспользоваться. И я в замешательстве. Надо как можно скорее выяснить, какая из этих трех особ поймала на крючок моего зятя.
- И тогда вы вмешаетесь? Со своей формулой? - Вульф хмыкнул.
- Боже упаси! - испугался Луэнт. - Это слишком обременительно, требует массы времени, к тому же вскоре появится новая претендентка. А я планировал вернуться в Европу до Рождества. Мне просто надо завоевать ее симпатию, заручиться ее благосклонностью. Я хочу быть уверен, что, женив на себе Хака, она сохранит ко мне хорошее расположение. Потребуется три недели, если речь идет о мисс Марси или мисс Рифф, и четыре, если это миссис О'Ши. Видите, тут далеко не мелочные семейные дрязги, а совершенно законное расследование.
- Предположим, - согласился Вульф. - Но это фантастика.
- Вовсе нет. Эта вполне осуществимо и чрезвычайно важно. Благополучие всей моей жизни целиком зависит от доброй воли Теодора Хака. Если он женится, да еще на женщине значительно моложе себя, как долго смогу я тогда пользоваться его благосклонностью, дающей мне двенадцать тысяч долларов в год, если его жена будет настроена против меня?
Вульф запыхтел.
- Что конкретно вы от меня хотите?
- Как можно скорее выяснить, какая из трех женщин запустила когти в Теодора Хака. Эта тысяча долларов, - Луэнт указал на лежащую на столе Вульфа пачку купюр, - ваша как в случае успеха, так и в случае неудачи.
Однако она должна полностью покрыть следственные расходы, ибо в сложившейся ситуации представляет собой тот максимум, который я готов заплатить. Вероятно, мое дело покажется не заслуживающим особого внимания, но, поскольку вы никогда не покидаете дом по делам, оно не потребует от вас много времени и усилий. Основная часть работы будет выполнена мистером Гудвином, все равно получающим у вас жалованье, а накладные расходы выйдут ничтожными: оплата такси отсюда до дома моего отца на Шестьдесят девятой улице, ныне принадлежащего Хаку, и обратно. Я наслышан о способностях и отваге мистера Гудвина и вполне допускаю, что одного дня, одной поездки ему окажется достаточно. Не без консультации с вами, разумеется. Он может отправиться со мной прямо сейчас.
Я не расцеловал его. Да, я люблю комплименты, пусть они даже несколько прямолинейны, но, во-первых, давно научился вести себя в подобных обстоятельствах, а во-вторых, на вечер у меня было назначено свидание.
Мрачные складки на лице Вульфа слегка разгладились.
- Вы сказали, что получили предостережение. От кого?
- От Пола Тейера, племянника Хака. Тейер квартирует у него в доме. Он такой же неприспособленный к жизни, как и я: целыми днями сочиняет музыку, которую никто никогда не будет слушать. Тейер лелеет надежду унаследовать от Хака часть состояния моего отца и поэтому, обеспокоившись, сразу написал мне.
- Что же его обеспокоило?
- Множество мелких деталей и один существенный факт. Не так давно к Хаку приходил человек с коробками от Тиффани <известная во всем мире ювелирная фирма>, с которым Хак провел в кабинете почти час. Это могло означать только одно: он покупал какие-то драгоценности для женщины - одной из трех перечисленных.
- Почему? Разве не существует других?
Луэнт покачал головой.
- Для Хака не существует. Он прикован к креслу-каталке и с тех пор, как умерла моя сестра, выбирался из дома не больше двух или трех раз.
Женщины его не посещают. Это должна быть одна из трех. Вы удивитесь, почему Пол и я сами не выясним, какая именно. Но все не так-то просто. Мы видим Хака крайне редко, он даже пищу принимает в своей комнате или в кабинете. Пол, конечно, пробовал что-то нащупать, да и я предпринял несколько незначительных шагов в этом направлении, но дело, сами понимаете, деликатное...
- Подружитесь со всеми тремя.
- Невозможно. Они слишком ревнуют друг к другу.
- Тогда дождитесь, когда одна из них наденет подарок от Тиффани. Тут уж все станет ясно.
- В том числе и с мотивами, которыми я руководствуюсь. Что-что, а глупыми их не назовешь.
- Но ведь столь же ясным это станет и после того, как мистер Гудвин выведет соблазнительницу на чистую воду, - возразил Вульф. - Не без консультации со мной, разумеется.
- Но речь не идет о том, чтобы выводить кого-то на чистую воду!
Отнюдь! - От волнения Луэнт даже съехал с гладкого кожаного сиденья. - Господи, неужели так сложно провести расследование, не посвящая никого в его истинные цели? Поймите, я не смогу привести Гудвина в дом, чтобы он допрашивал девушек касательно их отношений с Хаком, даже если захочу. Это дом моего отца, но хозяин в нем Хак. Нам придется воспользоваться какой-то уловкой, особенно для того, чтобы предоставить Гудвину случай побеседовать с самим Хаком. Например...
Он был прерван неожиданным звуком, раздавшимся со стороны Вульфа - наполовину рычанием, наполовину урчанием. Звук для этого и предназначался.
Маленькие серые глазки Луэнта раскрылись в испуге и недоумении:
- Что-то не так?
- Фу, - произнес Вульф с легким отвращением. - Допускаю, я мог бы поинтересоваться любовными планами состоятельного вдовца, если бы находился в стесненных обстоятельствах, а наживка была впечатляющей. Но при существующем раскладе вы напрасно тратите свое время. И мое тоже. До свидания, сэр.
Это прозвучало окончательно и бесповоротно. Маленький сморщенный ротик Луэнта задвигался из стороны в сторону.
- Вы хотите сказать, что отказываетесь взяться за дело?
- Совершенно верно.
- Я так и думал, но решил все же попробовать. - Он соединил пальцы обеих рук. - Ладно, попытаемся иначе. Но это конфиденциально.
- Вы уже говорили.
- Знаю, но тут дело другое. Моя сестра умерла здесь, в Нью-Йорке, в доме моего отца, от отравления птомаином <птомаины - ядовитые вещества, образующиеся в процессе гниения>, содержавшимся в съеденной ею пище. Хак послал мне в Париж телеграмму, и я прилетел на ее похороны. По данному поводу у меня никогда не возникло бы никаких подозрений, не случись две вещи. Во-первых, Оделетт, моя тулузская любовница, обезумев от ревности, попыталась меня отравить, тем самым продемонстрировав, что убийство может совершить кто угодно, был бы мотив достаточно серьезным; и, во-вторых, я получил от Пола Тейера предупреждение, что Хака охмурила одна из живущих в доме женщин. Это заставило меня задуматься, и я отправился в библиотеку, где внимательно изучил статью о птомаине. Все три женщины непосредственно присутствовали при том, как отравилась моя сестра, и я уверен, что одна из них приложила к этому руку.
- На основании каких улик вы так считаете?
- У меня их нет. Вероятно, она уже тогда приворожила к себе Хака или же думала, что это лишь вопрос времени. Проведенные здесь две недели только укрепили мою уверенность. Но что я мог сделать? Я даже не осмеливался кого-либо о чем-либо расспросить. В полиции надо мной бы попросту посмеялись. И тут я, естественно, подумал о вас, но самое большее, что смог наскрести - тысячу долларов. Для вас это гроши, поэтому я решил попробовать уговорить вас взяться за дело, не упоминая об убийстве, а лишь рассказав о конкретной цели расследования... Что ж, теперь вы знаете все.
Он рубанул воздух рукой.
- Я хочу остановить ее! И надеюсь, что смогу этого добиться, выяснив, кто она.
- Как же вы ее остановите, не имея улик?
- Неважно. Это уже мое дело. Только бы удалось узнать ее имя. Для достижения своей абсолютно законной цели я готов заплатить авансом тысячу долларов в качестве компенсации за время и усилия мистера Гудвина, плюс ваша консультация. Итак, десять часов Гудвина и десять минут ваших. Пусть меньше. Сколько бы ни было, я хочу их купить.
Внезапно Вульф отъехал на своем кресле от стола и поднялся.
- Мне нужно сделать важный телефонный звонок, - пояснил он Луэнту. - Оставляю вас с мистером Гудвином. Поскольку, как вы говорите, вся работа будет выполнена им, мое присутствие не потребуется даже для того, чтобы решить, браться за нее или нет.
Он пересек комнату и вышел в холл, однако вовсе не потому, что хотел позвонить. Не желая отказываться от денег, но и не рискуя взваливать на свои плечи вину за мой испорченный во имя презренной тысячи долларов выходной, он решил оставить последнее слово за мной. Теперь он пойдет на кухню, откроет бутылку пива и будет высказывать Фрицу предложения относительно приготовления обеда. А я... Я влип. Если выпроводить теперь Луэнта за дверь, то пройдут месяцы, прежде чем я смогу вновь раскрыть рот, чтобы упрекнуть Вульфа за отказ от предлагаемой работы. Поэтому я взял небольшую пачку купюр, которую маленький человечек положил на стол Вульфа, пересчитал и удостоверился, что в ней двадцать штук по пятьдесят долларов.
- О'кей, - сказал я ему. - Я напишу вам расписку. Полагаю, что прежде всего нам следует обсудить тот способ, при помощи которого мы собираемся найти подход к Хаку. Вы согласны?
Он был согласен.

Глава 2

Хотя фасад некогда принадлежавшего отцу Луэнта гранитного особняка на Шестьдесят девятой улице между Пятой и Мэдисон-авеню, не подвергался мытью, очевидно, с тех самых пор, как маленький Герман родился там в далеком девятнадцатом столетии, внутри дома, несомненно, произошли изменения. Автоматический лифт был просторным и современным, и я без труда догадался, что его установили уже после того, как нынешний владелец этих хором оказался прикованным к креслу-каталке по причине болезни артерий.
Луэнт потребовал отложить военные действия, пока Теодор Хак не закончит обед, и когда мы наконец добрались до места и были впущены в дом женщиной-гренадером, которая легко могла бы поместить Германа в кармане своего передника, часы показывали уже начало третьего. Но я все еще надеялся, что изловчусь заработать тысячу за оставшуюся часть дня и сумею спасти выходной. Поэтому, когда гренадерша взяла у нас шляпы, я не стал тратить время на разглядывание роскошной громадной прихожей, а направился следом за Луэнтом к лифту. Мы поднялись на этаж и повернули направо по коридору, который был несколько уже, но длиннее, чем нижний. Меня удивляла толщина ковров в доме, хозяин которого проделывал все передвижения в кресле-каталке.
Удивление возросло еще больше, когда мы вошли в расположенную в задней части дома просторную комнату с высокими потолками и я увидел это кресло-каталку. Его сиденье показалось бы достаточно вместительным даже Ниро Вульфу. С боков располагались всевозможные полочки, подносы и отделеньица. Сзади внизу находился мотор. Люминесцентная лампа, прикрепленная слева к спинке кресла, освещала страницы журнала, лежавшего на коленях хозяина.
- Это мистер Гудвин, я говорил вам о нем, - сказал Луэнт, развернулся и вышел.
Теодор Хак не произнес ни слова. Бросив журнал на стоявший рядом столик, он нажал какую-то кнопку, и подножка кресла стала плавно подниматься вверх, пока его ноги, укрытые большим шотландским пледом, не выпрямились в горизонтальном положении. Он нажал другую кнопку, и спинка кресла подалась назад. Теперь Хак полулежал. Он нажал третью кнопку, и его ноги начали довольно резко перемещаться из стороны в сторону. Он закрыл глаза. Я опустился на стул и бегло осмотрел комнату, служившую ему кабинетом. Стены были обшиты старинными дубовыми панелями. Дорогие картины и множество книг. Я взглянул на Хака. Верхняя часть тела для человека его возраста была идеальной: сужающийся к талии торс; хорошие широкие плечи; черты лица пропорциональные, правильные; довольно густые, некогда темные, а теперь главным образом седые волосы.
Он лежал так, с ногами, болтающимися из стороны в сторону на качающейся раме, добрых пять минут, и я смог как следует его разглядеть.
Наконец движения прекратились, Хак снова нажал кнопки - ноги опустились, торс поднялся - и подтянул край шотландского пледа до пояса.
Он смотрел на меня, но я не мог встретиться с ним взглядом, потому что его глаза, похоже, были уставлены в точку, находившуюся сантиметров на тридцать ниже моего подбородка.
- Я проделываю эти упражнения шестнадцать раз в день, - сказал он. - Каждый час, если не сплю. И, знаете, помогает. Год назад я едва мог стоять, а теперь уже способен сделать пять-шесть шагов. Ваша фамилия Гудвин?
- Совершенно верно.
- Мой шурин передал, что вы хотели со мной встретиться?
Я кивнул.
- Не совсем так, ну да ладно. Это он хотел, чтобы я встретился с вами. Меня зовут Арчи Гудвин, я работаю у Ниро Вульфа, частного сыщика, и ваш...
- А! Так вы тот самый Гудвин?
- Именно. Ваш шурин обратился к нам за помощью. Он утверждает, что его сестра...
Дверь по правую руку открылась, и в комнату мелкими шажками вошла молодая женщина моего возраста с бумагами в руках. Светловолосая, с серо-зелеными глазами, - в ней, как в творении мастера, не было ни единого изъяна, по крайней мере, на первый взгляд. Остановившись на полпути к креслу-каталке, она спросила:
- Мистер Хак, вы подпишете письма сейчас?
- Позже, мисс Рифф, - его голос был несколько жестковат. - Сейчас у меня дела.
- Но вы говорили... Я думала, что вы, вероятно...
- Это не к спеху.
- Хорошо. Извините, если помешала.
Она вышла, затворив за собой дверь так осторожно, что не произвела никакого шума.
- Это Дороти Рифф? - спросил я Хака.
- Да. А что?
- Я как раз начал вам рассказывать. Мистер Луэнт утверждает, будто как-то раз сестра пообещала, что в случае ее смерти он получит значительную денежную сумму. Это произошло приблизительно за год до ее кончины, и он не верит, что сестра могла не сдержать слова и не оставить соответствующих распоряжений.
Хак покачал головой:
- Он присутствовал при чтении ее завещания и сам его видел.
- По словам Луэнта, сестра не собиралась помещать в завещание такой пункт, ибо это явилось бы нарушением воли ее отца. Он считает, что скорее всего она передала упомянутую сумму кому-то на хранение - не вам, конечно, так как вы выполнили бы ее указания сразу и в точности. Он подозревает, что это могла быть мисс Рифф, или мисс Марси, или миссис О'Ши, и хочет, чтобы мистер Вульф провел по данному поводу небольшое расследование. Но оно допустимо, по его словам, лишь с вашего ведома и согласия, потому-то мистер Луэнт и попросил вас принять меня. Мистер Вульф...
Распахнулась другая дверь - та, через которую мы с Луэнтом входили в комнату, и к нам присоединилась еще одна особа женского пола. Пожалуй, она была несколько моложе Дороги Рифф, хотя я легко мог ошибиться, столь выгодно одежда медсестры оттеняла ее большие карие глаза и темно-каштановые волосы. Не останавливаясь и ни о чем не спрашивая, она подошла к шкафчику, достала стакан, бутылку двадцатилетнего шотландского виски "Солуэй" с полосатой этикеткой, флакон с каким-то лекарством, налила одну унцию из бутылки и две унции из флакона в стакан, после чего подала его Хаку.
- Все в порядке? - спросила она низким воркующим голосом.
- Замечательно.
- Ваше упражнение в два тридцать?
- Сделано.
Она удалилась, стрельнув по мне коротким быстрым взглядом. Когда дверь вновь оказалась закрыта, Хак сказал:
- Я принимаю это лекарство каждые два часа. Кстати, не хотите ли отведать его сами?
- Нет, спасибо. Это была Сильвия Марси?
- Да. Так вы говорили, что мистер Вульф...
- Мистер Вульф, - подхватил я, - считает, что прежде чем побеседовать - с вашего разрешения, разумеется, - с тремя женщинами, мне следовало бы узнать ваше мнение по некоторым вопросам. Например, считаете ли вы возможным, что миссис Хак сделала распоряжение такого характера, как утверждает мистер Луэнт? Не вспоминаются ли вам какие-либо ее слова, указывающие на это? Ее счета за последние месяцы перед смертью - скажем, за год... Не свидетельствуют ли они об изъятии необычно большой суммы наличными или в ценных бумагах? И, наконец, самое важное: какую из этих трех женщин ваша жена могла бы скорее всего избрать для такого поручения?
Вероятно, Хак думал, что пронзает меня взглядом, но прицел был по-прежнему низким.
- Мой шурин никогда не упоминал при мне... - начал он отрывисто.
Я кивнул:
- Он говорит, что боялся вас оскорбить. Но теперь, когда минул год и стало очевидно, что, помимо содержащейся в завещании миссис Хак просьбы не оставлять без внимания его нужды, мистеру Луэнту ничего не причитается, он хочет прояснить ситуацию, по возможности не причиняя вам беспокойства.
- О каком беспокойстве идет речь?
- Не знаю. Вы очень состоятельный человек; мисс Рифф, мисс Марси и миссис О'Ши живут в вашем доме, и вам может не понравиться, что я начну задавать им вопросы.
- Мисс Рифф не живет здесь.
- А две другие?
- Живут.
- Вы считаете всех их честными и заслуживающими доверия?
- Да.
- Это важно. А уверены вы в какой-либо из них настолько, что могли бы полностью исключить ее из круга рассматриваемых лиц?
Он поморщился, протянул руку, чтобы поставить стакан из-под лекарства на столик, и уже открыл рот, чтобы ответить, как вдруг ведущая в коридор дверь снова открылась и на пороге возникла новая посетительница. На сей раз я растерялся. Если относительно секретарши или сиделки вопрос был ясен, то увидеть экономку в белом платье с ярким синим узором я явно не ожидал. Она была несколько старше двух предыдущих, но на старуху, однако, никоим образом не походила. У нее были каштановые волосы, темно-голубые глаза, а во время ходьбы она едва уловимо покачивала бедрами.
Она деловито приблизилась к креслу-каталке, наклонилась и подоткнула край пледа под ноги Хаку. Я следил за его глазами. Естественно, он посмотрел на нее, но выражение его глаз мне показалось скорее озабоченным, нежели довольным.
- Так хорошо, сэр? - спросила она, выпрямившись.
- Да, спасибо, миссис О'Ши.
- Будут какие-либо распоряжения?
- Пока никаких.
Она сделала четверть оборота в мою сторону и смерила меня взглядом - слишком непродолжительным, чтобы назвать его пристальным, но и не уклончивым. Я даже собрался послать ей улыбку, но она уже развернулась и шла к выходу. Сзади покачивание бедер было гораздо более заметно, чем спереди. Созерцая его, я подумал, что все три женщины определенно не церемонились, желая подвергнуть незнакомца беглому осмотру. Когда мы с Луэнтом поднимались на этаж и пересекали коридор, ни одной из них не было и в помине, но стоило мне провести в кабинете Хака пятнадцать минут, как вся троица прогарцевала передо мной. Если они относились друг к другу слишком ревниво, чтобы вести совместные разведывательные действия, значит, у каждой имелся личный радар.
Когда дверь затворилась, Хак снова заговорил:
- Итак, насчет ваших вопросов. Прежде всего, я сильно сомневаюсь, чтобы жена могла сделать какое-либо распоряжение подобного характера. И, конечно же, она мне о нем не упоминала. Насколько я могу судить, в последний год жизни она не изымала из банка крупных сумм наличными или в ценных бумагах без определенной цели, однако я буду рад попросить бухгалтеров это проверить. Хотя я далек от того, чтобы обвинять своего шурина в подтасовке фактов, я считаю, что он явно неверно истолковал какие-то слова Верил. Но раз уж он обратился к Ниро Вульфу, и вы взяли на себя труд приехать сюда, придется пойти этому негоднику навстречу. Вы хотели бы поговорить с женщинами по отдельности или со всеми вместе?
- Для начала со всеми.
- Сколько это займет? Вы управитесь сегодня?
- Постараюсь, но не знаю, как выйдет.
Хак посмотрел на меня, начал что-то объяснять, затем решил, что не стоит, и нажал кнопку. В то же мгновение его колесница рванулась вперед, точно дикая лошадь из загона, чуть не задев одной из своих дутых покрышек мою ногу. Остановившись перед дверью в коридор, он дотянулся до ручки, широко распахнул ее, и кресло, вписавшись в поворот, исчезло в проходе. Я уже поднялся, чтобы последовать за Хаком, когда из коридора раздался его крик:
- Герман! Спустись-ка сюда!
Теперь я, конечно, знаю, что переполошило всех домочадцев: Пол Тейер, племянник Хака, проговорился, что я - Арчи Гудвин, ассистент самого Ниро Вульфа, но в тот момент я еще ничего такого не знал и с интересом наблюдал, как они стягиваются к нам со всего дома: Дороти Рифф из двери в конце коридора; миссис О'Ши, поднимаясь по лестнице снизу; Луэнт и Сильвия Марси, спускаясь по лестнице сверху. С лифтом возиться никто не захотел.
Увидев Хака, удобно восседающего в своем кресле, и меня в непринужденной позе чуть позади, они перестали волноваться и приближались уже спокойнее.
- Ты звал меня, Теодор? - спросил Луэнт. Стоя, он был точно такого же роста, как Хак - сидя.
Кольцо девушек сомкнулось вокруг нас.
- Да, звал, - ответил Хак. - Мистер Гудвин обрисовал мне ситуацию, и я хочу, чтобы ты слышал, что я скажу миссис О'Ши, мисс Марси и мисс Рифф.
- Его взгляд обежал женскую половину. - Полагаю, всем вам известен частный сыщик по имени Ниро Вульф. Сегодня утром мистер Луэнт обратился к нему с просьбой провести одно небольшое расследование, и тот направил сюда мистера Гудвина для сбора предварительной информации. Мистер Гудвин выразил желание опросить вас троих, дорогие леди. Отвечайте, как считаете нужным, хорошенько подумав. Вот, собственно, все, что я хотел сообщить.
Запомните, я не накладываю никаких ограничений на круг задаваемых мистером Гудвином вопросов и на то, что вам следует отвечать. Вместе с тем не забывайте: расследование, инициатором которого выступил мистер Луэнт, носит частный характер, и за вами сохраняется полная свобода решать, какие факты могут иметь отношение к делу, а какие нет.
Меня это нисколько не волновало. Хак будто знал, зачем я явился к нему в дом, и теперь прилагал все усилия, чтобы я ушел с пустыми руками.
Он так и не дал повода для сколько-нибудь вероятной догадки, которая из трех прелестниц поймала его в сети.

Глава 3

Мы поднялись лифтом на два этажа в комнату, которая называлась швейной. Название, вероятно, сохранилось с давно минувших дней, потому что ни швейного оборудования, ни запасов материи там не было. Миссис О'Ши хотела рассадить нас вокруг стола, но я предложил сделать беседу более непринужденной, и мы опустились в легкие кресла, стоявшие напротив кушетки, на которой, облокотясь на подушки, удобно расположились две другие девушки.
Слушательницы они были отменные. Так как за внимание аудитории бороться не приходилось, я не спешил брать быка за рога. Рассказав о визите Луэнта в кабинет Вульфа, я коснулся истории его детства и периода раннего возмужания, сдержанно, не доводя до слез, поведал об отсутствии материнской ласки и тепла. Я признал, что порой он вел себя безответственно, за что жестоко поплатился, оказавшись вычеркнутым из отцовского завещания. Серо-зеленые глаза мисс Рифф, карие глаза мисс Марси и темно-голубые глаза миссис О'Ши сосредоточенно смотрели на меня, подбадривая, прибавляя красноречия, но не позволяя удаляться от темы. Я рассказал об обещании, которое сестра дала Луэнту за год до своей смерти - что было, конечно, чистейшим вымыслом, - о его убежденности, что она сдержала слово, и подозрении, что значительная денежная сумма наличными или в ценных бумагах была доверена ею кому-то для последующей передачи брату. Я добавил, что, по его мнению, хранительницей богатства могла стать одна из присутствующих, и поэтому мне очень хотелось бы услышать их ответы на некоторые вопросы.
Миссис О'Ши констатировала, что Луэнт - безобразное маленькое ничтожество. Мисс Марси отметила, что все сказанное мной невероятно смехотворно. А мисс Рифф, вздернув носик, спросила: "Но зачем же задавать несколько вопросов? Вы можете задать один: оставляла ли миссис Хак кому-нибудь из нас что-либо для передачи своему брату? Мы ответим "нет", и тема будет исчерпана".
- С вашей точки зрения - да, - согласился я. - Но ведь мистер Хак объяснил вам: я здесь для того, чтобы расследовать, а расследования так не проводятся. Например, если бы я расследовал нечто действительно серьезное - скажем, убийство! И если бы Луэнт заподозрил одну из вас в отравлении его сестры, чтобы получить возможность выйти замуж за Хака?
- Вот это уже лучше, - одобрительно проворковала мисс Марси.
- Да! Но что тогда? Я спрашиваю, вы отвечаете "нет", и мы закрываем тему? Едва ли. По правилам я должен забросать вас вопросами о ваших отношениях с мистером и миссис Хак и друг с другом, о ваших передвижениях и том, что вы видели и слышали, причем не только в день ее смерти, но и за неделю, за месяц, за год до этого. Можете отвечать или отказываться.
Ответивших я проверю. Отказавшихся я проверю дважды.
- Что ж, спросите меня о чем-нибудь, - предложила мисс Марси.
- Играть роль подозреваемой в убийстве по крайней мере увлекательно, - заявила мисс Рифф. - Но терпеть такое, да еще по милости Германа Луэнта... - Она элегантно передернула плечиком. - Право, увольте.
- О'кей, - доброжелательно сказал я. - Только не думайте, допрос будет с пристрастием. Однако сперва я хотел бы выяснить ваши соображения по поводу одной своей идейки. Мне кажется, что если бы миссис Хак хотела передать деньги брату, то логичнее всего ей было бы обратиться к своему мужу. Луэнт уверен, что она так не поступила, ибо Хак, по его мнению, честный человек и не стал бы тянуть с выполнением завещания. Такое объяснение удовлетворяет Луэнта, но не меня. Хак мог оказаться чересчур честным. Он мог рассудить, что, оставляя солидный денежный куш брату, его жена игнорирует волю отца, а это не правильно, и не пойти на подобный шаг.
Лично мне вариант кажется весьма вероятным, но вы, дорогие леди, знаете Хака, конечно же, лучше. Что он за человек? Мог он, по-вашему, так поступить?
Ответа не последовало. Они даже не обменялись взглядами. Я не отступил:
- Что думаете вы, миссис О'Ши?
Она покачала головой.
- Вопросы такого рода задавать неэтично.
- Вы же знаете, мы состоим у мистера Хака на службе, - проворковала Сильвия Марси.
- Он замечательный человек, - объявила Дороти Рифф. - Очень, очень замечательный. Потому-то одна из нас и отравила миссис Хак, чтобы выйти за него замуж. Но только чего же она ждет? Ведь прошел почти год?
Я воздел ладони к потолку.
- Элементарный здравый смысл. В делах такого рода нельзя торопиться, и, кроме того, замужество могло не быть главным мотивом убийства. По сути, возможен еще один, и мне он нравится больше: предположим, миссис Хак вручает кому-то из вас кругленькую сумму, скажем, сто тысяч долларов, с тем, чтобы деньги были переданы после ее кончины мистеру Луэнту. Но время идет, а миссис Хак остается совершенно здоровой, могущей прожить двадцать или тридцать лет, и наша героиня, потеряв терпение, решает действовать.
Конечно, сейчас она в сложном положении. Имея на руках сто тысяч долларов, она даже по прошествии года не осмеливается начать их тратить.
Миссис О'Ши позволила себе негромко хмыкнуть.
- Я бы не удивилась, если б это чучело Луэнт действительно вообразил подобную гадость. - В ее голосе, казалось, сквозил металл, в темно-голубых глазах поблескивали льдинки. - Мистер Хак сказал, что вы будете задавать вопросы и что мы можем отвечать или не отвечать на них - на свое усмотрение. Не станем терять времени.
Я провозился битый час, сделав их гораздо более неприветливыми, но ничуть не более разговорчивыми. Хотя в беседе изобиловали свидетельства того, что женщины не питали друг к другу трепетной любви, и проскальзывали намеки, что Хак рассматривался каждой из них не только как источник жалования, выбрать необходимую Луэнту красотку по окончании шестидесяти минут я мог бы, лишь прибегнув к магическому "крибле-крабле-бумс". Я был разочарован. Решив, что допустил ошибку, собрав их вместе, я поднялся, поблагодарил за терпение и помощь, сказал, что хотел бы поговорить с каждой по отдельности немного позднее, спросил, где можно с наибольшей вероятностью найти мистера Луэнта, и выяснил, что его комната находилась этажом ниже. Сильвия Марси вызвалась показать, где это, и мы двинулись вниз по лестнице. Она ворковала без умолку. Это было приятное, даже мелодичное воркование, но сколько же можно! Окажись я, как Хак, обречен слушать его ежедневно, то на вторые сутки я бы либо отделался от нее, либо послал за мировым судьей, чтобы совершить обряд бракосочетания.
На мой стук Луэнт распахнул дверь и пригласил войти. Первые четыре шага я прошел по узкому коридору, какие часто бывают в больших старых домах, где ванные встраивались позднее, но затем комната расширялась в просторное помещение. Луэнт предложил мне сесть, но я отказался, сообщив, что только что провел первую встречу с подозреваемыми и теперь хотел бы, если возможно, повидать Пола Тейера, племянника Хака. Мы поднялись по двум лестничным пролетам, которые привели нас на этаж, находившийся над швейной, пересекли коридор и постучали. Голос из-за двери пригласил нас войти.
Комната была невелика, и ни один сантиметр ее не остался свободным. В ней стояли односпальная кровать, большое фортепьяно и пара легких кресел.
Груды книг и папок громоздились на полках, лежали на столах, стопками возвышались на полу. Здороваясь, Тейер, который оказался одного возраста со мной, сложенный как бык, вероятно, задумал переломать мне пальцы, но живо отказался от этой идеи, когда я перешел в контрнаступление. Пока мы поднимались, я сказал Луэнту, что хотел бы переговорить с Тейером с глазу на глаз, поэтому, представив нас, он быстро удалился. Тейер плюхнулся на кровать, а я устроился в кресле.
- Так я и думал: вы все завалили, - начал он.
- Да? Каким же образом?
- Вы что-нибудь смыслите в музыке? - Он взмахнул рукой.
- Нет.
- Тогда я не стану пользоваться музыкальными терминами. Ваша идея вломиться сюда под предлогом, будто одна из дамочек прикарманила кусок пирога, предназначавшийся для Луэнта, грандиозно глупа.
- Очень жаль, я предложил ее взамен идеи Луэнта о том, будто одна из них отравила вашу тетю.
Пол откинул голову назад и захохотал. Вновь обретя дар речи, он произнес:
- Она мне не тетя... хотя, впрочем, может, и тетя, раз дядя Теодор женился на ней. Она умерла в страшных муках, я был потрясен. Несколько недель после этого я не мог есть как следует. Но предположить, что одна из девушек дала ей яд, - бред! Видите ли, Герман Недомерок просто свихнулся на всяких чудовищных фантазиях. Бог мой, и откуда в человеке такая безмозглая озлобленность? Тем не менее я его верный союзник. Мы едины.
Хотите знать, как страстно я жажду получить один-другой из луэнтовских миллионов, которые заграбастал дядюшка Теодор?
Я ответил, что хочу, но он уже не слышал меня. Он вскочил, широкими шагами подлетел к табурету возле пианино и сел, растопырив нацеленные на клавиши пальцы, запрокинув голову и закрыв глаза. Внезапно обе руки упали на левую часть клавиатуры, и воздух содрогнулся, как от удара грома.
Последовали другие взрывы и раскаты, затем его кисти стали перемещаться вправо. Послышались скрипенье и визг. Все прекратилось так же неожиданно, как и началось. Он обернулся и победоносно взглянул на меня.
- Вот! Вот как я жажду иметь эти деньги! Вот что я чувствую!
- Да-а, - произнес я с состраданием.
- Еще бы. Ведь будь у меня, скажем, пять миллионов, на доход с них я мог бы нанять оркестр из тридцати инструментов, который по часу в неделю играл бы в десяти крупнейших городах мира музыку будущего. Мою музыку!
Может, вы думаете, что я тронулся? Что ж, вы правы, черт возьми! Бетховена и Визе тоже в свое время считали свихнувшимися... А записи! Боже, какие записи я сделаю! Вернее, сделал бы. Вместо того, чтобы вкушать блаженство, я торчу здесь. Я говорю о миллионах. А хотели бы вы услышать, каково в реальности мое финансовое положение?
Он отвернулся, склонился над фортепьяно, и два пальца его правой руки заплясали по черным клавишам. Он держался в пределах одной октавы и прикасался к ним так легко, что, даже навострив уши, я едва расслышал слабое нестройное треньканье. У меня свело зубы, я не вытерпел и подал голос:
- Могу одолжить вам доллар.
Он перестал играть.
- Спасибо. Вообще-то меня тут кормят и голод мне не грозит... Кстати, вам интересен комментарий по этому поводу мисс Марси?

1 Следующая страница


Приглашение к убийству 2

На сей раз он задействовал обе руки, в результате чего получилось не треньканье, а довольно бойко журчащее воркованье. Это была мисс Марси, мисс Марси до кончиков ногтей, со всеми ее интонациями и вариациями, хотя в композиции Пола не улавливалось даже признаков мелодии.
- Тютелька в тютельку! - сказал я, когда он закончил. - Я узнаю ее с закрытыми глазами. Превосходно.
- Благодарю. Между прочим, Луэнт говорил вам, что я без ума от мисс Рифф?
- Нет. В самом деле?
- О да! Если бы я сыграл то, что испытываю по отношению к мисс Рифф, вас бы прямо-таки обуяли чувства, чего, увы, нельзя сказать о ней. Я потому и попросил Луэнта приехать, что испугался, не имеет ли она видов на дядю. Я и теперь еще боюсь. А вы... вы и Луэнт... вы все испортили.
Я ответил, что не согласен, и объяснил, почему. Прежде всего, Луэнт считал, что попытка настроить женщин против него не помешает, а поможет делу. Выяснив с моей помощью имя претендентки, он собирался начать ее обрабатывать, и куда больше предпочитал в качестве стартовой позиции враждебность безразличию. Тейер стал возражать, но расслышать его было трудно, потому что он продолжал аккомпанировать себе на фортепьяно, и я попросил его пересесть обратно на кровать. Мы поговорили еще немного. Он не мог сказать ничего разумного по вопросу, на который мне предстояло найти ответ, поэтому я решил не тратить времени понапрасну, откланялся и запрыгал вниз по ступенькам.
На площадке четвертого этажа мне встретилась горничная с толстым слоем помады на губах. Сперва я подумал затащить ее в швейную и там хорошенько допросить, но потом решил, что это терпит. Этажом ниже я оказался перед искушением. Правая дверь вела в комнату Луэнта; дверь, специально расширенная, чтобы проходило кресло-каталка, вела в комнату Хака. Можно было постучать, если ответят, заглянуть и о чем-нибудь спросить, а если нет, то войти и слегка осмотреться. Имея соответствующую подготовку, человек за пять минут способен заметить многое. Порой это оказывается совершенно простая деталь, типа фотокарточки или записки на полке между рубашками. Но я сказал себе "нет" и спустился еще на этаж.
В коридоре ни души. Здесь находился кабинет Хака, но он мне был ни к чему, поэтому я продолжил свое путешествие вниз и очутился на первом этаже. Он тоже пустовал, но из приоткрытой двери доносились какие-то звуки. Я потянул ручку и вошел в комнату. У меня есть давняя привычна не стучать каблуками. На экране телевизора мужчина и женщина пожирали друг друга взглядами, причем она тяжело дышала, а он что-то бормотал. В кресле, спиной ко мне, сидела миссис О'Ши. Она потягивала из бокала какой-то напиток. Я погрузился в стоявшее неподалеку от нее кресло и тоже уставился на экран. Она, конечно, заметила мое присутствие, но виду не подавала.
Минут двадцать мы, затаив дыхание, следили за перипетиями сюжета. Когда фильм закончился и началась реклама, она подошла и щелкнула выключателем.
- Неплохое изображение, - сказал я тоном знатока.
Она окинула меня взглядом.
- Да, наглости вам не занимать. Вы хотели меня видеть?
- Я подумал, что нам надо бы переговорить без свидетелей.
- Не сейчас. Ближайшие полчаса я буду занята на кухне.
- Хорошо, пусть позже. Между прочим, мистер Луэнт пригласил меня остаться на ужин, но я хотел бы сперва узнать, не будет ли это вам в тягость?
- Мистер Луэнт гость мистера Хака и волен приглашать, кого хочет.
Мистер Хак ест в своей комнате.
Я ответил, что в курсе, и она удалилась. Через минуту я вышел следом.
Решив предупредить Луэнта, что он якобы пригласил меня остаться на ужин, я снова поднялся на два этажа к его двери и постучал. Никакой реакции. Пока я стоял в замешательстве, в десяти шагах от меня раскрылась дверь лифта и оттуда выкатилось кресло-каталка. Заметив меня, Хак притормозил свою колесницу и спросил:
- Вы еще здесь?
- Да, сэр. Если вы не возражаете.
- С какой стати мне возражать?
Он коснулся кнопки и покатил к себе в комнату. Я посмотрел на часы, поднеся их поближе к глазам из-за тусклого освещения: было две минуты шестого. Подумав, что Луэнт мог прилечь вздремнуть, я постучал еще раз и, не получив ответа, сдался. Я вернулся к лестнице, спустился, вышел из дома, дошагал до Мэдисон-авеню, миновал еще квартал вниз до аптеки, нырнул в телефонную будку и набрал номер.
Ответил Вульф. Я отчитался.
- Никакого прогресса. Совсем ничего. Разве что на случай болезни могу порекомендовать сиделку, которая отворкует от вас любую хворь. Я не вернусь домой к ужину. Собственно, я звоню, чтобы поставить вас об этом в известность и проконсультироваться.
- Насчет чего?
- Моих мозгов. В них, видимо, сели батарейки, иначе бы я никогда за такое не взялся.
Он фыркнул и повесил трубку. Я набрал другой номер, попросил позвать Лили Роуэн и сообщил ей, что предпочитаю остаться дома и порешать кроссворды, чем идти к ней на свидание. Она все же вытянула из меня, что я занят расследованием, и сказала, что будет ждать, затаив дыхание, пока я снова не позвоню.
Вернувшись в дом, я спросил у впустившей меня гренадерши, где можно найти мисс Рифф. Она не знала. Мисс Марси? Она не знала. Мистера Луэнта?
Она не знала. Я горячо поблагодарил ее за информацию и направился к лестнице, гадая, куда это мог запропаститься мой клиент. Должно быть, он дрыхнул, и это меня возмутило. Добравшись до третьего этажа, я громко и отчетливо постучал в дверь, подождал пять секунд, повернул ручку и вошел.
Я чуть было не наступил на него. Он лежал на спине возле самого порога, почти касаясь открытой двери, слегка подогнув одну ногу, и вытянув другую.
Я закрыл дверь, нагнулся, расстегнул на нем пиджак и сунул руку под рубашку. Сердце не билось. Его голова была вывернута под странным углом. Я пролез под нее кончиками пальцев, но у основания черепа, вернее, там, где оно предполагалось, рука не встретила никакого сопротивления. Лишь слегка выпирал край проломленной кости. Разрыва на коже я не почувствовал, и крови на пальцах не осталось.
Я постоял, глядя на него сверху вниз, засунув руки в карманы.
Насытившись зрелищем, я шагнул туда, где заканчивался узкий коридор и начиналась комната, и внимательно обвел глазами помещение. Затем я наклонился, ухватил Луэнта за плечи и приподнял. Под ним ничего не было. Я тщательно осмотрел его затылок, опустил на пол в прежнее положение, обошел, взял за лодыжки, приподнял и удостоверился, что под этой половиной тела тоже ничего не было. Я подкрался к двери, секунд десять послушал, выскользнул из комнаты и закрыл ее за собой, после чего спустился по лестнице на первый этаж и, никем не замеченный, вышел из дома.
В аптеке на Мэдисон-авеню, прежде чем войти в телефонную будку, я наменял десятицентовиков на полдоллара.

Глава 4

Поскольку в оранжерее Вульфа беспокоить было нельзя, а я звонил уже второй раз за двадцать минут, то едва услышав в трубке мой голос, он принялся брюзжать. Так, из принципа.
- Успокойтесь, - сказал я. - Хочу попросить вас об одолжении.
Двадцать минут назад, сообщая об отсутствии прогресса, я, оказывается, ошибся. Похоже, клиента нам разочаровывать не придется. Он мертв. Убит.
- Фу.
- Нет, не "фу". Заявляю со всей ответственностью... из телефонной будки в аптеке. Я обнаружил труп и теперь хочу попросить вас об одолжении.
- Мистер Луэнт мертв?
- Да. Но прежде мне необходимо кое-что рассказать. Не подробности, конечно. Только самое основное.
- Выкладывай.
И я выложил. Я не стал воспроизводить разговоры дословно, но описал действующих лиц и место действия, а также перечислил все события и перемещения персонажей вплоть до того момента, как распахнул дверь комнаты Луэнта. С этого места мой рассказ сделался более подробным.
- Естественно, возникает ряд вопросов, - подытожил я. - Сразу за порогом комнаты начинается узкий проход в шаг с небольшим шириной и длиной около трех метров. Там практически не развернуться. Дальше помещение просторное. Труп лежал в проходе по диагонали, ногами к двери, которая в распахнутом положении почти касалась правого ботинка Луэнта. Вдоль прохода постелена ковровая дорожка. Незакрепленная. Она не сбита. Тело, разумеется, на ней. В комнате и в проходе никакого беспорядка. Все в точности так, как было, когда я заглядывал к Луэнту часом раньше.
- За исключением самого мистера Луэнта, - голос Вульфа звучал сухо и недовольно.
- Угу. Его ударили по затылку чем-то тяжелым и очень твердым, раздробив всю нижнюю часть черепа. Предмет был сравнительно гладким, так как кожа не пробита, а лишь чуть содрана. Крови нет. Я, конечно, не лаборатория судебной экспертизы, но готов спорить, что удар нанесен только один и его направление - снизу вверх. Орудия убийства в проходе не оказалось...
- Под ним?
- Тоже нет. Я приподнимал тело. Нет его и на виду в комнате. Разве не напрашиваются кое-какие вопросы?
- Напрашиваются. И полицейские, несомненно, их зададут.
- Это я и имею в виду. Никто не видел, как я входил в комнату Луэнта или как покидал ее. Поэтому сейчас я мог бы спокойно вернуться домой или, лучше того, еще поспеть на свидание, если бы не одна деталь: та тысяча, которую он заплатил нам. Я провел в особняке Хака только три часа и сомневаюсь, что могу претендовать на гонорар из расчета триста тридцать три доллара тридцать три цента за час, принимая во внимание то, как обернулись события. Пусть наш клиент и не был величайшим творением природы, но явиться в дом для ведения расследования, мило проболтать, дожидаясь, пока несчастного отправят на тот свет, а затем распахнуть дверь и обнаружить труп - не входит в мои представления о шедевре сыска. Мне это не по нраву. Кроме того, мне не по нраву те замечания, которые позволят себе отпустить Кремер и Стеббинз, когда я позвоню в полицию и сообщу, что кто-то укокошил клиента мистера Вульфа, стоило мне ненадолго отвернуться, поэтому не будут ли они столь любезны приехать и заняться расследованием.
Вам эти замечания тоже вряд ли придутся по вкусу.
- Я их не услышу. Есть альтернатива?
- Да. Видите ли, задето мое самолюбие.
- Понимаю.
- Меня бесит, что кто-то считает, будто можно безнаказанно лишать жизни ваших клиентов практически в моем присутствии. Я хочу проучить мерзавца. Я уже предупредил миссис О'Ши, что приглашен остаться на ужин.
Убийца сейчас как на иголках. Он ждет, что труп вот-вот обнаружат, и если я хоть наполовину так хорош, как о себе думаю, то увижу, услышу или почувствую это. По крайней мере, стоит попробовать.
- Ты уверен: за тобой все чисто?
- Абсолютно. Что же до волоса на ковре или ненароком оставленного отпечатка пальца, так я заходил в комнату раньше. Хотелось бы отметить, что если, по-вашему, как неоднократно случалось прежде, мы остались кое-что должны клиенту взамен той суммы, которую он нам заплатил, то куда проще будет сквитаться до того, как командовать парадом начнут полицейские. А труп я могу обнаружить и сам, в любой момент, как только понадобится.
- Значит, ты не вернешься домой к ужину, - проворчал он.
Я ответил "нет", повесил трубку и посидел некоторое время, приводя мысли в порядок. Вероятность того, что, перенервничав в ожидании, когда обнаружат тело, убийца как-то выдаст себя, десятикратно уменьшалась, стоило мне одним неосторожным словом или взглядом дать ему понять, что я в курсе происшедшего. Впрочем, так ли? Может, наоборот, следовало припугнуть его?
Я покинул телефонную будку, вернулся обратно к особняку Хака, позвонил у крыльца и был впущен гренадершей. Она держалась так же бесстрастно, как всегда, поэтому я заключил, что никаких сенсационных открытий в мое отсутствие не произошло. Когда я направился к лестнице, чтобы спуститься на кухню и отыскать там миссис О'Ши, кто-то произнес мое имя, я обернулся и увидел Дороти Рифф.
- Я пыталась найти вас, - сказала она.
- Я ходил звонить мистеру Вульфу. В котором часу вы возвращаетесь домой?
- Обычно около шести, но сегодня... - Она сделала жест рукой. - Я предупредила мистера Хака, что останусь, пока вы не закончите. - Она оглянулась по сторонам. - Здесь не слишком удобно разговаривать. Давайте зайдем сюда.
Она провела меня в комнату, где мы с миссис О'Ши смотрели телевизор, а оттуда в просторную залу, в которой находился стол, накрытый на шесть персон.
- С тех пор, как умерла миссис Хак, мы почти всегда едим здесь, - пояснила девушка. - Правда, я редко остаюсь на ужин. Присаживайтесь.
Коктейли подадут позже, наверху у мистера Хака.
Мы опустились на стулья.
- Я проработала у миссис Хак секретаршей четыре года, и когда она умерла, мистер Хак предложил мне остаться, - продолжала Дороти Рифф. - В некоторых вещах он без меня совершенно беспомощен. Я... я хотела у вас кое-что спросить.
- Пожалуйста. Все что угодно.
- Видите ли... мистер Хак считает, что шурин пытается его шантажировать, и тут я с ним согласна. А вы как думаете?
Ее серо-зеленые глаза глядели пристально, словно стараясь прочесть мои мысли. Как-то не верилось, что девушка могла быть настолько бесхитростной, поэтому я решил, что роль она играла довольно неплохо.
- Боюсь, вам придется кое-что пояснить, - сказал я. - Обычно человек сам знает, шантажируют его или нет, и ему незачем просить очаровательную секретаршу поинтересоваться у яйцеголового сыщика, какого тот мнения.
Осторожней, а то вы сломаете ваши нежные пальчики.
Она нервно разъединила пальцы и протянула ладонь, словно в мольбе, но ее рука упала, так и не коснувшись меня.
- Пожалуй, нам лучше поговорить просто как двум людям, - произнесла она. - К сожалению, я даже не знаю, как попросить вас о помощи.
- Нет ничего проще. Какой помощи? - Я был весь внимание.
- Это касается мистера Хака. Как я уже говорила, он во многом от меня зависит. Всегда зависел. Но сейчас я в растерянности. С вашим появлением в доме он сделался подозрительным. Мистер Хак в курсе, что его племянник, Пол Тейер, водит дружбу с мистером Луэнтом и думает, что я тоже в близких отношениях с Полом. Кажется, он подозревает, что мы трое вступили в заговор, чтобы его шантажировать. Конечно, вслух ничего сказано не было, но, по-моему, Хак рассуждает именно так. Может, если вы откроете мне подоплеку дела и объясните, какие цели в действительности преследует мистер Луэнт, я сумею что-нибудь посоветовать. Я очень хорошо знаю мистера Хака, знаю ход его мыслей. Кроме того, ведь не хотите же вы, какое бы задание мистера Луэнта ни выполняли, чтобы я лишилась выгодного места из-за подозрительности мистера Хака?
- Ни в коем случае, - произнес я с чувством. - Однако вы говорите, что согласны с мистером Хаком в том, что Луэнт пытается его шантажировать.
Мистер Луэнт наш клиент, и мне это неприятно. Думаю, ситуация требует прояснения. Как вы относитесь к тому, чтобы пойти к Луэнту, расспросить его и посмотреть, что он сможет ответить?
- Прямо сейчас?
- Прямо сейчас.
Она колебалась всего мгновение.
- Пойдемте, - сказала она, вставая.
Оказавшись в коридоре, мы направились к лестнице и начали подниматься. К середине первого пролета я уже придумал, как можно выкрутиться, чтобы отложить обнаружение трупа до тех пор, пока мне не представится возможность повидать еще несколько персонажей. Но ретироваться не пришлось. Когда я обернулся к ней на площадке второго этажа, она уже сама остановилась и застыла, откинув голову немного назад, чтобы видеть меня во весь рост.
- Нет, - пролепетала она.
- Что "нет"?
- От нашей затеи не будет никакого толку. Я не смогу! Не смогу разговаривать с этим человеком! - Она вздрогнула. - Просто мурашки начинают бегать, как представлю его. Я не хочу, чтобы вы... - Она осеклась, прикусила нижнюю губку и, развернувшись, пошла по коридору по направлению к двери в комнату Хака. Она не бежала, но шла очень быстро.
Дойдя, она постучала, не дожидаясь ответа, скользнула внутрь и хлопнула за собой дверью. Я беззвучно прокрался по толстому ковру, приник к широкой деревянной панели и приложил ухо к щелке у косяка. Ничего не разобрать, только слабое, приглушенное бормотание. Я решил подождать, надеясь, что громкость прибавится, если завяжется спор, но тут меня насторожил донесшийся сверху звук. Когда на лестнице показались туфельки и пара стройных ножек, я уже стоял возле лифта и нажимал кнопку.
Это оказалась Сильвия Марси. Достигнув конца пролета, она, вместо того, чтобы продолжать спускаться вниз, повернула в мою сторону и стала приближаться, как мне показалось, с намерением начать свое воркование, но я ошибся. Она не просто послала мне взгляд, но, продвигаясь вперед, не спускала с меня глаз, а поравнявшись, даже вывернула голову, чтобы, по-прежнему не издавая ни звука, следовать дальше, сверля меня своими буравчиками. Я мог бы выставить ногу, и она бы неизбежно шлепнулась, проходя мимо. Она проплыла к комнате Хака, постучала и тоже вошла, не дожидаясь ответа. В этот момент передо мной раскрылись двери лифта, я шагнул внутрь и нажал кнопку с пометкой "П".
Отыскать в подвале кухню оказалось сложно. Она была большая, чистая и полна приятных запахов. Обитательница ее, маленькая пухленькая женщина с обилием подбородков, которую я не видел раньше, стояла возле стола, занимаясь чисткой грибов, а миссис О'Ши сидела напротив и сортировала какие-то бумажки.
- Кажется, я забыл предупредить, миссис О'Ши, что мистер Луэнт вряд ли появится к ужину, - произнес я, приближаясь. - Когда он приглашал меня остаться, я понял из его слов, что при сложившихся обстоятельствах такой вариант ему представляется наиболее корректным.
Она повозилась со своими листочками еще немного, наконец оторвалась и ответила:
- Что ж, хорошо. Вы, кажется, собирались со мной поговорить?
- Да. Но вы сказали, что будете заняты. - Я бросил взгляд на повариху. - Здесь?
- Тут ничуть не хуже, чем где-то еще.
Я присел на край огромного стола, стоявшего посреди кухни. Она возобновила занятия с бумажками, распределяя их по стопкам. Наблюдая за быстрыми, уверенными движениями ее рук, я невольно прикидывал, могла ли она нанести удар, оборвавший жизнь Луэнта. Впрочем, моим мозгам следовало бы поискать занятие получше, поскольку было очевидно, что даже десятилетний мальчишка справился бы с Луэнтом, имей он соответствующее оружие и соответствующее намерение.
- Из сказанного вами ранее, миссис О'Ши, у меня сложилось впечатление, что вам в некотором смысле жалко мистера Луэнта, - произнес я.
Она поджала губы.
- Мистер Луэнт чрезвычайно аморальный тип. Он доставляет людям одни неприятности, поэтому не заслуживает никакой симпатии.
- Следовательно, мое впечатление оказалось ложным?
- Я этого не говорила. - Она устремила на меня свои темно-голубые глаза, слишком холодные, чтобы выражать жалость к кому бы то ни было. - Откровенно говоря, мистер Гудвин, мне нет ни малейшего дела до ваших впечатлений. Я беседую с вами только потому, что так захотел мистер Хак.
- А я, миссис О'Ши, беседую с вами потому, что человек, чей отец построил этот дом, имеет все основания считать, что его обманывают, и он нанял меня, чтобы разобраться. Данный аспект вас тоже не интересует?
- Нет. - Она вернулась к своим бумажкам.
Я пожал плечами. Сложность заключалась в том, что растормошить ее можно было только при помощи серии хорошо подобранных наводящих вопросов, большинство из которых задавать было преждевременно, поскольку о смерти Луэнта еще никто не знал.
- Ладно, давайте попробуем иначе, - уступил я. - С момента нашей первой встречи в швейной прошло уже свыше двух часов. Вы разговаривали после этого с мистером Луэнтом? Если да, то когда, где и что было сказано?
- Спросите его самого.
- Непременно, но сперва я хотел бы...
Мне помешали докончить. Дверь в дальней стене кухни распахнулась, и из нее, беззвучно катясь на резиновых шинах, появился внушительных размеров ящик из нержавеющей стали. В высоту он почти достигал плеч Пола Тейера, который толкал его сзади. Пол подкатил его поближе к столу миссис О'Ши и остановился.
- Все в порядке, - сказал он. - Мне только потребовалось заменить пришедшую в негодность шину на новую. К вашим услугам.
- Спасибо, Пол. - Она скрепила вместе листочки и убрала их в стол. - Очень хорошо, что ты его починил. Мистер Гудвин остается на ужин, поэтому, пожалуйста, отвези его наверх и предложи коктейль. Харриет, не забудь про каперсы <почки южного кустарника, употребляемые в маринованном виде как острая приправа к пище>. Мистер Хак не станет без них есть.
Маленькая пухлая женщина ответила, что все помнит, и миссис О'Ши удалилась, виляя бедрами, из чего я заключил, что это не было приманкой, предназначенной персонально для мистера Хака.
Я обернулся к Полу Тейеру.
- Хотя Луэнт пригласил меня остаться на ужин, сам он на него не собирается. Как по-вашему, мне все равно положен коктейль?
- Безусловно, - небрежно бросил Пол. - Этот обычай был заведен тетей пару лет назад, как раз когда у Хака стали сдавать ноги. Хак сохранил его.
Ну, как продвигается дело? Вы вычислили дядину пассию?
- Да, но еще не готов приклеить на нее этикетку. - Я ткнул пальцем в сторону ящика. - Что это? Посудомоечная машина?
- Вовсе нет. Сервировочный столик, спроектированный тетей и изготовленный на заказ. Подключается к любой розетке.
- Да это же целый фургон! - Я приблизился к сооружению. - Пожалуй, когда мистер Вульф завтракает в комнате, ему бы пригодилась такая штука.
Можно взглянуть?
- Конечно, прошу вас. Мне нужно вымыть руки.
Он подошел к раковине и отвернул краник. Я открыл дверцу ящика.
Внутри него хватило бы места для завтрака на целую семью. Многочисленные пазы по бокам позволяли размещать полочки на необходимом расстоянии. Я подергал одну из них, постучал по стенкам и обследовал термостат.
- Милая вещица, - заключил я с восхищением. - Именно то, что мне бы хотелось получить на свой девяностый день рождения.
- Постараюсь запомнить и прислать вам такой же. - Тейер вытирал руки бумажным полотенцем.
- Уж не забудьте. - Я подошел к нему ближе. - Скажите... сегодня днем Луэнт не говорил вам чего-нибудь... ну... неприятного о мисс Рифф?
Тейер покосился на меня.
- О чем вы?
- Просто спрашиваю. Так говорил или нет?
- Нет. Я не видел Луэнта с обеда, вернее, с тех пор, как он привел вас ко мне в комнату и удалился. А все-таки, почему вы спросили?
- Пустяки. Просто кто-то что-то сболтнул. Не обращайте внимания.
- Кто сболтнул? И что?
Я покачал головой.
- Давайте отложим эту тему. Если захотите, я объясню после ужина. Мы опоздаем на коктейль.
Он бросил бумажное полотенце в мусорную корзину, промахнулся, что-то пробурчал, подошел, поднял его и сунул внутрь, после чего скомандовал мне следовать за ним, и мы направились к лифту.
В большой и роскошно обставленной комнате Хака выбор напитков оказался обильным и разнообразным. Бутылки теснились в стоявшем посреди комнаты передвижном баре, у края которого, свежевыбритый, тщательно причесанный и одетый в лимонного цвета рубашку с коричневой бабочкой и коричневый же пиджак сидел в своем кресле-каталке Теодор Хак. Шотландский клетчатый плед, прикрывавший днем его ноги, был также заменен коричневым стеганым. Комнату ровно освещал мягкий свет горевших повсюду ламп. Одна из них - в виде шелковой розовой сферы на конце металлической опоры - была прикреплена к креслу Хака. Когда мы вошли, он радушно приветствовал нас.
- Пол, тебе, как обычно, "дайкири"? А вам, мистер Гудвин?
Приметив в его коллекции бутылку ирландского "Мэнган", я не стал колебаться. Хак сам наполнил рюмку, и Сильвия Марси передала ее мне. Она сменила форму медсестры на аккуратное платьице точно такого же цвета, как и рубашка Хака. Но воркование осталось прежним. Миссис О'Ши стояла чуть сбоку, потягивая виски со льдом, а Дороти Рифф примостилась возле бара с наполовину пустым высоким бокалом. Получив щедрую порцию "Мэнган", я отошел в сторону и принялся наблюдать. У меня отличные зрение и слух, к тому же длительное время тренированные под руководством Ниро Вульфа, но я не заметил ни единого жеста, не услышал ни единого слова, хоть как-то указывавшего, что один из присутствующих знает, что всего в пятнадцати метрах лежит труп с проломленным черепом. Они разговаривали, подливали в бокалы и смеялись над байкой, которую рассказывал Хак. Это была приятная маленькая вечеринка, не шумная, но абсолютно раскованная.
Под конец Хак еще больше поднял общее настроение. Когда миссис О'Ши собралась уходить, он попросил ее задержаться, наклонился и открыл нижнее отделение в боковой стенке своего кресла. Выпрямившись, он продемонстрировал собравшимся три маленькие коробочки с надписью "Тиффани" и обратился к женской половине:
- Уверен, нет смысла повторять, что если бы не вы, дорогие леди, то жизнь моя, жизнь калеки, была бы ужасной. Именно вы делаете ее не только терпимой, но даже приятной, очень приятной. Я долго думал, как лучше выразить вам свою признательность.
Он постучал пальцем по верхней коробочке.
- Я собирался вручить подарки в следующую среду, в свой день рождения, но в связи с приходом мистера Гудвина решил это сделать сегодня.
Его появление в доме, организованное моим шурином, вы вправе рассматривать как обвинение в свой адрес, причем, я уверен, обвинение совершенно несправедливое. Да, мистер Луэнт - брат моей жены, и мне следует быть к нему снисходительным, но всему же есть предел. Он родился в этом доме, и я никогда не оспаривал его права жить и умереть здесь. Но я хочу, чтобы вы знали, что я нисколько не сомневаюсь в вашей честности и преданности, и дабы сделать свое заявление более весомым, я прошу вас принять в присутствии мистера Гудвина эти маленькие подношения. Миссис О'Ши.
Он протянул ей одну из коробочек.
- Мисс Рифф.
Секретарша послала Хаку одну из самых ослепительных улыбок.
- Мисс Марси.
Сиделка мило сделала реверанс.
Буквально через секунду послышались возгласы и прочие выражения восторга. Мисс Марси разразилась заливистым воркованием, чем наверняка бы вызвала у меня слезы, не будь мои глаза заняты в этот момент наблюдением.
- Как часы они тоже неплохи, - кивнув, произнес Хак.
Стараясь не показаться невоспитанным, я все же разобрал, что все три подарка представляли собой часы, вероятно, совершенно одинаковые, и если украшавшие их красные камушки являлись бирманскими рубинами, то воркование Сильвии не было чересчур наигранным. Пораженный Пол Тейер плеснул рому в свой стакан и выпил его одним махом. Зажав коробочку в руке, миссис О'Ши поспешила прочь из комнаты, и через мгновение я услышал гудение лифта.
Спустя какое-то время лифт загудел снова, дверь комнаты отворилась, и на пороге возникла миссис О'Ши, толкающая сервировочный столик из нержавеющей стали на резиновых колесиках. Столик был почти одной высоты с ней и значительно шире в обхвате. Мисс Марси отодвинула бар, и миссис О'Ши установила его возле кресла Хака.
- Позвольте налить вам суп? - предложила она.
- Вы же знаете, миссис О'Ши, что я предпочитаю это делать сам, - упрекнул ее Хак.
Он развернул одну из полочек, превратив ее в стол, и потянулся за салфеткой.
Все заспешили к выходу, и я последовал за ними. Когда в коридоре мы с Тейером оказались позади остальных, он проворчал:
- Похоже, старый козел возомнил себя восточным халифом. Подумать только, всем трем!
Направляясь к лестнице, чтобы спуститься, мы прошли всего в метре от двери в комнату Луэнта. Насколько я мог заметить, никто на нее даже не посмотрел.

Глава 5

Было без двадцати минут восемь, и ужин уже почти закончился, когда я сказал, что не хочу кофе, под каким-то предлогом вышел из-за стола, поднялся на третий этаж и нырнул в комнату Луэнта.
Я решил, что пришло время обнаружить труп. За ужином все держались достаточно любезно, за исключением дувшегося по какому-то поводу Тейера, но было очевидно, что они вели себя так только потому, что Хак дал указание потакать своему шурину. Никто не сказал и не сделал ничего, что возбудило бы мои подозрения, и, оглядев их, когда подавали десерт - хмурящегося Тейера, холодную и самоуверенную миссис О'Ши, Дороти Рифф, с глупой улыбкой рассматривающую свои новые часики, и Сильвию Марси, кивающую мне с видом сочувствующей медсестры, - я испытал острейшее желание устроить каждому из них многосерийное интервью с полицией, а точнее с матерыми представителями Отдела по расследованию убийств. Я также был вынужден признать, что ничего не достигну, если и дальше буду пытаться расследовать убийство, если присутствующие по-прежнему не будут о нем знать.
Теперь, стоя в узком проходе за закрытой дверью, я сжимал кулаки от охватившего меня чувства гнева. Я никогда не считал, что как сыщик навожу на всех такой ужас, что в радиусе мили от меня никто не должен даже помышлять о совершении преступления, но в этом доме кто-то обладал поистине феноменальной наглостью, раз осмелился так отделать клиента Вульфа, когда я крутился поблизости. Лежащий на полу Луэнт выглядел еще более жалким и маленьким, чем когда был жив. Конечно, я страстно желал скорейшей поимки убийцы, но только не табуном блюстителей порядка во главе с лейтенантом Роуклиффом, который припрет меня к стенке и начнет поджаривать на медленном огне. С другой стороны, своими собственными усилиями, принимая во внимание темпы продвижения за последние два часа, я достиг бы первых успехов не раньше следующего четверга.
Я на минуту прислушался, открыл дверь, выскользнул из комнаты и закрыл ее за собой. Постоял, озираясь. Никого. Я подошел к лестнице и начал тихонько спускаться - это было нетрудно, особенно при наличии устилавшего ступеньки ковра. Миновав этаж, я снова остановился. Снизу из комнаты, где был сервирован ужин, доносились голоса, следовательно, все еще сидели за столом. Я пересек коридор и шмыгнул в кабинет Хака.
Плотно прикрыв за собой дверь, я нашарил на стене выключатель. От люстры на потолке разлился яркий свет. Я приблизился к столу, состоявшему, по сути, из двух столов с проходом посередине, так что когда Хак вписывал в него свое кресло-каталку, рабочие поверхности оказывались с обеих сторон. Слева стояли три телефона - внутренний и два городских, с номерами, написанными на картонных вставках. Я пододвинул к себе тот, на котором был номер, указанный в телефонной книге. Меня не интересовало, сколько еще аппаратов имелось на этой линии. Я оглянулся вокруг в поисках двух необходимых мне предметов. Первый, точно такой, как нужно, лежал на противоположном конце стола: это было пресс-папье, тяжелый шар зеленого мрамора, для устойчивости сточенный с одной стороны. На роль второго сгодилась бы любая из сотен книг, имевшихся под рукой в комнате. Следовало бы сперва провести несколько экспериментов, чтобы установить, какой толщины книгу взять и как сильно ударить по ней для получения необходимого эффекта, но я решил, что при данных обстоятельствах не стоит тянуть время.
Я выбрал том сантиметра в три толщиной, положил его плашмя на свободную от телефонов половину стола, снял трубку, набрал номер и взял пресс-папье в правую руку.
Ответил Фриц. Выразив сожаление, что приходится отрывать Вульфа от ужина, я сказал, что хотел бы его кое о чем спросить. После паузы в трубке послышался сердитый голос Вульфа:
- Арчи?
Я заговорил эмоционально и торопливо:
- Я в кабинете Хака. Возможно, меня подслушивают по второму аппарату, но ничего не поделаешь. Если вызвать полицейских сейчас, за это придется слишком дорого заплатить, потому что... впрочем, объяснять долго. Вы категорически отказываетесь покидать дом по делам - что ж, ладно. Но пришлите хотя бы Саула. Мне нужна помощь. Если вы разыщете Саула, то передайте...
Я оборвал себя, с размаху опустив на книгу пресс-папье и издав что-то вроде короткого агонизирующего стона, какой издает человек, если его хорошенько стукнули по голове. Я позволил трубке с грохотом упасть на стол, после чего повалился на пол достаточно шумно, чтобы это было слышно на другом конце линии, но все же достаточно тихо, чтобы не переполошить Хака наверху и четверку сотрапезников внизу. Чуть подождав, я поднялся и посмотрел на лежащую на столе трубку. Что с ней делать - вопрос оставался открытым. Конечно, для злодея, раскроившего мне череп, было бы наиболее естественным опустить трубку обратно на рычаг, но тогда Вульф смог бы набрать номер, а я не хотел, чтобы по всему дому начался трезвон. При снятой же трубке Вульф получил бы гудок "занято", поэтому я ее так и оставил.
Теперь предстояло ждать. В принципе, Вульф мог попытаться набрать номер, наткнуться на короткий гудок и успокоиться, но я в этом сильно сомневался. Он был упрям, но не настолько. Звонить полицейским, мол, сходите и пощупайте ему пульс, он бы ни за что не стал, во всяком случае после того, как сам благословил мое намерение не сообщать пока об убийстве. Следовательно, он должен был приехать лично, что мне и требовалось, и я хотел вовремя оказаться у дверей, чтобы встретить его.
Однако покидать кабинет, оставив трубку лежать на столе, не стоило. Чтобы выйти из дома и отправиться в путь, Вульфу наверняка хватило бы двух минут, но я решил подождать десять. Я поставил пресс-папье на место, вернул книгу обратно на полку и провел остаток времени, поглядывая на часы. По истечении десятой минуты я опустил трубку на рычаг, покинул комнату и спустился в прихожую.
Там стояла Дороти Рифф в шляпке и надевала пальто. Задержись я на тридцать секунд, и я остался бы без одного из действующих лиц. Она окинула меня взглядом, но не заговорила.
- Надеюсь, вы покидаете нас не насовсем? - спросил я вежливо.
- Да, - отрывисто ответила она. - Я ухожу домой. Есть возражения?
- Есть, - тоже отрывисто сказал я.
- О! Даже так? - Она скосила на меня взгляд.
Я кивнул.
- Вы для меня народ слишком утонченный. Я из тех, кто тычет в людей пальцем, а здесь для этого обстановка неподходящая. Поэтому я позвонил мистеру Вульфу, объяснил ситуацию, он со мной согласился и сейчас находится на пути сюда. С вами он захочет поговорить в особенности, поскольку именно вы предположили, что его клиент - шантажист. Так что не могли бы вы еще немного подождать?
Она нахмурилась.
- Сюда едет Ниро Вульф?
- Да.
- Зачем?
Я сделал неопределенный жест рукой.
- Расследовать.
- Я вам не верю.
- Что ж, я слов на ветер не бросаю. Увидите - поверите, а уж увидев его, вы поверите точно. Покамест я назначил себя привратником, чтобы впустить мистера Вульфа и никого не выпускать.
- Глупости! Я вольна уйти, когда захочу.
- Конечно, можете. Но, вы думаете, это понравится Хаку?
Она открыла рот, закрыла его, развернулась на каблучках и, подойдя к лестнице, взлетела по ней.
Едва она скрылась, из комнаты, где стоял телевизор, появился Пол Тейер, сопровождаемый миссис О'Ши и Сильвией Марси.
- Что за базар? И где мисс Рифф? - спросил Тейер, когда они подошли.
Я ответил, что, узнав о намерении мистера Вульфа присоединиться к нам, она поспешила подняться наверх, чтобы предупредить мистера Хака.
Новость, похоже, не произвела на миссис О'Ши совершенно никакого впечатления, но Сильвия Марси что-то восторженно проворковала, а Тейер отступил шаг назад, опустил подбородок и уставился на меня из-под своих тяжелых бровей. Вопросов и комментариев у него не было, зато они были у женщин. Миссис О'Ши заявила, что всегда думала, что профессиональные сыщики больше причиняют неприятности, нежели избавляют от них, и теперь она получила возможность в этом убедиться. Мисс Марси сказала, что почтет за счастье отвечать на вопросы, задаваемые самим Ниро Вульфом, пусть даже они будут не по поводу чего-либо столь ужасного, как убийство, вот только она недостаточно сообразительна и опасается, что запутается относительно каких-нибудь мелочей.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

Раздался звонок, я открыл дверь, и Вульф шагнул в прихожую.
Он пронзил меня взглядом, обвел глазами остальных, повернулся ко мне и буркнул:
- Ну?
- Мисс Марси. Миссис О'Ши. Мистер Тейер, - представил я. - А это мистер Вульф.
Он наклонил голову на сантиметр:
- Как поживаете? - Затем снова мне, громче и отчетливее:
- Ну?
- Тут есть лифт, что значительно упрощает дело, - произнес я. - Мы все в него сядем и поедем. Вы и я выйдем на следующем этаже, зайдем в кабинет, и я объясню ситуацию. Остальные направятся в комнату мистера Хака этажом выше и предупредят, что мы скоро объявимся. Или, если хотите, я сам могу доложить о вас. Все предельно просто. Ваше пальто и шляпу, сэр.
Он позволил мне их взять, и я положил вещи на стул. Пока мы направлялись к лифту, Сильвия Марси уже успела что-то проворковать Вульфу, но я не разобрал, что именно. Этажом выше мы с Вульфом вышли, я провел его через коридор к кабинету и, распахнув дверь, посторонился, пропуская его.
Когда, закрыв дверь, я обернулся, Вульф уже смотрел на меня.
- Ну? - прорычал он.
- Да, сэр. Позвольте начать? - Я подошел к столу и встал между двумя его половинками. - Итак, я воспользовался этим телефоном. - Я прикоснулся к аппарату. - Сперва я положил книгу сюда. - Я похлопал по столу. - Затем набрал номер, взял в правую руку вот это. - Я поднял пресс-папье. - И в подходящий момент шлепнул им по книге. После чего застонал, бросил трубку и упал на пол.
Это был один из тех двух, трех или, возможно, четырех случаев, когда я видел Вульфа лишившимся дара речи. Он даже не казался свирепым.
Осмотревшись вокруг и не найдя кресла, которое бы ему приглянулось, он подошел к стоявшему у стены дивану, сел и придал своему телу устойчивость, растопырив руки и опершись ладонями о диван.
- Я отказался от салата, сыра и кофе, - проговорил он, - и поспешил приехать сюда.
- Да, сэр. Я вам неизмеримо признателен. Я могу... - Молчи. Ты рассматриваешь мое правило никогда не покидать дом по делам как глупую прихоть рассчитывающего прослыть оригиналом упрямца. Но это не прихоть; это всего лишь необходимое условие приемлемого существования. В противном случае частный сыщик превращается в раба всякого, а в Нью-Йорке десять миллионов жителей. Неужели ты так твердолоб, что не можешь понять меня?
- Нет. Но я...
- Молчи. - Теперь он достаточно выпустил пар, чтобы поджать губы и свирепо посмотреть на меня. Он помотал головой. - Хотя, нет. Говори.
Я пододвинул стул и поставил его напротив Вульфа, зная, что он не любит выворачивать голову, общаясь с собеседником. Сев, я оказался достаточно близко, чтобы понизить голос до шепота.
- Хотя я совершенно уверен, что в этой комнате нет подслушивающего устройства и что здесь никто не прячется, орать все-таки не следует, - произнес я. - Мне нужно пересказать вам события последних трех часов. Это займет семь минут.
- Слушаю. Говори, - прорычал он.
Я рассказал ему все, правда, немного выбившись из регламента, но не так чтобы сильно. С его лица не сходило страдальчески-капризное выражение, но по глазам я видел, что он слушает.
- Когда во время ужина я встал из-за стола и поднялся наверх, - продолжал я, - единственным моим намерением было взглянуть на труп еще раз и вызвать полицейских. Но, оказавшись в комнате Луэнта, я понял, что должен сперва посоветоваться с вами, а звонить из дома мне не хотелось.
Мне были нужны инструкции. Сами посудите, ведь если бы явились полицейские, мне пришлось бы объяснять, зачем нас нанял Луэнт, а здешние обитатели, в свою очередь, рассказали бы, что я заявил им по поводу целей расследования. Возникла бы неувязочка, и я угодил бы еще в один из тех дурацких переплетов, благодаря которым уже имел счастье сидеть навытяжку перед окружным прокурором по десять часов кряду. И вы попали бы в этот переплет вместе со мной. Мне требовалось, чтобы вы все взвесили и приняли решение, но оставлять дом, чтобы пойти позвонить, я не хотел.
Он что-то буркнул без тени симпатии.
- В конце концов, - заключил я, - ведь не случилось ничего непоправимого, если не брать в расчет проломленный череп Луэнта. Вы можете распорядиться, как мне действовать и что говорить, и идти домой наслаждаться своим салатом, сыром и кофе. Когда вы благополучно покинете пределы здания, я поднимусь в комнату нашего клиента, чтобы его о чем-нибудь спросить, с ужасом обнаружу, что он мертв, и помчусь ставить в известность хозяев и полицию. Что же касается тысячи, которую Луэнт заплатил вам, то он, несомненно, признал бы, что вы ее честно заработали, придя сюда и объяснив мне, как следует поставить дело, чтобы его смерть причинила нам как можно меньше неудобств.
Он уставился на меня. В подобной ситуации, находясь в тиши своего кабинета, он издал бы разъяренный вопль, но здесь ему пришлось сдержаться.
- Вздор, - произнес он горько. - Ты не хуже меня знаешь, зачем ты это сделал. Полиция, в особенности мистер Кремер, никогда не поверят, что ты осмелился бы заманить меня сюда ради чего-либо менее серьезного, нежели убийство, и они знают, что без твоего трюка я бы вообще не пришел. Поэтому я вынужден сам приняться за расследование случившегося. Есть в комнате мистера Хака приличное кресло?
- Есть одно, которое вам подойдет, но не надейтесь, что оно вам понравится.
- Я и не надеюсь. - Он поднялся. - Ладно, пошли.

Глава 6

Проблема посадочных мест в комнате Хака вызвала небольшую заминку.
После того как Вульф был представлен Хаку и Дороти Рифф, и хозяин дома нехотя уступил желанию Вульфа обсудить дела его клиента Германа Луэнта, оказалось, что единственное кресло, способное с достоинством вместить габариты великого сыщика, занимал Пол Тейер, который все еще на что-то дулся и поэтому не обратил внимания на мой вежливый намек. Когда же я открытым текстом попросил его пересесть и даже прибавил "пожалуйста", он посмотрел на меня исподлобья, но повиновался.
Когда Вульф наконец уселся и, покрутив головой, обозрел присутствующих, а они вперились взглядами в него, я почувствовал себя вполне уютно, сознавая, что свалил со своих плеч бремя ответственности.
Впрочем, Вульф предупредил меня, что поведет речь об убийстве, и я понимал, что, гневаясь на мою выходку, заставившую его пуститься в трехминутное путешествие на такси, он может ради забавы повернуть дело так, чтобы не убавить, а наоборот, прибавить мне хлопот с полицией.
- Я уже объяснил мистеру Гудвину, что мирюсь с его вмешательством исключительно из уважения к своему шурину, - заговорил Хак. Его тон был очень учтивым. - Однако теперь вдобавок появляетесь вы... Откровенно говоря, мистер Вульф, всякому терпению существует предел.
Вульф кивнул.
- Я на вас не в обиде, сэр. Отвечу откровенностью на откровенность и признаюсь, что во всем виноват мистер Гудвин. Допустив просчет с самого начала, он до такой степени завалил дело, что я не мог не вмешаться. Около четырех часов назад он дважды звонил мне из телефонной будки, и я уже тогда заподозрил, что одна из находящихся в доме женщин, вероятно, столь ловко приворожила его, что он практически утратил способность соображать.
С мистером Гудвином такое случается. Когда же некоторое время спустя он вновь позвонил, на сей раз отсюда, из кабинета, опасения подтвердились, и я даже смог идентифицировать колдунью.
Он перевел взгляд с миссис О'Ши на мисс Марси и затем на мисс Рифф, но реакции не последовало, так как все они смотрели на меня. Понимая, что сейчас он пытается взять реванш, я изобразил смирение.
Вульф продолжал:
- Поскольку иного выхода не было, я приехал сюда его заменить. И теперь, оказавшись здесь, я хочу отказаться от той детской уловки, которую так стремились испробовать мистер Луэнт и мистер Гудвин. Им следовало бы знать, что их притворное беспокойство насчет кругленькой суммы, якобы тайно оставленной сестрой Луэнта для передачи брату после своей смерти, никем не будет воспринято всерьез. - Он посмотрел на Хака. - А вы, сэр, кажется, даже предположили, что это нечто вроде шантажа, не так ли?
- Я не исключал подобной возможности. - Миллионер Хак не давал повода для обвинения в клевете. - Так вы сказали, что это была уловка?
- Да. - Вульф взмахнул рукой. - И давайте от нее откажемся.
Вынюхивать по углам - не в моем вкусе. Я куда больше люблю действовать прямолинейно, поэтому открыто заявляю, что пришел сюда вести речь об убийстве.
Реакция собравшихся была шумной, но не взрывной. Подбородок Тейера вскинулся вверх. Лично я восторга не испытывал. Раз уж Вульф раскрыл карты, звонок в полицию представлялся теперь в порядке вещей, но что будет со мной?
- Об убийстве? - Хаку показалось, что он ослышался. - Вы действительно произнесли слово "убийство"?
- Да, сэр. Вы меня верно поняли. - Вульф явно испытывал неудобство.
Работая с аудиторией в своем кабинете, он мог без труда удерживать в поле зрения всех одновременно, но здесь сидящие образовывали полукруг с креслом-каталкой Хака по центру, и Вульфу приходилось постоянно вертеть головой и водить глазами. - Нет смысла раньше перемалывать вздор, начатый мистером Гудвином Мне куда больше нравится прямота и резонность подлинного предположения мистера Луэнта, высказанного им в моем кабинете. Он просил мистера Гудвина прийти сюда и объявить, что он, Луэнт, подозревает одну из присутствующих здесь женщин в убийстве его сестры и что он решил прибегнуть к моим услугам, дабы это расследовать. Теперь я хотел бы...
На этот раз бомба взорвалась. Публика зашумела, а миссис О'Ши вскочила со своего кресла и направилась к выходу. Когда на вопрос Вульфа, куда она собралась, реакции не последовало, я вскочил и преградил ей дорогу.
- Прочь от меня! Мерзкий негодяй! - крикнула она с побелевшим лицом.
Но я не сдал позиции.
- Если вы хотите сходить за мистером Луэнтом, мадам, - послышался голос Вульфа, - умоляю вас немного поразмыслить. Он обратился ко мне и заплатил деньги, потому что ему недоставало храбрости уладить ситуацию самому. Вы, конечно, можете притащить его сюда, можете втроем визжать и царапаться, но будет ли от этого толк? Не проще ли разобраться спокойно, без светопреставления?
Она повернулась и сделала шаг от двери.
- Вам всем следует понять сложность ситуации, - продолжал Вульф. - Пусть вы считаете, что предположение мистера Луэнта абсурдно, что он попросту тронулся умом, но это не решает проблемы ни с ним, ни с его подозрениями. Если он вздумает упорствовать, не исключены неприятности.
Привлечение к судебной ответственности за клевету, возможно, угомонит его, но не угомонит поднятую им со дна муть. Судя по тому, что он обратился за помощью именно ко мне и даже заплатил авансом существенную по его меркам сумму, он придерживается весьма высокого мнения о моей честности, рассудительности и проницательности. Поэтому если я буду убежден, что его подозрения необоснованны и напрасны, то, думаю, смогу уговорить его их отбросить. Кстати, вы можете убедить меня в этом здесь и сейчас.
Попробуете?
Пол Тейер откинул голову назад и загоготал. Неодобрительные взгляды присутствующих устремились на него, а когда он умолк, переместились на Хака. Теодор Хак задумчиво смотрел на Вульфа.
- Не знаю, не лучше ли мне самому переговорить со своим шурином? - произнес он.
- Нет, не лучше! - возразила Сильвия Марси так уверенно, что все в удивлении уставились на нее. - То есть, - она перешла на воркованье, - я хотела сказать, что этот человек болен. Определенно болен.
Хак посмотрел на Дороти Рифф.
- А что думаете вы?
Она не колебалась. Серо-голубые глаза были неподвижны и решительны.
- Интересно узнать, что потребуется, чтобы убедить мистера Вульфа?
- Зависит от обстоятельств, - ответил Вульф. - Если, например, источник яда, от которого умерла миссис Хак, был надлежащим образом выявлен и если ни одна из вас не имела к нему никакого отношения, я не стану долго упорствовать. По словам мистера Луэнта, яд принадлежал к группе птомаинов, и в момент трагедии вы все находились в доме. Это верно?
- Да.
- Боже, неужели вы это серьезно?! - запротестовал Пол Тейер. - Вы что, действительно собираетесь нас допрашивать?
- Теперь ответьте, пожалуйста, вы, мистер Тейер, поскольку вы не входите в круг лиц, подозреваемых мистером Луэнтом. Миссис Хак умерла здесь?
Тейер посмотрел на Хака.
- Что скажете, дядя Теодор? Следует мне включаться в эту игру?
Хак медленно кивнул.
- Думаю, да.
- Что ж, ваша воля - закон. - Тейер повернулся к Вульфу. - Да, моя тетя умерла здесь, в этом доме, в своей постели приблизительно год назад.
- Вы тогда находились здесь?
- Да.
- Расскажите, что вы помните. Просто говорите, а я буду по мере необходимости задавать вопросы.
- Значит, так. - Тейер прочистил горло. - Был день рождения дяди, и мы устроили здесь, в этой комнате, небольшое торжество. Присутствовали все, кто тут сейчас, плюс еще несколько человек - четверо или пятеро - старых друзей тети и дяди. Вас интересует, кто Именно?
- Позднее я, возможно, спрошу об этом. А сейчас просто излагайте события.
- Мы пили, болтали, и к концу ужина, накрытого в этой комнате, с обилием вина - тетя очень любила вино, и дядя Теодор его тоже любит, - когда дело дошло до шампанского, некоторые из нас, включая меня, были уже довольно навеселе. Короче, я начал вести себя, по словам тети, предосудительно, и поэтому, покинув празднество прежде, чем оно закончилось, поднялся наверх в свою комнату музицировать. Вы когда-нибудь играли на пианино под мухой?
Вульф ответил, что нет.
- Попробуйте при случае. Кстати, не соблаговолите ли ответить на один вопрос? Зачем какой-то из этих женщин было травить мою тетю? Ради чего?
- По мнению мистера Луэнта, затем, что она была в близких отношениях с вашим дядей и хотела выйти за него замуж. Где есть поступок, всегда найдется место для мотива. Иными словами...
- Как вы смеете! - взвизгнула миссис О'Ши. Она опять сидела в своем кресле.
- Нет, мадам, пока я еще ничего не смею. Я только пытаюсь выяснить, есть ли для этого причина. Продолжайте, мистер Тейер.
Тейер пожал плечами.
- В какой-то момент я бросил играть и улегся спать. Утром мне сказали, что тетя умерла. Как мне описывали, ее кончина была ужасной.
- Кто описывал?
- Мисс Марси и немного миссис О'Ши.
Взгляд Вульфа переместился.
- Значит, мисс Марси, это происходило на ваших глазах?
- Да, - ответила она. Воркованья как не бывало. - И утверждать, будто одна из нас отравила ее, - просто мерзость.
- Согласен с вами. Но как же все-таки это произошло?
- Я спала в комнате этажом выше, а миссис Хак - в соседней. Она пришла и разбудила меня: ее мучили страшные боли, но беспокоить мужа она не хотела. Было уже за полночь. Я уложила ее обратно в постель, позвонила доктору и позвала миссис О'Ши, но до прихода врача мы мало чем могли ей помочь. Встал вопрос, говорить ли мистеру Хаку, ведь его кресло не пролезало в дверь, и он бы даже не смог войти в комнату, где она лежала, но сказать, конечно, пришлось. Миссис Хак умерла около восьми часов утра.
Вульф повернул голову к Хаку.
- Естественно, было какое-то расследование? Все-таки смерть при таких обстоятельствах...
- Конечно, - коротко ответил Хак.
- Вскрытие проводилось?
- Да. Экспертиза установила наличие в организме птомаина.
- Удалось ли выявить источник яда?
- Только косвенно. - Щека Хака дернулась. Ему было нелегко контролировать себя. - Перед ужином подали богатый набор закусок, в том числе что-то вроде маринованных артишоков, которые моя жена очень любила.
Никто другой к ним не притрагивался. Очевидно, она все съела одна, потому что на тарелочке, где лежали артишоки, ничего не осталось. Поскольку больше никто не заболел, возникло предположение, что обнаруженный в организме Верил птомаин содержался в них.
Вульф хмыкнул:
- Я не специалист по птомаинам, но сегодня вечером кое-что на эту тему почитал. Известно ли вам, сколь маловероятным считается присутствие в пище настоящего алкалоида?
- Нет, и я не понимаю, что вы этим хотите сказать.
- Кстати, разве птомаин не алкалоид? - спросила Дороти Рифф.
- Алкалоид, - согласился Вульф. - Но трупный. Впрочем, даже такой случай был зарегистрирован. В день смерти миссис Хак вы находились здесь, мисс Рифф?
- Да, я присутствовала на торжестве и ушла около одиннадцати часов.
- Вы знали, что она любила маринованные артишоки?
- Это знали все. По этому поводу даже ходила шутка.
- Откуда вам известно, что птомаин - алкалоид?
Она немного покраснела.
- Когда миссис Хак умерла, я посмотрела в энциклопедии.
- Почему? Что-то касательно ее смерти или касательно артишоков вселило в вас подозрения?
- Нет! Конечно, нет!
Вульф покрутил головой направо и налево.
- Заподозрил хоть кто-либо из вас, что смерть миссис Хак не была случайностью?
Последовало единогласное "нет", никто не воздержался. Вульф не отступал:
- И никому не показалось, что вероятность нечистой игры была недостаточно исследована?
Снова единогласное "нет".
- Как же нам это могло показаться, если мы ничего не заподозрили? - вставила миссис О'Ши.
Вульф кивнул.
- В самом деле, как? - Он откинулся назад, кашлянул и принял сосредоточенный вид. - Должен признаться, меня покорило отсутствие трений и недоверия среди вас. Пребывание в доме трех таких молодых, умных, жадных до удачи и неизбежно соперничающих в столь малочисленном штате прислуги женщин - идеальная почва для семян раздора, однако, по-видимому, ни одно не дало ростка. Это более чем показательно и позволяет подвести черту, конечно, лишь в той степени, в какой за час с небольшим вообще возможно достичь подобной уверенности. Не стану требовать, чтобы вы убедили меня окончательно. Закон предполагает невиновность, пока вина не доказана.
Поэтому осталось обсудить одно: во сколько оценятся мои услуги, если я уверю мистера Луэнта, что его подозрения необоснованна, и позабочусь, чтобы он к этому вопросу больше не возвращался. Скажем, как насчет ста тысяч долларов?
Они вновь проявили единодушие, на сей раз задохнувшись от изумления.
- Я же говорила, что это шантаж! - крикнула мисс Рифф, раньше других обретя дар речи.
Вульф вскинул ладони.
- Если вам так угодно, сударыня. Мне безразлично, будет ли это названо шантажом или разбоем, но только ребенок мог подумать, что я окажу столь значительную услугу безвозмездно. Склонность к благотворительности во мне не слишком развита. Сумма, которую я назвал, отнюдь не является сверхъестественной. Я не настаиваю на формальностях, даже не прошу долговой расписки, мне будет достаточно, если мистер Хак просто во всеуслышание объявит, что гарантирует выплату мне всей суммы в течение одного месяца. Кроме того, я хочу, чтобы наша сделка навсегда осталась для мистера Луэнта тайной. Я должен иметь четкие и твердые гарантии этого, и обращаюсь за ними к мистеру Хаку, поскольку ничего не знаю о финансовом положении остальных и поскольку он, так же как и все, заинтересован, чтобы мистер Луэнт признал свои подозрения необоснованными и отбросил их.
Вульф окинул присутствующих взглядом.
- Итак?
- Это шантаж, - твердо произнесла мисс Рифф.
- Ну вы и штучка! Луэнт знал, к кому обратиться, - пробормотал Пол Тейер.
Мисс Марси и миссис О'Ши молчали. Они смотрели на Хака, очевидно, ожидая его реакции. Хак, склонив голову на плечо и нахмурившись, разглядывал Вульфа, словно сомневаясь, правильно ли его расслышал.
Наконец он заговорил.
- Что позволяет вам думать, что вы сможете справиться с моим шурином?
- спросил он.
- Главным образом, самонадеянность, сэр. Я берусь за дело и тоже готов нести финансовую ответственность. Вы гарантируете оплату, я гарантирую выполнение. Вы гарантируете выплату ста тысяч долларов в течение месяца, а я гарантирую, что мистер Луэнт никогда не обвинит никого из здесь присутствующих в каком-либо противозаконном поступке, совершенном до настоящего момента, и если он это сделает, я верну всю полученную мной сумму.
- Существует ли срок действия у вашей гарантии?
- Нет.
- Что ж, тогда я принимаю условия. Я обязуюсь выплатить вам в течение месяца сто тысяч долларов в качестве компенсации за услугу объявленного вами характера. Этого достаточно?
- Вполне. Теперь оговорка: каждому следует понять, что ни одно слово о нашей сделке никогда не должно достигнуть ушей мистера Луэнта. Вы обещаете, что никогда, прямо или косвенно, не выдадите ему тайны? Согласие прошу подтвердить поднятием рук.
Ладонь миссис О'Ши поднялась первой. Затем руку подняла мисс Марси, затем - мисс Рифф.
- А вы, мистер Хак? - спросил Вульф.
- Я не считаю, что мне это тоже необходимо. Конечно, я согласен.
- Мистер Тейер?
Взгляды присутствующих устремились на Пола, и тот ощутил себя явно не в своей тарелке. Он посмотрел на дядю.
- А-а, черт с вами! - наконец сказал Тейер и вскинул обе руки.
- Итак, решено. - Вульф сделал довольную гримасу. - Теперь пора приниматься за дело, и мне понадобится ваша помощь. Сперва я переговорю с мистером Луэнтом наедине, но не исключено, что после вступительной части мне потребуется привести его сюда для краткой беседы. Поэтому я прошу вас остаться еще на некоторое время здесь - очень ненадолго, надеюсь. - Он поднялся. - Арчи, ты говорил, что комната мистера Луэнта на этом этаже?
Моя реакция была несколько замедленной, так как в этот момент я пытался смотреть сразу на всех, желая узнать, как они поведут себя, услышав, что мы направляемся к Луэнту, но Вульф повторил мое имя, и я поднялся, подскочил и распахнул перед ним дверь. Проводив его к комнате Луэнта, я открыл дверь, щелкнув выключателем зажег свет и переступил через труп.
Он вошел, захлопнул дверь и застыл, уставившись вниз на своего клиента.
- Подними его, чтобы я мог видеть затылок, - скомандовал он.
Это не потребовало неимоверных усилий, принимая во внимание размеры тела и тот факт, что труп уже достаточно окоченел. Закончив осмотр, Вульф выпрямился, и я опустил тело Луэнта на коврик в прежнее положение.
- Насколько тебе известно, - сказал Вульф, - оставлять труп без присмотра, в особенности когда налицо признаки насильственной смерти, не рекомендуется. Я побуду здесь. А ты сходи и сообщи остальным о нашей находке, после чего проинструктируй их не покидать комнату мистера Хака и вызови полицию.
- Есть, сэр. Мне позвонить из комнаты Хака или спуститься в кабинет?
- Не имеет значения. Как хочешь.
- Если полицейские начнут вдаваться в подробности относительно моих действий, должна ли память изменить мне где-то еще, помимо эпизода с обнаружением трупа?
- Нет. Все остальное как было.
- Включая и то, каким образом я сюда попал?
- Да. Ступай же, черт возьми.
И я пошел.

Глава 7

Когда мы покидали собрание в комнате Хака, чтобы пойти "переговорить" со своим клиентом, было без двадцати десять. В четверть первого, больше двух с половиной часов спустя, мы снова сидели в этой же комнате, на сей раз в несколько расширенном составе.
Все это время в доме, который построил отец Германа Луэнта и где самого Германа в конце концов безжалостно отправили на тот свет, двенадцать квалифицированных служителей закона, включая заместителя полицейского комиссара и двух помощников окружного прокурора, разыгрывали профессиональный спектакль. Я стал свидетелем лишь малой его части, так как почти все эти 155 минут провел наверху в швейной, отвечая на вопросы и поясняя предшествующие ответы, но я не сомневался, что действие развертывалось профессионально, ибо не раз видел подобное представление прежде. На мой вкус, оно было даже слишком профессиональным: в процессе допроса я не отказался бы разок-другой перекинуться парой слов с Вульфом, но мне этого не позволили. Нас предусмотрительно развели по разным комнатам, поэтому с девяти сорока пяти и до четверти первого, когда сержант Пэрли Стеббинз зашел в швейную, чтобы сопроводить меня в комнату Хака, я не имел от Вульфа никаких вестей.
Состав действующих лиц был тем же, но все они выглядели заметно осунувшимися. Сам Хак, по-прежнему в галстуке бабочкой и коричневом пиджаке, казался таким измочаленным, что я даже удивился, почему полицейские не проявили большей обходительности с человеком, обладающим такими огромными деньгами, воспользовавшись в качестве благовидного предлога его болезнью. Также было похоже, что Пол Тейер выказал избыток темперамента, и его пришлось успокаивать. Его галстук съехал на сторону, волосы были взъерошены, а по бокам стояли полицейские. Очевидно, женщины в целом перенесли экзекуцию несколько лучше мужчин, но и на них события отразились не лучшим образом. Миссис О'Ши сидела прямо, сверля холодными голубыми глазами расположившегося рядом с Вульфом инспектора Кремера.
Когда мы с Пэрли вошли, она даже не удостоила нас взглядом. И будь я проклят, если мисс Рифф и мисс Марси не держались за руки! Они примостились бок о бок на диване, который делили с помощником окружного прокурора Мандельбаумом и заместителем комиссара полиции Бойлом.
Следует отдать должное Вульфу. Он занимал все то же большое кресло, что и прежде, хотя на сей раз ему пришлось его отвоевывать без моей помощи. Он не казался утомленным. Когда я вошел, и мы встретились с ним взглядом... О-о, ну и дела! - подумал я. Я хорошо знал этот взгляд. Вульф готовился выкинуть какой-то финт.
- Арчи! - бросил он мне.
- Да, сэр.
- Сядь. Я сказал мистеру Кремеру, что хочу уйти домой, и в качестве выкупа предложил сделать несколько комментариев о событии, настояв на твоем присутствии. Ты, конечно, ответил на все вопросы и предоставил всю информацию, которой располагал?
- Да, сэр.
- Я тоже. Подвинь свой стул, ты загораживаешь мне мистера Тейера. Вот так нормально. Мистер Кремер, я мог высказать все это гораздо раньше - по сути, сразу же после вашего прибытия, - но вы не были готовы меня слушать, и кроме того, существовала вероятность, что ваши люди обнаружат нечто, что поставит под сомнение или даже перечеркнет мои выводы. Не знаю, возможно, так и случилось, поэтому мне необходимо задать несколько вопросов.
Слова Вульфа отнюдь не вызвали восторга у инспектора Кремера. На его круглом красном лице читалось явное недовольство.
- Вы не говорили, что хотите задать вопросы, - проскрежетал он. - Вы сказали, что у вас есть комментарии. Иными словами, что вы знаете, кто убил Луэнта.
- Да, знаю, если только вы сами не знаете лучше меня. Для выяснения этого и предназначены мои вопросы. Вы готовы предъявить кому-либо обвинение?
- Нет.
- Вы нашли подходящее, на ваш взгляд, орудие убийства?
- Нет.
- Есть ли у вас какие-либо улики, исключающие предположение, что Луэнта убили где-то еще, после чего его тело было доставлено в комнату и там брошено?
- Нет.
- Есть ли у вас улики, указывающие на какое-то место в доме, как на место, где было совершено убийство?
- Нет.
- Есть ли у вас основания, явные или косвенные, считать кого-либо из этих людей вне подозрения?
- Нет.
- Как долго вы намерены это терпеть, инспектор? - вмешался с дивана Бойл.
- Вы имели возможность сделать так, чтобы это не начиналось, - сухо заметил Вульф. - Итак, комментарий. Почти нереально, чтобы Луэнт был убит там, где найден его труп. Удар, повлекший мгновенную смерть, не могли нанести в узком проходе, поскольку его направление - снизу вверх. Следы борьбы отсутствуют, коврик даже не сдвинут, и мне не верится, что удар такой силы мог быть нанесен...
- Ясно! - прорычал Кремер. - Нам и самим не верится.
- Значит, вы тоже думаете, что он был убит где-то в другом месте?
- Да.
- Но не знаете где?
- Нет.
- Послушайте, Вульф, что здесь, по-вашему? Викторина "счастливый случай"? - взорвался Мандельбаум.
Вульф это проигнорировал.
- Комментарий номер два. Если Луэнта убили где-то в другом месте, то зачем было перетаскивать труп? Вероятно, преступник не хотел, чтобы тело обнаружили на месте убийства. Каким образом его переместили? Это действительно вопрос. Для вертикальных передвижений существует лифт, но как к лифту и как от лифта? Должны были остаться следы, и вы их, конечно же, искали. Успешно?
- Нет.
- Значит, труп не волокли. Перенесли на руках? Но кто? Ни одна из женщин для этого не подходит. Хотя Луэнт был недомерком, он весил больше сорока килограммов. Мистер Хак? Установлено, что ноги способны держать его, да и то без поклажи, всего несколько шагов. Тогда мистер Тейер, ведь больше некому. Тут возникает еще один вопрос, который мне нужно задать вам, мистер Кремер. Зачем мистеру Тейеру было убивать мистера Луэнта?
- Не имею понятия.

Предыдущая страница 3 Следущая страница


Приглашение к убийству 4

- У вас нет даже предположений?
- В настоящее время нет.
- У меня тоже. Но есть и другой повод, чтобы, по крайней мере временно, снять с него подозрение: он не сумасшедший. Только сумасшедший стал бы среди бела дня таскать взад-вперед по коридору труп только что убитого им человека, подвергая себя опасности быть замеченным. Нет, из этого можно заключить, что труп не волокли и не несли. Остается только один...
- О Боже!
Это воскликнул я. Не так уж часто я позволяю себе перебивать Вульфа, когда он раскочегарится и мчит под всеми парами, но на сей раз прозрение наступило так внезапно, что я даже не заметил, как это у меня вырвалось.
Взгляды собравшихся устремились на меня, и Вульф, повернув голову, осведомился:
- В чем дело, Арчи?
- Я лучше подожду, - пробормотал я.
- Ждать больше некогда. В чем дело?
- Ничего особенного, просто я вдруг понял, что собственными глазами видел убийцу в момент транспортировки трупа. Я стоял и смотрел, как он переправляет его, и мы даже обменялись парочкой фраз. Не хочу хвастать, но разве я не прав?
- Что ж, весьма вероятно, что прав...
- Чертовски своевременное прозрение, - подколол меня сержант Стеббинз.
- Встаньте-ка лучше рядом с мистером Хаком, - попросил его Вульф. - В его кресле может быть спрятано все что угодно, в особенности под покрывалом, и я не...
- Минутку, Вульф. - Мандельбаум покинул диван и теперь вышагивал по комнате. - Если вы располагаете уликами против кого-либо, в том числе против мистера Хака, мы хотели бы сперва с ними ознакомиться.
- Этот человек, - произнес Хак срывающимся голосом, - пытался выманить у меня сто тысяч долларов!
- И с успехом, - объявил Вульф. - Я совершенно уверен, что не смог бы их получить, если бы...
Он замолчал, насторожившись. Остальные, включая меня, тоже насторожились. Пэрли Стеббинз, знавший Вульфа многие годы, незаметно приблизился к сидящему в кресле Хаку и встал возле него справа. Хак вдруг задергал головой и зарычал на него в приступе бешенства:
- Убирайтесь!
Это было такое отвратительное рычание, что испуганный Мандельбаум, забыв о Вульфе, уставился на Хака. Пэрли, на которого в свое время рычали и не такие, как Хак, остался неподвижен.
- Я обещал комментарии, а не вещественные доказательства, - напомнил Вульф. - Кстати, вот еще один, объясняющий положение и характер раны на голове мистера Луэнта, а также направление нанесенного удара. Предположим, что я - мистер Хак. Я сижу в кресле-каталке в своем кабинете, уже начало шестого, и со мной мой шурин, Герман Луэнт. Я решил, что он должен умереть, так как представляет для меня смертельную опасность. Он нанял Ниро Вульфа, частного сыщика, который не растрачивает времени и таланта по пустякам, и затеял среди моих домочадцев расследование под предлогом слишком абсурдным, чтобы быть истинным. Я не только знаю, что моя жена не оставила бы брату денег втайне ото всех, но уверен, что он и сам знает: она бы никогда этого не сделала. Вдобавок в беседе с экономкой, секретаршей и сиделкой помощник Вульфа Гудвин якобы в шутку высказал предположение, что одна из них отравила мою жену. Мне сообщили об этом.
Выяснить, кто именно, вы могли во время сбора показаний.
- Мы выяснили, - подтвердил Кремер. - Это была мисс Рифф.
Вульф иронически усмехнулся:
- Прекрасно. Итак, я решил, что шурин что-то заподозрил относительно кончины своей сестры и, следовательно, представляет для меня смертельную опасность. Для полноты картины добавлю: опасность заключалась в открытии факта, что я отравил свою жену - его сестру, - подмешав яд в тарелку с артишоками. Целью, конечно же, было завладеть ее миллионным состоянием.
Мистер Хак, очевидно, не может доказать, что Луэнт не входил в его кабинет между шестнадцатью и семнадцатью часами?
- Нет. В половине пятого он посылал за ним мисс Рифф. Он говорит, что Луэнт пробыл у него десять минут и затем ушел.
- Мисс Рифф присутствовала при их разговоре?
- Нет. Она уходила из дома по поручениям.
Вульф кивнул.
- Великолепно. Справедливости ради, мистер Кремер и джентльмены, хочу заметить, что у меня было по сравнению с вами одно крупное преимущество.
Вы ведь не видели, как мистер Хак передвигается на своей колеснице, не так ли?
Они ответили, что нет.
- Я тоже не видел, но мистер Гудвин мне это описал. Зрелище, я вам скажу, впечатляющее. Именно его описание и послужило отправной точкой для моих выводов. В настоящий момент мистер Хак, похоже, не горит желанием продемонстрировать свою машину. Что ж, это можно будет сделать позднее.
Теперь вернемся назад: итак, я - мистер Хак, я сижу в своем кресле, в своем кабинете. Время приближается к пяти. - Вульф вытащил из кармана носовой платок и скомкал его в правой руке. - Это - пресс-папье, тяжелый шар из зеленого мрамора, я просто приготовил его. Оно здесь, на полочке моего кресла прижимает какие-то бумаги. Теперь ты, Арчи, - мистер Луэнт.
Встань, пожалуйста, напротив меня... впрочем, можешь и сидеть. Чуть ближе, так более естественно. Теперь я поднимаю правой рукой пресс-папье, левой беру бумагу, чтобы показать тебе, но листок выскальзывает у меня из пальцев и падает на пол. Естественно, прежде чем послать за тобой, я потренировался, чтобы уронить его как можно более естественно. Ты наклоняешься, чтобы подобрать его - ты делаешь это не задумываясь, ведь я калека, - и в этот момент я бью тебя пресс-папье.
Я нагнулся, и он легонько хлопнул меня по затылку. Я не собирался прикидываться, падая замертво, но и распрямляться сразу тоже не годилось, поэтому я ограничился тем, что опустился на колени.
- Господи спаси, - пробормотала миссис О'Ши в мертвой тишине.
Вульф продолжал:
- При таком положении - я сижу, ты склонился - удар как раз приходится на череп снизу вверх. Теперь мне нужно двигаться так быстро, как позволяет моя физическая неполноценность. Двадцать секунд мне достаточно, чтобы убедиться: второго удара не требуется, ты мертв. Выше пояса я здоровый и сильный, и еще через двадцать секунд ты уже лежишь, переброшенный через мои колени и прикрытый пледом, без которого я никогда не показываюсь. Я нажимаю кнопку, берусь за рычаг. Мне нужно перевезти тело на другой этаж. Это, конечно, риск, но я вынужден на него пойти.
- Но где улики, черт возьми? - прорычал Мандельбаум.
- Вы их отыщете, и чем скорее, тем лучше, - ответил Вульф. - Начните с выяснения, подходит ли пресс-папье по форме ко вмятине на черепе. Думаю, вы обнаружите, что подходит. Исследуйте клетчатый плед, служивший покрывалом при транспортировке трупа, - вы обнаружите на нем волосы с головы Луэнта. Вы уже пришли к выводу, что Луэнта убили не в его комнате.
Что ж, попробуйте объяснить, как был переправлен труп, если не при помощи кресла мистера Хака. Признаться, очень жаль, что, когда мистер Гудвин стоял у двери в комнату Луэнта и смотрел, как мистер Хак, появившись в своем кресле из лифта, направляется к себе в комнату, уже вечерело и освещение в коридоре было тусклым. У Гудвина острое зрение, и при более ярком свете он, вероятно, заметил бы, что бугор под пледом неестественно велик. Конечно, появление Гудвина вынудило мистера Хака на время укрыться с грузом в своей комнате, но мистер Гудвин почти сразу ушел - он отправился звонить мне из автомата, - и мистер Хак закончил транспортировку. Завершающий этап, видимо, оказался для него самым трудным, потому что дверь в комнату Луэнта была слишком узкой для его кресла. - Вульф повернулся к Мандельбауму, который все еще стоял возле дивана. - Но лично мне в качестве улики больше нравится другая деталь. По сути, ее одной достаточно, чтобы сделать вывод. Вы тщательно допросили всех нас и знаете, о чем шла речь в той комнате незадолго до обнаружения трупа: в присутствии пяти свидетелей я вытягивал из мистера Хака обещание заплатить мне крупную сумму денег. В обмен на что? В обмен на встречное обещание, что мистер Луэнт больше не будет никому досаждать своими обвинениями! Неужели мистер Хак такой редкостный осел, что согласился на эту сделку, зная, что Луэнт еще жив? Ведь весть о ней - через мистера Тейера или кого-то еще - наверняка достигла бы ушей Луэнта, и он, решив, что я предал его, взяв отступного у врага, удвоил бы свою подозрительность, вместо того чтобы отбросить ее. - Вульф покачал головой.
- Нет, не подлежит сомнению, что в тот момент мистер Хак уже знал о смерти Луэнта. Но есть и другой аспект: дело в том, что, соглашаясь на мое предложение, он признавался в своей виновности. Он думал, по крайней мере в тот момент, что я его шантажирую, и решил уступить. Я прижал его при свидетелях, а чтобы выяснить, как много мне известно и насколько я окажусь сговорчив, ему требовалось остаться со мной наедине. Не страшись Хак правосудия, он рассмеялся бы мне в лицо, обозвав остряком, а когда я перешел от просьб к требованиям, послал бы за шурином и донес ему на меня.
Но вы знаете, как он вместо этого поступил, и посмотрите-ка на него сейчас.
Большинство присутствующих посмотрели; не сделали этого лишь трое, тем самым продемонстрировав, как работают мужские мозги. Это были помощник окружного прокурора Мандельбаум, заместитель комиссара полиции Бойл и инспектор Кремер. Все три высокопоставленных служителя Закона уставились не на убийцу, который был только что изобличен, а на человека, который вывел его на чистую воду. Впрочем, их нельзя было за это сильно корить: теперь им предстояло предъявить Хаку обвинение и арестовать его, хотя они были совершенно не готовы передать дело суду присяжных, а у Хака имелось достаточно денег, чтобы нанять десять лучших адвокатов города.
Инспектор Кремер поднялся на ноги и, на всякий случай убедившись, что сержант Стеббинз по-прежнему дежурит возле Хака, повернулся к Вульфу.
- И посмотрите-ка на него сейчас... - передразнил он. - Нет, давайте-ка лучше посмотрим на вас, мистер Вульф! На вас и на ваши ценные комментарии! Эта сделка, которую вы предложили - вы сказали, что только осел согласился бы на нее, зная, что Луэнт еще жив. Отлично! Но как тогда быть с вами? Ведь столь же очевидно, что только осел мог предложить такую сделку, думая, что мистер Луэнт находится в добром здравии. Бог свидетель, вас можно обозвать по-всякому, но только не ослом. А этот фокус, который выкинул Гудвин, чтобы заполучить вас сюда!.. Он ни за что не решился бы на него, а вы бы ни за что не приехали, не знай вы оба об убийстве Луэнта.
Итак, я жду от вас комментариев.
- Фу, - мягко произнес Вульф. - Неужели вам мало забот и без...
Он умолк, чтобы понаблюдать спектакль, ставший на сей раз демонстрацией того, как работает мозг женщины. Миссис О'Ши встала со своего места и, скрестив руки на груди, медленно, словно в трансе, двинулась к своему патрону. По ее щекам ручьями текли слезы. Она остановилась в трех шагах от него.
- Это кара небесная, - проговорила она так тихо, что ее едва можно было расслышать. - Страх в моем сердце... о Боже, как долго он был там! Вы лгали мне, лгали все это время, и где-то в глубине души я знала это. Она проведала о нашей связи - проведала и сказала вам, и тогда вы убили ее.
Но, благодарение небу, теперь вы...
Инспектор Кремер подхватил ее под локоть. Мозг другой женщины тоже работал. Сильвия Марси покинула диван, подошла к креслу-каталке и положила на колени Теодора Хака поверх коричневого покрывала какой-то предмет.
Когда она направилась к двери, я увидел, что это было: на коленях Хака лежали маленькие наручные часики с обрамлением из красных камней - наверное, рубинов.
Я ничего не могу сообщить о судьбе двух других подарков, чье вручение было так ускорено моим появлением в доме. Минули месяцы; и только на прошлой неделе суд присяжных признал Хака виновным в преднамеренном убийстве. Но мне кажется, что миссис О'Ши и мисс Рифф все еще хранят свои часики.

Предыдущая страница 4


[i] Огл. 1 2 3 4


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Опрятно одетый крошечный человечек обиделся.
  • Глава 2 (Страница 1)
    Хотя фасад некогда принадлежавшего отцу Луэнта гранитного особняка на Шестьдесят девятой улице между Пятой и Мэдисон-авеню, не подвергался мытью, очевидно, с тех самых пор, как маленький Герман родился там в далеком девятнадцатом столетии, внутри дома, несомненно, произошли изменения.
  • Глава 3 (Страница 1)
    Мы поднялись лифтом на два этажа в комнату, которая называлась швейной.
  • Глава 4 (Страница 2)
    Поскольку в оранжерее Вульфа беспокоить было нельзя, а я звонил уже второй раз за двадцать минут, то едва услышав в трубке мой голос, он принялся брюзжать.
  • Глава 5 (Страница 2)
    Было без двадцати минут восемь, и ужин уже почти закончился, когда я сказал, что не хочу кофе, под каким-то предлогом вышел из-за стола, поднялся на третий этаж и нырнул в комнату Луэнта.
  • Глава 6 (Страница 3)
    Проблема посадочных мест в комнате Хака вызвала небольшую заминку.
  • Глава 7 (Страница 3)
    Когда мы покидали собрание в комнате Хака, чтобы пойти "переговорить" со своим клиентом, было без двадцати десять.


Рекс Стаут

Приглашение к убийству

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут родился в Нобльсвилле, штат Индиана, в 1886 году. Учился в Канзасском университете, но затем добровольно завербовался на флот и провел два года в качестве уоррент-офицера на борту яхты Президента Теодора Рузвельта. Оставив службу в 1908 году, Стаут работал журналистом-внештатником, гидом-экскурсоводом, бухгалтером; десять лет отдал гостинничному бизнесу. В 1927 стал профессиональным писателем. В 1934 году написал первый роман о Ниро Вульфе и Арчи Гудвине. Во время Второй мировой войны Рекс Стаут осуществлял свою собственную кампанию против нацизма. Он организовал и возглавил Правление военных писателей, был ведущим радиопрограммы "Разговор о свободе", принимал участие в работе нескольких национальных комитетов. Рекс Стаут умер в 1975 году, в возрасте 88 лет.