Рекс Стаут - Право умереть

1 Рекс Стаут

Глава 1

Он пришел без предварительной договоренности, и, едва взглянув на него, я сразу понял, что не этот человек принесет нам первый крупный гонорар в наступившем 1964 году. Посетитель, назвавшийся Уипплом, заявил, что ему необходимо посоветоваться с мистером Вульфом, и я провел его в кабинет. Мое поведение объяснялось, во-первых, тем, что передо мной был негр, а во-вторых, я готов был с улыбкой выдержать любой, самый суровый взгляд Вульфа - кару за нарушение установленного порядка, - лишь бы внести какое-то разнообразие в монотонное течение дня. Я подумал еще о том, что, ведя справедливую и страстную борьбу за гражданские свободы, негры вправе обращаться к частным детективам. Вот почему я даже не спросил у посетителя, какие неприятности привели его к нам. В кабинете, усевшись в обитое красной кожей кресло у стола Вульфа, Уиппл осмотрелся, потом откинулся на спинку и закрыл глаза. Я сообщил ему, что Вульф придет ровно в шесть, он кивнул и ответил:
- Знаю. Орхидеи.
Я сел за свой письменный стол и тут же услышал шум спускающегося лифта; минуту спустя в кабинет вошел Вульф. Он сразу заметил сидевшего в кресле человека и наградил меня одним из самых свирепых своих взглядов.
- Мистер Уиппл пришел посоветоваться с вами, - доложил я.
Все с тем же сердитым видом Вульф остановился посреди кабинета, решая, куда направиться - в кухню или в подвал, потом вдруг прищурился и переспросил:
- Уиппл?
- Да, сэр.
Вульф окинул посетителя внимательным взглядом, обошел вокруг стола и уселся в свое огромное кресло.
- Ну-с, слушаю, - хмуро проговорил он.
Посетитель вяло улыбнулся и ответил:
- Я сейчас произнесу речь.
Он откашлялся, склонил голову набок и начал:
- Хотя в любом цивилизованном обществе люди не только имеют право на коллективную защиту, когда возникает угроза убийства, но и могут прибегнуть к другим средствам самозащиты, в США эти принципы не распространяются на негров. В нашей стране белый может убить негра и остаться либо вовсе безнаказанным, либо отделаться пустяковым наказанием, совершенно не соответствующим характеру преступления. Это возмутительно, и я не виню негров, когда они негодуют по поводу такой несправедливости. Но как ее устранить? - Посетитель выбросил вперед руку и, пробормотав: "Тут я немного пропущу", - продолжал:
- Однако совсем другое дело, если вы укрываете убийцу только потому, что он одного цвета кожи с вами. Тем самым вы наносите себе и своему народу огромный вред. Вы как бы подтверждаете закономерность того исключения из общих правил, которое вызывает у вас столь справедливое возмущение. В подлинно идеальном человеческом обществе расовые и религиозные различия не могут иметь значения; все, кто помогает сохранению подобных различий, препятствуют созданию такого общества, и сейчас в этой роли выступаете вы. Если в деле об убийстве вы позволяете себе руководствоваться...
Посетитель продолжал говорить, но я уже не слышал его. Я смотрел на Уиппла и представлял себе номер в гостинице "Эшпур павильон" в Канова-спа в Западной Виргинии. Это было много лет назад, однажды поздним вечером. Вульф примостился в кресле, еле вмещавшем его тушу весом без малого в одну седьмую тонны; на полу перед ним расселись четырнадцать негров - поваров и официантов. Вульф знал, что один из них располагает исключительно важными сведениями, которые могли бы помочь раскрыть тайну убийства: битых два часа он тщетно пытался дознаться, кто из этих четырнадцати владеет столь нужной ему информацией. Часа в два ночи, начиная все сызнова. Вульф разразился длинной речью, и она достигла цели. Некий Поул Уиппл, двадцати одного года, студент Ховардского университета, так расчувствовался, что выложил все, что интересовало Вульфа. И вот теперь наш посетитель, слово в слово повторял отдельные места из его речи.
Я подумал о том, что, хотя с той ночи прошло много лет и тогда Вульф встречался со стройным юношей с худым лицом, сейчас перед нами сидел лысеющий человек средних лет, с обвисшими щеками, в очках в черной оправе, однако Вульф помнил его, и я невольно почувствовал досаду. Конечно, Вульф гений, а я простой смертный, но я всегда считал, что память у меня не хуже, чем у любого гения.
Посетитель умолк на середине фразы, видимо, в этом месте он прервал Вульфа в ту ночь. Сейчас, слегка улыбаясь, он посмотрел на меня, потом перевел взгляд на Вульфа.
- У вас прекрасная память, мистер Уиппл, - проворчал Вульф.
Посетитель покачал головой.
- Что вы! Просто ваша речь мне так понравилась, что я ее тогда же записал. Если бы у меня была хорошая память, я бы гораздо успешнее справлялся со своими обязанностями.
- Где вы работаете?
- Старшим преподавателем Колумбийского университета в Нью-Йорке. На большее я вряд ли могу рассчитывать.
- Вы читаете антропологию?
Уиппл широко раскрыл глаза.
- Боже милосердный! И вы еще толкуете о моей памяти! Неужели вы это помните?
- Конечно. Вы же сами говорили мне об этом в свое время. - Вульф поджал губы. - А знаете, вы поставили меня в трудное положение. Я многим вам обязан, если бы не вы, мне пришлось бы торчать в Канова-спа целую вечность.
Ну и, конечно, мне приятно, когда вы на память цитируете мою речь. Вы нуждаетесь в моей помощи?
Уиппл кивнул:
- Откровенно говоря - да. Я нуждаюсь в вашей помощи. - Он снова улыбнулся, на этот раз чуточку пошире. - Дело сугубо конфиденциальное. Я вряд ли смогу уплатить вам гонорар, к которому вы привыкли, но работать вы будете не бесплатно.
- Неважно. Я уже сказал, что считаю себя в долгу перед вами. Итак, какие у вас затруднения?
- Они... Они очень личного характера - У посетителя дрогнули губы. Он взглянул на меня, потом снова на Вульфа. - В какой-то степени речь идет о том же, о чем вы говорили в ту ночь. Вот потому-то я и приводил здесь цитаты из вашей речи. У меня есть сын, Данбар, ему двадцать три года. Помните, в ту ночь вы читали строки из стихотворения Поля Лоренса Данбара <Поль Лоренс Данбар (1872-1906) - американский негритянский поэт (Прим. перев.)>?
- Помню.
- Так вот, мы назвали сына Данбаром. Славный мальчик. Конечно, не без недостатков но, в общем-то, совсем неплохой паренек. Данбар работает в КЗГП.
Вы знаете, что такое КЗГП?
- Комитет защиты гражданских прав. Я регулярно отсылаю туда небольшие пожертвования.
- Почему?
Лицо Вульфа выразило удивление.
- Что вы, мистер Уиппл? Вы снова хотите меня цитировать?
- И хочу, и могу. Но сейчас в этом нет необходимости. Важно то, что я знаю ваши взгляды на наши проблемы. Поэтому и пришел к вам... Ради моего сына. Дело в том... Дело в том, что он влюбился в белую девушку и намерен на ней жениться, и я никак не могу его отговорить. Вот почему мне нужна помощь.
Вульф сделал гримасу.
- Во всяком случае, не моя, - решительно заявил он.
- Не для того, чтобы отговорить его. Нужно выяснить, что с ней происходит.
- А что с ней может происходить, если не считать недостатков, свойственных всем представительницам ее пола?
- Не скажите. Тут явно что-то не так - Уиппл поднял брови. - Она из хорошей семьи, молода, интересна, в материальном положении совершенно независима. При таких условиях ее брак с негром - абсурд.
- Я не стану произносить речь, а приведу соответствующие изречения и поговорки. Вот, например, Бенджамин Франклин утверждал: "Влюбленный может проскакать и на необъезженной лошади". То же самое можно сказать и про влюбленную. Древняя римская поговорка гласит: "Экс визу амор" - "Полюбить можно, только посмотрев"... В природе не встречается ничего абсурдного, хотя есть много такого, о чем приходится сожалеть.
- Все это не имеет отношения к делу.
- Вы полагаете?
- Да. - Уиппл улыбнулся. - Любовь, а тем более страсть, здесь совершенно ни при чем. Нет ничего абсурдного в том, что белая женщина поболтает с негром или даже переспит с ним. Совсем другое дело замужество. Я утверждаю, что если Сюзанна Брук намеревается выйти замуж за моего сына, тут что-то не так. У нее в голове, видимо, не хватает винтика. Ведь это связано с такими трудностями, неудобствами, осложнениями... Да вы и сами понимаете.
- Еще бы.
- Она не может стать для него хорошей женой и должна это понимать. С ней что-то неладно. Одно из двух: либо у нее не все благополучно в прошлом, либо в характере девушки есть какие-то особенности. Если бы я мог все точно разузнать и рассказать сыну... Он у меня не идиот. Но как раз разузнать-то я и не в состоянии. Не умею. Вот почему я пришел к вам.
- Расовая гордость, - внятно произнес Вульф.
- Что?! У кого?
- У вас, у кого же еще. Возможно, вы не отдаете себе отчета...
Уиппл вскочил и, прищурившись, гневно взглянул на Вульфа.
- Я не расист. Я допустил ошибку, решив обратиться к вам. Я не думал...
- Ерунда. Садитесь. Ваша проблема...
- Забудьте о ней. Забудьте обо мне. Жалею, что вспомнил о вас. Обвинить меня в...
- Садитесь, черт возьми! - крикнул Вульф. - Антрополог, отрицающий расовую гордость... Как ученый, вы должны знать, что она закономерна. Как человек, вы должны быть наделены ею. Я не хотел вас оскорблять и беру свое замечание обратно. Оно бессмысленно. Обстоятельства вынудили вас начать действовать, и не столь уж важно, какие мотивы руководили вами. Мною же руководит то обстоятельство, что я в долгу перед вами, вы напомнили мне об этом, и я с вами расплачусь. Однако вначале я хочу сделать одно замечание...
Вы, может быть, все же присядете?
- Кажется, я стал слишком обидчив, - пробормотал Уиппл и сел.
Вульф взглянул на него и продолжал:
- Я имею в виду этот брак. Возможно, мисс Брук подходит к делу более реалистично, чем вы. Вероятно, она достаточно умна и понимает, что неприятностей в семейной жизни все равно не избежать, за кого бы она ни вышла. Во всяком случае, трудности, неудобства, осложнения (повторяю ваши слова, хотя предпочел бы более резкие) так или иначе неизбежны. Но если она выйдет за белого, семейные дрязги будут казаться ей пустяковыми и обычными.
Став женой негра, она из-за каждой мелочи будет считать себя страдалицей. Я еще не встречал женщин, в полной мере наделенных, здравым смыслом, но допускаю, что они существуют. А что, если мисс Брук одна из них?
Уиппл покачал головой.
- Нет, сэр. На словах-то у вас очень ловко получается. - Он улыбнулся.
- Отец называл таких людей, как вы, сладкогласными соловьями. Нет, сэр.
- Вы убеждены в этом?
- Да.
- Ну что ж, хорошо. Вы можете под каким-нибудь благовидным предлогом устроить мистеру Гудвину встречу с мисс Брук? Может, за ленчем или за обедом вместе с вами и вашим сыном?
Уиппл заколебался.
- Боюсь, это невозможно. Ей известно, что я... что мое отношение... Но так ли уж необходимо мистеру Гудвину встретиться с ней и моим сыном?
- С вашим сыном не обязательно. С ней - да. Я не могу исполнить вашу просьбу, пока мастер Гудвин не повидается и не поговорит, а возможно, и не потанцует с ней и не доложит мне. Возможно, что нам в данном случае понадобится только способность мистера Гудвина проникать в психологию хорошеньких молодых женщин и его талант завоевывать их доверие. - Он повернулся ко мне:
- Арчи, у тебя есть предложения?
Я кивнул.
- А как же! - Вульф сам напросился. - Насколько я понимаю, мне предстоит встретиться с девушкой, определить, что она из себя представляет, понять ее, доставить сюда, поместить в нашу гостевую комнату с тем, чтобы вы ее соблазнили и женились на ней. Что же касается всяких там трудностей, неудобств, осложнений...
- Мистер Гудвин, - прервал меня Уиппл, - вы, конечно, можете шутить, но мне не до шуток.
Я взглянул на него.
- Понимаю. Но я не мог не ответить на ехидное замечание мистера Вульфа насчет меня и хорошеньких молодых женщин. Однако он прав, я должен повстречаться с ней, сам мистер Вульф никогда не выходит из дому по делам.
Насколько все это срочно? Они уже назначили день свадьбы?
- Нет.
- Вы уверены, что они еще не поженились?
- Совершенно уверен. Мой сын ничего не скрывает ни от меня, ни от матери.
- Ваша жена поддерживает вас?
- Целиком и полностью, - Уиппл повернулся к Вульфу. - Вы взяли обратно ваше замечание относительно расовой гордости потому, что оно лишено смысла.
Все же вы его высказали, и, думаю, оно отнюдь не бессмысленно по отношению к моей жене. Разве это не расовая гордость, если она хочет, чтобы женой ее сына стала женщина, с которой она могла бы подружиться? Подружиться по-настоящему. Как американский негр, как человек, как антрополог, наконец, я хочу спросить, есть ли у нее надежда подружиться с белой женщиной?
- Нет. Но давайте поставим вопрос по-другому: а была бы у нее такая надежда, если бы женой сына стала не белая, а цветная женщина? - Вульф жестом дал понять, что считает дальнейший разговор бесполезным. - Но вы же твердо убеждены в своей правоте. - Он искоса взглянул на настенные часы: до обеда оставалось сорок минут. - Поскольку мистер Гудвин не внес никаких предложений, давайте попробуем вместе разобраться в ситуации. Расскажите все, что вам известно о мисс Брук.
Я приготовил блокнот.
Беседа продолжалась полчаса, и до обеда оставалось еще десять минут, когда я, проводив Уиппла, вернулся в кабинет. Вульф сидел с закрытой книгой в руках и, поджав губы, смотрел на нее. На этот раз ему не удалось воспользоваться часом, который он обычно проводил за чтением.
Я остановился и взглянул на Вульфа.
- Если вы ожидаете, что я начну извиняться, вам придется ждать очень долго, - заметил я. - Не могу молчать, когда вы принимаетесь иронизировать надо мной при посторонних.
Вульф поднял голову.
- Знаю, знаю... Между прочим, я сейчас как раз добрался до середины очередной главы.
- Да? Прошу прощения. Если вы обиделись, что я его впустил, не предупредив вас, то ведь могут же быть исключения...
- Ба! Ты хотел проверить, узнаю ли я его? Не узнал, пока не услышал фамилию. А ты?
- Нет. Откровенность за откровенность. Ни его лицо, ни его голос ничего мне не сказали. Я вспомнил ту историю лишь после того, как он назвал себя. - После этой лжи мне просто неудобно было молчать и я продолжал:
- Во всяком случае, в ходе кампании за гражданские права появилось нечто новое. Девушка имеет полное право выйти замуж за человека, которого любит. Вы только посмотрите, кто пытается ей помешать? И он еще имел наглость цитировать вашу речь!
- Все равно я в долгу перед ним.
- И мы действительно займемся этим делом?
- Да. И займешься им ты.
- Я один?
- Нет. Но мы поговорим об этом позже.
- Да тут и разговаривать не о чем. Что бы мы о ней ни узнали, он, вероятно...
В холле послышались шаги, на пороге появился Фриц и доложил, что обед подан. Вульф отложил книгу, провел по ней рукой и поднялся.

Глава 2

Наша беседа происходила в понедельник двадцать четвертого февраля, а сорок два часа спустя, в среду, я завтракал с Сюзанной Брук в квартире у Лили Роуэн на Шестьдесят третьей улице между Медисон-авеню и Центральным парком.
Во всем том, что сообщил Уиппл, не было ничего, за что можно было бы уцепиться. Четыре-пять лет назад Брук окончила Редклиффский университет и вскоре приехала в Нью-Йорк. Вместе с матерью она жила на Парк-авеню у брата, инженера-электроника. Уиппл предполагал, - правда без особой уверенности, - что они приехали из города Расина в штате Висконсин. Не больше чем догадкой было и его предположение о состоятельности девушки; он основывался на том, что она вот уже в течение двух лет не только работала в КЗГП без всякого вознаграждения, но за те же два года внесла в фонд этой организации две тысячи триста пятьдесят долларов. Мисс Брук не занималась канцелярской работой, она устанавливала для комитета полезные связи, устраивала собрания и вечера для сбора пожертвований.
Это было все, что знал Уиппл, если не считать множества ничего не значащих деталей и кое-каких беспочвенных догадок.
Мысль об устройстве ленча у Лили Роуэн принадлежала, конечно, мне, поскольку Лили была моей приятельницей, а не Вульфа. После обеда в понедельник вечером я предложил ему следующий план действий: я звоню директору-распорядителю комитета Томасу Хенчи и сообщаю что он, Вульф, предполагает пожертвовать в фонд организации довольно значительную сумму и в связи с этим хочет переговорить с кем-нибудь из работников комитета и что, по моему мнению, наиболее подходящей кандидатурой является мисс Брук, поскольку, как мне известно, она производит на мужчин приятное впечатление.
Однако Вульф забраковал мое предложение по следующим мотивам: а) от него будут ожидать крупное пожертвование - не меньше тысячи долларов; б) беседуя с привлекательной молодой женщиной в его отсутствие, я скорее добьюсь положительного результата. Третий - главный - мотив подразумевался: речь шла о встрече с женщиной. В старинном каменном особняке Вульфа на Западной Тридцать пятой улице есть много такого, что ему нравилось: мебель, ковры, книги, хорошая звукоизоляция, оранжерея на крыше, повар Фриц Бреннер, садовник Теодор Хорстман и, конечно, я - сильная личность, человек действия.
Однако больше всего ему нравилось отсутствие женщин; он был бы страшно рад, если бы ни одна представительница прекрасного пола вообще никогда не переступала порог его дома.
Вот почему я и предложил организовать встречу у Лили Роуэн, для которой ничего не значило выбросить тысячу долларов, против этого предложения Вульфа не возражал. В тот же вечер я позвонил Лили, но она заявила, что ненавидит обсуждать подобные дела по телефона и что я должен предстать перед ее светлые очи, пришлось предстать, и в результате я вернулся домой лишь в третьем часу ночи. Поскольку ничто, исключая убийство, не может нарушить моего правила ежедневно спать восемь полных часов, во вторник утром я заявился в кабинет лишь после того, как Вульф, по установившемуся обычаю, провел в своей оранжерее два часа - с девяти до одиннадцати. Примерно в полдень позвонила Лили. Она сообщила, что мисс Брук будет у нее на ленче завтра в час дня, и порекомендовала мне прийти пораньше и детально "проинструктировать хозяйку".
Две мили через город и по Шестьдесят третьей улице, один из моих любимых маршрутов для прогулок, но в эту среду он дался мне с большим трудом. На улице двадцатиградусный мороз; из-за каждого угла на вас набрасывается леденящий ветер, разогнавшийся на просторах бухты Гудзон; он заставляет вас сгибаться чуть не до земли, затыкает вам рот, а идти все-таки надо, и вы идете, скрежеща зубами, заскакивая то в подъезд, то в бар, то в вестибюль гостиницы.
В конце концов я все же добрел, стряхнул в прихожей снег с пальто и шляпы, поднялся на лифте на верхний этаж и, едва Лили открыла дверь, спросил: "Где тут можно свалиться с ног и отдышаться?"
Лили комически сморщила лоб - я сам когда-то научил ее этому.
- Вы не туда попали! - засмеялась она, закрывая за мной дверь, потом удивленно спросила:
- Неужели ты шел пешком?
- Если только это называется "пешком". - Я повесил в шкаф пальто и шляпу. - Если про альпинистов, поднимающихся на Эверест, можно сказать, что они "идут пешком", то я шел.
Взявшись под руку, мы прошли в гостиную, застланную огромным персидским ковром с вытканными на нем яркими цветами; на стенах висели картины Ренуара, Мане и Сезанна, в углу стояло пианино цвета слоновой кости, а огромная стеклянная дверь вела на террасу, где, подхваченные порывами ветра, в диком танце кружились бесчисленные снежинки. Мы сели, Лили вытянула ноги и ни с того ни с сего пробормотала:
- Так... Значит, ноги у меня, как у антилопы...
- Ну, во-первых, я имел неосторожность сделать это сравнение много лет назад. А во-вторых, я же сказал тогда, что ты выглядишь, как антилопа среди стада коров. Готов и сейчас повторить это, когда тебя окружают другие женщины. Впрочем, поговорим лучше о мисс Брук, хотя нечего и ждать ее в такую погоду.
Однако спустя десять минут мисс Брук пришла. Дверь открыла горничная, но Лили встретила молодую особу на пороге гостиной. Я стоял на персидском ковре, и Лили представила меня как своего консультанта по деловым вопросам.
Уиппл, несомненно, не мог сохранить беспристрастность, описывая внешность мисс Брук. Ее никак нельзя было назвать костлявой; девушка казалась дюйма на два ниже Лили, которая доставала мне лишь до подбородка; у нее была гладкая светлая кожа, русые волосы, карие глаза и очень немного помады на полных губах. Мою руку она пожала решительно и дружественно, но не чересчур. После Лили сказала мне, что коричневое, шерстяное платье мисс Брук, вероятно, приобретено в магазине Бергдорфа и стоит не менее двух монет. От коктейля мисс Брук отказалась.
Я предоставил Лили заниматься гостьей. Во время ленча (тушеные грибы, суфле из омаров, ананасный мусс" Сюзанна Брук говорила только о КЗГП: о его сотрудниках, прошлой и настоящей деятельности, о программе. Она прекрасно знала все это, умела говорить и с успехом могла бы полемизировать с губернатором Уоллесом или с каким-либо другим заядлым расистом.
Мы условились, что Лили сама решит, пожертвует ли она что-нибудь девушке на ее комитет или воздержится; мне же предстояло решить, когда именно перевести разговор на личную тему: до или после вручения чека. Лили приняла решение еще до того, как мы вышли из-за стола: потерла глаз средним пальцем. Это означало, что она намерена дать чек. А я тем временем размышлял, когда с большей надеждой на успех можно приступить к расспросам мисс Брук: пока она еще не получила чек и питает надежду, что получит, или когда он уже зашуршит в ее руках и она поймет, что визит оправдал себя?
Пусть, по мнению Вульфа, я хорошо разбирался в характерах привлекательных молодых женщин, - на этот раз мои способности ничего мне не подсказали.
Поэтому я извлек из кармана монету и взглянул на нее орел или решка? Орел! Я потер левый глаз и увидел, что Лили заметила этот условный знак.
Мы вернулись в гостиную, нам подали кофе; Лили извинилась и вышла. Она почти тут же вернулась, передала мисс Брук голубой бумажный прямоугольник.
- Вот, пожалуйста, - сказала она. - К лику святых меня не причислят, а вам немного поможет.
Сюзанна Брук посмотрела на чек - нет, не просто посмотрела, а исследовала внимательным взглядом.
- Сначала чудесный ленч, а теперь еще и это! - У нее был приятный мягкий голос, но иногда она сбивалась на скороговорку. - Большое спасибо, мисс Роуэн, и, конечно, не только от меня - от всех нас. Мы можем назвать вас в списке наших жертвователей?
- Если сочтете нужным, - ответила Лили, усаживаясь. - Мой отец наживал деньги, прокладывая канализационные трубы и одновременно занимаясь политикой. - Она подняла чашку и отпила несколько глотков. - Поскольку вы так свободно распоряжаетесь своим временем, ваш отец, очевидно, тоже умеет наживать деньги?
- Умел. - Мисс Брук спрятала чек в сумочку и щелкнула замком. - Правда, канализационные трубы он не прокладывал. Он торговал недвижимым имуществом.
Умер шесть лет назад.
- В Нью-Йорке?
- В Висконсине.
- Да? В Омахе?
Лили демонстрировала мне свою ловкость. Мисс Брук из вежливости даже не улыбнулась.
- Нет, в Расине, - ответила она.
- Вероятно, я кажусь слишком уж назойливой, - продолжала Лили, отпивая кофе, - но вы прямо-таки очаровательны. Хотя меня никак не назовешь лентяйкой, видно, я просто бесполезное существо. Я не понимаю вас. Вы не возражаете, если я попытаюсь понять?
- Что вы! Пожалуйста. Но вот это совсем не бесполезно. - Мисс Брук погладила сумочку.
Лили пренебрежительно махнула рукой.
- Я вычту из капитала, подлежащего обложению налогом. Но вот вам не следовало бы так растранжиривать свою энергию и свое время. И вы занимаетесь этим делом с тех пор, как приехали в Нью-Йорк?
- Нет, всего года два с небольшим... Поверьте, ничего особенного я собой не представляю. Кое-как окончила Редклиффский университет и вернулась домой, в Расин, где скоро мне все осточертело. Потом... Потом кое-что произошло. Мой отец к тому времени умер, мы с матерью жили одни в большом пустом доме... Решили переехать в Нью-Йорк, к брату, - он давно звал нас...
Но неужели моя биография представляет какой-то интерес?
- А почему бы и нет? Вы живете сейчас вместе с братом?
Мисс Брук покачала головой.
- Одно время жили, потом переехали в отдельную квартиру. А я нашла себе работу. - Она поставила на стол пустую чашку. Я снова наполнил ее, радуясь возможности сделать хоть что-нибудь.
- Бели вы еще в состоянии терпеть мои вопросы, - продолжила Лили, - какую именно работу?
- Если вы еще не устали спрашивать, я буду охотно отвечать. В мои обязанности входило читать рукописи в одной издательской фирме. Кошмарная работа! Вы и не представляете, что сочиняют некоторые графоманы. Потом я перешла на канцелярскую работу в ООН. Откровенно говоря, попала из огня да в полымя. Но тут хоть я встречалась с интересными людьми. Только здесь я поняла, до чего же нелепо убивать время на какую-то нудную службу, в то время как у меня вовсе нет нужды в деньгах. Цветная девушка, которую я встретила в ООН, подала мне мысль о работе в КЗГП, вот я и отправилась туда и предложила свои услуги.
Она отпила глоток кофе.
- Ну до чего же интересно! - воскликнула Лили. - Правда, мистер Гудвин?
- Нет, - отрезал я, ибо консультанту по деловым вопросам полагалось быть суровым. - Все зависит от того, к чему стремится человек и в чем находит удовлетворение. Дорогие дамы, вы обе обладаете достаточными средствами, но ведете себя, на мой взгляд, эгоистично. Вы могли бы создать для двух мужчин идеальную жизнь, но не хотите брать на себя никаких хлопот.
Обе не замужем. По крайней мере... вы не замужем, мисс Брук?
- Нет.
- И не собираетесь?
Она тихонько рассмеялась.
- Может, соберусь. После всего, что я слышала, мне действительно придется признать себя эгоисткой, если я не обзаведусь мужем. Вас и мисс Роуэн я обязательно приглашу на свадьбу.
- С удовольствием приму ваше приглашение... Да, а в какой издательской фирме вы работали. Одно издательство отклонило мою рукопись. Уж не вы ли?
- Надеюсь, нет. Я служила в издательстве "Парфенон-пресс".
- Тогда не вы... А сейчас я расскажу вам нечто, что должно вас позабавить. После того как мисс Роуэн решила пожертвовать вашему комитету определенную сумму, она поручила мне навести кое-какие справки об этой организации. И вот некий человек сообщил, что комитет находится, по-видимому, под влиянием коммунистов. О, я понимаю, у нас уже стало своего рода традицией наклеивать этот ярлык на любую организацию, если ее деятельность кое-кому не по вкусу. Но на этот раз мой собеседник назвал имя Данбар Уиппл. Впрочем ничего конкретного - одни сплетни. И все же Уипплу, возможно, будет небезынтересно это узнать. Разрешите не называть фамилию моего информатора.
Ни смущения, ни беспокойства. Мне даже показалось, что мое сообщение позабавило мисс Брук.
- Надеюсь, ваши слова не следует воспринимать, как завуалированный вопрос, не коммунистка я?
- Что вы! Такой бесхитростный человек, как я, так бы прямо и спросил: вы коммунистка?
- А я бы так же прямо ответила: нет. Вначале, когда у меня в закамуфлированной форме стали допытываться, не коммунистка ли я, мне, признаться, трудно было сдержать негодование. Но потом я махнула рукой и теперь отвечаю на подобные расспросы вот так: скажите, мистер Гудвин, вы не член общества Бэрча?
- Что?! Отказываюсь отвечать. Я возмущен.
Мисс Брук чуть слышно рассмеялась.
- Ничего, пройдет. Данбар Уиппл очень своеобразный человек. Он молод, ему еще набираться да набираться ума, но все же придет день, когда ом станет первым среди негров мэром Нью-Йорка. - Она повернулась к Лили:
- Предупреждаю, мисс Роуэн, я как-нибудь опять приду к вам за пожертвованием, но совсем по иному вопроса в фонд избирательной кампании за избрание Уиппла мэром. Вы будете голосовать за негра?
Лили ответила, что она решит этот вопрос, когда он возникнет, и что она голосует за демократов только из уважения к памяти отца. Я поднялся, собираясь вновь наполнить чашку мисс Брук, но девушка взглянула на часы и заявила, что ей предстоит еще одно деловое свидание. Лили показала на террасу и заметила, что в такой день надо было бы забыть о всяких деловых встречах, но мисс Брук ответила, что это невозможно, поскольку ей предстоит принять участие в заседании, где будет обсуждаться вопрос о бойкоте одной школы. Она крепко пожала руку Лили, которая пошла проводить ее в прихожую. Я же взял чашку кофе и подошел к двери на террасу полюбоваться разгулявшимся днем.
Вскоре ко мне присоединилась Лили.
- Вот это девушка! - воскликнула она. - И подумать только, что она отправилась договариваться о бойкоте какой-то школы! Уж если ее можно назвать очаровательной, мое счастье, что я лишена таких "чар".
- Одно из твоих преимуществ как раз в том и состоит, что тебя никак нельзя отнести к числу очаровательных особ.
Я поставил свою чашку на цветочную подставку.
- И к тому же я эгоистка, - дополнила меня Лили. - Ну-ка, Эскамильо, взгляни мне в глаза. Сейчас же отрекись от своего утверждения, будто я неспособна создать для тебя уютную, счастливую и обеспеченную жизнь.
- Я говорил не о тебе. Я имел в виду вообще мужчин.
- Назови хоть одного.
- Пожалуйста. Ниро Вульф.
- Ха! Хочешь биться об заклад, что я докажу обратное?
- Не хочу. Я знаю его и знаю тебя. Никаких закладов и никакого спора.
- Тебе придется уехать из дома Вульфа. - В глазах Лили появилось точно такое же выражение, какое появляется у тигрицы, выследившей стадо оленей, хотя, признаться, я никогда не видел тигриц. - Разумеется, мы уволим Фрица и Теодора. Вульф будет читать мне книги вслух. Орхидеи, конечно, выбросим, а вместо оранжереи устроим площадку для танцев, но тебе вход туда будет заказан. На ленч у нас будут подаваться бутерброды с арахисовым маслом и желе...
Одной рукой я зажал ей рот, а другой взял за голову. Лили, не вырываясь, попыталась укусить мне ладонь.
- Как только ты изъявишь готовность перейти к деловому разговору о мисс Брук, - сказал я, - закрой правый глаз.
Лили сейчас же закрыла правый глаз, и я опустил руки.
- Ну?
- Я уже говорила и продолжаю говорить: она очаровательна.
- С твоей точки зрения. А между тем все объясняется просто. Она ищет мужа с положением. Ей хочется стать женой мэра.
- Бррр! Я всегда смеюсь над твоими шутками, чтобы доставить тебе удовольствие, но на этот раз пропускаю твой каламбур мимо ушей. Не возражаешь? Ты хочешь узнать о ней что-нибудь такое, что помешало бы сыну вашего клиента жениться на ней. Правильно?
- Правильно.
- Так вот. Во-первых, не думаю, что тебе удастся найти что-то компрометирующее, а выдумывать, конечно, ты не станешь. По-моему, она чиста, как стеклышко. Во-вторых, если даже у нее есть что-то такое, что она вынуждена скрывать, то сегодняшний разговор с ней не дал тебе ни малейшей ниточки. Впрочем, твоей вины тут нет, это скорее моя вина. Если она и Данбар Уиппл хотят пожениться, стало быть, они идиоты. Но, в конце концов, это их дело. Вот почему я прошу тебя об одном одолжении. Если тебе все же удастся что-то выудить у девушки и ты сумеешь помешать их свадьбе, не говори мне об этом. И слышать не хочу! Ты меня понимаешь?
- Понимаю. - Я взглянул на часы: без четверти три. - Если бы я сумел составить собственное мнение насчет этой истории, оно, в общем-то, не отличалось бы от твоего. Но никакого собственного мнения у меня пока нет.
Тут все и каждый имеют какие-то права. Она имеет право выйти за него замуж.
Он имеет право жениться на ней. Отец и мать имеют право вмешаться - право, освященное веками. Ниро Вульф имеет право заплатить долг некоему человеку. Я имею право делать все необходимое по долгу службы, при условии, что не нарушу законов. Вот почему я отправлюсь поскорее в издательство "Парфенон-пресс", благо оно находится всего в нескольких кварталах.
- Сейчас ты никого там не застанешь. Посмотри, снова повалил снег...
Кстати, я чувствую, что сегодня могу обыграть тебя в карты. Разве в такую погоду служащих не распускают по домам раньше обычного?
Я посмотрел на густую пелену снега.
- Вообще-то могут и распустить. Минутку, я позвоню туда.

1 Следующая страница


Право умереть 2

Лили оказалась права. На мой звонок ответила не телефонистка издательства, а какой-то человек, сообщивший, что в издательстве уже никого нет. Как только я положил трубку, Лили позвала меня из другой комнаты с настежь распахнутой дверью.
- Я здесь! - крикнула она. - Иди сюда. Справедливость восторжествует, если я выиграю у тебя. Надо же мне возместить расходы на ленч.
Она в какой-то мере достигла своей цели...

Глава 3

Таким делом я занимался впервые. За долголетнюю практику мне пришлось проверить тысячу, а может, и две тысячи людей, но всегда с какой-то определенной целью, будь то алиби или мотив преступления. Сюзанну же Брук я проверял просто ради того, чтобы проверить. Будучи человеком, склонным к самоанализу, я бы не отказался заплатить тому, кто сумел бы ответить на вопрос, что же я, собственно, сам-то предпочитаю: раскопать что-нибудь такое, что могло серьезно скомпрометировать девушку, или, наоборот, ничего не найти. По совести говоря, я выполнял поручение Вульфа без всякого рвения - возможно, потому, что ни Вульф, ни я ничего не теряли и ничего не приобретали.
За этой работой я провел три дня (не полностью) и три вечера. На первых же порах стало ясно, что в "Парфенон-пресс" ничего выяснить не удастся.
Девушка читала рукописи на дому, и в издательстве ее знали только два-три редактора да стенографистка. Один из редакторов отозвался о ней не очень лестно, однако из намека стенографистки и понял, что он пытался ухаживать за мисс Брук, но она отвергла его притязания.
Получить справки в ООН оказалось делом куда более трудным - пришлось затратить целых полдня лишь на то, чтобы узнать, где именно она работала.
Мне потребовалось бы столько же времени, чтобы изложить на бумаге все те мелочи, которые я узнал, а вам потратить не менее получаса, чтобы ознакомиться с ними. По сведениям из одного источника, она напилась на прощальном обеде в честь некоего грека. По другим сведениям - это не соответствовало действительности. Она якобы была так дружна с одной польской девушкой, что даже как-то летом выезжала с ней на уик-энд за город. Раза три (а может, четыре или пять) некий француз с репутацией донжуана приглашал ее на ленч в ресторан для делегатов и чиновников ООН. Я пытался пойти по этому следу, но безрезультатно. Однажды видели, как она выходила из здания ООН с девушкой из Марокко, потом с венгеркой, потом со шведкой и т.д. и т.п. Все это, конечно, было очень полезно с чисто образовательной точки зрения: знакомство с ООН расширяет кругозор человека. Я, например, узнал, что у турчанок короткие ноги, а индианки обычно страдают плоскостопием.
В субботу, часов в десять вечера, я поднялся на крыльцо нашего старого каменного особняка, открыл дверь своим ключом, повесил пальто и шляпу на вешалку в вестибюле и прошел в кабинет. Вульф восседал за письменным столом в единственном во всем мире кресле, которое устраивало его, и читал книгу А.Л.
Роуза "Вильям Шекспир". Я терпеливо ожидал, пока он кончит абзац и взглянет на меня.
- Впервые вижу, чтобы вы так долго читали одну и ту же вещь, - сказал я.
Вульф отложил книгу.
- Докапываюсь, правильно ли Роуз датировал появление "Цимбелина".
По-моему, не правильно.
- В таком случае, возвратите книгу в магазин. - Я повернул свое вращающееся кресло и сел за письменный стол. - Я ужинал с одной девушкой из Марокко в ресторане Рустермана... Да вы не беспокойтесь, денежки я платил из собственного кармана. Она не танцует, и я проводил ее домой. Сегодня у меня такой же безрезультатный день, как и предыдущие, ничего сенсационного сообщить не могу. Завтра воскресенье. Я, конечно, не возражаю и дальше валять дурака, но должен сказать, что затея наша безнадежна. Вношу предложение: заявить Уипплу, что если и существуют какие-то обстоятельства, компрометирующие мисс Брук, то нам до них не докопаться.
- Она тебе нравится, - пробормотал Вульф.
- Не очень. Я уже говорил вам в среду вечером, что, по-моему, ничего плохого мы не сможем о ней узнать, Я по-прежнему придерживаюсь той же точки зрения.
- Ты говоришь искренне?
- Более или менее. Во всяком случае, пытаюсь.
- Где расположен этот Расин?
- Между Чикаго и Милуоки. На берегу озера.
Вульф оттолкнул кресло, поднялся, подошел к глобусу диаметром вдвое больше его самого, не без усилия повернул эту махину и отыскал Висконсин.
- Так. До Расина проще всего добраться из Милуоки. С Милуоки есть авиасообщение?
- Разумеется. Но билет туда обойдется долларов восемьдесят плюс тридцать долларов суточных. Уиппл может не согласиться.
- Уиппл вообще ничего не будет знать. - Вульф снова уселся в кресло, - Веблен <Т. Веблен "1857->929) - американский буржуазный экономист (Прим. перев.)> называл это инстинктом мастерства. Я вызвался помочь мистеру Уипплу и тем самым обязался применить все свое умение и способности. В среду вечером ты рассказывал мне о своем разговоре с Лили Роуэн и с Сюзанной Брук. Ты действительно не уловил в нем ничего интересного, на что следовало бы обратить внимание? Да нет, конечно, нет.
- По ее словам в Расине ей просто осточертело, потом она добавила, что там "произошло кое-что", и умолкла. При желании можно, конечно, назвать это "интересным", но вообще-то она, возможно, имела в виду, что у них в доме вдруг стала протекать крыша.
- Фу!.. А что, если в прошлом мисс Брук все-таки есть нечто такое, что заслуживает расследования?
- В таком случае, я уже был бы в Расине.
- Вот и отправляйся туда завтра же. Черт возьми, я же взял на себя обязательство!
- Возражаю. Завтра воскресенье, и у меня есть личные дела.
Вульф согласился, что я могу выехать и в понедельник, причем не в Милуоки, а в Чикаго, поскольку самолеты летают туда гораздо чаще.
Было всего три градуса тепла, когда в понедельник, в двадцать минут седьмого вечера, я поставил арендованную в Чикаго машину на стоянку, находившуюся в одном квартале от редакции газеты "Глобус" в Расине и в двух кварталах от гостиницы, где я забронировал номер. Одно время я перепоручал все заботы о машине (отвести ее на стоянку, подать к подъезду) служащим гостиницы, но однажды, несколько лет назад, когда мне надо было срочно явиться на одну крайне важную встречу, они подали машину только через полчаса, и я, разумеется, уже никого не застал на условленном месте.
Захватив саквояж, я прошел эти два квартала пешком, зарегистрировался в гостинице и отправился по делам.
Ни с кем из "Глобуса" я заранее о встрече не договаривался, но Лон Коэн из нью-йоркской "Газетт" в воскресенье вечером по моей просьбе звонил в Расин, и заведующий редакцией, некий Джеймс Э. Лэмис, знал о моем предстоящем визите. Мне дважды - на первом и на третьем этажах - пришлось ожидать, а потом меня провели в кабинет, на двери которого я прочитал фамилию Лэмиса. Он поднялся с кресла, чтобы пожать мне руку, взял у меня пальто и шляпу и положил их на диван, потом сказал, что рад встретиться с журналистом из Нью-Йорка. Мы присели и обменялись несколькими фразами; я не стал скрывать, что я детектив и приехал по поручению "Газетт". Мистер Коэн, сказал я, наверно говорил ему о намерении редакции опубликовать серию статей о деятельности Комитета защиты гражданских прав. Мистер Коэн, ответил Лэмис, сообщил ему только, что я приеду за кое-какой информацией.
- Но вам известно, что собой представляет Комитет защиты гражданских прав?
- Да, конечно. Отделения комитета действуют в Чикаго и Милуоки, в Расине же отделения нет. Почему вы приехали именно в наш город?
- Хочу навести справки об одной личности, В статьях речь пойдет о работниках главного аппарата комитета в Нью-Йорке, где довольно видную роль играет молодая особа по имени Сюзанна Брук. Насколько мне известно, она из Расина, не так ли?
- Да. Бог мой, редакция "Газетт" направила вас сюда навести справки о Сюзанне Брук? Но зачем?
- Собственно, ничего особенного. Редакция хочет собрать как можно больше сведений об этих людях, об их прошлом, узнать, что они собой представляют, вот и все. Вы знаете ее? Вы знали ее раньше?
- Да как вам сказать... Весьма поверхностно. Вот ее брата Кеннета знал довольно хорошо. Она принадлежит совсем к другому поколению. Ведь я вдвое старше ее.
Это подтверждала вся его внешность, особенно седеющие и уже поредевшие волосы. Он был без пиджака, в расстегнутом жилете.
- Как к ней относились у вас в Расине?
- Как вам сказать... По-моему, нормально. В средней школе она училась вместе с моей дочерью. Потом поступила в университет... Не помню, в какой именно, а возможно, и вообще не знал этого.
- В Редклиффский.
- Да? Ну вот. Следовательно, в Расине она провела только детство. Но отец ее действительно много лет прожил в Расине, здесь его почти все знают.
Торговал недвижимым имуществом и пользовался в своей области репутацией самого изворотливого и ловкого дельца во всем Южном Висконсине. Ему принадлежало и вот это здание, - сейчас им владеют его наследники. Сожалею, мистер Гудвин, но вряд ли смогу вам чем-нибудь помочь. Если вы рассчитываете на какие-то компрометирующие эту семью данные, тогда нам вообще не о чем разговаривать.
Я собирался спросить, не произошло ли с Сюзанной Брук или с кем-либо из ее близких летом или осенью 1959 года чего-нибудь такого, что заслуживало бы внимания, но передумал. Ведь она, как одна из наследниц отца, являлась совладелицей здания, где размещается "Глобус", и не исключено, что редакция задолжала ей арендную плату. Поэтому я сказал Лэмису, что вовсе не стремлюсь узнать о мисс Брук что-то плохое, но хочу получить о ней общее представление. Он принялся расспрашивать меня о КЗГП и о том, что в Нью-Йорке думают о Рокфеллере и Голдуотере. Я был вынужден из вежливости поддерживать разговор.
Уже стемнело, когда я вышел из редакции; дул леденящий ветер. Я вернулся в гостиницу, где в половине седьмого у меня было назначено свидание. Еще из Чикаго я позвонил в Расин человеку, которому Вульф время от времени оказывал различные услуги. По словам Вульфа, этот Отто Друкер был единственным стоящим человеком во всем Расине, он позвонил ему и попросил встретиться со мной. В уютном и теплом номере я снял башмаки и улегся было в кровать, но тут же поднялся. На улице свирепствовал ураганный ветер, и хотя я прошел пешком всего два квартала, однако чувствовал себя настолько измотанным, что мог мгновенно погрузиться в глубокий сон.
Друкер опоздал всего на пять минут. Пожимая ему руку, я не мог скрыть своего удивления. Он никак не походил на детектива; с его интеллигентным симпатичным лицом и внимательным, но вместе с тем доброжелательным выражением глаз он оказался бы вполне на месте за письменным столом, скажем, вице-президента какого-нибудь банка. Как только я положил на кровать его пальто и шляпу и вернулся к нему, он вкрадчиво и одновременно дружески осведомился:
- Как поживает мистер Ниро Вульф?
Мы провели приятный вечер. Гость охотно принял предложение поужинать здесь же, в номере. Когда я собрался позвонить в ресторан и попросить меню, он заявил, что в этом нет никакой необходимости, так как здесь умеют готовить только ростбиф с картофельным пюре и яблочный пирог. Если бы а решил изложить вам содержание нашей беседы в тот вечер, вы бы вряд ли нашли ее интересной, мы разговаривали главным образом о тонкостях нашей профессии.
Ну, например, о наружном наблюдении. Он знал все премудрости этого искусства, а поскольку дело происходило в Расине, где его все знали, ему приходилось прибегать к таким трюкам, что ими с удовольствием воспользовался бы даже наш Сол Пензер.
Все же меня больше всего интересовала Сюзанна Брук. Я не заговаривал о ней до тех пор, пока мы немного не узнали друг друга и не закончили есть (ужин оказался вполне терпимым). Я лишь сказал ему, что некий наш клиент собирается взять ее партнером в одно дело и, естественно, хотел бы знать, что она собой представляет. Я добавил, что вся его информация будет рассматриваться как строго конфиденциальная, не подлежащая разглашению. Я разочаровался бы в нем, если бы он не спросил, кто этот клиент. Конечно, он спросил. Он разочаровался бы во мне, если бы я назвал его. Конечно, я не сделал этого.
Друкер вынул изо рта трубку и, откинув голову, принялся рассматривать потолок, потом взглянул на меня.
- Помнится, - заговорил он, - в свое время я довольно часто выполнял некоторые поручения отца Сюзанны Брук. Я мог бы, разумеется, кое-что рассказать о нем, но он мертв. Сюзанну же, хотя она и носит фамилию Брук, я знал не больше, чем всех остальных девочек-подростков в нашем городке.
Насколько мне известно, ничего дурного за ней не замечалось. Вы, очевидно, знаете, что она уехала отсюда учиться в университет?
- Знаю.
- А потом в Нью-Йорк. Она не приезжала в Расин даже во время летних каникул в университете, предпочитая путешествовать вместе с матерью. За последние четыре года она вообще здесь не появилась, а всего за восемь-девять лет, с того, как окончила нашу школу, прожила в городе не больше четырех-пяти месяцев.
- Видимо, я напрасно трачу деньги нашего клиента... Но, если я не ошиблось, и 1959 году, окончив университет, она все же вернулась домой.
Возможно, вы этого не знаете; ее отца к тому времени уже не было в живых. А потом она вместе с матерью перебралась в Нью-Йорк. Вам случайно не известно, сколько она тогда тут прожила?
Мой собеседник затянулся, но, обнаружив, что трубка погасла, снова раскурил ее и сквозь облако дыма заметил:
- Не понимаю, почему вы пытаетесь выспросить все это у меня как бы невзначай. Уж если вы хотите узнать о том человеке, который покончил с собой, пожалуйста, спрашивайте прямо. Однако я почти ничего не знаю.
Обычно мне удается контролировать выражение лица, но его слова прозвучали настолько неожиданно, что я не смог скрыть изумления. Вот так, неожиданно, я наткнулся на нечто важное. Кто знает, не стану ли я обладателем тайны, серьезно компрометирующей Сюзанну Брук, - ну, скажем, что она убила человека и заявила о его самоубийстве! Несомненно, заявление Друкера поразило меня не только потому, что я не ожидал ничего узнать, но и потому, что не хотел ничего узнать.
- Что с вами? - удивился Друкер. - Или вы думаете, что я не понимаю, когда мне морочат голову?
Я выдавил улыбку.
- Боже упаси! Все равно у меня бы ничего не получилось, если б я попытался разыграть вас. Все объясняется просто: я ничего не знаю о человеке, покончившем с собой. Я просто пытался выяснить, что делала Сюзанна Брук в Расине. Может, это вы морочите мне голову?
- Нет. Как только вы упомянули имя Сюзанны Брук, я сразу же подумал, что вас интересует именно это самоубийство.
- Я ничего не знал... Вы сказали: "Пожалуйста, спрашивайте". Хорошо, спрашиваю.
- Видите ли... - Друкер затянулся и продолжал:
- Произошло это тем летом, когда Сюзанна Брук окончила университет и вернулась в Расин. Вслед за ней в наш город приехал какой-то молодой человек. Вечером в пятницу, четырнадцатого августа 1959 года, в пять часов сорок минут он вышел из дома Бруков, остановился на террасе, вынул из кармана револьвер системы "Марли" тридцать восьмого калибра и выстрелом в висок покончил с собой... Так вы говорите, что не знали об этом?
- Не знал. И нет никаких оснований сомневаться, что это действительно было самоубийство?
- Ни малейших. Все произошло на глазах у двух женщин - они как раз проходили мимо дома - и мужчины, который оказался в тот момент на другой стороне улицы. Я понимаю, вам хотелось бы узнать, при чем здесь Сюзанна Брук, какую роль она в этом сыграла, однако мне ничего на сей счет неизвестно. Могу лишь сообщить то, что писали потом газеты и что мне рассказал один хорошо информированный приятель. Молодой человек учился в Гарвардском университете и настойчиво упрашивал мисс Брук выйти за него замуж. Он приехал в Расин снова просить ее руки, но она и ее мать выставили его за дверь. Вы же знаете, такое случается, хотя лично я этого не понимаю.
У человека могут возникнуть какие-то причины, по которым он решает расстаться с жизнью, но я никогда не соглашусь, что можно приставить пистолет к виску только потому, что женщина ответила отказом. Тут есть что-то патологическое. Вы женаты?
- Нет. А вы?
- Был женат, но жена меня бросила. Неприятно, что и говорить, зато с тех пор я хоть сплю спокойно. Кроме того, если супруги ладят между собой, жена, конечно, всегда знает, чем занимается ее муж. А частный детектив не может себе позволить откровенничать даже с собственной женой. Вы согласны?
Мы опять заговорили о своей профессии и проболтали еще около часа. Я больше не пытался вернуться к разговору о Сюзанне Брук, Друкер распрощался со мной часов около десяти, и я сразу же подумал, что, поскольку "Глобус" газета утренняя, ее сотрудники находятся сейчас в редакции. Уж если в прошлом Сюзанны Брук появилось кое-что заслуживающее внимания, стоило, пожалуй, покопаться в старых газетах. Я позвонил Лэмису и получил разрешение побывать в архиве газеты.
Ветер несколько утих, но теплее не стало. Машины в типографии "Глобуса" уже работали полным ходом, полы в здании сотрясались мелкой дрожью. Меня провели в плохо освещенную пыльную комнату и перепоручили какому-то беззубому старикашке. Он строго-настрого запретил мне вырывать или вырезать что-либо из папок и подвел к шкафу с надписью: "1959".
Света, повторяю, было недостаточно, но, к счастью, я не могу пожаловаться на зрение. Я начал просматривать газеты с пятого августа, за неделю до названной Друкером даты, пытаясь найти упоминание о приезде в Расин студента Гарвардского университета или о его пребывании в городе. На интересующую меня информацию я наткнулся в номере за пятнадцатое августа, на первой полосе. Студент оказался Ричардом Оултом из Эвансвиля, штат Индиана.
В воскресенье соответствующее сообщение появилось снова на первой полосе, однако в понедельник информация перекочевала на внутренние полосы, а во вторник вообще не появилась. Я внимательно просмотрел все номера газеты за все остальные дни недели, но ничего не нашел и снова тщательно перечитал материалы первых трех дней.
Ничто не говорило о том, что кто-то хочет замять дело. В показаниях всех трех допрошенных очевидцев происшествия не оказалось никаких несоответствий или противоречий. Терраса хорошо была видна с тротуара; обе женщины заметили револьвер в руке Оулта еще до того, как он поднес его к виску, и одна из них даже успела окликнуть его. Прохожий с противоположного тротуара перебежал улицу и оказался на террасе в тот момент, когда миссис Брук и Сюзанна выбежали из дома. В тот вечер Сюзанна отказалась разговаривать с журналистами, но уже в субботу утром беседовала с репортером газеты и охотно отвечала на все вопросы.
Если бы даже я во что бы то ни стало хотел добыть материалы, компрометирующие Сюзанну Брук, мне бы пришлось отказаться от этой мысли и искать их где-то в другом месте. Я положил подшивку газет на место, заверил хранителя архива, что ничего не вырезал и не вырвал, вернулся в гостиницу, предварительно выпив по дороге стакан молока в кафе, и улегся спать.
Не знаю, захотелось бы мне задерживаться в Расине и наводить дальнейшие справки, если бы не произошло нечто неожиданное. Это случилось во вторник. Я попросил разбудить меня в восемь часов, и когда раздался телефонный звонок, не поверил, что уже наступило утро, и взглянул на часы. Десять минут восьмого. "Черт бы побрал эти порядки в гостиницах!" - подумал я и снял трубку. Телефонистка сообщила, что меня вызывает Нью-Йорк. Я едва успел подумать, что в Нью-Йорке сейчас десять минут девятого, как в трубке послышался голос Вульфа:
- Арчи, ты?
- Совершенно верно. Доброе утро.
- Совсем не доброе. Ты где?
- В постели.
- Извини, пожалуйста, что я тебя побеспокоил. Вставай и сейчас же возвращайся домой. Мисс Брук мертва. Вчера нашли ее труп. Она убита.
Немедленно выезжай в Нью-Йорк.
В горле у меня вдруг пересохло, и я сделал глотательное движение.
- Где... - начал было я и снова глотнул. - Я выеду...
- Во сколько ты будешь здесь?
- Часов в двенадцать, в час.
- Ну хорошо.
Вульф положил трубку.
Я разрешил себе посидеть секунд десять на краю постели, потом встал, оделся, уложил саквояж, спустился на лифте в вестибюль, расплатился за номер, пешком прошел на стоянку машин и поехал в Чикаго. Я решил, что позавтракаю в аэропорту в Чикаго.

Глава 4

Не в двенадцать и не в час, а уже без пяти два я открывал ключом дверь старого особняка на Западной Тридцать пятой улице. Нашему самолету пришлось с полчаса огибать грозовой фронт, прежде чем совершить посадку в Айдлуайлде, иначе говоря - в международном аэропорту имени Джона Кеннеди. Я поставил на пол саквояж и снимал пальто, когда из кухни выбежал Фриц.
- Боже, наконец-то! - воскликнул он. - Мистер Вульф уже звонил в аэропорт. Вы же знаете, как он относится к авиации. Я все время подогревал для вас ленч. У нас сегодня молоки рыбы, зажаренные в душистых травах, но без петрушки.
- Не возражаю. Но...
- Арчи! - послышался сердитый окрик.
Я поспешил в столовую, расположенную по другую сторону вестибюля, если идти из кабинета. Вульф все еще сидел за столом и раскладывал на вафли ломтики сыра.
- Сегодня превосходный день, - заметил я. - Знаю, что вы не расположены вторично вдыхать запах специй, и потому поем на кухне, а заодно просмотрю "Нью-Йорк таймс". Перед вылетом я взял только самое раннее издание.
Мы получали два экземпляра "Таймса" - один для Вульфа (газету ему подавали вместе с завтраком в его комнату) и один для меня. Я направился в кухню и нашел свой экземпляр на маленьком столе, за которым обычно завтракал. Я могу отсутствовать целую неделю, выполняя какое-нибудь поручение Вульфа, а Фриц, наверное, все равно будет ставить для меня прибор.
Это так на него похоже. Я уселся и уже принялся искать в газете интересующее меня сообщение, когда Фриц поставил на стол еду в горячей тарелке и хлебницу. Я съел кусочек молок и немного хлеба, предварительно обмакнув его в подливку; Фрицу обычно удается приготовить превосходную подливку, если только он не намешает в нее петрушки.
Как и в первом выпуске, я не нашел в газете никаких особых подробностей. Сюзанна Брук была найдена убитой в понедельник, часов в девять вечера, в комнате на третьем этаже дома на Сто двадцать восьмой улице. Ее труп обнаружил Данбар Уиппл, сотрудник Комитета защиты гражданских прав.
Смерть наступила в результате неоднократных ударов по голове. Все это я уже знал. Я знал и некоторые другие детали, о которых газеты сообщили только в позднейших выпусках, а именно: Сюзанна Брук безвозмездно работала в КЗГП, проживала вместе со своей вдовствующей матерью в квартире на Парк-авеню, а Данбар Уиппл был двадцатитрехлетним сыном старшего преподавателя антропологии Колумбийского университета. Лишь одной детали я не знал, хотя мог бы догадаться: полиция и окружной прокурор уже начали расследование.
После того как молоки, подливка и булочки вместе с салатом нашли себе пристанище там, где и надлежало, я налил еще чашку кофе и отправился в кабинет. Вульф сидел за столом и решал кроссворд, сердито хмурясь и постукивая себя карандашом по носу. Я уселся на свое обычное место и стал отпивать кофе маленькими глотками. Прошло несколько минут, прежде чем Вульф посмотрел на меня. В его взгляде читалось осуждение, но он, видимо, сразу же сообразил, что я его не заслужил.
- Черт возьми, - изрек он. - Нелепо и оскорбительно думать, что я могу лишиться твоих способностей и твоей помощи только из-за каприза какого-то механизма. На какой высоте летел ваш самолет в полдень?
- Четыре мили. Я понимаю ваше самочувствие. Вас оскорбляет все, что находится вне вашего контроля. Вы...
- К природе это не относится, это касается только того, что сотворено людьми.
Я кивнул:
- Правильно. И того, что они творят. Например, убивают себе подобных. У вас есть какие-нибудь данные, кроме тех, что опубликованы в "Нью-Йорк таймс"?
- Нет.
- Вас кто-нибудь навестил? Уиппл?
- Нет.
- Вы интересуетесь тем, что я проделал в Расине?
- Нет. Какой смысл?
- Я спросил просто так. Мне нужно побриться. Поскольку у нас, очевидно, нет ничего срочного, я поднимусь к себе. В самом деле, какой смысл докладывать о результатах поездки? О мертвых плохо не говорят. - Я встал. - По крайней мере, я бы не...
Послышался звонок. Я вышел в вестибюль и посмотрел через застекленную дверь (стекло в ней давало возможность видеть только из вестибюля и не позволяло заглянуть в дом снаружи). На крыльце стояли двое.
- Уиппл-старший и Уиппл-младший, - доложил я, вернувшись в кабинет. - Правда, я ни разу не видел сына, но уверен, что это он. Вы назначили им встречу?
- Вульф сердито взглянул на меня. Я стоял и ждал, но так как он продолжал молчать, снова вышел в вестибюль и впустил посетителей.
- Мы хотим видеть мистера Вульфа, - сразу же заговорил Поул Уиппл. - Это мой сын Данбар.
- Мистер Вульф ожидает вас, - ответил я, что, видимо соответствовало истине, и отступил в сторону.
Днем-двумя раньше я бы с удовольствием встретился с этим негритянским юношей, за которого собиралась выйти замуж Сюзанна Брук. Хотя бы для того, чтобы составить о нем представление. И вот я с ним встретился, но при каких обстоятельствах! Он похож на Рэя Робинсона <Знаменитый американский боксер-профессионал> после трудного боя из десяти раундов, только кожа у него была несколько темнее. Днем-двумя раньше он, наверное, был красивым и веселым, а сейчас показался мне развалиной, как и его отец. Я хотел взять у него шляпу, но секундой раньше он выпустил ее из рук, и она упала. Едва оказавшись в кабинете, Данбар опустился на стул. Отец остался стоять, не спуская с Вульфа затуманенных глаз.
- Садитесь, мистер Уиппл, - пригласил Вульф. - Я вижу, вы очень расстроены. Ели что-нибудь?
Вульф не шутил. Он твердо верил, что когда у человека крупные неприятности, ему нужно прежде всего поесть.
- Что вы сделали?! Что вы сделали?! - крикнул Данбар.
- Спокойно, сынок, спокойно, - остановил его отец, укоризненно качая головой. Он сел и снова взглянул на Вульфа, - Вы знаете, что произошло?
Вульф кивнул:
- Я же читаю газеты, мистер Уиппл. В этом кресле сидели многие, кого постигли неприятности. Иногда я не в состоянии помочь ни словом, ни делом, но всегда могу накормить. По-моему, вы ничего не ели. Не так ли?
- Оставьте это? - снова крикнул Данбар. - Что вы сделали?!
- Говорить буду я, - заявил Поул Уиппл и, обращаясь к Вульфу, продолжал:
- Вполне вас понимаю. Но не беспокойтесь, на пути сюда я заставил его поесть. Мне кажется, я не имел права скрывать от него, что обратился к вам с соответствующей просьбой относительно мисс Брук, и сейчас, естественно, он хочет узнать, что вы предпринимали. Конечно, сын очень возбужден всем происходящим. Да и меня самого интересует, что вам удалось сделать, и вы, надеюсь, тоже понимаете мое состояние.
- Еще бы. Но лично я ничего не сделал. - Вульф откинулся на спинку кресла и вздохнул всей своей необъятной грудью. - Арчи, расскажи им.
- Так вы Арчи Гудвин?! - воскликнул Данбар.
- Совершенно верно. - Я посмотрел на Уиппла-старшего. - Вы рассказали сыну все, о чем просили мистера Вульфа?
- Да, все.
- Ну, хорошо. Моя приятельница Лили Роуэн пригласила мисс Брук на ленч. Я тоже был там. Разговор у нас шел только о КЗГП, и ни о чем другом.
Потом мисс Роуэн вручила мисс Брук чек на тысячу долларов для нужд комитета и задала несколько вопросов, касающихся самой девушки. Самые безобидные и невинные вопросы. Мисс Брук упомянула, что работала раньше в "Парфенон-пресс" и в ООН. Я в течение трех дней наводил соответствующие справки, главным образом в ООН, но ничего такого, что могло бы заинтересовать вас, не обнаружил. Вчера я вылетел в Чикаго, оттуда перебрался в Расин в штате Висконсин. Там я разговаривал с двумя людьми, которые в свое время знали мисс Брук и ее семью (с журналистом и с частным детективом), но тоже безрезультатно. Ведь вы же хотели узнать нечто компрометирующее мисс Брук, не так ли?
- Да.
- Я решил, что никаких компрометирующих данных мне не найти по той простой причине, что их вообще не существует. Вчера, ложась спать в гостинице, я намеревался уехать из Расина сегодня утром, а в семь часов мне позвонил мистер Вульф и сообщил об этом прискорбном происшествии. Я сразу же вернулся в Нью-Йорк. Есть вопросы?
Данбар вскочил, уставился на меня исподлобья и принял стойку Рэя Робинсона - правда, начинающего, а не заканчивающего свой десятый раунд.
- Вы лжете! - крикнул он. - Вы что-то скрываете от меня. Я пока не знаю, что именно, но узнаю. Вам известно, кто ее убил! - Он повернулся к Вульфу. - И вам тоже это известно, толстая обезьяна!
- Сядьте! - приказал Вульф.
Данбар положил кулаки на стол Вульфа и нагнулся к нему.
- Вам все равно придется открыть мне всю правду, - процедил он.
Вульф покачал головой.
- Не распускайте слюни, молодой человек. Я не видел вас в те моменты, когда вы сохраняете самообладание, но вижу, каковы вы сейчас. Вы осел. Ни мистер Гудвин, ни я раньше никогда и не слышали о мисс Брук. Надеюсь, вы не подозреваете своего отца в том, что он нанял меня организовать убийство мисс Брук?
- Это не...
- Молчать! Сейчас говорю я. Даже учитывая ваше состояние, сомневаюсь, что вы подозреваете, будто мистер Гудвин или я могли сделать это по собственной инициативе.
- Я не...
- Сейчас говорю я. Конечно, вы можете заподозрить, что мистер Гудвин в процессе расследования мог случайно сказать нечто такое, что в конечном итоге породило преступление. Вы можете даже подозревать, что мистер Гудвин только теперь это понял сам. Если вы действительно так думаете, сядьте и вежливо спросите его. Он человек твердый, запугать его невозможно. Я отказался от таких попыток еще много лет назад. Что касается меня, то я ничего не знаю. Самолет мистера Гудвина опоздал, он только что прилетел, и мы еще ни о чем не успели переговорить.
Данбар попятился, сел и закрыл лицо руками.
- Постарайся успокоиться, сынок, - сказал отец.
- Я научился неплохо передавать содержание своих разговоров с различными людьми, - начал я, откашлявшись, - включая интонации собеседников, выражение лиц, реакцию и все такое. Пожалуй, я уступаю в этом только Солу Пензеру. Так вот. Я уверен, что не сделал и не сказал ничего такого, что повлекло бы за собой убийство мисс Брук. Но если мистер Вульф прикажет мне (я работал и работаю для него), я с готовностью и самым подробным образом изложу все свои беседы, хотя глубоко убежден, что это будет лишь пустой тратой времени. Вы несете несусветную чушь, утверждая, что я что-то скрываю.
- Надеюсь, вы правы, мистер Гудвин, - заявил Поул Уиппл. - Очень надеюсь.
Данбар поднял голову и повернулся ко мне:
- Прошу извинить меня.
- Будем считать вопрос исчерпанным.
- Но, может быть, вы все же расскажете, с кем вы встречались в Расине и о чем разговаривали. Не сейчас, а когда я хоть немного приду в себя. Сейчас я ничего не соображаю, да к тому же не спал. Всю ночь и все утро я отвечал на вопросы полицейских. Они предполагают, что мисс Брук убил я. Боже, они думают, что ее убил я!
- Но это не так? - спросил я.
Он уставился на меня, но тут же отвел глаза.
- Неужели и вы думаете, что я виновен в ее смерти?
- Ничего я не думаю. Я не знаю вас. Я ничего не знаю.
- Да, но я-то его знаю, - вмешался отец, не сводя взгляда с Вульфа. - Он хотел прийти сюда, так как думал... то, что он уже сказал. Я же не знал, что и думать, но очень боялся. Боялся, что виноват во всем я. Пожалуй, сейчас я уже не боюсь. К вам я пришел еще и по другой причине. Полицейские намерены арестовать моего сына. Они считают его убийцей.
Вульф поджал губы.
- Прошлый раз, обратившись к вам за помощью, я допустил ошибку и раскаиваюсь в ней. Но тогда мне казалось, что я поступаю правильно.
Теперь-то я вижу, что заблуждался. Мне не хотелось рассказывать сыну о моем визите к вам, но я все же заставил себя. Он обязан знать все. Теперь я должен просить вашей помощи. Помните, что вы говорили тогда в Канова-спа.
"Однако совсем другое дело, если вы укрываете убийцу только потому, что он одного цвета кожи с вами. Тем самым вы наносите себе и своему народу огромный вред. Вы как бы подтверждаете закономерность того исключения из общих правил, которое вызывает у вас столь справедливое возмущение..."
- Довольно! - резко перебил Вульф. - Никакого отношения к случившемуся это не имеет.
- Непосредственного - да, не имеет. Но вы посоветовали мне придерживаться общих принципов сосуществования в человеческом обществе и тем самым убедили меня. Нет, нет, я вовсе не утверждаю, что сейчас возникло аналогичное положение, но тогда перед вами стояла проблема, и вы попросили меня помочь вам, а сейчас проблема возникла передо мной, и я прошу вас помочь мне. Полицейские намереваются предъявить моему сыну обвинение в убийстве!
Вульф прищурился и взглянул на Уиппла.
- Полицейские несколько часов допрашивали вашего сына и все же не арестовали его.
- Арестуют, когда сочтут нужным.
- В таком случае, ему потребуется адвокат.
- Похоже, ему потребуется больше, чем адвокат. Ему потребуетесь вы.
- Не сгущаете ли вы краски? - Вульф повернулся к Данбару. - Ну как, успокоились, мистер Уиппл?
- Не совсем.
- Все равно я должен побеседовать с вами. Полицейские, как вы говорите, считают убийцей вас. Это ваше предположение или у вас есть основания для такого утверждения?
- Полицейские считают, что у них есть доказательства, но в действительности их нет и не может быть.
- Это не ответ. Я сделаю еще одну попытку. Почему полицейские считают, что у них есть какие-то доказательства?
- Потому что они застали меня у мисс Брук. Потому что она и я... мы были друзьями. Потому что она белая, а я черный. Потому что дубинка, которой она была убита...
- Вам придется объяснить мне кое-что, - проворчал Вульф. - Начнем с дубинки. Это ваша дубинка?
- Я хранил ее у себя. Полисмен в одном из городов Алабамы избил ею двух негритянских юношей. Не стану рассказывать, как именно, но мне удалось ее заполучить. Несколько месяцев она лежала на моем письменном столе в канцелярии.
- И вчера тоже?
- Нет. Сюзанна... - Юноша умолк.
- Да?
Данбар Уиппл посмотрел на отца, потом на Вульфа и продолжал:
- Не знаю, почему я запнулся. Все это я рассказал и полицейским. Мисс Брук сняла и обставила небольшую квартиру на Сто двадцать восьмой улице.
Дубинка находилась там. Мисс Брук сама ее туда отнесла.
- Когда?
- Около месяца назад.
- Полицейские обнаружили на дубинке отпечатки ваших пальцев?
- Не знаю, но, кажется, нет. Думаю, отпечатки давно стерлись.
- Почему вы так думаете?

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Потому что полицейские ничего не говорили об отпечатках.
Довольно резонно. Видимо, он все же сумел взять себя в руки. Разговор в форме вопросов часто этому помогает.
- Вполне логичный вывод, - согласился Вульф. - С орудием преступления все ясно. Перейдем к возможности преступления. Итак, вы говорите, что пришли к мисс Брук. А что вы делали, скажем, с полудня до момента убийства?
Полиция, очевидно, уже интересовалась этим, но все же прошу ответить. Я хочу проанализировать все аспекты предположения, что мисс Брук убили вы.
Данбар Уиппл выпрямился в кресле.
- В полдень я сидел в канцелярии за своим письменным столом. Без четверти час встретился в ресторане за ленчем с двумя знакомыми. Около трех вернулся на службу. В четыре часа пошел к нашему директору-распорядителю мистеру Хенчи на совещание, закончившееся вскоре после шести. Вернувшись в свою комнату, я нашел на письменном столе записку. Мы с мисс Брук договорились встретиться у нее на квартире около восьми. В записке сообщалось, что звонила мисс Брук и просила передать, что она сможет вернуться домой только часов в девять или даже несколько позже. Меня это устраивало, так как я должен был пообедать с одним из участников совещания.
Мы расстались с ним в двадцать пять девятого у входа в вестибюль станции подземки на Сорок второй улице. В пять минут десятого я входил в квартиру мисс Брук на Сто двадцать восьмой улице.
- И обнаружили мисс Брук мертвой?
- Да.
Вульф взглянул на часы.
- Если вам не тяжело, расскажите, что вы стали делать после этого.
- Пожалуйста. Она лежала на полу. Не знаю, долго ли я сидел, не в силах ничего предпринять. Дубинка лежала тут же, на кресле, я не дотронулся до нее даже пальцем. Вызывать врача не имело смысла. Я сел на кровать и попытался решить, как быть дальше. Вы, наверное, скажете, что несколько странно думать о себе, когда перед глазами лежит убитая девушка. Возможно. Но именно о себе я и думал. Вам этого не понять, вы белый.
- Вы такой же человек, как и я.
- Слова, слова... Я понимал, что должен на что-то решиться, что-то сделать. Скрыться? Но у меня хватило самообладания сообразить, что этого делать нельзя, да и бесполезно. В телефонном справочнике я нашел телефон главного полицейского управления и позвонил. Часы показывали без двадцати десять; таким образом, я провел там полчаса, даже чуть больше.
- Неблагоразумно, хотя и понятно. Положение у вас, конечно, сложное, но обвинять вас в убийстве... Какой же мотив убийства выдвигают полицейские?
Данбар Уиппл удивленно взглянул на Вульфа.
- Вы серьезно? Какой другой мотив им нужен, когда речь идет о негре и белой девушке?
- Ну, вы преувеличиваете. Нью-Йорк, конечно, не Утопия, но вместе с тем мы с вами не на Юге живем.
- Верно. На Юге я сейчас не сидел бы в большой, прекрасно обставленной комнате и не беседовал бы со знаменитым частным детективом. Здесь, в Нью-Йорке, действуют осторожнее и готовятся тщательнее, однако и здесь, когда речь идет о негре, мотив считается само собой разумеющимся. Негр - это черномазый мерзавец, уже от рождения наделенный всеми дурными качествами, которых у белого нет и не может быть. Чепуха, скажете вы, но именно так обстоит дело у нас в Америке.
- Среди подонков - да. Среди идиотов и болванов.
- Многие так рассуждают. Многие избегают употреблять само слово "черномазый", но оно пронизывает все их мышление. Оно таится где-то в укромном уголке сознания и время от времени дает о себе знать. Некоторые даже не подозревают об этом, но факт есть факт. Вот почему сидя там на кровати, я понимал, что бежать и нельзя и бесполезно.
- Разумный поступок. Как бы тщательно вы ни спрятали труп, его все равно обнаружили бы, и это означало бы ваш конец, - Вульф покачал головой. - Рассуждения по поводу слова "черномазый" мешают вам трезво смотреть на вещи.
Разве вы сами не употребляете слова, о которых в спокойном состоянии и не вспомнили бы? Например, "толстая обезьяна". Что ж, я должен, следовательно, сделать вывод, что человек, похожий на обезьяну или просто полный, не может рассчитывать на уважительное отношение с вашей стороны? Я не делаю такого вывода. Подсознание - это какая-то причудливая комбинация выгребной ямы с чудесным садом. Только небесам известно, какие синонимы слова "женщина" таятся во мне, и я рад, что сам этого не знаю. Мистер Уиппл, - продолжал Вульф, поворачиваясь к отцу юноши, - самое лучшее, что я могу сделать для вас и вашего сына, - покормить вас. Ну, скажем, омлетом с грибами и салатом. Вы любите салат из кресса водяного?
- Вы, следовательно, отказываетесь нам помочь? - грустно спросил Уиппл.
- Не в состоянии. Отвести удар я не могу поскольку он уже нанесен. Ваше предположение о том, что сыну будет предъявлено обвинение в убийстве, вероятно, не подтвердится. И не расстраивайтесь.
Уиппл скривил губы.
- Грибы и кресс водяной... Нет уж, спасибо. - Из внутреннего кармана пиджака он достал чековую книжку. - Сколько я вам должен?
- Нисколько. Это я был вам должен.
- Я имею в виду поездку мистера Гудвина в Расин.
- Мы предприняли ее, не заручившись вашим согласием. Я сам послал его в Расин. - Вульф отодвинул кресло и поднялся. - Прошу извинить, мне предстоит еще одно свидание. Сожалею, что взялся выполнить ваше поручение; я поступил опрометчиво. Примите мое соболезнование по поводу постигшего вас несчастья.
Вульф направился к двери. Насчет свидания он говорил не правду. Было 3 часа 47 минут, а с четырех до шести он обычно возился в оранжерее со своими орхидеями.

Глава 5

Прошло пятьдесят часов. Как и все, я узнаю о том, что происходит на белом свете, из самых различных источников: из газет и журналов, радио-и телепередач, от таксистов и болтливых людей, от друзей и врагов. Но помимо этого у меня есть два особых источника: Лон Коэн - доверенный помощник издателя "Газетт" - и женщина, состоящая в близких (отнюдь не семейных) отношениях с весьма уважаемым гражданином, которому я когда-то оказал большую услугу. Однако сведения об аресте Данбара Уиппла я получил от самого инспектора Кремера из уголовной полиции - я не могу назвать его врагом, но и к числу друзей не отнес бы.
В течение последующих двух суток я не только внимательно читал газеты, но раза два звонил Лону Коэну, чтобы узнать, не раздобыла ли редакция в связи с убийством Сюзанны Брук нечто такое, что пока не находит нужным предавать гласности. Он ответил отрицательно; нельзя же было назвать сенсационной новостью тот факт, что Кеннет, брат мисс Брук, влепил пощечину помощнику окружного прокурора, а родственники Сюзанны, если верить слухам, пытаются замять сплетню, будто она была в положении. Кстати, и слухи, и сплетня не соответствовали действительности. Что касается газет, то в них приводились такие, например, детали: в сумочке, лежавшей на столике в квартире, оказалось больше ста долларов; на платье у мисс Брук была дорогая золотая брошка, а на пальце - кольцо с большим изумрудом (кольцо я у нее видел); в день убийства, незадолго до восьми часов вечера, она купила бутылку вина в магазине самообслуживания и немного закуски в кафе; мать мисс Брук убита горем, и получить у нее интервью невозможно; почти все сотрудники КЗГП подверглись допросу или допрашиваются, и все такое прочее. Репортеры из "Новостей" где-то, раскопали и напечатали несколько снимков Сюзанны Брук в пикантном купальном костюме на пляже в Пуэрто-Рико, однако "Газетт" побила своих конкурентов, поместив снимок красивого, жизнерадостного Данбара Уиппла.
Я не удивился, когда в четверг вечером, в начале седьмого, к нам пожаловал инспектор Кремер. Я ждал либо его, либо сержанта Перли Стеббинса, либо телефонного звонка из полиции с полудня среды, с той минуты, когда мне позвонила Лили Роуэн и сообщила, что у нее побывало некое полицейское лицо.
Разумеется, полиция не замедлила установить, как и полагалось в таких случаях, чем Сюзанна Брук занималась в последнее время; разумеется, кто-то из КЗГП сообщил полиции о ленче у мисс Роуэн и о ее пожертвовании; разумеется, полицейские беседовали с Лили, и та сообщила им обо мне, ибо все равно это сделал бы кто-нибудь другой, ну хотя бы швейцар. Вот почему я ожидал визита из полиции. Услыхав звонок, я посмотрел в окно и увидел на крыльце дородную фигуру Кремера, его багровое лицо, затененное полями поношенной фетровой шляпы.
- А вы, оказывается, не торопитесь, - раздраженно заметил я, открыв дверь. - Мы ждем вас уже несколько дней.
На этот раз Кремер поздоровался. Говорю на "этот раз" потому, что он не всегда удостаивал нас такой чести, а чаще молча проходил в кабинет. Тот факт, что он поздоровался и даже поблагодарил меня, когда я взял у него пальто и шляпу, показывал, что он явился к нам не требовать, а просить.
Представ перед Вульфом, он, разумеется, не протянул ему руки, он знал, что тот не любит рукопожатий, но, усевшись, попытался завязать светский разговор.
- Так как же наши орхидеи? - поинтересовался он.
- Благодарю вас, сносно, - удивленно ответил Вульф. - Милтония роезли выбросила четырнадцать стебельков.
- Ну и ну! Вы очень заняты? Я не помешал?
- Нет, сэр.
- И не ведете никакого расследования?
- Нет, сэр.
- Гм. А мне казалось, что вы работаете на Данбара Уиппла. Я считал, что он, возможно, договорился с вами во вторник, когда посетил вас вместе со своим отцом.
- Нет. Я решил, что ему в общем-то ничего не угрожает, а потому не требуются и мои услуги.
- Возможно, возможно, - кивнул Кремер. - Но возможно также, что вы серьезно заподозрили его в убийстве и решили заблаговременно отказаться от дальнейшего расследования. Я сказал "отказаться от дальнейшего расследования", ибо кое о чем вы все же договаривались с его папашей.
- Я договаривался?
- А как же. Нам все известно, включая поездку Гудвина в Расин. Коль скоро вы больше не связаны с этим делом, я позволю себе некоторую откровенность. Данбар Уиппл находится сейчас в прокуратуре, откуда отправится прямехонько в тюрьму. Формально обвинение ему будет предъявлено завтра. Я...
- Обвинение в убийстве?
- Вот именно. Откровенно говоря, если бы он оказался вашим клиентом, вам пришлось бы ответить мне на некоторые вопросы, а Гудвину явиться в полицию для дачи показаний. Теперь, очевидно, он может не приходить. - Кремер повернулся ко мне. - Что вам удалось узнать об отношениях между Сюзанной Брук и Данбаром Уипплом?
Я бросил быстрый взгляд на Вульфа, он отрицательно покачал головой и тут же повернулся к Кремеру.
- Одну минуточку. Значит, принято решение арестовать Данбара Уиппла по обвинению в убийстве и держать его до суда в тюрьме?
- Да. Потому-то я и пришел к вам.
- У него есть адвокат?
- Да. Он сейчас с ним в прокуратуре.
- Его имя?
- Это еще зачем?
- Не ждать же мне утренних газет, чтобы узнать.
- Юрисконсульт Комитета защиты гражданских прав, негр Гарольд Р. Остер.
- Арчи, - обратился ко мне Вульф. - Сейчас же свяжись с мистером Паркером.
Я подошел к телефону. Оба телефона адвоката Натаниэля Паркера, служебный и домашний, я знал на память. Мне было известно также, что он частенько задерживается на работе до позднего вечера. Я действительно застал адвоката в конторе, и Вульф поднял трубку параллельного аппарата; я тоже слушал разговор.
- Мистер Паркер? Мне нужна кое-какая информация, - разумеется, сугубо между нами, ваше имя упоминаться не будет. Вы знаете адвоката Гарольда Р. Остера?
- Точнее, я знаю о нем, сам я почти не встречался с ним. Он сейчас работает в Комитете защиты гражданских прав. Остер занимается делами, связанными с нарушением гражданских прав.
- Можно ли поручить ему защиту человека, обвиняемого в убийстве?
- О! Данбара Уиппла?
- Да.
- Вы тоже заинтересованы в этом деле?
- Мне просто нужна информация.
- Ваш обычный ответ. Так вот, относительно Остера. Видите ли... если только сугубо между нами... Я бы ответил отрицательно. Человек он способный, но когда речь идет об убийстве белой девушки негром, он может занять не правильную линию... Простите, я хотел сказать - когда в убийстве подозревается негр. На месте Данбара Уиппла я бы остановился на другом человеке. Возможно, я ошибаюсь, но...
- Довольно, мистер Паркер. Спасибо. Разговор останется между нами. - Вульф положил трубку и обратился ко мне:
- Арчи, Сюзанну Брук убил Данбар Уиппл?
Я хорошо знаю Вульфа. Любой на моем месте подумал бы, что он пускает Кремеру пыль в глаза, демонстрируя свою исключительность и эксцентричность, но на самом деле это было вовсе не так. Он действительно хотел знать мое мнение. Если бы мы с ним разговаривали наедине, я бы предложил пари: доллар против десяти за то, что Данбар невиновен. Однако в присутствии Кремера я не хотел заключать пари.
- Нет, - ответил я.
Вульф кивнул.
- Соедини меня с мистером Уипплом.
Прежде чем поднять трубку, я взглянул на Кремера. Сощурившись, он исподлобья посмотрел на Вульфа. Полицейский тоже неплохо знал моего шефа и уже догадывался, что последует.
Конечно, реноме Вульфа оказалось бы несколько подмоченным, если бы мы не застали Уиппла-старшего дома, но нам повезло, Уиппл ответил. Я хотел сказать, что с ним сейчас будет разговаривать Ниро Вульф, однако мой шеф уже снял отводную трубку и прервал меня:
- Говорит Ниро Вульф. Вы слышите меня, мистер Уиппл?
- Да.
- Прежде всего, должен извиниться перед вами. Правы оказались вы, а не я. Только что узнал об аресте вашего сына по обвинению в убийстве. Я убежден, что обвинение построено на песке. Если вам нужна моя помощь, чтобы доказать невиновность вашего сына, я предлагаю ее бесплатно.
Уиппл помолчал, потом сказал:
- Около часа назад звонил наш адвокат и сообщил, что часам к восьми вечера мой сын, вероятно, будет уже дома.
- Он ошибается. У меня есть более точная информация. Вы принимаете мое предложение?
- Да, да, конечно. Я заплачу вам.
- Оставьте. Никаких денег. Я хочу вернуть себе самоуважение. Но прежде, чем я займусь делом, мне потребуется согласие вашего сына и его адвоката.
- Они согласятся. Я знаю, что согласятся. Но как вы узнали?.. Вы уверены, что...
- Уверен. В кресле, в котором вы сидели, сейчас сидит полицейский.
Известите меня, как только получите согласие сына и адвоката. Для начала я должен буду переговорить с вами и с защитником.
- Разумеется. Я так и знал. Я знал, что именно так и произойдет, но сейчас, когда...
- Да, да. Мы уже потеряли какое-то время. Так не забудьте поставить меня в известность.
Вульф положил трубку и повернулся к нам.
- Это что еще за номер? - угрюмо спросил Кремер.
- По-моему, мне еще не представлялось случая рассказать вам, что произошло несколько лет назад в небольшом городке Западной Виргинии, - ответил Вульф, пощипывая себя за нос. - Обстоятельства вынуждали меня вернуться в Нью-Йорк, и я хотел, чтобы некий человек сделал мне некое одолжение. Молодой негр помог мне добиться этой цели. Его имя - Поул Уиппл.
Десять, нет одиннадцать дней назад я снова встретился с ним после долгого перерыва. Теперь я обязан уплатить ему долг.
- Черт с два! У вас нет никаких оснований считать Данбара Уиппла невиновным в убийстве девушки. Вы можете только тешить себя мыслью, что вам известен истинный убийца.
- Вот он-то мне и не известен.
- Но вы все же на кого-то нацелились. Очевидно, Гудвин, наводя справки о Сюзанне Брук, раскопал нечто такое, что вы намерены использовать, чтобы выкинуть очередной трюк. Напрасно надеетесь! Я уже предупреждал вас, что если бы вы взялись за расследование, мне пришлось бы вызвать Гудвина в полицию для дачи показаний. Так вот, теперь я забираю вас обоих в окружную прокуратуру - Кремер поднялся. - Если вы требуете соблюдения обычных формальностей - пожалуйста: вы арестованы за попытку утаить от следствия важные данные. Одевайтесь!
Вульф не спеша отодвинул кресло, встал и одернул жилетку - Так вы ничего не добьетесь от нас, Кремер, а завтра вам придется выпустить нас на поруки. Вы позволите задержаться минуты на две, позвонить мистеру Паркеру? Арчи, соедини меня с ним.
Я искоса посмотрел на Кремера, сделав из вежливости вид, что жду его разрешения, поскольку как-никак был арестован. В наступившем молчании слышалось тяжелое дыхание инспектора.
- Вы заявили Уипплу, - заговорил он наконец, - что обвинение против его сына построено на песке. Я уже сказал вам, что если вы так уверены в невиновности Данбара Уиппла, значит, вы знаете, кто убил Сюзанну Брук. Я все еще жду вашего ответа.
- Я уже ответил: не имею ни малейшего представления.
- На чем же тогда основывается ваша убежденность в невиновности Уиппла-младшего?
- Я не обязан делиться с вами своими умозаключениями. Однако могу заверить честным словом, что мой вывод не основывается на каких-то конкретных доказательствах. Я не знаю ничего такого, чего не знали бы вы, да и вообще знаю, очевидно, гораздо меньше вашего. Хочу внести предложение. Как вы слышали, я обязался помочь мистеру Уипплу и намерен сейчас же, без всяких проволочек, приступить к выполнению своего обязательства. Поэтому я предпочел бы не тратить попусту всю сегодняшнюю ночь и часть завтрашнего дня, что непременно случится, если благодаря вашей милости мы окажемся в тюрьме. Я намерен просить мистера Гудвина написать отчет о проделанной им работе, подробно изложить, с кем и о чем он беседовал, собирая сведения о Сюзанне Брук. Я пошлю вам копию его отчета и его показания, заверенные нотариусом. Вас это удовлетворит?
- А как же с вами?
- Оставьте меня в покое. Все, что я знаю, вы найдете в записке мистера Гудвина. Еще раз даю вам слово.
- Когда я получу отчет?
- Не знаю. Арчи, сколько времени тебе потребуется?
- Как вам сказать? Если излагать буквально каждое слово, тогда часов сорок - три рабочих дня и три вечера. Я разговаривал со многими и о многом.
Если же ограничиться только тем, что действительно имеет какое-то значение, можно уложиться часов в десять-двенадцать. Это и будут мои показания.
- Отчет должен быть у меня завтра, не позже пяти часов вечера, - заявил Кремер.
- Постараюсь, но не гарантирую.
Кремер некоторое время молча смотрел на Вульфа, потом открыл рот, намереваясь что-то сказать, но передумал, повернулся на каблуках и пошел к выходу.
- Подождите, вы же арестовали нас! - крикнул Вульф.
- Чушь! - буркнул Кремер, не оборачиваясь.
Выбираясь из-за стола и направляясь за инспектором я подумал, что напрасно было бы обвинять его в грубости. Ведь он арестовал человека, подозреваемого - и, казалось бы, с полным основанием - в тяжком преступлении. А Ниро Вульф брался доказать, что этот человек невиновен. Я не подал Кремеру ни пальто, ни шляпы. Он все равно не оценил бы моей любезности. Убедившись, что Кремер ушел, я вернулся в кабинет. Вульф с кислой миной сидел в своем кресле.
- В моем распоряжении всего двенадцать часов, - заметил я. - Лучше бы прямо отправиться в тюрьму.
Я достал бумагу и копирку и пододвинул пишущую машинку.
- Чем ты там занимаешься? - поинтересовался Вульф - Начинаю писать этот проклятый отчет.
- Что же ты вначале не поиздеваешься надо мной?
- Пустая трата времени. Во всяком случае, я же ответил вам, что Данбар Уиппл не убивал мисс Брук.
- Да, ответил. Но почему ты так ответил?
Я резко повернулся к Вульфу:
- Вы знаете почему. Когда Данбар Уиппл крикнул: "Что вы сделали?! Что вы сделали?!" - я тут же подумал: "Нет, убийца не он". Не спорю, он точно так же мог вести себя, если бы был убийцей, но тогда это была бы игра, а тут у него получилось совсем уже искренне. Сыграть так свою роль мог только гений, а я еще не встречал других гениев, кроме вас. Эту же искренность я почувствовал в его тоне и во всем поведении, когда он заявил, что я знаю убийцу, и когда извинялся потом перед вами. Продолжать?
- Не надо. Я тоже не сомневаюсь, что он не лжет... Ты понимаешь, что твой отчет нужен не только мистеру Кремеру? Я тоже хочу его почитать.
- Понимаю и приступаю к делу. Вечно вы находите для меня такие вот скучнейшие поручения.

Глава 6

На составление отчета у меня ушло часов одиннадцать - четыре часа в четверг вечером и большая часть пятницы. Получилось тридцать две страницы, не считая показаний для полиции, изложенных отдельно. Возможно, я справился с работой не слишком оперативно, но мне приходилось писать главным образом по памяти В пятницу днем, в четверть пятого, я вложил отчет в конверт написал на нем фамилию инспектора Кремера поехал на такси в нотариальную контору на Восьмой авеню, заверил свои показания и отвез в уголовную полицию на Двадцатой улице. Обратно я ехал тоже на такси. В этот ясный зимний день было бы неплохо прогуляться, но уже вышла "Газетт", и я обнаружил в ней заметку, которую хотел прочитать не торопясь.
Дело в том, что несколько раньше Уиппл по телефону сообщил нам о своем разговоре с адвокатом Остером. От имени клиента тот не только согласился на участие Ниро Вульфа в расследовании, но и заявил, что рад воспользоваться его помощью. По распоряжению Вульфа я тут же связался с Лоном Коэном и сообщил, что если он найдет возможным прислать репортера, мы сможем дать кое-какие интересные сведения. Вульф даже велел мне направить репортера к нему в оранжерею, если он придет между девятью и одиннадцатью. Газетчик явился вскоре после десяти, и Фриц на лифте доставил его в оранжерею. Я бы не назвал этот случай беспрецедентным, но необычным - безусловно. Жаль, я не мог довести до сведения Данбара Уиппла, что для него, негра, Вульф сделал исключение, которое почти никогда не делал для белых клиентов.
Вскоре после ленча позвонил Остер и сообщил, что вместе с отцом Данбара приедет к нам в шесть часов.
Возвращаясь в такси из уголовной полиции, я трижды прочитал заметку.
Она была помещена на третьей полосе под заголовком: "Ниро Вульф обязуется доказать невиновность Данбара Уиппла". В заметке говорилось:
"Известный частный детектив Ниро Вульф приступил к расследованию дела об убийстве Сюзанны Брук. Он сообщил сегодня, что, по поручению Гарольда Р. Остера - защитника Данбара Уиппла, - берется осветить некоторые аспекты этого дела.
По имеющимся сведениям, до сих пор ни один из клиентов Вульфа не был осужден по обвинению в убийстве. Сегодня утром репортер "Газетт" спросил у Вульфа, не рискует ли он на этот раз своей репутацией, на что знаменитый детектив ответил категорическим "нет". По его словам, он имеет веские основания верить в невиновность Данбара Уиппла и убежден что в результате совместной работы с Остером сможет представить доказательства, подтверждающие непричастность Уиппла к убийству.
Вульф не пожелал уточнить, что это за "веские основания" и какие доказательства невиновности Уиппла он намерен найти. Некоторые считают примечательным уже один тот факт, что Вульф согласился взяться за расследование дела и не возражал против огласки его решения. Кое-кто иронически замечает, что в карьере каждой знаменитости наступает момент, когда ей, знаменитости, приходится за что-то браться впервые".
Фотографию "знаменитого" детектива редакция почему-то не поместила, хотя мне точно известно, что в архиве "Газетт" их хранилось не меньше десятка. Придется написать редактору протест.
В нашем особняке, направляясь в кабинет, я подметил одну деталь.
"Газетт" нам доставляли часов в пять вечера, но у меня на столе ее не оказалось, хотя именно сегодня она была мне особенно нужна. Я поспешил в кухню, обратился к Фрицу, и тот сообщил, что Вульф звонил из оранжереи и просил принести газету туда. Что-то необычное! Как и вам, и мне, Вульфу нравилось видеть в газетах свое имя, но он всегда читал их в кабинете, когда спускался из оранжереи.
Уиппл и Остер приехали несколько раньше, чем обещали. Одно из многих правил, заведенных Вульфом, состояло в том, что когда к нему одновременно приходили адвокат и его клиент, последний всегда усаживался в кресло, обитое красной кожей. Однако теперь правило оказалось нарушенным. Остер осмотрелся и без промедления направился к креслу для клиентов. Это был высокий, плотный человек с кожей цвета темного меда, наиболее предпочитаемого Вульфом (я имею в виду мед), причем держался он с таким видом, словно само собой подразумевалось, что он тут главное лицо я никому своего главенства не уступит. Я даже подумал, как интересно было бы посмотреть, если бы Вульф вздумал пересадить его в другое кресло (обитое желтой кожей).
Лишь позже выяснилось, что Вульф не обратил на это внимания. Послышался шум спустившегося лифта, и появился Вульф с "Газетт" в руках. Он кивнул направо и налево и направился было к своему столу, но Остер встал и протянул ему руку. Вульф остановился, отрицательно качнул головой и, пробормотав "Моя кисть", - прошел к своему креслу.
- У вас повреждена кисть руки? - поинтересовался Остер, усаживаясь.
- Да. В свое время. - Вульф взглянул на Уиппла. - Вы встречались с сыном?
Уиппл ответил утвердительно.
- Он принял мое предложение?
- Его принял я, - заявил Остер; адвокат говорил глубоким баритоном, гулким, словно эхо, отскакивающее от стен. - Я его защитник, я и принимаю решения.
Вульф не обратил на него внимания.
- Я должен быть уверен, - сказал он, обращаясь к Уипплу, - что ваш сын знает о моем решении и одобряет его. Вы сообщили ему...
- Ну, это уже наглость! - вмешался Остер. - Вы же отлично знаете, Вульф, что только адвокат наделен исключительным правом выступать от имени своего подзащитного. Ну, а если не знаете, то мне остается лишь признать, что вы более невежественны, чем следовало ожидать. Я удивлен. Нет, я поражен! Не исключено, что мне придется пересмотреть свое согласие на ваше участие в деле.
- Вы закончили, мистер Остер? - спокойно обратился к нему Вульф.
- Я сказал, что мне, возможно, придется пересмотреть свое согласие на ваше участие...
- Я вас спрашиваю: вы закончили?
- Да.
- Прекрасно. Я умышленно довел вас до такого состояния. Мне хорошо известны ваши права. Но меня сейчас интересуют мои права. Мне, естественно, хочется как можно лучше выполнить поручение мистера Уиппла, поэтому я начну с предположения, которое вы наверняка отвергнете. Я предвидел, что мы обязательно поссоримся, и решил сразу показать, какой я капризный и упрямый.
Уж если стычка неизбежна, решил я, лучше сразу начать с нее, а там посмотрим, может, и договоримся. Так вот. Мое предположение заключается в том, что Сюзанну Брук убил не Данбар Уиппл, а кто-то другой, либо связанный с Комитетом защиты гражданских прав, либо даже сотрудник его аппарата.
Другими словами...
- Вы не ошиблись, я никогда не соглашусь с подобным предположением. - Остер живо повернулся к Уипплу. - Нет, он невозможен. Вы только послушайте его! Он невозможен!
- А вы бездарь и путаник, - ответил Вульф, но не зло, а словно констатируя факт, не требующий доказательства.
Остер на время лишился дара речи и, выпучив глаза уставился на Вульфа.
- Если уж вы взяли на себя защиту Данбара Уиппла, - продолжал Вульф, - по крайней мере поинтересуйтесь, на чем основано мое предположение, прежде чем отвергать его. Это действительно только предположение, не больше - надо же с чего-то начинать. Пока бесспорно одно: убийца знал и адрес квартиры мисс Брук, и то, что она в тот час находилась там или обязательно придет.
Это был не обычный грабитель, он не взял ни драгоценностей, ни денег - хотя бы для маскировки истинных мотивов преступления. Вряд ли о второй квартире мисс Брук знал широкий круг людей; судя по сообщениям газет, о ее существовании были осведомлены лишь несколько человек. Надо выяснить, кто они, и начинать поиски следует с наиболее вероятного места - с Комитета защиты гражданских прав. Я хочу спросить вот о чем. Данбар Уиппл - ваш подзащитный. Если бы удалось доказать его невиновность, разоблачив подлинного преступника, оказавшегося, скажем, сотрудником организации, юрисконсультом которой вы являетесь, и если бы решение о разоблачении зависело только от вас, вы бы пошли на это?
Остеру не оставалось ничего иного, как ответить "да", но он тут же добавил:
- В вашем предположении два "если".
- Верно, но о первом "если" можно не говорить. Давайте смотреть на вещи трезво, мистер Остер. Вчера в это же самое время и в этом же самом кресле сидел инспектор полиции, и мы с ним вели долгий разговор. Вашему подзащитному угрожает серьезная опасность, и для его спасения мы обязаны как можно скорее найти настоящего убийцу. Вы согласны?
- У вас был Кремер?
- Да, однако не в этом дело. Вы не ответили на мой вопрос, но я не настаиваю, ваша проницательность общеизвестна (кнут и пряник?). Данбар Уиппл появился на квартире мисс Брук вскоре после девяти часов вечера и пробыл там до прибытия полиции, то есть минут тридцать пять - сорок, как он сам утверждает. Единственная возможность доказать, что Сюзанна Брук была уже мертва, когда Уиппл пришел к ней, состоит в том, чтобы найти ее убийцу. Вот и давайте его искать. Безусловно, не только в Комитете защиты гражданских прав. Где твой отчет, Арчи?
Я достал из ящика стола свой труд.
- У тебя есть еще экземпляр?
- Да, я отпечатал его в трех экземплярах.
- Передай копию мистеру Остеру. Этот документ, мистер Остер, представляет собой подробный отчет о ходе расследования прошлого мисс Сюзанны Брук, предпринятого мною по поручению мистера Поула Уиппла.
Насколько мне известно, в нем изложены даже самые мелкие детали, имеющие хоть какое-нибудь значение. Я еще не успел прочитать отчет мистера Гудвина, но обязательно прочитаю и советую то же самое сделать вам. Конечно, я буду обращать внимание на каждую мелочь, какой бы несущественной она ни казалась на первый взгляд. Однако я должен как можно скорее повидаться...
Он внезапно умолк, затем с силой ударил ладонью по столу.
- Черт побери, ну не идиот ли я! До сих пор не спросил, есть ли у вас план защиты.
Остер, небрежно листавший мой отчет, взглянул на Вульфа.
- Нет... Не сказал бы. Ничего подготовленного у меня пока нет.
- Но, возможно, есть какие-нибудь предположения или подозрения, пусть смутные, насчет личности убийцы?
- Нет.
- А у вас, мистер Уиппл?
- Тоже нет. Абсолютно никаких. Но меня интересует один вопрос - это не простое любопытство, нет. Сын тоже хотел бы это знать, и я обещал ему спросить у вас... Адвокат будет защищать клиента, если даже считает его виновным. Но ведь вы всегда отказываетесь от таких клиентов. Значит, вы твердо убеждены в невиновности моего сына. Ему хотелось бы знать, почему.
- Так уж это важно?
- Для него - да.
- В таком случае, передайте ему: потому что он - негр, а Сюзанна Брук была белой девушкой. Надеюсь, его удовлетворит мой ответ. Вам же могу сказать, что не вижу никаких причин которые бы толкнули его на убийство. И потом, главным образом, все его поведение в этой комнате во вторник. Или он невиновен, или разыграл заранее подготовленный спектакль, на что, по-моему, не способен. Мне кажется, ваш сын еще совсем зеленый юнец. Пожалуйста, передайте ему это. - Вульф снова повернулся к Остеру. - Сегодня утром я закинул приманку. Вы видели "Газетт"?
- Нет.
Вульф взял газету с письменного стола и протянул Остеру.
- Вот, пожалуйста. В третьей колонке, под заголовком с моей фамилией.
Остер взял газету, неторопливо прочитал заметку и передал Уипплу.
- Черт побери! Вы не просто капризный человек, вы хуже. Вы же отлично знаете, что не имели права давать для печати такую заметку, предварительно не согласовав со мной. И вы называете это приманкой? А где же крючок?
Вульф кивнул.
- Я хочу показать вам, что не ограничился высказанным и отвергнутым вами предположением. Приманку я забросил потому, что рискнуть стоило. Не исключено, что это обеспокоит кое-кого, кто уже считает себя в полной безопасности, поскольку полиция арестовала Данбара Уиппла по подозрению в убийстве; обеспокоит тот факт, что я согласился заняться расследованием и, следовательно, начну что-то предпринимать. Это всего лишь мое предположение, причем довольно зыбкое.
- Вот именно. И меня тем более удивляет ваше самомнение. Поймите же наконец: вы работаете под моим руководством. Я с удовольствием ознакомлюсь с отчетом Гудвина. Отчет - это очень хорошо. Но все, что вы предпринимаете, предварительно должно быть одобрено мною. Вы понимаете?
Вульф покачал головой.
- Положим, на таких условиях я не люблю работать, но сейчас не время начинать дискуссию. Для начала я нуждаюсь и в вашем согласии, и в вашей помощи. Завтра в девять вечера здесь должны собраться все сотрудники Комитета защиты гражданских прав, включая директора-распорядителя Хенчи.
На лице Остера появилась широкая улыбка.
- Послушайте, Вульф, вы начали нашу беседу с попытки вывести меня из терпения, и вам это удалось. Ну и хватит. Пойдите и сделайте себе холодный компресс на голову.
- В другой раз, сейчас голова мне особенно нужна. Если вы не согласитесь с моим предложением и не соберете здесь аппарат комитета, мне придется действовать самому. Я должен повидать их.
- Я откажусь от ваших услуг, если вы только попытаетесь это сделать.

Предыдущая страница 3 Следущая страница


Право умереть 4

Больше того, я уже отказываюсь от них. Между нами все кончено. - Остер повернулся к Уипплу. - Пошли, Поул. Он невозможен. Пошли!
- Нет.
- Нет?! Что это значит? Вы же слышали его. Он невозможен!
- Но он... По-моему, Гарольд, надо все-таки подумать над его просьбой.
Разве не естественно, что он хочет их повидать и порасспросить? Разве не...
- Я уже повидал и расспрашивал. Я знаю всех их лично. Пошли. Свет клином сошелся на Вульфе, что ли? Найдем сколько угодно и других детективов!
- Но не таких. Нет, Гарольд. Вы слишком торопитесь. Если вы не хотите собрать людей, я соберу их сам. Том Хенчи, не сомневаюсь, найдет просьбу Вульфа вполне резонной. Он...
- В таком случае, Поул, вам с сыном придется искать другого адвоката. Я вас предупреждаю.
- Вы слишком торопитесь, Гарольд.
- Я вас предупреждаю.
- Слышу. Я знаю, вы хороший адвокат, Гарольд, но я вовсе не уверен, что у вас хватит умения и опыта вызволить Данбара. Говоря откровенно, очень сомневаюсь. А вот у Вульфа хватит, если только вообще можно вызволить сына.
Раз уж вы так ставите вопрос - или вы, или Ниро Вульф, утром я повидаюсь с Данбаром, выскажу ему свое мнение, и он с ним, уверен, согласится. - Он перевел взгляд на Вульфа. - Я поступаю так, мистер Вульф, не только под тем впечатлением, которое вы произвели на меня, когда я был еще совсем молодым.
Я все время следил за вашей карьерой. Будем считать, что расследование возглавляете вы. - Уиппл посмотрел на Остера. - Не уходите, Гарольд.
Садитесь.
- Но это же нелепо! Я дипломированный адвокат, уважаемый всеми член адвокатуры, а он... частный шпик.
- Мистер Остер, - обратился к нему Вульф.
- Да?
- Рекомендую не придавать значения экстравагантным заявлениям мистера Уиппла. Давайте договоримся так: вы руководите подготовкой защиты Данбара Уиппла на суде, я же занимаюсь сбором доказательств подкрепляющих вашу защиту. Я предвидел нашу стычку и не ошибся. К счастью, обошлось без жертв.
Сделайте одолжение, присядьте. Естественно, я рассчитывал и все еще рассчитываю на ваше участие в завтрашнем совещании. Если вы найдете нужным в чем-нибудь не согласиться со мной, с моими высказываниями или поступками, - пожалуйста, возражайте, на то у вас язык. Мы уже убедились, что он у вас неплохо подвешен. Я вовсе не удивляюсь, что вы пытаетесь отделаться от меня.
Человек я действительно трудный, хотя не такой уж "невозможный". Впрочем, предоставляю вам право подискутировать с мистером Уипплом на эту тему только в другое время - Вульф взглянул на часы. - Несомненно, у вас есть для меня кое-какая информация, и вам не терпится высказать свои предложения. Через полчаса, даже меньше будет готов обед. Если вы и мистер Уиппл найдете возможным пообедать с нами, мы сможем беседовать весь вечер. У нас сегодня жареная дикая утка под соусом "ватель", а в него, как известно, входят винный уксус, яичный желток, томатная паста, масло, сливки соль, перец, лук-шалот, кервель и перечные зерна. Есть ли из перечисленного мною что-нибудь такое, что вы находите для себя неприемлемым?
Остер ответил отрицательно.
- А вы, мистер Уиппл?
Уиппл покачал головой.
- Арчи, дай распоряжение Фрицу.
Я встал и пошел на кухню. Хорошо, что ни один из наших гостей не ответил положительно на вопрос Вульфа ибо Фриц уже приготовил соус о чем Вульф, конечно, знал. Фрица совсем не обрадовали мои новости. Он, правда, никогда не возражал, если Вульф оставлял кого-нибудь обедать, но сейчас он опасался, что утки не хватит на всех. Я ответил, что Вульфу только пойдет на пользу если он хоть раз съест меньше обычного и возвратился в кабинет где обнаружил, что Остер, снова сидя в кресле, обитом красной кожей, мирно беседует с Вульфом а тот делает в своем блокноте какие-то заметки. Мне пришлось прервать их разговор, чтобы получить указание о винах. Вульф распорядился подать мартини и водку, и я снова отправился в кухню.
За нашим столом обычно обедают гости, принадлежащие к одной из двух категорий лиц: либо состоящие с Вульфом в каких-то личных отношениях (таких всего восемь, причем лишь двое живут в Нью-Йорке или близ него), либо те, кто имеет касательство к делу, которым он в данный момент занимается. И с теми, и с другими он ведет за обедом разговор, представляющий, по его мнению, несомненный интерес для гостей. Он как-то сказал, что гость для него подобен драгоценному камню на подушке гостеприимства. Пожалуй, немножко витиевато, но хорошо.
Пока Фриц разносил мидии, я мысленно спрашивал себя, о чем же Вульф будет разговаривать с гостями сегодня. Оказалось, о Вильяме Шекспире. После соответствующих замечаний о мидиях, приготовленных под соусом из белого вина со взбитыми сливками, Вульф поинтересовался, кто из наших гостей читал книгу Роуза. Как выяснилось, никто. Немногие адвокаты или профессора осмелились бы в этом признаться. Но с "Отелло" они, конечно, знакомы? Я искоса взглянул на Вульфа. Не сказал бы, что он проявил большую тактичность, упомянув об "Отелло" в разговоре с этими гостями.
Вульф проглотил последний кисочек мидии.
- Возникает интересный вопрос, - заметил он. - Если бы факты, упоминаемые в пьесе, были доказаны и использованы следствием, можно ли было бы сегодня в судах штата Нью-Йорк привлечь Яго к уголовной ответственности в качестве соучастника убийства и добиться его осуждения?
Мне оставалось только признать, что Вульф вел себя безупречно.
Бесспорно, такой разговор не мог не заинтересовать наших посетителей, а выяснение роли Яго и анализ его юридической ответственности открывали широкое поле для дискуссии. Так именно и получилось, и спор приобрел весьма оживленный характер. К тому времени, когда мы разделались с уткой и гарниром к ней, а Фриц подал суфле из инжира, лично я решил, что песенка Яго спета.
На звонки в дверь во время обеда обычно отвечает Фриц, и поэтому, услышав звонок, я продолжал заниматься своим суфле. Очевидно, пришел Кремер.
Он ознакомился с моим докладом и теперь хочет задать несколько вопросов, что вполне меня устраивало, так как в противном случае мне пришлось бы тащиться в прокуратуру. Но это был не Кремер. Из вестибюля послышались незнакомые голоса, тут же умолкнувшие. Вошел Фриц и доложил:
- Двое мужчин и женщина, сэр.
Раньше он сказал бы: "Два джентльмена и леди" - но Вульф запретил ему так говорить.
- Мистер и миссис Кеннет Брук и Питер Воун ожидают в гостиной, хотя я заявил им, что, по-видимому, вы будете заняты весь вечер.
Вульф бросил на меня вопросительный взгляд. Я кивнул и пояснил:
- Ее брат.
Вульф подцепил вилкой кусочек суфле, велел Фрицу подавать сыр и сказал, что кофе мы будем пить не в кабинете, как обычно, а в гостиной.
- Брат Сюзанны? - недоуменно переспросил Остер, и я снова кивнул. - Вы его ожидали? - обратился Остер к Вульфу.
Вульф проглотил кусочек суфле.
- Именно его - нет. Я ожидаю кое-кого другого сегодня вечером или завтра утром - в качестве доказательства того, что приманка сыграла свою роль. - Находясь у себя в кабинете, Вульф не смог бы скрыть своего самодовольства, но сейчас, за столом, под взглядами гостей, ничем не выдавал своего торжества. - Мне нужно еще примерно час, чтобы закончить разговор с вами и мистером Уипплом но мы можем и отложить нашу беседу. Не будете возражать, если завтра утром мистер Гудвин заедет к вам на работу?
- Я хочу присутствовать при вашем разговоре с этими людьми.
- Нет, сэр. Чего доброго мы еще поссоримся в их присутствии. Я расскажу вам о своем разговоре с ними, когда найду нужным и что найду нужным.
Появился Фриц с блюдом сыра.

Глава 7

Я стоял в глубокой нише в дальнем конце прихожей и смотрел через специальное отверстие в стене. Со стороны ниши отверстие имело вид небольшого прямоугольника и закрывалось при необходимости специальной панелькой, со стороны кабинета его маскировала картина с изображением водопада. Мне нужно было получить предварительное представление о двух мужчинах и женщине, которых Фриц провел в кабинет после ухода Остера и Уиппла. Стоявший со мной Вульф уже воспользовался с этой целью отверстием.
Кеннет Брук сидел в кресле, обитом красной кожей, и разговаривал со своими спутниками, повернувшись к ним так, что мы не могли видеть его лица. В отличие от Сюзанны, это был полный коренастый человек. В кресле, которое перед этим занимал Поул Уиппл, сидела жена Кеннета - пышная солидная блондинка. В третьем кресле, пододвинутом Фрицем, расположился Питер Воун, о котором я ничего не знал, - долговязый тип с узким худым лицом.
Мы с Вульфом слушали их беседу уже минут шесть-семь, но ничего интересного не узнали. Они рассуждали о картине, висевшей над письменным столом Вульфа, но не о той, с водопадом. Воун считал, что полотно принадлежит кисти Ван-Гога, хотя и не подписано им. Он ошибался в действительности картину написал некий Мак-Интайр; в свое время Вульф спас его от каких-то неприятностей.
Вульф подал мне знак, и я бесшумно задвинул панель. Он взглядом спросил, доводилось ли мне раньше видеть наших визитеров, и когда я отрицательно покачал головой, направился в кабинет. В кабинете он прошел перед Бруком к своему столу, а я за спиной его жены и Воуна - к своему.
- Извините, что заставил вас ждать, - сказал Вульф, прежде чем сесть. - Обычно я принимаю посетителей по предварительной договоренности, но бывают и исключения. Вы брат Сюзанны Брук?
- Да. Это моя жена, а это мистер Питер Воун. Мы пришли... под влиянием порыва... Мы ценим...
- Заметка в "Газетт", - властно прервала его миссис Брук. - Мы полагаем, что вы правы. Нет, твердо уверены, что вы правы!
- Да? Благодарю вас. - Вульф жестом указал на меня. - Мой помощник, мистер Гудвин, я полностью ему доверяю. Ми оба вам признательны. Но, откровенно говоря, мы ожидали как раз иного заявления. Откуда вы знаете, что мы правы?
Наши посетители заговорили все разом, но победительницей вышла миссис Брук.
- Нет, скажите сначала вы, на чем основана ваша уверенность в своей правоте, а потом скажем мы. - Она явно строила глазки Вульфу. - Говорят, нужно во всем уступать дамам, но на этот раз сделаем исключение. На этот раз первыми будут мужчины.
Вульф сердито нахмурился. Я думал, он сейчас раскричится, однако шеф сдержался.
- Мадам, - почти вежливо сказал он, - подумайте, в каком положении я нахожусь. Я работаю для человека, которого, возможно, предадут суду по обвинению в убийстве. Возможно, ему придется защищаться перед судьей и присяжными заседателями. Раскрывать сейчас кому бы то ни было детали защиты - значило бы предавать его. - Он взглянул на Воуна, сидевшего рядом с миссис Брук. - Кто вы, мистер Воун? Из аппарата окружной прокуратуры?
- Нет, что вы! Я... просто друг. Я торгую автомобилями марки "герон". - Воун вынул из кармана бумажник достал визитную карточку и поднялся, чтобы передать Вульфу.
Я тут же мысленно поставил себе единицу. Ведь я не только слышал о нем, но даже видел его - правда, мельком и случайно. Его отец, Сэм Воун, был владельцем агентства по продаже машин "герон" в Манхэттене, где я бывал не реже раза в год, чтобы поменять машину Вульфа на другую.
- А вы, мистер Брук? - продолжал Вульф.
- Я брат Сюзанны, по специальности инженер-электроник. Поверьте, мы вовсе не собираемся уговаривать вас кого-то предавать. Совсем наоборот.
- Мы хотим знать всю праву о Сюзанне, если она вам известна, - вмешалась миссис Брук.
- Я тоже хочу ее знать, - проворчал Вульф. - Всей правды я пока не знаю.
Возможно, вы поможете мне. Что именно вы хотели бы знать о Сюзанне Брук?
- Ну... что она была за человек, - ответила миссис Брук.
- Они хотят услышать от вас ее характеристику - пояснил брат Сюзанны.
- Ваше мнение о ее порядочности, - добавил Воун. - Не могла же она... с черномазым... в этой квартире. Ведь я же хотел жениться на ней!
- Вон что! Вы были помолвлены?
- Как вам сказать... Это само собой разумелось вот уже целых два года.
Я ждал, пока она покончит с этой... дурью.
- Дурью?
- Ну, со своим капризом, со своим стремлением творить добро.
- Нет, нет, не говорите мне, что это был всего лишь каприз богатой и взбалмошной девушки! - напыщенно заявила миссис Брук. - Я тоже иногда немножко творю добро. Однако Сюзанна слишком уж старалась. Она не ограничивалась денежными подачками и бесплатной работой среди черномазых - ей захотелось иметь квартиру в трущобах Гарлема и жить там время от времени.
- Вы бывали и этой квартире? - поинтересовался Вульф.
- Да. С мамашей Брук, ее матерью. Той во что бы то ни стало захотелось побывать там. Ну и квартирка, доложу я вам! Никаких удобств, грязь, вонь, ужасные соседи... Они так и взвиваются, когда назовешь их черномазыми. А как прикажете их называть? Однако я вот что скажу, насчет того, чтобы Сюзанна могла с одним из них... Абсурдная мысль! Она была порядочной и благовоспитанной девушкой. Она была настоящая леди, хотя и с капризами. Вот потому-то вы и правы, когда говорите, что ее убил не Данбар Уиппл. Ее убил какой-нибудь негритянский головорез, у нас их - хоть пруд пруди.
- Все вполне логично, - заметил Вульф. - Но, насколько мне известно, полиция рассматривала такую гипотезу и отвергла ее, так как все ценности, даже те, что лежали на виду, оказались на месте а мисс Брук не стала жертвой насилия.
- Это еще ничего не доказывает. Преступник мог испугаться кого-то или чего-то. Возможно, он и не собирался ее убивать, а когда так получилось, струсил и убежал.
- Вполне допустимо и заслуживает рассмотрения как одна из версий.
Однако подобного рода версий и предположений недостаточно для доказательства невиновности мистера Уиппла, ведь до момента появления полиции на квартире убитой мисс Брук он пробыл там более получаса. Предположение о том, что ее убил некий головорез, весьма сомнительно. Но мне не совсем ясна ваша позиция. Если, по-вашему, абсурдна даже мысль о том, что "один из них" мог оказаться на квартире мисс Брук, то как же тогда объяснить появление там Данбара Уиппла.
- Просто зашел что-нибудь спросить по работе или что-нибудь сообщить.
Он живет всего в нескольких кварталах от ее дома.
- Да, но, насколько я понимаю, он частенько заглядывал к мисс Брук и даже сообщил в полиции во время допроса, что они собирались пожениться.
- В таком случае, он лжец! - воскликнул Воун.
- Тем более, что разговоры о женитьбе абсолютный абсурд! - добавила миссис Брук.
- Вот я в самом деле не понимаю вашей позиции, - заявил Кеннет Брук. - Судя по заметке в газете, вы располагаете вескими доказательствами невиновности Данбара Уиппла, но сейчас почему-то избегаете об этом говорить.
А, с другой стороны, называете сомнительным предположение, что сестру убил какой-то головорез. Так скажите же, почему вы считаете Уиппла невиновным?
- Нет, сэр, не скажу. Может, вы скажете, почему так считаете?
- А я так не считаю.
- Позвольте, но ваша супруга только что заявила, что я прав.
- Она хотела сказать - мы надеемся, что вы правы. - Не вставая с кресла Брук наклонился вперед. - Как только жена показала мне заметку в газете, я сказал: "Слава богу!" Сестра мертва, и тут уж ничего не поделаешь, но то, что сейчас говорят и пишут о ней, убивает мать. Ведь это ужасно! Наша Сюзанна в какой-то квартире, с каким-то негром... Другое дело, если ее убил не он и вы можете это доказать. Не исключено, что он зашел к ней для делового разговора и обнаружил ее убитой. Тогда бы и мать не так страдала.
Надеюсь, вы понимаете меня. В принципе я допускаю, что моя сестра намеревалась выйти замуж за черномазого...
- Кеннет! Ты с ума сошел!
- Молчи, Долли! - Брук уставился на Вульфа, - Конечно, это отнюдь не привело бы меня в восторг (да и кого бы привело!), но так могло произойти.
Однако они не поженились. Не так ли?
- Нет, не поженились.
- Следовательно, если он все же убил ее... это отвратительно.
Отвратительно и подло. Я повторяюсь, но вы понимаете мое состояние. Но убийство - свершившийся факт. Если убийца не Данбар Уиппл, а кто-то другой.
Уиппл скоро будет забыт. Даже мама забудет о нем... хотя нет, не забудет, но все будет выглядеть как-то иначе. Поэтому мы и хотим... Я хочу знать, какие у вас основания утверждать, что Данбар Уиппл невиновен.
- Нет, Кеннет, ты и вправду сошел с ума! - вмешалась жена Брука; она уже давно порывалась что-то сказать. - Сюзанна никогда бы не вышла замуж за черного!
- Перестань, Долли! Или ты забыла, что говорила сама месяц назад?
- Просто болтала.
- Не вижу разницы. - Брук снова повернулся к Вульфу. - Да, я хочу знать.
И не только знать, но и хочу помочь вам. Говорят, вы берете с клиентов большие гонорары, а Уиппл и его сын, полагаю, не такие уж миллионеры. Если вы сообщите мне все известные вам факты, я, возможно, сумел бы вам помочь.
- Так же, как и я, - подхватил Воун. - Вряд ли Сюзанна... Боже, как только подумаю... - Он многозначительно умолк.
- Да, вы могли бы мне помочь, - ответил Вульф. - Только не деньгами. Вам известно все, что известно мне в данный момент. Я пока не могу сообщить вам, на чем основывается моя уверенность в невиновности Данбара Уиппла, но вместе с тем у меня нет даже предположений относительно подлинного убийцы. Вот здесь-то вы и могли бы помочь мне, вы же были близки к ней. Если она убита не Уипплом и не грабителем, так кем же тогда? Кто выгадал от ее смерти? Кому была выгодна ее смерть - морально, материально? Вот вопрос, который всегда возникает в процессе расследования. Я вижу, вы хотите ответить отрицательно.
Но подумайте. Подумайте, кто выиграл от того, что не стало Сюзанны Брук?
- Никто, - заявил Кеннет Брук.
- И все же кто-то убил ее, причем убийца знал о второй квартире вашей сестры. Если вы действительно хотите помочь мне найти преступника, поройтесь в своих воспоминаниях. У меня таких воспоминаний нет, я начинаю с пустого места и начинаю только сейчас. Мистер Брук, где вы были в тот вечер между восемью и девятью часами?
Брук удивленно уставился на Вульфа.
- Я не шучу. Случалось и раньше, что братья убивали сестер. Так где вы были?
- Бог мой! - воскликнул Брук, по-прежнему не сводя глаз с Вульфа.
- Вы потрясены. Но точно так же вы вели бы себя, если бы действительно убили. Итак, где вы были?
- У себя в лаборатории.
- С восьми до девяти?
- С семи и почти до полуночи. Я находился в лаборатории, когда позвонила жена и сказала, что Сюзанна убита.
- Вы были один?
- Нет, с тремя сотрудниками.
- В таком случае, вам легче было перенести удар. - Вульф повернулся к Воуну. - А вы, мистер Воун?
- Я категорически возражаю против допроса, - процедил Воун.
- Понимаю ваше возмущение. Каждый на вашем месте испытывал бы то же самое... Так где же вы были?
- У себя в Гарвардском клубе. Ужинал, а потом наблюдал за игрой в бридж.
- С восьми до девяти?
- Да. И до, и после.
- Тогда ваше возмущение вполне объяснимо. Миссис Брук?
- Я тоже протестую против подобных допросов! - начиная краснеть, ответила миссис Брук. - Это же абсурд.
- Никакого абсурда, если вы хотите мне помочь. Где вы были с восьми до девяти?
- Дома! Весь вечер была дома.
- Одна?
- С сыном.
- Сколько ему лет?
- Восемь.
- А кто еще был дома? Прислуга?
- Нет, у нее был выходной день. - Миссис Брук резко повернулась и вскочила. Ее сумочка упала на пол, и Воун нагнулся, чтобы поднять ее. - Это возмутительно! - вскипела миссис Брук. - Кеннет, почему ты позволяешь это?
Если он не хочет ничего говорить нам зачем же мы пришли сюда? Проводи меня домой.
И она направилась к выходу.
Брук посмотрел сначала на Вульфа, потом на меня и на Воуна с явной надеждой, что кто-нибудь из нас попытается разрядить обстановку, но мы промолчали. Его жена тем временем уже подходила к двери. Брук поднялся.
- Номера моего домашнего и служебного телефонов есть в телефонном справочнике, - обратился он к Вульфу. - Я совершенно серьезно предлагаю вам свою помощь. Пошли, Питер.
Воун, видимо, собирался что-то сказать, но заколебался, и пока он стоял в нерешительности, я успел выйти в вестибюль. Миссис Брук стояла у вешалки.
Я хотел помочь ей одеться, но остановился, словно наткнувшись на ее уничтожающий взгляд.
- Кеннет, подай мне пальто, - подчеркнуто громко сказала она, когда подошли Брук и Воун.
Закрывая за ними дверь, я решил в самое ближайшее время обязательно повидать ее восьмилетнего сынишку и узнать у него, в какое время он лег спать вечером в понедельник второго марта. Ни одна женщина пока не может похвастаться, что она безнаказанно меня оскорбила.
Вернувшись в кабинет, я сказал Вульфу:
- Предположим, Долли Брук убила Сюзанну только за то, что та хотела выйти замуж за "черномазого". Как мы докажем?
- Я запретил тебе употреблять это слово в моем присутствии, - нахмурился Вульф.
- Я только цитирую миссис Брук и взял в кавычки слово "черномазый".
Разве...
- Довольно!
Я потянулся и зевнул.
- В последнее время мне пришлось много сидеть и мало двигаться. Шесть часов торчал за пишущей машинкой, Миссис Брук, уходя, намеренно оскорбила меня. К нам они явились по ее предложению, она хотела выяснить степень нашей осведомленности. Еще месяц назад она сказала мужу, что знает или подозревает о намерении Сюзанны выйти замуж за негра. Она знала адрес квартиры Сюзанны в Гарлеме, потому что бывала там. Судя по рассуждениям миссис Брук, она должна была убить именно Сюзанну, поскольку убийство Данбара ничего не решало, - Сюзанна Брук могла бы найти другого негра. Ее алиби никакой критики не выдерживает. Она могла добавить ребенку в молоко немного люминала и оставить его одного спящим. Или пригласила мамашу Брук посидеть с ребенком, и та - умышленно или неумышленно - стала соучастницей убийства. Я что-нибудь недосказал?
- Да, три пустяковых факта. По ее словам, Сюзанна Брук была прекрасно воспитанной девушкой однако в действительности ни раньше, ни сейчас она этого не думала и не думает. Дальше. Ей известно, что Данбар Уиппл живет неподалеку от квартиры Сюзанны Брук в Гарлеме. И последнее. Перед тем как встать, чтобы уйти, она уронила сумочку... Где она живет?
Я подошел к письменному столу, взял телефонный справочник Манхэттена и нашел нужную страницу.
- На Парк-авеню, в районе Шестидесятых улиц - около Шестьдесят седьмой или Шестьдесят восьмой.
- Как бы она добиралась?
- Вероятно, на такси или на собственной машине, если она у нее есть.
- Сейчас же свяжись с Солом. Пусть немедленно выяснит, есть ли у нее машина, а если есть, ездила ли она в ней в тот вечер. Возьми блокнот.
Выполняя наши поручения Сол Пензер получал десять долларов в час, причем мы оплачивали в такие дни все его расходы. Вот почему я вежливо, но твердо пытался возразить:
- А я, по-вашему, уже стал инвалидом?
- У тебя будет другое поручение: мистер Остер и мистер Уиппл. Где твой блокнот? Для завтрашней прессы... можно ограничиться "Газетт". Одна колонка, скажем, в два дюйма. Заголовок крупным шрифтом: "ТАКСИСТ", а дальше обычным газетным шрифтом: "...который отвез из района Шестидесятых улиц на Сто двадцать восьмую улицу в понедельник вечером второго марта интересную, хорошо одетую женщину лет тридцати, получит хорошее вознаграждение, если свяжется со мной". Ниже должна следовать моя фамилия, адрес и номер телефона. Печатать три дня подряд: завтра, в понедельник и во вторник. У тебя есть замечания?
- Одно. Нужно указать: "Из района Восточных Шестидесятых улиц".
- Добавь.
- Она может увидеть заметку. Это имеет значение?
- Нет. Если она боится, то чем больше будет напугана, тем лучше. Снова возьми блокнот. Запиши, о чем спросить Остера и Уиппла. Нам не нужно, чтобы тут у нас собралась целая армия. Только те, кто...
- Я должен вначале передать объявление в газету, - перебил я и набрал соответствующий номер.

Глава 8

Весь уик-энд мне не везло. Встречу с Остером и Уипплом, назначенную на субботу, пришлось отменить так как Остера вызвали в Вашингтон на какое-то совещание в министерстве юстиции. Предполагалось, что он вернется лишь в воскресенье вечером. Сол Пензер - отличный детектив, но ему осталось только беспомощно развести руками, когда выяснилось, что служащий гаража, где стояли оба "герона" Кеннета Брука, дежуривший вечером в тот понедельник, уехал на уик-энд, причем никто не мог сказать, куда именно.
В субботу, в четыре часа дня, меня вызвали в прокуратуру для обсуждения некоторых деталей отчета, переданного мной в уголовную полицию. Помощник прокурора, некий Мандель, явно изнывал от желания поговорить со мной через тюремную решетку при условии, что я буду находиться внутри, а он снаружи.
Этот самый Мандель так долго продержал меня в прокуратуре, что я часа на два опоздал во "Фламинго", где мы с друзьями собирались потанцевать.
В субботу и дважды в воскресенье звонил Лон Коэн. Некоторые ловкачи журналисты, а возможно и сам Лон, прочитав объявление в газете, припомнили, что Кеннет, брат Сюзанны Брук, проживает как раз в районе Восточных Шестидесятых улиц; адрес на Сто двадцать восьмой улице был известен многим, ну и Лон, разумеется, захотел узнать, в чем дело. В субботу я уклонился от ответа, но он не отставал и два раза звонил в воскресенье, допытываясь, явился ли к нам таксист.
Таксист, к сожалению, не приходил.
К Остеру мне удалось попасть только в понедельник. В первой половине дня я пришел в канцелярию Комитета защиты гражданских прав, занимавшего целый этаж в одном из зданий на Тридцать девятой улице, около Лексингтон-авеню. Обстановку здесь я бы не назвал роскошной но и бедной она не была. Я несколько удивился, обнаружив, что телефонистка (она же дежурная по приемной) обладала кожей такого же цвета, что и я, если не светлее. Это была женщина с седеющими волосами, двойным подбородком и длинным острым носом, словно взятым с другого лица. Позже я узнал, что во всем аппарате насчитывавшем тридцать четыре человека, белых было пятеро, причем четверо из них работали безвозмездно, ради того, чтобы "творить добро", как выразился мистер Воун.
Остер занимал маленькую комнату с одним окном, но уже вскоре после начала нашего разговора провел меня в кабинет директора-распорядителя комитета Томаса Хенчи. Я оказался в большой комнате со шкафами, полками и несколькими десятками фотографий на стенах. Мне довелось видеть Хенчи раза два по телевидению - широкие плечи, полноватые, но не отвислые щеки, короткая шея, кожа цвета крепкого кофе со сливками. Он поднялся, готовясь пожать мне руку, и я вовремя принял меры, чтобы сохранить в целости свои пальцы, - люди с таким вот короткими шеями могут шутя раздавить их.
Я провел у Хенчи больше часа, причем беседа наша протекала, в общем-то, довольно мирно и спокойно. Я объяснил ему, что выражение Вульфа "весь аппарат" не следует понимать буквально. Он хотел бы повидать только тех сотрудников комитета, которые общались с Данбаром Уипплом, или с Сюзанной Брук, или с обоими вместе и могли сообщить нам какие-нибудь полезные сведения. С моей помощью Остер и Хенчи тут же отобрали таких людей.
Вернувшись домой, я сейчас же перепечатал для Вульфа составленный нами список, дополнив его своими наблюдениями. Выглядел он так:
Томас Хенчи: около пятидесяти лет; директор-распорядитель; держится вежливо, но не сказал бы, что дружественно; понимает, что вся эта история очень вредит КЗГП, и очень переживает; видимо, не исключает, что Сюзанну Брук убил Уиппл.
Гарольд Р. Остер: юрисконсульт; кажется, сообщил Хенчи, что совещание созывается по его предложению, чего я опровергать не стал.
Адам Юинг: лет сорока; негр; руководит отделом информации и работал в тесном контакте с Уипплом; умный, энергичный человек; думает, что знает все и, возможно, не так далек от истины; держался весьма вызывающе.
Кэсс Фэйзон: лет сорока пяти; негр; руководит сбором пожертвований в фонд комитета; непосредственный начальник Сюзанны; судя по всему, Сюзанна ему нравилась, а Данбар нет. (Я ни на что не намекаю.) Мисс Рей Кольман: примерно того же возраста, что Сюзанна; белая; помогала устраивать митинги и благотворительные вечера; к работе привлечена самой Сюзанной, которая выплачивала ей жалованье из своих средств; намерена продолжать работа в комитете. Лично с ней я не встречался, но со слов других у меня сложилось впечатление, что она не одобряла увлечения Сюзанны Данбаром. Детали я не выяснял, так как это не входило в мои задачи.
Мисс Бет Тайгер; негритянка; двадцати одного года; секретарь Хенчи; из-за нехватки людей в комитете иногда записывала под диктовку Данбара. Еще одно впечатление, возникшее в результате брошенного Хенчи замечания: Тайгер была неравнодушна к Данбару. Я лично с ней не разговаривал.
Мисс Моуд Джордан: белая; лет пятидесяти или больше; телефонистка и дежурный секретарь; включена в этот список главным образом потому, что в тот вечер разговаривала с Сюзанной, по ее просьбе написала и положила Данбару на письменный стол записку о том, что Сюзанна не сможет вернуться на квартиру ранее девяти часов; работает безвозмездно; большая энтузиастка борьбы за гражданские права - очевидно, тоже относится к числу "творящих добро"; располагает солидными средствами, так как, по словам Хенчи, пожертвовала однажды пятьсот долларов в фонд помощи детям убитого расистами Меджера Иверса; старая дева, из тех, что обязательно на чем-то помешаны (всего лишь мое личное впечатление, основанное на безошибочном понимании натуры женщин моложе девяноста лет).
Все они знали о квартире Сюзанны Брук в Гарлеме, а Хенчи, Юингу, Фэйзону и Кольман был известен ее точный адрес. По словам Остера, он адреса не знал. Джордан знала номер телефона. Что знала Тайгер, выяснить не удалось.
Вернувшись в шесть часов из оранжереи, Вульф сразу же взял список, дважды прочел его, минуты две хмурился, потом спрятал бумагу в ящик стола и взялся за очередную книгу - на этот раз не Роуза о Шекспире, а адвоката Кунстлера "Священник и хорист". Я уже прочитал ее и счел необходимым рекомендовать Вульфу. В книге рассказывалось о расследовании одного преступления. Мы обсуждали произведение Кунстлера во время обеда и пришли к выводу, что нью-йоркская полиция и окружная прокуратура провели следствие из рук вон плохо.
Вечер начался не очень обещающе. В тех случаях, когда у нас в послеобеденные часы собирается больше четырех человек, я снаряжаю в кухне портативный бар на колесиках и ставлю его в кабинете. Так я сделал и на этот раз, однако прошло уже минут двадцать, а никто из присутствующих не изъявил желания выпить. Это меня удивляло. Следовало ожидать, что вот в такой обстановке, в девять часов вечера, в компании из восьми человек непременно найдутся двое или трое настолько взвинченных, утомленных или просто жаждущих, что обязательно попросят чего-нибудь спиртного. Но никто и не взглянул на бар.
Присутствующие расселись по группам, но в основе этой "сегрегации" лежал не цвет кожи, а пол. Вульф заранее сказал мне, чтобы я посадил Уиппла, как нашего клиента, в кресло, обитое красной кожей. Остер сидел в переднем ряду стульев, в дальнем от меня конце комнаты, рядом с ним Хенчи, затем Юинг из отдела информации, потом Фэйзон. Во втором ряду разместились Рей Кольман, Моуд Джордан и Бет Тайгер, Кольман и Тайгер я увидел впервые. Кольман - особа с чрезмерно напомаженными губами - еще сохраняла неплохую фигуру, но уже начинала полнеть. Тайгер относилась к числу тех экземпляров, которые невозможно обрисовать двумя-тремя словами, настолько все у них было своеобразным. Могу лишь упомянуть, что природа наделила ее кожей цвета того шара из старинного золота, который Вульф держал у себя в комнате, не позволяя Фрицу даже прикасаться к нему, и что если бы Тайгер играла роль Клеопатры в одноименной картине вместо Элизабет Тейлор, я бы просто не вылезал из кинотеатра. В течение всего вечера я не мог оторвать от нее взгляда, хотя Вульф вменил мне в обязанность наблюдать за выражением лиц и поведением всех присутствующих.
В начале десятого я позвонил Вульфу по внутреннему телефону и сообщил, что все в сборе. Он вошел почти сразу же и, стоя у своего стола, молча слушал, пока я называл фамилии собравшихся. Потом повернулся ко мне и спросил:
- Арчи, ты предлагал гостям выпить?
- Предлагал, но все отказались.
- Налей мне, пожалуйста, пива.
Вульф повернулся к Уипплу:
- Тогда, в гостинице "Эшпур павильон", вы пили имбирный эль.
- Как, вы до сих пор помните? - удивился Уиппл.
- Конечно. Но на днях вы пили у меня мартини. Может быть, снова хотите имбирного эля? Я предпочитаю пиво и приглашаю каждого из присутствующих выпить что-нибудь по вкусу.
- Тогда мне, пожалуйста, виски с содовой.
- А вам, мистер Хенчи?
- Я не располагаю лишним временем, - ответил директор.
- Что вы! Неужели вы так цените свое время? Я тоже свое ценю, но не настолько, чтобы удерживать себя от некоторых соблазнов.

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- Резонно, - согласился Хенчи, улыбаясь одними глазами. - Виски без содовой.
Согласие, достигнутое между главными действующими лицами, воодушевило остальных. Рей Кольман предложила мне свою помощь, и это ускорило ход дела.
Только Моуд Джордан ничего не заказала, но когда у всех в руках оказались стаканы, она попросила воды. Себе я налил джина с тонизирующей водой, поскольку то же самое заказала мисс Тайгер, и мне из чувства симпатии захотелось последовать ее примеру.
Вульф наполовину отпил из стакана, поставил его на стол и обвел присутствующих взглядом.
- Как всем вам, надеюсь, известно, - начал он, - я исхожу из предпосылки, что Данбар Уиппл не имеет никакого отношения к убийству Сюзанны Брук. Не вижу необходимости обсуждать эту предпосылку, если, конечно, кто-нибудь из присутствующих не найдет нужным выдвинуть против нее возражения. Они у вас есть?
Возражений ни у кого не оказалось.
- Но все же давайте внесем полную ясность. Тех, кто в этом вопросе согласен со мной, прошу поднять руки.
Масс Тайгер, поднимая руку, повернула голову вправо, словно проверяя, как поведут себя остальные. Кэсс Фэйзон и Рей Кольман хотя и выполнили просьбу Вульфа, но не без колебания. Хенчи ограничился тем, что слегка приподнял кисть руки, а Юинг заявил:
- Но мы не присяжные заседатели, а вы не судья.
- Все мы, полагаю, хотим, чтобы дело не дошло до присяжных заседателей и судей. - Вульф снова обвел присутствующих взглядом. - Каждого из вас в отдельности, за исключением мистера Остера, уже допрашивали в полиции. Для достижения нашей обшей цели - собрать доказательства невиновности мистера Уиппла - коллективная дискуссия была бы предпочтительнее, но порядка ради я начну с вопросов каждому из вас персонально. Прошу вас будьте внимательны и, если услышите, что кто-то сказал нечто такое, с чем вы не согласны или чего не понимаете, сейчас же заявите об этом. Итак, мистер Гудвин доложил, что все вы знали о квартире, где произошло убийство, и я допускаю, что все вы (опять-таки за исключением мистера Остера) знали, где она находится. Есть возражения?
- Я не знала, - заявила Бет Тайгер.
- И я тоже, - присоединилась к ней Моуд Джордан. - Я знала номер телефона, знала, что квартира находится в Гарлеме, но не знала, по какому именно адресу.
- Тем не менее я исхожу из того, что вы знали и адрес. Вам, мисс Тайгер, мог сообщить его Данбар Уиппл, вы же виделись с ним каждый день. А вы, мисс Джордан, раз уж номер телефона был вам известен, легко могли установить, где находится квартира. Вообще-то говоря, мистер Остер, я не исключаю даже вас. Каким бы невероятным ни казалось предположение, что кто-то из вас проник в квартиру Сюзанны Брук и убил ее, нельзя начисто отрицать такую возможность. Во всяком случае, я не забываю о ней, так сказать, - держу ее в резерве. Полицейские уже выяснили, чем занимался каждый из вас в тот вечер, я не стану касаться этого вопроса, хотя вообще-то алиби редко бывает безупречным. Я...
- Одну минуту, - прервал его Хенчи. - Когда вы спросили, согласны ли мы, что Данбар Уиппл не убивал ее, я тоже поднял руку. Я снова подниму руку, если вы спросите, согласны ли мы с тем, что никто из присутствующих не убивал Сюзанну Брук. - Он с силой ударил себя кулаком по колену. - Вы хотите доказать невиновность Уиппла? Прекрасно. Желаю успеха, но учтите, у вас ничего не получится, если вы попытаетесь пришить убийство кому-то из нас.
- Я ничего и никому не собираюсь "пришивать", мистер Хенчи. Я лишь хочу найти человека, который сам себе "пришил" это дело неделю назад... Почти неделю назад. Я начну с вас, мисс Джордан.
- С меня?! - спросила мисс Джордан, раскрыв рот от удивления.
- Вот именно. Исключительно важными обстоятельствами являются телефонный звонок мисс Брук и записка, которую Данбар Уиппл нашел у себя на письменном столе незадолго перед шестью часами. Это вы положили записку?
- Да. И я рассказала об этом в полиции.
- Конечно, конечно! Это вы разговаривали по телефону с мисс Брук?
- Да. Я дежурила на коммутаторе.
- В какое время она позвонила?
- В четверть шестого. Я так и указала в записке: пять пятнадцать.
- Что она вам сказала?
- Она хотела переговорить с мистером Уипплом. Я ответила, что он на совещании, и мисс Брук попросила передать ему, что сможет прийти на квартиру не раньше девяти часов, а возможно, и позже.
- Вы не могли бы припомнить точно, что она вам сказала?
Мисс Джордан нахмурилась, и мне почему-то показалось, что ее длинный нос стал еще длиннее.
- Я уже пыталась, когда меня допрашивали в полиции. После того, как я сняла трубку и произнесла: "Комитет защиты гражданских прав", - мисс Брук сказала: "Моуд, - говорит Сюзанна. - Пожалуйста, соедини меня с мистером Уипплом". Я ответила: "Он сейчас на совещании у мистера Хенчи с представителями Филадельфии и Чикаго". Тогда она попросила: "Ты могла бы сказать ему, что я смогу быть там не раньше девяти или даже немного позже?"
Я сказала: "Мой рабочий день заканчивается в половине шестого. Ничего, если я оставлю ему на столе записку?" Она ответила: "Ну конечно, конечно!" - и положила трубку.
Вульф бросил на меня взгляд, убедился, что я записываю весь разговор в блокнот, и вновь повернулся к мисс Джордан.
- Теперь я задам вопрос, на который, несомненно, вы уже отвечали в полиции. Сочувствую, но ничего не поделаешь. Очевидно, вы скажете то же самое, что уже говорили там. Вы уверены, что с вами разговаривала действительно мисс Брук?
Мисс Джордан кивнула:
- Это была она. Полицейские спросили, готова ли я подтвердить свое показание под присягой, но я отказалась. Ведь я не видела, с кем разговаривала. Но, если кто-то подражал ее голосу, мне нужно услышать его вторично, чтобы убедиться, она это говорила или нет.
- И мисс Брук обычно называла вас по имени?
- Да.
- Во время вашего разговора с ней по телефону вы не заметили ничего странного?
- Нет. Конечно, нет.
- Мисс Джордан, вы говорите "конечно" потому, что уже дали однажды такой ответ и теперь находите нужным его придерживаться. Что ж, у меня пока нет оснований сказать вам, что вы ошибаетесь. - Вульф перевел взгляд на обращенные к нему лица. - Этот разговор имеет исключительно важное значение.
Очень жаль, что я не смог переговорить с мисс Джордан до того, как ее допросили в полиции. Если, как я предполагаю, мистер Уиппл невиновен, в таком случае я должен предположить, что звонила не мисс Брук. Или это, или...
- Нет, - прервал его Остер. - Вовсе не обязательно. Мисс Брук могла позвонить, но вернулась на квартиру раньше, чем предполагала. Вернулась ли она на квартиру раньше Уиппла и насколько раньше - вот в чем вопрос.
Кое-какие сведения у нас есть: ее видели недалеко от квартиры, в магазине и кафе, еще до восьми часов, то есть, вероятно, за час до прихода Уиппла.
Весьма важное обстоятельство.
Вульф покачал головой.
- Не вижу ничего важного. Давайте поставим себя на место убийцы.
Поскольку это не Данбар Уиппл, назовем его пока Иксом. Он знал, где находится квартира, знал, когда придет мисс Брук, и, по всей вероятности, знал, в какое именно время должен прийти мистер Уиппл. Если бы Икс не знал совершенно точно времени появления Уиппла, разве решился бы он на убийство?
Весьма сомнительно. Ведь Уиппл мог застать его на месте преступления или столкнуться с ним на лестнице или в подъезде, когда убийца покидал квартиру.
По-моему, Икс знал о телефонном звонке и о том, что Уиппл появится у мисс Брук позже, чем предполагалось. Не исключено, что преступник сам разговаривал с мисс Джордан, подражая голосу Сюзанны Брук. Если это так, Икс - женщина. Но, возможно, у него была сообщница - она и разговаривала по телефону. Так вот, мисс Джордан, нам нужно ваше свидетельство еще по одному вопросу. Кому, кроме вас, было известно об этом разговоре?
- Никому. - Мисс Джордан так крепко сжала зубы, что на скулах явственно проступили желваки. - Я уже сказала, что вела разговор из коммутаторной.
- Вы кому-нибудь рассказывали об этом?
- Никому.
- Ваш разговор происходил в пять пятнадцать. Записку вы написали сразу же?
- Да. Я должна была уйти с работы через пятнадцать минут.
- Когда вы отнесли записку в кабинет мистера Уиппла?
- Перед тем как уйти.
- Кто-нибудь мог увидеть записку у вас на столе?
- Нет. До моего ухода в коммутаторную никто не приходил, а потом я сама отнесла ее в кабинет Уиппла.
- Кто-нибудь был в его кабинете, когда вы зашли туда с запиской?
- Нет.
- Вы оставили записку на видном месте?
- Конечно. Я положила ее под пресс-папье, чтобы он сразу ее заметил.
Вульф взглянул на Хенчи.
- Мистер Хенчи, Данбар Уиппл говорил, что совещание у вас закончилось вскоре после шести. Это так?
- Правильно. Было минут пять-десять седьмого.
- Кто еще присутствовал на совещании?
- Юинг, Фэйзон и Остер.
- Кто-нибудь выходил из кабинета после половины шестого, то есть до окончания совещания?
- Вздор! - вспылил Юинг. - Вы пытаетесь терроризировать нас.
Вульф долго смотрел на него.
- Насколько мне известно, мистер Юинг, - сказал он после паузы, - вы руководите информационным отделом комитета. Ваша организация, несомненно, заинтересована в скорейшем установлении личности преступника и передаче его в руки властей. Несомненно также, что вы не хотите, чтобы преступником оказался кто-нибудь из присутствующих, и я целиком присоединяюсь к вам.
Кстати, я тоже время от времени помогаю деньгами Комитету защиты гражданских прав. Сколько я жертвую. Арчи?
- Пятьдесят долларов ежегодно в течение последних семи лет. - Я искоса взглянул на мисс Тайгер. Увы! Мои слова, кажется, не произвели на нее впечатления.
- Разговор по телефону представляется крайне важным обстоятельством.
Если звонила действительно мисс Брук, я должен выяснить, кому он стал известен. Мистер Остер, я уже говорил, что если вы захотите возразить мне в чем-нибудь, делайте это сразу. Вы возражаете против моего последнего вопроса?
- Нет. По-моему, он не имеет никакого значения.
- Возможно и не имеет. Повторить вопрос?
- Не нужно. Что касается меня, я не выходил из кабинета.
- А я ушел до конца совещания, - заявил Кэсс Фэйзон, - без четверти шесть. У меня была назначена встреча.
- Вы заходили в комнату Данбара Уиппла?
- Нет. Сомневаюсь, что Сюзанна Брук убил Данбар Уиппл, но если это его рук дело, я надеюсь, что он скоро сядет на электрический стул. Кто бы ни бил убийцей Сюзанны Брук, - присутствует он здесь или нет - все равно он окажется на электрическом стуле.
- Все мы хотим этого! - воскликнул Юинг, не сводя с Вульфа глаз. - Я поддерживаю Остера: какие могут быть возражения против этого вопроса? Около половины шестого я на несколько минут выходил с совещания в туалет, но не могу сказать точно, когда это было. В комнату Уиппла я даже не заглядывал, о телефонном разговоре или о записке ничего не знал.
- В таком случае, у меня больше нет к вам вопросов. Мистер Остер, вы присутствовали на совещании?
- От начала и до конца, как и мистер Хенчи. О разговоре по телефону я узнал от мисс Джордан лишь на следующее утро.
- Мисс Кольман, вы заходили в комнату Данбара Уиппла в течение того отрезка времени, который нас интересует?
- Нет. Обычно я мало бываю в канцелярии, и тот день не составил исключения.
- Вы виделись с мисс Брук в этот день, или, точнее, во второй его половине?
- Нет. Я была на деловом свидании в Бруклине, а у нее в пять часов предполагалась встреча со студентами Нью-Йоркского университета.
- Когда вы видели ее в последний раз?
- В тот же день утром в канцелярии. Мы там обычно встречались, чаще всего по понедельникам, чтобы наметить план на предстоящий день. Полагаю, мне следует сказать вам... - Она умолкла.
- Да, да?
- Я уже говорила об этом в полиции. Я часто звонила мисс Брук по вечерам, если хотела ей что-нибудь сообщить. Утром в тот день она сказала мне, что вечером будет на своей гарлемской квартире, и примерно в половине девятого или чуть позже я позвонила туда по телефону, но мне никто не ответил.
- В квартиру на Сто двадцать восьмой улице?
- Да.
- Полиция, очевидно, предполагает что ее в то время там еще не было, а я предполагаю, что она была мертва - проворчал Вульф. - Вы, конечно, не знали, что в пять пятнадцать она звонила в комитет?
- Не знала.
- А вы, мисс Тайгер?
Теперь я получил возможность прямо взглянуть на нее и с удовольствием воспользовался этой возможностью. Честное слово, никогда еще я не видел ничего более приятного! Зрение у меня отличное, и я тут же решил, что ее длинные ресницы - собственные.
- Записку я видела у него на столе, когда отнесла туда несколько писем для подписи, - сделав усилие, ответила мисс Тайгер своим низким голосом.
Вульф не сводил с нее взгляда, и выражение его глаз было точно таким же, как и в ту минуту, когда он смотрел на Моуд Джордан. И тем не менее он оставался джентльменом.
- В таком случае, вы, может, расскажете, как провели три последующих часа?
- Пожалуйста. Я пробыла в комитете до половины седьмого и занималась письмами, подписанными ранее Данбаром Уипплом. Потом я зашла в ресторан, вернулась домой и читала учебники.
- Учебники?
- Да. Я готовлюсь стать экономистом и изучаю экономику... Вы знаете, где я живу?
- Нет. А где?
- В том же самом доме на Сто двадцать восьмой улице. У меня там комната на четвертом этаже. Сюзанна Брук подыскивала квартиру в Гарлеме и обратилась ко мне. Как раз в это время освободилась квартира на третьем этаже. Если бы я только знала.
- Что именно?
- Нет, ничего.
- В тот вечер вы были дома одна?
- Да, начиная с восьми часов вечера. Полицейские даже подумали, что Сюзанну убила я. Они хотели куда-то везти меня для допроса, но я заявила, что никуда не поеду, и они оставили меня в покое. Я знаю свои права. На следующий день я приехала в окружную прокуратуру... Можно задать вам вопрос?
Я уже обращалась к мистеру Остеру, но не уверена, что он прав, и поэтому хочу спросить вас. Если женщина заявляет, что она кого-то убила, ее ведь не могут осудить только потому, что она так сказала, - нужны какие-то доказательства, не правда ли?
- Правда.
- В таком случае, выступая с показаниями в качестве свидетельницы, я скажу, что Сюзанну убила я. По словам мистера Остера, меня подвергнут перекрестному допросу и немедленно уличат во лжи, но я не верю. Я могу ответить на любые вопросы. В конце концов это будет означать, что ни меня, ни Данбара Уиппла осудить нельзя, ведь так?
Вульф сжал губы и глубоко вздохнул. Остер и Хенчи что-то пробормотали, но он не обратил на них внимания и снова глубоко вздохнул.
- Вы заслуживаете откровенного ответа. Вы либо очень мужественная особа, либо идиотка. Если вы действительно убили ее, вам придется понести суровое наказание; если же ваше заявление окажется ложным, вы станете всеобщим посмешищем. Если Сюзанну Брук убили вы - никому ничего не говорите, особенно мне; если ее убили не вы - помогите мне найти преступника или преступницу.
- Я ее не убивала.
- В таком случае, не разыгрывайте из себя дурочку Ваша комната расположена на четвертом этаже, прямо над квартирой Сюзанны Брук?
- Нет. Ее квартира выходит во двор, а моя комната - на улицу.
- В тот вечер между восемью и девятью часами вы слышали какие-нибудь необычные звуки?
- Ничего не слышала, пока не появились полицейские.
- Видимо, мистер Уиппл знал, что вы живете в этом же доме этажом выше?
Он говорил мне, что пробыл в квартире до приезда полицейских, то есть более получаса с того момента, как обнаружил мисс Брук убитой. В такие тяжелые минуты у человека может возникнуть непреодолимое желание посоветоваться с сослуживцем или с другом, находящимся так близко. Он ведь этого не сделал?
- Нет, не сделал, и я только рада.
- Почему?
- Потому что я знаю... Мне кажется, я спустилась бы в квартиру и оставила на дубинке отпечатки своих пальцев.
- Да? И он бы вам позволил это сделать?
- Он и не знал бы, он бы находился в это время в моей комнате.
- Что ж, тогда я тоже рад, что он не приходил к вам, У нас и так достаточно всяких трудностей... Арчи, а стаканы-то пустые!
Пока я доставал из бара бутылку пива и подавал ее Вульфу, присутствующие обменивались ничего не значащими замечаниями, а мисс Кольман снова предложила мне свою помощь. Все, за исключением мисс Тайгер, попросили налить им вина. Мисс Тайгер почти не дотрагивалась до стакана. Пока я обходил остальных, Хенчи уже почти выпил виски, и я поставил новую бутылку между ним и Остером. Он тут же снова налил себе. Потом я сходил в кухню и принес для себя стакан молока. Мне хотелось бы выразить свое расположение к мисс Тайгер и сказать" что я не хочу пить только потому, что не хочет она, но, по правде говоря, дело заключалось в том, что во время работы я позволяю себе выпить не больше рюмки вина; я строго придерживаюсь этого правила с тех пор, как испортил одно важное дело, выпив в компании четыре рюмки мартини подряд. Возвращаясь в кабинет со стаканом молока, я услышал слова Остера:
- ...Я не возражаю, поскольку не придавал этому обстоятельству никакого значения. Предположим, что кто-нибудь знал о разговоре по телефону или о записке. Предположим, что я видел эту записку на столе Уиппла.
Следовательно, мне стало бы известно, что он не придет на квартиру раньше девяти часов, но я знал бы и другое: что не застану там Сюзанну. Вот почему было бы бессмысленно идти туда в восемь часов. Именно поэтому я считаю интересующую вас деталь несущественной.
Вульф кивнул и отставил стакан.
- Правильно, но только на первый взгляд. Прочитав записку, вы действительно могли проникнуться убеждением, что Уиппл не придет на квартиру мисс Брук ранее девяти. В то же время в промежуток между шестью и восемью часами вам могло стать известным (каким путем - не имеет значения), что планы у мисс Брук изменились, и она вернется на квартиру раньше. Наконец, вы могли встретиться с ней случайно или по договоренности и под каким-нибудь предлогом пойти на квартиру вместе с ней.
- Возможно. - Остер задумался, потом резко поднял голову, и я уже решил, что он сейчас вспылит. Однако адвокат, немного помолчав, спросил:
- Но вы не хотите придавать значения тому факту, что, кроме мисс Тайгер, содержание записки знал еще кое-кто?
- Я собирался сказать об этом позже. Но если так. - Вульф перевел глаза направо. - Он, конечно, имеет в виду вас, мисс Джордан. Вы ушли из комитета в половине шестого. Как вы провели три следующих часа?
Мисс Джордан сердито сверкнула глазами. Я даже не предполагал, что она способна на такое.
- Во всяком случае, за это время я никого не убила! - огрызнулась она.
- Очень приятно. Надеюсь, вы не потратили эти три часа и на иные неблаговидные поступки. Очевидно, вы уже все рассказали в полиции. Почему бы вам не повторить свой рассказ мне? Как это уже сделала мисс Тайгер.
- Могу повторить. По дороге домой, я заходила в три магазина: купить книгу, сливки, хлеб, пикули. Дома я приготовила и съела ужин, а потом, перед тем как лечь спать, читала книгу - Какую?
- "Группа" Мери Маккарти.
На лице Вульфа появилась гримаса отвращения: он с трудом прочел две главы этого романа и отказался от дальнейших попыток осилить его.
- Где вы живете?
- В маленькой квартире на Сорок седьмой улице, около Лексингтон-авеню.
Я живу одна, родственников у меня нет.
- Как вы смотрите на возможность брака между негром и белой женщиной?
Глаза Джордан вновь сверкнули.
- Это не ваше дело!
- Мое, поскольку, по поручению мистера Уиппла, я должен найти убийцу Сюзанны Брук. Если у вас есть какие-то серьезные основания не отвечать на мой вопрос, я...
- Никаких оснований у меня нет, просто я нахожу вопрос неуместным. В комитете все прекрасно знают, как я отношусь к такого рода проблемам. Каждый имеет право жениться на ком хочет. Неотъемлемое право мужчины жениться, на ком он считает нужным, так же как и женщина имеет право выйти за любого, кто ей нравится.
- Следовательно, вы не находили ничего предосудительного в отношениях между мистером Уипплом и мисс Брук?
- Это меня не касалось. Правда, я иногда думала, что, если она выйдет за него замуж, все ее деньги пойдут на пользу нашему общему делу, что было бы просто чудесно.
- Все мы так думали, - подтвердил Кэсс Фейзон. - Или почти все.
- Только не я, - возразил Адам Юинг. - Я исключение. Мне казалось, что широкая публика осудит этот брак, и нашему общему делу будет нанесен ущерб.
Я знаю, что так было бы. Я говорю вам то, что думаю, и не раз говорил об этом на митингах, причем нередко с участием и белых, и негров. Секс и деньги - вот что лежит в основе всех доводов противников предоставления неграм гражданских прав, как, впрочем, и в основе всего остального. Брак черного с белой - все равно что красное полотнище для быка. - Он взмахнул руками. - Но я не стану убивать женщину только во имя того, чтобы не допустить такой брак. Я не убийца. Пусть этим занимаются расисты.
- Я тоже исключение, - заявила Бет Тайгер. - Ничего хорошего в этом браке я не видела.
- Вы согласны с мистером Юингом?
- Не в том дело. Я просто говорю, что не видела ничего хорошего в этом браке, вот и все.
- Мисс Кольман?
Рей Кольман лишь молча покачала головой.
- Что это означает? Вы тоже не согласны?
- Нет. Это означает, что Сюзанне я сказала все, что считала нужным сказать. Но она мертва. Не пытайтесь заставить меня повторить мои слова.
Ничего не выйдет, как не вышло и у полицейских.
- В таком случае, не буду пытаться. Мистер Хенчи?
Хенчи откашлялся. Если бы я выпил столько же виски, сколько он, мне пришлось бы откашливаться вдвое дольше.
- Видите ли, в общем-то я одобрял этот брак. Разумеется, брак - дело сугубо личное, но, исходя из интересов нашей организации, я был согласен с мистером Фэйзоном. Я полагал, что мы больше выиграем от этого супружества, чем проиграем. Как один из руководителей комитета, я обязан смотреть на вещи реалистично. Мисс Брук была очень состоятельна.
Он снова потянулся за стаканом с виски.
- А вы, мистер Остер?
Адвокат склонил голову набок.
- Знаете, Вульф, я сижу и молча слушаю все ваши глупости только потому, что хочу дать вам возможность выговориться до конца. Вы показываете свою полную неосведомленность, когда спрашиваете у меня, что я думаю о возможности брака между белой женщиной и негром. Я пришлю вам журнал с моей статьей на эту тему, написанной еще четыре года назад. Все цивилизации на земле были и есть результат скрещивания различных рас. Коль скоро сама природа одобряет подобные браки, мне ли возражать против них?
- Значит, у вас не возникало никакого отрицательного отношения в данном конкретном случае?
- Разумеется.
Вульф налил себе еще пива и посмотрел на присутствующих.
- Должен признать, - заговорил он, - что многое из того, что здесь было сказано, означает лишь пустую трату времени. Мисс Джордан, например, уверена, что она беседовала по телефону с мисс Брук, а я не могу отказаться от предположения, что звонила вовсе не мисс Брук. Было бы крайне важно для хода расследования установить, так это или не так. - Взгляд Вульфа остановился на моей добровольной помощнице по бару. - Мисс Кольман, вы говорили, что в пять часов в тот день мисс Брук собиралась на какое-то совещание. Вам известно, где оно должно было состояться?
- Знаю, что в Нью-йоркском университете, но не знаю, в каком именно здании и в какой комнате.
- Вы могли бы узнать?
- Без всякого труда.
- И фамилии участников совещания?
- Одну фамилию могу сообщить уже сейчас. Биль, или Вильям Магнус. На службе у меня есть номер его телефона и адрес. Он может назвать вам фамилии остальных участников. Я его видела на прошлой неделе. Многие хотели встретиться со мной, поскольку смерть Сюзанны...
- Совещание состоялось, и мисс Брук присутствовала на нем?
- Да.
- Что, если мистер Гудвин позвонит вам утром на работу и попросит адрес Магнуса?
- Лучше я сама позвоню. Дело в том, что мне трудно сказать, когда я приду в комитет.
- Это не доставит вам лишних хлопот?
- Что вы!
- Я уже беседовал с Магнусом, - вмешался Остер, - и полицейские тоже.
Ничего важного вы не узнаете.
- Видите ли, вы могли не придать значения какой-нибудь детали, а мистер Гудвин - человек очень внимательный. Полицейские считают что звонила именно мисс Брук, а я в этом совсем не убежден. Если есть...
Зазвонил телефон, и я снял трубку.
- Квартира Ниро Вульфа.
- Арчи? Говорит Сол. Похоже, что я добыл аппетитный кусочек.
- Весьма кстати. У нас как раз гости. Подожди минуту.
Я отключил телефон, встал, обошел вокруг кресел и стульев, едва не задев при этом мисс Тайгер, и прошел в кухню. Там, на столике, за которым я обычно завтракаю, стоял телефон.
- Говорит Гудвин, - сказал я, подняв трубку.
- У тебя сейчас точь-в-точь такой же тон, как у нашего общего знакомого - полицейского лейтенанта Роуклиффа.
- Ничего похожего, хотя бы потому, что я не заикаюсь. Так что ты хотел сообщить?
- Пришлось выложить двадцать долларов. К этим механикам в гаражах так просто не подступишься! Кеннет Брук и его жена имеют две машины марки "герон" - седан и фургончик. Мистер Брук ежедневно, исключая субботу, ездит в фургоне в свою лабораторию в Бруклине. В понедельник второго марта он вернулся в гараж около полуночи. Миссис Брук в тот же вечер куда-то ездила в седане. Механик полагает, что она взяла машину примерно без четверти восемь и вернулась через час-полтора.
- Сол, ты просто золотце, и я тебя люблю... (в те дни, когда мы не играем в покер). Он не передаст миссис Брук вашего разговора?
- Уверен. Он будет категорически отрицать, что я обращался к нему, если его начнет кто-нибудь расспрашивать. Я тоже дал ему слово, что не стану на него ссылаться ни при каких обстоятельствах.
- А может, он все это сочинил, чтобы заработать?
- За кого ты меня принимаешь?
- Извини. Беру свои слова обратно. Ты, конечно, разузнал, какого цвета машина, ее номер, во что была одета миссис Брук?
- Он не запомнил.

Предыдущая страница 5 Следущая страница


Право умереть 6

- Ну хорошо. Если она и не убийца, то во всяком случае отчаянная лгунья. Вульф сейчас заканчивает длиннейшую сессию со смешанной аудиторией.
Среди его слушательниц есть очаровательная девушка, тебе лучше не встречаться с ней, если ты не хочешь потерять покой... Извини но я должен вернуться в кабинет. Откуда ты звонишь?
- Из будки автомата на углу Шестьдесят четвертой улицы и Лексингтон-авеню.
- А где тебя можно будет найти позже?
- Дома в постели. Сейчас уже почти полночь.
- Мы позвоним тебе еще сегодня или завтра утром. Жди.
Я положил трубку и некоторое время хмуро смотрел на нее. Нам предстояло нечто такое, чего терпеть не мог Вульф и что не слишком нравилось мне.
Поисками свидетелей или хотя бы одного свидетеля, который в тот вечер видел машину миссис Брук в Гарлеме (если она вообще ездила туда), должна была бы заниматься целая армия детективов. Просто назвать в беседе с Долли Брук этот факт, не ссылаясь на источник информации, - значило бы попусту тратить время и энергию.
Я встал, вслух отпустил крепкое словечко и вышел в вестибюль, где обнаружил, что "сессия" уже закончилась. Двое из присутствовавших направлялись к выходу, а остальные выходили из кабинета. Лишь Поул Уиппл и Вульф еще оставались там, занятые каким-то разговором. Уиппл распрощался последним.
- Звонил Сол, - сообщил я, когда мы остались вдвоем с Вульфом. - Оказывается, миссис Брук сочла нужным запамятовать кое о чем. В понедельник второго марта, примерно без четверти восемь вечера, она взяла из гаража свою машину и вернулась только через час с лишним. Сол заплатил механику гаража двадцать долларов и обещал не ссылаться на него. Миссис Брук ездила одна.
- Черт бы ее побрал! - проворчал Вульф.
- Совершенно верно, сэр. Я сказал Солу, что мы позвоним ему сегодня вечером или завтра утром. Какие будут указания?
- Сейчас уже поздно. Попроси Сола прийти завтра в одиннадцать. Если мисс Кольман не позвонит до десяти утра, позвони ей ты.
- Понял. Вы хотите видеть Магнуса?
- Я - нет. Ты - да.
Вульф давал понять, что Магнус не такой уж трудный для нас человек, чтобы самому разговаривать с ним. Он раскрыл "Священника и хориста", а я принялся убирать посуду. Вино в стакане мисс Тайгер осталось почти не тронутым, и я пожалел, что столько отличного джина "Фоллэнсби" пропало зря.

Глава 9

Обман, подобный обману Долли Брук, не представляет ничего необычного.
Даже если бы мы смогли убедить работника гаража (замечу мимоходом - очень большое "если"), чтобы он повторил свои показания прямо ей в лицо, она могла бы отвертеться, сказав, что он ошибся, что это произошло не в тот, в другой вечер или что она ездила по своим делам, о которых не желает распространяться. Если она и впрямь ездила на Сто двадцать восьмую улицу и убила Сюзанну Брук, нам нисколько не помогло бы то, что мы уличили ее во лжи и тем самым показали себя вроде как всевидящими. У вас, наверное, возникает желание узнать, как же Ниро Вульф разрешил эту проблему? Однако я ничего не могу сказать вам по этому поводу, так как он вовсе и не разрешал ее. Это сделал счастливый случай. Удача пришла к дверям нашего старого каменного особняка утром во вторник, без пяти минут десять.
Но сперва о Вильяме Магнусе. Мисс Кольман позвонила по телефону, когда я завтракал в кухне. Дома она обнаружила в своей записной книжке номер телефона Магнуса и позвонила ему спозаранок, чтобы застать его и договориться. Теперь он уже находился в университете, где должен был провести весь день, до 16.30. У нас он будет около пяти. Продолжая прерванный завтрак, я размышлял, почему мисс Кольман столь рьяно взялась помогать нам? Пообещав сообщить только адрес и номер телефона Магнуса, она сама звонила ему. Такая незначительная подробность иногда может иметь важное значение. Возможно, она хотела предупредить его? А если так, то зачем? Я продолжал размышлять об этом и в конторе, просматривая утреннюю почту.
В 9.55 раздался звонок в дверь, но я еще не знал, что это звонит удача.
Я не понял этого, даже выйдя в прихожую и увидев на крыльце Питера Воуна.
Питер был долговязый субъект, все еще придерживавшийся мысли, что женился бы на Сюзанне Брук, после того как она покончит со своей причудой. Когда я растворил перед ним дверь и увидел его поближе, мне стало ясно, что его мучит что-то серьезное. Худое лицо казалось еще уже, чем было на самом деле, и он с силой разжал челюсти, чтобы заговорить и сказать, что ему известно о том, что мистер Ниро Вульф не принимает в эти часы, но он хочет повидать меня. Возможно, это было дешевой лестью, а возможно, и нет. Я провел его в кабинет и придвинул ему стул. Он сел напротив меня, снова сжал челюсти, потер глаза, красные и отекшие, сперва кончиками пальцев, а затем тыльной стороной ладони.
- Я не спал четыре ночи. - Он разжал челюсти.
- Вы и выглядите соответственно, - кивнул я.
Будь я Ниро Вульфом, я предложил бы ему поесть, но, будучи самим собой, я спросил, не выпьет ли он чего-нибудь крепкого или, может быть, хочет чашечку кофе?
- Нет, благодарю вас, - он попытался взглянуть на меня, но часто заморгал. - Кое-кто из моих знакомых знает вас и рекомендовал повидать именно вас, а не мистера Вульфа. Мне сказали, что вы человек непокладистый, но прямой и более человечный, чем Вульф.
- По крайней мере, стараюсь быть таким.
Он не услышал моих слов. Он находился в состоянии, при котором бываешь так сосредоточен на том, о чем хочешь рассказать, что ничего и никого не слышишь.
- Я попал в чертовское положение, - произнес он. - Влип. Первым делом хочу сказать вам, что ничем не обязан Брукам, Кеннету и Долли. Так же как и они мне. Я познакомился с ними через Сюзанну года три назад и поддерживал знакомство только из-за Сюзанны. Поэтому я считаю... Одну минутку. Я забыл предупредить вас, что весь этот разговор должен оставаться строго между нами...
- Только в том случае, если он не имеет непосредственного отношения к убийству, - покачал я головой. - Я не хочу делать лжецами людей, которые сказали вам о том, что я человек прямой. Давайте договоримся так: ничто из того, что вы расскажете мне, не будет разглашено мной в том случае, если не сможет помочь напасть на след убийцы. Все остальное останется между нами.
Вам ясно?
- Да. - Жилка у него на шее задрожала. - Ладно, согласен. Признаюсь, что сейчас я больше всего забочусь о самом себе. Я соврал полиции.
- Если бы мне платили по десять центов всякий раз, когда я обманываю полицию, я бы теперь раскатывал на собственной яхте по Карибскому морю.
Итак, что же вы считаете?
- Что? - не понял он.
- Вы сказали: "Поэтому я считаю..." - и остановились.
- Я считаю... О да. Я считаю, что никакой речи не может быть о лояльности. Я не обязан быть лояльным в отношении их. Я сказал, что забочусь о себе, и это действительно так, но несчастье в том, что меня мучает совесть. Это старомодное слово, и человек я не религиозный, но я не знаю, как это назвать... Вот поэтому я и не мог уснуть все это время. Это мучает меня... Помните, когда мы были здесь в пятницу вечером и добивались, чтобы Вульф сказал нам, почему он считает того человека невиновным, а он отказался?
Так вот, я хочу, чтобы вы сейчас сказали мне это. Сугубо конфиденциально.
Только мне одному. Начало казалось обещающим. То, что грызло его, могло быть нам полезным, и шансы, что он не имеет к убийству никакого отношения, почти удвоились. Я сделал попытку.
- Если бы это помогло вам обрести сон, - сказал я, - я был бы рад рассказать вам все. Но если бы я это сделал, то люди, считающие меня прямым человеком, изменили бы свое мнение обо мне. Данбар Уиппл является клиентом Ниро Вульфа, а я служу у Ниро Вульфа. Подумайте сами. Вы читали "Газетт".
Мистер Вульф никогда не принимает в клиенты человека, если есть хоть малейшее подозрение, что тот виновен в убийстве. Ниро Вульф знает, что Уиппл невиновен. Единственный способ доказать это - обнаружить истинного убийцу.
Вот и все, что я могу сообщить для успокоения вашей совести.
Он пытался сосредоточить на мне взгляд, усиленно стараясь не моргать.
- Я не могу больше этого терпеть, - сказал он. - И не хочу. Невиновный человек обвиняется в убийстве, а у меня не хватило духу...
Он закрыл глаза и принялся покачивать головой из стороны в сторону.
- Подумайте, - проговорил я. - Давайте вернемся к фактам. Что вы соврали полиции?
- Относительно того, где я был. В тот вечер. Я и Вульфу соврал. Я вовсе не был тогда в клубе. Я ушел сразу же после ужина и отсутствовал больше двух часов.
Я едва не спросил: "Где же вы были?" - но сдержался. Не знаю, что удержало меня. Никогда не знаешь, когда тебя осенит. Секунды три я размышлял, сказать или не сказать, и затем произнес:
- Вы отправились к Долли Брук и присматривали за ребенком, покуда она уезжала из дома.
Он перестал моргать и уставился на меня.
- Откуда, черт возьми?
Я улыбнулся в ответ.
- Вы только что слышали умозаключение детектива. Я знал, что около восьми часов вечера она взяла машину в гараже и вернулась через полтора часа. Сомневаюсь, чтобы она оставила ребенка одного. А теперь появились вы и заявили, что не обязаны оставаться лояльным в отношении Бруков и что вы соврали относительно того, где были в тот вечер. Таким образом я и пришел к своему выводу. Проще простого. Ну, она ездила на машине?
Он все еще смотрел не моргая.
- Значит, вы знали. И я мог бы не. Ну и болван же я... Но как вы узнали об этом?
- Конфиденциальная информация. Мы уважаем конфиденциальность, в том числе и вашу. Где же...
- Вы знали об этом в пятницу? Когда мы были здесь?
- Нет. Мы получили эти сведения вчера вечером. Куда же она ездила на машине?
- Мне не следовало приходить к вам. - Он поднялся, не слишком твердо держась на ногах - Вы уже и так все знаете.
Он повернулся и направился к выходу.
Я преградил ему путь.
- Вы действительно болван, - сказал я. - Вопрос заключается только в том, кому вы все расскажете - мне или полиции.
Он снова заморгал.
- Вы же сказали, что уважаете конфиденциальность...
- Чушь! Вы прекрасно помните, что я говорил. Мы бы предпочли ничего не сообщать полиции, относительно вас или кого другого, до тех пор, пока не сможем назвать убийцу. Но вы не уйдете отсюда, пока не ответите на мои вопросы, или я вызову сюда полицию, и вам придется отвечать на их вопросы.
Выбирайте.
Он стоял и тупо глядел на меня, беспрестанно моргая. Он обдумывал ситуацию. Я дал ему время на размышление. Наконец он вернулся, не слишком уверенно держась на ногах, и опустился на стул. Сев на место, я повторил свой вопрос:
- Куда она ездила?
- Если я скажу это, - ответил он, - то я должен буду рассказать все.
- Отлично. Приступайте.
Он медлил, не зная, с чего начать.
- Вам известно, что я собирался вступить в брак с Сюзанной? - наконец приступил он к делу.
- Если вы желаете изложить это такими словами, то да.
- Именно так я хотел изложить. Мы знали относительно той квартиры. Все знали - ее мать, Кеннет, Долли и я. Мы знали также, что она всем сердцем отдалась движению за гражданские права. Ее мать и Долли знали также, что она увлечена этим человеком, Данбаром Уипплом, но я этому не верил. Мне казалось, что я понимаю Сюзанну. И до сих пор придерживаюсь этого мнения. Вы не согласны со мною?
Незачем было втирать соль в рану.
- Я не в счет. Я не был с ней знаком. Единственно, чего я хочу, это найти убийцу.
- Но я-то знал ее. Я понимал ее. Ее мать и Долли продолжали твердить, что я обязан что-нибудь предпринять, но я считал, что самое правильное - предоставить все течению времени. Они мне все уши прожужжали относительно этой квартиры и о бесчестье и скандальной славе, которые Сюзанна навлечет на себя и на всю их семью. Затем, около месяца назад, Долли сказала, что если я ничего не предпринимаю, то она сама примется за дело. Она ни слова не сказала Кеннету, зная, что он отнесется к этому неодобрительно, но рассказала мне: вечером, когда Кеннет задержится в лаборатории, она вызовет свою мать, чтобы приглядеть за мальчиком, а сама отправится посмотреть, что там происходит. Я тоже в некоторой степени не одобрял этого шага, но, с другой стороны, надеялся, что ничего дурного она там не обнаружит. Вы улавливаете ситуацию?
Я только кивнул. Что за ситуация для взрослого человека с нормально работающими мозгами? Я не думал о цвете кожи; это не представлялось мне важным.
- Итак, - продолжал он, - вот как это было. В понедельник, когда я ужинал в клубе, меня позвали к телефону. Звонила Долли. Ее мать заболела и не могла прийти, поэтому Долли попросила меня посидеть с ребенком. Мне следовало бы отказаться, но я поехал. Я приехал к ним чуть позже восьми. Она немедленно ушла, и...
- Подождите. У нас есть сведения, что она взяла машину в гараже без четверти восемь.
- У вас не правильные сведения... Она покинула дом минут десять девятого, а гараж находится в четырех кварталах. Бог мой, неужели вы думаете, что я мог спутать? Я же сотни, тысячи раз перебирал все это в своей памяти!
- Ладно, ладно, продолжайте.
- Еще бы мне не знать! Положите ей десять минут, чтобы дойти до гаража и взять машину, и еще десять, чтобы доехать до Сто двадцать восьмой улицы, и...
- Может быть, мало? Пятнадцать...
- Нет. По Парк-авеню, затем прямо, это не может занять больше десяти минут в такое время суток. Вчера я проделал этот путь с часами в руках. Оба раза дорога заняла девять минут, а я ехал не торопясь. Итак, она приехала туда в половине девятого, вышла из машины и направилась в дом. Она поднялась на третий этаж и несколько минут стояла у двери, прислушиваясь, но ничего не услышала, постучала в дверь и еще постояла некоторое время, затем снова постучала, и снова без результата. Я рассказываю все это с ее слов. Затем она спустилась вниз, перешла через улицу, остановилась и принялась ждать.
Вскоре появился Данбар Уиппл и вошел в дом. Она хотела...
- Разве она знала Уиппла?
- Она встречалась с ним. Сюзанна несколько раз брала ее с собой на собрания КЗГП. Она хотела снова подняться на третий этаж, но почему-то испугалась. Тогда она села в машину, которую оставила за углом, отвела ее в гараж и вернулась домой. Если положить на это двадцать пять минут, то следовательно, Уиппл вошел в квартиру без пяти минут девять. Было ровно половина десятого, когда она вернулась домой.
- И рассказала вам, что произошло?
- Да.
- Каково было ее... отношение ко всему этому?
- Она была возбуждена. Она думала, что ей удалось что-то доказать, но я с ней не согласился. Ясно, что Сюзанны не было дома, ведь Долли дважды тщетно стучала в дверь. Девушка, работающая в КЗГП, живет в том же доме, Сюзанна рассказывала мне о ней, и я подумал, что Уиппл приходил навестить ее. Мы начали спорить. Я не мог переубедить ее и отправился обратно а клуб.
Я взглянул на него. Он и впрямь являл собой жалкое зрелище.
- Пустое любопытство. Скажите, пожалуйста, зачем вы так настойчиво добивались, почему мы считаем Уиппла невиновным, в то время как сами отлично знали, что это так?
- Я не знал этого.
- Нет, знали. У нас только две версии. Или Сюзанна была уже мертва, когда приехала Долли (так как она не отвечала на стук в дверь), или она открыла дверь, впустив Долли, которая и убила ее. Так или иначе, но в восемь пятьдесят пять ее уже не было в живых. Не пытайтесь убедить меня, что вы не думали об этом.
- Конечно, думал. Но утверждать это определенно нельзя. Люди иногда не отзываются на стук.
- Глупости. Неудивительно, что у вас потревожена совесть. Вы считаете, что Сюзанну убила Долли, пока вы нянчились с ее ребенком.
- Я этого не говорил и не скажу. - Он вновь заморгал. Будь его ресницы крыльями, он бы за это время облетел вокруг земного шара.
- Что вы собираетесь предпринять в связи с этим? - спросил он.
Я взглянул на часы: десять сорок три.
- В ближайшие семнадцать минут ничего. Мистер Вульф выйдет из оранжереи в одиннадцать часов. Я хочу вам посоветовать... О, один вопрос. Вы сообщили миссис Брук о вашем намерении рассказать нам все это?
- Нет. Это было бы... тяжело. Она пыталась бы отговорить меня.
- А вы скажете ей о нашем свидании?
- Нет.
- И хорошо. Не надо этого делать. Советую вам выспаться. Теперь, когда тяжесть снята с вашей души, вы можете проспать хоть двенадцать часов. У нас есть комната с хорошей постелью. В вашем состоянии вы можете попасть на улице под машину.
Он покачал головой.
- Я поеду домой. Бог мой, один звук этого слова - домой! - Он поднялся и ухватился за спинку стула, чтобы удержаться на ногах. - Я не хочу, чтобы Вульф видел меня. Я не вынесу разговора с ним. Скажите, что вы собираетесь предпринять?
- У меня нет никаких идей. Поваром является мистер Вульф, я только прислуживаю у стола. Что касается вашей лжи в полиции, то забудьте об этом.
Полиция к этому приучена. Если бы им никто не врал, большинство из них давно бы уже были без работы. - Я поднялся с места. - Если вам случится что-нибудь услышать от них, то вы услышите это сначала от меня. - Я тронул его за рукав. - Пойдемте. Постарайтесь добраться до дому в целости.
Воун встал. В прихожей я помог ему надеть пальто, шляпу и открыл дверь, желая помочь спуститься с крыльца, но потом решил, что если он сам не сможет спуститься с крыльца, то и до дому никогда не сможет добраться. Поэтому я остановился в дверях на пронизывающем мартовском ветру, наблюдая, как он направился к Десятой авеню, чтобы там поймать такси. Конечно, состояние его улучшилось после того, как с его плеч свалился десятитонный груз.
Он скрылся за углом, а я все еще продолжал стоять на крыльце, вдыхая свежий воздух, и спрашивал себя, не должен ли я был задержать его еще, чтобы расспросить поподробнее. Спросить его, например, что если Долли убила Сюзанну, то было ли это преднамеренным убийством или нет? И еще я мог спросить, хорошо ли Долли умеет подражать чужим голосам и не слышал ли он, чтобы она когда-нибудь подражала голосу Сюзанны, разговаривая, к примеру, с ним по телефону? Вульф обязательно задал бы этот вопрос. Я мог бы также спросить, что сказала Долли, вернувшись домой, заставить его вспомнить точные слова. Если она только что совершила убийство дубинкой раздробив череп своей золовке, почти наверняка ее язык совершил какую-нибудь оплошность, и возможно даже, не один раз Я насчитал четыре или пять возможных вопросов, когда из прихожей послышалось низкое мычание.
- Что ты там делаешь?
Я огрызнулся в ответ "Дышу!", - затем вошел в дом, закрыл за собой дверь и проследовал за Ниро Вульфом в кабинет. Было бесполезно начинать с ним разговор до тех пор, пока он не водрузит орхидею Фаланопсис афродиты в вазу и не пробежит глазами сегодняшнюю корреспонденцию. Такая уж у него привычка.
Я подозреваю, что он вечно ожидает получить письмо от какого-нибудь коллекционера из Гондураса или откуда-нибудь еще, который бы сообщал о том, что ему удалось отыскать орхидею чисто-голубого цвета, которую он посылает в подарок Вульфу в знак признательности.
Сегодня утром такого письма не было. Он отложил почту в сторонку и обернулся ко мне.
- Что мистер Магнус?
- Он сегодня придет. Мисс Кольман организовала все это и сообщила по телефону, когда я завтракал. Очень рьяно принялась она за дело. Это может кое-что значить, а возможно, и нет. Но есть нечто более интересное. Я знаю, куда ездила на своей машине в тот вечер Долли Брук.
- Да.
- Да, сэр. Приходил Питер Воун, и мы проговорили с ним почти целый час.
Он только что ушел. Не думаю, что нужно рассказать вам нашу беседу слово в слово, поэтому изложу лишь самое существенное.
Так я и сделал. Во всяком случае, я передал ему по пунктам все важное.
После первых же моих слов он откинулся в кресле, опустил подбородок и закрыл глаза, как делал всегда, когда ему надо было только слушать. Когда я закончил, объяснив, что отпустил Питера Воуна из гуманных соображений, Ниро Вульф еще с минуту просидел в том же положении и лишь затем открыл глаза.
- Ты не более гуманен, чем я, - заметил он. - Просто-напросто ты более чувствителен, общителен и доверчив.
- Слова, слова! Давайте выясним это.
- Нет. У нас есть кое-что более срочное для выяснения. Возможно ли что рассказ мистера Воуна - очередной вздор?
- Ни в коем случае. Он весь нараспашку.
- Может ли эта женщина быть убийцей?
- Тут уж я пас. Ничего не могу сказать. Я понимаю женщин лучше, чем Воун, уверен в этом, но при создавшейся ситуации я пасую. Единственно видимый мотив для убийства хромает на обе ноги. Если уж она хотела уберечь семью от возможного скандала то что говорить о скандале, который вызовет убийство?! Я пас.
Он выпрямился в кресле.
- Она ли убила или не она, но мы можем освободить мистера Уиппла из заключения сегодня же. Самое позднее завтра.
- Конечно. Если только она подтвердит слова Воуна, что для нее, кстати, лучше всего сделать. В конце концов, ей все равно этого не избежать. Как я уже говорил Воуну, совершенно очевидно, что Сюзанны уже не было в живых, когда пришел Уиппл. Может быть, связаться с Кремером? Ведь я ничего не обещал Воуну.
- Мне это не нравится. - Вульф скривил лицо.
- Пожалуй, вы правы. Единственный способ оправдать Уиппла - это найти настоящего убийцу, а она может им не быть. Мы освободим Уиппла, но уверенности в том, что он останется на свободе, у нас нет. Ведь она может изменить свои показания и сказать, что даже не входила в дом, а как доказать обратное? Да, мне это тоже не нравится.
- Ты только что сказал, что она будет вынуждена придерживаться того, что она сказала Воуну.
- Я более уязвим, чем вы. Я говорю слишком поспешно. Как только я это произнес, то тут же понял, что это неверно.
- Забудь об этом! - буркнул Вульф. Он сжал кулаки и опустил их на край письменного стола. Затем взглянул на левый кулак, но ничего обнадеживающего не увидел и перевел взгляд на правый. Задумался и посмотрел на меня. - Когда ты можешь привезти ее сюда?
- О, это займет от тридцати минут до тридцати часов. А когда вы хотите?
- Не знаю.
- Скажите, когда решите. Конечно, я привезу ее. Но по дороге у нее будет много времени, чтобы решить, какой версии придерживаться.
Нахмурившись, он взглянул на меня. Я ответил ему не менее хмурым взглядом, но его лицо дает ему все преимущества. Поняв, что это ни к чему не приведет, он откинулся назад, закрыл глаза и принялся шевелить губами. Он то вытягивал их вперед трубочкой, то втягивал обратно. Человек за работой или, может быть, гений за работой. Я никогда не прерываю этот губной ритуал, хотя бы просто потому, что не в состоянии это сделать. В такие моменты Ниро Вульф отсутствует. Это может продолжаться от одной минуты до получаса. Я всегда точно засекаю время, так как мне все равно при этом нечего делать. На этот раз прошло четыре минуты. Он открыл глаза и спросил:
- Может ли Сол быть здесь в два часа?
- Да. Я звонил ему перед завтраком. Утром он будет занят, но как только освободится, что-нибудь около полудня, тут же позвонит.
- Вели ему прийти в два. Разыщи также мистера Уиппла.
Все, что имело отношение к текущей операции, содержалось в запертом ящике, и мне пришлось достать ключ, чтобы найти университетский номер телефона Уиппла-старшего. Мне пришлось подождать, потому что он находился в другой комнате. Когда он подошел к телефону, трубку взял Ниро Вульф.
Естественно, что у Уиппла была куча вопросов относительно вчерашнего сборища, но Вульф прервал его, сказав, что звонит не для того, чтобы перед ним отчитываться.
- Я даю отчет в своих действиях, только когда дело продвинулось вперед. А звоню я вам потому, что требуется ваша помощь. Мне нужны два негра, а мне думается, что у вас есть друзья-негры. Двое людей, не слишком молодых и не слишком старых, предпочтительно в возрасте от тридцати до пятидесяти. Не слишком светлокожих: чем темнее, тем лучше. Не слишком изысканно одетых; это необходимое условие. Пусть они будут даже плохо одеты. Люди средней интеллигентности. Сообразительность или находчивость не нужны. Они понадобятся мне в два часа; ну, скажем, в половине третьего, самое позднее, пусть они будут здесь. Не знаю, сколько времени им придется задержаться, но думаю, что не больше двух часов, а может быть, и того меньше. Ничего предосудительного или рискованного им делать не придется. Никакого риска им также не придется испытать. Можете ли вы обеспечить меня такими людьми?
Секунд пять молчание, затем:
- Это связано с моим сыном?
- Естественно, если я обращаюсь за содействием к вам. Возможно, что это поможет нам продвинуться вперед и даст нам надежду.
- Помоги господь!
- На его помощь рассчитывать не стоит. Вы можете обеспечить меня двумя людьми?
- Обязательно. Повторите, пожалуйста, ваши требования.
Вульф принялся повторять, но я больше не слушал. Я был целиком занят попытками угадать, какие роли должны разыграть эти два плохо одетых негра средних лет и в каком представлении. Они плюс, очевидно, Сол Пензер.
Вульф повесил трубку и обернулся ко мне.
- Возьми свой блокнот. Напечатаешь на моем блокноте один документ. Дата - сегодня. Две копии. Через два интервала. "Настоящим подтверждаю, что приблизительно в двадцать часов двадцать минут в понедельник второго марта девятьсот шестьдесят четвертого года я взяла свою машину из гаража... название гаража и адрес и, поехала на Сто двадцать восьмую улицу в Манхэттен. Я оставила машину, запятая, прошла к подъезду дома, номер дома, вошла в дом и поднялась по лестнице. Точка. На третьем этаже я..."

Глава 10

По крайней мере, половина привратников в жилых домах Нью-Йорка или плохо слышат или ничем не интересуются. Я умею произносить свое имя четко и не запинаясь, но слышал, как привратники докладывают обо мне: то как о Годвине, то как о Гудине, Гордоне, Гудмэне и всякие прочие вариации.
Поручить привратнику устно передать пять слов, не больше, - дело совершенно безнадежное. Поэтому во вторник днем, когда я вошел в подъезд шестнадцатиэтажного дворца на Парк-авеню и прошагал по ковру навстречу привратнику, я был готов ко всему. В руках у меня была заготовленная заранее записка. Приблизившись к привратнику, я выразительно ткнул пальцем в свой рот, затряс головой и протянул ему бумажку, на которой было напечатано:
"Пожалуйста, передайте миссис Кеннет Брук, что пришел мистер Гудвин и хочет подняться к ней наверх, ответить на вопрос, на который мистер Вульф отказался ответить в прошлую пятницу вечером". Он подозрительно оглядел меня и спросил:
- Глухонемой?
Я закивал.
- Стало быть, вы слышите?
Я снова кивнул.
Он перечел записку, отошел к телефону, позвонил и вернулся.
- Четырнадцатый этаж, - сказал он, и я прошел по ковру к лифту. Таким образом, я сэкономил три минуты и много здоровья.
В квартире на четырнадцатом этаже, в просторном холле, большем, чем моя спальня, меня встретила хозяйка дома, пышная блондинка. Теперь она заслуживала большего, нежели простое любопытство. Положив пальто и шляпу на стул и проследовав за ней в гостиную, в которой большой концертный рояль казался всего лишь пятнышком в углу, я пытался найти в ней признаки убийцы.
После многих лет работы я должен был бы знать, что это бесполезно, да я и знаю это, но всякий раз это происходит со мной автоматически, и я не могу совладать с собой.
Она подошла к дивану, стоявшему наискосок от камина, и села. Присел и я на ближайший стул. Миссис Брук взглянула на меня голубыми круглыми глазами, как и подобает хозяйке дома смотреть на такую штуковину, как частный детектив, и сказала' - Итак?
- Это была простая уловка, - ответил я. - Чтобы вы приняли меня.
- Уловка?
- Да. Мистер Вульф хочет повидаться с вами. Вас бы удивила причина, по которой он решил, что Данбар Уиппл невиновен, так как это причина чисто личного характера. То же самое относится и ко мне. В прошлый вторник Уиппл пробыл у нас более часа, и из того, что он рассказал, и по тому, как он это рассказал, мы пришли к убеждению, что Сюзанну Брук убил не он.
- Только на основании его слов?! - Она удивленно уставилась на меня.
- Совершенно верно. Но теперь у нас имеется лучший довод - может быть, не многим лучший, но несколько иного характера. Теперь мы это знаем. На основании того, что вы некоторое время стояли у двери, прислушиваясь, ничего не услышав, снова постучали и снова прислушались, и опять постучали и вновь не получили ответа, а выйдя из дома, наблюдали за подъездом; Сюзанна все не приезжала, зато появился Уиппл. На основании этого со всей очевидностью вытекает, что она была мертва, когда пришли вы. Очень просто, не правда ли?
Внешне она держалась довольно хорошо. Но то, что она сказала, было не так уж хорошо. А сказала она следующее:
- Вы понимаете, что вы говорите?! Или вы сошли с ума?
У каждого человека есть свои излюбленные словечки и выражения, привыкла и она спрашивать у мужа, не сошел ли он с ума, но в данной ситуации ей следовало бы вести себя поумнее.
- Напрасная трата времени, миссис Брук, - сказал я. - Питер Воун не смог справиться со своей совестью, и нам известно все, с его слов, конечно.
Правда, у нас имеются и другие источники сведений - люди, которые видели вас.
- Вы с ума сошли! Что вы могли слышать от Питера?
Я покачал головой.
- Право, вы зря так ведете себя. Отрицать его слова - глупее глупого.
Ваши привратник и лифтер видели, как он приходил и уходил, видели они и как вы ушли и пришли; ваш восьмилетний сын (хотя его не следовало бы впутывать в это дело), служащий гаража - они тоже могут подтвердить все. Нет, у Питера твердая позиция. Но мистер Вульф хочет поговорить с вами о другом. Я вам кое-что расскажу, чтобы облегчить вашу задачу. Он желает видеть вас тотчас же, и я пришел, чтобы проводить вас. В прошлый раз вы хотели видеть его, чтобы выяснить, известно ли ему о вашем посещении квартиры мисс Сюзанны Брук. Теперь его черед: он желает видеть вас. Пойдемте и покончим с этим.
Когда я говорил все это, то думал, что она начнет действовать в отношении меня так, как свойственно женщинам. Так оно и случилось. Она протянула вперед руку, но я сидел недостаточно близко, чтобы она могла коснуться меня, не вставая с дивана. В глазах у нее появился испуг, подбородок едва заметно вздрагивал, вот и все, если не считать слов: "Я не хочу к нему ехать". Чисто по-женски.
- Конечно, не хотите. Поэтому поехали. - Вот это по-мужски.
Я поднялся с места.
- О чем он хочет разговаривать со мной?
- Точно не знаю. Мистер Вульф желает вас о чем-то расспросить. Советую поторопиться и узнать об этом непосредственно у него.
- Я не... Я приеду... позже. - Она встала, сделала шаг вперед и положила руку мне на плечо. - Позже.
- Позже уже наступило. Уиппл сидит за решеткой четыре дня, а он ни в чем не виноват, и вы знаете это. - Я взял ее за руку и повернул, по-мужски, но не грубо, и она двинулась с места. Она сказала, что должна отдать распоряжения горничной, и направилась к двери, и я подумал, что она может забыть вернуться, но ошибся. Когда она возвратилась, у нее был совсем иной взгляд: она решила не сопротивляться, а сотрудничать с нами. Если бы я коснулся ее руки, то это было бы воспринято холодно. Но она позволила мне подать ей шубку из серебристой норки и распахнуть перед ней дверь. Внизу, когда привратник растворил перед нами дверь, я отчетливо произнес, обращаясь к нему: "Можете оставить себе ту бумажку в качестве сувенира". Он от удивления выпучил глаза и едва не упал, забыв закрыть за нами дверь. В такси она молчала. Отвернувшись от меня, все время смотрела в окно. Бесспорно, получив на это время, она делала то, что я предсказал: обдумывала свою линию поведения.
Шарада началась, как только мы вошли в подъезд нашего старого каменного особняка. Левая дверь, ведущая в переднюю комнату, была приоткрыта, и я понял, что в кабинете никого нет, а Сол уже знает, что мы приехали. Стены нижнего этажа (включая и двери) у нас звуконепроницаемы. Она предпочла не снимать шубку, и я провел ее в кабинет, пододвинул красное кожаное кресло и, попросив немного подождать, вышел, прикрыл за собой дверь и направился в нишу в конце прихожей. Вульф уже был там, возле смотровой щели в стене, которая была открыта. Он вопросительно глянул на меня, и в ответ я утвердительно кивнул. Если бы у него или у меня возникли какие-либо серьезные отклонения от сценария, то для того, чтобы обсудить их, нам бы пришлось идти на кухню.
Я взглянул на часы: 3.18. Должно пройти ровно десять минут с того времени, как в 3.15 мы вошли в дом. Все это время мы провели на ногах. В 3.24 мы оба прильнули к глазку, хотя вдвоем это было довольно неудобно. В двадцатый раз я решил, что его необходимо расширить.
Представление прошло безукоризненно. Все трое, включая Сола, явились до двух часов, и я был при первом коротком инструктаже, однако во время репетиции отсутствовал. Все было идеально просто. В 3.25 дверь из передней раскрылась, и они вошли. Первым шел Сол, и она обернулась. Нельзя винить Сола в том, что у него не внешность злодея, это невозможно даже представить себе при его унылом носе, плоских ушах и высоком покатом лбе. Первый негр был рослый парень, черный как уголь, в синем свитере и серых брюках, не глаженных с самого его рождения. Второй был ростом поменьше, жилистый, гибкий, не со столь черным цветом кожи. Он был в коричневом костюме в светлую полоску, в белой рубашке и красном галстуке. Чисто и аккуратно, но далеко не изысканно.

Предыдущая страница 6 Следущая страница


7 Рекс Стаут

Сол провел их в комнату и остановился у письменного стола Вульфа; оба негра принялись глазеть на Долли Брук, сидевшую в красном кресле в трех метрах от них. Тридцать долгих секунд они стояли неподвижно, пристально разглядывая ее. Она бросала на них ответные взоры, В один какой-то момент губы ее шевельнулись, и я подумал, что сейчас она заговорит, но она промолчала. Сол, конечно, считал секунды. Я несколько раз проверял его чувство времени, и он никогда не ошибался больше чем на одну секунду в минуту. Он взглянул на негров, и они кивнули. Он кивнул им в ответ, и они вышли цепочкой, один за другим, в прихожую, прикрыв за собой дверь.
Я бесшумно закрыл глазок в стене и последовал за Вульфом в кухню. Когда дверь за нами была плотно прикрыта, он ворчливо сказал:
- Удовлетворительно.
- Чертовская выдержка, - отозвался я. - Почему она не завизжала или не швырнула в них чем-нибудь, не вскочила и не побежала, уж не знаю что! Хотел бы я понимать этих женщин!
- Фу! Ты нуждаешься в объяснениях?
- Нет. Она реагировала более или менее так, как ожидалось. Я нуждаюсь только в выпивке, и у меня есть еще шесть или семь минут для этого. - Я направился к буфету, достал бутылку виски, налил стакан и сделал хороший глоток. Фриц, возившийся у раковины с салатом, сказал:
- В холодильнике есть молоко.
- Мне не до молока, когда я вижу, как трое взрослых людей стращают одну маленькую женщину. - Я глотнул еще.
- Она вовсе не маленькая, и возможно, что она убийца.
Я взглянул на часы, поставил стакан на стол и повернулся к Вульфу.
- Пора, если вы не намерены затягивать это.
- Нет, не намерен.
Я последовал за ним. Сол находился в прихожей. Он проводил участников представления и дежурил в прихожей на тот случай, если наша гостья возымеет желание улизнуть. Вульф одобрительно кивнул ему и отворил дверь в кабинет.
Долли Брук вскочила и требовательным тоном спросила:
- Кто были эти люди?
Вульф обошел ее вокруг, направляясь к своему столу.
- Может быть, вы присядете, сударыня? - Он взглянул на нее.
- Штучки! - воскликнула она. - Штучки! Кто они?
- Пока вы стоите, вынужден стоять и я. Может быть, вы все же присядете?
Она опустилась на краешек кресла.
- Кто эти люди?
- Впоследствии я смогу назвать их по именам, а может быть, и не смогу.
Совершенно очевидно, что они опознавали вас, как лицо, которое кое-где видели. Это...
- Где?
- Позвольте мне закончить. Мистер Гудвин сообщил вам об информации, полученной нами от мистера Воуна в отношении того, что он делал в понедельник вечером. В качестве доказательства невиновности мистера Уиппла эта информация совершенно бесценна, но все же имеет один недостаток. Вы могли бы заявить, что все сказанное вами мистеру Воуну является сплошной выдумкой, что вы не заходили в дом, где жила Сюзанна Брук, что даже не ездили туда. Поэтому было необходимо установить факт, что вы входили в тот дом, и приблизительное время, когда вы вошли и вышли оттуда. Это я было сейчас проделано мистером Солом Пензером, который не имеет себе равных среди следователей. Оба негра - уважаемые граждане, живущие в Гарлеме. Вы сможете узнать их имена позднее, в зале суда, если дело дойдет до этого.
- Значит, вы... - Она осеклась. - Вы имеете в виду, что эти люди видели меня?
Вульф развел руками.
- Разве я мог сделать это более очевидным, сударыня?
Безусловно, мог. Будь я на его месте, я просто ответил бы - да. Я вообще предпочитаю прямую ложь лжи со всяческими выкрутасами, однако это дело вкуса. Это не означает, что он обязательно хочет лгать, просто любит витиеватые речи.
Она взглянула на меня, увидела лишь открытую мужскую физиономию, и повернулась к Вульфу.
- Питер Воун, - произнесла она с чувством. - Это ему я всем обязана! - Пауза. - Мой муж... - Снова пауза. - Полиция извещена об этом?
- Еще нет. - Вульф выдвинул ящик стола и достал документ. - Думаю, что со временем полиция узнает, но вполне возможно, что и нет. Арчи!
Я взял у него документ, передал его Долли Брук и остановился рядом с ней в ожидании, так как вскоре ей должно было понадобиться перо.
- Прочтите, - сказал Вульф. - Я составил бумагу по возможности кратко.
Она не принадлежала к быстрым чтецам. Я даже подумал, что она и вовсе никогда не закончит первую страницу, а вторую она читала еще дольше, наконец подняла голову.
- Если вы рассчитываете, что подпишу это, - вы сошли с ума!
- Может быть, вы подумаете?
- И не собираюсь.
- Соедини меня с мистером Кремером, Арчи.
- Кто этот Кремер?
- Инспектор полиции.
Я подошел к телефону и начал набирать номер.
- Не делайте этого! - завизжала она.
Я мог бы употребить более красивое слово, но визг есть визг. Я продолжал набирать номер, она вскочила с кресла, бросилась ко мне и схватила за руку, затем обернулась к Вульфу и, по-видимому, вонзила в него взор. (Она стояла спиной ко мне.) - Я не буду препираться с вами, - огрызнулся Вульф, - Или вы сейчас же подпишете эту бумагу, или останетесь здесь до прихода мистера Кремера. - Он обернулся. - Сол!
Отворилась дверь, и вошел Сол.
- Эта женщина мешает Арчи звонить по телефону. - Вульф повернулся к нему. - Не позволяйте ей этого.
Трое мужчин и несчастная слабая женщина! Сол приблизился. Я поднял трубку, которую было положил. Она коснулась моей руки. "Пожалуйста, не звоните. Я подпишу", Документ лежал на полу. Он упал, когда она вскочила с места. Сол поднял бумагу и протянул ей. Она подошла к креслу и села, а я подал ей перо. Небольшой столик возле кресла был приспособлен для подписывания чеков, но и для подписания заявлений тоже годился.
- Все экземпляры, - распорядился Вульф, и я достал из ящика обе копии и подал ей. По мере того как он подписывала, я брал у нее экземпляр и рассматривал подпись. Подпись шла вкось, задираясь кверху, и я подумал, что это кое-что значит, но не смог вспомнить, что именно. Я подошел к своему столу и спрятал подписанные экземпляры в ящик. Сол стоял возле книжной полки.
- Мой муж не должен ничего знать... Не сообщайте полиции... - умоляющим голосом произнесла Долли Брук.
Вульф разглядывал ее.
- Это весьма щекотливый вопрос, - отозвался он. - С помощью этого заявления я мог бы освободить мистера Уиппла из заключения, но чтобы полностью снять с него обвинение в убийстве, я должен найти убийцу. Было бы куда проще, если бы вы подписали заявление, в котором было бы сказано, что, когда вы постучали в дверь, вам открыла мисс Сюзанна, и вы убили ее.
Она вытаращила глаза:
- Вы с ума сошли!
- Вовсе нет. Скажите - это вы убили ее?
- Нет!
- Надеюсь. Потому что, если это вы убили Сюзанну, то, сохраняя подписанное вами заявление, я оказываюсь в положении человека, укрывающего документ, изобличающий убийцу, что карается законом. И все же я сохраню его ради эксперимента. Вы просите, чтобы полиция ничего не узнала. Но возможно, что их придется посвятить в это раньше или позже. Однако я хочу отложить это до той поры, пока я смогу назвать имя убийцы, и возможно, что к тому времени ваши действия в тот вечер не будут иметь никакого значения. Я хочу...
- Вы им не расскажете?
- Во всяком случае, не теперь. Я хочу задать вам один вопрос. Прошу вас сосредоточить на нем всю свою память и наблюдательность. Если не вы убили Сюзанну, то убийца вышел из ее дома за несколько минут, а может быть, даже секунд до вашего приезда туда. Возможно даже, когда вы уже приехали. Он мог находиться на площадке третьего этажа, собираясь уходить, когда вы поднимались по лестнице, и поднялся этажом выше, чтобы избежать встречи с вами. Он обождал покуда вы уехали, и ушел вскоре после вас. Или, будучи более отважным (или глупым), он мог пройти мимо вас по лестнице, когда вы поднимались. Покопайтесь в памяти. Кого вы видели, находясь в доме или на улице, когда наблюдали за подъездом?
- Никого.
- Ни единого человека?
- Да. Никто не встретился мне на лестнице и никто не выходил из дома.
- Что скажешь, Арчи? - Вульф обернулся ко мне.
- Что ж, возможно, - отозвался я. - Если допустить, что миссис Брук не входила в квартиру и оставалась в подъезде, то все это заняло около двадцати минут. Между восемью тридцатью и девятью, когда люди коротают вечер либо дома, либо в кино или еще где-нибудь. Вполне возможно.
- Фу! - Он внимательно посмотрел на часы. Было без двух минут четыре.
Он отодвинул кресло, поднялся и хмуро взглянул на нее. - Вы попали в неприятное положение, сударыня. Если Сюзанну убили вы, то вы приговорены.
Если нет, то ваши шансы избежать испытания целиком зависят от моей компетенции, ума и удачи. - Он направился к двери, но вдруг остановился, обернулся и сказал. - От моей и мистера Гудвина. - Затем повернулся и вышел.
Послышался звук поднимающегося лифта.
Миссис Брук посмотрела на меня и по ее глазам я понял, что она вновь собирается повести себя по-женски. Она открыла и закрыла рот, но потом лишь повторила.
- И мистера Гудмана.
- Вы что, с ума сошли? - в ответ сказал я.
Она удивленно взглянула на меня.
- Посудите сами, - продолжал я, - если единственное, что вы можете мне сообщить, так это мою фамилию, к тому же исказив ее, то, возможно, вы и не сумасшедшая, но близки к этому.
Я поднялся.
- Поскольку я привез вас сюда, то должен был бы и отвезти вас домой, но я жду посетителя. Я провожу вас до такси. - Я направился к двери, она поднялась и пошла следом за мной. Когда я проходил мимо Сола, он подмигнул мне. Ужасная у него манера подмигивать!

Глава 11

Как большинство людей, включая и вас, я часто делаю предположения, основанные на зыбких данных. Я знал относительно Вильяма Магнуса только то, что рассказала мне Рей Кольман, - что он студент юридического факультета Нью-Йоркского университета на Вашингтон-сквере и что это он организовал собрание в поддержку гражданских прав и КЗГП, на котором должна была выступить Сюзанна Брук. Поэтому мне казалось, что я знаю, каков он из себя: серьезный и честный, конечно, преданный идее молодой человек, возможно, страдающий от недоедания, но с огнем свободы, пылающим в очах; он появится в свитере и неглаженых штанах или, если только понимает значение первого впечатления, в почти свежей белой рубашке, в сером галстуке и в темно-сером костюме, слегка поношенном, но без единого пятнышка. Возможно, я должен упомянуть, что лучше умру, чем надену белую сорочку, за исключением тех вечеров, когда она является вроде бы униформой.
Поэтому, когда незадолго до пяти раздался звонок и я отправился в прихожую, чтобы отпереть дверь, и увидел красивого хавбека в двухсотдолларовом пальто верблюжьей шерсти, я решил, конечно, что это не Магнус. Но это оказался именно он. Его рукопожатие было твердым и дружественным, но не слишком. У него был приятный грудной голос. Когда я повернулся, повесив его пальто на вешалку, то увидел на нем синюю с желтым рубашку, сшитую на заказ, насколько я мог ее разглядеть под коричневой твидовой курткой, застегнутой на две пуговицы. Я провел его в контору, и он сразу уселся в кресло, обитое красной кожей, с таким видом, будто оно принадлежало ему. Это несколько затруднило разговор, так как, сидя за своим столом, я оказывался в двенадцати футах от посетителя. Я пересел в кресло Вульфа.
- Это не ваше место, не так ли? - сказал он с усмешкой.
- Мое место там, где я нахожусь, - ответил я усмешкой на усмешку.
- Чьи это слова? - нахмурился он.
- Мои.
- Нет, правда, где вы это вычитали?
- Нигде. Вы укололи меня, и я вынужден был ответить.
Он усмехнулся.
- Ладно, вы оказались наверху. Должен ли я попытаться стащить вас оттуда?
- Я могу опередить вас. Дайте-ка попробую. Звонила ли вам мисс Сюзанна Брук в четверть шестого в понедельник второго марта?
Он наклонился вперед и скрестил ноги. Темно-коричневые носки в светло-коричневую полоску обошлись ему или его отцу доллара в четыре, не меньше.
- Несчастье заключается в том, что, когда мне задают вопросы, у меня возникает непреодолимая потребность давать хитрые ответы, - произнес он. - Возможно, что это невроз. Лучше, чтобы вы заранее знали об этом.
Полицейский, который допрашивал меня, и адвокат, - минутку-минутку, как его фамилия? А, Остер, совершенно правильно, - и помощник прокурора - все они настойчиво пытались задавать мне вопросы и, боюсь, остались несколько сконфуженными. Не хочу конфузить и вас. Я хотел бы, чтобы вы сказали мне, кому принадлежат слова: "Мое место там, где я нахожусь". Кто это сказал?
- Черт возьми, это сказал я! Даже если меня будут пытать, я не знаю, кто, где и когда это сказал до меня. Расскажите мне лучше о Сюзанне Брук и о телефонном звонке.
- Обязательно. Мне здесь нравится... Кабинет Ниро Вульфа. - Он принялся осматриваться. - Это самый большой глобус, который мне когда-либо приходилось видеть. Красивый ковер. Книги и книги. Хотел бы я провести здесь недельку и покопаться в них. Возможно, это принесло бы мне больше пользы, чем год на юридическом факультете. Я собираюсь заняться политической деятельностью. Хочу стать губернатором Нью-Йорка. - Он положил ногу на ногу.
- Но вы же хотели услышать о Сюзанне Брук.
- Ради этого вы и приглашены сюда.
- Вы были знакомы с ней?
- Нет. Я лишь однажды встретился с ней. За пять дней до ее смерти.
- А я познакомился с ней год назад. Лакомый кусочек, но я решил не обзаводиться семьей, пока не достигну тридцати лет. Благодаря ей я заинтересовался проблемами гражданских прав. Я хотел помочь ей. Во всяком случае если занимаешься политикой, нельзя обойти проблему гражданских прав, хотите вы этого или не хотите. В тот день я созвал собрание ради нее. Хочу рассказать вам об этом.
Он снова расставил ноги, и выражение лица его полностью переменилось.
- Собрание было назначено в комнате наискосок от профессорской, где имеется телефон, добавочный семь-девять-три, и я договорился, что буду пользоваться им с четырех тридцати и оплачу все разговоры. Между четырьмя тридцатью и шестью тридцатью по этому телефону было двенадцать вызовов.
Трижды разговаривал я. Дважды звонил в КЗГП, но ни один из них не был около четверти шестого. На коммутаторе не отмечались ни номера телефонов, ни время. С этим покончено?
- Ловкий ответ. Да, покончено.
- Я ожидал, что на собрание придет около сорока человек, и к пяти часам их было около сорока, большинство студенты и трое или четверо профессоров и преподавателей. Кое-кто сидел. Комната просторная, и присутствующие ходили или стояли группами по несколько человек в разных углах комнаты. Я не начинал собрания, пока не пришла Сюзанна, а она опаздывала. Не знаю точного времени ее появления, да, очевидно, и никто не знает. Я стоял у окна, беседуя с четырьмя или пятью студентами, когда она вошла и сказала: "Вот и я, и, как обычно, с опозданием". Я взглянул на часы. Было двадцать минут шестого. Так что вот вам и время. Насколько мне известно, она могла воспользоваться телефоном, о котором я говорил, но сделала ли она это? Не знаю. Я пытался разузнать об этом, но никто не смог ответить мне утвердительно. Вопросы?
- Я не могу и мечтать о том, чтобы задать вам вопрос. А если бы задал, то он не относился бы к телефонному звонку. С этим вы покончили. Я бы спросил о том, как долго продолжалось собрание, когда его покинула Сюзанна Брук, и так далее.
Он усмехнулся.
- Вы поняли, как ко мне подойти. Займись вы политической деятельностью, вы могли бы стать сенатором, а я губернатором. Собрание закончилось в шесть тридцать, но несколько человек оставались там еще некоторое время. Сюзанна уехала со мной в шесть сорок. Моя машина стояла в соседнем гараже, и я отвез ее домой. Под "домом" я подразумеваю Парк-авеню, где она проживала вместе с матерью. Я ничего не знал относительно квартиры в Гарлеме. Теперь-то я, конечно, осведомлен, как и все. Итак, - чтобы покончить с этим, - мы подъехали к ее дому чуть позже семи, ну, скажем, в десять минуть восьмого.
Это был последний раз, когда я видел ее. Почему Ниро Вульф считает, что ее убил не Уиппл?
Я усмехнулся.
- И вы еще спрашиваете меня?
- Конечно. Послушаем, что вы скажете.
- Да просто потому, что он знает, что это сделали вы.
- Не убедительно, - покачал он головой. - Попытайтесь еще разок. Каковы мотивы?
- Вы считали, что она беременна от вас и что это может испортить вашу политическую карьеру.
- Чуть лучше. Почему же тогда меня никто не видел? Мой шикарный вид, благородное выражение лица не остались бы не замеченными в самом центре Гарлема.
- Жженая пробка.
Он откинул голову и расхохотался.
- Чудесно! Вы молодец. Вы будете губернатором, а я членом сената.
Считает ли Ниро Вульф, что он знает истинного убийцу?
Вульф еще целый час должен был провести в оранжерее, так что я позволил гостю немного задержаться и развлечь меня. К тому же он теперь стал возможным кандидатом в убийцы (хотя и занимающим самое последнее место в списке), так как назвал Сюзанну "лакомым кусочком" и намекнул, что мог бы жениться на ней, если бы не кое-какие принципы, которые он себе выдумал. Так как он твердо намеревался посвятить себя самой жесткой игре на свете, а именно - политике, ничто не могло бы остановить его, даже убийство, если только оно помогло бы ему приблизиться к цели.
Когда он ушел, я засел за пишущую машинку. Вульф сказал Долли Брук, что, возможно, полиция никогда не узнает о ее прогулке в Гарлем, но мне это казалось весьма сомнительным. Я решил, что не мешает иметь подробный отчет, написанным на свежую память, о том, что было сказано как у нее дома, так и у нас. Если поднимется вопрос о том что мы скрыли сведения о преступлении, я буду обвинен наравне с Вульфом. За тюремной решеткой у меня была бы уйма времени для того, чтобы писать мемуары, и огромную помощь могли бы оказать заметки если бы только мне удалось пронести их в мою темницу. Я стучал и стучал на машинке и к шести часам дошел до слов Вульфа: "Я составил его по возможности кратко", - когда он вошел в кабинет. Он сел за стол не взяв в руки книгу, которую он читал, и спросил:
- Мистер Магнус?
Я кивнул.
- Очень жаль, что вы не видели его. Не знаю, какова его цена в обнаженном виде, но одетым он представляет великолепное зрелище. Высок, строен, остроумен и весьма разговорчив.
Я передал Вульфу весь наш разговор, опустив лишь пустую болтовню (за исключением вопросов, на которые я давал хитроумные ответы). Вульф все более и более хмурился, пока я продолжал свой отчет - Итак, - я подошел к концу, - за неделю расследования вы узнали, что Сюзанна звонила по телефону, но возможно, что вам никогда не удастся доказать обратное. Остер был прав, заявив, что вы не обнаружите ничего существенного. Вполне вероятно, что, когда она пришла, Магнус находился в коридоре и мог слышать ее телефонный разговор и таким образом узнал что Уиппл не будет у нее до девяти часов. Затем он отвез ее туда и убил, хотя я сомневаюсь в этом. У него не пустая голова. Ведь так просто выяснить, где он находился в половине шестого.
- Она не звонила.
- Да, знаю. Перед вами два возможных пути. Первый путь основан на силе улик и методе дедукции. Второй - на силе ума и к черту дедукцию, это в данном случае должно значить - к черту Моуд Джордан.
- Она уже была связана теми показаниями, которые дала раньше. Не так ли?
- Конечно. Чтобы уйти из кабинета прокурора, не подписав заявления, надо пролить семь потов. Она, конечно, подписала.
- Было бы небезынтересно узнать, обладает ли миссис Брук талантом подражания. Мистер Воун, возможно, говорил тебе об этом сегодня утром?
- Я знал, что раньше или позже этот вопрос возникнет. Мистер Воун с трудом раскрывал рот. Сейчас он крепко спит. Эго срочно?
- Нет. - Он сузил глаза, глядя на меня. - Ты понимаешь ситуацию?
- Да. Во-первых, если Долли Брук убила Сюзанну, нам лучше побыстрее доказать это или передать подписанный ею документ Кремеру. Горячая штучка этот документ, можно обжечься. Но нам вряд ли удастся доказать ее вину. Мы знаем, что она была у дверей, но не можем доказать, что она была в квартире, если не найдем убедительных мотивов. Может быть, занять на месяц Сола, Фреда и Орри поисками доказательства?
Вульф состроил гримасу: "Нет".
- Во-вторых, Бет Тайгер, и ею я должен заняться лично. У меня есть кое-какие идеи, опирающиеся на то, что вы говорили в течение этих двух недель относительно ваших взглядов на женитьбу цветного на белой. Вам это не нравится. А что вы скажете относительно брака белого с цветной?
- Фу!
- Вас может ожидать сюрприз. Возможно, что в основе этого лежит одно только вожделение, но сегодня за завтраком я поймал себя на мысли - умеет ли она жарить оладьи по-креольски, и знаете ли вы, что это может означать? Хотя думаю, что вы вряд ли поймете это. Моя комната на некоторое время устроила бы нас двоих, пока не народятся дети, не могу сказать, какого бы они оказались цвета. Что касается ситуации, которой мы занимаемся, то Бет Тайгер также находилась в этом доме, а у нее куда более веские мотивы для убийства, чем у Миссис Брук: она сама хотела выйти замуж за Данбара.
- Предположительно.
- Не предположительно, а наверняка. Хотя и с трудом, но я сумею это доказать. Нужно доказать, что она спускалась этажом ниже и побывала в квартире Сюзанны. Есть ли у вас какие-либо предложения?
- Нет.
- У меня также. Если миссис Брук и мисс Тайгер остаются ни при чем, значит замешан кто-то другой, живущий в том доме. Сол Фред и Орри могли бы в течение нескольких дней навести справки о всех жильцах и, если бы нам повезло, - напасть на след и доказать, что убийца вошел в дом около восьми часов или на несколько минут позже и ушел до появления там миссис Брук.
Возможно даже, что кто-нибудь из жильцов видел, как этот человек входил или уходил. Сол, Фред и Орри при выполнении этого задания могли бы оказаться в невыгодном положении из-за своего цвета кожи. Так что, пожалуй, было бы лучше использовать для этого трех или четырех оперативников-негров. Годится?
- Нет.
- Согласен. Итак, это было третье. Переходим к четвертому. Предположим, что Сол, Фред и Орри проверили алиби всех служащих КЗГП, всех тридцати четырех человек. Возможно, что некоторые из них относились к предполагаемой женитьбе Данбара на белой, как отнесся Юинг, даже еще непримиримее. Любой из них мог бы подделаться под голос Сюзанны. Но самое главное - это проверить их алиби, что можно проделать в течение трех недель, ну, скажем, четырех.
Вас привлекает такое предложение?
- Нет.
- Отлично. Вы спросили, понимаю ли я ситуацию, и я ответил, что да.
Однако нет ни одного логического решения проблемы, которое можете найти вы, или я, или Сол вместе с Фредом и Орри.
- Ты прав, - кивнул он. Он включил настольную лампу и взял книгу, которую только вчера начал читать: "Наука - восхитительное развлечение" Жана Барзэна.
Я посмотрел на него. Он сделал из меня посмешище. Одна из моих главных обязанностей, может быть, даже главнейшая - это заставить его размышлять.
Мое намерение в этом и заключалось: вынудить его показать, насколько он более находчив, чем я, и он знал это.
- Идите вы к черту, - с раздражением произнес я и снова принялся печатать на машинке.
Не знаю, сколько времени он потратил на чтение этой книги - день, неделю или всю свою жизнь. Он всегда был настроен против машин, а в отношении автоматизации его кредо заключалось в том, что автоматизация вскоре сделает жизнь абсурдной. Это одно уже было достаточно плохо; холодным и ветреным мартовским днем он поглощал в теплом помещении свою пищу, отвергая решительным образом производство этого самого тепла. Чек, которым оплачивалось горючее, приносящее тепло, имел к этому отношение, он сам - нет. Если следовать его умозаключениям, то с развитием автоматизации никто не будет иметь отношения к феноменальному процессу, который позволяет людям продолжать свой род. Мы все станем паразитами, живущими за счет машин, появившихся в результате совершенного бесстыдства. Я пытался привести самый убедительный довод, но Вульф лучше меня владел искусством спора, лучше меня умел аргументировать. Мы все еще продолжали безмолвно спорить, когда подошло время пить кофе. Мы вошли в прихожую, и тут раздался звонок.
Это был Поул Уиппл. Вульф, увидев его через стекло двери, недовольно пробурчал что-то под нос, он еще не покончил с автоматизацией. Но это был клиент, и к тому же мы еще не составили дальнейшего плана действий, поэтому следовало узнать, нет ли у него каких-либо предложений.
Но нет. У него были одни вопросы. Будучи человеком воспитанным, он не задавал их до тех пор, пока Фриц не принес кофейник, а Вульф не разлил кофе по чашкам. Уиппл сделал несколько глотков. Пар затуманил стекла его роговых очков, и он вынул из кармана носовой платок, чтобы протереть их.
- Мои друзья рассказали мне обо всем происшедшем здесь, - наконец начал он. - Они сказали, что вы не запретили им этого.
- Я предупредил их, что они могут рассказать только вам, и никому больше.
- Они будут молчать. Вы говорили, что это может принести пользу нашему делу. Ну и как?
- И да, и нет. - Вульф отхлебнул кофе и с глубоким вздохом поставил чашку на стол. - Мистер Уиппл, я хотел приберечь это на потом, и если бы вы позвонили по телефону, я бы так и сделал. Но вы обеспокоили себя приходом и поэтому имеете право услышать ответ на ваш вопрос. Ваш сын может быть освобожден хоть завтра. Возможно, пока еще на поруки, но, во всяком случае, он мог бы быть на свободе.
Очки упали на ковер.
- Боже мой, - едва слышно пролепетал мистер Уиппл. - Я так и знал. Я знал, что это вам удастся.
- Мне еще ничего не удалось. Не буду говорить вам о подробностях, скажу только, что у меня есть заслуживающая доверия информация, основываясь на которой, я доказываю, что весьма не похоже, что мисс Брук была жива, когда ваш сын явился к ней на квартиру. Информация эта достаточна, чтобы убедить полицию в том, что содержание нашего сына под арестом по обвинению в убийстве не разумно. Но эта информация не называет имени убийцы, ни малейшего намека на это.
Уиппл смотрел на кого, пытаясь сосредоточиться. Без очков он выглядел более старым.
- Но я не понимаю... Если она была мертва, когда он пришел...
- Да. Наша информация делает это бесспорным. Я могу освободить вашего сына. Но тогда в дело вмешается полиция. Они будут подозревать вас, и вашу жену, и любого, связанного с Комитетом защиты гражданских прав. Они возьмут под подозрение вашего сына, не в связи с тем, что он совершил это преступление, но в связи с тем, что он замешан в нем. А он может быть оправдан окончательно только тогда, когда будет найден истинный убийца.
Сделать это будет значительно труднее, если полиция будет всюду совать свой нос, тревожа всех, в том числе и меня, особенно меня. Я не желаю передавать им имеющуюся в моем распоряжении информацию. Я хочу, чтобы они держали вашего сына под стражей, удовлетворенные мыслью, что в их руках находится убийца. Конечно, вы можете сделать это невозможным. Вы можете сказать мне, что, если я скрою имеющуюся у меня информацию, вы сообщите об этом в полицию. Если так, то я должен сейчас же сообщить им обо всем и выйти из игры. Надеюсь, что я ясно изложил свою мысль?
- Да. - Уиппл опустил голоду. Я видел много людей, сидевших в этом кресле, опустив голову, убедившись в том, как трудно ворочать мозгами под взглядом Вульфа. Увидев свои очки на полу, Уиппл нагнулся, поднял их, снова достал платок и медленно принялся протирать стекла.
- Я не тороплю вас с ответом, - вздохнул Вульф.
Уиппл поднял голову.
- О, это совершенно излишне. Я думал о своей жене. Если бы она узнала, что завтра ее сын может быть дома... Но ей это не обязательно знать. - Он надел очки. - Информация... Останется ли она только вашим достоянием?
Сможете ли вы использовать ее, если...
- Я могу использовать ее в любое время. Она в письменной форме, точнее, в виде документа, подписанного женщиной, которую ваши друзья видели здесь сегодня.
- А их не будут обвинять за это?
- Нет.
- Я знаю ее?
- Сомневаюсь. Я не могу назвать вам ее имя.
- Я хотел бы задать один вопрос...
- Вы уже задали три. Попытаюсь ответить и на четвертый.
- Знаете ли вы... то есть подозреваете ли вы, кто убил Сюзанну?
- Нет. У меня нет ни малейшего представления. У меня нет плана дальнейших действий. У меня есть только обязательство перед вами, и я надеюсь выполнить его, хотя в настоящий момент еще не знаю, когда и как.
Бывало ли у вас, что ответ на долго мучавший вас вопрос приходил, когда вы чистили зубы?
- И не однажды.
- Я начну чистить зубы через два часа. Но не электрической штукой, при пользовании которой боязнь получить электрический удар забивает все мыслительные процессы. Приходилось ли вам в качестве антрополога думать о том, чем нам грозит автоматизация?
- В качестве антрополога - нет.
- А просто как человеку?
- Да, пожалуй.
- Вашему сыну двадцать три года. Сознаете ли вы, что, отвращая от него это бедствие, мы неизбежно вынуждаем его страдать от еще худшего?
Очень ловко! Лицом к лицу с отцом, обеспокоенным судьбой сына, арестованного по обвинению в убийстве, он справился со своей задачей меньше чем в четверть часа и направил разговор на автоматизацию. Свежая аудитория - со мной ему еще предстояло сидеть рядом вместе за ужином. Очень ловко.
Ничего не скажешь.

Глава 12

Мне следовало бы догадаться раньше. В среду утром, сидя за завтраком в кухне, я уткнулся в "Таймс", но все время прислушивался. Если позвонит внутренний телефон, значит это Вульф из своей комнаты зовет меня к себе за инструкциями. Я мог бы догадаться и раньше, к чему он клонит, говоря, что ответы на недоуменные вопросы иногда приходят в голову во время чистки зубов. Я не утверждаю, что во время процесса чистки зубов его никогда не осеняют какие-нибудь идея, но случается это лишь тогда, когда мы заняты действительно срочным делом. Сейчас ничего срочного не было. Какого черта, в самом деле! Данбар жив и здоров, ему не грозит никакая опасность, трехразовое питание обеспечено. Иное дело, если бы так питаться пришлось Вульфу. Тогда это было бы срочным делом.
Та среда, с профессиональной точки зрения, била пропащим днем. То, что Вульф отключился от работы, не явилось для меня новостью, но прежде я всегда получал удовлетворение от того, что "натаскивал" его, давал толчок его мыслям, - как я уже говорил, это было одной из моих основных обязанностей.
Теперь я был обезоружен. Я считал, что никто ничего не может сделать, и в ту среду так оно и было в действительности. Единственное, что было предпринято или сказано в связи с делом Уиппла, произошло около пяти часов, когда Вульф развлекался в оранжерее со своими орхидеями. Раздался звонок, я проворчал:
"Опять автоматизация", - и поднял трубку.
- Контора Ниро Вульфа. У телефона Арчи Гудвин.
- Это Питер Воун. Я звоню в это время, так как знаю, что Вульфа сейчас нет. Я не выношу его.
- Я тоже. Сегодня. Вы уже встали и оделись?
- Конечно. Я проспал семнадцать часов. Вы видели ее?
- Да, и мистер Вульф тоже. Вчера миссис Кеннет Брук провела некоторое время у нас в конторе. Успокойтесь. Она подтвердила все сказанное вами. Вы, конечно, захотите узнать, сообщили ли мы об этом куда следует? Отвечаю: нет.

Предыдущая страница 7 Следущая страница


Право умереть 8

Пока мы приберегаем информацию для себя. Я не советую вам являться к ней в дом. Она может подмешать вам в чай уксус или что-нибудь похуже. Да, между прочим, я хотел вас спросить - приходилось ли вам слышать, чтобы она имитировала чей-нибудь голос?
- Да, часто. Она очень ловко это делала. Она ведь была артисткой, вы, наверное, знаете?
- Вот как?!
- Да. Долли Дрей. Не звезда, конечно, но все же... Выйдя замуж за Кеннета, она бросила сцену. Я их тогда еще не знал. А почему вы спрашиваете об этом?
- Просто хочу проверить одну маленькую догадку. Служебная рутина. Она, верно, могла подражать и голосу Сюзанны?
- Конечно. Я даже слышал, как она передразнивала речь Сюзанны в защиту гражданских прав. Мне не понравилось, конечно, но делает она это неплохо.
Послушайте, я не хотел говорить, но скажу. Возможно, я вскоре сообщу вам нечто важное. Застану ли я вас вечером дома?
- Да, но я и сейчас здесь. Спешите.
- Нет, нет, не могу... Позже. Возможно, мне померещилось, но я собираюсь все выяснить. Может быть, я позвоню вам еще сегодня.
- А как вы собираетесь выяснить?
- Не задавайте лишних вопросов. Жалею, что сказал об этом раньше времени. Возможно, все это сущие пустяки. Я чертовски благодарен вам и Вульфу за то, что вы не сообщили полиции. Я был почти уверен, что вы этого не сделаете, иначе бы они не преминули пристать ко мне. Чертовски вам благодарен!
Оно повесил трубку, и я тоже был благодарен ему. Он дал мне кое-что, над чем я мог поразмыслить. Есть ли шансы на то, что он представит нам какие-либо факты, над которыми мы сможем потрудиться, и если да, то что именно? Видимо, это касалось Долли Брук, так как она и Кеннет были единственным звеном, связывающим его с нашим делом. Однако то, что он хотел выяснить, не касалось, конечно, его сообщения относительно способностей Долли имитировать чужие голоса, иначе бы он спросил, почему я этим интересуюсь. Правда, он мог спросить, желая выяснить, знаю ли я что-нибудь о том, что известно ему или что он подозревает. Мне следовало бы разобраться в этом. Я позвонил сперва в контору фирмы "Герон" на Манхэттене, там его не было. Затем - к нему домой. Он только что ушел, и дома не знали - куда.
Когда Вульф появился из оранжереи, я доложил ему о разговоре с Воуном.
Он слушал рассеянно, всем видом показывая, что не слышит ничего такого, что требовало бы его внимания. Очевидно, по каким-то причинам, неуловимым для меня, он был уверен, что Долли Брук непричастна к делу. Возможно, он просто не хотел больше слышать о ней, а тем более еще раз встречаться. Когда я высказал мысль что нам не мешает разыскать Воуна и вынудить его рассказать все по порядку, он только презрительно фыркнул: мистер Воун - явный осел, коль скоро не сумел развеять свои иллюзии в отношении мисс Брук. Это было недурным завершением дня. У меня хватило сметки подняться к себе в комнату, позвонить Люси Вальдон и пригласить ее к Рустерману. Вместо этого она предложила поужинать у нее дома. Я согласился. У нее уютно и тихо. Можно громко смеяться и чувствовать себя свободно. Настроение у меня было такое, что я нуждался в хорошей компании. Если позвонит Воун, Вульф скажет ему, где меня найти. Я отправился в душ.
По утрам туман у меня в голове начинает рассеиваться после того, как я выпью стакан апельсинового сока, а после второй чашки кофе все становится на свои места, так что, когда в половине десятого я направляюсь в контору, то чувствую себя бодрым и готовым приняться за работу. Правда, бывают и исключения, и в то утро так оно и случилось. Во-первых, вместо девяти тридцати явился в контору часом позже... Я вернулся домой около трех часов ночи и спал на два часа меньше, чем обычно. Но главное, мне не к чему было быть собранным. Меня не ждала работа.
Если даже Питер Воун и звонил, то по пустякам, иначе на моем столе, когда я вернулся домой, была бы какая-нибудь записка. Видимо, все продолжалось по-прежнему. У меня даже возникло намерение подняться наверх, взять зубную щетку Вульфа и положить ему на стол поверх свежей почты. Но это ничего бы не дало. Я подумал - не пойти ли прогуляться, лишь бы не сидеть в конторе, когда появится Вульф. Эта мысль пришлась мне по душе. Стрелки часов показывали 10.52. Я зашел в кухню и предупредил Фрица, затем направился в прихожую и только начал надевать пальто, как на матовое стекло входной двери легла чья-то тень. Я обернулся. На крыльце стоял инспектор Кремер. Вот и отлично. Я приветствовал что угодно и кого угодно, хоть самого инспектора, даже если он и пронюхал что-нибудь про Долли Брук и намеревался привлечь нас к ответственности за сокрытие сведений. Он протянул руку к кнопке звонка, я распахнул дверь и сказал:
- Привет. Я давно жду вас.
Он ничего не ответил. Он был не только мало симпатичен, но к тому же и молчалив. Сняв пальто, он бросил его на скамью, поверх швырнул шляпу и направился в кабинет. Войдя, он взглянул на часы. Идя к своему месту, я отлично видел его широкие плотные плечи и здоровую задницу, не пошевелившиеся в течение трех минут, пока не появился Вульф, который остановился при виде полицейского.
Инспектор Кремер резко повернулся на каблуках и подошел к обитому красной кожей креслу. Вульф бросил на меня укоризненный взгляд и подошел к своему столу.
- Я не успел предупредить вас, он только что пришел, - сказал я.
Вульф поставил ветку Ванда зуавис в вазу, сел и не спеша принялся просматривать почту.
- Можете не торопиться, - ледяным тоном произнес Кремер, - у нас целый день впереди. Вам придется передать мне слово в слово все, что говорилось в этой комнате включая ваши слова и слова Гудвина относительно убийства Сюзанны Брук. Начнем с Питера Воуна. Как часто он бывал здесь, когда и что говорил?
Значит, все-таки это Долли Брук! Ее заявление - все три экземпляра - находилось в сейфе. Сейф куда сохраннее ящика стола.
Вульф отодвинул в сторону корреспонденцию.
- Это просто поразительно, - сказал он, не протестуя а словно размышляя вслух. - Вы держите человека за решеткой. По просьбе его адвоката я действовал и действую в его интересах. Надеюсь, что вы не рассчитываете получить от меня сведения, которые будут ему во вред. Даже если бы у меня и имелись такие сведения, я не мог бы сообщить их вам. Поразительно. Или, возможно, я ошибаюсь в отношении моих законных прав? Может быть, пригласить сюда мистера Остера?
Это звучало внушительно, но на Кремера не произвело никакого впечатления.
- Я немного разбираюсь в законах, - по-прежнему холодно отозвался инспектор. - Вы действуете в интересах Питера Воуна, и мистер Остер не является его адвокатом Я хочу знать, когда и где вы и Гудвин видели Воуна и о чем беседовали.
Вульф покачал головой.
- Чепуха! Вы возбуждены, и это тоже удивительно. Мы встречались с мистером Воуном только в качестве доверенных лиц мистера Уиппла и его адвоката, а вы присутствуете здесь в качестве официальной Немезиды грозящей мистеру Уипплу-младшему.
- Нет.
- Нет? - Брови Вульфа полезли кверху.
- Я явился сюда в качестве полицейского, ведущего расследование, но никак не по поводу убийства мисс Брук, а по делу об убийстве Питера Воуна.
Если он добивался эффекта, то достиг цели. Моя голова дернулась влево, в сторону Вульфа, а голова моего шефа так же стремительно повернулась в мою сторону. По взгляду, брошенному на меня, можно было подумать, что это я убил Воуна, а по моему взгляду - что убил он. Кремер, должно быть, растерялся.
- Полагаю, что это не шутка, уж слишком было бы глупо. Каковы подробности? - глядя на Кремера в упор, спросил Вульф.
- Около трех часов назад один прохожий заглянул в машину, стоявшею на Второй авеню, неподалеку от Тридцать второй улицы, и сообщил постовому, что он там увидел. Полицейский пошел с ним к машине. Перед сиденьем водителя лежало тело мужчины, согнутое вдвое, голова и плечи притиснуты к полу. Он был застрелен. Пуля прошла в четырех дюймах ниже правой подмышки, пробила ребра и достигла сердца. Если смерть наступила мгновенно, а так наверняка и случилось, выстрел был произведен между девятью часами вечера и полуночью.
Убитый был опознан. Это Питер Воун. Машина принадлежит фирме его отца, корпорации "Герон" в Манхэттене. Оружие не найдено. Как видите, я знаю законы.
Я подумал, что теперь Воуну уже никогда не придется отвечать за то, что он солгал полиции. Я подумал об этом, так как в тот момент ни о чем другом и не мог думать.
Вульф закрыл глаза, но тут же их открыл.
- А Данбар Уиппл находился в заключении в этот отрезок времени, между девятью и двенадцатью?
- Вы отлично знаете, что да.
- Когда он будет освобожден?
- Глупости!
- Это, конечно, может привести в замешательство, - кивнул Вульф. - Вы знаете анналы убийств. Можно предполагать, что Питера Воуна убил другой человек, можно даже сказать, что не существует связи между его смертью и убийством Сюзанны Брук. Но вы не верите в это, так же как и я. Вы не смеете держать его в заключении. Согласитесь с этим. Ведь это может привести...
Кремер стукнул кулаком по подлокотнику кресла.
- Проклятье, что вы там виляете! Отвечайте! Когда в последний раз вы видели Питера Воуна?
- Вы хотите найти убийцу, этого же хочу и я. Вы явились сюда с потрясающими новостями и кричите на меня, хотя знаете, что это на меня не действует. - Вульф откинулся назад, закрыв глаза и сжав губы.
Кремер, тяжело дыша, смотрел на него. Вульф выпрямился и склонил голову набок.
- Мистер Кремер, у меня нет для вас никаких сведений. Не перебивайте!
Позвольте мне объяснить. Мы, - я имею в виду и мистера Гудвина, - видели Питера Воуна и разговаривали с ним дважды. В прошлую пятницу вечером он провел здесь около часа вместе с мистером и миссис Кеннет Брук. Никто из них не дал нам сведений, которые не были бы вам известны. Позавчера, во вторник утром, он явился сюда один и беседовал с мистером Гудвином, опять-таки что-то около часа. Я не присутствовал при этом, однако мистер Гудвин подробно доложил мне о содержании их беседы. Мистер Воун сообщил некоторые факты, о которых вам неизвестно, но, по моему глубокому убеждению они не имеют никакого отношения к его смерти.
- Позвольте мне самому решить это.
- Нет. Есть два аспекта. Первый. Во время наших бесед с мистером Воуном я и мистер Гудвин представляли доверенных лиц мистера Остера, и, таким образом, сведения, полученные нами, являются профессиональной тайной.
Второй. Даже если это не так, мы не сообщим вам этих сведений, - у нас есть основания считать, что они не имеют никакого отношения к его смерти. Если будущее покажет что мы ошиблись, нас, конечно, привлекут к ответственности.
Однако некоторые данные, пусть они даже и являются профессиональной тайной, вы должны узнать, возможно, они помогут вам. Вчера, вскоре после пяти часов, Питер Воун позвонил сюда по телефону и разговаривал с мистером Гудвином, Арчи, изложи ту часть разговора, которая относится к делу, начиная со слов о том, что, возможно, он сумеет впоследствии кое-что рассказать нам.
Я дословно передал Кремеру весь наш телефонный разговор.
- Он сказал: "Послушайте, я не хотел говорить, но скажу. Возможно, я вскоре сообщу вам нечто важное. Застану ли я вас вечером дома?" Я сказал:
"Да, но я и сейчас здесь. Спешите". Он сказал: "Нет, нет, не могу... Позже.
Возможно, мне просто померещилось, но я собираюсь все выяснить. Может быть, я позвоню вам еще сегодня". Я сказал: "А как вы собираетесь выяснить? Он сказал: "Не задавайте лишних вопросов. Жалею, что сказал об этом раньше времени. Возможно, все это сущие пустяки".
- Но с кем...
- Ни слова! - резко прервал его Вульф. - Мистер Гудвин отвечает только на мои вопросы! Арчи, он дал тебе хоть малейший намек на то, с кем он собирался разговаривать и по какому поводу?
- Нет.
- Может быть, у тебя есть какие-либо предположения?
Было совершенно очевидно, что он хочет получить еще одно "нет", и он услышал его. Вульф повернулся к Кремеру.
- У меня их тоже нет, - произнес шеф, - но думаю, что акция, которую он собирался предпринять, привела его к смерти. Поэтому мы и сообщаем вам о состоявшемся с ним разговоре. Если вы раньше меня узнаете, кого он хотел расспросить, то вы натолкнетесь на убийцу.
- Будьте вы прокляты! - рявкнул Кремер. - Будьте прокляты! Вы же все знаете?
- Нет. Не знаем. У меня нет ни малейших подозрений. Есть кое-какая информация, не известная вам, но я уверен, что она не имеет никакого отношения к установлению личности убийцы. Это было последнее, что мы слышали от мистера Воуна; больше он не звонил. Прежде я имел некоторое преимущество перед вами: вы считали, что убийцей является Данбар Уиппл, а я был уверен, что он невиновен. Теперь у меня нет никаких преимуществ перед вами. Мы оба находимся в одном и том же тупике.
- Вы не дали своего честного слова.
- Я даю честное слово только при крайних обстоятельствах. На этот раз я не пошевелю ради вас даже пальцем. Я хотел бы, чтобы вы ушли. Я должен обсудить создавшуюся ситуацию с мистером Гудвином.
- Можете приступить к этому немедленно. Я не буду мешать вам.
- Еще бы! А что вы можете сказать о том, какое влияние окажет автоматизация на гомо сапиенс?
- Убирайтесь к черту! - сказал Кремер и поднялся.
Я проводил его до выхода из кабинета и стоял, пока не услышал звук закрывшейся парадной двери. Только тогда я вышел в прихожую, желая удостовериться, что он уже на улице. Затем я вернулся к своему столу, сел и сказал:
- Ну, давайте побеседуем.
В ответ Вульф что-то пробурчал.
- Что ж, тогда начну я. Вы сказали, что слова произнесенные Воуном во вторник, не имеют отношения к его смерти. Вы вынудили меня сказать инспектору полиции, что у меня нет никаких предположений относительно того, с кем и о чем собирался разговаривать Воун, хотя знали, что кое-какие предположения у меня имеются. Вчера вас ничуть не заинтересовало, что миссис Брук умеет подражать голосу Сюзанны. Если выяснится, что это она убила и девушку, и Воуна, то как вы будете реагировать на мое лжесвидетельство?
- Я убежден, что Сюзанну убила не она.
- Знаю, хотя я не убежден в этом. Никаких доказательств того, что Воун был связан с кем-нибудь из замешанных в деле лиц, кроме Бруков, не существует. С кем же он хотел встретиться?
- Ума не приложу. Но что касается миссис Брук, то, кроме того, что для убийства у нее не было мотивов, она к тому же не могла позвонить по телефону и говорить голосом Сюзанны. Разве только если знала о назначенном на восемь часов свидании. Знать же этого она не могла. А если это не она позвонила, то кто же? Возможно, конечно, что сама мисс Брук. Но и в этом нет твердой уверенности, я по-прежнему сомневаюсь. Но вот что главное. Миссис Долли Брук, вернувшись домой, рассказывает мистеру Воуну, что видела, как мистер Уиппл входил в дом. Задумайся над этим. Допустим, она была в квартире, и перед тем как уйти, стерла отпечатки пальцев с дубинки, которой только что убила свою золовку. Любой болван поступил бы так же. Она бежит с места преступления. Последний идиот сделал бы то же самое. Неужели она станет ждать на улице появления мистера Уиппла? Нонсенс. Предположим, она видит его, убегая после совершения убийства. Допустим. Но раз так, неужели она рассказала бы мистеру Воуну о том, что видела, как он появился?
- Не верится.
Несколько секунд я размышлял.
- Что же дальше?
- Ничего существенного.
- О'кей! - Я встал. - Я беру отпуск за свой счет. На два часа или два дня, не знаю.
- При везении это займет два часа, - кивнул Вульф. - Лучше употреби их на мистера Воуна, даже если легионы Кремера будут следовать за тобой по пятам и вертеться у тебя под ногами.
С этими словами он протянул руку к пачке писем.
Я тут же вышел.
В своем отчете я не пропустил ни единого шага, ни единого мало-мальски значительного факта. Заработаю ли я благодарность или меня ткнут носом, словно щенка в напруженную лужу, все равно я пишу об этом. Но было бы пустой тратой времени и бумаги рассказывать, к примеру, как реагировал привратник на то, что на этот раз я обладал даром речи, или как Долли Брук восприняла новость (новость для нее!) о смерти Питера Воуна. Важно лишь то, что это ни на шаг не приблизило нас к разгадке, разве только представило интерес для меня лично, особенно с той поры, как Вульф вычеркнул ее имя из списков подозреваемых. В течение двух часов я достал алиби такого рода, которое обычно подшивают к законченному делу. В среду вечером в 19.40 Кеннет и Долли Брук сели за ужин у своих знакомых, живущих в одном с ними доме; незадолго до девяти еще две супружеские пары присоединились к ним, и вечер они провели за игрой в бридж, разошлись около часа ночи. Я проверил это, побеседовав с тремя женщинами, с двумя - лично и с третьей - по телефону, а также с двумя мужчинами. Когда я возвратился в наш старый кирпичный особняк, Вульф заканчивал ленч в столовой, и одного взгляда на мое лицо было ему достаточно, чтобы понять мое состояние. Я сел на свое место, вошел Фриц с блюдом, и я отвалил себе добрую порцию тушеной сельди, маринованной в масле и лимонном соке, приправленной лавровым листом, тимьяном и мятой, и три ложки пюре из щавеля. Я положил себе только три ложки, так как перед сном собирался зайти в кухню, разогреть остатки сельди, положить между двумя ломтями испеченного Фрицем хлеба и полить все это ореховым соусом. (Подавать со стаканом молока. Иметь под рукой ложку для того, чтобы подхватить пюре, которое выдавливается, когда вы его кусаете.) Мы отправились в контору. Никто из нас не упоминал имени Долли Брук.
Садясь, я, как бы невзначай, заметил:
- Я занесу в счет расходов двадцать два доллара за эти два часа.
Вульф усмехнулся.
- Я предпочитаю не принимать участия в таких расходах, так как хочу лишь заплатить добром за добро. - Он махнул рукой, давая понять, что хочет прекратить разговор. - Возможно, что мистер Воун звонил нам из дому перед смертью.
- Только возможно. Когда я позвонил ему домой спустя полчаса после нашего разговора, мне сказали, что он недавно ушел; по-видимому, со мной разговаривала горничная.
- Где он живет?
- Восточная Семьдесят седьмая улица, между Пятой авеню и Медисон-авеню.
Предположительно, со своими родителями; в телефонной книге указано, что телефон принадлежит миссис Сэмюэль Воун.
- Нам нужно узнать все, что он вчера делал, до телефонного звонка и после.
- Конечно, надо.
- Как ты думаешь действовать?
- Расспрашивать людей? Рутина. Если вы хотите ускорить дело и готовы истратить некоторую сумму, призовите на помощь Сола, Фреда и Орри, Скажу только, что у всех, кого они станут расспрашивать, будет готов ответ, так как они уже давали его полиции.
- Невыносимо! - проворчал он.
- Да, сэр. Может быть, лучше просто сидеть здесь и гадать, у кого собирался Воун что-то выяснить. Я только и размышлял об этом в такси по дороге домой.
- Ну и что?
- Состояние, в котором он находился во вторник утром, когда ушел отсюда, было таково, что он должен был немедленно отправиться домой и завалиться спать. К часу дня он уже наверняка храпел вовсю. Он сказал, что проснулся в шесть часов утра, то есть имел весь день впереди, и нет никаких сомнений, что он уже успел кого-то повидать до того, как позвонил мне. Он сказал, что позже у него, возможно, появится нечто важное, о чем он мне сообщит. Он бы не сказал этого, особенно слово "важное", если бы у него просто возникла какая-нибудь дурацкая идея. Он хотел что-то выяснить, что он видел или слышал. Удовлетворительно?
- Да, но ты не сдвинулся с места.
- Сейчас сдвинусь. Кто или что, вот в чем вопрос. Что мучило его, когда он проснулся? Долли Брук больше не тревожила его совесть, и теперь два вопроса грызли его: кто убил Сюзанну и была ли она "эмоционально увлечена" - его слова - Данбаром Уипплом или нет? Что касается первого вопроса, он считал возможным, даже вероятным, что Сюзанну убила Долли Брук, но над разрешением этого корпят другие люди. Следовательно, по-настоящему его мучил другой вопрос, и он хотел получить на него ответ. Итак, - продолжал я ораторствовать, - куда он мог направиться? Парень он простой, прямолинейный, откровенный и мог бы пойти прямехонько к Данбару Уипплу, но тот сидит за решеткой. Идти к Долли Брук ему не имело никакого смысла: он знал все, что она могла ему сказать; он не знал только - она ли убила Сюзанну. Перед ним были еще две возможности: отец и мать Уиппла или Комитет защиты гражданских прав. Именно туда он и отправился. К Уипплам, в КЗГП или же и туда, и туда.
Советую вам позвонить Уипплу, и если он ответит отрицательно, я съезжу в КЗГП и узнаю у Моуд Джордан, в котором часу Питер Воун был у них вчера.
Плечи Вульфа приподнялись на одну восьмую дюйма и вновь опустились. "Это не принесет никакого вреда. Даже если..."
Раздался звонок. Я вышел в прихожую взглянуть, кто это к нам пришел, и тут же повернулся к Вульфу: "Уиппл".
Это была приятная прогулка - двенадцать этих шагов. Я был совершенно уверен, что сполна возместил те два часа, которые зря потратил на Долли Брук. Что еще могло привести сюда Поула Уиппла в середине рабочего дня?
Я открыл дверь и боюсь, что слегка переборщил, помогая ему снять пальто. Я провел его в контору, и надеюсь, что на моем лице не играла самодовольная улыбка, когда я придвинул ему красное кресло. Он сказал Вульфу, что пришел сам, не желая звонить по телефону, так как должен сообщить нечто такое, что может принести неприятности людям, вовсе их не заслужившим. Вульф спросил, кому именно, и Уиппл поднял руку, чтобы поправить очки. Очки удивительно полезны в этом отношении, они извиняют человека, отводящего в сторону глаза, а также дают ему несколько секунд на то, чтобы прийти в себя и найти нужные слова.
- Вы, наверное, не знаете... - начал Уиппл. - Этот молодой человек, Питер Воун, убит.
- Знаю, - кивнул Вульф.
- Тело найдено в машине, Его застрелили.
- Да.
- Ну, раз вы знаете... - хрипло сказал он и откашлялся. - Помните, что во всех этих неприятностях я был откровенен с вами.
- У меня нет оснований сомневаться в этом.
- Я был совершенно откровенен. Я рассказал вам обо всем, что вы хотели знать. Ну, вот, а теперь есть кое-что, о чем я не хочу вам рассказывать, хотя знаю, что должен. Это доставит неприятности людям, являющимся моими друзьями... не только друзьями, но... они важные люди... Важные для моей расы. Но просить вашей помощи, принять ее, а затем скрывать от вас факты, которые вам следует знать, - это было бы неуважительно...
- Если хотите, я могу бросить заниматься этим делом.
- Но я не хочу этого! - воскликнул он. Мгновение спустя он продолжал:
- Извините меня. Когда я пришел к вам в первый раз, нервы мои были не в порядке, и теперь я еще не вполне владею собой. - Голова у него дернулась вверх. - Знаю, что это ребячество. Вчера он пришел ко мне, Питер Воун, и просил рассказать, что я знал об отношениях между моим сыном и той девушкой.
Сюзанной Брук. Он был...
- В какое время он был у вас?
- Утром. Он уже ждал меня в университете, когда и пришел на работу. Он был не вполне разумен, не так ли? Я сказал ему, что не знаю ничего, кроме того, что они были связаны по совместной работе и что я не могу ни отрицать, ни утверждать сообщений, опубликованных в прессе. Какой еще ответ мог я дать? Он был настойчив, но и я не отступал, и он ушел. Затем, во время ленча, мне позвонил Том Хенчи из КЗГП. Он сказал, что явился Питер Воун и настаивает на том, чтобы его приняли. Том Хенчи интересовался, что я сказал ему. А примерно час назад Том Хенчи позвонил и сообщил, что Питер Воун убит, и просил меня никому не говорить, что Воун был вчера в КЗГП. Хенчи сказал, что все они пришли к такому заключению и что будет неразумно упоминать об этом визите, поэтому он просит и меня хранить молчание. Я ответил, что позвоню ему некоторое время спустя, и через несколько минут позвонил. За эти несколько минут в моей голове пронеслись те мысли, которые вы высказали тогда, в Канова-спа. Речь тогда тоже шла об убийстве. Я позвонил Хенчи и сказал, что обязан рассказать вам обо всем. Он предложил встретиться, чтобы обсудить создавшееся положение, но я ответил отказом. И вот я здесь. Молю небо, чтобы... - Он не закончил и поднялся с кресла. - Я не жду, чтобы вы что-нибудь сказали мне. Я даже не хочу этого. - Он повернулся и направился к двери, но Вульф остановил его.
- Минуточку! Кто еще знает об этом?
- Никто. Я никому не говорил, даже жене.
- А о том, что Воун приходил к вам?
- Тоже. И никому не скажу. Вы должны извинить меня. Мне было мучительно говорить вам все это, очень мучительно.
Он вышел.
Я вскочил, но Вульф покачал головой, и я остался в кабинете. То, что я вышел в прихожую после того, как хлопнула дверь, было чисто автоматическим действием, правилом, возникшим в тот день, когда одни тип захлопнул дверь с внутренней стороны к полчаса простоял у приоткрытой в контору двери, прислушиваясь к тому, что мы говорили.
Я вернулся в контору. "Позволено ли мне сесть?"
Уголок рта Вульфа слегка приподнялся.
- Ты никогда не признаешь себя не правым, Арчи... Во всяком случае, прими мои поздравления.
- С удовольствием. Я не буду ставить в счет двадцать два доллара.
Разрешите сесть?
- Нет. Приведи их сюда.
- Немедленно?
- Да. Мистер Кремер может опередить нас.
- Сейчас без четверти три. Даже если я привезу их в течение получаса, что сомнительно, вы не сумеете управиться с ними за сорок пять минут.
- Знаю, забудь об этом. Всем этим я обязан поездке в Канова-спа.
- Но зато вы получили рецепт приготовления saucisse minute.
- Это правда. Привези их. Всех без исключения, с кем мистер Воун разговаривал или виделся. Сперва позвони Солу. Он мне нужен немедленно.
Набирая номер, я подсчитывал, который раз в истории - третий или четвертый - он позволяет себе пропустить дневное посещение оранжереи.

Глава 13

Может быть, я редко признаю себя не правым и самовлюбленным до предела, но у меня есть и другие пороки, один из которых проявился, когда я вошел в помещение КЗГП и, подойдя к Моуд Джордан, сидевшей у коммутатора, прямо спросил:
- В котором часу Питер Воун был здесь вчера?
Именно это я предлагал Вульфу проделать перед тем, как Поул Уиппл позвонил к нам в дверь.
Ответа от мисс Джордан я не получил. Она взглянула на меня как-то вдоль своего длинного носа и спросила:
- Кого вы желаете видеть?
Я не настаивал на ответе на свой вопрос, так как Уиппл сделал это излишним, и сказал, что хочу видеть мистера Хенчи по срочному делу. Она позвонила и затем предложила мне пройти в кабинет. Когда я пересек холл, в одной из дверей показалась фигура Гарольда Р. Остера. Я предпочел бы поговорить с Хенчи наедине, так как адвокаты всегда все усложняют, но ничего поделать не мог. Остер не протянул мне руки, не сделал этого и Хенчи, когда я вошел и Остер закрыл за мной дверь. Мне даже не предложили сесть.
Остановившись перед столом Хенчи, я сказал:
- Поул Уиппл сообщил Ниро Вульфу - не по телефону, а при личной встрече, о чем он предупреждал вас, - относительно посещения Питером Воуном КЗГП. В связи с этим мистер Вульф желает видеть вас. Немедленно. Так же как и всех, кто беседовал вчера с Воуном.
- Садитесь, - сказал Остер.
- Мне все равно придется сейчас же вставать чтобы отвезти вас к мистеру Вульфу. Примите во внимание, что дело весьма срочное. Нельзя сказать, как скоро полиция нагрянет сюда. Если никто здесь не будет знать, куда вы отправились, то на некоторое время вы окажетесь для нее недосягаемыми. Если вы считаете, что я слишком спешу, то вы правы.
Хенчи вздрогнул - Вы, конечно... - начал было он, но Остер перебил:
- Я все улажу, Том. Сохраняйте спокойствие, Гудвин. Если полиция узнает, что Воун был здесь, и явится сюда - мы ответим на все вопросы, какие они пожелают нам задать. Воун интересовался только тем, в каких отношениях находились Данбар Уиппл и Сюзанна Брук. Он добивался, чтобы мы рассказали ему все, и был чрезвычайно надоедлив. Ничего из того, что он здесь говорил или делал, не может иметь никакого отношения к его смерти. Скажите Вульфу, что я заеду к нему в шесть часов, когда он будет свободен.
- Он свободен сейчас. - Я взглянул на Хенчи. - Ладно, я расскажу вам кое-что из того, что мистер Вульф предпочел бы рассказать сам. Вчера Воун позвонил мне по телефону в десять минут шестого и сказал нечто такое, что делает весьма вероятным, что он убит в связи с тем, что произошло во время его посещения КЗГП. Не только мы с мистером Вульфом предполагаем это, но и полиция.
- Полиции неизвестно, что он был здесь, - заявил Остер.
- Но станет известно. На это уйдет не много времени. Они знают о моем разговоре с Воуном по телефону, они подозревают, что его убили в связи с тем, что он делал вчера, и как только они узнают о посещении КЗГП... Сами понимаете. Ваши сотрудники станут важными свидетелями. Обвинение...
- Бог мой... - пролепетал Хенчи.
- Я в это не верю, - отрезал Остер. - Что вам говорил по телефону Воун?
- Это вам скажет мистер Вульф. Я не могу.
- Все равно не верю.
- Ладно. Очень интересно посмотреть, кто первым явится сюда - инспектор Кремер или прокурор. - Я подошел к стулу и сел. - Интересно также, как они себя поведут. Или, может быть, лучше подождать в коридоре?
- Да, - отрезал Остер. - А мы пока все обсудим.
- Советую вам поторопиться - Я поднялся. - Не знаю, сколько времени мистер Вульф согласится ждать вас.
- Я пойду. - Хенчи поднялся с места. Его полные щеки дрожали. - Я повидаю его. И вы тоже, Гарольд.
- Это надо обдумать.
- Нет. Я являюсь главой этого учреждения. Вы поедете со мной. - Хенчи направился к двери.
- И все остальные тоже, - вмешался я. - Все, кто разговаривал с Воуном, хотя бы перекинулся с ним одним-единственным словом. Включая мисс Джордан.
Или вы хотите, чтобы они оставались здесь и имели дело с полицией, если она явится в ваше отсутствие?
- Нет, - отозвался Остер. - Конечно, нет. Если мы поедем, Том, они должны поехать с нами. Подождите в приемной, Гудвин.
- Советую вам поторопиться.
- Хорошо, Если ехать, то чем скорее, тем лучше. - Я вышел в приемную.
Моуд Джордан по телефону вызывала людей в кабинет Хенчи. Несколько мгновений спустя в приемной появилась девушка с гладкой темной кожей и слегка вздернутым носиком, чтобы заменить мисс Джордан у коммутатора, а та отправилась в кабинет. Я решил дать им двадцать минут на их тайное совещание и затем войти в кабинет, а пока глядел на входную дверь в надежде, что она не откроется. Но один раз она отворилась, и мышцы живота у меня напряглись.
К счастью, это оказался рассыльный с пакетом. Ровно за минуту до того, как должны были истечь двадцать минут, я услышал шаги, и они появились: Хенчи впереди, затем Остер, Кэсс Фэйзон, Адам Юинг, Бет Тайгер и Моуд Джордан.
Никого постороннего.
- А мисс Кольман? - спросил я.
- Ее сейчас нет. Вчера ее тоже не было. - Хенчи обернулся к девушке у коммутатора:
- Мисс Боуэн, вы не знаете, куда мы ушли.
- Хорошо, не знаю, - послушно отозвалась она.
- И вы не знаете также моего имени и кто я такой, - добавил я. - А если вас попросят описать мою внешность, то учтите, что вы не большой мастак описывать внешность незнакомых людей.
- Описать его внешность неверно? - спросила она у Хенчи.
- Да, - ответил он. - В пределах здравого смысла.
Я сделал еще одно предложение, - чтобы они ехали впереди, а я спущусь на другом лифте и возьму другое такси. Вы можете подумать, что я принимал излишние меры предосторожности, так сказать, пережаривал бифштекс, но я чертовски хорошо знал, что произойдет, когда Кремер узнает, что Воун был здесь, если, конечно, это случится до конца рабочего дня. Я был доволен, что у меня хватило сметки на еще одно предложение, хоть я и вынужден был умолчать о нем, чтобы кто-то из них, а именно - мисс Бет Тайгер поехала вместе со мной. Приятно сознавать, что даже во время критической ситуации я не целиком позабыл про такие вещи, как женское общество. Признаюсь, что до сих пор она не давала ни малейшего повода подумать, что в ее глазах я являюсь мужчиной.
Короче говоря, я поехал один, и когда мое такси остановилось перед нашим старым особняком, я испугался, что произойдет еще одна задержка. Было уже пять минут пятого и почти наверняка Вульф поднялся в оранжерею. Трое из приглашенных уже стояли на крыльце, а остальные трое выходили из машины. Я рассчитался с водителем и вместе с остальными поднялся на крыльцо. Дверь открыл Сол Пензер.
- Хенчи пусть пройдет в кабинет, - шепнул он мне, - а остальные - в приемную.
Адвокаты - это язва на теле общества! Восемь человек в нашей передней - это уже толпа, и когда мне удалось отделить Хенчи и провести его через холл в кабинет, каким-то образом там уже оказался Остер, разгуливающий с таким видом, словно он собирался здесь командовать. Конечно, он прямехонько направился к красному кожаному креслу, остановился перед ним и сказал, обращаясь к Вульфу:
- На этот раз здесь нет Уиппла, чтобы всюду совать свой нос. Вам придется выслушать меня.
Обрадованный тем, что Вульф на месте и я выполнил поручение, я уселся за стол, достав блокнот и ручку. Пусть теперь он сам отражает атаку Остера.
Вульф даже не посмотрел на Остера, обратив взор на Хенчи, который сел в одно из желтых кресел, предусмотрительно придвинутых Солом ближе к столу.
- Это чревато неприятностями для всех нас, - произнес Вульф. - Мистер Гудвин разъяснил вам обстановку?
- Достаточно ясно, чтобы мы приехали сюда, - кивнул Хенчи.
- Вам придется выслушать меня, - угрожающе проговорил Остер. - Мы желаем знать, что Воун сказал вчера Гудвину по телефону...
Вульф откинул голову назад.
- Мистер Остер, я не предлагаю вам сесть, потому что не желаю, чтобы вы тут сидели. Присоединитесь к остальным, находящимся в приемной. Я больше не сотрудничаю с вами, таким образом, у меня остаются обязательства только перед мистером Поулом Уипплом. Я смотрю на вас в настоящее время, если желаете знать, как на человека, подозреваемого в убийстве. - Он вытянул палец. - Вот дверь.
Остер издал полу-хрип, полу-рычание. И сел.
- Шантаж! - крикнул он. - Я являюсь адвокатом, а кто вы такой?
Вульф осмотрел его с ног до головы.
- Будь я негром, меня бы уже давно засадили за решетку или просто-напросто меня не было бы в живых. Вы действительно верите, что разница в цвете вашей и моей кожи влияет на мое отношение к вам? Фу! Я - не троглодит. Арчи, изложи соответствующее место твоего телефонного разговора с Воуном.

Предыдущая страница 8 Следущая страница


9 Рекс Стаут

Я повторил ту же часть разговора, что и Кремеру, но медленнее, сделав ударение на слове "важное", и окончил замечанием, что больше Воун не позвонил. Хенчи хмуро и сосредоточенно глядел на меня. Остер казался скептически настроенным, но и до него дошло значение сказанного мною.
- Таковы последние слова, которые мы слышали от мистера Воуна - заговорил Вульф. - Возможно, все это сущие пустяки. Но, к несчастью, они стоили ему жизни. Можно быть уверенным, что он собирался снова кого-то повидать, кого он уже видел ранее, желая развеять какие-то сомнения, возникшие у него во время предыдущей встречи. Возможно, что встреча произошла не у вас в комитете, но я не знаю никого другого, кого бы он захотел повидать в связи со смертью мисс Сюзанны Брук, и сомневаюсь в том, что полиция смотрит на это иначе. Нелегко также отвергнуть мысль, что он и мисс Брук убиты одним и тем же человеком. Можете ли вы опровергнуть это, мистер Остер?
- Опровергнуть? Нет. Если только он сказал то, что нам изложил Гудвин.
- Для меня это бесспорно. Если что-то вызывает у вас сомнение, то вам придется вести беседу с самим собой. Желаете ли вы сообщить мне, что вам говорил вчера Воун и что вы говорили ему?
- Он ничего не говорил, и я, в свою очередь, не сказал ему ни слова.
- Разве он вас не видел?
- Видел, но я ни словом не обменялся с ним. Когда пришел Воун, я был в кабинете мистера Хенчи и слышал их разговор, но сам не принимал в нем участия, а он ни разу не обратился ко мне.
- Вы встречались с ним прежде?
- Никогда.
- Он никогда не видел вас?
- Насколько мне известно - нет. Правда, я несколько раз выступал по телевидению...
- Вы больше не видели его вчера? После пяти часов?
- Нет. Следующий вопрос будет - где я был вчера вечером. Если вы имеете право допрашивать, его я не допускаю, вы можете задать и такой вопрос. Я отвечу, что не в состоянии представить свидетелей, которые подтвердили бы, где я находился весь вечер и всю ночь. Если бы вы попросили меня об этом, я бы этого не сделал для вас не только потому, что не хочу, но и потому, что не могу.
- Это удается немногим. Я уверен, что вы желаете, чтобы наш разговор окончился как можно скорее, и вы можете помочь мне. Пока я буду беседовать с мистером Хенчи, вы можете объяснить остальным...
- Я останусь здесь и не сделаю отсюда ни шагу.
- И все же вам придется выйти. Если не из дома, то из этой комнаты.
Вы...
- Я не покину этого кресла.
Вульф повернул голову ко мне.
- Арчи, тебе понадобится Сол, чтобы вывести его, или ты справишься сам?
Он довольно крепок на вид. И раз уж приходится прибегать к силе, выдвори его из дома.
- Вы этого не сделаете, - сказал Остер.
- Я справлюсь один, - сказал я, вставая. - Вы будете поражены, мистер Остер, если вам придется испытать на себе силу Сола Пензера.
Я подошел к нему.
- Обождите минуту, - вмешался Хенчи. - Гарольд, мне это не нравится. Я не считаю необходимым ваше присутствие здесь. И обернулся к Вульфу:
- Вы что-то хотели сказать?
- Только то, что мистер Остер может описать создавшуюся ситуацию вашим сотрудникам, ожидающим в приемной. Он может узнать также, у кого из них есть алиби, начиная с восьми часов вечера вчерашнего дня и до двух часов ночи.
Алиби, которое может быть подтверждено. - Он обернулся к Остеру:
- Не такая трудная задача для адвоката.
Я подумал, что различие в цвете кожи действительно не имело для него никакого значения. Он был так же резок с Остером, как был бы резок и с белым человеком. Остер хотел что-то сказать сперва Вульфу, а затем Хенчи, но решил, что лучше уйти, не подводя итоговую черту. По дороге к двери он сделал широкий круг, чтобы обойти меня стороной. Дверь за ним закрылась, я вернулся к своему столу и блокноту.
- Весьма вам обязан, мистер Хенчи, - сказал Вульф. - Я не люблю шума в своем доме.
- Я нигде его не люблю, - сказал директор-распорядитель КЗГП. - Я предпочитаю умеренность во всем. Предпочитаю мир, и возможно, мне удастся дожить до него. Как я понимаю, вы ждете от меня ответа на два вопроса: что я сказал мистеру Воуну и где провел вчерашний вечер?
- Второе вовсе не обязательно, разве только у вас есть алиби, которое можно легко проверить.
- Нет, то есть не на все время от восьми до двух. Я кое-что смыслю в отношении алиби: у меня был опыт. Что касается мистера Воуна, то я никогда прежде его не встречал. Я не буду пытаться передать вам наш разговор слово в слово, у меня нет таких способностей, как у мистера Гудвина. Но не так уж много я говорил ему, все время твердил одно и то же. Не относительно того, кто убил Сюзанну... Мисс Брук... Он интересовался, действительно ли они собирались пожениться, Данбар и Сюзанна. Я, конечно, знал, что так оно и есть, но промолчал. Сказал, что ничего не знал относительно их намерений и что никогда не вмешиваюсь в личную жизнь своих сотрудников. Вот и все содержание моего разговора с мистером Воуном.
- Не можете ли вы припомнить ваши точные слова?
Он сдвинул брови и молчал секунд пять. Затем покачал головой:
- Даже не буду пытаться. Но смысл был именно таков, как я сказал.
Мистер Воун пробыл у меня не более четырех или пяти минут. Он хотел повидать еще кого-нибудь, и я направил его к мистеру Фэйзону.
- Почему именно к нему?
- Видите ли, он настойчиво этого добивался, а Сюзанна работала под началом мистера Фэйзона. - Хенчи взглянул на меня, затем вновь перевел взгляд на Вульфа. - Скажите... Я знаю о вашей репутации... Неужели вы думаете, будто один из нас убил Сюзанну Брук и Воуна?
- Думаю, что это весьма вероятно.
- Да, но мы не убивали...
- Естественно, что вы так говорите, - кивнул Вульф.
- Не просто "естественно". - Он сжал руками подлокотники кресла. - Это правда, сущая правда, если я вообще когда-нибудь говорил ее... Если один из моих сотрудников является убийцей, я хочу, чтобы он понес самое суровое наказание. Это значительно затруднит деятельность нашего комитета, нам уже и сейчас трудно, поскольку Данбар находится в тюрьме, но если мы хотим, чтобы к нам относились, как к добропорядочным гражданам, то мы должны быть ими. Но вы ошибаетесь, я твердо убежден, что вы ошибаетесь. Сегодня днем миссис Юинг услышала по радио об убийстве Питера Воуна и явилась сообщить мне об этом. Я собрал в своем кабинете всех, с кем вчера беседовал Воун, и, не таясь, обрисовал им создавшуюся ситуацию. Я сказал, что полиция может никогда не узнать о том, что Воун был здесь, но если узнает, то мы не должны ничего скрывать. Я сказал также, что если кто-нибудь замешан в этом деле, я хочу знать об этом немедленно. И еще я сказал, что, если у кого-нибудь имеется хотя бы малейшее подозрение на кого-нибудь, он должен во всеуслышание заявить об этом сейчас же. Я знаю своих людей, мистер Вульф. Не только потому, что у нас одинаковый цвет кожи. В моем положении я обязан знать их.
Они пробыли у меня в кабинете около двух часов, и мы все обговорили. Когда мы закончили беседу, я был совершенно уверен, что никто из них не замешан в убийстве Питера Воуна или Сюзанны Брук, я был уверен, что ни у одного из них нет никаких подозрений в отношении другого. Я не хочу сказать, что у меня такой же опыт в подобных делах, как у вас, но я знаю их! Поверьте, вы ошибаетесь. Повидайте их! Расспросите! И вы убедитесь, что ошибаетесь!
На Вульфа этот страстный монолог не произвел впечатления, как, впрочем, и на меня. Директор-распорядитель КЗГП произнес в своей жизни сотни речей перед сотнями аудиторий, у него была хорошо "набита" рука, чтобы говорить вещи вроде: "Это сущая правда, если я вообще когда-либо говорил ее". В общем, он вел себя так, как должен был вести себя человек его положения, хотя и признаю, что он делал это лучше многих других, которых мне приходилось слышать.
- Превосходно, - резюмировал Вульф. - Хорошие речи приятно слушать.
Относительно того, что я ошибаюсь, на этот вопрос могут ответить только факты. Вы позволите пригласить сюда мистера Фэйзона?
- Конечно. - Хенчи оперся о подлокотники, желая подняться с места. - Да, я еще хотел упомянуть об алиби. Естественно, я спрашивал их об алиби. Ни у одного из них нет бесспорного алиби. Мистер Остер мог бы вам это сказать, но он был несколько возбужден.
- Мне нравится ваш словарь, - кивнул Вульф. - "Возбужден". Это именно так.
Я находился у двери в приемную и распахнул ее, когда подошел Хенчи. До моего слуха донесся голос Остера. Адвокат не умолкал ни на секунду, так что Хенчи пришлось поманить Фэйзона рукой; вскоре казначей КЗГП занял кресло, в котором только что сидел его начальник.
Вульф хмуро глядел на него, и не удивительно. О чем еще его расспрашивать? Улыбка стерлась с лица Кэсса Фэйзона, и казалось сомнительным, что она когда-нибудь появится вновь.
- Без всяких предисловий, мистер Фэйзон, - заговорил Вульф. - Мистер Остер уже описал вам ситуацию. Это мистер Хенчи послал к вам мистера Воуна?
- Совершенно верно, - кивнул Фэйзон.
- В вашу комнату?
- Да.
- Вы были с ним наедине?
- Да.
- Вы встречались с ним до этого?
- Нет. Никто из нас до этого не видел его.
- Как долго пробыл он в вашей комнате?
- Не больше трех-четырех минут. Я не обратил внимания на время.
Возможно, пять.
- Что было сказано между вами?
- Он нам все время говорил одно и то же. Хотел узнать, насколько интимными были отношения мисс Брук с мистером Уипплом. Все мы отвечали ему одно и то же: что не знаем. Он сказал, что кто-нибудь должен знать. Он был очень взволнован. Я направил его к мистеру Юингу.
Губы Вульфа были крепко сжаты. Он обернулся ко мне.
- Это похоже на фарс.
- Да, сэр. Они два часа обсуждали все это мистером Хенчи.
Идя к двери, я подумал, что при сложившихся обстоятельствах могу доставить себе небольшое удовольствие: возьму и посажу мисс Тайгер в красное кресло. Правда, может вмешаться (и конечно, вмешается) Вульф, поэтому я сперва попросил войти Хенчи, провел его к красному креслу, а уж затем пригласил всех остальных. Сол заранее приготовил достаточное количество стульев, так что я был от этого освобожден и мог разглядывать лицо Остера, который понял, что я перехитрил его. Это урегулировало мои отношения с Гарольдом Р. Остером. Мы стали врагами на всю жизнь, и меня это устраивало.
Вульф оглядел их всех, одного за другим, начиная от Хенчи, сидящего крайним слева, до Моуд Джордан - на правом фланге, неподалеку от меня.
- На сегодня я закончил с вами, - сказал Вульф. - С вами, но не с расследованием дела, которым я занят. Положение не изменилось. Я ничего не вынес из беседы с мистером Хенчи, мистером Остером и мистером Фэйзоном, за исключением того, что вы представляете единый монолитный фронт. Вы утверждаете, что ваши вчерашние беседы с мистером Воуном были идентичны. Мне трудно поверить в это. Я верю...
- Я не согласна! - заявила Моуд Джордан.
- С чем вы не согласны, мисс Джордан?
- С вашими словами относительно идентичности наших бесед с мистером Воуном. Я знаю, о чем этот человек расспрашивал остальных, но меня он не спрашивал ни о чем. Он только сказал, что хочет видеть мистера Хенчи.
- Придя в комитет?
- Да.
- И он назвал вам свое имя?
- Конечно.
- А когда он уходил?
- Уходя, он не сказал ничего. - Она вздернула подбородок. - Позвольте мне сказать вам несколько слов. Вы травите этих людей, и это возмутительно.
Вы запугиваете их только потому, что они - негры. А кто такой вы сами. Где вы родились?
Она была всего только телефонисткой, но никто не прервал ее, не раздалось и шепотка. Она работала в КЗГП безвозмездно и пожертвовала полтысячи долларов в фонд помощи детям Меджера Иверса.
- Вы готовы поддержать это обвинение, мистер Хенчи? - спросил Вульф.
- Нет. Я считаю, что вы не правы, но не могу сказать, что вы прибегаете к методам запугивания.
- Вы желаете что-нибудь добавить, мисс Джордан?
- Нет. Я остаюсь при своем мнении.
- Мистер Юинг, я с вами не беседовал. Желаете ли вы что-нибудь добавить?
- Нет, разве только, что я согласен с мистером Хенчи. Если вы считаете, что один из нас является убийцей, - вы ошибаетесь, но я не могу сказать, что вы запугиваете нас. Я знаю, что было бы с нами, узнай полиция о том, что он был у нас вчера. Вы известите их об этом?
- Мисс Тайгер, не желаете ли вы что-нибудь сказать.
- Нет, - едва слышно ответила она.
- Тогда все. На сегодня. Возможно, мне понадобится еще раз встретится с вами, и, конечно, я надеюсь увидеть одного из вас. Я бы многое сейчас отдал, чтобы узнать, кого именно. Отвечу на вопрос мистера Юинга - я не сообщу полиции о роковом визите мистера Воуна. Из простой вежливости, желаю вам всего хорошего. - Он откинулся в кресле, скрестил пальцы на толстом животе и закрыл глаза.
Меня удивил Остер. Не произнести ни одного слова. Он поднялся с места и направился в прихожую. Сол Пензер, стоявший возле книжных полок, последовал за ним. Остальные молча поднялись и пошли к выходу, я остался на месте. Их проводит Сол. Я могу помочь убийце надеть пальто, только хочу знать, когда я делаю это. Я взглянул на часы - 17.19. Вульф еще мог бы провести со своими орхидеями сорок минут, но, очевидно, он предпочел немного вздремнуть. Я сел, наблюдая, как вздымается его грудь ожидая (и, признаюсь, надеясь) увидеть, когда его губы начнут свое привычное упражнение, но тщетно. Шум в прихожей затих. Хлопнула дверь, в кабинет вошел Сол и сел в желтое кресло рядом со мной. Вульф все еще продолжал сидеть с закрытыми глазами.
- Я рад, что ты увидел ее, - обратился я к Солу. - Впредь я буду о ней много говорить, и тогда ты сможешь лучше оценить ее. Ты, конечно, согласен, что лучший способ достичь цели - это домогаться ее издали, но весь вопрос, из какой дали. Миля - это даль, но и ярд также, даже один дюйм. Хотел бы я лучше знать поэзию. Если бы я мог...
- Заткнись! - зарычал Вульф.
- Слушаюсь, сэр, - отозвался я. - Я только рассказывал Солу об одном-единственном из наших посетителей, который показался мне стоящим упоминания. Разве были и другие достойные?
- Нет. - Он выпрямился в кресле.
- Тогда не о чем спорить. И, следовательно, я могу продолжать беседу о мисс Тайгер.
- К черту!
- Может быть, мне уйти? - Сол поднялся с места.
- Нет. Когда у Арчи иссякнет его глупость, он может предложить что-нибудь дельное. Я - не могу. Это безнадежно. То, что Воун видел или говорил вчера, покрыто мраком. Один из этих шестерых людей либо убил его, либо ему известно, кто это сделал, но кто именно - узнать невозможно. Где-то существует еще какой-то человек, но и сотня детективов не отыщет его и за сто дней. Сол?
- Сожалею.
- Арчи?
- Сожалею и грущу.
- Два высококвалифицированных и умелых человека! Что вы собой представляете?! Пойдите куда-нибудь! Делайте что-нибудь! Или я должен просидеть здесь еще один вечер и отправиться спать, размышляя о нашем крушении? Размышляя в отчаянии, как позавчера над дифтонгами.
Сол и я обменялись взглядами. Наш гений, кажется, свихнулся. Чтобы отвлечь его, я спросил:
- Над дифтонгами?
- Да. Скудость имеющихся у нас данных почти равна нулю. Наши посетители не заслуживают ни малейшего внимания. Соедини меня с мистером Воуном.
Сперва я подумал, что он просто свихнулся, затем, сообразив, что существует еще старший Воун, который еще жив, и, возможно, дифтонги являются его хобби, а подошел к телефону. Может быть, мистера Воуна (ведь сын его еще не погребен) не окажется на службе, но я на всякий случай позвонил в корпорацию "Герон", и мне ответили, что его сегодня не будет. Тогда я набрал домашний номер. Его не подзывали к телефону, пока я не растолковал, что Ниро Вульф желает задать ему один вопрос, - я не сказал, что вопрос касался дифтонгов, - и минуту спустя он подошел к телефону.
- Я осмеливаюсь побеспокоить вас, мистер Воун, - сказал Вульф, - только потому, что имею отношение к смерти вашего сына в связи с расследованием обстоятельств гибели Сюзанны Брук. Я нуждаюсь в информации, сообщить которую можете только вы. Согласно опубликованным в прессе сообщениям, ваш сын окончил Гарвардский университет в тысяча девятьсот пятьдесят девятом году.
Это правильно?
- Да. А почему вы спрашиваете?
- Чтобы перейти к следующему вопросу. Я бы не хотел в данный момент подробно объяснять вам суть дела, но возможно, это окажется полезным для выяснения личности убийцы. Знаете ли вы о знакомстве вашего сына с его однокурсником по имени Ричард Оулт? Оулт.
- Боюсь, что нет... Хотя, минутку... Да, да, знаю. Этот юноша застрелился в тот год, когда они окончили университет. Мой сын рассказывал об этом. Да, он довольно хорошо знал его. Но я не понимаю... Какая связь...
- Возможно, что никакой. Если мне удастся найти связь, тогда вы поймете. Не знаете ли вы, бывал ли ваш сын в доме Ричарда Оулта? Может быть, во время каникул?
- А где он жил?
- Эвансвиль, штат Индиана.
- Тогда нет, Питер там не бывал. Я в этом вверен. А у вас есть основания предполагать, что он бывал там?
- Нет. Весьма признателен, мистер Воун, за содействие. Если это приведет к чему-нибудь положительному, я тем самым отплачу вам за причиненное беспокойство.
Кладя трубку на рычаг, я не мог отвести от нее глаз. Я думал о дифтонгах. Надо будет навести справки. Слишком много лет прошло с тех пор, как я изучал эту премудрость в школе. В пятом классе? Или, может быть, в четвертом.
Мои размышления прервал Вульф.
- Соедини меня с мистером Друкером.
Снова я не сразу понял, чего он добивается. Прошло десять дней с тех пор, как я ел ростбиф и яблочный пирог с Отто Друкером, видным гражданином города Расина, в моей комнате в гостинице. Я отыскал номер телефона и заказал междугородный разговор. Когда Друкер подошел к телефону, я перекинулся с ним несколькими вежливыми фразами после чего передал трубку Вульфу. Друкер заметил, что ему приятно говорить с человеком, за чьей деятельностью он следит с интересом и восторгом.
Вульф от удовольствия хрюкнул.
- Но я могу потерять ваше уважение из-за дела, которым я сейчас занимаюсь. Вы можете оказать мне большую услугу. Надеюсь, что вы помните ваш разговор с мистером Гудвином.
- Конечно. Относительно Сюзанны Брук. Вы все еще занимаетесь этим делом?
- Да. Совершенно запутался в нем. Что вы можете сказать относительного молодого человека, застрелившегося на пороге дома Бруков?
- Не много. Я рассказал Гудвину все, что мне было известно. Я даже не запомнил его имени.
- Его звали Ричард Оулт. Не знаете ли вы, приезжал ли в Расин кто-либо из членов его семьи? Или кто-нибудь по поручению родных?
- Не знаю, но думаю, что нет. Насколько я помню, тело находилось здесь всего один или два дня, а затем гроб был отправлен. Не припоминаю, чтобы кто-нибудь приезжал за ним. Могу узнать.
- Не беспокоитесь. Если не ошибаюсь, мистер Гудвин говорил вам, чтобы вы распоряжались нами, если вам понадобится какая-либо информация отсюда.
- Он не произносил слова "распоряжаться", но сказал, что вы ответите взаимностью, и я высоко ценю вашу любезность. Мне нравится это "распоряжаться". Если вам что-нибудь понадобится - дайте мне знать. Я к вашим услугам.
Вульф поблагодарил и, положив трубку, оттолкнул от себя телефон, словно обиделся на него, как это и было в действительности. Затем он отодвинул кресло назад, поднялся и, подойдя к глобусу, повертел его и уставился в точку неподалеку от центра Соединенных Штатов Америки.
Минуту спустя он, не оборачиваясь, вопросил:
- Черт возьми, где находится этот Эвансвиль?
- Если вы нашли Индиану, то внизу, на реке Охайо.
Прошло еще десять секунд.
- Как туда добираться? - Он обернулся к Солу.
- Пожалуй, быстрее всего самолетом до Луизвиля. Но я должен вернуться до понедельника. В понедельник у меня есть дела, - сказал Сол.
- Туда отправится Арчи. Вы будете нужны мне здесь. Арчи, отыщи...
Он умолк, так как я повернулся к телефону и начал набирать номер справочной аэропорта.

Глава 14

В десять минут третьего, в ночь на пятницу, я сидел на табурете перед столом, покрытым стеклом, в комнате с двумя окнами, под пристальным взором полицейского. Я был, как говорится, не в лучшем виде после суетливого дня в Нью-Йорке, перелета в Луизвиль и трехчасового переезда на взятой напрокат машине в Эвансвиль, но так как теперь уже знал, о каком дифтонге шла речь, и знал также, что засну крепче, лишь получив ответы на некоторые вопросы, я забросил вещи в гостиницу и, памятуя о том, что полицейский участок работает всю ночь напролет, прямехонько отправился туда.
Признаюсь, я все время твердил себе в участке, что должен держаться независимо.
Полицейского звали Сиверc, точнее - лейтенант Сиверc. Это был старый служака с огромной челюстью и небольшим количеством волос на голове. Он внимательно рассмотрел мою лицензию детектива, выданную полицией штата Нью-Йорк, вернул мне и нахмурился.
- Арчи Гудвин... - произнес он. - Кажется, я где-то встречал это имя.
- Надеюсь, что не в списке разыскиваемых преступников. Возможно, вы слышали про человека, у которого я работаю, - Ниро Вульф.
- Да? - удивился он. - Этот! И как вы его считаете?
- Я задавал себе этот вопрос тысячу раз, и будь я проклят, если хоть раз мог найти ответ.
- Не рассчитывайте на мою помощь в этом деле. Что вас привело сюда?
- Нам понадобились кое-какие сведения относительно человека по имени Ричард Оулт, вернее, относительно его семьи. Сам он умер. Покончил с собой в Расине, штат Висконсин, четырнадцатого августа тысяча девятьсот пятьдесят девятого года.
- Помню, помню.
- Эвансвиль ведь его родной город, не так ли?
- Да. Он здесь родился.
- Вы его знали?
- Встречал. Не припомню, приходилось ли мне хоть раз разговаривать с ним. Он был не из той категории людей, с которыми нам приходится часто беседовать. А почему вы заинтересовались им спустя столько лет?
- А мы в нем заинтересованы. В связи с одним делом, которое мы в настоящее время расследуем, нам, возможно, сумели бы помочь его родные. Я повидаюсь с ними завтра, - или, точнее сегодня, - но я подумал, что не помешает заранее узнать, что они за люди. Как они тут котируются?
- Никак не котируются. Вы их здесь не увидите. Ни завтра, ни когда-либо. Просто некого видеть.
- Некого?
- Да. Если вы желаете знать подробности, могу вам рассказать. Отец Ричарда Оулта, Бенджамин Оулт-младший, владел мебельной фабрикой, довольно крупной фабрикой. Он получил ее в наследство от своего отца, Бенджамина Оулта-старшего. Оулт младший умер лет десять назад. Дайте-ка вспомнить... - Лейтенант Сиверс закрыл глаза и опустил голову. Затем глянул вверх, на потолок. - Да, совершенно верно, в тысяча девятьсот пятьдесят третьем году.
Почему вы не пишете? Не верите в пользу записей? Мы тут всегда все записываем.
- Я тоже записываю, когда это нужно. Братья, сестры?
- Ричард был единственным сыном.
- Но остается еще миссис Оулт. Где она?
- Не знаю, и вряд ли кто знает. Может быть, вам поможет адвокат Литтауэр, Эрнест X. Литтауэр. Он вел ее дело, когда она продавала фабрику.
Я вынул блокнот и сделал запись. В Эвансвиле действую, как римлянин.
- Мне необходимы все подробности, которые вы знаете, - сказал я. - Я не задерживаю вас?
- Что вы! Я свободен. Во всяком случае, пока по телефону не сообщат о каком-нибудь происшествии.
- Надеюсь, этого не случится. Когда же миссис Оулт продала фабрику?
- Около трех лет назад. Ее супруг умер, и она переменила название фирмы на "М. и Р.Оулт". "М" - означало Марджори, а "Р" - Ричард. Затем, года через два после самоубийства Ричарда, она все распродала и покинула город.
Насколько мне известно, она ни разу не приезжала сюда, и где она теперь, я не представляю. Вы знаете стенографию?
- Только из вежливости можно так оценить мои каракули. Благодарю вас.
Если не ошибаюсь, Ричард поступил в Гарвардский университет?
- Кажется, да. Дайте вспомнить... - Он закрыл глаза и мгновение спустя сказал:
- Да, туда.
- Не известно ли вам, случайно, навещала ли его там миссис Оулт?
Он склонил голову набок и воззрился на меня.
- Послушайте, может быть, я кажусь вам олухом, закостенел в этой глуши, но до десяти я считать умею. Все это чепуха - подробности, которые могут знать близкие Ричарда. Давайте лучше говорить откровенно, а?
Я кивнул.
- Конечно, но я вовсе не хитрю перед вами. Если бы вы мне сказали, что она находится здесь, в Эвансвиле, я бы и пальцем не пошевельнул, чтобы встретиться с ней. Так она навещала его в Гарварде?
- Не знаю. Знаю только, что она души в нем не чаяла.
Я затаил дыхание.
- Мне неприятно начинать этот разговор... Я даже не хотел просить вас, но это необходимо. Обрисуйте ее внешность.
- Так я и думал, - сказал он.
- Надеюсь, что вы будете думать так же и после того, как обрисуете ее.
- Что ж, три года назад она весила фунтов сто сорок. Возраст под пятьдесят или чуть больше. Рост - пять футов с половиной. Каштановые волосы с проседью. Глаза карие, очень близко посаженные. Небольшой рот. Длинный тонкий нос, очень тонкий. Острый подбородок. Достаточно.
- Я не умею говорить комплименты, - ответил я, - но даю голову на отсечение, что вы наилучший устный портретист южнее Северного полюса! Я сэкономил бы уйму времени и нервов, если бы сразу спросил вас об этом. Еще один вопрос. Не согласились бы вы совершить со мной прогулку в Нью-Йорк? Все расходы за мой счет, обслуживание по первому классу, как почетного гостя.
- Какие могут быть сомнения! Конечно, согласился бы! Но ведь я являюсь служащим города Эвансвиля... А что вам нужно от мисс Оулт?
- Вы являетесь слугой закона и правосудия, и ваша помощь необходима для опознания убийцы. Вы видите, я высовываю шею из панциря. Если вы обратитесь в полицейское управление Нью-Йорка, то мое имя будет смешано с грязью, и я сомневаюсь, что в этом случае понадобятся ваши услуги. Если вы отправитесь со мной, то тем самым сослужите хорошую службу закону, а если понравится, то проведете в Нью-Йорке денек-другой. Если же вам захочется лицезреть себя на страницах прессы, то тираж "Газетт" более миллиона экземпляров. Но если Эвансвиль не может и часа просуществовать без вас...
- Незачем паясничать, Гудвин. Вы уверены, что Марджори Оулт является убийцей?
- Моя шея высунута достаточно далеко.
- Когда вы уезжаете?
- В пять часов вечера, самолет из Луизвиля. У меня машина, которую я взял там напрокат. Мне осталось только задать адвокату Литтауэру несколько вопросов. - Я поднялся. - Давно ли вы служите в полиции?
- Двадцать шесть лет.
- Какого же черта! Вам не перед кем отчитываться. Оставьте ключи в столе и дело с концом! Выезжаем в тринадцать тридцать. Договорились?
Он не мог решиться, сказал, что позвонит мне около полудня, но по его глазам и по тому, как он пожал мне руку, я был уверен, что обратный путь домой я совершу не в одиночестве.
Было ровно три часа ночи, когда я, заказав разговор с Нью-Йорком на семь сорок пять, залез под одеяло в своем номере.
Мне необходимо было хоть немного поспать, но какие-то смутные мысли мешали заснуть. Не мысли о том, что дело завершено, это было ясно, а скорее то, как мы его провели. Что это - просто удача или проблеск гениальности?
Уже много лет прошло с тех пор, как я оставил попытки выяснить, как работает у Вульфа голова, но этот случай был исключительным. Мне и в голову не пришло обратить внимание на сочетание букв "оу" в четырех именах: Поул, Оулт, Моуд и Воун, но ведь я мог бы! Любой бы мог! В этом не было ничего особенного.

Предыдущая страница 9 Следущая страница


Право умереть 10

Особенность заключалась в другом: ну, а если бы я обратил на это внимание, что из того? Я бы счел это простым совпадением. Но вот он обратил внимание на четыре "оу" в четырех именах, и это все время копошилось у него в голове:
ПОУЛ и ОУЛТ ПОУЛ и МОУД ПОУЛ и ВОУН ОУЛТ и МОУД ОУЛТ и ВОУН МОУД и ВОУН Он рассмотрел каждую пару в отдельности и решил, что единственная, которая могла не быть случайным совпадением, была "Оулт и Моуд", потому что, если женщина по фамилии Оулт меняет фамилию, то почему бы ей не выбрать другую фамилию или имя тоже с "оу"? Да... Я и сам мог бы прийти к такому заключению. Мог бы, но не пришел... То, что произошло у него в голове, что побудило его позвонить Воуну-старшему и Отто Друкеру и послать меня в Эвансвиль, не произошло в моей башке и не могло произойти. Он сказал:
"Скудость данных почти равна нулю". Но вот я в Эвансвиле, и я знаю теперь, кто убил Сюзанну Брук и Питера Воуна, а возможно, что никогда не узнал бы этого, не начни Вульф рассуждать о дифтонгах.
Поймав себя на том, что теряю драгоценное время, я повернулся на бок, но заснуть не мог. Мне пришло в голову, что она воспользовалась также сочетанием "джор" в своем имени "Марджори", перенеся в фамилию "Джордан".
Если бы Вульф знал, что миссис Оулт звали Марджори, он бы распутал этот клубок еще неделю назад. С этой мыслью я и заснул.
Я заказал разговор на 7.45, потому что на Тридцать пятой улице уже будет 8.45, а я хотел застать Вульфа до того, как он поднимется в оранжерею.
Ровно в 7.45 меня разбудил звонок.
Трубку поднял Фриц, переключил телефон на комнату шефа, и я услышал его хриплый, сердитый голос.
- Да?
- Это я. Я спал всего четыре часа и хочу еще спать, поэтому буду краток. Даже если бы я говорил с вами целый час, вам все равно понравилось бы каждое мое слово. Все прошло без сучка и задоринки. Зарезервируйте номер в отеле "Черчилль" для мистера Джорджа Сиверса. - Я повторил фамилию по буквам. - Он прибудет сегодня вечером приблизительно в двадцать тридцать вместе со мной. Пусть Фриц не оставляет мне обеда. Я поем вместе с Сиверсом в самолете.
- Существуют ли какие-нибудь родственники в Эвансвиле?
- Нет. Она одна на всем свете, как и говорила.
- Весьма удовлетворительно, - хмыкнул он и повесил трубку.
Иногда мне кажется, что он переигрывает. Я понимаю, что им было сказано все, что должно было быть сказано, но ведь он мог бы еще спросить о местной погоде или мягкая ли у меня постель?? А постель-таки была мягкая. Я свернулся клубком и снова заснул.
Встреча с мистером Литтауэром была вовсе не обязательна, и не знаю, когда бы я проснулся, если бы не телефонный звонок. Протянув руку за трубкой, я взглянул на часы: 10.42. Звонил лейтенант Сиверс. Он сказал, что договорился об отъезде, и так как между Эвансвилем и Луизвилем во времени час разницы, нам нужно выехать не позже 13.00, чтобы успеть на пятичасовой самолет. С горестным вздохом вылез я из постели и направился в ванную.
Возможно, что мои вечные затруднения с адвокатами проистекают из-за того, что в их глазах я не являюсь многообещающим клиентом, готовым немедля сунуть руку в карман за чековой книжкой. Я обращаюсь к ним только с вопросами, на которые они предпочитают не отвечать. Так же было и в этот раз с Эрнестом X. Литтауэром в большой, залитой солнцем комнате, из окна которой открывался прекрасный вид на реку Охайо. Я хотел только узнать, поддерживал ли он связь с миссис Марджори Оулт в течение последнего года, а он хотел только не отвечать на мой вопрос. Он и не ответил, но я пришел к выводу, что он не имеет ни малейшего представления о том, где она сейчас, и что ему это совершенно безразлично.
Когда без четверти час я подошел к стоянке, там уже был Сиверс с чемоданом такой величины, словно он уезжает на целый месяц. Я даже испугался - не был ли я излишне гостеприимен. Правда, клиенту говорить об этом не следовало. Ведь он должен был помочь разобраться в нашем деле, так что - добро пожаловать! Он был неплохим попутчиком, хотя и не того класса, что Отто Друкер. К тому времени, как мы приземлились на бетонированную полосу аэропорта Айдлуайлд, - я имею в виду международный аэропорт имени Кеннеди, - мне стало совершенно очевидно, что он просто-напросто добросовестный полицейский, потому и дослужился за двадцать шесть лет только до лейтенанта.
Он сказал, что хотел бы располагать сегодняшним вечером, если он мне не понадобится, и я отвез его на такси в отель "Черчилль", а сам поехал на Тридцать пятую улицу.
Было всего лишь восемь часов сорок минут, но Вульф уже сидел за чашкой кофе, и это заслуживало моей усмешки. По установленному у нас правилу за едой разговаривать о делах не полагалось, так что Вульф либо раньше времени приступил к обеду, либо поспешил покончить с ним, чтобы не сидеть за столом, когда я явлюсь. Он поздоровался со мной, как обычно после моего возвращения из дальних поездок. Я стал возле его стола и, выдержав время, сказал:
- Боже мой, как холодно в Нью-Йорке, не то что в Эвансвиле. А в этой комнате удивительно тепло, хотя я лично не прикладывал рук к отоплению. Я признаю, что быстрый прогресс автоматизации может привести...
- Садись и докладывай!
Так я и сделал, подробно изложив ему все, чего я достиг. Он не откинулся в кресле, не закрыл глаз: в этом не было необходимости, так как дело подошло к счастливому завершению. Когда я закончил свои отчет словами, что нам, возможно, придется в течение недели развлекать лейтенанта Сиверса, он и глазом не моргнул, взял чашку кофе, выпил ее до дна и поставил обратно.
- Арчи, - сказал он, - я приношу тебе свои извинения. Я обратил внимание на эти проклятые дифтонги вечером в понедельник, и еще тогда мог бы послать тебя в Эвансвиль. Потеряно целых три дня.
- М-да... Что ж, в конце концов, вы все-таки это сделали. Принимаю ваши извинения. Жаль только, что сегодня пятница и кое-кого из них мы завтра не сможем разыскать. Полагаю, что они заслужили право присутствовать при финале, все эти люди из КЗГП, даже Остер. А также мистер и миссис Кеннет Брук. И почему бы не пригласить мать Сюзанны? В некотором роде, она может быть здесь с большим правом, чем все остальные. Ведь она была вместе с Сюзанной, когда Ричард Оулт пустил себе пулю в лоб. По словам Друкера, это она уговорила Сюзанну отказать ему. Она должна...
Я замолчал.
- Что с тобой? - спросил Вульф.
- Ничего. Вы же задумались о дифтонгах, хотя это казалось вам не стоящим внимания. Вот и мне пришла в голову шальная мысль. А что, если она решила покончить и с матерью Сюзанны и выбрала для этого сегодняшний вечер?
Я круто повернулся и направился к столу. Номера телефона миссис Мэттью Брук у меня не было и пришлось заглянуть в телефонный справочник. Затем я набрал номер и переждал четырнадцать продолжительных гудков, вместо обычных для меня двенадцати. Я никогда не ошибаюсь при наборе номера, поэтому я больше туда не звонил, а набрал другой номер, записанный в моей книжке, и на этот раз услышал ответ.
- Миссис Кеннет слушает, - произнес знакомый голос.
- Говорит Арчи Гудвин, - сказал я. - Из конторы мистера Ниро Вульфа.
Мистер Ниро Вульф хочет задать вопрос миссис Мэттью Брук, и я только что звонил ей домой, но никто не ответил. Я и подумал, что она у вас... Или я ошибаюсь?
- О чем мистер Вульф хочет спросить ее?
- Ничего важного. Не знаете ли вы, где я могу разыскать ее?
- Нет, не знаю... Однако странно...
Молчание. Выждав пять секунд я спросил:
- Что, собственно, странно?
- Я подумала, что, может быть... Где вы находитесь?
- В конторе Ниро Вульфа.
- А ее там нет?
- Нет.
- Я подумала, что она поехала повидать его. Она позвонила мне около часа назад и попросила дать машину - она часто просит у меня машину - и сказала, что должна с кем-то встретиться по поводу Сюзанны. Я спросила, не Ниро ли Вульфа она хочет повидать, но она не пожелала мне ответить. Только сказала, что обещала никому об этом не говорить. Вы уверены...
- И она взяла машину?
- Конечно. А вы...
- Голубой "седан"?
- Да. Скажите...
- Простите, нас перебили. - Я повесил трубку и обернулся. - Я же говорил! Около часа назад миссис Мэттью Брук взяла у миссис Кеннет Брук машину и поехала на свидание с кем-то, кто позвонил ей по телефону и сказав, что может сообщить ей нечто новое относительно Сюзанны. Возможно, она еще жива. Вот ведь напасть! Мне поговорить с Кремером или будете разговаривать вы?
- Зачем?
- Боже мой, да для того, чтобы отыскать этот проклятый автомобиль!
- В этом нет необходимости. Сол...
- Что Сол? Он ведь не может...
- Он приглядывает за мисс Джордан. Ему еще вчера было поручено поинтересоваться ею. Сегодня утром он позвонил, уже после твоего звонка из Эвансвиля, и я велел ему взять Фреда и Орри и держать ее под постоянным наблюдением.
Я сунул ключи, которые было достал, обратно в карман. В этой коллекции был и ключ от ящика, из которого я хотел достать тетрадь с записью номера голубого "седана".
- Черт возьми, могли сказать об этом раньше?
- Ты становишься ворчлив, Арчи.
- Естественно. А как бы почувствовали себя вы, или я, или Кремер, если бы к своему списку она прибавила еще одно убийство уже после того, как мы разоблачили ее? Вы же понимаете, что любой человек, даже Сол Пензер, может потерять след! Вы хотите, чтобы ее доставили вам в оберточной бумаге с каемкой, я - тоже. Но результат был бы такой же, только без меньшего риска, если бы позвонили сейчас Кремеру и сказали, что женщина, убившая Сюзанну Брук и Питера Воуна, в настоящее время находится где-то на его территории в голубом "седане" вместе с миссис Мэттью Брук, которую собирается убить.
Номер машины у меня есть.
Он перебил меня и спросил, просто из желания получить информацию:
- И ты хочешь это сделать?
- Нет, конечно!
- А Сол бы захотел?
- Если бы потерял ее, то да. А если он все еще следит за ней, то нет...
Он поднял руку.
- Тогда все просто. Давай будем действовать или бездействовать в зависимости от того, что сообщит нам Сол. Моя вера в него хоть и не безгранична, но тверда, а он знает, что она убила двух человек. Твое отношение к нему?
- Нечего говорить об этом. Когда он звонил в последний раз?
- В двадцать минут шестого, из автомата на Лексингтон-авеню. Она находилась у себя дома. Фред и Орри проводили ее туда от места ее службы, Сол заменит Фреда в шесть часов. Он...
Раздался звонок в дверь.
Я вышел в прихожую.
- Мистер Пензер и миссис Джордан. - Я обернулся к Вульфу. - Вы просили их прийти?

Глава 15

Через дверное стекло я увидел, что Сол держит ее за правую руку, поэтому, открывая дверь, я был готов, в случае необходимости, схватить ее за левую руку, но она переступила порог без посторонней помощи.
- Орри в машине вместе с миссис Брук, - сказал Сол. - Она тебе нужна?
Я ответил, что нет, пусть Орри проводит ее домой, и Сол пошел сказать ему об этом. Я уже, кажется, упоминал, что могу, если придется, подать пальто убийце. Но Моуд Джордан покачала головой, когда я предложил ей помочь. Считая, что честь эскортировать ее в кабинет должна принадлежать Солу, я обождал, пока он вернулся, и затем последовал за ними. Сол придвинул ей одно из желтых кресел и хотел было придвинуть себе другое, но Вульф указал ему на красное кресло. Перед тем как сесть, Сол достал из кармана какой-то предмет и положил перед Вульфом. Вульф сделал гримасу и велел мне забрать эту штуку, оказавшуюся тупорылым "хааскелем" 32-го калибра. Я проверил, заряжен ли он (он был заряжен), и швырнул в ящик стола.
- Был у нее в кармане пальто, - пояснил Сол и сел.
До сих пор она не раскрывала рта. Теперь она это сделала.
- У меня нет разрешения на револьвер, - сказала она. - Это противозаконно - владеть оружием без разрешения, но вовсе не оправдывает ваше обращение со мной.
Ее глаза перебегали от Сола к Вульфу и обратно.
- Я садилась в машину по приглашению женщины за рулем, и этот человек напал на меня.
Вульф игнорировал ее слова и спросил Сола:
- У тебя есть что доложить?
Он покачал головой.
- Думаю, что это необязательно, разве только вы захотите узнать детали - где и когда. Мы вмешались, когда она открыла дверцу и хотела сесть в машину. Я сел рядом с ней на заднее сиденье, а Орри - впереди, с миссис Брук. Вот собственно, и все. Без шума и возни. Миссис Брук хотела было кричать, но мы успокоили ее. Орри умеет это делать. Это случилось в Центральном парке. Хотите узнать детали?
- Не сейчас. А возможно, что и никогда. - Вульф обернулся к женщине. - Не следует затягивать дела, миссис Оулт. Все может быть доказано с легко...
- Меня зовут Моуд Джордан, - перебила она.
- Знаю. Но имя и фамилия - величины непостоянные. Человек волен менять их. Если вы протестуете против того, чтобы я звал вас вашим прежним именем, то есть Марджори Оулт, я буду звать вас...
- Мое имя всегда было Моуд Джордан.
- Так дело не пойдет. В Черчилль-отеле находится один человек, мой гость, который прибыл в Нью-Йорк около часа назад. Некто Сиверс, лейтенант Джордж Сиверс из эвансвильской полиции. Он может явиться сюда в самое короткое время. Может быть, мы отложим нашу беседу пока мистер Гудвин съездит за ним?
Я видел тысячи различных лиц и тысячи различных выражений, но то, что произошло с ее лицом в течение двадцати секунд, было более чем поразительно.
Когда она услышала имя Сиверса, глаза у нее закрылись, и клянусь что я видел, как краска уходит с ее щек, хотя я не сказал бы, что и до этого ее лицо блистало румянцем. Я лишен воображения, но то, что происходило сейчас перед моими глазами, походило на то, будто не краска, а сама жизнь покидает ее лицо. Она не просто побледнела, тут произошло нечто совсем иное. Мне это не доставило удовольствия. Я взглянул на Сола и увидел, что он тоже не в восторге.
Через полминуты глаза у нее раскрылись, и она обратилась к Вульфу.
- Джордж Сиверc учился со мной в одном классе, - сказала она.
Очевидно, она считала, что это вызовет какую-нибудь реакцию, но Вульф только хмыкнул.
- Во всяком случае, - продолжала она, - теперь я могу говорить. Вы не представляете себе, как мне было тяжело. Черномазые негры... Иногда мне казалось, что я задохнусь в присутствии мистера Хенчи, и мистера Юинга, и мистера Остера... Но я это сделала, я убила ее. Она боролась за права негров и, конечно, хотя бы только за это получила единственное право - право умереть. Вот я и убила ее.
- Я советую вам, мисс Джордан, не...
- Меня зовут Марджори Оулт!
- Как пожелаете. Я советую вам ничего не говорить, пока вы не успокоитесь.
- Никогда, в течение многих лет, я не была так спокойна, как сейчас. С того самого дня, как умер мой Ричард. Я рада, что вы все узнали, потому что теперь я могу говорить. Я так и думала, что вы все раскроете. Знаете, когда эта мысль впервые возникла у меня?
- Нет.
- Еще в тот день, когда я в первый раз была здесь с этими неграми; вы так долго расспрашивали относительно телефонного звонка и был ли это голос Сюзанны. Я подумала: вы знаете, что она не звонила, никто не звонил, что вообще не было никакого телефонного звонка. Не так ли? Вы знали?
- Нет, если бы я знал... - Вульф замолк. Всякие попытки объясниться были бесполезны, коль скоро она хотела только говорить, а не слушать.
И она говорила.
- Я знала, что наступит день, когда я смогу рассказать об этом, но не предполагала, что буду рассказывать вам. Я хочу, чтобы вы знали, что я решила убить ее не только из-за Ричарда. Сначала я просто хотела повидать ее, познакомиться с ней, узнать ее поближе... Вот почему я продала свое дело... Вы знаете, что у меня было прибыльное дело?
- Да.
- Но я продала его, переехала в Нью-Йорк, изменила имя. Приехав сюда, я увидела, что это будет не так просто, ведь я не хотела заводить с ней приятельских отношений. Лишь когда она начала работать в КЗГП, наступил мой час. Денег у меня вдоволь, я сделала крупное пожертвование и предложила безвозмездно работать у них. Мне это было не легко... Я хочу, чтобы вы поняли, что до того времени у меня и в мыслях не было убить ее. Я не хотела причинить ей ни малейшего вреда, просто хотела узнать ее. Вы понимаете?
- Да.
- Понимаете ли вы, как трудно мне было там, вместе со всеми этими...
- Да.
- Я хочу быть уверена, что вы понимаете. У меня на фабрике работало несколько ниггеров. Уборщиками и всякими там... Я сейчас проверю, поняли ли вы меня. Скажите, почему я решила убить ее?
- Потому что она собиралась выйти замуж за негра.
Она кивнула.
- Поняли? Мой сын был недостаточно хорош для нее. Она и ее мать выставили моего Ричарда из дома, довели до того, что он застрелился на пороге их дома, а она собралась замуж за ниггера! Мысль о том, чтобы убить ее, пришла мне в голову довольно забавно. Она вечно говорила о гражданских правах, только они ее и интересовали, она даже решилась выйти замуж на ниггера. Равноправие... права, права, права... Значит, она имеет право... и умереть, и я решила убить ее. Разве это трудно понять?
- Нет. Особенно неграм. Может быть, будет более трудно понять, почему вы убили Питера Воуна. Разве что он узнал вас, когда явился в КЗГП в среду утром?
- Ему так показалось, но он не был уверен. Он видел меня дважды, много лет назад, когда я приезжала в колледж навестить Ричарда. Они учились на одном курсе и дружили. Уходя, он задал мне несколько вопросов; мои ответы не удовлетворили его, и я договорилась встретиться с ним в тот же вечер.
- Чтобы убить его?
Она сдвинула брови.
- Не думаю.
- Однако вы прихватили с собой револьвер.
Она облизала губы.
- Я не хочу говорить об этом.
- И сегодня вы тоже захватили с собой оружие. Для миссис Брук. Тот же самый револьвер?
- Конечно. Это револьвер моего мужа. Он всегда носил его в дни выплаты жалованья рабочим, когда ездил в банк за деньгами. Я не хочу говорить об этом; я хочу говорить о Сюзанне. Она звала меня "Моуд", а я ее - "Сюзанна".
Конечно, Ричард тоже звал ее Сюзанной, он все мне рассказывал про нее, но я ни разу не встречалась с ней. У меня есть две фотографии Сюзанны, на одной она снята вместе с ним. Я не уверена, поймете ли вы мои чувства по отношению к ней. Я не утверждаю, что любила ее, потому что мой Ричард любил ее, это не совсем точно, но я хотела быть рядом с ней, видеть ее ежедневно... Вы понимаете?
- Кажется, да. - Вульф посмотрел на меня. - Спустись вниз, Арчи.
Я поднялся с места. Когда я проходил мимо Сола, он подмигнул мне. Надо будет поговорить с ним и отучить от этой привычки. В кухне я сел за стол, придвинул к себе телефон и набрал номер. Кремер терпеть не может, когда ему звонят домой, но если бы я позвонил к нему на службу, то наверняка напоролся бы на Роуклиффа, а я не имел желания тратить время на его заикание. После четырех продолжительных гудков знакомый женский голос произнес "алло", и я сказал:
- Это Арчи Гудвин, миссис Кремер. Я хочу поговорить с инспектором, если позволите.
Она сказала, что узнает, и через минуту я услышал ворчливый голос.
- Что вам от меня нужно, Гудвин?
- Я звоню вам из кухни. Мистеру Вульфу нужна помощь. Женщина, убившая Сюзанну Брук и Питера Воуна, находится у него в кабинете, изливает перед ним душу и никак не может умолкнуть. Она уже объяснила, почему убила Сюзанну, и теперь начала объяснять...
- Вы опять паясничаете, будьте вы прокляты!
- Нет. Мне надоело выслушивать от полиции обвинения в том, что я поясничаю. Сегодня утром в Эвансвиле, штат Индиана, лейтенант полиции сказал мне это, и я привез его...
- Что за женщина находится у Вульфа?
- Я не хочу упоминать фамилии по телефону. Скажу только, что револьвер, из которого был застрелен Питер Воун, лежит в моем письменном столе, а у меня нет на него разрешения. Я не хотел бы...
- Вы это серьезно, Гудвин?
- Вы чертовски хорошо знаете, что да. Как выразилась бы Долли Брук, разве я сошел с ума? Или, может быть, мне...
Связь прервалась. Я подошел к полке за стаканом и достал из холодильника молоко. Пройдет минут шесть или семь, пока прибудет полиция, а я был сыт по горло лицом этой дамы даже в профиль.

Глава 16

Вчера вечером, в седьмом часу, к нам без предупреждения явился Поул Уиппл. Он был довольно наряден, в легком коричневом костюме из макрона, или закрона, или чего-то вроде, того же оттенка, что и его кожа, но я подумал, что он рановато снял пальто. Был конец мая, но все еще прохладно и ветрено, и во время утренних прогулок я застегивал куртку на все пуговицы, но и этого мне казалось мало. Я провел его в кабинет, предложил сесть в обитое красной кожей кресло, а Вульф, который только что принялся за чтение, почти вежливо отложил в сторону свою очередную книгу. Они побеседовали немного на всякие интересующие их темы и, конечно, о суде над Марджори Оулт, который только что закончился ее осуждением на пожизненное тюремное заключение, затем Уиппл упомянул о цели своего посещения.
- Меня интересует, - спросил он, - что случилось с чеком, который я послал вам шесть недель назад? Он не предъявлен в мой банк, и я подумал, что, может быть, вы его не получили.
- Я его порвал, - сказал Вульф.
- И совершенно напрасно! Я настаиваю. Я понимаю, что по сравнению с тем, что вы для меня сделали, сумма ничтожна. Моя жена и сын, мы настаиваем...
- Я обижусь, мистер Уиппл.
- Обидитесь?
- Конечно. Я обязался погасить свой долг, и я это сделал, а вы хотите вернуть все в прежнее положение. Фу! Я бы ни за какие деньги не взялся за это фантастическое дело - отыскать улики против этой женщины. Я занялся им без вашего вмешательства, и поэтому, видимо, вы хотите оставить меня своим должником.
- Но ведь это софистика!
- Вот и отлично. Ни один человек не может претендовать на единоличное владение истиной. Протагор подошел к этой мысли ближе, чем Платон. Если вы направите мне другой чек, я сожгу его. Ваш сын прислал мне изысканно составленное письмо с благодарностью, и я с величайшим удовольствием принял его. Как он поживает?
- Спасибо, хорошо. Все происшедшее было для него тяжким испытанием, но сейчас все уже позади... У него, гм, появилась другая привязанность...
Возможно, вы ее помните, при вашей-то памяти. Бет Тайгер. Очень привлекательная девушка.
Вульф бросил на меня быстрый взгляд, а у меня отвисла челюсть... Уиппл продолжал:
- Моей жене Бет очень нравится, она ждет не дождется, когда они поженятся. Знаете, что на днях сказала моя жена? Мы разговорились о процессе, естественно, вспомнили вас, и она сказала: "Я хотела бы, чтобы он был негром". - Уиппл улыбнулся. - В ее устах это комплимент.
Вульф улыбнулся.
- Если бы я был негром, мистеру Гудвину тоже пришлось бы стать негром.
Я и не подумал обратить внимания на его слова. Как я уже говорил, я давным-давно бросил размышлять над тем, как происходит у него мыслительный процесс.

Предыдущая страница 10


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4 5 6 7 8 9 10


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Рецензия
  • Глава 1 (Страница 1)
    Он пришел без предварительной договоренности, и, едва взглянув на него, я сразу понял, что не этот человек принесет нам первый крупный гонорар в наступившем 1964 году.
  • Глава 2 (Страница 1)
    Наша беседа происходила в понедельник двадцать четвертого февраля, а сорок два часа спустя, в среду, я завтракал с Сюзанной Брук в квартире у Лили Роуэн на Шестьдесят третьей улице между Медисон-авеню и Центральным парком.
  • Глава 3 (Страница 2)
    Таким делом я занимался впервые.
  • Глава 4 (Страница 2)
    Не в двенадцать и не в час, а уже без пяти два я открывал ключом дверь старого особняка на Западной Тридцать пятой улице.
  • Глава 5 (Страница 3)
    Прошло пятьдесят часов.
  • Глава 6 (Страница 3)
    На составление отчета у меня ушло часов одиннадцать - четыре часа в четверг вечером и большая часть пятницы.
  • Глава 7 (Страница 4)
    Я стоял в глубокой нише в дальнем конце прихожей и смотрел через специальное отверстие в стене.
  • Глава 8 (Страница 4)
    Весь уик-энд мне не везло.
  • Глава 9 (Страница 6)
    Обман, подобный обману Долли Брук, не представляет ничего необычного.
  • Глава 10 (Страница 6)
    По крайней мере, половина привратников в жилых домах Нью-Йорка или плохо слышат или ничем не интересуются.
  • Глава 11 (Страница 7)
    Как большинство людей, включая и вас, я часто делаю предположения, основанные на зыбких данных.
  • Глава 12 (Страница 7)
    Мне следовало бы догадаться раньше.
  • Глава 13 (Страница 8)
    Может быть, я редко признаю себя не правым и самовлюбленным до предела, но у меня есть и другие пороки, один из которых проявился, когда я вошел в помещение КЗГП и, подойдя к Моуд Джордан, сидевшей у коммутатора, прямо спросил: - В котором часу Питер Воун был здесь вчера?
  • Глава 14 (Страница 9)
    В десять минут третьего, в ночь на пятницу, я сидел на табурете перед столом, покрытым стеклом, в комнате с двумя окнами, под пристальным взором полицейского.
  • Глава 15 (Страница 10)
    Через дверное стекло я увидел, что Сол держит ее за правую руку, поэтому, открывая дверь, я был готов, в случае необходимости, схватить ее за левую руку, но она переступила порог без посторонней помощи.
  • Глава 16 (Страница 10)
    Вчера вечером, в седьмом часу, к нам без предупреждения явился Поул Уиппл.


Рекс Стаут

Право умереть

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.