Рекс Стаут - Повод к убийству

1 Рекс Стаут

Глава 1

Я считаю, что это одно из самых искусно проведенных Ниро Вульфом дел, хотя он не получил ни единого цента, да и не рассчитывал на гонорар. Он взялся за него ради Марко Вукчича, одного из тех немногих людей на свете, с которыми он был на "ты".
Но не только старинная дружба сыграла здесь роль, были и другие причины. Кроме домашней кухни, гурман Ниро Вульф по-настоящему наслаждался пищей только в ресторане "Рустерман", которым владел и управлял Марко. И еще: человек, попавший в беду, оказался не только другом Марко, но к тому же первоклассным поваром. Потому-то Марко и упросил Ниро Вульфа взяться за это дело.
Мы сидели в отдельном кабинете, заканчивая изысканный обед, приготовленный специально для Ниро, Вкатили столик с сырами.
- Признаюсь, - сказал Марко, подкладывая мне на тарелку кремонского сыра, - он уже много лет назад потерял право на уважение, потому что бросил свою профессию. Но в дни моей молодости я работал под его началом, в ресторане у Мондора в Париже. Еще тогда он считался лучшим кулинаром Франции. Это был гений, щедрый гений! Я всем обязан ему! Пусть я умру от аромата этого сыра, если буду сидеть, сложа руки, когда его обвиняют в убийстве! Но кто я? Трактирщик! А ты великий детектив и мой друг. Молю: спаси его!
Марко ткнул ножом в мою сторону:
- Конечно, я обращаюсь и к Арчи. Надеюсь, что он тоже мой друг...
- Да, - согласился я. - Только не расходуйте на меня елей. Я способен лишь таскать багаж.
- Ха, - ответил Марко. - Уж я-то знаю, на что ты способен! А что касается денег, я не постою за расходами.
Вульф хрюкнул, привлекая наше внимание. Его мясистое лицо, не казавшееся слишком большим из-за мощи тела, сияло после вкусного обеда, но в глазах таилось раздражение.
- Грр! - произнес он с укоризной. - Постыдись, Марко! Если ты хочешь нанять меня и уплатить, то по делам я принимаю только в конторе, а не в гостях. Если же ты взываешь к чувству дружбы, то при чем тут деньги? Ты что, действительно очень обязан этому человеку?.. Как его там зовут?
- Пампа, Вирджил Пампа. Обязан всем, что имею и могу!.. Разве я не сказал этого?
- Тогда у меня нет выхода. Придешь завтра ко мне в контору и расскажешь все подробно и не спеша.
- Нет, нет и нет! - возмутился Марко. - Пампа сидит в тюрьме по обвинению в убийстве. Я и его адвокат с чертовскими трудностями добрались до Пампы сегодня, От него так и пышет страхом, он едва жив, ведь ему уже шестьдесят восемь...
- Пф! Черт побери! - выругался Вульф. - А что если убил он? Судя по газетам, это похоже на правду. Почему ты так уверен, что не он?
- Потому что сегодня я видел его и разговаривал с ним. Вирджил Пампа может, конечно, убить человека, нрав у него горячий. Однако, если он убил, то у него хватит ума отбиться от полиции и от адвоката, но смотреть мне в глаза и врать он не сможет. Не такой он человек! Я слишком хорошо знаю его.
- Марко перекрестил грудь ножом. - Клянусь тебе, Ниро, он не убивал! Тебе достаточно моего слова?
- Да, - сказал Вульф и показал на тарелку. - Положи мне сыра и расскажи все подробно.
- Какого тебе? Бонлонского?
- Положи все. Я еще не решил, какой буду есть.

Глава 2

В среду, на следующее утро, в половине восьмого Вульф был так разъярен, что едва не захлебнулся кофе, Это случилось в его спальне, куда Фриц принес поднос с завтраком. Взбесил Вульфа дворецкий миссис Уиттен. Во всяком случае, голос в телефонной трубке был голосом дворецкого - уж мне-то не раз доводилось слышать такие голоса. Сперва Ниро Вульфу предложили повторить его имя и фамилию по буквам, потом заставили прождать немалое время, и, наконец, заявили, что миссис Уиттен не желает разговаривать с репортерами. Я удивляюсь, как после такого оскорбления Вульф вообще не забыл, что у него в чашке кофе.
Коль скоро мы взялись оказать услугу Марко, то, конечно, должны были связаться с миссис Уиттен или с кем-нибудь из ее семьи.
Судя по газетам, наведенным справкам и по рассказу Вирджила Пампы своему другу Марко, мы считали, что это - чисто семейное дело. Полгода назад миссис Флойд Уиттен была вовсе не миссис Уиттен, а вдова мистера Х.Р. Лэнди, став после смерти мужа полновластной хозяйкой разветвленной сети "Амброзии".
Вы, конечно, видели рестораны-закусочные под таким названием, да и я удостаивал своими посещениями "Амброзию-19" на Большой парковой улице неподалеку от Форрест-Хиллз на Лонг-Айленде, "Амброзию-26" на Седьмой улице, к югу от Дэнбери, и "Амброзию-47" во Флеменгтоне, штат Нью-Джерси. Этих "Амброзий" в разных штатах было больше сотни, и в них ежедневно питались не то девяносто четыре тысячи, не то девяносто четыре миллиона человек, точно не помню.
Создал сеть этих ресторанов Х.Р. Лэнди. Открыв "Амброзию-109", он умер от переутомления, оставив жене все свое состояние и право наследовать его дело, плюс к тому двух сыновей и двух дочерей...
Здесь необходимо подробнее остановиться на роде занятий членов семьи Лэнди.
Старший сын Джером, тридцати трех лет, владел фирмой по продаже недвижимого имущества. Второй сын Мортимер, тридцати одного года, путался с какими-то радиопрограммами и развлекательными ревю и, пожалуй, только налоговое управление (и то вряд ли) ведало, как ему удастся выкручиваться из долгов. Дочь Ева, двадцати семи лет, была замужем за Даниэлем Барром, газетным фельетонистом. Двадцатичетырехлетняя Фиби, окончив Вассар-колледж, помогала матери, миссис Уиттен, управлять сложным хозяйством многочисленных "Амброзий".
Однако, почти вся работа по руководству сети ресторанов-закусочных после смерти мистера Лэнди легла на плечи Вирджила Пампы.
Много лет назад Лэнди уговорил его расстаться с высокой кулинарией, соблазнив крупным окладом, и Пампа тем самым, как выразился Марко, потерял право на уважение коллег, зато обрел уважение мистера Лэнди, став его правой рукой. Когда Лэнди умер, и Пампа практически стал руководителем огромной сети "Амброзий", работать ему с каждым днем становилось все труднее и труднее: у вдовы начали возникать разные идеи. Самая оригинальная - передать бразды правления сыну Мортимеру. Однако этот эксперимент продлился всего два месяца и завершился полным крахом, как только Мортимер закупил по дешевке восемь вагонов телятины, в которой оказались черви. Тем не менее, вдова продолжала досаждать Вирджилу, и он решил, что дотянет до своего семидесятилетия, а затем бросит все к черту.
Но вот миссис Лэнди вышла замуж за человека по имени Уиттен, и Пампа облегченно вздохнул, так как немедленно после свадьбы "молодые" отправились в трехмесячное путешествие по Южной Америке. Вернувшись в Нью-Йорк, миссис Уиттен все еще была так увлечена мужем, что забегала в контору фирмы, расположенную в здании Эмпайр-Стейт, не чаще двух раз в неделю. Фиби - младшая дочь - продолжала трудиться на благо фирмы, но была склонна прислушиваться к голосу рассудка, то есть к Пампе.
И вдруг, с месяц назад, миссис Уиттен заявила Пампе, что он слишком стар и что ему пора на покой, поэтому следует незамедлительно обучить ее мужа, ввести его в курс дела и подготовить к руководству предприятием.
Как я уже говорил, эта информация на тему "миссис Уиттен и ее супруг" была нами почерпнута из газет и, в основном, от Марко, узнавшего все от Пампы. Флойд Уиттен прежде ведал пресс-бюро фирмы, но после женитьбы на вдове своего покойного хозяина и возвращения из свадебного вояжа почти совсем не показывался в конторе. То ли он желал проводить все время с женой, то ли она этого желала, то ли оба желали одного и того же. Однако Уиттен - по утверждению Пампы - был парень не промах, входить в дело не спешил и наотмашь рубил концы в своей прежней небезгрешной жизни. Эгоистичный и, очевидно, тщеславный, он долгое время находился в интимных отношениях с некой мисс Джули Олвинг, однако жениться на ней не захотел. Мисс Олвинг зарабатывала на жизнь, служа в отделе игрушек крупного универсального магазина "Медоуз". Пампу больше всего выводило из себя то, что Уиттен взял в супруги женщину на добрых полтора десятка лет старше себя и после женитьбы на ней решительно и хладнокровно исключил мисс Олвинг из своей жизни. Может быть именно по этой причине любая составленная Флойдом Уиттеном смета возвращалась с резолюцией Пампы: "Непредусмотренные расходы".
Вот такая сложилась ситуация к вечеру в понедельник, за 24 часа до того, как Марко обратился к Вульфу, умоляя вызволить Пампу из беды. Несмотря на то, что понедельник был Днем Независимости, миссис Уиттен, полная энергии и верная своему стремительному решению подготовить мужа к управлению фирмой, назначила на восемь тридцать вечера у себя дома очередное занятие. К этому времени супруги должны были вернуться с загородной виллы, находящейся неподалеку от Кэтона и окрещенной тщеславным мистером Лэнди "Амброзия-1000".
Пампа приехал на такси ровно в половине девятого и привез с собой полный чемодан всяких ножей, вилок и ложек, но большей частью ножей. Одна из газет посвятила этому обстоятельству целый столбец, точно подсчитав, что в чемодане находилось сто двадцать шесть ножей длиной от полутора до двадцати восьми дюймов, недвусмысленно намекая на то, что Пампа сознательно готовился к убийству. Объяснение глупое, так как миссис Уиттен сама повелела Пампе привезти этот чемодан с ножами, составив перечень (из более чем ста пунктов) всего, что должен изучить ее супруг для того, чтобы руководить фирмой. Пункт сорок третий (тема занятия в понедельник) гласил: "закупка столовых и кухонных приборов и обеспечение ими".
Подъехав к дому. Пампа позвонил несколько раз, дверь не открывали. Он не удивился этому, зная, что летом вся прислуга находится в "Амброзии-1000", а мистер и миссис Уиттен могли задержаться в пути из-за перегруженности дорог. Вскоре к дому подъехал длинный лимузин, за рулем которого сидел Флойд, а рядом миссис Уиттен. Оставив машину у обочины, супруги поднялись с Пампой на крыльцо. Флойд Уиттен открыл ключом дверь, они вошли.
Дом был четырехэтажный. На первом этаже - зал для приемов, гостиная и позади нее - столовая. В левом углу зала лестница. Они поднялись на второй этаж, в одну из комнат, приспособленную еще покойным Х.Р. Лэнди под домашнюю контору, и сразу приступили к делу.
Пампа раскрыл чемодан и разложил на столе ножи, вилки, ложки. Уиттен сделал заинтересованный вид, хотя в душе наверняка считал глупостью тратить время на сорок третий пункт, так как закупка столовых приборов была мелочью, которую можно было поручить любому подчиненному. Но миссис Уиттен относилась к делу серьезно, и потому они почти час обсуждали содержимое чемодана, пока, наконец, Флойду Уиттену не удалось перевести разговор на действительно интересовавшую его тему о служащих, которых он желал уволить, и об управляющем одной из точек, которого он намеревался перевести в главную контору в Нью-Йорк. Все более раздражаясь, Флойд принялся оскорблять сопротивляющегося его идеям Пампу, тот в ответ тоже повысил голос.
Как сказал Марко, Пампа всегда был не слишком сдержан, наверное, и останется таким. Когда миссис Уиттен вмешалась в спор, заняв сторону мужа.
Пампа завопил, что с него довольно, что он раз и навсегда порывает с фирмой, и в гневе бросился вон из кабинета.
Миссис Уиттен, одумавшись, догнала его на лестнице, спустившись вместе с ним в зал, завела в гостиную и принялась там уговаривать, заверяя, что никто, кроме него, в том числе и Флойд, не сумеет успешно руководить столь сложным предприятием без достаточного опыта и подготовки. Видимо, попытка поставить во главе фирмы сына Мортимера преподала ей хороший урок, такой же конфуз мог получиться и с мужем. Она уговаривала Пампу остаться еще на один год, на один только год, понимая, что тот ничем не обязан ни ей, ни тем более Флойду, но "в память о покойном мистере Лэнди", "из чувства любви к нему и их детищу "Амброзии"..." "неужели он бросит на произвол судьбы это великолепие, которое сам же помог создать?..". А что касается мужа, то она обещает, что Флойд больше не будет вмешиваться в вопросы найма и перемещения служащих. Сначала Пампа был непреклонен, но затем стал сдаваться, поставив условие, что Флойд вообще не должен совать нос в дела. Миссис Уиттен согласилась, расцеловала Пампу в обе щеки, взяла его за руку и провела через зал к лестнице. Они пробыли в гостиной при закрытых дверях, по мнению Пампы, не менее получаса. Поднимаясь наверх, услышали в столовой какой-то шум, как будто что-то упало. Миссис Уиттен вскрикнула "Боже мой!"
Пампа распахнул дверь в столовую. Там было темно. Пампа включил свет.
Миссис Уиттен оказалась рядом с ним, и оба они застыли от неожиданности: в столовой находилось все пять членов семьи, вскочившие со своих мест, едва вспыхнуло электричество. Двое сыновей Лэнди - Джером и Мортимер, обе дочери - Ева и Фиби и муж Евы - Даниэль Барр. Причиной шума, который выдал их, был упавший торшер.
Пампа, считавший, что все эти наследники Х.Р. Лэнди находятся за городом, празднуя День Независимости, не мог придти в себя от изумления, как, впрочем, и миссис Уиттен. Голосом, дрожавшим от негодования, она попросила Пампу удалиться и подождать ее в гостиной.
Тот вышел, но остановился и прислушался.
Явственно доносились голоса Джерома, Евы, Даниэля Барра и миссис Уиттен. Один только Барр, по мнению Пампы, не ощущал страха перед хозяйкой "Амброзии". Он и объяснил ей, для чего собрался сей конклав: решить, насколько серьезным является ее намерение передать в руки Флойда Уиттена управление фирмой, узаконив таким образом его право собственности на источник благополучия всей семьи. И, конечно, решить, как и что можно предпринять, чтобы помешать этому. Он, Барр, сообщил, что пришел но настоянию Евы и очень рад встретить здесь миссис и мистера Уиттен. На самом деле, услышав, что вернулись с дачи Уиттены с Пампой, они просидели молча в темноте почти два часа, боясь выскользнуть на улицу, так как их могли заметить из окон верхнего этажа. Абсурдная, по мнению Барра, ситуация для взрослых и цивилизованных людей.
Барр еще сказал, что, по его мнению, такие вопросы можно решать только в открытой дискуссии, пригласив миссис и мистера Уиттен и вместе все обговорив, а не путем закулисных интриг. Или "хорошо подраться, если потребуется".
Другие тоже что-то говорили, но Барр, профессиональный говорун, переговорил всех. Пампа был до чрезвычайности удивлен поведением миссис Уиттен. Он предполагал, что она станет бранить и ругать их на чем свет стоит, напомнит, что "Амброзия" принадлежит исключительно ей, о чем она часто находила повод упоминать, но, по-видимому, тайное сборище, нацеленное в ее Флойда, просто ошеломило миссис Уиттен. Она не то чтобы запричитала, но, едва не рыдая, принялась корить их, как они посмели подумать, что она может пренебречь их правами на соответствующую долю в предприятии, созданном их отцом. Кто-то принялся извиняться. Но Барр снова настаивал на том, чтобы пригласить мистера Уиттена и достичь полной договоренности.
Миссис Уиттен уже готова была согласиться, и Пампа решил, что достаточно подслушивать, вышел на улицу и отправился домой.
Вот и все, что мы узнали от Марко. Пампы уже не было в доме, когда миссис Уиттен в сопровождении Джерома и Даниэля Барра поднялась наверх.
Уиттен сидел, уткнувшись лицом в стол. В спине у него торчал нож. Один из тех, что принес в чемодане Пампа.

Глава 3

Вернемся в то утро среды, о котором я уже говорил, когда Вульф в бешенстве едва не захлебнулся кофе.
- Вам не следует пить кофе, когда вы рассержены, - заметил я. - Перистальтика тесно связана с эмоциями. Я думаю, что это все-таки дворецкий.
Миссис Уиттен вызвала с загородной виллы всю прислугу. Неужели вам не безразлично - известно ваше имя дворецкому или нет? Мне, например, было бы наплевать.
Прокашлявшись, Вульф сбросил свою шелковую пижаму, в которой могли бы спрятаться четыре полицейских патруля, и хмуро посмотрел на меня.
- Я должен повидать этих людей. Желательно всех, но обязательно миссис Уиттен. Очевидно, они у нее под каблучком. Разузнай мне все про нее.
Ответив: "Есть разузнать", этим я и занялся.
Неплохо было бы, конечно, начать старт с отдела, ведающего убийствами, но решив, что звонок покажется там подозрительным, я сам отправился в полицейское управление на Двадцатую улицу.
Инспектор Кремер был занят, я - к сержанту Пэрли Стеббинсу. Положение у меня было невыгодное, так как при разговоре с ним я не мог воспользоваться единственным козырем, твердо зная, что миссис Уиттен и ее отпрыски ввели полицию в заблуждение, сочинив какую-то несусветную чушь о секретном сборище в столовой и о том, почему они два часа таились в темноте. Я не мог просветить Пэрли насчет истинного положения вещей еще и потому, что на допросе в полиции Пампа сказал, что ждал миссис Уиттен в гостиной, а когда надоело ждать, ушел: ему, видите ли, не хотелось признаваться, что он подслушивал! Теперь попробуй выкрутись! Изменив свои показания, он навлек бы на себя еще больше подозрений, да никто бы и не поверил ему.
Поэтому я не мог придумать ничего лучшего, как сказать Пэрли, что Вульфа наняли для оправдания Пампы. Конечно, это взорвало сержанта, однако, будучи убежденным, что Пампу засадили правильно, он взял себя в руки, презрительно фыркнул и все же удостоил меня беседы.
Оказывается, причиной тайного сборища в столовой было обсуждение очередной неприятности, в которую попал Мортимер, соблазнивший какую-то красотку и отказавшийся от отцовства, о чем не должна была узнать миссис Уиттен.
Вот как?! Свежо предание... Но Вульф решил принять слова Пампы за правду, и поэтому я посчитал отпрысков Х.Р. Лэнди шайкой бессовестных лжецов.
Сержант Пэрли, абсолютно убежденный, что на этот-то раз мой шеф непременно попадет впросак, благодушно подтрунивал надо мной, я спокойно принимал его насмешки, мотая на ус все детали и сведения, касающиеся миссис Уиттен, какие можно было почерпнуть из разговора. Версия уголовной полиции и районного прокурора гласила: "Когда миссис Уиттен попросила Пампу подождать в гостиной, он прокрался наверх и убил Флойда Уиттена за то, что тот собирался выжить его из фирмы". Сержант явно ждал от меня подтверждения подобных домыслов или чего-нибудь в этом роде. Я неопределенно пожал плечами: "Что ж, и не такое еще бывает в нашем благословенном мире". На том мы и расстались.
В общем, повидал я в тот день человек восемь-девять, собирая сведения о миссис Уиттен и ее детках, в том числе двух репортеров радио, агента по продаже недвижимого имущества и, естественно, моего друга Лона Коэна из редакции "Газетт". Днем он был занят какой-то срочной статьей, и я встретился с ним так поздно, что едва не опоздал к ужину.
Когда я приехал домой, Марко Вукчич был уже там. После ужина, оказавшегося ничем не хуже того, каким угощал нас Марко прошлым вечером (Фриц не пожелал ударить лицом в грязь), мы отправились в кабинет шефа. Вульф расположился в своем широченном кресле. Я стоял и потягивался, разгоняя усталость в мышцах. Марко уселся в красное кожаное кресло.
- Телевизор? - осведомился Вульф.
- Ради господа! - взмолился Марко. - Какой телевизор? Пампа вот-вот умрет, может быть, уже сегодня, этой самой ночью...
- От чего? - удивился Вульф.
- От страха и ярости. Я не знаю!.. Ведь он стар!
- Чепуха! Он еще будет вспоминать все это со смехом, - возразил Вульф. - Как ты заметил вчера, Марко, ты трактирщик, а не детектив. Поэтому не дави на меня. Что там у тебя, Арчи?
- Ничего нового, - я придвинул стул и сел, - Мы все еще доверяем словам Пампы? Тогда все эти Лэнди-Уиттены врут насчет того, зачем собрались. Кроме мужа Евы - Даниэля Барра. Барр просто сказал, что им надо разобраться в некоторых семейных проблемах, и каких именно, объяснять не стал. Остальные заявили, что собрались обсудить шашни Мортимера с девицей по имени...
- Не важно. Что миссис Уиттен?
- В каком смысле? О ней самой?.. Ей пятьдесят четыре года, хорошо сохранилась, довольно привлекательна, следит за своей внешностью, бережет фигуру, выглядит вполне здоровой. Если насчет "шашней Мортимера", то миссис Уиттен поддерживает эту ложь. Вполне вероятно, что она ее и придумала. Пока был жив мистер Лэнди, командовал в семье он, после его смерти всем стала заправлять сама миссис Уиттен. Во всяком случае, так было до тех пор, пока Флойд не запустил в нее свои когти. А выйдя замуж за Флойда, целиком встала на его сторону, хотя и не забыла при этом своих детей, но постепенно притесняя Пампу, особенно, когда месяц назад ввела Флойда в кабинет, который раньше занимал Лэнди. Надо сказать, Пампа, несмотря на свое положение управляющего, никогда не сидел за столом шефа.
- Ты ее видел?
- Кого? Миссис Уиттен? Каким образом? Она не захотела разговаривать даже по телефону и даже с вами!
- А что ее сынок Мортимер? Он и в самом деле влип? Ему срочно нужны деньги?
- Наверное. Но эта неприятность с девицей вряд ли так катастрофична, чтобы ее обсуждать на семейном совете. Что же касается людей, срочно нуждающихся в деньгах, то деньги нужны всем. Например, старший сын миссис Уиттен Джером, хотя всего лишь совладелец фирмы, занимающейся продажей недвижимости, любит сорить деньгами. Мортимер, не исключено, задолжал уже не менее миллиона долларов. Ева и ее муж Даниэль Барр немалые суммы проигрывают на бегах. Если вы хотите выслушивать банальности, Фиби неизвестно сколько тратит на наркотики, - ведь возраст тут не помеха.
- Перестань болтать. Арчи! Говори по существу.
- Ну что ж: можно и но существу...
Изложение мелких деталей, которые я добыл, заняло час. Вульф слушал с закрытыми глазами, откинувшись в кресле, а Марко все больше и больше закипал. Когда я закончил, он взорвался:
- Пресвятая дева! Если бы я готовил таким образом блюдо, мой клиент умер бы с голода! Подумайте о Пампе!
Вульф терпеливо объяснил:
- Друг мой, когда ты готовишь отбивные или филе, то они не прячутся от тебя и не прибегают к всевозможным ухищрениям, чтобы избежать твоих рук. Но убийца это делает. Допустим, что Пампа невиновен, тогда можно предположить, что один из этих шестерых и есть убийца. Однако он укрылся щитом, и щит этот непросто сдвинуть. Может быть, они все в сговоре. Один из них поднялся наверх и разделался с Уиттеном, пока их мать и Пампа находились в гостиной.
- Вульф взглянул на стенные часы и обернулся ко мне:
- Арчи!
- Да, сэр?
- Доставь их сюда. По возможности всех.
- Хорошо, сэр. В течение недели?
- Нынче же вечером, то есть немедленно.
Я тоже посмотрел на часы:
- Вы это серьезно? - Я разинул рот. - Десять минут одиннадцатого.
- Вполне. - Вульф действительно был серьезен. - Возможно, что тебе это не удастся, - продолжал он, - но попытайся. Погляди на Марко! Во всяком случае, ты сможешь привести сюда младшую дочь. Женщины ее возраста готовы пойти за тобой куда угодно, один бог знает почему!
- Из-за моего вставного глаза и деревянной ноги, - заметил я без ложного оптимизма и, поднявшись с кресла, постарался вернуть своего шефа к реалиям.
- Сегодня среда. Задержите дыхание до субботы...
Правда, направляясь к двери, все-таки спросил:
- Есть еще какие-нибудь предложения?
- Нет. Действуй по обстоятельствам.

Глава 4

Вечером никакой проблемы с парковкой в районе Восточных семидесятых улиц, где находился особняк Лэнди, быть не могло, и я решил воспользоваться машиной. По дороге я невольно оцепил коварство моего шефа. Вульф, конечно же, не рассчитывал, что я привезу хоть кого-нибудь из Уиттенов-Лэнди, даже самую младшую - Фиби. Он просто хотел отвязаться от Марко и первым его естественным побуждением, не грозящим заботами, было отправить меня сотворить чудо. Он знал, что я обозлюсь, потому-то я решил не злиться. И все-таки, ожидая зеленый сигнал перед светофором на перекрестке Пятой авеню и Сороковой улицы, я поймал себя на том, что бурчу под нос: "Ленивая жирная туша", - и постарался убрать раздражение.
Я остановил наш "кадиллак" неподалеку от дома Лэнди позади темно-серого "седана", у которого рядом с номерным знаком красовалась дощечка с буквами "ДМ" (доктор медицины). Не вылезая из машины и глядя на парадный подъезд - роскошный гранитный портал, какой можно встретить только в этом районе богатых особняков, я ощутил прилив честолюбия. Было бы превосходно, вопреки ожиданию Вульфа, взять штурмом представшую передо мной гранитную крепость и доставить моему боссу этих людей.
Для того, чтобы войти, можно было бы просто-напросто нажать кнопку звонка и проникнуть внутрь, воспользовавшись своими ста восьмидесятые фунтами живого веса. Ну, а что дальше?..
Мысль прямо заявить, что Пампа нанял нас и мы хотим побеседовать со всей семьей, была отброшена. В голову приходили и другие варианты - одни слишком рискованные, другие слишком замысловатые, а третьи, пожалуй, удачные, но ни один из них не подходил полностью.
Я взглянул на часы: 10.40. Пора принимать решение и приступать к делу.
С этой мыслью я вылез из машины, захлопнул дверцу, но тут из подъезда вышел пожилой человек, с черным чемоданчиком в руках - непременным спутником врачей. Человек сел в стоявший у обочины "седан" с буквами "ДМ" и уехал.
Безусловно, моя профессиональная память тут же навечно отпечатала в мозгу номер машины.
Остановившись на самом простом варианте, я поднялся на крыльцо и позвонил. Дверь приоткрылась ровно настолько, чтобы можно было разглядеть почто лысое, остроносое со сверлящими холодными глазками, ниже начиналась традиционная ливрея дворецкого.
- Меня зовут Арчи Гудвин, - сообщил я. - Хотел бы повидать миссис Уиттен.
- Репортеров не принимают, - категорически скрипнуло это "нечто" и попыталось закрыть дверь, но я уже сунул ногу в щель.
- У вас только репортеры на уме, - вежливо, но твердо сказал я, достал из кармана свою лицензию с фотографией и оттиском пальца, бережно хранимую в целлофане, и протянул дворецкому:
- Вот мое удостоверение. Я - детектив.
Дворецкий принялся изучать документ.
- Здесь не сказано, что вы сотрудник полиции, - подозрительно произнес он.
- А я и не говорил этого...
- В чем дело, Борли? - послышался голос.
Дворецкий обернулся, я толкнул дверь и, поскольку отворенная дверь всегда и всюду рассматривается как приглашение войти, пересек порог.
За спиной дворецкого возвышался молодой человек лет тридцати с крупным красным лицом и широко расставленными глазами, в нем я узнал второго сына миссис Уиттен - Мортимера.
- Не беспокойтесь, мистер Лэнди, дворецкий выполнял свой долг, - произнес я бодрым тоном. - Меня зовут Гудвин, я служу у Ниро Вульфа и хочу видеть миссис Уиттен.
В это время еще двое мужчин вышли из дверей справа, таким образом их стало четверо против меня одного.
- К черту! - решительным жестом показали мне на дверь. - Вон!
Конечно, я слегка растерялся, столкнувшись с целым квартетом. Узнать их не представляло труда по описаниям, да и в газетах не раз публиковались фотографии. Рядом с выгонявшим меня краснолицым Мортимером занял оборону невысокий с гладко зачесанными темными волосами и приятной внешностью его старший брат Джером, а похожий на изможденного школьного учителя - это, конечно же известный фельетонист Даниэль Барр.
- Вы всегда успеете выгнать меня, - мирно произнес я, - но потерпите минутку. Я пришел повидать миссис Уиттен по поручению мисс Джули Олвинг.
Было бы справедливо, чтобы сама миссис Уиттен решила, хочет ли она видеть человека, который явился к ней от мисс Олвинг. Если бы вы...
- Хватит!.. - Мортимер сделал шаг ко мне. - Вы чертовски правы, я всегда могу вышвырнуть вас...
- Обожди, Морт, - сказал Джером, спокойно приблизившись. Он взял из рук дворецкого мою лицензию, изучил ее и протянул мне. - Моя мать наверху, она спит. Я Джером Лэнди. Сообщите, что вы хотели ей сказать от имени мисс Олвинг, и я обещаю все точно передать.
- Она спит?
- Да.
- А кто же у вас болен?
- Болен?
- Да. Именно - болен.
- Не знаю. Во всяком случае не я. А почему вы спрашиваете?
- Только что из дома вышел доктор. Конечно, если он дал вашей матушке снотворное и после этого задержался поболтать с вами, миссис Уиттен уже уснула. - Я улыбнулся. - Так подумалось бы любому детективу. Может быть, заболела одна из ваших сестер? Сожалею, но могу говорить от имени мисс Олвинг только с миссис Уиттен и ни с кем другим, и спросить, захочет ни она принять меры, нужно только ее. Завтра может быть слишком поздно!..
- Спросите у него, не явился ли он требовать денег, - подсказал от дверей Даниэль Барр. - Если это попытка вымогательства, ответ может быть только один.
- Если бы вопрос стоял о деньгах, - парировал я, - то этим занимался бы наш отдел, ведающий шантажом, но я не имею к нему никакого отношения. Вот и все, что я могу вам сказать. Остальное скажу только миссис Уиттен.
- Обождите здесь, - сказал Джером, направляясь к лестнице.
Я принял позу благородного спокойствия и огляделся. Несомненно, это был зал для приемов: лестница как рассказывал нам Марко - слева, дверь справа - в гостиную, а в дальней стене - дверь в столовую, где, видимо, и состоялась та самая "тайная вечеря". Зал пуст, если не считать загадочной скульптуры из розового мрамора у стены и плетеных циновок на полу.
Через несколько минут появился Джером. Он спустился до половины лестницы и окликнул:
- Поднимайтесь сюда, Гудвин. - Он обождал меня. - Постарайтесь не задерживаться.
- Понятно.
- Моя мать в постели, но еще не спит. Доктор не давал ей никакого снотворного, она в нем не нуждается, но у нее плохо с сердцем, что вполне естественно после всего происшедшего. Я попытался отговорить ее от встречи с вами, но тщетно. Надеюсь, вы не задержитесь.
- Нет-нет, не беспокойтесь.
Я последовал за ним. Третий этаж - мне показался не самым подходящим для человека с больным сердцем. Мы вошли в комнату, и я растерялся во второй раз. Вместо одной женщины здесь было три. Возле кровати стояла темноволосая и невысокая, как Джером Ева. Фиби - ее сестра - что-то делала возле секретера. Согласно моим дневным изысканиям, она больше других походила на отца. Быстрый взгляд в ее сторону показал, что Х.Р. Лэнди вряд ли пожелал бы лучшего комплимента.
Джером назвал мое имя, и я приблизился к кровати. При этом услышал скрип двери и краем глаза увидел входивших Мортимера и Даниэля. Итак, собралась вся шестерка, которую желал повидать Вульф.
Со стороны кровати послышался властный голос:
- Дети, выйдите отсюда!
- Но, мама... - Чуть ли не хором принялись они протестовать. Однако миссис Уиттен решительно и не повышая голоса повторила приказание.
На какое-то мгновение я подумал, что заупрямится Фиби. Но и она покинула спальню, правда, последней, и прикрыла за собой дверь, как было велено.
- Ну? - спросила миссис Уиттен, глубоко и тяжело вздохнув. - Что желает мисс Олвинг?
Она лежала укрытая голубым шелковым покрывалом, и на фоне голубой наволочки лицо было так бледно, что я не узнал бы ее, несмотря на то, что хорошо запомнил фотографии, опубликованные в газетах. Она казалась старше своих лет, к тому же прическа не предназначалась для публичного обозрения.
Но в глазах ее были вызов и пламя, а губи твердо и решительно сжаты.
- Так что ей угодно? - нетерпеливо повторила она.
- Простите, - сказал я, - но может быть, не следовало вас тревожить? Вы выглядите нездоровой...
- Я совершенно здорова. Вот только сердце, - она снова перевела вздох.
- Ничего другого нельзя было и ожидать... Так что же мисс Олвинг?
А мне вдруг в голову пришла идея, которая разом вытеснила все, что я до сих пор намечал.
- Я не хочу быть бестактным, миссис Уиттен, - начал я, - но вы, конечно, понимаете, что заботы и неприятности возможны не только у вас одной. Во всяком случае, согласитесь, что смерть Флойда Уиттена означает для мисс Олвинг. Больше, чем для тех, кто не знал его. У Ниро Вульфа возникла мысль поговорить с вами относительно некоторых аспектов ситуации, представляющих особый интерес для мисс Олвинг.
- Я ничем не обязана ей, - миссис Уиттен приподняла голову с подушки, устремив на меня пристальный взор, но тут же откинулась назад и снова глубоко вздохнула, ей явно не хватало воздуха. - Это не секрет, что мой муж когда-то знал мисс Олвинг, но их знакомство... оно прекратилось, когда мы поженились...
- Знаю, - закивал я. - Но я всего лишь посыльный. Моя задача заключается в том, чтобы договориться с вами о встрече с мистером Вульфом, по-видимому, с этим придется повременить, коль скоро доктор уложил вас в постель, он никогда не выходит из дому ради дел. - Я улыбнулся. - Поэтому приношу свои извинения за беспокойство. Может быть, завтра или днем позже...
- я попятился к двери. - Я или мистер Вульф позвоним вам...
Миссис Уиттен приподнялась.
- Вы немедленно скажете, зачем мисс Олвинг послала вас досаждать мне, - решительно произнесла она.
- Не могу, - я был уже возле двери, - потому что не знаю. Я обещал вашему сыну не задерживаться у вас. Извините, мы вам позвоним.
Обе дочери и Джером находились на лестничной площадке.
- Все в порядке, - бросил я им с безмятежной улыбкой.
Барр и Мортимер стояли внизу и молча поклонились. Сбежав по лестнице, я быстро прошел мимо них, открыл дверь и вышел.
Мне был нужен ближайший телефон. Я повернул налево, в сторону Мэдисон-сквера, и на следующем углу пошел в аптеку.
Правильнее всего было бы посоветоваться с Вульфом насчет идеи, которая осенила меня, но поскольку он обрек меня на явный провал, сказав лишь "действовать по обстоятельствам", ему я решил не звонить. Узнать то, что требовалось, можно было и в полицейском управлении на Двадцатой улице, но я лучше обрасту перьями, чем дам сержанту Пэрли Стеббинсу повод сунуть сюда нос, поэтому я набрал телефон редакции "Газетт", где Лон Коэн обычно засиживался до полуночи.
- Нужен хороший врач, чтобы продырявить мне уши для серег, - сказал я, - и, кажется, я нашел такого. Позвони мне по этому номеру, - я назвал ему номер, - и сообщи, кому принадлежит темно-серый "седан" с нью-йоркским номером четыре-три-три-один-семь.
Он заставил меня повторить номер, что было вовсе не обязательно для такого прожженного газетного волка. Я повесил трубку и принялся ждать.
Звонок раздался через пять минут, и Коэн сообщил мне фамилию и адрес:
Фредерик М. Катлер, доктор медицины, приемная на Шестьдесят пятой Восточной улице, место жительства - Парк авеню.
Это было в десяти кварталах отсюда, и я сел в машину. Дом оказался именно таким, каким и должен быть в этом районе, и ночной сторож с определенной подозрительностью отнесся к позднему и незнакомому посетителю.
Но и я тоже вовсе не собирался отступать.
- Мне нужен доктор Фредерик Катлер, - сказал я. - Позвоните ему.
- Ваша фамилия?
- Скажите, что частный детектив по имени Гудвин желает задать ему важный вопрос относительно пациента, которого он навещал сорок минут назад.
Мой ответ сработал безошибочно. Сторож, позвонив по телефону, проводил меня к своему коллеге - лифтеру и велел поднять в квартиру 12. Тут уж сердце мое забилось чуть ли не вдвое сильнее.
В квартире 12 меня встретил тот самый человек, которого я видел выходившим из дома Уиттенов с чемоданчиком в руках. Сейчас-то я хорошо его разглядел: седину в полосах, нетерпеливые серо-голубые глаза, опущенные углы широкого мясистого рта. Сквозь неплотно прикрытую дверь, в просторной комнате мне было видно мужчин и женщин, сидящих за карточным столом.
- Сюда, пожалуйста, - сердито произнес Катлер, и я последовал за ним.
Мы очутились в маленькой комнатке, все стены которой были в книжных полках. Кушетка, три стула и кресло не оставляли свободного места. Доктор закрыл дверь и встал передо мной.
- Что вам угодно?
Бедняга, он уже дал мне, пожалуй, половину того, что мне было угодно, но его можно извинить: надо быть чрезвычайно хитроумным, чтобы не попасть ко мне в силки.
- Меня зовут Арчи Гудвин, я работаю у Ниро Вульфа.
- Так вот, кто вы! Чем обязан?
- Меня послали к миссис Уиттен, и я видел, как вы вышли из ее дома.
Естественно, я узнал вас, человек вы известный (вовсе не мешало подсластить ему пилюлю). Я был принят и имел короткую беседу с миссис Уиттен. Ее сын сказал, и она подтвердила, что у нее пошаливает сердце. Но как же так, доктор? Общеизвестно, что здоровье у миссис Уиттен отличное. В ее возрасте она играет в теннис, без труда поднимается на третий этаж, славится прекрасным цветом лица. Однако, когда я увидел ее - там, в постели, - она была бледна, как покойник, дыхание у нее было затруднено. Я не врач, но знаю, что эти два симптома - бледность и такое дыхание - связаны со значительной потерей крови...
Челюсть доктора энергично заработала:
- Состояние моего пациента ни в коей мере вас не касается. Могу лишь сказать, что миссис Уиттен перенесла тяжелое потрясение.
- Это мне известно. При моей профессии я видел много различных проявлений нервного шока, но такое, как у миссис Уиттен, вижу впервые.
Бледность, пожалуй... но затрудненное дыхание...? - я покачал головой. Кроме того, если это всего лишь потрясение, почему вы приняли меня после того, что вам сказал сторож? Почему отвели сюда. В подобной ситуации вы должны были либо прогнать меня, либо предложить мне сесть.
Он не сделал ни того, ни другого. Только свирепо взглянул.

1 Следующая страница


Повод к убийству 2

- Послушайте, мистер Катлер, - как можно дружелюбнее произнес я, - давайте поразмышляем. Могу я предположить, что, приехав в дом Лэнди, вы застали миссис Уиттен раненой и потерявшей много крови. Вы оказали ей необходимую помощь и, когда она попросила вас сохранить все это в тайне, согласились, презрев известный вам закон, повелевающий сообщать о подобных случаях властям. В обычных историях незачем трубить на весь мир, но этот случай далеко не обычный. Муж миссис Уиттен был убит. Обвинен в убийстве человек по имени Пампа, но в момент, когда было совершено преступление, он был в гостиной вместе с миссис Уиттен. Значит, есть основания предположить, что убил Флойда Уиттена один из пятерых людей, находившихся в столовой? Это вполне можно сделать за то время, которое Пампа провел вместе с миссис Уиттен в гостиной. Все пять находятся сейчас в доме миссис Уиттен, а двое вообще там живут. Раз существовал повод для убийства мистера Уиттена, почему же не может быть повода для убийства его жены. Тот, кто убил Уиттена, возможно, повторит свою попытку убить и его жену - сегодня или завтра. И на этот раз с иным результатом. Как же вы будете чувствовать себя, умолчав про первую попытку? А ведь это обязательно откроется, не может не открыться!
- Вы с ума сошли! - прорычал Катлер. - Ведь это ее сыновья и дочери!
- О, боже! - я покачал головой. - И это говорите вы, врач, который должен знать людей! Родителями, убитыми своими сыновьями и дочерьми, можно заполнить сотню кладбищ!.. Я утверждаю, что эта женщина потеряла много крови, и вы этого не отрицаете, поэтому одно из двух: либо вы конфиденциально сообщите мне всю подноготную, либо я дам знать властям и к миссис Уиттен пришлют полицейского врача. И тогда, если я все же окажусь прав, совесть моя будет чиста и я не буду причастен к ее смерти. Что вы скажете мне на это?
- Полиция не имеет права вторгаться в частный дом подобным образом!
- Позвольте вас удивить: полиция имеет право войти в дом, в котором совершено убийство.
- Ваши предположения противоречат фактам.
- Так дайте же мне факты, именно они-то мне и нужны.
Он сел в кресло и, свесив кисти рук с подлокотников, внимательно принялся изучать угол ковра. Я смотрел на него. Он поднялся со словами: "Я сейчас вернусь", - и направился к двери.
- Стойте! - воскликнул я. - Вы находитесь у себя дома и я не вправе помешать вам пройти в другую комнату и позвонить по телефону. Но если вы это сделаете, то все те факты, которые вы мне изложите, потребуют тщательной проверки. Поэтому я вас спрашиваю, что вы предпочитаете - немедленно все выложить мне или чтобы полицейский врач отправился в дом к миссис Уиттен и осмотрел ее?
- Мне следовало бы прогнать вас отсюда! - удрученно пробормотал Катлер.
- Поздно. Теперь уже поздно... - Я посмотрел ему в глаза. - Сыновья и дочери, что вы о них знаете? Если Пампа невиновен, а он невиновен, значит убийца в доме. Но ведь зверь, который убил один раз, может убить и еще? Так, к сожалению, часто случается? Что там происходит? Я должен это знать. Вижу, что-то грызет и вас, иначе вы бы не приняли меня!?
Катлер отошел от окна и снова опустился в кресло. Я присел на краешек кушетки, не сводя с него глаз. Я ждал.
- Нет, - наконец произнес Катлер.
- Что "нет"?
- Меня ничто не грызет.
- Что же это было? Пуля?
- Ножевая рана, - тон у Катлера был надломленный, не такой активный, как вначале.
- Ее сын Джером позвонил мне без четверти десять, - продолжал он, - и я сразу отправился к ним. Миссис Уиттен была наверху в постели, все вокруг в крови. Они прикладывали к ране полотенца. Рана в левом боку, в области восьмого ребра, и еще неглубокий порез левого предплечья. Обе рапы резаные, нанесены острым лезвием. Та, что на боку, потребовала двенадцати швов, другая - четырех. Потеря крови была значительная, но не серьезная. Вот и все. Я прописал ей режим, лекарства и уехал.
- Как она объясняет случившееся?
- Сказала, что во второй половине отправилась на какое-то совещание к себе в контору. Миссис Уиттен созывала его срочно, в связи со смертью мужа и арестом Пампы. Совещание затянулось, она отпустила шофера и поехала домой на такси. Когда у своего дома вышла из машины, кто-то напал сзади. Она испугалась, подумала, что ее хотят похитить, и принялась отбиваться.
Нападавший вдруг пустился наутек. Миссис Уиттен бросилась к двери, позвонила, ей открыл Борли, дворецкий. Лишь тут она почувствовала, что ранена. Ее сыновья и дочери помогли подняться наверх, уложили в постель. По ее настоянию все вычистили в доме и около подъезда. Дворецкий смыл следы крови на тротуаре. Он как раз этим занимался, когда я подъехал. Миссис Уиттен объяснила мне, что при существующих обстоятельствах не хочет, чтобы вокруг этой истории поднялся шум, и попросила меня сохранить все в тайне. Я не видел причины ей отказать, - он развел руками. - Таковы факты.
Я продолжал натиск:
- Не факты таковы, а так их вам представили. Кто же все-таки напал на нее, можете сказать?
- Она не знает.
- Мужчина или женщина?
- Неизвестно. Нападение было произведено сзади, а уже наступили сумерки. Пока она поднялась, нападавший был далеко. Понятно, что она была испугана и думала только о том, чтобы скорее попасть домой.
- Она не видела этого человека до нападения, когда подъезжала к дому?
- Нет. Возможно, он прятался за машинами, стоявшими вдоль тротуара.
- И прохожих не было?
- Ни единого.
- И она не закричала?
- Я не расспрашивал ее, - Катлер начал раздражаться. - Мне и на ум не пришло расспрашивать ее, как вы понимаете. Она нуждалась во врачебной помощи, я ее оказал, вот и все.
- Понятно, - я поднялся. - Не стану вас благодарить, так как эти сведения я из вас выжал. Принимаю ваши факты - вернее, то, что вам было рассказано, и хочу предупредить, что вам, возможно, позвонит Ниро Вульф. Я сам найду дорогу.
- Если я не ошибаюсь, вы произнесли слово "конфиденциально". Могу ли я сообщить миссис Уиттен о том, чтобы она не беспокоилась относительно визита полицейского врача?
- Поверьте, я сделаю все, что в моих силах. Но на вашем месте я не делал бы скоропалительных заверений...
Я направился к выходу, но он опередил меня, распахнул передо мной дверь и даже пожелал спокойной ночи.
Итак, я направился домой даже несколько раньше, чем рассчитывал. Часы показывали без десяти полночь.
Когда меня нет, особенно ночью, выходная дверь всегда бывает на цепочке, поэтому мне пришлось позвонить Фрицу. Я прошел вместе с ним в кухню, достал из холодильника кувшин молока, взял стакан и направился в кабинет, где у Ниро Вульфа все еще сидел Марко Вукчич.
- Я вернулся, но один, - объявил я шефу. - Зато привез отмычку, которой вы можете отпереть камеру Пампы, если пожелаете. Но сначала мне необходимо выпить молока. Мои нервы напряжены до предела.
- Что случилось? - вопросил Марко, вскакивая с кресла. - Что вы...
- Оставь его в покое, - проворчал Вульф. - Пусть выпьет молока. Он голоден.

Глава 5

Я завершил свой отчет, одновременно прикончив кувшин молока. Вульф спросил, не видел ли я следов крови в доме или у подъезда, которые они случайно не смыли, но ничего подобного я не видел. Мой шеф сидел, откинувшись в кресле и зажмурив глаза, а Марко бегал по кабинету и кричал:
- Это же шедевр догадливости! Если вы не сообщите в полицию немедленно, я сам сделаю это! - Он одарил кулаком по спинке кресла. - Они должны немедленно выпустить его! Скажи им, Ниро!
- Помолчи! - оборвал его Вульф.
- Он мыслит, - пояснил я Марко. - А вы нарушаете этот процесс. Кричите на меня, если хотите, но не на него. Все не так просто, как кажется.
Сообщить полиции, значит выпустить дело из рук, а если полиция заартачится и будет настаивать на своей версии в отношении Пампы, тогда все мы окажемся безоружными, и никогда не доберемся до этой семейки, разве что с помощью танка. Если же не сообщить полиции и оставить эти сведения для собственного потребления, начать самим вынюхивать, кто пырнул миссис Уиттен ножом, можно донюхаться до того, что прирежут еще кого-нибудь, только на этот раз уже насмерть, и тогда нам останется ждать, какую сумму назначат за наше освобождение на поруки до суда.
- Включая и меня?
- Конечно! Кто затеял все это ради освобождения Пампы?
Марко вперил в меня взор.
- По-вашему получается, что положение безвыходное. Мы не можем сообщить полиции и не можем не сообщить полиции, то есть - положение безвыходное. И это я назвал "шедевром"?
- Именно это, и вы совершенно правы. Догадка была блестящая, и я даже подумываю о том, чтобы просить прибавки к жалованию. У нас есть дубина, которой мы можем пригрозить миссис Уиттен, а, следовательно, и всем ее отпрыскам. Если ее еще не разрезали на кусочки, мы можем позвонить и сказать, что в течение часа желаем видеть ее у нас вместе со всем семейством. Но, как мне думается, это не выйдет. Значит остается одно: убедить мистера Вульфа сесть со мной в машину и немедленно поехать туда.
Я не обращал внимания на недовольное хрюканье, раздававшееся из кресла Вульфа.
- Вот уже много лет, - продолжал я как ни в чем ни бывало, - я убеждаю его отказаться от правила не выходить из дома по делам. Но больше тратить на это силы не намерен. Тем более, что в данном случае ни вы, ни Пампа не являетесь нашими клиентами, и Вульф заявил, что не возьмет с вас денег. Он оказывает вам дружеское одолжение, поэтому тут нет никакого нарушения установившихся правил.
- Вы имеете в виду визит к миссис Уиттен? - спросил Марко.
- Вот именно. А почему бы нет?
- И вас впустят в дом?
- Вы чертовски правы: впустят! Особенно, если ей звонил доктор, а я ставлю десять против одного, что он это сделал.
- И что даст визит?
- Хотя бы то, что в нашем присутствии второго убийства не будет.
Обстановка сама подскажет, как нам действовать дальше. Могу прибавить, что первое мое посещение дало кое-какие результаты.
Марко, потрясая руками, подбежал к Вульфу:
- Ниро! Ты должен поехать! Немедленно! Должен! Прошу тебя...
Вульф приоткрыл глаза и скорбно вздохнул.
- Но ведь это единственный выход! Ведь Арчи...
- Я все слышал, - полуприкрытые глаза заметили недопитый бокал пива.
Вульф взял его и выпил, затем посмотрел на меня. - Тут есть одно слабое место. Ты утверждаешь, что, если мы скроем эту информацию от полиции, и миссис Уиттен окажется убитой, нас будут неприятности. Почему? С точки зрения закона мы совершенно чисты. Морально мы чисты тоже. Предположим, что мы принимаем за правду объяснение миссис Уиттен. Стало быть, со стороны детей ей не грозит никакая опасность.
- Неужели вы верите ее объяснениям? - спросил н. - Даже тому, что она не знает, кто на нее напал - мужчина или женщина?
- Почему бы нет?
Я встал, простер руки к небу и снова сел.
- Но это нелогично, - загорячился Марко. - Твои вопросы показывают, что ты уверен: она соврала доктору. Я не вижу почему...
- Пусть! - сказал я в отчаянии. - Он отлично знает, что она соврала.
Если бы он любил спорить, то заключил бы пари, что миссис Уиттен порезал один из ее отпрысков - в доме или вне дома, это не имеет значения - и ей известно, кто это сделал. Я лучше знаю Ниро, чем вы. Марко. Оставить кабинет и поехать ночью по улицам полным опасности?! С ума сойти! Куда приятнее лечь в постель и хорошо выспаться, а за это время, кто знает, может такое произойти, что облегчит все дело. Вот в чем загвоздка. Ему лень, Марко!
- Отчасти, да, - честно признался Вульф. - Весьма очевидно, что миссис Уиттен находится в опасности. Но обуревает Арчи вовсе не благородная страсть уберечь ее от дальнейших покушений. Она слишком стара, чтобы такая страсть обуревала Арчи. Его пылкость происходит из детской обиды, что его недурной, даже блестящий домысел все-таки не может немедленно решить проблему, как ему того хотелось бы. Но я не вижу причин...
Раздался звонок в дверь. Я поднялся и пошел открывать. Можно было предоставить это Фрицу, но я обрадовался поводу удрать от малоприятных замечаний Вульфа. У нашей входной двери панель из одностороннего матового стекла, сквозь которое можно видеть, что происходит снаружи. Выйдя в вестибюль, я включил свет на крыльце и посмотрел, кто это там звонит в столь поздний час.

Глава 6

Одного взгляда было достаточно, чтобы я, не веря своим глазам, подошел ближе, а затем вернулся в кабинет.
- Вы велели мне, - обратился я к Вульфу, - привести сюда шесть человек - во всяком случае, как можно больше. Так вот, они здесь. Все шестеро. Сказать им, что вы спите?
- Все шестеро?
- Как один.
Вульф откинул голову и рассмеялся. Это случалось не чаще одного раза в год.
Отсмеявшись, он заговорил:
- Марко, выйди, пожалуйста. Вон в ту дверь. Твое присутствие может смутить их. Проси гостей. Арчи.
Я вернулся в прихожую и широко распахнул дверь.
- Привет всем. Входите.
- Проклятая крыса, - прошипел мне в ухо Мортимер.
Любящие сыновья нежно поддерживали миссис Уиттен под локти, пока она шла через прихожую.
Стремясь предотвратить или хотя бы отсрочить неизбежную вспышку страстей, я церемонно представил всю компанию Вульфу, потом расставил в кабинете кресла так, как обычно делал, когда у нас собиралось много людей, чтобы Вульф мог видеть всех одновременно. Джером и Мортимер только помотали головами, когда я предложил для их дорогой мамочки кушетку. Они устроили ее в обитом красной кожей кресле. Рядом с ней уселась Фиби. Мортимер остался прочно стоять, остальные расселись полукругом.
- Похоже, что вы все только что бежали из некоего лечебного учреждения, - миролюбиво заметил Вульф, обводя их взглядом.
- Очень остроумно! - немедленно отозвалась Ева. - Причем тут остроумие? - Вульф пожал плечами. - Я говорю лишь о впечатлении, которое вы производите, - он взглянул на миссис Уиттен. - Вы хотите, мадам, чтобы говорил я. Но ведь приехали вы ко мне, а не я к вам.
Так что же привело вас ко мне?
- А может, этот тип, ваш помощник, выйдет на минутку со мной из кабинета и попробует там повторить ваши слова? - вскричал Мортимер.
Миссис Уиттен быстро повернулась и приказала:
- Сейчас же сядь!
Мортимер тут же закрыл рот и, поколебавшись, сел рядом с Фиби.
- И, пожалуйста, зарубите себе на носу, - обратилась миссис Уиттен к своим подопечным, - здесь говорю я! Я собиралась ехать сюда одна, но вы меня отговорили. А потому - молчите. Это и к тебе относится, Дэн, - она взглянула на зятя, потом повернулась к Вульфу. - Мне надо было сначала отдышаться, мистер Вульф, но теперь я чувствую себя если не вполне хорошо, то все же терпимо.
Миссис Уиттен в самом деле дышала глубоко и часто и показалась мне еще бледнее, чем при первой нашей встрече, когда лежала в постели.
- Ничего, ничего, я могу подождать, - заверил ее Вульф. - Хотите немного коньяку?
- Благодарю. Не терплю алкоголь даже в виде лекарства, хотя мои дети пьют с превеликим удовольствием. Отец разрешал. Извините, что мой сын обошелся с вашим помощником так невежливо. Хотите, он сейчас же извинится?
- Бесполезно. Все равно это будет неискренне.
- Пожалуй. Вы обычно всегда разделяете точку зрения Гудвина?
- Часто, но не всегда.
- Он заявил доктору Катлеру, что Вирджил Пампа невиновен, что он не убивал моего мужа. Вы тоже этому верите?
- Да.
- Почему?
Вульф некоторое время молча смотрел на миссис Уиттен.
- Мне кажется, - заговорил он, - вы начинаете слишком издалека. Сейчас уже ночь, все нуждаются в отдыхе и покое, а мне еще нужно задать много вопросов. Вы бы, конечно, хотели знать, собираюсь ли я сообщить в полицию о попытке убить вас, и если нет, то каковы мои намерения, не так ли?
- Дело не только в намерениях, - тоном лектора заговорил Даниэль Барр.
- Есть все основания спросить, на каком основании вы...
- Дэн, - прервала его миссис Уиттен, - ты слышал, что я тебе сказала?
- Заткнись, дружище, - посоветовал ему Мортимер. - Мы здесь - никто.
- Бог свидетель, - обратилась к Вульфу миссис Уиттен, - что я поднялась с постели и приехала сюда вовсе не для того, чтобы спорить. Конечно, я допустила глупость, попросив доктора не сообщать в полицию о нападении, но я и так после убийства мужа сходила с ума от бесконечных разговоров с полицейскими, расспросов и допросов... - Она на мгновение умолкла, перевела дух. - Многое я бы отдала, чтобы сейчас не сидеть здесь у вас. Но откуда же я могла знать, что меня обманет интеллигентный на вид молодой человек, заявивший, будто пришел по поручению мисс Олвинг? Он сказал, что не знает, почему она послала его ко мне, а вот вы будто знаете. Что ей нужно? Деньги?
Но я ей ничего не должна. Потом он заявил моему врачу, что Вирджил Пампа невиновен. Разве у него есть доказательства невиновности Пампы? Если так, то ему следовало бы обратиться в полицию, а не к моему врачу. Поэтому я решила, что вы можете ответить на мои вопросы.
- И мы согласились с ней, - тихо вставил Джером.
- Да? - Вульф поджал губы, медленно обвел всех взглядом и уставился на миссис Уиттен, затем сказал, - Пока что, видимо, речь может идти о трех вещах. Во-первых, о мисс Олвинг. Вопрос этот слишком щекотливый, он требует беседы в узком кругу, и мы пока не будем его касаться. Во-вторых, вопрос о невиновности мистера Пампы. Мои доводы на сей счет не убедят ни полицейских, ни вас, а раз так, не станем тратить время на бесплодную дискуссию.
В-третьих, о покушении на вас, миссис Уиттен. Вот тут наша беседа может кое-что прояснить.
- Я не могла сообщить доктору Катлеру одну деталь, - заметила миссис Уиттен. - Лишь после его ухода я обнаружила, что у меня пропала сумочка.
Видимо, тот, кто напал на меня, выхватил ее и убежал.
- Боже милосердный! - воскликнул Вульф, широко раскрывая глаза. - Все и без того слишком запутано, а вы вносите еще большую путаницу. Было бы глупостью утверждать, будто вы не заметили, кто напал на вас - мужчина или женщина, а сейчас я слышу еще более абсурдное: злоумышленник наносит вам удар ножом только для того, чтобы выхватить сумочку... Вздор, мадам!
- Возможно, она обронила ее на улице, - заметила Ева.
- И никто в течение целого часа не заметил отсутствия сумочки? - Вульф покачал головой. - Нет, вы только ухудшаете положение. Вы должны сейчас откровенно рассказать мне, что произошло вечером в понедельник, не утаивая ни одной детали, иначе я передаю дело инспектору Кремеру.
- Какое дело? - сердито спросил Барр.
- Я передам мистеру Кремеру все имеющиеся у меня факты и поделюсь с ним своими выводами. Например, о покушении на миссис Уиттен и о том, почему так неубедительно выглядит ее объяснение обстоятельств, при которых она получила свою царапину. Если допустить, а это вполне возможно, что оба преступления совершены одним и тем же лицом, то им не может быть мистер Пампа, поскольку в момент покушения на миссис Уиттен он уже находился в тюрьме. Но, безусловно, им не может быть кто-то из вас пяти, здесь присутствующих. Я скажу также, что...
- Замолчите! - крикнул Мортимер.
- Спокойно, Март! - бросила Фиби.
- ...Скажу также, что это последнее предположение становится особенно вероятным в свете абсолютно не правдоподобного описания миссис Уиттен совершенного на нее нападения. Вот в чем суть. Я не понимаю, миссис Уиттен, зачем вы придумали всю эту историю. Чтобы скрыть личность преступника?
Почему вы хотите защитить человека, бросившегося на вас с ножом? Может быть, потому, что это кто-то из вашей семьи - один из пяти, собравшихся в этом кабинете? Поскольку мистер Пампа невиновен, то Флойда Уиттена, возможно, убил кто-то из них. Разумеется, все это требует тщательного расследования, чем я и намерен заняться. Если вас не устраиваю я, расследованием займется полиция...
- Что и следовало ожидать, - резюмировал Барр тоном провидца.
- Вы обвиняете одного из нас в убийстве? - осведомился Джером Лэнди.
- Не одного из вас, мистер Лэнди, подозреваю, а всех сразу, потому что "одного" я еще не определил.
- Но это же серьезно! Это очень серьезно!
- Разумеется.
- Если вы ожидаете, что мы будем отвечать на ваши вопросы, нам придется пригласить сюда адвоката, на что мы имеем полное право.
- Нет, не имеете! У вас есть только одно право: встать и уйти. Я не чиновник прокуратуры, я всего лишь частный детектив, которому удалось загнать вас в угол. Из него есть лишь два выхода, но прежде, чем вы сделаете выбор, должен предупредить: я располагаю данными не известными вам.
Например, я не ПРЕДПОЛАГАЮ, А ЗНАЮ, ЧТО ВЫ ДАЛИ ПОЛИЦИИ ЛОЖНЫЕ ПОКАЗАНИЯ. Вы утверждали, что потихоньку собрались в столовой, чтобы обсудить затруднения, которые испытывает ваш брат Мортимер...
- Да, да! Именно так! - живо подтвердил Джером.
- Еще одна ложь. На самом деле, мистер Барр рассказал миссис Уиттен, что вы собрались поговорить о ее втором муже. Вы, наследники мистера Лэнди, хотели обсудить, в каком положении окажетесь, если второй супруг миссис Уиттен станет владельцем предприятия. Она была потрясена этим семейным бунтом и даже не напомнила, что является единственной владелицей "Амброзии".
Миссис Уиттен с упреком заявила, что вы напрасно думаете, будто она забыла о ваших правах. Во время беседы мистер Барр дважды предлагал пригласить мистера Флойда Уиттена и договориться с ним. В конце концов все вы одобрили это предложение - все, включая и того, кто знал, что оно бессмысленно, поскольку мистер Уиттен был уже мертв. Отсюда я делаю вывод: ваши показания и полиции - ложь от начала и до конца.
- Ко мне это не имеет никакого отношения, - заявил Барр. - Я только сказал, что речь идет о семейных делах, и полицию это не касается.
- Вот видите?! - воскликнул Вульф, обращаясь ко всем сразу. - Благодарю вас, мистер Барр. Суд, может быть, не сочтет ваше заявление заслуживающим внимания, но для меня оно очень важно. Так вот, - он взглянул на Еву, - начнем с вас, миссис Барр. Я не намерен беседовать с вами с глазу на глаз, так как времени у вас было достаточно, чтобы договориться со своими родными заранее... Скажите, за те часы, в понедельник вечером, когда вы впятером находились в столовой, кто-нибудь выходил из комнаты?

Глава 7

И все же миссис Уиттен, воспользовалась, как сказали бы юристы, правом протеста, сумев, хотя и ненадолго, помешать Вульфу. Что ж, у нее были на то основания, но мне показалось, что она только зря расходует силы. Если уж ей так хотелось уберечь от беды своих детей - хотя, очень вероятно, что один из них разделался с ее мужем и пытался укокошить ее саму - то лучше бы она помалкивала.
Молчать она не могла и потребовала, чтобы Вульф объяснил, почему, по его мнению, члены ее семьи дали полиции ложные показания.
Если Вульф, утверждала она, и узнал какие-либо подробности о событиях, разыгравшихся о понедельник вечером, так только от Пампы. А что еще можно ожидать от человека, обвиненного в убийстве?
Нашел лазейку и Джером. Допустим, они солгали, рассказывая о цели тайной своей встречи в столовой. Но разве сама встреча является доказательством того, что один из них убил Флойда Уиттена? В самом деле, не могла же целая группа лиц, только что обнаружив наверху мертвого Уиттена, тайком обсуждать, как уберечь от него "Амброзию".
Надо быть круглым идиотом, чтобы, сознавая свою невиновность, осложнить простую ситуацию - простую, поскольку, по их мнению, убийцей был Пампа, и это знали не только они сами, но и полиция.
Вульф терпеливо дал им всем высказаться.
Затем начались вопросы и ответы, продолжавшиеся около двух часов. Мне лично все это казалось пустой тратой времени независимо от того, что было в их доводах истиной, а что - ложью (за двое суток они, конечно, успели разработать общую линию поведения).
Суть их ответов сводилась к следующему.
...Спокойное течение беседы в столовой в понедельник вечером нарушил звонок в дверь. Звонил Пампа, но в тот момент они этого не знали и в полном молчании ожидали, когда посетитель уйдет. Однако, вскоре заскрипела входная дверь, и, хотя дверь в столовую была закрыта, они все же узнали голоса в вестибюле, затем миссис Уиттен, Флойд и Пампа поднялись по лестнице.
Собравшиеся в столовой молодые люди перешли на шепот и говорили больше о том, как выйти из создавшегося положения сейчас, в данную минуту, чем о своем будущем вообще. Возник ожесточенный спор.
Барр предлагал всем вместе подняться на второй этаж и поговорить, но его не поддержали. Мортимер и Ева внесли другое предложение: тихонько выбраться из столовой и отправиться в квартиру Барров, но и это предложение вначале было отвергнуто, поскольку кто-нибудь мог заметить их из окон верхних этажей.
В течение последнего часа они сидели в темноте и шипели друг на друга.
В конце концов Джером согласился с предложением Мортимера и Евы, и они, было, совсем уже собрались пуститься в путь, как на лестнице снова послышались шаги сначала одного человека, потом кто-то сбежал по ступенькам, потом послышался голос миссис Уиттен, окликнувшей Пампу. Они различали даже отдельные слова.
После того, как голоса стихли, Фиби провела осторожную рекогносцировку и доложила, что Пампа и миссис Уиттен сидят в гостиной. Теперь, естественно, не могло быть и речи о том, чтобы выбраться из столовой. Следующее событие произошло примерно через полчаса: Барр сделал неосторожное движение в темноте и уронил торшер...
На главный вопрос: "Кто покидал столовую после того, как Пампа и миссис Уиттен прошли в гостиную?" - все они отвечали одно и то же: "Только Фиби".
Она несколько раз выходила на разведку и каждый раз не больше, чем на полминуты.
Перед этим упорством почувствовал себя беспомощным даже такой умный и проницательный человек, как Вульф. Можно было бы им напомнить о кромешной темноте в комнате, вновь и вновь спрашивать, где сидел тот или другой и как получилось, что Барр уронил торшер? Но за что зацепиться, если они в один голос твердили, что никто из них не выходил, и лишь Фиби совершала свои молниеносные вылазки? Если бы они противоречили друг другу, по-разному освещали одни и те же факты - тогда другое дело, тогда можно было бы вынудить их сказать правду.
Точно так же они вели себя, рассказывая о том, что произошло в среду.
Они были дома уже около часа, когда раздался звонок, дворецкий открыл дверь, и в вестибюль, едва не рыдая, вошла миссис Уиттен - вся в крови. И тут тоже их трудно было на чем-нибудь поймать, все как один, явно сговорившись, дули в одну дуду.
Все тем же тихим и спокойным голосом Джером предложил привезти дворецкого, но Вульф отклонил его предложение, даже не поблагодарив. Потом он взглянул на часы, висевшие на стене - они показывали уже без четверти три, обвел взглядом присутствующих и сказал:
- Итак, получается, что я зря трачу время. Мы не можем, господа, сидеть тут всю ночь, давайте расходиться. - Он посмотрел на миссис Уиттен. - За исключением вас, мадам. Вы, разумеется, ночуете здесь. У нас есть комната с удобной...
Прозвучало одновременно пять протестов, выраженных разным тоном и с разными оттенками. Громче всех протестовал Мортимер, ему вторила Ева. Вульф закрыл глаза, пережидая шторм, и открыл их, когда стало более или менее тихо.
- Послушайте, - раздраженно сказал он, - не считайте меня болваном.
Иногда бывает, что детектив, расследующий убийство и попадающий в тупик, некоторое время пассивно выжидает дальнейшего развития событий, надеясь напасть на новый след. Что ж, вполне допустимый метод. Но только в тех случаях, когда результатом такого развития не оказывается еще одно убийство, Если все вы не верите, что кто-то намерен устранить миссис Уиттен, я на подобный риск пойти не могу. Ее бы уже не было в живых, если бы нож не скользнул по ребрам. Я согласен самостоятельно вести расследование, не привлекая полицию или районную прокуратуру, но при одном условии: впредь до уточнения некоторых деталей миссис Уиттен должна оставаться под крышей этого дома. Она может уйти в любое время, как только решит, что лучше иметь дело с полицией, чем со мной.
- Если хотите знать мое мнение, так уж куда приятнее иметь дело с полицией, чем с вами! - злобно воскликнула Ева.
- К тому же вы - самый настоящий шантажист, - добавил Барр, - и вас следовало бы привлечь к уголовной ответственности.
- Мама вместе с нами поедет домой, а вы можете сообщить в полицию что вам угодно! - внес свою лепту Мортимер.
- Но если мама останется, я останусь тоже, - решительно заявила Фиби.
Миссис Уиттен глубоко вздохнула - наверное, уже в тысячный раз. В течение вечера я не раз опасался, что она вот-вот упадет в обморок, однако сейчас, заметив ее пристальный сверкающий взгляд, устремленный на Вульфа, я понял, что энергии у нее хоть отбавляй.
- Вы, кажется, собирались переговорить со мной с глазу на глаз о мисс Олвинг? - обратилась она к Вульфу.
- Да, мадам, собирался.
- Можно перенести это на утро? Сейчас я просто не в силах слушать и говорить. - Она сжала в кулаки лежавшие на коленях руки, но тут же спохватилась, разжала их и повернулась к младшей дочери. - Фиби, тебе придется съездить домой и привезти наши ночные вещи... Мистер Вульф, а двоим можно переночевать в вашей комнате?
- Вполне. Там две кровати.
- Тогда со мной останется моя дочь Фиби. Думаю, вам не следует беспокоиться - она меня не убьет. Завтра вам придется извинить меня - в четыре часа состоятся похороны моего супруга.
- Мама, - проговорил Джером, - позволь мне сейчас же отвезти тебя домой.
Миссис Уиттен не удостоила его ответом.
- Нужно подниматься по лестнице? - спросила она у Вульфа.
- Нет, что вы! - ответил Вульф. - К вашим услугам лифт...

Глава 8

У нас в доме есть две свободные комнаты - одна на втором этаже, рядом со спальней Вульфа, выходящая окнами на юг, другая на третьем, рядом с моей, окнами на улицу. Вот в эту комнату - достаточно просторную, обставленную лучше остальных, с двухспальными кроватями и ванной - мы и поместили миссис Уиттен и Фиби. Я объяснил им, как при необходимости найти меня, например, в случае пожара...
Проснулся я от какого-то шума и не сразу понял, приснился ли он мне, или слышу его наяву. Я решил было предоставить событиям развертываться своим чередом, но шум повторился, - звали, оказывается, именно меня.
- Мистер Гудвин!
Открыв глаза, увидел интересную молодую женщину с каштановыми волосами, в легком голубом халате. В окна падало достаточно света, и я мог хорошо ее рассмотреть. Это была Фиби.
- Извините, я не постучала. Мне не хотелось никого беспокоить, - заговорила она.
- Вы побеспокоили меня, - я свесил ноги и уселся на край кровати. - А ради чего?
- Я голодна.
- Боже! - воскликнул я и взглянул на часы. - До завтрака осталось три часа, Фриц сам принесет его в вашу комнату. А вообще-то вы совсем не похожи на оголодавшую.
- Я не могу спать и я хочу есть!
- Ну и ешьте! Кухня на том же... - начал было я, но спохватился.
К этому времени я уже окончательно проснулся и сообразил, что, во-первых, она все же гостья, а, во-вторых, я все же детектив. Сунув ноги в туфли и буркнув "Пошли", я направился к двери. Уже на лестнице мне пришло в голову, что не мешало бы поверх пижамы накинуть халат, но возвращаться не хотелось, да к тому же и без халата было жарко.
- Что вам дать? - спросил я, распахивая дверцу холодильника.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Я просто хочу есть. Хлеб, мясо, молоко - что угодно.
Мы достали ветчину, салями, сыр, паштет, огурцы, молоко, хлеб. Она вызвалась нарезать ветчину и, надо сказать, сделала это неплохо. Я не видел причины отказываться от такой компании, а потому охотно сел вместе с ней за стол. Еще при первой встрече я обратил внимание на ее чудесные зубы, а теперь, глядя, как она управляется с мясом, убедился, насколько надежно они ей служат.
За едой мы вели неторопливую беседу.
- Когда вы позвали меня, я, едва открыв глаза, сразу подумал, что либо вас потянуло ко мне в комнату, как мотылька на пламя, либо вам надо было что-то мне сообщить. Признаться, был даже несколько разочарован, когда вы заявили, что просто хотите есть. Тем не менее... - я сделал широкий жест, не забыв прихватить по пути ломтик салями.
- Положим, я совсем не мотылек, - заметила она. - Да и вы в помятой пижаме и с всклокоченной шевелюрой вовсе не похожи на пылающий огонь. И все же вы правы: я действительно хочу кое-что вам сказать, и проголодалась я весьма кстати - это хороший предлог для разговора.
- Пижама... К середине недели она не может быть не помятой, как ни старайся... Так что же вы хотели мне сообщить?
Она не торопясь разжевала ломтик сыра, запила молоком и лишь после этого взглянула на меня.
- Пожалуй, будет лучше, если вы сначала объясните мне кое-что. Ну, например, почему вы думаете, что Пампа не убивал Флойда Уиттена?
С меня мигом слетели остатки сна, и я стал лихорадочно размышлять.
Мне-то казалось, что я веду непринужденную увлекательную и даже, пожалуй, игривую беседу с хорошенькой особой, и вдруг она сразу все испортила. Я и в глаза не видел Х.Р. Лэнди и не мог сказать, похожа ли на отца моя собеседница, но ее манеры, тон, которым она задала вопрос, наконец, взгляд ее красивых глаз - все это подтверждало, что она достойное дитя человека, нажившего десять миллионов долларов.
- Так-то вы отблагодарили меня за то, что я, пожертвовав сном, спас вас от голодной смерти! - упрекнул ее. - Если у нас и есть какие-нибудь доказательства, они находятся у мистера Вульфа, и вам надо обратиться к нему.
Если никаких доказательств не существует, мои рассуждения покажутся вам пустой болтовней.
- Как знать, попробуйте.
- Что вы! Докучать вам? Никогда!.. Еще молока?
- Что ж, тогда попробую объяснить я. Вирджила Пампу я изучила лучше, чем многие другие. Последние два года работала вместе с ним - вы, наверное, знаете это. Иногда он бывает настоящим тираном, да и упрямства ему не занимать, и все равно я его люблю. Я не верю, что он мог убить Флойда Уиттена, нанести ему удар ножом в спину.
- Это что еще за новость? - нахмурился я. - Ничего не понимаю!
Полицейским вы рассказывали об этом?
- Конечно, нет. Кстати, я и вам ничего не рассказывала, если они поинтересуются, хорошо? К тому же, я высказываю свое личное мнение. Если Уиттена убил не Пампа, значит, возможно, кто-то из нас, а я-то знаю, что это не так. Если даже встать на вашу точку зрения и считать, что все мы лжем, доказать это все равно невозможно, а раз так, виновным снова оказывается Пампа, ему, выходит, и придется пострадать. Но я уже высказала свое мнение о нем... Интересно, сообщил ли он полицейским все детали, и если да, то поверили ли они ему. Мне так хочется помочь Пампе! Он говорил вам, что парадная дверь была открыта?
- Не понимаю. Какая дверь? В нашем доме?
Фиби кивнула.
- За каких-нибудь полчаса я несколько раз выходила из столовой, чтобы убедиться, что мама и Вирджил еще в гостиной, и все это время парадная дверь оставалась приоткрытой. Наверное, Пампа собирался уходить и столкнулся с мамой на пороге. Она вернула его и увела в гостиную, а дверь они забыли закрыть. Да, да, так оно и было! И я, и Ева, и Джером - все мы помним, что до появления Вирджила и мамы парадная дверь была закрыта.
- Интересно! - мне стоило больших усилий выглядеть невозмутимым. - Очень интересно. Вы говорили об этом полиции?
- Нет... До сегодняшней беседы с мистером Вульфом мне и в голову не приходило, что это важно. Но если дверь была открыта в течение получаса, кто-нибудь мог войти в дом, подняться по лестнице, убить Флойда и уйти.
Догадался ли Пампа рассказать об этом? Ведь он же сам открыл дверь, а потом забыл ее закрыть. Полицейские, наверное, не поверили ему, но мне-то они поверят, если я скажу, что тоже видела дверь открытой. Как вы думаете?
- Возможно, - кивнул я. - И тогда истина восторжествует. Пампа и все остальные окажутся вне всяких подозрений. Двое свидетелей куда лучше одного, а трое - это уже просто замечательно. Ваша мама, полагаю, тоже сможет припомнить, что дверь оставалась открытой?
Фиби отвела взгляд и, пытаясь скрыть смущение, протянула руку за бутылкой молока, налила себе примерно треть стакана.
Я не сердился на нее, она была слишком молода и не подготовлена ко всякого рода неожиданным вопросам детектива.
- А знаете, я ведь и вправду сильно проголодалась, - заговорила она. - Насчет мамы ничего сказать не могу, я ни о чем ее не расспрашивала - уж очень она опечалена смертью Флойда. Но, пожалуй, если я расскажу ей, что видела дверь открытой, она тоже вспомнит об этом. Мама очень наблюдательна, и память у нее прекрасная. Думаю, она обязательно вспомнит. Тогда все станет ясно. Да?
- Ну, в какой-то мере тучи начнут рассеиваться, - согласился я. - Было бы еще лучше, если бы, выглянув дважды, вы замечали, что дверь приоткрыта, а когда выглянули в третий раз, она уже оказалась закрытой. Вот было бы потрясающе! У вас, вероятно, тоже хорошая память - почему бы вам не сказать так?
Однако она сделала вид, что не поняла подвоха. Нет, нет, она отлично помнит, что дверь оставалась все время открытой. Больше того, она даже помнит, что подходила к ней совсем близко, когда мать, брат и Даниэль Барр поднялись наверх к Флойду Уиттену. Я решил, что было б просто нетактично оказывать на нее давление, и пока мы перемывали посуду и убирали продукты в холодильник, я заверил Фиби, что она поступила благоразумно, посвятив меня в такие подробности, что Пампе это может помочь и что я передам Вульфу хорошие новости, как только он встанет. Мы вместе поднялись наверх, она крепко пожала мне руку и мило улыбнулась. Потом я забрался в постель.
Мне показалось, что я только на мгновение закрыл глаза, и даже рассердился на себя за то, что так и не заснул. Но когда открыл их, было уже совсем светло, часы показывали четверть десятого. Я соскочил с кровати, бросился в ванную, привел себя в порядок и помчался на кухню узнать у Фрица, встал ли Вульф. Да, он позавтракал как обычно, в восемь пятнадцать, и уединился в оранжерее. Из своей комнаты по внутреннему телефону только что звонили наши гости, и Фриц уже готовился нести им завтрак. Есть мне после ночной трапезы не хотелось: выпив апельсинового сока и чашку кофе с несколькими сухариками, я отправился в оранжерею, прыгая сразу через три ступеньки.
Вульфа я увидел занятым изучением только что полученных новых орхидей.
Как и следовало ожидать, он взглянул на меня с кислой миной, поскольку терпеть не мог, когда его беспокоили в оранжерее.
- Извините, проспал, - небрежным тоном бросил я. - Во всем виновата Фиби. Ну и нервы же у нее! В три часа ночи пришла ко мне в комнату и критиковала мою помятую пижаму.
- Бестактно, если это соответствует действительности, и глупо, если это было не так, - заметил Вульф, взглянув на меня.
- Пустое! Она пришла потому, что проголодалась, я повел ее на кухню и накормил. На самом-то деле она хотела меня убедить в одной лжи. Хотите выслушать правдоподобную ложь? Здорово придумано!
- Валяй!
- Она предлагает выход для Пампы в обмен на выход для всей своей банды, таившейся в столовой. В течение того решающего получаса, время от времени отлучаясь на разведку в вестибюль, Фиби якобы заметила, что парадная дверь была приоткрыта. Ее мать может это подтвердить. Однако Пампе придется сказать, что, собираясь уходить из дома, он успел дойти до двери и отереть ее, но тут мамочка вернула его, и, возвращаясь в гостиную, он не закрыл дверь... Что это: ход конем, бестактность или глупость?
Вульф наконец налюбовался на свои орхидеи, повернулся и уставился на меня. Возможно, ему показалось, что я не правильно завязал галстук, и это, видимо, не исключалось, я слишком торопился, когда одевался.
- Как же это ты догадался использовать фамилию мисс Олвинг, чтобы добиться встречи с миссис Уиттен? - внезапно спросил он.
- Черт возьми, надо же было что-то придумать! Я представил себе, что могут испытывать женщины, когда речь заходит о бывших любовницах их мужей, и решил, что ее фамилия не только не хуже всех других, но, возможно, даже лучше.
- И это все?
- Ага. Я брякнул что-нибудь лишнее?
- Напротив. Тебе известно, где можно найти мисс Олвинг?
Я кивнул:
- Закупает игрушки для магазина "Медоуз"... Но мы отвлеклись. Как же с той первоклассной ложью? Мы согласны заплатить за все названную цену? После завтрака Фиби обязательно начнет приставать ко мне.
- Посмотрим. Не к спеху. Откуда ты знаешь, что это ложь? Присаживайся.
Надо тебя проинструктировать.

Глава 9

Отдел игрушек в огромном универсальном магазине "Медоуз", где мне пришлось побывать в четверг утром, находился на четвертом этаже, вероятно, для того, чтобы дети имели возможность всласть покататься на эскалаторах.
Важная, невозмутимая продавщица сообщила, что мисс Олвинг занята и мне придется подождать. Я нашел свободный стул неподалеку от детских самокатов и присел. Ждать пришлось недолго, спустя некоторое время около меня остановилась какая-то женщина.
- Мисс Олвинг? - спросил я, поднимаясь.
- Да, я Джули Олвинг, Бывшей возлюбленной Флойда Уиттена, брошенной им перед женитьбой на миссис Лэнди, было лет сорок, чего она и не пыталась скрывать. Никто бы не рискнул назвать ее красавицей, но все в ней - глаза, губы, то, как она ходила и как стояла - сулило ее избраннику немало приятных сюрпризов. Она показалась мне настолько обаятельной, что я, сам того не желая, улыбнулся ей.
- Мисс Олвинг, я Арчи Гудвин, помощник детектива Ниро Вульфа. Слышали о таком?
- Конечно...
Голос у нее оказался несколько тонковатым для ее комплекции.
- Мистеру Вульфу хотелось бы встретиться с вами, и он будет очень рад, если вы найдете возможность отлучиться на часок и вместе со мной заехать к нему в контору. Ему нужно сообщить вам кое-что от имени миссис Флойд Уиттен.
Сказав это, я даже испугался. На мгновение мне показалось, что она грохнется на пол, словно я нанес ей сильнейший удар. Я уже протянул руку, чтобы помочь ей, но она быстро оправилась.
- Миссис... миссис Уиттен? - запинаясь переспросила она.
- Да, вы знали ее мужа. Вам бы лучше присесть.
Она не обратила внимания на мой совет.
- Что ей нужно?
- Не могу сказать. Это знает только Ниро Вульф. Она побывала у него вчера вечером, и мистер Вульф поручил мне передать вам, что он хотел бы обязательно повидать вас сегодня утром.
- Но... Но я же на работе.
- Понимаю. Я предупреждал его, что, возможно, вы не сумеете освободиться до закрытия магазина, но он ответил, что не может ждать.
- О чем с ним разговаривала миссис Уиттен?
Я покачал головой.
- Об этом вам придется справиться у него.
Мисс Олвинг закусила губу. Поколебавшись, она бросила мне: "Подождите здесь, пожалуйста" и ушла.
Я присел. Прошло минут двадцать, если не больше, я уже начал подумывать, что мисс Олвинг обманула меня, когда она появилась снова, и сказала:
- Я готова. Где находится контора мистера Вульфа?
На мое предложение поехать вместе, она ответила, что может покинуть магазин только через служебный выход, и тогда я предложил ей встретиться на улице. Мне поручили привезти ее, я всегда неукоснительно придерживался полученных инструкций, хотя, что касается мисс Олвинг, мог лишь строить догадки, зачем она понадобилась Вульфу. Но раз уж ей отводилась какая-то важная роль в деле, необходимо было поскорее доставить ее к шефу. Потому-то я и почувствовал удовлетворение, когда мисс Олвинг пришла в условленное место всего лишь минутой позже меня.
Пока мы ехали в такси, она ни о чем не расспрашивала, крепко сжимая в руках свою сумочку. Это вполне меня устраивало, так как я не имел ни малейшего представления, зачем везу эту женщину к нам в контору.
Вульф запретил мне рассказывать ей, что миссис Уиттен и Фиби сейчас в нашем доме, и я вовсе не удивился бы, если, появившись в кабинете шефа вместе с Джули Олвинг, встретил бы их там. Но Вульф оказался один - он сидел в своем кресле за письменным столом и просматривал газету.
При виде нас он встал и поклонился - неслыханная любезность по отношению к Джули, или к той роли, которую ей предстояло сыграть. В прошлом мне не раз доводилось наблюдать, что появление женщин в его кабинете вызывало у Вульфа лишь яростный взгляд и ничего больше.
Я тут же подкатил мисс Олвинг кресло, обитое красной кожей.
Она села, по-прежнему крепко сжимая сумочку и не сводя глаз с Вульфа.
Шеф велел мне достать блокнот и ручку что я тут же и сделал. Вид человека, достающего блокнот и ручку, иногда производит впечатление.
- Полагаю, - начал Вульф, взглянув на посетительницу, - мистер Гудвин сообщил вам, что мне необходимо переговорить с вами о миссис Уиттен?
- Да, говорил... Хотя, нет, он сказал, что вы хотите побеседовать со мной от имени миссис Уиттен.
Вульф небрежно махнул рукой:
- Мистер Гудвин мог употребить такое выражение. Что касается меня, я перейду непосредственно к сути дела. Если вы поможете мне, я мог бы, думаю, устроить так, чтобы миссис Уиттен не стала возбуждать уголовное преследование.
- Уголовное преследование? - мисс Олвинг сделала вид, что удивлена, но получилось это у нее не слишком убедительно. - Против кого?
- Против вас, разумеется. Уж не хотите ли вы сказать, мисс Олвинг, что не имеете представления, в чем вас может обвинить миссис Уиттен?
- Вот именно. У нее нет никаких оснований.
- Оснований к чему?
- Возбуждать уголовное преследование.
- Когда вы видели ее в последний раз?
- Я никогда не видела ее, то есть вообще никогда не встречалась с ней.
- Когда, повторяю, вы видели ее в последний раз?
- Н-не знаю... Давно... Несколько месяцев назад. Я видела ее раза два-три, но ни разу не разговаривала.
- Это было несколько месяцев назад?
- Да.
- Вы должны ей что-нибудь?
- Нет.
- А она вам?
- Нет.
- У вас были с ней какие-нибудь дела... любые дела вообще?
- Нет.
- У вас есть какие-нибудь основания ждать от нее нечто хорошее или плохое, или даже опасаться ее?
- Нет.
- В таком случае, объясните, пожалуйста, почему, когда мистер Гудвин сообщил вам, что я хочу переговорить с вами от имени миссис Уиттен, вы сразу бросили работу и приехали сюда?
Джули посмотрела на Вульфа, потом на меня, словно на этот вопрос должен ответить я. Убедившись, видимо, что я готов к ответу не больше, чем она сама, Джули снова перевела взгляд на Вульфа.
- А почему бы мне и не приехать? - с вызовом спросила она, - после того, что случилось... разве мне не хочется знать, что ей от меня нужно?
Вульф одобрительно кивнул.
- Недурно сказано, но не наилучшим образом, - заметил он. - Боюсь, мисс Олвинг, что если вы будете придерживаться такой позиции, мне придется отказаться от расследования, и тогда вами займутся другие. Советую подумать.
Не надейтесь, что в полиции поверят вам, а не миссис Уиттен, когда она расскажет, как вы набросились на нее с ножом, пытаясь убить ее.
- Вздор! - воскликнула Джули, и снова в ее голосе прозвучали фальшивые нотки.
- Не убедительно. Да, да, вы пытались убить ее. Я понимаю ваше нежелание признаться в этом, тем более, что вы, очевидно, рассчитываете, что миссис Уиттен вот-вот умрет. Должен вас разочаровать. Нож лишь скользнул по ребрам, ей наложили швы, и она смогла приехать сюда. Миссис Уиттен почти здорова, если не считать небольшой потери крови. Она даже не заявила в полицию о покушении на ее жизнь, не желая давать газетам повод для сенсационной шумихи, как ее пыталась убить бывшая возлюбленная ее покойного мужа. Тем не менее вам может быть предъявлено обвинение в попытке совершить предумышленное убийство.
Вульф снова сделал небрежный жест, словно отмахиваясь от возможных возражений, и продолжал:
- Но если вы будете откровенны со мной и согласитесь ответить на несколько вопросов, я, повторяю, гарантирую, что миссис Уиттен не станет возбуждать против вас уголовное расследование. Если бы вы добились своего, и миссис Уиттен была сейчас мертва, я бы не рассчитывал на вашу откровенность.
Мисс Олвинг отчаянно пыталась выглядеть спокойной. Однако беда заключалась в том, что ей предстояло тут же, немедленно решить, как себя вести, а сделать это под пристальными взглядами Ниро Вульфа - дело для дилетанта невозможное.
И все же она не сдавалась.
- Когда это... Когда и где было совершено нападение на миссис Уиттен? - спросила она.
- Я помогу вам вспомнить, - терпеливо ответил Вульф. - Без четверти десять вчера вечером, перед ее домом, когда она выходила из машины.
- Газеты ничего не писали. По-моему, сообщение об этом обязательно появилось бы в газетах.
- Несомненно. Если бы газетчики что-нибудь узнали. Но они ничего не пронюхали. Понимаю, что вы просматривали газеты от корки до корки, однако, я объяснил вам, почему миссис Уиттен не обратилась в полицию.
Мисс Олвинг все еще не могла принять определенное решение:
- Мне кажется, вы ждете от меня слишком многого... Даже если бы я призналась в том, чего не совершала... Если бы я действительно пыталась убить миссис Уиттен, у меня нет оснований последовать вашему совету, пока я не узнаю, мертва она или, как вы утверждаете, потеряла лишь немного крови.
Не так ли?
Она была права, и Вульф это понимал. Он умолк, долго смотрел на Джули, потом повернулся ко мне и сказал:
- Арчи, приведи сюда свидетельницу. Одну. Если другая начнет бунтовать, напомни ей то, о чем я говорил: наш разговор о мисс Олвинг должен проходить в очень узком кругу.
Я направился наверх, в комнату для гостей, за миссис Уиттен, и поблагодарил судьбу, увидев, что Фиби не собирается бунтовать. Когда я вошел в комнату на третьем этаже, она разговаривала по телефону, а ее мать сидела у окна с газетой на коленях. Как только я сообщил миссис Уиттен, что Вульф готов к беседе с ней наедине, она сейчас же, без всякой помощи, встала с кресла. Фиби же, закончив разговор по телефону, на это никак не отреагировала, но не замедлила спросить, с какими новостями я пожаловал.
Ответив, что "новости" она скоро услышит - вероятнее всего, от самого Вульфа, я проводил миссис Уиттен к лифту и доставил ее в кабинет своего шефа.
Ни за что бы я не согласился пропустить этот момент, когда миссис Уиттен предстанет перед Джули Олвинг! На лице мисс Олвинг появилось сначала самое обычное удивление, быстро сменившееся откровенной ненавистью. Что касается миссис Уиттен, то, стоя рядом с ней, я мог видеть лишь ее профиль: она буквально застыла на месте, неподвижная, как статуя.
- Вот и моя свидетельница, мисс Олвинг, - объявил Вульф, - полагаю, вы не знакомы. В таком случае, представляю обеих: миссис Уиттен - мисс Олвинг.
Миссис Уиттен пошевелилась, и у меня мелькнула мысль, что она собирается уйти, но, оказалось, ей лишь потребовалось опереться на меня. Я взял ее под руку и усадил в кресло, обитое желтой кожей и не такое удобное, как то, в котором сидела Джули. Сам я уселся за свой письменный стол и вооружился блокнотом и ручкой.
- Вы уж извините, если в связи с вашим совместным присутствием у нас возникает довольно своеобразная ситуация, - заговорил Вульф. - Однако мисс Олвинг не оставила мне иного выбора, - он перевел взгляд на миссис Уиттен. - У меня небольшое затруднение с мисс Олвинг. Я просил ее рассказать некоторые подробности, связанные со вчерашним покушением на вас, однако, она уклонилась, в чем я вовсе ее не обвиняю, поскольку не знала, серьезно ли вы пострадали. Единственный выход из положения - дать ей возможность убедиться в этом самой.
- Как вы узнали, что это была она? - холодно осведомилась миссис Уиттен.
- Очень просто. Скоро я объясню вам это. Но сначала давайте договоримся вот о чем. Я понимаю ваше желание избежать сплетен и солидарен с вами, но здесь, в узком кругу, я ожидаю от вас полной откровенности. Вы действительно уверены, что тогда ночью узнали ее?
- Безусловно.
- И у вас нет никаких сомнений?
- Нет и нет. В момент удара я обернулась и увидела ее лицо, а в следующее мгновение она отскочила и бросилась бежать. Она что-то крикнула мне.
- Что именно?
- Точно не помню, но что-то вроде: "Я и тебя убью!" Так мне показалось.
Правда, позже я решила, что ослышалась, я ведь считала, что мужа убил Пампа, а о ней и не думала. Сейчас, после того, как моя дочь вспомнила о незапертой двери, я вполне допускаю, что правильно запомнила слова этой особы.
- Ложь! - крикнула мисс Олвинг, адресуясь не к миссис Уиттен, а к Вульфу. - Не говорила я так! Я сказала: "Ты убила его, а я убью тебя!"
Сожалею, что не сумела сделать это... О, как я сожалею!
- Вы едва не достигли своей цели, - проворчал Вульф. - Ну, вот вы обе и разговорились. А теперь, пожалуйста, забудьте на время друг о друге, насколько это возможно, и послушайте меня, коль скоро нам предстоит всем вместе разобраться в этом деле, попытаюсь объяснить, как я пришел к своим выводам.

Глава 10

В эту минуту из прихожей донесся звонок. По заведенному у нас распорядку открывать посетителям надлежало Фрицу, но сейчас было важно избежать лишних свидетелей и всяких помех, поэтому, выскочив из кабинета и прикрыв за собой дверь, я сам помчался к двери.
Одного взгляда сквозь поляризованное стекло оказалось достаточно, чтобы подтвердить правильность моего решения: к нам пожаловал инспектор Кремер.
Я приоткрыл дверь и сквозь неширокую щель обратился к мощным формам инспектора и его округлому багровому лицу:
- Доброе утро! Ну, а теперь что я еще натворил?
- Мы послали своего человека навести кое-какие справки у миссис Уиттен, - сердито бросил Кремер, - а ему сказали, что она здесь. Что там затевает Вульф? Я хочу видеть ее.
- Шеф вообще никогда не докладывает мне о своих намерениях, однако, я могу пойти к нему и справиться. Только вот что, он ведь обязательно захочет узнать, как идет официальное расследование. У вас есть ордер на ее задержание?
- Черт возьми! Разумеется, нет. Какой еще ордер?
- Ничего, ничего! Будьте любезны, уберите ногу из двери.
Я захлопнул дверь, вернулся в кабинет и сказал Вульфу:
- Там пришел человек, он интересуется царапиной. Более или менее случайно ему стало известно, что она здесь. Он желает поговорить с вами.
Подписанной бумаги при нем нет, и он не намерен ее доставать. Сказать ему, что вы заняты?
Я не сомневался, что Вульф ответит положительно, но он решил иначе и тут же расшифровал мое иносказание.
- Это Кремер? - напрямую спросил Вульф, сразу раскусив, о ком идет речь.
- Да, сэр.
- И он хочет поговорить с миссис Уиттен?
- С ней хотел поговорить его человек. Этот человек и выяснил, что она здесь. Думаю, сэр, что в действительности Кремер горит желанием узнать, не придумываете ли вы тут очередную шараду для него.
- Он едва не опоздал, но если Кремер даст слово не мешать мне, можешь его выпустить.
- Что-то мне это не правится. Ведь он продолжает держать Пампу взаперти.
- Скоро ему придется выпустить Пампу... Ну, пригласи его. Тебе придется записать наш с ним разговор.
Все это и в самом деле мне страшно не нравилось, но когда Вульфу втемяшится что-нибудь в голову, мое мнение значит для него не больше, чем прошлогодний снег.
Я вернулся в вестибюль, снова приоткрыл дверь и через щель сообщил инспектору:
- Миссис Уиттен и Ниро Вульф беседуют у него в кабинете. Там же сидит и мисс Джули Олвинг из универмага "Медоуз", - та самая, что поддерживала чересчур дружеские отношения с покойным Уиттеном. Возможно, вы слышали о ней?
- Да, слышал! Какую чертовщину он еще намерен выкинуть?
- Я знаю не больше чем вы, я всего лишь скромный стенографист. Предлагаю на выбор два варианта: либо вы без промедления пойдете сейчас куда-нибудь поесть, тем более, что вас, как полицейского, всюду накормят бесплатно, либо дадите мне самое честное слово, что будете сидеть с закрытым ртом, пока Вульф не даст вам возможность заговорить. Если вы согласны с этим последним условием, я с удовольствием впущу вас в дом и постараюсь найти для вас стул. Никаких законных оснований явиться к нам у вас нет, поскольку ни одной из наших посетительниц не предъявлено никаких обвинений.
- Я инспектор уголовной полиции и не намерен связывать себя...
- Не торгуйтесь. Вы же прекрасно понимаете, что у вас нет права вламываться к нам.
- Я иду в кабинет.
- На условиях, которые я изложил?
- Да.
- И вы будете молчать?
- Да.
- Чудесно. Если вы не сдержите свое слово, в следующий раз вам придется приехать сюда на бульдозере - я не пущу вас даже на порог.
С этими словами я распахнул дверь.
Вульф приветствовал Кремера довольно сухо и представил мне честь познакомить его с дамами. Не удивительно, что он не встречал раньше миссис Уиттен. После нескольких часов допроса Пампы его люди твердо решили, что убийца именно он, Пампа, и потому Кремеру не пришлось портить настроение миссис Уиттен.
Кремер небрежно кивнул обоим женщинам, бросил на Вульфа острый взгляд, словно хотел проникнуть в его мысли, и выбрал самый дальний стул, дав понять, что намерен сдержать слово и молчать.
- Давайте еще раз договоримся, мистер Кремер, - обратился к нему Вульф, - что вы находитесь здесь на положении посетителя, ожидающего у меня приема.
- Как вам угодно, - проворчал Кремер.
- Вот и прекрасно. Я только что начал объяснять дамам, как веду расследование, и что именно мне удалось сделать.
- Можете продолжать.
После этого обмена репликами Вульф словно забыл о присутствии Кремера.
- В данный момент неважно, в чьих интересах я действую и почему решил, что мистер Пампа невиновен, - обычным будничным тоном сказал Вульф, взглянув на Джули Олвинг и миссис Уиттен. Несущественно и то, почему мистер Гудвин, когда возникла необходимость повидать миссис Уиттен, сказал, что он должен переговорить с ней от имени мисс Олвинг.
Джули что-то сердито пробормотала.
- Да, это была ложь, - ответил Вульф. - Нам в нашей работе приходится прибегать к различным уловкам, иногда придуманным заранее, а иногда но наитию. На этот раз экспромт оказался весьма удачным, и мистера Гудвина сейчас же провели к миссис Уиттен, хотя она лежала в постели с резаной раной на боку, на которую хирург совсем недавно наложил швы.
Не в силах сдержаться, Кремер что-то замычал и вскочил со стула, но Вульф и бровью не повел и, обращаясь к своим слушательницам, продолжал:
- Это, конечно, новость для мистера Кремера, причем, не единственная, ему предстоит узнать еще кое-что, но так как в данный момент он всего лишь очередной посетитель, желающий повидать меня, я вначале должен закончить разговор с вами, сударыни. Успешность...
- А вы, оказывается, не только лжец, - прервала его миссис Уиттен хриплым голосом, - вы к тому же нарушаете свои собственные обещания. Не вы ли заверяли меня, что если я соглашусь ответить на ваши вопросы, вы не станете обращаться в полицию.
- Не правда! - резко ответил Вульф, - Я намекал на возможность такого соглашения между нами, но твердо ничего не обещал и никакими условиями себя не связывал. Неужели вы думаете, что я позволю себе утаивать сведения, которые, возможно, помогут разоблачить убийцу?
- Да? - холодно спросила миссис Уиттен.
- Да.
- Тогда продолжайте.
- Успех уловки, которую применил мистер Гудвин, чтобы проникнуть к миссис Уиттен, говорит о многом. Действительно, в свое время супруг миссис Уиттен был близок с мисс Олвинг, но перед женитьбой бросил ее. Почему же мистеру Гудвину оказалось достаточно назвать имя Джули Олвинг, чтобы немедленно получить доступ к миссис Уиттен, да еще в такой неподходящий момент? Какая-то весьма веская причина, несомненно, существовала, но я мог только гадать о ней. Одно из моих предположений сводилось к тому, что лицом, покушавшимся на жизнь миссис Уиттен, была мисс Олвинг.
Сообщение мистера Гудвина укрепило меня в этом предположении. Ему удалось установить, почему доктор уложил миссис Уиттен в кровать, а ее упорное стремление не придавать делу огласке позволило нам заполучить мощное средство воздействия на миссис Уиттен. Средство оказалось настолько действенным, что заставило ее подняться с постели ночью и приехать ко мне в сопровождении своей семьи.
- Прошлой ночью? - быстро спросил Кремер.
- Сэр, вы же дали слово! - сердито бросил Вульф. - Повремените с вопросами. Не мешайте.
- Кто вам сообщил, что он бросил меня? - спросила Джули.

Предыдущая страница 3 Следущая страница


Повод к убийству 4

- Мистер Пампа. Извините, если я употребил не то выражение. Однако пойдем дальше. Вчера ночью, познакомившись с сыновьями и дочерьми миссис Уиттен, я пришел к выводу, что никто из них не решился бы на убийство матери. Разумеется, я не вправе полностью исключить такую возможность, но отказаться от нее условно мог, что и сделал. Тут снова возникал вопрос о роли мисс Олвинг. Миссис Уиттен заявила, что она не только не опознала преступника, но даже затрудняется сказать, мужчина это был или женщина.
Очень странное заявление. Если она не имела ни малейшего представления о личности покушавшегося, почему же с такой настойчивостью добивалась, чтобы вся эта история не получила огласки? Ведь она, повторяю, даже поднялась среди ночи с постели и приехала ко мне. Несомненно, миссис Уиттен знала, кто хотел убить ее и, вместе с тем, пыталась скрыть это. Ее дети, как я уже говорил, были вне подозрений, ей не нужно было укрывать их из естественного чувства материнской любви. И тогда я вновь подумал о мисс Олвинг.
Вульф помолчал немного и продолжал:
- Конечно, и это было только предположение, догадка, но она казалась мне все более и более вероятной. Оставалось проверить ее, и мистер Гудвин применил ту же хитрость, что сослужила ему такую службу в случае с миссис Уиттен. И, действительно, все получилось как нельзя лучше. Он отправился к мисс Олвинг и сообщил, что я хочу переговорить с ней от имени миссис Уиттен.
Мисс Олвинг тут же согласилась, а вы сами понимаете, как не просто скромному служащему огромного универмага уйти с работы в разгар рабочего дня и отправиться по своим личным делам. Однако, мисс Олвинг, рискуя крупными неприятностями по службе, немедленно поехала ко мне с мистером Гудвином. Уже одно это подтверждало мое предположение о роли мисс Олвинг во всей этой истории, а ее поведение рассеяло последние сомнения. Мистер Гудвин привел сюда миссис Уиттен, и, таким образом, возникла ситуация, при которой ни та, ни другая не могут больше скрывать правду...
Итак, вы обе признаете, что покушение на миссис Уиттен совершила мисс Олвинг. Вы согласны, мисс Олвинг?
- Да, - судорожно глотнув, кивнула Джули. - И сожалею, что не убила ее.
- Однако, странное, очень откровенное заявление... миссис Уиттен, вы признаете, что на вас покушалась мисс Олвинг?
- Да, - процедила миссис Уиттен. - Я не хотела огласки, так как знала... знала, что таково было бы желание моего покойного мужа, Я не сразу вспомнила о плотно прикрытой двери и не сразу сообразила, что это она убила его. Шесть долгих месяцев она выжидала, надеясь, что он вернется к ней. - Миссис Уиттен перевела на Джули взгляд, полный ненависти. - Однако, ваши надежды оказались тщетными! Он принадлежал только мне и к вам не вернулся.
Потеряв всякую надежду, вы убили его.
- Ложь, - спокойно, не повышая голоса, проговорила Джули, - ложь, и вы это знаете. Он был моим. Он все время был моим, и это вы тоже знали. Вы купили его, а он был моим, моим...
- Как, как? - вмешался Вульф. - Она знала об этом?
- Да, знала. - Послушайте, мисс Олвинг, оставьте ее на минуту в покое и послушайте меня. Вам ничто не угрожает. История с неплотно прикрытой дверью - чушь и выдумка. Когда миссис Уиттен узнала о том, что ваши отношения с ее мужем продолжаются?
Джули повернула медленно голову к Вульфу и взглянула на него:
- Около месяца назад.
- Почему вы так думаете?
- Он написал мне, что не может прийти туда, где мы обычно встречались, так как жена все знает. Он был напуган... он очень ее боялся. Он был трус.
- Вы сохранили письмо?
Джули кивнула. Бледность покрывала ее лицо, она волновалась, но голос ее звучал почти равнодушно.
- Я сохранила все его письма. В тот месяц он написал мне одиннадцать писем, но мы с ним так больше и не встретились. Он твердил, что скоро, очень скоро мы увидимся, но... Я же говорила, что он был трус.
- Он рассказал вам, каким образом миссис Уиттен проникла в тайну ваших отношений?
- Да, в первом же письме.
- И после того, как вы узнали, что это она убила его, вы решили отомстить?
- А что же мне еще оставалось?
- Ну, как сказать... впрочем, сейчас это неважно. Вы любили его?
- Я люблю его.
- А он вас?
- Да, да, да!
- Больше, чем жену?
- Он ненавидел ее. Он презирал ее. Он смеялся над ней. Он женился на ней только ради денег... Только ради того, чтобы мы могли быть вместе... Он любил меня, но разве могли мы, бедняки, создать семью...
Миссис Уиттен, издав неясный звук, вскочила с кресла. Я ожидал нечто подобное и, опередив ее ил какую-то секунду, встал перед ней. Она уже протянула руку, чтобы отстранить меня, но одумалась и снова опустилась в кресло. Подумав, что у нее в сумочке может быть пистолет или нож, я на всякий случай остался возле ее кресла.
- Должен сообщить, мадам, - продолжал Вульф, обращаясь непосредственно к миссис Уиттен, - что я с самого начала имел вас в виду. Вы вели себя необычно, когда застали в столовой всю свою семью, собравшуюся там по секрету от вас. Вы не стали ругать их и не стали запугивать, как обычно, а начали упрашивать. Столь разительную перемену в поведении можно объяснить только одним: вы знали, что ваш муж там, наверху, уже мертв. Сразу же после его ссоры с мистером Пампой, вы ударом ножа в спину прикончили своего супруга. Вашему замыслу обвинить в убийстве Пампу помешало непредвиденное обстоятельство: вы не могли знать, что ваши сыновья и дочери находились в это время в столовой. Это непредвиденное обстоятельство и выбило вас из колеи...
Миссис Уиттен молчала, Вульф продолжал:
- Надо отдать вам должное - свой план вы продумали очень тщательно. Что вы сделали, когда узнали о неверности мужа? Разгневались и с презрением прогнали его из дома? Нет! Простили и попытались вернуть к себе? Нет! Вы сумели внушить мужу, что ваше чувство и ваше доверие к нему нисколько не поколебались, в доказательство чего вы намеревались поручить ему неограниченное право руководить всеми делами фирмы. По вашему мнению, это помогло бы вам остаться вне всяких подозрений после того, как вы в подходящий момент разделаетесь с ним.
Наконец-то Вульф обратился к инспектору полиции:
- Мистер Кремер, я освобождаю вас от вашего обязательства. Вот только не знаю, как вы дальше поведете расследование. В тюрьме томится невинный человек, Вирджил Пампа, обвиняемый в убийстве, а настоящий убийца сидит перед вами. Что же вы намерены предпринять сейчас?
- Мне нужны доказательства, - проворчал Кремер, тщетно пытаясь скрыть свое удивление и недовольство, - мне нужны эти письма. И потом, что там за история с какой-то незакрытой дверью?
- Вы получите все, что нужно. Я спрашиваю, что вы намерены предпринять сейчас? Как быть с миссис Уиттен?
- Ну, с ней-то никакой проблемы нет. Перед домом стоит машина с двумя моими сотрудниками. Если ранение не помешало ей приехать сюда вчера ночью, не помешает и сейчас отправиться в полицию.
- Вот и прекрасно. - Вульф повернулся к Джули. - Я обещал вам, что миссис Уиттен не станет возбуждать против вас уголовное преследование, если вы поможете мне. Что ж, вы, несомненно, выполнили свое обязательство. Вы согласны, что и я выполнил свое?
Я видел, что Джули не слышит ни слова из того, о чем говорит Вульф. Она не сводила с него глаз, но не видела его.
- Вчера в газетах было помещено объявление, что его похороны состоятся сегодня, - сказал Вульф. - И что цветы посылать не надо.
Джули уронила голову на руки и разрыдалась.

Глава 11

Я стоял перед дверью комнаты на третьем этаже. Вульф категорически отказался утруждать себя, и мне пришлось подняться сюда одному. Постучав в дверь и получив разрешение, я вошел. Фиби бросила на стол журнал и встала.
- Как вы долго! А где мама?
- Об этом я и пришел сообщить вам.
Она изменилась в лице, шагнула ко мне и снова спросила:
- Где мама?
- Не торопитесь. Прежде всего, я должен извиниться, что оставил вас надолго... Зато теперь, не только вам, но и мне известно, как все обстояло в действительности... Не помогла и придуманная вами история с открытой дверью... Вы не верили в виновность Пампы, отправив его в тюрьму, знали к тому же, что никто из вас, братьев и сестер, не участвовал в преступлении и что, следовательно, убийцей Флойда Уиттена могла быть только ваша почтенная мамаша, и вы принялись лихорадочно искать способ выгородить ее... Вам это не удалось...
- Где мама?
- Или в полиции, или у районного прокурора - точно не могу сказать. Ей предъявили или скоро предъявят обвинение в убийстве. Вы сами знаете, что она очень злобная и очень опасная особа - посмотрите, как ловко она подстроила все, чтобы в убийстве обвинили Пампу! Но довольно о ней. Поговорим о вас.
Чем я могу быть вам полезен?
- Ничем.
Фиби не вздрогнула, не побледнела. Губы у нее не затряслись, однако, выражение лица говорило о многом.
- Я привез вас сюда, вы сейчас здесь одни, и мне хотелось бы чем-нибудь вам помочь; позвонить, или вызвать такси, или, может быть, прислать вам вещи...
- Нет. Ничего не надо.
- Как хотите. Фриц выпустит вас из дома, а на случай, если возникнет какая-нибудь необходимость, я буду в кабинете печатать на машинке...
На этом наш разговор закончился, и мы возобновили его только много времени спустя - позавчера, через месяц после того, как суд вынес обвинительный приговор ее матери. Фиби позвонила мне и спросила, не приглашу ли я ее поужинать в ресторан "Амброзия"? Даже если бы я в тот вечер был свободен, я бы все равно отказался. Любой из ресторанов-закусочных под вывеской "Амброзия" совсем не то место, где между людьми могут установиться добрые отношения.

Предыдущая страница 4


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Рецензия
  • Глава 1 (Страница 1)
    Я считаю, что это одно из самых искусно проведенных Ниро Вульфом дел, хотя он не получил ни единого цента, да и не рассчитывал на гонорар.
  • Глава 2 (Страница 1)
    В среду, на следующее утро, в половине восьмого Вульф был так разъярен, что едва не захлебнулся кофе, Это случилось в его спальне, куда Фриц принес поднос с завтраком.
  • Глава 3 (Страница 1)
    Вернемся в то утро среды, о котором я уже говорил, когда Вульф в бешенстве едва не захлебнулся кофе.
  • Глава 4 (Страница 1)
    Вечером никакой проблемы с парковкой в районе Восточных семидесятых улиц, где находился особняк Лэнди, быть не могло, и я решил воспользоваться машиной.
  • Глава 5 (Страница 2)
    Я завершил свой отчет, одновременно прикончив кувшин молока.
  • Глава 6 (Страница 2)
    Одного взгляда было достаточно, чтобы я, не веря своим глазам, подошел ближе, а затем вернулся в кабинет.
  • Глава 7 (Страница 2)
    И все же миссис Уиттен, воспользовалась, как сказали бы юристы, правом протеста, сумев, хотя и ненадолго, помешать Вульфу.
  • Глава 8 (Страница 2)
    У нас в доме есть две свободные комнаты - одна на втором этаже, рядом со спальней Вульфа, выходящая окнами на юг, другая на третьем, рядом с моей, окнами на улицу.
  • Глава 9 (Страница 3)
    Отдел игрушек в огромном универсальном магазине "Медоуз", где мне пришлось побывать в четверг утром, находился на четвертом этаже, вероятно, для того, чтобы дети имели возможность всласть покататься на эскалаторах.
  • Глава 10 (Страница 3)
    В эту минуту из прихожей донесся звонок.
  • Глава 11 (Страница 4)
    Я стоял перед дверью комнаты на третьем этаже.


Рекс Стаут

Повод к убийству

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.