Рекс Стаут - Последний свидетель

1 Рекс Стаут

Глава 1

Мне и раньше приходилось сталкиваться с помощником окружного прокурора Ирвином Мандельбаумом, но я никогда не видел его в зале суда. В то утро, наблюдая, как он трудится, стараясь убедить присяжных жюри взвалить вину за убийство Мэри Виллис на Леонарда Эша, я подумал, что он весьма неплох и мог бы выглядеть даже лучше, если бы чуть-чуть принял спиртного. В его внешности не было ничего примечательного: излишне толстоват и излишне низковат с огромной лысиной и оттопыренными ушами, он не производил особого впечатления. Но зато был деловит и самоуверен без зазнайства. К тому же он изредка прибегал к такому трюку: на секунду замолкал и смотрел на присяжных молящими глазами, как будто ждал, что кто-то из них подскажет ему что-нибудь полезное. При этом он неизменно поворачивался спиной к судье и защитнику, так что тем не было видно его физиономии. Но я-то со своего места в зале его видел прекрасно.
Суд шел уже третий день.
Мандельбаум вызвал своего пятого свидетеля, смертельно перепуганного тщедушного человечка с длинным носом. Его звали Клайд Бэгби. Свидетель пробормотал слова присяги, уселся на свое место и уставился бегающими карими глазками на Мандельбаума, как будто видел в нем свою последнюю надежду.
Мандельбаум спрашивал доброжелательно, стараясь подбодрить свидетеля:
- Род ваших занятий, мистер Бэгби?
Свидетель проглотил слюну:
- Я президент фирмы "Отвечает Бэгби, Объ"
- Под "Объ" вы подразумеваете "Объединенная"?
- Да, сэр.
- Вы владелец фирмы?
- Мне принадлежит половина акций, вторая половина у моей супруги.
- Как давно вы занимаетесь этим делом?
- Тридцать пять лет, даже тридцать пять с половиной.
- Что это за бизнес? Пожалуйста, расскажите об этом присяжным.
Бэгби скосил глаза, бросил мимолетный взгляд на присяжных, но тут же опять уставился на прокурора.
- Ответы на телефонные звонки, только и всего. Вы знаете, что это такое.
- Да, но, возможно, кто-то из присяжных не знаком с таким видом сервиса. Пожалуйста, поподробней.
Свидетель облизал губы.
- Ну, вы - владелец. Или представитель фирмы. Или у вас целая организация. И есть телефон. Но вы же не все время сидите на месте, и, наверное, должны знать о тех, кто звонит в ваше отсутствие. Вот вы и обращаетесь в бюро обслуживания, отвечающее на телефонные звонки. В Нью-Йорке таких контор несколько десятков, они расположены в разных частях города, имеют филиалы и в пригородах. У них огромная клиентура. Мое собственное бюро не такое мощное, потому что я специализировался на обслуживании отдельных клиентов, квартир и частных домов, а не фирм и организаций. У меня имеются четыре офиса в районе действия разных АТС:
Граммерси, Плаза, Трафальгар и Райнлендер. Я не могу работать из одного централизованного офиса, потому что...
- Извините меня, мистер Бэгби, но мы не будем вдаваться в технические проблемы. Находится ли одно из ваших бюро в доме 612 но Восточной Шестьдесят девятой улице в Манхэттене?
- Да, сэр.
- Опишите свой офис, находящийся по этому адресу.
- Ну, это мое самое последнее бюро, открытое всего лишь год назад, и самое маленькое, потому что не занимает помещения в каком-либо официальном здании, а расположено в обычном жилом доме. Так пришлось поступить в связи с трудовым законом. Ты не имеешь права задерживать женщин на работе позднее двух часов дня в здании, отведенном под офисы, если только это не государственное предприятие. Ну, а я должен обеспечить своим клиентам круглосуточное обслуживание. Поэтому в бюро на Шестьдесят девятой улице у меня четыре оператора на три коммутаторах, четыре девицы, и все живут тут же, в этом самом доме. Таким образом одна из них дежурит с восьми утра до двух часов дня, другая... Я не то говорю: с восьми вечера до двух ночи, вторая смена от двух часов и далее. После девяти часов дежурят сразу по три девушки, каждая на своем коммутаторе, потому что днем самая большая нагрузка.
- Коммутаторы установлены в одной из комнат жилого дома?
- Да, сэр.
- Расскажите присяжным, как выглядят ваши коммутаторы и как они работают.
Бэгби едва метнул взгляд в сторону присяжных, чтобы тут же обратиться к прокурору.
- По сути дела они ничем не отличаются от коммутаторов в любом крупном учреждении. Шкаф с гнездами для вилок. Конечно, телефонная компания обеспечила их проводной связью с аппаратами моих клиентов. Каждый коммутатор рассчитан на шестьдесят номеров. На всех клиентов заведена карточка с его именем, которое стоит также под небольшой лампочкой и гнездом. Когда кто-то набирает номер клиента, загорается его лампочка и одновременно со звонком аппарата у нас включается зуммер... Сколько звуковых сигналов должна оставить без внимания девушка, прежде чем вставить в гнездо вилку, специально оговаривается клиентом. Одни просят, чтобы она подключалась после трех сигналов, другие требуют, чтобы ждала подольше. У меня есть один клиент, который определил паузу в пятнадцать сигналов! Это своего рода индивидуальное обслуживание, которое обеспечивается нашим клиентам. Огромное бюро с тысячами номеров просто не в состоянии пойти на такие условия. Это обычно коммерческие предприятия, им впору обслужить без проволочек все поступающие звонки. Ну, а для меня каждый клиент - свой, если можно так выразиться. Мы гарантируем качество обслуживания и сохранение тайны.
- Благодарю вас, мистер Бэгби.
Мандельбаум повернулся к присяжным, выражая им сочувствие своей обворожительной улыбкой - Я не очень-то разбираюсь в тонкостях вашего бизнеса, поэтому заранее прошу простить меня, профана, если мои вопросы покажутся вам наивными...
Когда на щите загорается лампочка вашего клиента и девушка пропускает условленное число сигналов зуммера, она вставляет вилку в гнездо и подключается к линии, верно?
Мне показалось, что легкомысленный тон Мандельбаума неуместен на заседании суда, где речь идет о жизни и смерти обвиняемого, и я повернулся, чтобы посмотреть, как на все это реагирует Ниро Вульф. Однако достаточно было одного взгляда на него, чтобы понять, что он твердо придерживается избранной им роли несчастного мученика, не желает поэтому обращать внимания на какие-либо действия прокурора.
Пришло время объяснить, как мы с Ниро Вульфом оказались в суде.
В этот утренний час в соответствии с раз и навсегда установленном расписанием Вульфа, он находился бы в теплице, устроенной на крыше старого дома из коричневого кирпича на Западной Тридцать пятой улице, гонял бы Теодора во славу своей знаменитой коллекции орхидей... Возможно, даже запачкал бы собственные руки в земле... В 11 часов, помыв руки, он спустился бы на специальном лифте в свой кабинет на первом этаже, втиснул свое непомерно тучное тело в столь же непомерно огромное кресло за письменным столом, позвонил бы Фрицу, чтобы тот принес пиво, ну и принялся тиранить Арчи Гудвина, то есть меня. Он дал бы мне какие-то указания, которые показались ему своевременными и желательными. Это могло быть все, что угодно - от перепечатки делового письма на машинке и до установления слежки за каким-нибудь типом, в результате чего наверняка увеличился бы вклад Вульфа в местном отделении банка и возросла его слава лучшего частного детектива в Сан-Франциско. А сам он обсуждал бы с Фрицем меню предстоящего ленча.
Но все это не состоялось, потому что Вульф был вызван официальной повесткой в суд для дачи показаний по делу Леонарда Эша.
Вульф вообще никуда не выходил из дома, а тем более не собирался этого делать, чтобы занять место на скамье для свидетелей. Но он был частным детектив и ему приходилось мириться с подобными вызовами - одним из непременных неприятных сторон его профессии. С ними он не мог не считаться, если хотел получать гонорары от своих клиентов... Но в данном случае и это не оправдывало его явку в суд. Леонард Эш явился в нашу контору примерно пару месяцев назад, чтобы нанять Вульфа, но тот выставил его вон... Так что в перспективе Вульфу не светили ни деньги, ни слава.
Что касается меня, то я тоже был вызван повесткой, но только для подстраховки: меня бы не пригласили, если бы Мандельбаум не решил, что показания Вульфа потребуют подтверждения и дополнения, в чем я сильно сомневался.
На мрачную физиономию Вульфа было неприятно смотреть, поэтому я снова обратил свой взор на участников представления.
Отвечал Бэгби:
- Да, сэр, она вставляет вилку и говорит: "Дом мистера Смита" или "Квартира мистера Джонса" или то, что просил ее отвечать клиент. После этого она сообщает, что мистер Смит отсутствует и справляется, не надо ли ему что-нибудь передать. И далее действует в зависимости от обстоятельств. Я уже говорил, что у нас специализированное обслуживание. Так что очень часто оператор записывает то или иное сообщение для наших клиентов.
Мандельбаум кивнул:
- Я думаю, теперь мы имеем ясное представление о вашей деятельности.
Теперь, мистер Бэгби, прошу вас посмотреть на джентльмена в темно-синем костюме, сидящего рядом с офицером. Он - обвиняемый в данном судебном разбирательстве. Вы его знаете?
- Да, сэр. Это Леонард Эш.
- Где и когда вы с ним познакомились?
- Он пришел ко мне в офис на Сорок седьмой улице в июле месяце. Сначала позвонил, потом сам явился.
- Не припомните ли какого числа?
- Двенадцатого июля. В понедельник.
- Что он сказал?
- Спросил, как работает моя служба ответов на телефонные звонки. Я ему все растолковал. Он заказал нам обслуживание его домашнего телефона в квартире на Восточной Семьдесят третьей улице. Уплатил наличными за месяц вперед. Его телефон следовало прослушивать в течение суток.
- Он настаивал на специальном обслуживании?
- Мне он ничего не говорил, но через пару дней предложил 500 долларов Мэри Виллис, если она...
Свидетеля прервали сразу с двух сторон: защитник Джимми Донован, имя которого вот уже десять лет стояло первым в списке адвокатов, специализирующихся по крупным криминальным делам в Нью-Йорке, который даже вскочил со стула, и Мандельбаум, поднявший кверху ладонь, дабы остановить Бэгби.
- Одну минуту, мистер Бэгби. Отвечайте только точно на мои вопросы.
Стал ли мистер Леонард Эш вашим клиентом?
- Конечно. У меня не было оснований отказывать ему - Какой номер его домашнего телефона?
- Райнлендер 23-838.
- Было ли отведено место для его имени и номера телефона на одном из ваших коммутаторов?
- Да, сэр, на одном из трех, в конторе на Восточной Шестьдесят девятой улице. Это район Райнлендера.
- Кто обслуживал коммутатор, связанный с квартирой Леонарда Эша?
- Мэри Виллис.
В битком набитом зале поднялся шепоток и началось легкое движение.
Судья Корбетт повернул голову, грозным взглядом призывая присутствующих к порядку, но тут же возвратился к исполнению своих прямых обязанностей.
Бэгби продолжал:
- Разумеется, по ночам одна девушка обслуживает три коммутатора.
Поочередно. Но днем каждая из них, как минимум, пять дней в неделю работает на своем коммутаторе, чтоб лучше запомнить клиентов. Иногда даже шесть дней.
- И номер Леонарда Эша находился на панели Мэри Виллис?
- Да, сэр.
- После того, как Леонард Эш стал вашим клиентом и был определен коммутатор для его обслуживания, не заметили ли вы чего-нибудь особенного, что привлекло бы ваше внимание к нему самому или к номеру его телефона?
- Заметил, сэр.
- Что и когда? Сначала ответьте когда?
Бэгби на секунду задумался, понимая, что дает показания под присягой и, очевидно, опасаясь допустить какую-либо неточность:
- Это был четверг, через три дня после того, как Эш договорился об обслуживании. Пятнадцатого июля. Мэри позвонила ко мне в офис и сказала, что хочет поговорить со мной наедине об очень важном деле. Я спросил, можно ли отложить нашу беседу до шести часов, когда она освободится от работы, и она согласилась. В самом начале седьмого, я поехал на Шестьдесят девятую улицу и зашел к ней в комнату. Она рассказала мне, что Эш накануне позвонил ей и попросил о встрече с тем, чтобы якобы обсудить детали, связанные с обслуживанием его номера. Она ответила, что подобные разговоры следует вести с хозяином, но он настаивал...
Тут свидетеля прервал приятный, но весьма твердый баритон Джимми Донована:
- Считаю уместным напомнить, что свидетель не может давать показания, касающиеся беседы мистера Эша и Мэри Виллис, если сам он при этом не присутствовал.
- Безусловно, - сразу же согласился Мандельбаум. - Он сообщит нам, что услышал от Мэри Виллис в этом разговоре.
Судья Корбетт подтвердил:
- Этого следует твердо придерживаться. Вам понятно, мистер Бэгби?
- Да, сэр... - Бэгби запнулся. - Я хотел сказать, Ваша честь.
- Тогда продолжайте. Что сказала вам Мэри Виллис, и что ответили вы ей?
- Ну, сказала, что согласилась с ним встретиться, потому что Эш театральный режиссер, а она мечтала о карьере актрисы. Правда, тогда я не знал о ее тяге к сцене. Она отправилась в его офис на Сорок пятой улице, как только закончила дежурство на коммутаторе, и после недолгого разговора на общие темы, он попросил ее прослушивать все телефонные разговоры по его домашнему телефону в дневное время. Иными словами она должна была подключаться к его линии всякий раз, когда загоралась лампочка на его щитке.
Когда лампочка гасла, последнее означало, что кто-то в доме поднял трубку.
Ну, а вечером она должна была звонить ему и отчитываться. По ее словам, Эш долго ее упрашивал. Он отсчитал пять стодолларовых купюр и предложил ей. Она долго не соглашалась и он обещал добавить еще тысячу.
Бэгби замолчал.
Мандельбаум сразу же задал вопрос:
- Она еще что-нибудь вам сказала?
- Да, сэр. Сказала, что понимает, что была обязана наотрез ему отказать, но ей не хотелось портить с ним отношения, поэтому она решила поводить его за нос. Ему она заявила, что ей надо день-другой подумать. В разговоре она дала мне понять, что клиента интересовали звонки к его жене, и, помимо всех прочих соображений, она ни за что не согласилась бы за ней шпионить, потому что он женат на Робине Кин, ее кумире. Далее она сказала, что приняла следующее решение. Во-первых, сообщить мне о состоявшемся разговоре, потому что Эш был моим клиентом, а она работала у меня.
Во-вторых, предупредить Робину Кин, потому что если не ей, то Эш наверняка поручит кому-то другому шпионить за женой. Мне пришло в голову, что истинной причиной ее намерения встретиться с Робиной Кин могла быть надежда...
Мандельбаум вновь прервал его:
- Ваши личные соображения не имеют значения, мистер Бэгби. Сказала ли вам Мэри, в чем заключалось ее третье намерение?
- Да, сэр. Она собиралась рассказать Эшу о своем намерении сообщить все его жене. Она считала себя обязанной именно так поступить, потому что в начале разговора с Эшем обещала ему сохранить все в тайне, ну и, по ее мнению, было бы нечестно обмануть его доверие.
- Сказала ли она вам, когда собирается осуществить свои намерения?
Свидетель утвердительно кивнул:
- Ну, во-первых, она сообщила о разговоре мне. Упомянула и о том, что позвонила Эшу и пообещала приехать к нему в офис в семь часов. Это было довольно необдуманно с ее стороны, потому что в этот день у нее была вечерняя смена, так что ей следовало вернуться на работу к восьми часам.
Кроме того, она лишила меня возможности отговорить ее от подобного поступка.
Я поехал вместе с ней на такси до Сорок пятой улицы, где находилась контора Эша, по дороге стараясь ее переубедить, но у меня ничего не вышло.
- Что вы ей сказали?
- Пытался убедить ее отказаться от своих намерений. Если бы она осуществила все то, что хотела, то, возможно, это не принесло бы вреда моему делу, хотя определенно я не мог бы так сказать. Вот я и предложил ей самому переговорить с Эшем. Я б ему сказал, что Мэри передала мне суть его предложения, и поэтому я не желаю его иметь в числе своих клиентов, после чего можно было бы со спокойной совестью забыть обо всем этом. Но Мэри решила во что бы то ни стало предупредить Робину Кин, а чтобы это сделать, ей было необходимо взять обратно данное Эшу слово. Я не отставал от нее, пока она не вошла в лифт, чтобы подняться к Эшу, но мое красноречие на нее не подействовало.
- Вы с ней не поднимались наверх?
- Нет, это ничего бы не изменило. Она вбила себе в голову, что должна поступить непременно таким образом, и я был бессилен что-либо сделать.
Так вот, значит, как оно было, подумал я про себя. Хуже быть не может.
Я посмотрел на Вульфа, но у него были закрыты глаза, так что я повернулся в противоположную сторону, чтобы выяснить, как воспринимает происходящее джентльмен в темно-синем костюме. Несомненно, Леонарду Эшу тоже казалось, что хуже быть не может. Глубокие морщины, избороздившие его смуглое лицо и запавшие черные глаза послужили бы находкой для художника, которому требуется натурщик для изображения человека, приговоренного к смертной казни. Если дело и дальше пойдет таким темпами, то дня через три Мандельбаум вместе с присяжными далеко продвинут его в этом направлении. Смотреть на Эша не доставляло мне удовольствия, поэтому я живехонько отвел глаза, избрав на этот раз объектом для наблюдения его супругу, сидевшую в первом ряду на скамьях для публики.
Лично я никогда не причислял Робину Кин к своим идеалам, но она была хороша в своих шоу. Впервые оказавшись в суде, она держалась превосходно. То ли действительно была верной и преданной женой, то ли безукоризненно играла эту роль. Она была одета неброско и вела себя достаточно скромно, но в то же время не притворялась, будто позабыла о своей молодости и красоте. Можно только строить догадки, каковы были подлинные взаимоотношения между этой куколкой и ее немолодым и некрасивым мужем, и всех присутствовавших, по всей вероятности, как раз и занимал этот вопрос. Высказывались самые разнообразные мнения. По одной версии, Робина боготворила своего супруга, он являлся для нее идеалом, так что с его стороны было безумием подозревать ее в каких-то левых связях. Противоположная точка зрения заключалась в том, что мисс Кин оставила сцену только для того, чтобы развязать себе руки и иметь больше свободного времени для случайных друзей, в отношении которых проявляла полную неразборчивость, и только такой простофиля, как Леонард Эш, не мог этого сразу понять. Существовали и промежуточные мнения. Я не был подготовлен для подобных дебатов. Если судить по внешности Эша, можно только диву дивиться, как это она согласилась связать судьбу со столь невзрачным, жалким типом. Но, конечно, нельзя было скидывать со счета то, что вот уже два месяца он находился под стражей и ему было предъявлено обвинение в убийстве.
Мандельбаум добивался того, чтобы присяжные придали должное значение показаниям свидетеля.
- Значит вы не поднимались в офис Эша с Мэри Виллис?
- Нет, сэр.
- Поднялись ли вы туда позднее, уже после того, как она вошла в лифт?
- Нет, сэр.
- Виделись ли вы с Эшем в тот вечер?
- Нет, сэр.
- Разговаривали ли вы с ним по телефону?
- Нет, сэр.
Посмотрев на Бэгби, а мне доводилось видеть множество людей под подобным артобстрелом, я решил, что либо он говорит правду, либо - искусный лжец, но последнему как-то не верилось.
Мандельбаум продолжал:
- Чем вы занимались в тот вечер после того, как Мэри Виллис поднялась в лифте к Эшу?
- Я поехал в ресторан, где условился пообедать с приятелем. Это ресторан Хорнби на Пятьдесят второй улице. А после этого, примерно в половине девятого, отправился в свой Трафальгарский офис на углу Восемьдесят шестой улице и Бродвея. У меня там шесть коммутаторов. В этот день дежурила новенькая девушка, я какое-то время понаблюдал за ее работой, потом сел в такси и поехал через парк домой на Восточную Семнадцатую улицу. Вскоре после возвращения домой, мне позвонили из полиции и сообщили, что Мэри Виллис нашли убитой в моем Райнлендерском бюро. Я немедленно поспешил туда. Перед домом стояла толпа, меня провел наверх офицер.
Он замолчал, чтобы проглотить слюну, выдвинул немного вперед подбородок и заговорил громче:
- Они ее не трогали. Распутали и сняли с ее шеи шнур от вилки, а в остальном она так и осталась лежать на выступе коммутатора лицом вниз... Они потребовали, чтобы я ее опознал, и мне пришлось...
Свидетеля не прерывали, но я почувствовал толчок в бок и услышал сказанные мне над ухом слова.
- Мы уходим. Пошли.
Ниро Вульф поднялся, пробрался, задевая колени соседей, и направил свои шаги в конец зала. Несмотря на свой внушительный вес, он мог двигаться куда проворнее и изящнее, чем можно было бы предположить. Может быть, именно поэтому никто не обратил внимания на наше бегство. Я предположил, что какое-то дело, не терпящее отлагательства, побудило Вульфа совершить столь легкомысленный поступок. Мог он, например, позабыть отдать какое-то распоряжение Теодору в отношении своих обожаемых орхидей и теперь рвался к телефону исправлять упущенное. Но я ошибался. Он равнодушно прошел мимо всех автоматов прямиком к лифту и вызвал кабину, чтобы спуститься вниз. Поскольку кругом было полно народу, я не стал задавать вопросов. Мы вышли, и Вульф повернул в направлении к Центральной улице.
Пройдя немного, он прислонился спиной к гранитной стене здания суда и произнес:
- Нам необходимо взять такси, но сперва поговорим.
- Нет, сэр, - заговорил я решительно, - сначала выслушайте меня.
Мандельбаум закончит с этим свидетелем с минуты на минуту, перекрестный допрос едва ли продлится долго, Донован вообще может от него отказаться, а вам было сказано, что следующая очередь ваша... Следом за Бэгби. Раз вам понадобилась такси, значит вы возвращаетесь домой, а это...
- Я не поеду домой. Не могу.
- Правильно. Если вы туда поедете, вас все равно заставят вернуться назад, да к тому же оштрафуют за оскорбление суда. Не говоря уже обо мне. Я же тоже получил повестку. Так что я возвращаюсь назад. Куда вы едете?
- В дом 618 по Восточной Шестьдесят девятой улице.
Я фыркнул:
- Всегда этого боялся! Так срочно? Дело не может ждать?
- Не может. По дороге объясню.
- Я возвращаюсь в зал заседаний.
- Нет, ты мне нужен.
Как и любому человеку, мне нравилось чувствовать себя необходимым, поэтому я повернулся, пересек боковую дорожку, знаком попросил проезжающее мимо такси подъехать к тротуару и распахнул дверцу. Вульф сел первым, - я следом. После того, как он с трудом занял максимально удобное для себя положение, откинувшись на сомнительно мягкое сидение, я сообщил водителю адрес и задал вопрос:
- Выкладывайте. Я частенько выслушивал ваши объяснения, но это должно быть очень убедительным!
- Это же абсурд! - заявил Вульф.
- Конечно. Давайте вернемся, пока не поздно.
- Я имею в виду версию мистера Мандельбаума. Я соглашусь, что Эш мог убить эту девицу. Соглашусь, что его ревность могла стать манией, поэтому мотив, предложенный свидетелем, мог бы считаться убедительным. Но он же не окончательный идиот. При сложившихся обстоятельствах, - а я сомневаюсь, что мистер Бэгби что-то напутал, - я отказываюсь верить, что Эш был таким ослом, что отправился в это время в их бюро и убил девицу. Ты же присутствовал в тот день, когда он заявился ко мне. Ты веришь в такую возможность?
Я покачал головой:
- Я не берусь судить. Объясняете вы. Однако я тоже читал газеты, а еще болтал с Лоном Коэном из "Газетт" об этой истории. Вовсе не следует утверждать, будто бы Эш поехал туда ухлопать девицу. Версия Коэна такова: какой-то мужчина позвонил Эшу, голос он не узнал. Ему сказали, чтобы он приехал в бюро Бэгби на Шестьдесят девятой улице. Дескать, вместе они сумеют уломать Мэри. Эш туда помчался. Дверь бюро была открыта настежь. Он увидел мертвую девицу, на шее у нее был шнур. Тогда он распахнул окно и стал звать полицию. Конечно, если вам нравится, можно допустить, что Бэгби лгал, уверяя, что не звонил Эшу, и что он такой заядлый бизнесмен, что скорее согласился бы убить своего работника, нежели терять клиента...
- Пф. Дело вовсе не в том, что мне нравится, а в том, что не нравится.
Мне не понравилось сидеть на этой проклятой деревянной скамье рядом с женщиной, от которой так сильно пахло. Вскоре меня должны были вызвать для дачи свидетельских показаний, и я вынужден был бы подтвердить показания мистера Бэгби, как тебе хорошо известно. Это было невыносимо. Полагаю, что если Эш будет осужден за убийство на основании версии Мандельбаума, это станет судебной ошибкой, а я не желаю в этом участвовать. Мне было не легко подняться и уйти. Ведь я не могу вернуться домой. В противном случае они явятся ко мне и потащат назад на свидетельское место.
Я не спускал с него глаз.
- Давайте посмотрим, правильно ли я вас понял. Вам невыносима перспектива содействовать осуждению Эша за убийство, потому что вы сомневаетесь в его виновности. Вот вы и сбежали. Правильно?
Шофер повернул к нам голову и с уверенностью заявил:
- Конечно, он виновен.
Мы не обратили внимания на его слова.
- Кажется, ты близок к истине, - буркнул Вульф.
- Если вы думаете, что я сбегу с вами и буду оштрафован, правда, штраф заплатите вы, то не пытайтесь задурить мне голову. Я знаю, вы скажете, что сомневаетесь в виновности Эша, но предполагаете, что он не будет осужден, потому что мистер Мандельбаум не начнет процесса, не имея бесспорных доказательств. Скажете также, что наш банковский счет нуждается в пополнении, что является чистейшей правдой. Вот вы и решили посмотреть, не сможем ли мы отыскать что-то такое, чтобы ткнуть мистера Мандельбаума, предполагая, что если мистер Эш позднее будет по-настоящему благодарен, какой-то пустяковый штраф за неявку для дачи свидетельских показаний окажется сущей ерундой. Как все это будет осуществлено?.. Вы напридумываете для меня кучу поручений, А сами, при нормальном положении вещей, отправитесь домой и вкусно позавтракаете. Но это исключается, потому что они явятся за вами. И поручения придется выполнять нам обоим. Если дело обстоит так, то будем считать, что сегодня прекрасный день, и я согласен с вами, что от той особы нестерпимо пахло, но чем? "Цветком страсти" по 80 долларов за флакон... Что мы собираемся делать на Шестьдесят девятой улице?
- Не имею понятия.
- Замечательно. Я тоже.

Глава 2

Это был хмурый пятиэтажный кирпичный дом без лифта, окрашенный желтой краской примерно в то время, когда я начал работать на Ниро Вульфа. В вестибюле я нажал на кнопку, возле которой имелась табличка. "Отвечает Бэгби". Дверь открылась, я вошел первым через весьма богатый холл и далее по лестнице поднялся на следующий этаж. Снова холл, в самом начале которого виднелась распахнутая дверь. Когда мы подошли к ней, я отступил, пропуская вперед Вульфа, потому что не знал, представимся ли мы разносчиками щеток или водопроводчиками. Пока Вульф занялся разговором с девушкой, сидящей за конторкой, мои глаза почти автоматически принялись осматривать помещение.
Здесь же было совершено убийство. Три окна передней стены комнаты выходили на улицу, а по задней стояли три коммутатора, которые обслуживали три девушки. Как по команде, они повернули головы, чтобы взглянуть на посетителей, нарушивших покой их царства. Девушка за конторкой, стоящей возле последнего окна, была вооружена самым обычным телефоном, пишущей машинкой и прочими мелочами, имеющимися в любой канцелярии.
Вульф представился:
- Мое имя - Ниро Вульф, я приехал сюда из зала суда, где еще идет процесс над Леонардом Эшем.
Кивнув головой в мою сторону, он добавил:
- Это мой помощник, мистер Гудвин. Мы проверяем повестки, разосланные обвинением и защитой свидетелям. Вас вызывали в суд?
Учитывая напористость, самоуверенность и требовательный тон патрона возможно, одна женщина на тысячу усомнилась бы в правомочности Ниро Вульфа задавать ей вопросы. Но не эта. Она подняла к нему свое длинное, узкое лицо и покачала головой:
- Нет.
- Ваше имя, пожалуйста?
- Перл Флеминг.
- Значит, вы не работали здесь 15 июля?
- Нет, я была в другом бюро. В то время здесь не было делопроизводителя, официальными звонками занималась одна из девушек на коммутаторе.
- Понятно.
Судя по тону его голоса, можно было понять, что ей чертовски повезло из-за того, что он ее понимает:
- Скажите, здесь ли мисс Харт, мисс Веларди и мисс Велтц?
Я подавил в себе возглас удивления, внушив, что в вопросе нет ничего странного. Правда, прошло уже несколько недель после того, как эти имена появились в газетах, но Вульф никогда не пропускал ни строчки из отчетов о расследовании убийств, а "архивная" система его черепа была даже лучше, чем у Сола Пензера.
Перл Флеминг указала на коммутаторы.
- У последнего мисс Харт, рядом с ней - мисс Веларди, третья мисс Иеркес. Она пришла после... она заменила мисс Виллис. Мисс Велтц здесь нет, сегодня она выходная... Они все получали повестки, но...
Она замолчала и повернула голову. Женщина на последнем коммутаторе сняла наушники, встала с высокого табурета и двинулась к нам. Она была примерно моего возраста с карими глазами, и впалыми щеками и таким подбородком, который могла бы в случае необходимости использовать в качестве ледоруба, чтобы приготавливать кубики льда для коктейля.
- Вы не тот самый Ниро Вульф, детектив? - спросила она требовательным тоном.
- Да, - ответил он, - А вы Эллис Харт?
Не ответив, она задала следующий вопрос:
- Чего вы хотите?
Вульф отступил на шаг. Он терпеть не мог, когда кто-то, в особенности женщина, стоял близко от него.
- Хочу получить от вас информацию, мадам. Вы, Белла Веларди и Элен Велтц, должны ответить мне на несколько вопросов.
- Мы не располагаем никакой информацией.
- Очень жаль, но я все же намерен попытаться получить от вас кое-какие сведения.
- Кто вас сюда послал?
- Автокинезис.
Я не знал этого слова, мисс Харт, по-видимому, тоже, но она и бровью не повела, дабы не показать своего невежества.
Вульф продолжал:
- Предположение, что Мэри Виллис убил Леонард Эш, далеко не бесспорно, а я терпеть не могу слабых мест в доказательствах. Это пробудило во мне любопытство, а когда такое случается, существует единственное лекарство - истина, и я намерен ее установить. Если я успею при этом спасти жизнь мистеру Эшу, тем лучше, но в любом случае, раз уж я принялся за дело, меня теперь не остановишь. Не хотите оказать мне услугу сегодня, имеются другие дни - и другие средства.
По физиономии мисс Харт трудно было судить, какое решение она примет.
Ее подбородок угрожающе выдвинулся вперед, и я решил, что сейчас она отправит Вульфа прямиком к дьяволу. Затем она перевела взгляд на меня, и вроде бы оттаяла. Повернувшись к девушке за конторкой, она сказала:
- Сядь на мое место. Перл. Совсем ненадолго. - И бросила Вульфу. - Мы пройдем в мою комнату. Сюда, пожалуйста.
- Минуточку, мисс Харт. В газетных отчетах один момент не освещен... - Вульф остановился возле коммутаторов за спиной Беллы Веларди. - Тело Мэри Виллис было найдено в этом самом помещении, она свалилась на выступ щита.
Надо полагать, она сидела у коммутатора, когда появился убийца. Но ведь вы же здесь живете, вы сами и все остальные?
- Да.
- В том случае, если убийцей был мистер Эш, как он мог знать, что она была одна в бюро?
- Не знаю. Возможно, она ему об этом сказала? Это и является слабым местам обвинения?
- Великий боже, нет. Вполне возможно, что она ему сказала. Они поговорили, он подождал, пока свет лампочки и звук зуммера не отвлекли ее к коммутатору, и она не повернулась к нему спиной. Это не самое главное, и я предпочитаю найти человека, который был уверен, что в этот час Мэри Виллис будет совершенно одна в помещении... Поскольку она была маленького роста и слабенькая, даже вы не являетесь исключением. - Вульф погрозил пальцем, - или остальные девушки. Только не подумайте, что я сейчас готов обвинить вас в убийстве.
- Надеюсь, что нет! - фыркнула мисс Харт, поворачиваясь к нам спиной.
Она повела нас к двери в конце помещения, за которой оказался узкий холл. Идя следом за Вульфом, я думал о том, что реакция девушек из бюро была какой-то ненатуральной. При данных обстоятельствах было бы естественно, если бы они отвлеклись от своих обязанностей и смотрели во все глаза на нас, приоткрыв рты от изумления. Но и мисс Веларди, и мисс Иеркес сидели совершенно неподвижно, вроде бы поглощенные своей работой. Что касается Эллис Харт, то я почти не сомневался, что в ее голосе послышалось облегчение, когда она спросила Вульфа, в этом ли заключается "слабое место обвинения". Ее комната явилась для нас сюрпризом. Во-первых, она была большой, гораздо больше рабочего помещения. Во-вторых, хотя я не поклонник роскоши и небольшой специалист в дорогих вещах, но тут я не мог не обратить внимания на некоторые поразительные предметы, а красно-синий всплеск в редкостно красивой раме над камином был не только подлинным Ван Гогом, это был шедевр художника. Такого не было даже у Лили Роуэн. Я видел, что Вульф заметил картину, как только опустился в кресло, оказавшееся пригодным для него. Я придвинул себе второе, образовав тем самым милую группу с мисс Харт, усевшейся на кушетке. Устраиваясь на ней, она спросила:

1 Следующая страница


Последний свидетель 2

- Так в чем же недостаток теории?
Но Вульф лишь покачал головой:
- Вопросы задаю я, мисс Харт.
Ткнув пальцем в Ван Гога, он спросил:
- Где вы взяли эту картину?
Она посмотрела сперва на Ван Гога, потом снова на Вульфа.
- Это не ваше дело.
- Безусловно. Но ситуация такова. Вас допрашивала, разумеется, и полиция, и прокуратура, но они были связаны предположением, что преступником является Леонард Эш. Поскольку я отвергаю данное предположение, то должен отыскать взамен его другое, меня ничто не ограничивает в моих подозрениях в отношении вас и других лиц, которые могут быть причастными к случившемуся.
Возьмем вас и эту картину. Если вы откажитесь сообщить, где вы ее взяли, или если ваш ответ меня не удовлетворит, я поручу это выяснить одному человеку, весьма компетентному, и он выполнит мое задание. Вы должны заранее смириться с тем, что вас будут изводить всякими неделикатными вопросами, мадам. Вам остается только выбрать, предпочитаете ли вы ответить на них сейчас, немедленно, лично мне, или же вас устраивает продолжительное собирание фактов и слухов о вашей особе среди ваших знакомых, друзей и приятелей. Если последнее вас устраивает, тогда я не буду напрасно тратить свое время, пойду заниматься другими делами.
Она снова едва сдержалась. Судя по тем взглядам, которые эта мадам бросала на Вульфа, присутствие его телохранителя не было излишним. Но она попыталась взять себя в руки.
- Какая разница, где я взяла эту картину?
- Очень может быть, что она не имеет никакого касательства к случившемуся. Но эта картина стоит огромных денег, почему бы мне ею не заинтересоваться? Она принадлежит вам?
- Да, я ее купила.
- Когда?
- Примерно год назад. Через маклера.
- Все, находящееся в комнате, тоже ваше?
- Да. Я люблю хорошие вещи, это, если делаете знать, мое единственное сумасбродство.
- Как давно вы работаете в фирме?
- Пять лет - Сколько вы получаете?
Она продолжала держать себя в узде.
- Восемьдесят долларов в неделю.
- Недостаточно для вашего сумасбродства. Наследство? Алименты? Другие доходы?
- Я не была замужем. У меня имелись кое-какие сбережения, ну и я хотела - хотела получить все эти вещи. Если ты экономишь на протяжении пятнадцати лет, ты имеешь право чем-то это компенсировать.
- Безусловно... Где вы находились в тот вечер, когда была убита Мэри Виллис?
- Я ездила в Джерси на машине со своей приятельницей, Беллой Веларди.
Вечер был страшно душным, мы искали прохлады. Вернулись назад уже после полуночи.
- На вашей машине?
- Нет, Элен Велтц разрешила нам воспользоваться ее "ягуаром".
На этот раз я уже не смог сдержать своего удивления и я обратился к Вульфу:
- "Ягуар" - это машина! Вы бы не смогли себе приобрести такую. С налогами и дополнительными расходами четырьмя тысячами долларов не отделаешься.
Вульф взглянул на меня и тут же снова перевел глаза на мисс Харт.
- Конечно, полиция спрашивала вас, знаете ли вы, у кого имелись веские причины убить Мэри Виллис?
- Не знаю.
Ей начала изменять выдержка.
- Вы с ней были в дружеских отношениях?
- Да.
- Просил ли вас когда-либо клиент подслушивать разговоры по его номеру?
- Нет, конечно!
- Знали ли вы о желании мисс Виллис стать актрисой?
- Да, мы все про это знали.
- Мистер Бэгби говорит, что он не знал.
Ее подбородок опустился.
- Он был всего лишь ее патроном. Не думаю, чтобы он был в курсе, а когда вы разговаривали с мистером Бэгби?
- Я с ним не беседовал, но слышал его показания в суде. Знали ли вы об отношении мисс Виллис к Робине Кин?
- Да, это тоже было нам всем известно. Мэри всегда подражала Робине Кин.
- Когда она сообщила вам о своем намерении предупредить Робину Кин о желании мужа подслушивать за ее телефонными разговорами?
Мисс Харт нахмурилась.
- Разве я сказала, что слышала это от нее?
- Так она рассказывала она вам или нет?
- Нет.
- А кому-нибудь другому?
- Мисс Веларди. Мэри сказала ей. Вы сможете расспросить ее.
- Непременно. Вы знаете Гая Унгера?
Вульф вел игру, которую я неоднократно наблюдал, забрасывая собеседника беспорядочными вопросами, чтобы проверять его реакцию. Это хороший способ обнаружить путеводную ниточку, если у тебя нет никакой, но он требует массу времени, а у нас его не было. Если одной из девушек в коммутаторской придет в голову позвонить в полицию или прокуратуру о нашем визите, тогда нам ждать "гостей" с минуты на минуту. Что касается Гая Унгера, то это был еще один персонаж из газетных отчетов. Вроде бы он был приятелем Мэри Виллис в прошлом, или же она познакомилась с ним в последнее время. В этом вопросе мнения журналистов расходилось. Мисс Харт считала, что Гай Унгер и Мери находили удовольствие в обществе друг друга, но и только. Она ничего не знала о каком-либо кризисе в их отношениях, который мог принудить Гая Унгера закончить дружбу с девушкой шнуром от вилки.
Еще минут пять Вульф продолжал ту же игру, бросая свои мячи под разными углами, затем резко поднялся.
- Очень хорошо, - сказал он, - на сегодня достаточно. Я попытаю счастья с мисс Веларди.
- Я сейчас ее пришлю, - Эллис Харт была уже на ногах, изъявляя горячее желание быть полезной. - Ее комната рядом. Сюда, прошу вас.
Она двинулась к выходу. Совершенно очевидно, Эллис не желала оставить нас наедине с Ван Гогом. С замком в ее бюро я справился бы за двадцать секунд, и мне хотелось сунуть туда свой нос, но поскольку Вульф отправился следом за ней, я в свою очередь был вынужден тоже удалиться.
Мы прошли далее по холлу до распахнутой настежь двери. Эта комната была совсем другая, меньшего размера, без Ван Гога и с такой меблировкой, которую можно было ожидать. Постель не была убрана, так что Вульф с минуту стоял и грозно хмурился на этот беспорядок, затем осторожно опустился на кресло, явно недостаточное для его фигуры, с протертой обивкой и коротко распорядился:
- Посмотри вокруг.
Я посмотрел. Белла Веларди была неряхой. Дверь в кладовку раскрыта, большая часть ящиков туалета и двух комодов была выдвинута. Одна из причин, почему я до сих пор сторонюсь женщин, это опасение нарваться вот на такую безалаберность. Я подошел к кладовой, но у меня не хватило духу нырнуть в кучу разбросанной одежды, поэтому я неплотно прикрыл дверцу и прошел к стеллажу с домашней библиотекой. Одна полка была целиком забита бестселлерами в ярких обложках, на столе рядом лежала книжонка с заманчивым названием: "Одной ошибки слишком много", на обложке которой была изображена сомнительного вида красотка с обнаженной грудью, в ужасе удирающая от здоровенного обезьяноподобного малого. Отдельно были подобраны за несколько лет номера "Новостей Ипподрома" и "Скаковых лошадей".
- Она занимается филантропией, - сообщил я Вульфу. - Жертвует монету на процветание коневодства.
- То есть?
- Играет на скачках.
- Много проигрывает?
- Проигрывает, это точно, но вот сколько - зависит от того, на что она ставит. Возможно, небольшие суммы, поскольку выписывает сразу два журнала.
Вульф хмыкнул.
- Выдвини полностью ящик. Пусть она это увидит, когда войдет. Меня интересует, до каких пределов они будут мириться с нашей наглостью.
Я повиновался. В шести ящиках большого комода были сплошь предметы женского туалета, я не стал в них копаться. Конечно, не исключено, что при тщательном осмотре под кучей нейлона можно было бы обнаружить нечто для нас полезное, но для этого у меня не было времени. Я плотно задвинул все ящики, чтобы показать ей, что думаю об аккуратности. Ящики туалетного столика тоже были неинтересными. Во втором ящике меньшего комода, среди прочей дребедени, была пачка фотографий, по большей части любительских. Я на всякий случай быстро просмотрел их, не ожидая найти что-либо стоящее, но один из снимков привлек мое внимание. На нем была запечатлена Белла Веларди с какой-то подружкой, между которыми стоял мужчина; все трое в купальных нарядах, фоном им служил океан.
Я подошел и притянул снимок Вульфу.
- На снимке мужчина, - обратил я его внимание, - кажется, я где-то его видел. Я тоже читал газеты с фотографиями, но это было два месяца назад, так что я могу ошибиться.
Вульф повертел снимок в руках, чтобы на него упал свет из окна, и кивнул головой:
- Гай Унгер, точно. - И сунул карточку в карман. - Посмотри, нет ли еще его снимков.
- Хорошо...
Я снова занялся фотографиями.
- Учтите, у вас может с ней ничего не выгореть. Прошло уже минуты четыре, как ушла Эллис Харт, так что либо Белла Веларди получает от нее подробнейшие инструкции, либо они позвонили в полицию, прося помощи, и в этом случае...
Тут до нас донесся стук высоких каблучков по незастланному ковром паркету в холле. Я задвинул плотно второй ящик комода и полностью выдвинул третий, так что когда каблучки застучали уже в комнате, я был занят обследованием его содержимого. Торопливо задвинув ящик, я повернулся к Белле Веларди, готовый услышать возмущенные вопли, но они не раздались. А ведь если судить по ее живым черным глазкам и подвижной физиономии, скандал мог бы быть неминуем, она наверняка обладала вспыльчивым характером. Очевидно ее голова была занята чем-то другим. Во всяком случае она предпочла притвориться, будто не заметила моих манипуляций с ящиком. Это было неблагоразумно по меньшей мере. В сочетании с другими мелочами, ее покладистость создавала впечатление, что эти телефонные барышни чувствовали себя весьма неуверенно.
Белла Веларди заговорила неприятным скрипучим голоском:
- Мисс Харт говорит, что вы хотите меня о чем-то спросить?
Она подошла к своей незастланной постели, присела на краешек, сплела пальцы и принялась их то сжимать, то разжимать. Вульф посмотрел на нее из полуопущенных век.
- Мисс Веларди, знаете ли вы, что такое гипотетический вопрос?
- Знаю, конечно.
- У меня имеется один такой для вас. Если я поручу трем опытным детективам узнать, какую примерно сумму вы потеряли за последний год, играя на скачках, как вы считаете, сколько времени им на это потребуется?
- То есть, я... - Она растерянно заморгала густыми и длинными ресницами. - Я, я не знаю.
- Зато я знаю. Если повезет, пять часов. Не повезет, пять дней. Так что было бы проще, если бы вы мне это сами сказали. Сколько вы потеряли?
Она снова заморгала:
- Откуда вы знаете, что я вообще что-то потеряла?
- Я как раз не знаю, но мистер Гудвин, очень опытный детектив, на основании имеющихся у вас в комнате публикаций, пришел к заключению, что ваше увлечение игрой на скачках носит хронический характер... А раз так, есть все основания предположить, что вы ведете учет своих выигрышей и проигрышей.
Он повернулся ко мне.
- Арчи, твой обыск был прерван. Продолжай. Посмотрим, удастся ли тебе найти эти записи.
- Встаньте рядом с ним, мисс Веларди, - продолжил свой допрос Вульф, - если желаете. Тут и речи быть не может о мелком воровстве.
Я подошел к маленькому комоду. Вульф, несомненно, спешил использовать сложившееся для него удачно положение вещей. Если она проглотит и это, не попытаясь вызвать полицию, значит, если она и не убийца, то, несомненно, имеет уязвимое место и не желает, чтобы кто-то до него добрался. Впрочем, она все же как-то запротестовала. Когда я повернул ручку в ящике, чтобы выдвинуть его наружу, Веларди торопливо заговорила:
- Послушайте, мистер Вульф, я готова рассказать вам решительно все, что вас интересует. С радостью сделаю это. - Она наклонилась к нему, громко хрустя пальцами. - Мисс Харт предупреждала, чтобы я не удивлялась вашим вопросам, но они меня все-таки поразили, вот я и разволновалась. Ни для кого не секрет, что я люблю играть на скачках. Совсем другое дело, сколько я ставлю... Понимаете, у меня есть друзья, которые - ну, они не хотят, чтобы окружающие знали, что они ставят на лошадей. Они дают мне для этого деньги.
Так что получается около ста долларов в неделю, иногда больше, почти две сотни.
Даже если бы она делала ставки на других животных, а не на лошадей, все равно каждому было бы ясно, что она беззастенчиво врет. Вульф в этом разбирался не хуже меня, поэтому он даже не потрудился поинтересоваться именами ее застенчивых друзей. Кивнув головой, он спросил.
- Ваше жалованье?
- Всего лишь шестьдесят пять долларов, так что, разумеется, сама я не могу играть особенно широко.
- Конечно. Теперь я задам вам вопрос об окнах в передней комнате В летнее время, когда одна из вас дежурит в ночное время, они раскрыты?
Она задумалась.
- Жалюзи подняты?
- Да.
- 15 июля было очень жарко. Были ли окна открыты?
- Не знаю. Меня там не было.
- Где вы были?
- Уезжала в Джерси на машине вместе с моей приятельницей, Эллис Харт.
Чтобы немного прохладиться. Мы вернулись назад после полуночи.
Поразительно, подумал я. Это все решает. Одна женщина может быть и солгала бы, но, конечно, не две.
Вульф буквально поедал ее глазами.
- Если окна были раскрыты, и жалюзи подняты вечером 15 июля, а так оно было почти наверняка, неужели любой здравомыслящий человек решился бы убить Мэри Виллис буквально на виду у всех? Как вы считаете?
Она растерянно покачала головой.
- Ну нет. Это было бы... нет, я этого не думаю.
- В таком случае он, или она, должно быть, запер окно и опустил жалюзи, прежде чем приступил к выполнению своего плана. Как бы смог это сделать Леонард Эш, не возбудив у нее подозрения? Ведь она тотчас же переполошилась бы. Я говорю о мисс Виллис.
- Не знаю, может быть он... - нет, я не знаю.
- Что он "может быть"?
- Ничего. Не знаю.
- Насколько хорошо вы знаете Гая Унгера?
- Довольно хорошо.
Было ясно, что этого вопроса она ожидала. Эллис Харт успела ее подготовить.
- Часто ли вы с ним встречались за последние два месяца?
- Нет, очень редко.
Вульф сунул руку в карман и достал оттуда любительский снимок.
- Когда вас фотографировали?
Она встала с кровати с намерением забрать у него карточку, но он крепко держал ее. Бросив на фотографию мимолетный взгляд, она пробормотала: "Ах, эта!" и снова села на постель. Совершенно неожиданно она не выдержала. Дрожа от ярости, она завопила с возмущением:
- Вы посмели взять эту фотографию в моем ящике! Что еще вы оттуда взяли?
Глаза ее метали молнии, она потрясла в воздухе кулаками:
- Убирайтесь! Немедленно убирайтесь и не смейте больше возвращаться!
Вульф сунул карточку к себе в карман, неторопливо поднялся с кресла и веско произнес:
- Пошли, Арчи! В конце концов всему есть предел.
И двинулся к выходу. Я пошел следом. Но он успел дойти только до порога, как мисс Веларди бросилась за ним, схватила его за рукав и потащила назад.
- Подождите минуточку! Я вовсе не хотела вас обидеть. Просто я очень неуравновешенная. На меня никто не обижается. Да мне эта фотография совершенно безразлична!
Вульф рванул рукав из ее цепких пальцев и отошел на всякий случай в сторону.
- Когда был сделан снимок?
- Недели две назад, в воскресенье.
- Кто эта вторая особа?
- Элен Велтц.
- Кто фотографировал?
- Мужчина, который был в нашей компании.
- Его имя?
- Ральф Инголлс.
- Гай Унгер был вашим кавалером или мисс Велтц?
- Ну, мы просто были все вместе.
- Ерунда. Двое мужчин и две женщины не могут быть "просто все вместе".
Каким образом мы были разбиты на пары?
- Ну, Гай и Элен, а Ральф со мной.
Вульф взглянул на кресло, которое он только что оставил, но, очевидно, решил, что не стоит затрачивать энергию ради того, чтоб сделать несколько шагов к столь неудобному сидению.
- Значит, после того, как мисс Виллис погибла, мистер Унгер переключился на мисс Велтц?
- Я не знаю, переключилась ли она, или он... Насколько мне известно, они давно симпатизируют друг другу.
- Как давно вы здесь работаете?
- В этом отделении с момента его открытия год назад. До этого два года я работала в Трафальгарском бюро.
- Когда мисс Виллис сообщила вам о своем намерении рассказать Робине Кин о предложении ее супруга?
Мисс Веларди, разумеется, ожидала этот вопрос.
- Утром того дня. В четверг 15 июля.
- Вы одобрили ее решение?
- Нет. Я подумала, что ей следует просто ему отказать и позабыть об этой истории. Я ее предупреждала, но она сама напросилась на неприятности.
Она была в диком восторге от Робины Кин...
Белла Веларди пожала плечами.
- Не хотите ли присесть, - сказала она Вульфу.
- Нет, благодарю. Где мисс Велтц?
- Сегодня у нее выходной день.
- Знаю, но где я могу ее отыскать?
Белла открыла было рот, но тут же снова закрыла его и невнятно забормотала:
- Я не уверена... Обождите минутку...
Метнувшись к выходу, она побежала в рабочую комнату. Прошло не менее двух минут, как дробный стук каблучков возвестил о ее возвращении.
Она сообщила с порога:
- Элен думает, что мисс Велтц сейчас в своем маленьком домике в Вестчестере, который она сняла на лето. Если хотите, я позвоню и узнаю точно.
- Да, будьте так любезны.
Она снова вышла из комнаты, и мы отправились следом за ней. Все три девицы сидели на своих местах.
Белла Веларди о чем-то переговорила с мисс Харт. Та подошла к конторке, достала номер телефона мисс Велтц и принялась ей звонить. Вульф стоял посредине, бросая хмурые взгляды на окна, щиты, телефонисток и даже на меня.
Наконец, мисс Харт сказала ему, что Элен Велтц у телефона. Он подошел к аппарату и взял трубку.
- Мисс Велтц? Говорит Ниро Вульф. Как вам уже сообщила мисс Харт, я разбираюсь в некоторых обстоятельствах, связанных с убийством Мэри Виллис. У меня есть другие дела, но я могу их отложить... Сколько времени вам потребуется, чтобы добраться до города?.. Вы не можете?.. Боюсь, что я не могу ждать до завтрашнего дня... Ну, нет, об этом не должно быть и речи...
Понятно... Вы будете там до вечера?.. Очень хорошо, договорились.
Он повесил трубку и попросил мисс Харт рассказать мне, как добраться до жилища Элен Велтц в Вестчестере. Она принялась объяснять. Я понял, как проехать до Катонаха, но далее ее объяснения стали настолько сложными, что я был вынужден все-таки записать маршрут в блокнот. Заодно и номер телефона.
Вульф покинул помещение, не соизволив даже извиниться, но я все же вежливо всех их поблагодарил и нашел его уже на половине лестницы. Когда мы вышли из здания, я спросил:
- Такси до Катонаха?
- Нет.
Он был вне себя от злости:
- До гаража, там возьмем машину.

Глава 3

Когда мы стояли в гараже на Тридцать шестой улице, недалеко от Десятой авеню, ожидая, чтобы Пит подогнал нам машину, Вульф предложил нечто такое, чего я давно ожидал.
- Арчи, а ведь мы могли бы дойти пешком до дома за четыре минуты?
Я ему подмигнул:
- Да, сэр, я не сомневался, что вы к этому придете, еще когда вы разговаривали по телефону. Для того, чтобы попасть в Катонах, нам потребуется машина. Для того, чтобы ее раздобыть, надо оказаться в гараже. А гараж так близко от дома, что мы могли бы туда зайти и плотно поесть перед поездкой. Но стоило бы нам перешагнуть через порог дома, как входная дверь будет заперта на задвижку, на телефонные звонки никто не станет отвечать, а вопрос о поездке в Вестчестер придется пересмотреть. Вот почему вы ей сказали, что мы поедем в Катонах.
- Нет. Я об этом подумал в такси.
- У меня нет доказательств, что это не так. Но зато я могу предложить кое-что разумное.
Я кивнул в сторону офиса гаража:
- Тут имеется телефон. Позвоните-ка сначала Фрицу. Или это сделать мне?
- Пожалуй, это не будет лишним.
Он вошел в контору, уселся за стол и набрал номер нашего домашнего телефона. Через минуту патрон уже разговаривал с Фрицем, задал ему несколько вопросов и услышал ответы, которые ему сильно не понравились.
Проинструктировав Фрица отвечать всем по телефону, что он не имеет понятия, где мы находимся и когда возвратимся, Вульф повесил трубку, сердито посмотрел на телефон, а потом уж на меня.
- Звонили четыре раза. Один раз из суда, второй раз из прокуратуры, дважды инспектор Кремер.
Ух! Я поморщился:
- Суд и окружной прокурор, разумеется, но только не Кремер. Когда вы находитесь за милю от "его убийства", его уже трясет. Можете себе представить, что только он себе вообразил, узнав, что вы улизнули из суда, будучи вызванным и качестве свидетеля обвинения. Пошли домой. Было бы интересным проверить, поставил ли он всего одного детектива караулить нашу входную дверь или же двоих, если не троих... Конечно, он моментально вас сцапает, так что вы рискуете вообще остаться без ленча, но зато как...
- Заткнись!
- Ясно, сэр. А вот и машина.
Когда мы вышли из конторы, "седан" коричневого цвета остановился перед нами. Пит выскочил наружу и распахнул заднюю дверцу перед Вульфом, который наотрез отказывается садиться впереди, опасаясь, что при аварии осколки ветрового стекла порежут ему физиономию. Я сел за руль. В это время дня Вест-Сайдское шоссе не было слишком забито транспортом, а к северу от моста Генри Гудзона и на Сомилл Ривер Парвей и совсем было пусто. Так что я мог бы позволить своим мыслям на чем-то сконцентрироваться, если бы знал, на чем именно.
Конечно, я всей душой стоял за то, чтобы спасенный от электрического стула Леонард Эш не поскупился, но как этого добиться? Со стороны Вульфа вся затея была непростительным ребячеством. Сидя в своем удобном кресле в кабинете, он обычно ухитряется держать себя в узде, но на жесткой скамье в зале судя, да еще по соседству с сильно надушенной женщиной, утратил самоконтроль, в особенности понимая, что не сможет возвратиться домой.
Отсюда его порыв. Он не мог отказаться от своей затеи, вернуться в суд и принести извинения, потому что уродился даже более упрямым, чем осел. Не мог отправиться и домой. Имелся даже известный шанс, что он и не захочет добираться до Катонаха искать ветра в поле. Когда я заметил в зеркале заднего вида машину транспортной полиции, быстро приближающуюся к нам, то плотно сжал губы, не сомневаясь, что это погоня, и разрешил себе расслабиться только после того, как она промчалась мимо. Конечно, объявлять по радио розыск простого свидетеля обвинения было бы дико, но если учесть, какие чувства Кремер питал к Вульфу, я не стал бы называть такой шаг невероятным.
Когда я замедлил ход у Хауторнса, чтобы напомнить Вульфу о том, что уже без четверти два и мне здорово хочется есть, а может быть и ему, я услышал в ответ распоряжение где-нибудь остановиться, раздобыть сыра, крекеров и пива.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

Вскоре я выполнил его приказ. Мы поставили машину на обочине, и Вульф с завидным аппетитом опорожнил несколько жестянок "эля", закусывая крекерами.
От сыра он отказался, попробовав всего один кусочек. Я же был слишком голоден, чтобы привередничать.
В 2.38, следуя указаниям Эллис Харт, я повернул с проезжей на узкую, неровную подъездную дорогу, ведущую в гору. С трудом выискивая тропу, по которой могла бы пройти машина, среди кустарника, растущего по обе стороны, я, наконец, выбрался на открытое пространство и вынужден был сразу же нажать на тормоза, потому что едва не врезался в желтого "ягуара". Слева виднелась усыпанная гравием дорожка через зеленую лужайку, траву которой давно следовало бы скосить. Дорожка вела к дверям небольшого белого домика с голубой отделкой.
Когда я вышел из машины, из-за угла дома появилось двое людей. Впереди шла особа подходящего возраста, подходящих габаритов и подходящей конфигурации с ярко голубыми глазами и волосами почти такого же цвета, как ее "ягуар", перехваченными желтой лентой. Она подошла ближе.
- Вы - Арчи Гудвин? Я Элен Велтц. Мистер Вульф? Рада с вами познакомиться. А это Гай Унгер. Сюда, пожалуйста. Мы сядем в тени старой яблони.
Судя по моим смутным воспоминаниям о газетном снимке двухмесячной давности и более четком о любительском, найденном в ящике Белы Веларди, Гай Унгер, на мой взгляд, не был похож на убийцу. Увидев его, так сказать, "во плоти", я не изменил своего мнения. Уж очень он был весь каким-то мелким, ничтожным, начиная с крошечных невыразительных глазок на круглой физиономии.
Его серый костюм был сшит умелым мастером, который знал, как нужно "подправить" его по-женски пышные плечи, одно из которых было выше другого.
В его рот, если бы он его широко раскрыл, возможно удалось бы засунуть большое яблоко. Яблоня здесь сохранилась еще со времен колонистов, зеленые падалинки с нее устилали вокруг всю землю.
Вульф подозрительно посмотрел на садовые стулья с деревянными сидениями, когда-то покрашенные в белый цвет, но поскольку выбор был ограниченным - сиди либо на этом стуле, либо на корточках, - он направился к одному из них и с опаской пристроился на нем. Элен Велтц спросила, что бы мы хотели выпить, и предложила на выбор пять вариантов, но Вульф отказался с холодной вежливостью. Его ответ, казалось, не обескуражил ее. Она села на стул напротив, одарила его светлой, дружеской улыбкой, включив и меня в круг приятных ей людей, и бросила на нас взгляд своих красивых глаз.
- Вы не дали возможности предупредить вас по телефону, - деловито сказала она, не негодуя и не жалуясь. - Мне не хотелось, чтобы вы отправились в такую дальнюю поездку понапрасну... Ведь я не могу сообщить вам ничего в отношении этой кошмарной истории с Мэри. Не могу, потому что ничего не знаю. Я ездила в Саунд на лодке. Она вам этого не говорила?
Вульф хмыкнул.
- Меня ее слова не интересуют. Не сомневаюсь что полиция проверила ваши алиби и допросила вас о том, что ей надо. Сам я взялся за это дело куда позднее, надеюсь, не слишком поздно, так что мое вмешательство кое-кому покажется эксцентричным. Так же, как и задаваемые мною вопросы. К примеру, когда сюда приехал мистер Унгер?
- Но он только что...
- Одну минуточку!
Унгер взял со стола недопитый высокий бокал и удержал его кончиками пальцев обеих рук. Я почему-то ожидал, что голос у него пискливый, но он обладал глубоким баритоном.
- Про меня можете позабыть. Я всего лишь наблюдатель. Не могу назвать себя совершенно незаинтересованным человеком, потому что, как вы понимаете, я неравнодушен к мисс Велтц, если только она не обидится на мои слова.
Вульф даже не посмотрел в его сторону.
- Сейчас объясню, почему я спрашиваю, когда сюда приехал мистер Унгер.
В конторе на Шестьдесят девятой улице я переговорил с мисс Харт и мисс Веларди. Меня поразило то, что они оказались такими терпеливыми. Я вел себя непозволительно грубо и дерзко. Они должны были бы возмутиться и показать мне на дверь, но они этого не сделали. Совершенно очевидно, они меня боялись. И я намерен выяснить, почему. Предполагаю, что вам это известно.
Также предполагаю, что после того, как я ушел оттуда, мисс Харт еще раз проинформировала вас по телефону об обстановке и договорилась, как лучше со мной столковаться. Предполагаю, что либо вы, либо мисс Харт позвонила мистеру Унгеру, и его так заинтересовала моя особа, что он поспешил примчаться сюда еще до меня. Естественно, мне все это представляется довольно странным. Мои подозрения укрепились...
- Все это не так, - перебил его Унгер. - Я узнал о том, что вы едете сюда десять минут назад, когда приехал к мисс Велтц. Она пригласила меня к себе еще вчера. До Катонаха я добрался поездом, а оттуда на такси.
На этот раз Вульф удостоил его взглядом:
- Я не могу этого оспорить, мистер Унгер. Но мои подозрения не нисколько не уменьшились, наоборот. Думается, я закончу скорее свою беседу с мисс Велтц, если вы удалитесь. Скажем, минут на двадцать?
- Нет уж, я лучше остаюсь.
- В таком случае не мешайте мне, не прерывайте наш разговор своими замечаниями.
- Ведите себя, как полагается, Гай, - засмеялась мисс Велтц. Она улыбнулась Вульфу. - Хотите знать мое мнение? Я думаю, что он хочет вам показать, какой он умный. Когда я ему сказала, что сюда едет Ниро Вульф, слышали бы вы, что он наговорил! Заявил, что вы знамениты своими мыслительными способностями, а он нет, но он хотел бы, чтоб вы ему это доказали. Что-то в этом духе. Я не притворяюсь, будто я какая-то умница-разумница. Нет, я просто была напугана.
- Чем напуганы, мисс Велтц?
- Я вас боялась, мистер Вульф. Я уверена, каждый бы испугался, если бы ему сказали, что вы приезжаете выспрашивать его.
Голос у нее был очень жалобный. Не настолько, чтобы ждать помощи! Нет, ее беззащитность и ребячливость не действовали на Вульфа.
- Ну, почему же. У ваших приятельниц на работе имелась возможность осадить меня, как и у вас, почему вы не воспользуетесь ею? Почему миритесь с моим присутствием?
- Вот это вопрос! - Она звонко рассмеялась. - Я покажу вам почему...
Поднявшись с места, она дотронулась до его плеча и до головы:
- Я не хотела упустить шанс дотронуться до Великого Ниро Вульфа.
Снова рассмеявшись, она подошла к столу и налила себе солидную порцию бурбона, села на стул и залпом проглотила половину. Передернув плечами, мисс Велтц пробормотала:
- Брр... Вот почему...
Унгер хмурился, глядя на него. Не требовалось ни сообразительности Ниро Вульфа, ни Гая Унгера, чтобы разобраться в том, что нервы у мисс Велтц были напряжены до предела. Еще немного - и они не выдержали бы.
- Пусть так, - сухо продолжал Вульф, - но ведь и "дотронувшись до меня", вы продолжаете меня терпеть, конечно, мисс Харт сообщила вам, что я отвергаю версию обвинения о том, что мисс Виллис убил Леонард Эш, и задался целью доказать ее несостоятельность. Я потерял слишком много времени, чтобы прибегнуть к общепринятым методам расследования преступления, не говоря уже о том, что все это было уже досконально выверено и квалифицированно проделано полицией и прокуратурой, с одной стороны, и защитником мистера Эша с другой. Поскольку я надеюсь доказать невиновность Эша, единственное, на что я могу рассчитывать, это привести обоснованные факты, говорящие об его невиновности. Можете ли вы мне в этом помочь?
- Нет, конечно! Каким образом?
- Прежде всего сообщить, существует ли другое лицо, имеющее какие-либо мотивы к совершению преступления и возможность совершить убийство. Орудие его в данном случае не проблема, поскольку шнур от вилки был взят там же, на месте. Можете ли вы это сделать?
Мисс Велтц прыснула от смеха, но тут же смешалась, очевидно, устыдившись того, что так отреагировала на его вопросы.
- Простите, - извинилась она. - Но вы... такой смешной. Вы бы послушали, как они допрашивали нас в прокуратуре, как на нас нажимали, вытягивали все, что нам известно в отношении Мэри и всех ее знакомых... Ну и, конечно же, им хотелось знать, не было ли другого человека, помимо мистера Эша, который мог ее убить. А теперь они судят за убийство все-таки Эша, и я убеждена, что не стали бы его судить, если бы не были в состоянии доказать его вину. И вдруг приезжаете вы и воображаете, будто сумеете за двадцать минут выудить из меня что-то такое, что полностью опровергнет планы полиции. Не считаете ли вы это странным для такого знаменитого детектива, как вы? Лично я считаю.
Она подняла свой стакан, осушила его до дна, с трудом сдержала гримасу отвращения и поднялась, чтобы снова подойти к столу с запасами спиртного.
Гай Унгер, не вставая с места, протянул руку и отобрал у нее бутылку.
- Тебе достаточно, Элен, - сказал он ворчливо. - Успокойся.
Она внимательно посмотрела на него сверху вниз, уронила пустой стакан ему на колени и вернулась к своему стулу. Вульф не спускал с нее глаз.
- Нет, мисс Велтц, - заговорил он, - я вовсе не надеялся за двадцать минут получить от вас решение этой загадки. Максимум, на что я рассчитывал, это подтвердить мою уверенность в том, что вы все сообща знаете нечто такое, обнародование чего было бы вам крайне нежелательно. И это подтверждение я от вас получил. Теперь я принимаюсь за работу. Но, должен признаться, пока еще не вполне уверен в успехе. Может статься, что после того, как я потрачу на расследование много времени, энергии и денег, оплачу услуги полдесятка опытных детективов, выяснится, что ваша общая тайна не имеет никакого отношения к убийству Мэри Виллис и, таким образом, не представляет для меня ни малейшего интереса. Но я не могу быть в этом уверенным, пока не выясню, что именно вы все так ревниво скрываете, поэтому не остановлюсь на полпути.
Если вы считаете, что мое расследование принесет неприятности лично вам или вашим друзьям, сразу же скажите мне об этом. Я...
- Мне нечего вам сказать!
- Ерунда! Вы же на грани истерики.
- Ничего подобного.
- Возьми себя в руки, Элен. - Гай Унгер уставился своими глазками-буравчиками на Ниро Вульфа. - Послушайте, я никак не могу взять в толк... Вернее сказать, насколько я понял, вы решили во что бы то ни стало вызволить Леонарда Эша, так?
- Да.
- И только?
- Да.
- Будьте любезны ответить мне, поручил ли вам это адвокат мистера Эша?
- Нет.
- Кто же тогда?
- Никто. У меня возникло отвращение к моей роли свидетеля обвинения параллельно с сомнением в виновности Леонарда Эша.
- Откуда у вас появились сомнения?
Плечи Вульфа приподнялись на какую-то долю дюйма и снова опустились.
- Противоречия. Отсутствие логики.
- Понятно... - Унгер вытянул губы, но от этого его физиономия ни капельки не выиграла. - Вы стреляете наудачу... - Наклонившись вперед, он добавил:
- Поймите меня, я не хочу сказать, что вы не имеете права этим заниматься. Конечно, вы совершенно лишены опоры, потому, что, как вы только что признались, вас никто не нанял, но если бы даже мисс Велтц послала бы вас ко всем чертям, вы бы не отстали от нее, раз уж решили действовать на всю катушку... Она ответит вам на все вопросы, которые вы ей зададите, если они имеют какое-то отношение к убийству, и я тоже. Мы уже все рассказали полиции и окружному прокурору, почему бы нам не сотрудничать с вами? Вы причисляете и меня к подозреваемым?
- Да.
- О'кей. - Он откинулся назад. - Я впервые познакомился с Мэри Виллис с год назад. Чуть раньше. Мы с ней изредка проводили вместе вечера, я приглашал ее обедать или на концерт, сперва так раз в месяц, затем чаще. Мы не были помолвлены, не собирались пожениться, ничего такого. В последнюю неделю июня месяца, то есть за две недели до смерти, у нее был отпуск, и мы вчетвером отправились в плаванье на моем судне вверх по Гудзону и озеру Чэмплейн. Двое других были моими друзьями, мужчина и женщина, вам нужны их имена?
- Нет.
- Именно поэтому я оказался привлеченным к расследованию ее убийства; морская прогулка в моем обществе и так недавно... Вообще-то в этом не было ничего особенного, мы просто задались целью хорошо провести время, но когда Мэри убили, полицейские, естественно, подумали, что я подходящая кандидатура для подозрений. В моих отношениях с Мэри Виллис не было ничего такого, что могло бы заставить меня желать ее смерти. Есть вопросы?
- Нет.
- Но даже если бы они и выкопали намек на мотив, то и это бы им ничего не дало, потому что я не имел возможности ее убить вечером 15 июля. Это был четверг, а в 5 часов дня я плыл на своем суденышке по реке Гарлем и далее по узкому проливу, а в 10 часов вечера спал там же, бросив якорь близ Нью Хейвена. Со мной был мой приятель Ральф Инголлс, его жена и мисс Элен Велтц.
Конечно, полиция все это проверила, но, возможно, вам не нравится, как они проверяют алиби. Так что, если угодно, можете проверить сами. Может быть все-таки есть вопросы?
- Один или два.
Вульф заерзал на твердых досках стула:
- Каков род ваших занятий?
- Бога ради! Вы даже не читали газет?
- Почему же? Читал. Но это было несколько недель назад, да и, как мне помнится, в этом вопросе была какая-то неясность. Маклер, насколько мне помнится. Биржевой маклер?
- Нет, я свободный охотник.
- Есть ли у вас офис?
- Он мне не нужен.
- Занимались ли вы каким-то делом, связанным с бюро "Отвечает Бэгби"?
Любыми делами?
Унгер вскинул голову.
- Что за странный вопрос! Почему вы об этом спрашиваете?
- Потому что мне кажется, что вы ответите "да".
- Почему? Спрашиваю из чистого любопытства.
- Мистер Унгер, подумайте сами... - Вульф поднял вверх ладонь. - Поскольку вы, очевидно, слышали обо мне, вы можете знать, что я терпеть не могу ездить в автомашинах, даже если за рулем сидит мистер Гудвин. Неужели вы допускаете, что я решился на эту поездку вот так, наобум? Если вам мой вопрос представляется неделикатным, можете на него не отвечать.
- Да нет, почему же.
Унгер подошел к столу, налил в свой бокал немного бурбона, разбавил его двойным количеством воды, потряс в руке, сделал глоток, за ним второй, после чего опустил бокал на стол и повернулся к Вульфу.
- Хорошо, я вам скажу, - заговорил он совсем иным тоном. - Вся история недопустимо глупа, мне кажется, вы забрали себе в голову какую-то бредовую идею. Черт знает, откуда вы ее взяли? Короче, я хотел бы поговорить с вами с глазу на глаз.
Он поднялся.
- Давайте прогуляемся.
Вульф покачал головой:
- Я терпеть не могу разговаривать на ходу. Если вы хотите мне что-то сообщить без свидетелей, мисс Велтц и мистер Гудвин могут нас покинуть.
Арчи?
Я вскочил со стула. Элен Велтц посмотрела на Унгера, затем на меня, после чего неторопливо поднялась.
- Давайте нарвем цветов, - предложил я. - Мистер Унгер наверняка пожелает, чтобы я оставался у него на виду, но не мог ничего расслышать.
Элен пошла по дорожке между яблонями, которых здесь было довольно много, и добралась до полянки, трава и дикие цветы на которой доходили нам до колен.
- Ну, лютики я знаю, а вот что это за голубые цветочки?
Ответа не последовало. Через сотню ярдов я повторил попытку.
- Мы уже ушли достаточно далеко, если только он не станет кричать в рупор.
Она продолжала идти.
- Хватит! - скомандовал я. - Признаю, это надо быть маньяком, чтобы при подобных обстоятельствах, наброситься на мистера Вульфа, но кто поручится, что Унгер - не псих? Я давно уже понял, что от людей, причастных к делу об убийстве, можно ждать чего угодно.
Она сразу же повернулась ко мне:
- Он вовсе не причастен к делу об убийстве!
- Будет причастен прежде, чем мистер Вульф закончит с ним разговор.
Она опустилась в траву, скрестила ноги, закрыла лицо руками и затряслась. Я стоял и растерянно смотрел на нее, ожидая, когда же она обратится ко мне, но она молчала. Продолжала еще сильнее трястись, в чем не было ничего полезного. Через полминуты я присел перед ней на корточки и крепко ухватил ее за голые коленки, заговорив напористо:
- Так никто не поступает. Откройте клапан и стравите давление.
Растянитесь на земле, брыкайтесь, вопите. Если Унгер вообразит, что дело во мне, тем лучше, он прибежит к вам на помощь, и я буду иметь возможность дать ему доброго тумака.
Она что-то пробормотала. Руки закрывали ей лицо и было не слышно сказанного, но мне показалось она воскликнула:
- Помоги мне, Боже!
Она больше не тряслась а только дрожала, по всей вероятности, успокаиваясь. На этот раз я смог разобрать ее слова:
- Вы делаете мне больно!
Я ослабил пальцы, а через секунду убрал их с коленок, потому что она отнял руки от лица и подняла голову. Щеки ее пылали, но глаза оставались сухими.
- Мой Бог, - сказала она, - как было бы чудесно, если бы вы крепко обняли меня, прижали к себе и сказали бы: "Олл-райт, моя дорогая, я сам позабочусь обо всем, оставь это мне". Какое бы это было счастье!
- Я могу попробовать, - предложил я, - если только вы коротенько объясните мне, о чем именно мне следует позаботиться. Обнять же вас и крепко прижать к себе - не проблема. Так что не тяните.
Она не обратила внимания на мои слова.
- Господи, какая же я дура... Вы видели мою машину. Мой "ягуар"?
- Да, видел. Замечательная машина.
- Я собираюсь его сжечь. Как это сделать?
- Облейте машину керосином, главным образом изнутри, поднесите к ней зажженную спичку и быстро отпрыгните назад. Хорошенько продумайте, что сказать страховой компании, а то можно угодить за решетку.
Она снова проигнорировала мои слова.
- Дело не в одной машине, в других вещах тоже. Я должна была их иметь.
Почему я не приобрела себе мужа? Я могла бы найти десяток, но нет, все они мне были не по нраву. Я хотела всего добиться сама. Мне нужен был мой собственный "ягуар". А теперь вот тут вы, человек, которого я никогда прежде не видела, и какое бы было счастье, если бы вы согласились взять меня в жены. Мне надо на кого-то опираться, понимаете?
Я искренне посочувствовал ей:
- Почему вы считаете себя таким уж плохим приобретением? Каковы условия сделки? В чем заключаются обязательства?
Она повернула голову, чтобы посмотреть через лужайку на дом. Вульф и Унгер сидели все на тех же стульях под старой яблоней, по всей вероятности, они понизили голоса, потому что до нас не долетало ни звука, а у меня отменный слух. Элен посмотрела на меня:
- Это блеф? Он просто пытается нас напугать и что-то выжать из нас?
- Ну, нет. Если ему удастся что-то выжать, прекрасно. Если же нет, он все равно это узнает, но куда более жесткими мерами. Коли имеется нечто такое, что можно получить, он это получит. Так что если вы сидите на крышке и не хотите ее приподнимать, бегите как можно скорее прочь, или же вам сделают больно.
- Мне уже больно.
- Будет больнее.
- Да, да, я понимаю.
Она дотянулась до одного из голубых цветов и сорвала его совсем без стебля.
- Вы спрашивали, что это за цветы. Дикие астры, такого же точно цвета, как мои глаза.
Она смяла цветок и бросила его на землю.
- Я уже знаю, что мне надо делать. Поэтому-то я и пришла сюда с вами.
Который час?
Я посмотрел на свои часы:
- Четверть четвертого.
- Дайте сообразить. Четыре часа - пять. Где я смогу повидать Ниро Вульфа в городе около девяти?
По давно выработанной привычке я открыл было рот, чтобы ответить: "В его офисе", но припомнил, что для нас это место табу.
- Его адрес и номер телефона имеется в телефонной книжке, но сегодня вечером его может там не быть. Позвоните и спросите Фрица, скажите ему, что вы Червонная дама, он вам ответит, где находится Вульф. Если же не представитесь Червонной дамой, он вам ничего не скажет, потому что мистер Вульф не терпит, когда его тревожат вне дома. Но почему бы не сэкономить время и не избавить себя от лишних хлопот? Раз уж вы решили ему что-то сообщить, он рядом с вами. Идите и поговорите с ним.
Она покачала головой:
- Не могу. Не смею.
- Из-за Унгера?
- Да.
- Если он потребовал разговора без свидетелей с Вульфом, почему бы вам не сделать то же самое?
- Говорю вам: я не смею.
- Мы уедем, но сразу же возвратимся, как только Унгер отбудет.
- Он собирается вернуться в город вместе со мной.
- В таком случае наговорите все, что вы хотите на магнитофонную ленту, использовав вместо нее меня. Можете полностью доверять моей памяти.
Гарантирую, что передам сказанное вами слово в слово. Затем, когда вы позвоните сегодня вечером, у него уже будет время обдумать.
- Элен! Элен! - раздался голос Унгера.
Она стала подниматься с травы, я подал ей руку, и мы двинулись к яблоне прямо по высокой траве. Едва шевеля губами, она произнесла:
- Если вы расскажете ему, я от всего отопрусь. Вы собираетесь ему рассказать?
- Вульфу - да, Унгеру - нет.
- Если только вы скажете, я отопрусь.
- Хорошо. Ничего не скажу.
Когда мы подошли, Вульф и Унгер поднялись со стульев. По выражению их лиц было видно, что они не подписали пакта о ненападении, но следов сражения не было. Вульф заявил:
- Арчи, мы здесь закончили наши дела.
Больше никто ничего не добавил, атмосфера была весьма натянутой. Идя следом за Вульфом вокруг дома к лужайке, я думал о том, что мне будет очень трудно выехать на дорогу, не задев "ягуар". Поэтому я решил пробраться сквозь кусты до проселочной дороги, где можно будет развернуться без всяких помех. Когда мы проехали с полмили, я обратился к своему пассажиру.
- У меня есть для вас кое-какие новости.
- Остановись где-нибудь, - распорядился Вульф излишне громким голосом, - я не могу разговаривать в такой обстановке.
Проехав немного, я заметил удобное место под деревом у самой дороги, притормозил и съехал в лес. Повернувшись лицом к Вульфу, я сказал:
- Рыбка клюнула.
Я подробно рассказал про Элен Велтц. Он хмурился, слушая меня, а когда я замолчал, загремел:
- К черту! Будь оно все проклято! Она была в панике, но это пройдет.
- Возможно, - согласился я. - Ну и что же? Должен ли я возвратиться и нажать снова на нее? Только вы сочините для меня соответствующий сценарий.
- Ерунда! Я вовсе не говорю, что смогу что-то исправить. Это ты знаток миловидных молодых женщин. Скажи, не убийца ли она, та, которая сейчас в страхе мечется, стараясь уклониться от ответственности? Или тогда в чем причина ее паники?
Я покачал головой:
- Я пасс. То, что она пытается выкарабкаться, я не сомневаюсь, но из чего - не имею ни малейшего понятия... А чего добивался Унгер? Тоже хотел из чего-то выкарабкаться?
- Да. Он предложил мне деньги, пять тысяч долларов, а затем десять.
- За что?
- Ясно не было сказано. Задаток за услуги по расследованию. Для человека с головой он действовал слишком грубо.
Я подмигнул своему патрону:
- Мне часто приходило в голову, что вы должны почаще выбираться из дома. Всего лишь пять часов назад вы покинули в интересах справедливости зал заседаний суда, а уже получили предложение положить себе в карман десять тысчонок. Конечно, это может и не иметь никакого отношения к убийству... А что вы ему ответили?
- Что я возмущен его попыткой подкупить меня.
Мои брови поползли вверх:
- Он был в панике, которая непременно пройдет. Почему бы не связать его по рукам и ногам?
- На это требовалось время, которого у меня не было. Я заявил, что намерен появиться в суде завтра утром.
- Завтра? - Я вытаращил глаза:
- Но с чем, Бога ради?
- Как минимум с предложением доследовать дело. Со своими сомнениями. А если панический страх мисс Велтц не пройдет, возможно, с чем-то и посерьезней, хотя я об этом не знал, разговаривая с мистером Унгером.
Я оценил его решение.
- Угу, завтра вам предстоит трудный денек. Скоро стемнеет, приближается время обеда, а потом пора будет ложиться спать. Ваше решение явиться завтра в суд дает вам возможность вернуться домой. О'кей, я довезу вас туда к пяти часам.
Я повернулся, намереваясь включить зажигание, но меня остановил его голос:
- Нет, домой мы не поедем. Зная Кремера, можно не сомневаться, что он оставит возле нашего дома дежурного на всю ночь, возможно, даже с ордером на арест. Я не хочу рисковать. Я подумал было об отеле, но и это не безопасно, а теперь, когда мисс Велтц высказала желание повидаться со мной, это вообще исключается. Скажи, квартира Сола отсюда далеко?
- Недалеко, но у него всего одна запасная кровать. А вот у Лили Роуэн сколько угодно свободной площади, она будет рада нас приютить, особенно вас.
Вы помните прошлый раз, когда она облила вас французскими духами?
- Помню, - сказал он весьма холодно. - Мы как-нибудь переночуем у Сола.
Кроме того, он может нам понадобиться, у меня будут к нему поручения.
Сначала, разумеется, нужно ему позвонить. Трогайся. В город.
Он ухватился за висящую сбоку кожаную петлю. Я включил мотор.

Глава 4

На протяжении куда большего числа лет, чем у меня пальцев на руках, инспектор Кремер мечтал запереть Вульфа под замок хотя бы на одну ночь. И в этот день он был как никогда близок к своей заветной цели. Возможно, ему это и удалось, если бы я не потратил дополнительную монетку в автомате. Позвонив сначала Солу Пензеру, затем Фрицу из аптеки у Вашингтон Хайте, я решил на всякий случай поболтать с Лоном Коэном из "Газетт".
Услыхав мой голос, он воскликнул:
- Ну-ну, ты звонишь из камеры?
- Нет, но если бы я тебе сказал, где я сейчас, ты превратился бы в моего соучастника. Так наше отсутствие было замечено?
- Конечно, в городе начались беспорядки. Ревущая толпа разнесла зал суда. Мы поместили в газете очень хороший портрет Ниро Вульфа, но нам необходим твой новый снимок. Не мог ли бы ты заехать в студию на пяток минут?
- Безусловно. С радостью. Но я звоню, чтобы отрегулировать пари.

Предыдущая страница 3 Следущая страница


Последний свидетель 4

Имеется ли ордер на наше задержание?
- Ты не ошибся, имеется. После ленча судья Корбетт подписал его первым делом. Послушай, Арчи, давай я подошлю к тебе человека...
Я сказал ему, что премного обязан, и повесил трубку. Так вот, если бы я не потратил третьей монетки и не справился, есть ли ордер на наш арест, мы бы не приняли специальных мер предосторожности, подъезжая к дому Сола на Восточной Тридцать восьмой улице и угодили бы прямиком в объятия сержанта Пэрли Стеббинса. Тогда вопрос о том, где провести эту ночь, больше нас бы не волновал. Было уже почти 8 часов. Мы с Вульфом без особого труда расправились с тремя порциями блюда, называемого "чили корн Карне", в небольшом кабаке на Сто семидесятой улице, где некий Дикси прекрасно знает, какое следует выбрать мясо и сколько добавить перца, лаврового листа и других специй. Я не менее пяти раз звонил по телефону, разыскивая Джимми Донована, защитника Леонардо Эша.
Я мог бы попросить передать адвокату, что Ниро Вульф хочет сообщить ему кое-что важное и оставить номер телефона, по которому с ним можно было бы связаться. Но это было бы неразумно, поскольку любой адвокат - слуга закона, а Джимми было известно об ордере на арест Ниро Вульфа, не говоря уже обо мне.
Короче говоря, я так до него и не дозвонился, и мы с трудом начали пробираться по забитой транспортом Восточной Тридцать восьмой улице.
Хмурая физиономия Ниро Вульфа, которую я видел в зеркальце, не способствовала улучшению моего настроения. Моя программа была такова: высадить его у дома Сола между Лексингтоном и Третьей, найти местечко для стоянки машины, после чего уже пешком добраться до дома Пензера. Но в тот самый момент, когда я вывернул из-за угла и намеревался нажать на тормоза, я заметил знакомую широкоплечую фигуру, маячившую в переулке, и, естественно, прибавил скорость. К счастью, в потоке машин появился просвет, у Третьей Авеню открылся зеленый свет, так что я живенько проскочил перекресток, нашел местечко, где можно было остановиться, не устраивая пробки, и повернулся к Вульфу:
- Я проехал дальше потому, что принял другое решение. Мне что-то расхотелось ехать к Солу.
Вульф был не в настроении шутить.
- Что за вздор такой? Ты решил...
- Вовсе не вздор. Сержант Пэрли Стеббинс как раз показался из-за угла, направляясь к дому Пензера. Благодарение Богу, уже стемнело, а то бы он нас обязательно заметил... Теперь куда?
- Нас караулят возле самого дома Сола?
- Ну, да.
Короткое молчание.
- Вижу, тебе это правится, - сказал Вульф с обидой.
- Безумство... Я скрываюсь от правосудия. К тому же я планировал провести этот вечер в Поло Граундсе, там сегодня проводится интересная кубковая встреча. Так куда теперь?
- Черт возьми, ведь ты предупредил Сола, что может звонить мисс Велтц?
- Да, сэр. Я сказал ему, что если позвонит Дама червей, он должен сообщить ей номер - прошу прощения, я, разумеется, сказал Фрицу, чтобы он ей дал номер телефона Сола, а Солу объяснил, что вам предпочтительнее провести с ней час наедине, чем вывести сорт голубых орхидей. Вы же знаете Сола!
Снова наступила пауза. Потом Вульф спросил:
- Ты знаешь домашний адрес мистера Донована?
- Да. Восточная Семьдесят седьмая улица.
- За сколько времени мы туда доедем?
- Минут за десять.
- Поехали.
- Хорошо, сэр. Садитесь поплотнее и расслабьтесь.
В это время вечера я добрался туда всего за девять минут, причем даже ухитрился найти место для машины в этом же квартале, между Мэдисон-стрит и Парк-авеню.
Когда мы подходили к дому адвоката, мне показалось, что постовой полицейский как-то слишком пристально посмотрел на нас. Конечно, габариты Вульфа и его манера держаться привлекали внимание и без особых причин. Просто меня подводили нервы. Дом был с претензиями, над окнами нижнего этажа навесы, у входа швейцар, в вестибюле ковры. Я с независимым видом сказал привратнику:
- К Доновану. Нас ожидают.
Но он нас не пропустил.
- Да, сэр. Но мне даны указания... Ваше имя, пожалуйста?
- Судья Вульф, - сказал Вульф.
- Одну минутку, - сказал он и исчез за дверями.
Прошло более минуты, прежде чем он вернулся, всем своим видом задавая вопросы, но не произнося их вслух, и провел нас к лифту.
- Двенадцать Б, - сказал он.
На двенадцатом этаже нам не пришлось разыскивать квартиру Б, потому что дверь в конце вестибюля была распахнута, а на пороге стоял Джимми Донован собственной персоной. В нарукавниках, без галстука, он больше походил на какого-то счетовода, нежели на известного адвоката, да и голос его звучал растерянно, когда он пробормотал:
- Так это вы, э-ээ? Что это за фокус? Судья Вульф?
- Никаких фокусов, я просто хотел избежать излишнего любопытства. Мне было необходимо с вами встретиться, - Вульф говорил вежливо, но довольно резко.
- Вы не должны меня видеть. Это против всех правил. Вы свидетель обвинения, и кроме того имеется ордер на ваше задержание, и я обязан сообщить о вашем визите.
Он был совершенно прав. Единственное, что ему оставалось сделать, это захлопнуть у нас перед носом дверь, подойти к телефону и позвонить в прокуратуру. Он этого не сделал и, по моему мнению, только потому, что был готов снять с себя последнюю рубашку, лишь бы узнать, чего хотел Вульф.
- Я здесь, - заговорил Вульф, - не в качестве свидетеля обвинения. Я не собираюсь с вами обсуждать свои показания. Как вы знаете, ваш клиент, Леонард Эш, как-то в июле явился ко мне с предложением заняться его делом, но я отказался. Я выяснил кое-какие факты, связанные с тем, о чем он просил меня в тот день, которые, по моему мнению, ему следует знать. И я хочу сообщить их. Полагаю, не следовало бы посвящать вас в подробности, но тем более было бы ошибкой не довести их до его сведения. Ведь ему предъявлено обвинение в убийстве первой степени!
У меня было ощущение, что я вижу, как работают мозги в черепной коробке патрона.
- Это же абсурд! Вы прекрасно знаете, что не сможете его увидеть.
- Смогу, если вы это устроите. Ради этого я приехал сюда. Вы - его защитник. Меня вполне устроит это свидание рано утром завтра, до заседания суда. Вы, разумеется, можете присутствовать, если пожелаете, но я полагаю, что предпочтете там не быть. Мне будет достаточно 20 минут.
Донован пробормотал:
- Я не имею права спрашивать вас, что именно вы намерены сообщить моему подзащитному.
- Я это понимаю. Я не появлюсь на свидетельском месте, где вы можете подвергнуть меня перекрестному допросу, до завтрашнего утра.
Адвокат сощурил глаза:
- Я не могу устроить для вас это свидание, об этом не может быть и речи. Я не стану с вами разговаривать. Моя обязанность сообщить об этом визите судье Корбетту. Завтра утром. Добрый вечер, джентльмены.
Он попятился назад и захлопнул дверь, но сделал это весьма деликатно, без шума, показывая, что он на нас не в претензии. Мы вызвали кабинку лифта, спустились вниз и вышли на улицу.
- Позвони Солу, - распорядился Вульф.
- Да, сэр. Его слова о том, что он заявит о нашем визите завтра утром судье означают, что адвокат не намерен сейчас звонить в прокуратуру. Но, конечно, он может и передумать. Поэтому я предпочитаю отъехать отсюда за несколько кварталов, а потом уж звонить.
- Хорошо. Знаешь ли ты адрес миссис Эш?
- Да, Семьдесят третья улица.
- Поезжай в том направлении. Я должен ее повидать. Сначала позвони ей и договорись о свидании.
- Сейчас?
- Да.
- Это дело верное... Она наверняка сидит дома в ожидании двух неизвестных ей детективов. А как мне назваться? Судьей Гудвином?
- Нет, мы будем сами собой.
Пока я ехал от центра мимо парка, затем на восток по Семьдесят четвертой до Третьей Авеню и вновь завернул налево по Семьдесят третьей, я обдумывал, как бы нам добиться встречи с Робиной Кин. Вульф ничего не сказал мне по этому поводу. Впрочем, это была моя обязанность.
Я поочередно отверг несколько весьма эффективных подходов, но к тому времени, когда после долгого маневрирования мне удалось втиснуть машину в единственно свободное местечко у обочины на отрезке от Лексингтона до Мэдисон-сквера, я решил, что лучше всего действовать напрямик. Спросив у Вульфа, может ли он мне что-нибудь посоветовать, и услыхав "нет", я дошел до аптечки у Лексингтон-авеню, где имелась будка телефона-автомата. Сначала я позвонил Солу Пензеру. От Червонной дамы не было вестей, но ведь она и говорила о девяти часах, а сейчас было еще только без четверти девять.
Сержант Стеббинс пришел и ушел. Он сказал, что полиция обеспокоена исчезновением Ниро Вульфа, потому что он - важный свидетель в деле об убийстве, и они опасаются, что с ним могло что-то случиться. Тем более, что Арчи Гудвина тоже нет. Он, конечно, не сказал, что инспектор Кремер подозревает о коварстве Ниро Вульфа, который задумал спутать карты правосудия в разбираемом деле, ну и поэтому он жаждет как можно скорее наложить на него лапу. Стеббинс спросил, звонил ли Вульф Солу и знает ли Сол, где он находится? Потом сообщил, что получен ордер на арест и Вульфа и Гудвина. Сол, естественно, ответил полным незнанием, после чего Пэрли произнес несколько назидательных фраз и исчез.
Я набрал другой номер, и когда мне ответил женский голос, сказал, что хотел бы поговорить с миссис Эш. Мне было сказано, что миссис Эш отдыхает и не может подойти к телефону. Я объяснил, что говорю по поручению Ниро Вульфа, дело крайне важное и не терпящее отлагательства. Мне повторили, что миссис Эш абсолютно не в состоянии подойти к телефону, Я менее вежливо спросил упрямицу, слышала ли она когда-либо про Ниро Вульфа, на что та ответила:
"Конечно". "Хорошо, - сказал я, - передайте миссис Эш, что Ниро Вульф должен видеть ее немедленно, он может быть у нее через пять минут. Больше я ничего не могу сообщить по телефону, разве только то, что в случае отказа от свидания миссис Эш до конца жизни будет об этом сожалеть". Голос предложил мне подождать у телефона и исчез на столь продолжительное время, что я начал уже сожалеть, что не попробовал других более эффективных способов, но как раз в тот момент, когда я потянулся к дверной ручке в будке, чтобы впустить немного воздуха, трубка ожила, и мне было сказано, что миссис Эш примет мистера Вульфа. Я попросил соответствующим образом проинструктировать стражей в вестибюле, прошел назад к машине и сказал Вульфу:
- О'кей. Постарайтесь как следует, чтоб я не выглядел болтуном. От Элен Велтц пока нет вестей. Стеббинс только задал пару глупейших вопросов и получил на них ответы, которые вполне заслужил.
Вульф вылез из машины, и мы прошли к интересующему нас дому. Он оказался небольшим, но весьма элегантным, настолько элегантным, что не нуждался в ковровых дорожках. Швейцар годился бы на роль первого любовника в любом кинобоевике, а лифтер - его старшего брата. Держались они с холодком, но в этом не было личной неприязни. Когда нас выпустили на шестом этаже, лифтер стоял у открытой двери до той минуты, пока на наш звонок дверь в квартиру не была открыта, и нас не пригласили войти. Нас впустила даже не классическая субретка, а безусловно сама Филлис Джей. Я неоднократно платил от 4.40 до 5 долларов, чтобы посмотреть на ее игру из первых рядов партера, Так что наверняка бы оценил это бесплатное знакомство при других обстоятельствах, но мои мысли были заняты другим. Да и ее тоже. Разумеется, она играла, поскольку актрисы всегда играют, но без блеска, ведь эта роль была не для нее. Она изображала верную опору для друга в беде и действовала весьма старательно, но как-то неубедительно. Приняла у Вульфа его шляпу и трость, проводила нас в большую общую комнату, а из нее через арку в помещение меньших размеров.
Робина Кин сидела на кушетке, запустив обе руки себе в волосы. Вульф сделал три шага и поклонился. Она взглянула на него, затрясла головой, как будто прогоняла назойливую муху, прижала пальцы к глазам и еще раз посмотрела на незваного гостя.
- Я буду в студии, Робби, - прощебетала Филлис ДжеЙ, прождав ровно столько, сколько требовалось, чтобы услышать просьбу остаться, не дождалась ее и вышла.
Миссис Эш пригласила нас сесть. Я сначала подобрал стул посолиднее для Вульфа, потом уже сел рядом с ним.
- Я смертельно устала, - пожаловалась Робина Кин. - Я опустошена, совершенно опустошена. Не думаю, чтобы я когда-либо... Но в чем дело?
Конечно, это связано с моим мужем?
Либо поставленный тембр ее голоса был врожденным, либо она выработала его у себя настолько, что пользовалась им без труда, но им нельзя было не восхищаться. Выглядела она на самом деле измученной, а голос звучал божественно.
- Я постараюсь быть предельно кратким, - пообещал Вульф. - Знаете ли вы, что я встречался с вашим мужем? Что он как-то заехал ко мне в июле месяце?
- Да. Знаю. Знаю обо всем этом теперь.
- Именно для того, чтобы дать показания о нашем с ним разговоре, я был вызван в суд прокуратурой. Сегодня в суде я в ожидании своей очереди задумался о некоторых обстоятельствах дела, и мне на ум пришла одна мысль, которая, как я посчитал, заслуживает внимания. Ну, а поскольку в конечном счете она могла оказаться выгодной для вашего супруга, с разбирательством надо было поторопиться. Поэтому я ушел из суда вместе с мистером Гудвином, моим помощником, и мы потратили сегодняшний день на разработку моей идеи.
- Какой идеи? - ее руки были сжаты в кулачки, которыми она упиралась в кушетку, чтобы не упасть.
- Об этом позднее. Мы кое-чего добились, возможно, сегодня вечером пойдем дальше. Но независимо от того, удастся ли нам добиться дальнейших успехов или нет, я уже располагаю информацией, представляющей значительную ценность для вашего супруга. Она, возможно, не полностью обелит его, но, как минимум, посеет сомнения в его виновности в умах присяжных. А это может помочь его защитнику добиться оправдательного приговора. Проблема одна - как довести данную информацию до сведения членов суда. Потребовалось бы крайне сложное и длительное расследование, чтобы придать моей идее форму приемлемого доказательства, поэтому я придумал более короткий путь. Но, чтобы воспользоваться им, у меня должен состоятся разговор с вашим мужем.
- Но он же... Как это можно сделать?
- Я должен его видеть. Только что я заезжал к мистеру Доновану, его поверенному, и просил устроить эту встречу, хотя заранее знал, что он не согласится. Поступил я так просто для того, чтобы предвосхитить ваши действия. Я не сомневался, что в случае обращения к вам, вы станете настаивать на консультации с мистером Донованом, а я уже продемонстрировал всю бесплодность таких попыток. Меня обвиняют в оскорблении суда, был выдан ордер на мой арест. Кроме того, меня обязали повесткой явится в суд в качестве свидетеля обвинения. Ввиду всего этого защитник не имеет права даже разговаривать со мной, не говоря уже о том, чтобы добиваться для меня свидания с его собственным клиентом. А вот вы, жена человека, судьба которого решается судом, не связаны такими запретами. У вас широкий круг знакомств и огромное личное обаяние. Вам не будет особенно трудно и уж, конечно, не совсем невозможно получить разрешение поговорить завтра утром, до начала судебного заседания, с вашим мужем. И вы сможете взять меня с собой на это свидание. Двадцати минут мне хватит с избытком, но даже и десяти будет достаточно. Не упоминайте моего имени, получая разрешение. Это может все испортить. Просто я отправлюсь вместе с вами, и мы посмотрим, что будет. Если дело не выгорит, попробуем другой путь... Вы согласны?
Она нахмурилась.
- Мне не ясно... Вы хотите просто с ним поговорить?
- Да.
- Что вы хотите ему сказать?
- Вы услышите это завтра утром вместе с ним. Все это крайне сложно и проблематично... И если я вам сейчас скажу, может провалиться весь мой план довести мои соображения до присяжных, а я не хочу рисковать.
- Просветите меня хотя бы в общих чертах. О чем пойдет речь? Обо мне?
Вульф приподнял плечи, чтобы вобрать побольше воздуха в легкие, потом с шумом выдохнул. Сцена была впечатляющая.
- Вы только что жаловались, что смертельно устали, мадам. Я тоже. Я бы заинтересовался вашей особой только в том случае, если бы думал, что вы сами причастны к убийству Мэри Виллис, а у меня нет подобных мыслей. Позабыв о самолюбии, рискуя собственной репутацией и, возможно, личной свободой, я предпринимаю шаги, которые должны быть полезными для вашего мужа. И прошу у вас помощи. Вы же ничем не рискуете. Вам нечего терять, мне - очень многое.
Разумеется, я обратился к вам, исходя из предположения, которое может быть и неверным, а именно: независимо от того, искренне ли вы преданы своему супругу или нет, но вы все равно не желаете, чтобы его осудили за убийство.
Я не могу гарантировать, что держу в руках ключ, который откроет ему дверь на свободу, но я и не простофиля в такого рода делах.
У нее задрожали губы:
- Вам не надо было этого говорить... Искренне ли я предана мужу... Мой муж не дурак, но действовал по-дурацки. Я его по-настоящему люблю и хочу...
- Из голоса ее полностью исчезли серебристые нотки, он звучал крайне искренне... - Я очень его люблю, мистер Вульф. Нет, я не хочу, чтобы его осудили за убийство. Вы совершенно правы, мне нечего терять, больше нечего терять. Но если я это сделаю, то я должна сообщить мистеру Доновану.
- Ни в коем случае. Он не только запретит вам, он вам помешает. Вы должны действовать на свой страх и риск.
Она выпрямилась, высвободив свои руки, на которые до сих пор упиралась.
- Мне казалось, что я слишком устала, чтобы продолжать жить, - заговорила она снова своим звенящим голосом, - так оно и есть, по какое счастье иметь возможность хоть что-то сделать!
Она вскочила с кушетки.
- Да, да, конечно, я сделаю, это. Как вы сказали, у меня широкий круг знакомых, так что я почти не сомневаюсь в успехе. Вы можете спокойно продолжать заниматься расследованием, я хочу лишь пожелать вам успеха. Ни о чем не беспокойтесь. Где я могу вас отыскать?
Вульф повернулся ко мне:
- Арчи, телефон Сола.
Я вырвал листок из записной книжки записал номер и протянул ей. Вульф поднялся:
- Я буду там всю ночь, миссис Эш, до девяти утра, но, надеюсь, мы с вами увидимся раньше.
Сомневаюсь, чтобы она слышала его. Очевидно она на самом деле обрадовалась, получив задание Вульфа и совершенно позабыла о нашем присутствии. Нет, она вышла проводить нас, но практически ее там с нами не было. И стоило мне преступить через порог, как она закрыла за нами дверь.
Мы вернулись к машине и поехали прочь из центра по Парк-авеню. Мне казалось не правдоподобным, чтобы сержант Пэрли Стеббинс надумал нанести Солу второй визит, но все же за пару кварталов я остановился позвонить по телефону. Сол ответил, что он один. Еще менее вероятным казалось, чтобы Стеббинс оставил человека дежурить у входа, но все же я затормозил машину за двадцать ярдов до дома Пензера и хорошенько осмотрелся. Чуть далее имелась щель между машинами, застывшими у обочины, я протиснулся в нее, снова осмотрелся и только после этого распахнул дверцу для Вульфа. Мы пересекли улицу, вошли в вестибюль здания и нажали на кнопку. Когда мы вышли из лифта на пятом этаже, Сол уже стоял возле него, приветливо улыбаясь.
Думаю, что для большинства людей Сол Пензер кажется самым обычным невысоким человечком с большим носом, который постоянно выглядит плохо выбритым, но для других, в том числе для Вульфа и для меня, он самый лучший доступный для всех оперативник, непревзойденный в искусстве слежки. Вульф никогда раньше не бывал у него на квартире, но я заходил много раз, обычно по субботним вечерам в компании с тремя или четырьмя знакомыми, с которыми мы резались в покер.
Войдя в квартиру, Вульф остановился и осмотрелся. Комната была просторной, освещалась она двумя напольными лампами и двумя настольными. С одной стороны были окна, по противоположной стене тянулись стеллажи с книгами, на двух оставшихся висели картины и полки, на которых можно было найти решительно все, от кусков минералов до моржовых клыков. В дальнем углу стояло большое пианино.
- Хорошая комната, - одобрил Вульф. - Подходящая. Поздравляю вас. - Он пересек комнату, уселся на стул, который, очевидно, соответствовал его представлениям об "удобной мебели", и спросил:
- Который час?
- Без двадцати десять.
- Та женщина звонила?
- Нет, сэр. Хотите пива?
- Разумеется. Выпью с удовольствием.
За три последующие часа он опорожнил три жестянки, не оставил без внимания паштет из ливера, рубленную селедку, холодную осетрину горячего копчения, маринованные грибы, тунисскую дыню и три сорта сыра. Сол, несомненно, из кожи лез, чтобы доказать нам свое гостеприимство, хотя вообще-то он не хвастун. Естественно, поскольку Вульф впервые оказался у него в доме, и, возможно, в последний раз. Вообще все было отлично. Но я все же подумал, что покупать сыр трех сортов не стоило. Вульф все не съест, и Солу придется одному расправляться со всем этим изобилием...
С постелью дело обстояло хуже. Но раз Сол был хозяином, этот вопрос должен был волновать его одного, Вульфа он устроил у себя в спальне, меня на кушетке в большой комнате, сам же постелил себе на полу, что я посчитал вполне справедливым.
Однако без четверти час мы все еще оставались на ногах. Не могу сказать, что за разговорами время тянулось слишком медленно, учитывая при этом еду, питье и три партии в шахматы, которые Вульф сыграл с Солом, но все равно мы все зевали. И не ложились только потому, что ждали звонка Элен Велтц, стараясь не потерять надежды. Все остальное было устроено.
Сразу же после полуночи Робина Кин позвонила Вульфу и сообщила, что в порядке. Вульф должен встретиться с ней в комнате 917 в доме 100 на Сентрал-стрит в половине девятого. Вульф спросил меня, знаю ли я комнату 917, но я не знал.
После этого сообщения он откинулся на спинку своего стула и довольно долго сидел, закрыв глаза, затем выпрямился и сказал Солу, что готов сыграть еще одну партию в шахматы. Без четверти час он встал со стула, зевнул, потянулся и объявил:
- Ее паника прошла. Я иду спать.
- Боюсь, - извиняющимся тоном произнес Сол, - что у меня не найдется для вас пижамы подходящего размера, но я могу...
Раздался телефонный звонок. Я находился ближе всех к аппарату, повернулся и поднял трубку.
- Это Джексон 53-1-19. Я хотела бы... Говорит Дама червей.
- Совершенно верно. Я узнал ваш голос... Это Арчи Гудвин. Где вы находитесь?
- В телефонной будке на Гранд Сентрал. Я никак не могла отделаться от него, а потом... но теперь все это уже не имеет значения. Где вы?
- В многоквартирном доме на Тридцать восьмой улице. Мистер Вульф ожидает вас. Тут два шага пешком. Я сейчас вас встречу возле Информационного бюро.
Буду там через пять минут. Подождете меня?
- Да.
- Точно?
- Разумеется.
Я повесил трубку и заявил:
- Уж если начнет везти, то везет до конца. Приготовь покрепче кофе, хорошо, Сол? Ей надо будет выпить либо его, либо бурбона. И, возможно, она любит сыр.
С этим я удалился.

Глава 5

Часы показывали шесть минут одиннадцатого, когда помощник окружного прокурора Мандельбаум поднялся со своего кресла в зале суда и обратился к судье Корбетту. Зал был переполнен. Присяжные в полном составе сидели на своих местах. Джимми Донован, защитник, абсолютно не похожий здесь на мелкого конторского служащего, перебирал какие-то бумаги, которые ему подал помощник.
- Ваша честь, - заявил Мандельбаум. - Я хочу вызвать свидетеля, которого уже вызывал вчера, но его не оказалось на месте. Несколько минут назад мне сообщили, что он присутствует. Вы помните, что по моему заявлению вы дали ордер на арест мистера Ниро Вульфа?
- Да. - Судья откашлялся:
- Он здесь?
- Здесь. - Мандельбаум повернулся и громко произнес. - Ниро Вульф!
Прибыв в суд без минуты десять, мы бы ни за что не сумели проникнуть в зал, если бы не протолкались к дежурившему у дверей офицеру и не сообщили ему, о том, что нас разыскивают. Офицер вытаращил глаза на Ниро Вульфа, но в конце концов узнал его и разрешил нам войти. А служитель умудрился даже отыскать для нас два места на скамейке.
Однако до тех пор, пока Мандельбаум не вызвал Вульфа, я сидел неизвестно на чем. Вульф, откинул доску на перегородке, не спеша поднялся на возвышение, повернулся лицом к судье и вытянулся во весь рост.
- У меня будет к вам несколько вопросов, мистер Вульф, - сказал Мандельбаум, - после того, как вы будете приведены к присяге.
Покончив с этой процедурой, Вульф с явной осторожностью опустился в кресло для свидетелей. Считалось, что оно пригодно для людей любых габаритов, но в данном конкретном случае кресло оказалось маловато.
- Вас, мистер Вульф, пригласили в суд, - сказал судья. - Вы присутствовали, но потом самовольно покинули зал заседания, и вас нигде не могли разыскать, так что пришлось выдать ордер на ваше задержание. Вас представляет адвокат?
- Нет, сэр.
- Почему вы ушли? Вы отвечаете под присягой.
- Меня вынудил совершить данный поступок мотив, который мне представляется весьма уважительным. Я объясню подробнее сейчас же, если вы этого потребуете, но я нижайше прошу вашего разрешения повременить. Я понимаю, что если мои основания покинуть зал заседаний будут сочтены неудовлетворительными, я буду обвинен в оскорблении суда и соответствующим образом наказан. Но скажите мне Ваша честь, какая разница, будет ли мне сейчас предъявлено обвинение в оскорблении суда или уже после того, как я дам показания? Потому что мои основания уйти вчера из суда тесно связаны с тем, что я собираюсь доказать, и мне бы хотелось сначала изложить свои мотивы. Если, конечно, это разрешит суд. Я буду здесь.
- Разумеется. Вы же находитесь под арестом.
- Нет, сэр.
- Нет?
- Я явился сюда добровольно.
- Ну и что же, в таком случае вы - арестованы.
Судья повернул голову:
- Офицер, этот человек арестован!
Потом он снова обратился к Вульфу:
- Вы ответите за оскорбление суда позднее. Продолжайте, мистер Мандельбаум.
Мандельбаум вернулся на свое место.
- Пожалуйста сообщите присяжным ваше имя, адрес и род занятий.
Вульф повернулся к присяжным:
- Я, Ниро Вульф, официальный частный детектив, мой офис находится на дому по адресу: дом 98, Западная Тридцать пятая улица, Манхэттен, Нью-Йорк.
- Встречались ли вы когда-либо с обвиняемым по данному делу? - Мандельбаум указал рукой. - Вот с этим джентльменом?
- Да, сэр. Это мистер Леонард Эш.
- Когда и при каких обстоятельствах вы с ним познакомились?
- Он явился ко мне в офис по предварительной договоренности в 11 часов утра во вторник, 13 июля.
- Что он сказал вам?
- Что желает воспользоваться моими профессиональными услугами. Накануне он договорился с Бюро телефонного обслуживания, что там будут отвечать на все телефонные звонки в его квартире. Он узнал, наведя соответствующие справки, что одна из телефонисток будет прикреплена к его номеру и станет его обслуживать, пять или шесть дней в неделю. А он хочет поручить мне выяснить личность этой телефонистки и предложить ей прослушивать все разговоры по его номеру в дневное время и докладывать о них либо ему самому, либо мне. Я не могу с уверенностью сказать кому, потому что в этом вопросе не было полной ясности.
- Сказал ли он вам, с какой целью все это предпринимает?
- Нет, он так далеко не заходил.
Донован вскочил:
- Возражаю, Ваша честь. Свидетель не имеет права делать выводы о намерениях моего подзащитного.
- Вычеркните это из протокола, - покладисто признал Мандельбаум, - вычеркните все, кроме слова "нет". Ваш ответ "нет", мистер Вульф?
- Да, сэр.
- Назвал ли обвиняемый стимул, который следовало предложить телефонистке, чтобы заставить ее заняться подслушиванием разговоров?
- Сумму он не назвал, но упомянул...
- Упоминания нас не интересуют. Что он сказал?
Я позволил себе ухмыльнуться. Вульф, который всегда настаивал на точности, который обожал бранить других, в особенности меня, за неаккуратные ответы и который, вне всякого сомнения, знал все правила дачи свидетельских показаний, вот уже дважды был пойман. Я дал себе слово в будущем найти возможность позлословить по этому поводу, но тут же усомнился, не преследовал ли он какой-то скрытой цели. Ибо он ни капельки не сконфузился и спокойно продолжал отвечать.
- Обвиняемый сказал, что вознаградит ее за труды, но не назвал суммы.
- Что еще он сказал?
- Больше ничего. Весь разговор продолжался лишь несколько минут. Как только я разобрался в том, что именно он намерен мне поручить, я отказался браться за это дело.
- Объяснили вы ему причину отказа?
- Да, сэр.
- Что именно вы ему сказали?
- Сказал, что хотя детектив и обязан совать нос в чужие дела, я исключил из поля своей деятельности все, что связано с супружескими ссорами, и поэтому отклоняю его предложение.
- Заявил он вам, что поручает шпионить за своей женой?
- Нет, сэр.
- Тогда почему вы упомянули о супружеских ссорах?
- По моему мнению, именно в этом была причина его беспокойства.
- Что еще вы говорили ему?
Вульф заерзал на кресле - Я хотел бы быть уверенным, что правильно понимаю ваш вопрос. Вы интересуетесь тем, что я говорил ему в тот день или при следующей встрече?
- Я имею в виду тот день. Других встреч ведь не было, не так ли?
- Нет, сэр, была.
- Вы хотите сказать, что вы еще раз встречались с обвиняемым? В другой день?
- Да, сэр.
Мандельбаум замер. Поскольку он стоял ко мне спиной, я не мог видеть его физиономию, но не сомневался, что на ней было написано крайнее изумление. Иного нельзя было и ожидать, поскольку в его делах лежало подписанное Ниро Вульфом заявление о том, что он не видел Эша ни до 13 июля, ни после того.
Голос помощника прокурора зазвучал резче.
- Где и когда состоялась эта встреча?
- Около девяти часов сегодня утром в этом здании.
- Вы разговаривали с обвиняемым в этом здании сегодня?
- Да, сэр.
- При каких обстоятельствах?
- Его жена договорилась о свидании с ним, ну и разрешила мне ее сопровождать.
- Как она это устроила? С кем договорилась?
- Не знаю.

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- Присутствовал ли при этом защитник, мистер Донован?
- Нет, сэр.
- Но кто же тогда?
- Миссис Эш, мистер Эш, я и двое вооруженных охранников, один у дверей, второй в конце комнаты.
- Что это была за комната?
- Не знаю. На дверях не было номера. Думаю, я сумею вам ее показать.
Мандельбаум повернулся и посмотрел на Робину Кин, сидевшую в первом ряду. Я не юрист, поэтому не могу сказать, имел ли он право вызвать ее для дачи показаний. Конечно, жена не может свидетельствовать против своего мужа, но в данном случае можно ли было опираться на это запрещение? Так или иначе, но Мандельбаум либо отказался от этой идеи, либо отложил ее на время. Он попросил у судьи разрешение посоветоваться с коллегами и отошел к столу. Я воспользовался этим перерывом, чтобы оглядеться. Гая Унгера я заметил с самого начала; он сидел посреди зала с левой стороны. Белла Веларди и Эллис Харт заняли места на другом конце скамьи. Очевидно, контора Бэгби на Шестьдесят девятой улице была укомплектована телефонистками, вызванными из других бюро. Клайд Бэгби, их босс, сидел ряда за два перед Унгером. Элен Велтц, наша Червонная дама, которую я отвез семь часов назад из квартиры Сола в отель, сидела в задних рядах, неподалеку от меня.
Советники прокурора дружно поднялись и покинули зал, а Мандельбаум возвратился назад к Вульфу.
- Разве вы не знаете, - загремел он, - что свидетель обвинения не имеет права разговаривать с человеком, подозреваемом в преступлении?
- Нет, сэр, я этого не знаю. Насколько мне известно, все зависит от содержания беседы. Я не обсуждал своих показаний с мистером Эшем.
- Что же вы с ним обсуждали?
- Некоторые дела, которые, по моему мнению, представляли для него интерес.
- Какие дела? Что в точности вы ему сообщили?
Я вздохнул с облегчением, потянулся и разжал пальцы, стиснутые в кулак.
Этот толстый хитрец добился своего! Задав свой вопрос, Мандельбаум невольно подыграл Ниро Вульфу. Теперь тот выложит присяжным все, что считает нужным, если только ему не помешает Джимми Донован. Но Донован не был простаком.
А Вульф и бровью не повел:
- Я сказал, что вчера, сидя в этом зале и ожидая вашего вызова, пришел к мысли, чти некоторые факты, связанные с убийством Мэри Виллис, не были достаточно хорошо проверены. Поэтому моя роль как свидетеля обвинения для меня стала неприемлема. Я сказал ему, что решил сам разобраться в некоторых пунктах. Что знал, какую ответственность понесу, самовольно покидая зал суда. Но интересы правосудия кажутся мне более важными, чем личные. Но я не сомневался в том, что судья Корбетт...
- С вашего разрешения, мистер Вульф. Вы сейчас не защищаетесь от обвинения в оскорблении суда.
- Совершенно верно, сэр. Вы меня спросили, что я говорил мистеру Эшу. Я отвечаю. Он поинтересовался, какое предположение я сделал. Я ответил, что у меня сложилось двоякое мнение об этом деле. Во-первых, как человек, обладающий долгим опытом работы по расследованию преступлений и общения с преступниками, я сильно сомневаюсь в его виновности. Во-вторых, полиция была, видимо, настолько убеждена обстоятельствами, сложившимися против мистера Эша /очевидный мотив, обнаружение им трупа/, что их внимание было несколько притуплено. Например, опытный следователь всегда особо придирчиво приглядывается и прислушивается к любому человеку, занимающему "привилегированное положение". Такими людьми являются врачи, адвокаты, доверенные слуги, старинные друзья, и, разумеется, ближайшие родственники.
Если среди перечисленных лиц находится мошенник, он имеет особо благоприятные условия для осуществления своих преступных намерений. Мне пришло в голову...
- И вы все это говорили мистеру Эшу?
- Да, сэр. Когда я вчера сидел в этом зале и слушал, как мистер Бэгби рассказывает о работе на его коммутаторах, мне пришло в голову, что телефонистки, несомненно, тоже относятся к той категории привилегированных лиц, о которой я только что говорил. Беспринципный оператор, прослушивая разговоры своих клиентов и, получая разного рода информацию, может позднее использовать ее в целях личного обогащения. Например, биржевые новости, производственные и профессиональные планы, множество других вещей. Тут возможности безграничные. Разумеется, наиболее многообещающим является выяснение личных секретов. Правда, большинство людей опасается обсуждать важные секреты по телефону, но далеко не все. В экстренных же случаях об осторожности забывают. Вот меня и осенило, что для получения подробных интимных сведений или хотя бы намека на них, которые столь полезны и выгодны шантажистам, служба телефонных ответов представляет возможности, равные, если не превосходящие возможности врача, адвоката, доверенного слуги...
Любой оператор на коммутаторе мог бы без труда...
- Все это праздные рассуждения, мистер Вульф. И вы делились своими сомнениями с обвиняемым?
- Да, сэр.
- Сколько времени вы находились в его обществе?
- Почти полчаса, а за полчаса я могу сказать очень многое.
- Не сомневаюсь. Но время суда и присяжных заседателей нельзя расходовать на пустую болтовню.
Мандельбаумпосмотрелнаприсяжных однимиз своих "понимающе-сочувственных" взглядов и снова обратился к Вульфу:
- Вы не обсуждали своих показаний с обвиняемым?
- Нет, сэр.
- Дали ли вы ему какие-либо советы относительно построения его защиты?
- Нет, сэр. Я не давал ему вообще никаких советов.
- Предложили ли вы ему провести какое-нибудь расследование, которое способствовало бы его защите?
- Нет, сэр.
- Тогда чего ради вы добивались с ним свидания?
- Один момент! - Донован вскочил на ноги. - Насколько я понимаю, Ваша честь, это свидетель обвинения, а не защиты. И разве это прямой допрос?
Самый настоящий перекрестный и я возражаю против него.
Судья Корбетт согласно кивнул головой:
- Возражение поддерживаю. Мистер Мандельбаум, вам хорошо известно, как следует проводить допрос свидетеля!
- Но я же столкнулся с непредвиденными обстоятельствами.
- Все равно он остается вашим свидетелем. Допрашивайте его в этом качестве.
- Кроме того, мистер Вульф наказан за оскорбление суда.
- Пока нет. Наказание временно отменено. Продолжайте, советник.
Мандельбаум взглянул сначала на Вульфа, потом на присяжных, подошел к столу, постоял с минуту, уставившись на него, поднял голову и сказал:
- Больше вопросов не имею.
Джимми Донован поднялся с кресла и выступил вперед, но обратился он не к свидетелю, а к членам суда:
- Ваша честь, считаю необходимым заявить, что я ничего не знал о сегодняшней встрече свидетеля с моим подзащитным как до, так и после нее. И узнал о ней только здесь и сейчас. Если вы считаете нужным, я могу повторить свои слова под присягой.
Судья Корбетт покачал головой:
- Мне это представляется излишним, мистер Донован. Разве что того потребуют дальнейшие события.
- В любое время, Ваша честь. - Донован повернулся к свидетелю. - Мистер Вульф, почему вы добивались сегодня утром свидания с мистером Эшем?
Вульф выглядел несколько расслабленным и отнюдь не торжествующим.
- Потому что получил информацию, которая порождала сильные сомнения в его вине. Я хотел незамедлительно все это изложить суду и присяжным. Как свидетель обвинения, да еще при наличии ордера на арест, я оказался в весьма затруднительном положении. Вот я и решил, что если бы мне удалось потолковать с мистером Эшем, этот факт наверняка бы был обнаружен в ходе моего допроса. А если так, то мистер Мандельбаум обязательно спросит у меня, о чем шла речь на этом свидании. Поэтому-то я и хотел изложить как можно подробнее мистеру Эшу свои предположения и то, что мне удалось обнаружить.
Если бы мистер Мандельбаум разрешил мне повторить все, что я сказал мистеру Эшу, дело было бы сделано. Если бы он удалил меня со свидетельского места прежде, чем я закончу, я посчитал бы возможным, что во время перекрестного допроса защита предоставит мне возможность продолжить мои соображения.
Он повернул руку ладонью вверх:
- Вот я и стал добиваться свидания с мистером Эшем.
Судья нахмурился. Кто-то из присяжных фыркнул, остальные осуждающе посмотрели на него. В зале зашевелились, послышались смешки. Я с завистью подумал, что у Вульфа стальные нервы. Правда, насколько мне было известно, он не нарушил никакого закона. Донован задал ему ясный вопрос и услышал от него предельно ясный ответ. Я бы очень дорого заплатил за возможность посмотреть в лицо Донована. Впрочем, если на нем что-то и отражалось, то голос оставался совершенно беспристрастным.
- Говорили ли вы мистеру Эшу еще что-нибудь помимо того, о чем упомянули в своих показаниях?
- Да, сэр.
- Пожалуйста, расскажите об этом присяжным.
- Сказал, что ушел самовольно вчера из этого зала, сознавая, что рискую быть наказанным за оскорбление суда, чтобы проверить правильность своих предположений. Сказал, что взял с собой своего помощника Арчи Гудвина и отправился в офис компании "Отвечает Бэгби" на Шестьдесят девятой улице, где была убита Мэри Виллис. Сказал, что, посмотрев на коммутаторы, сделал заключение: ни у одного оператора не имелось возможности...
Мандельбаум поднялся:
- Возражаю, Ваша честь. Личные заключения свидетеля недопустимы.
- Но он ведь просто пересказывает свой разговор, - ровным голосом пояснил Донован, - все то, что утром сообщил мистеру Эшу.
- Возражение не принимаю, - сухо произнес судья Корбетт.
Вульф продолжал:
- Я сказал, что пришел к выводу: ни одна из телефонисток не имела возможности часто заниматься подслушиванием телефонных разговоров так, чтобы остальные этого не заметили. Так что, если такое и практиковалось, то только коллективно. Я сказал, что имел довольно продолжительные беседы с двумя операторами, Эллис Харт и Беллой Веларди, которые там работали и жили вместе с Мэри Виллис. И получил два подтверждения своим догадкам. Первое: они были страшно встревожены, когда я объявил о своем намерении провести полное и беспощадное расследование, и совершенно неоправданно терпели мои грубости.
Второе: бросалось в глаза, что все девушки-телефонистки жили не по средствам, на свои капризы и экстравагантные запросы они тратили гораздо больше, чем зарабатывали. Я сказал... Могу ли я спросить, сэр, необходимо ли и далее повторять: "Я сказал"?
- Думаю, нет, - ответил Донован, - при условии, что вы будете точно придерживаться того, что сегодня утром сообщили мистеру Эшу.
- Понятно, сэр. Чрезмерность многих приобретений характерна также и для третьего оператора, мисс Элен Велтц. У нее был выходной день, так что мы с мистером Гудвином поехали на ее загородную дачу близ Катонаха в округе Вестчестер. Мисс Велтц была обеспокоена даже сильнее двух первых телефонисток, находилась практически в состоянии истерики. Вместе с ней был некий мистер Гай Унгер, он тоже переполошился. После того, как я заявил о своем намерении тщательным образом расследовать все, связанное с деятельностью фирмы "Отвечает Бэгби", он изъявил желание поговорить со мною без свидетелей и предложил мне десять тысяч долларов за услуги, которые не уточнил. Я понял, что он хочет меня подкупить, чтобы я отступился от данного дела, и отклонил его предложение.
- Вы все это сообщили мистеру Эшу?
- Да, сэр. Тем временем мисс Элен Велтц имела частную беседу с мистером Гудвином. Она сказала ему, что хочет посоветоваться со мной, но сначала должна отделаться от мистера Унгера. Она обещала позвонить позднее ко мне в офис. Вернувшись в город, я не осмелился возвратиться домой, поскольку меня должны были арестовать, поэтому я и мистер Гудвин поехали в дом нашего друга, а мисс Велтц приехала туда же где-то после полуночи. Мой натиск окончательно сломил ее, она была в панике. Она призналась, что на протяжении ряда лет все происходило именно так, как я и предполагал. Все операторы коммутаторов участвовали в подслушивании телефонных разговоров, в том числе и Мэри Виллис. Их руководитель, Эллис Харт, собирала информацию...
Тут Вульфа прервали. Эллис Харт и сидевшая рядом с ней Белла Веларди одновременно поднялись и направились к выходу. Глаза всех присутствующих были направлены на них, даже судья Корбетт посмотрел туда, но никто ничего не сказал и не предпринял. Когда дамы были уже в пяти шагах от двери, я крикнул охраннику:
- Первая - Эллис Харт!
Он загородил ей дорогу.
Судья Корбетт распорядился:
- Офицер, ни один человек не имеет права покидать зал.
Присутствующие зашептались, заерзали на местах, некоторые стали приподниматься. Судья пустил в ход свой молоток, требуя порядка, но даже ему не удалось сразу утихомирить публику. Мисс Харт и мисс Веларди были вынуждены вернуться на свои места. Когда вновь воцарилась тишина, судья предложил Вульфу:
- Продолжайте, прошу вас.
- Эллис Харт занималась сбором информации. Она же время от времени расплачивалась с остальными телефонистками наличными сверх их жалованья.
Иногда они получали вознаграждение от Гая Унгера и Клайда Бэгби. Самая крупная сумма, полученная единовременно Эллен Велтц, составляла тысячу пятьсот долларов. Она получила эти деньги от Гая Унгера год назад. За три года сверх жалованья она имела приблизительно 15 тысяч долларов. Она не знает, каким образом была использована информация, полученная через нее и переданная ею Эллис Харт, не может сказать, что некоторые сведения послужили основой для шантажа, но соглашается, что они могли служить этой цели.
- Знаете ли вы, - спросил судья Корбетт, - где сейчас находится Элен Велтц?
- Знаю, Она присутствует на суде. Я сказал ей, что если она придет и честно даст свои показания, окружной прокурор оценит ее добровольную помощь.
- Можете ли вы еще что-нибудь добавить к тому, что утром рассказали мистеру Эшу?
- Да, Ваша честь. Желаете ли вы, чтобы я точно разграничил то, что сообщила мисс Велтц, и мое собственное толкование?
- Нет. Меня интересует все, что вы говорили мистеру Эшу, безразлично из каких соображений.
- Он попробовал нанять меня выяснить личность телефонистки Бэгби, которая обслуживала его номер, и договориться с ней о подслушивании разговоров по его домашнему телефону. Это-то и заставило меня усомниться в его виновности. Я не мог поверить, чтобы человек, который не захотел лично вести переговоры с телефонисткой, мог задушить молодую женщину, а затем открыть окно и позвать полицию. Я спросил у него про человека, который позвонил ему по телефону и предложил немедленно приехать в офис Бэгби на Шестьдесят девятой улице, пообещав помочь уговорить мисс Виллис. Меня заинтересовало, могло ли случиться так, что звонил ему сам Бэгби. Мистер Эш ответил, что это вполне возможно, скорее всего, он изменил голос.
- Располагали ли вы какими-нибудь доказательствами, что по телефону звонил Бэгби?
- Нет, Ваша честь. Все, на что я мог опираться, помимо собственных предположений и наблюдений, это - признания мисс Велтц. Она заявила, что Мэри Виллис стала для всех нависшей над ними угрозой. И Унгер, и Бэгби велели ей принять предложение мистера Эша подслушивать разговоры на его линии и ничего не сообщать об этом миссис Эш, которую мисс Виллис боготворила. Но она наотрез отказалась и заявила об уходе из фирмы. Понятно, что это грозило всем участникам рэкета неминуемым провалом. Успех и безопасность их подпольной организации целиком зависел от того факта, что ни одна жертва не имела ни малейших оснований заподозрить агентство Бэгби в своих бедах. Бэгби добывал информацию, а использовал ее Гай Унгер.
Шантажируемый никак не мог догадаться, каким путем его мучитель получил те сведения, которыми он оперирует. Таким образом, бунт мисс Виллис и ее решение уйти от Бэгби вкупе с высказанной ею угрозой, как говорит мисс Велтц, "разоблачить всю шайку", явились смертельной опасностью для каждого из них в отдельности и для всех вместе. Ну, они и спровоцировали убийство одной из них, доведенной до крайности. Я сказал мистеру Эшу, что все вместе взятое дает основание сомневаться в его виновности. И пошел дальше, выдвинув свои соображения в отношении наиболее подходящего кандидата, который пытался свалить на него убийство. Вы и это желаете выслушать?
Судья был весь внимание:
- Да-да, продолжайте.
- Я сказал мистеру Эшу, что со всех точек зрения отдаю предпочтение мистеру Бэгби. Взаимное алиби мисс Харт и мисс Веларди с успехом можно было бы взять под сомнение, но оно у них имеется. Кроме того, я видел их обеих и разговаривал с ними, ни одна из них не вызвала у меня подозрений. Я исключаю также мисс Велтц, потому что когда она приехала ко мне вчера вечером, то под влиянием страха, волнения и переживаний стремилась излить свою душу и была со мной предельно откровенна. Исключается также и мистер Унгер. Миссис Велтц подтверждает, что он находился в Саунде на борту своего судна весь тот вечер, когда произошло убийство. Что касается мистера Бэгби, то именно он терял больше всех. Он показал, что поехал к себе домой приблизительно в то время, когда была убита мисс Виллис, а живет он на Семнадцатой улице, то есть недалеко от своего офиса. Я предоставляю полиции заняться выяснением его виновности, они делают это превосходно. К тому же мистер Эш, как я уже упоминал, не исключает того, что как раз мистер Бэгби и вызвал его по телефону в свой офис. - Вульф надул губы. - Думаю, что это все... Хотя нет, я еще сказал мистеру Эшу, что сегодня утром направил своего человека, Сола Пензера, присмотреть за конторой мистера Бэгби на Сорок седьмой улице, чтобы никакие записи не были изъяты или уничтожены. Полагаю, что теперь я пересказал все в точности, Ваша честь. Мне остается только ходатайствовать об отмене обвинения в оскорблении суда как от своего имени, так и от имени мистера Гудвина. Если я могу...
Судья Корбетт был предельно доброжелателен;
- Вы прекрасно понимаете, что сами выбили почву из-под ног данного обвинения своими действиями. Обвинение снимается. Вы закончили со свидетелем, мистер Донован?
- Да, Ваша честь. Больше вопросов не имею.
- Мистер Мандельбаум?
Помощник окружного прокурора поднялся со своего кресла и подошел к столу судьи.
- Ваша честь, вы должны согласиться, что я оказался в совершенно непредвиденном положении.
Судя по его голосу можно было подумать, что он только что пережил тяжелое горе.
- Я считаю, что имею право просить объявить перерыв до завтрашнего заседания во второй половине дня, чтобы обдумать создавшееся положение и посовещаться со своими коллегами. Если моя просьба будет удовлетворена, я также прошу, чтобы мне предоставили время, прежде чем перерыв будет объявлен, задержать пять человек, как важных свидетелей по данному делу Эллис Харт, Беллу Веларди, Элен Велтц, Гая Унгера и Клайда Бэгби.
- Очень хорошо. - Судья повысил голос. - Только что названные пять человек выходят вперед. Остальные остаются на своих местах и сохраняют порядок.
Подчинились все, кроме двоих. Ниро Вульф встал со скамьи для свидетелей и спустился в зал. Как только он это сделал, Робина Кин вскочила с места, подбежала к Вульфу, обвила его шею руками и прижалась к щеке. Как я уже говорил, актрисы всегда остаются актрисами, но я должен признать, что это не было отрепетировано, хотя, возможно, и было наигранным. Во всяком случае я был в восторге, поскольку ее реакция доказывала, что семья Эшей будет искренне благодарна Вульфу и вознаградит его должным образом за труды, а это не менее важно, чем торжество справедливости...

Глава 6

Вам может придти в голову, что все закончилось очень мило. Эш, конечно, прислал Вульфу чек на кругленькую сумму, но ведь по сути-то дела Вульф удрал из зала судебных заседаний потому, что был вынужден сидеть в ожидании вызова Мандельбаума рядом с сильно надушенной особой, а ему предстояло еще раз такое же "удовольствие", когда обвинение было готово выступить по делу настоящего убийцы. В течение какого-то времени такая возможность портила Вульфу настроение, но за неделю до начала процесса он получил извещение, что его присутствие не потребуется. И, конечно же, он в суд не пошел. У прокурора и без того было сколько угодно материалов, убедивших присяжных вынести приговор "виновен" - Клайду Бэгби.

Предыдущая страница 5


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4 5


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Рецензия
  • Глава 1 (Страница 1)
    Мне и раньше приходилось сталкиваться с помощником окружного прокурора Ирвином Мандельбаумом, но я никогда не видел его в зале суда.
  • Глава 2 (Страница 1)
    Это был хмурый пятиэтажный кирпичный дом без лифта, окрашенный желтой краской примерно в то время, когда я начал работать на Ниро Вульфа.
  • Глава 3 (Страница 2)
    Когда мы стояли в гараже на Тридцать шестой улице, недалеко от Десятой авеню, ожидая, чтобы Пит подогнал нам машину, Вульф предложил нечто такое, чего я давно ожидал.
  • Глава 4 (Страница 3)
    На протяжении куда большего числа лет, чем у меня пальцев на руках, инспектор Кремер мечтал запереть Вульфа под замок хотя бы на одну ночь.
  • Глава 5 (Страница 4)
    Часы показывали шесть минут одиннадцатого, когда помощник окружного прокурора Мандельбаум поднялся со своего кресла в зале суда и обратился к судье Корбетту.
  • Глава 6 (Страница 5)
    Вам может придти в голову, что все закончилось очень мило.


Рекс Стаут

Последний свидетель

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.