Рекс Стаут - Подделка для убийства

1 Рекс Стаут

Обычно меня трудно удивить. Но когда я увидел ее в глазок входной двери, мне стало как-то нехорошо. Конечно, женщины не могут оставаться вечно молодыми и прекрасными, и годы не проходят бесследно, но все, как правило, пользуются расческой, умываются и пришивают на пальто пуговицы взамен утерянных. Я рывком открыл дверь и грубо сказал.
- Спасибо, нам ничего не нужно, попытайте счастья по соседству.
- Не торопитесь, - ядовито ответила она. - Тридцать лет назад вы бы не отвели от меня глаз.
Возможно так и было бы, но какое мне до этого дело?
- Я хотела бы поговорить с Ниро Вульфом, - прибавила она. - Вы впустите меня или нет?
- Как сказать. Во-первых, я сильнее вас, во-вторых, мистер Вульф принимает только по предварительной договоренности. В-третьих, до одиннадцати он занят, а сейчас лишь около десяти.
- Хорошо, тогда я подожду его. Я вся закоченела. У вас отнялись ноги или с вами еще что-нибудь случилось?
Мне пришла в голову хорошая идея. Обычно, когда речь шла о наших потенциальных клиентках, Вульф злился. Он считал, что я нарочно выбираю только красивых женщин. На этот раз я докажу ему, как он неверно меня оценивал.
- Ваше имя? - спросил я.
- Меня зовут Эннис. Хетти Эннис.
- О чем вы хотели поговорить с мистером Вульфом?
- Об этом я лучше скажу ему сама. Если у меня не отмерзнет язык.
- Можете сказать и мне, миссис Эннис.
- Мисс Эннис.
- О'кей. Меня зовут Арчи Гудвин.
- Знаю. И не воображайте, что я не могу заплатить мистеру Вульфу. Мы поделим с ним вознаграждение. А если я пойду в полицию, они присвоят себе все. Этим парням нельзя доверять.
- Вознаграждение за что?
- За то, что у меня здесь. - Она похлопала по старой черной сумке.
- А что у вас там?
- Это я скажу только Ниро Вульфу. Я не эскимос. Если у вас есть сердце, впустите меня!
Да, она не была эскимосом, но впустить ее я все-таки не мог. Я стоял в пальто, шляпе и перчатках и практически уже находился по дороге в банк, чтобы внести 7417 долларов на счет Вульфа. А о том, чтобы оставить ее ждать в бюро, не могло быть и речи. Остальные обитатели дома на Тридцать пятой Западной улице хотя и были в наличии, но занимались своими делами: Фриц Бреннер - повар и домоправитель, готовил суп, Вульф находился в оранжерее у своих орхидей, а Теодор Хорстман, конечно, составлял ему компанию.
Поэтому я очень дружелюбно сказал ей, что поблизости полно милых заведений, где она может подождать и согреться, а если она зайдет в мастерскую Тони, то там ей за мой счет пришьют пуговицу. Одно говорило в ее пользу: она не была нахальной. Когда же я прибавил, что если она вернется сюда минут пятнадцать - двадцать двенадцатого, то Вульф, возможно, примет ее, она молча повернулась и пошла. Но уходя, последний раз обернулась и выудила из сумки коричневый сверток - Сохраните его для меня, а то он еще, чего доброго, попадет в руки какому-нибудь полицейскому. Берите же, он не кусается. И не открывайте его.
Могу я на вас положиться?
Я взял сверток, потому что она мне понравилась. Чутье у нее было в порядке, а вот мозги - не очень. Она не хотела сказать, что в свертке, и все же передала его в мои руки. Типично по-женски. Она могла бы приблизиться к моему идеалу женщины, если бы причесалась, вымыла бы лицо и пришила пуговицу. Я смотрел ей вслед, пока она не свернула на Десятую авеню, потом закрыл дверь и исследовал сверток. Может, это и не адская машинка, но в бюро я его нести не стану. Я пошел в переднюю и сунул сверток под кресло.
По дороге в банк я раздумывал над тем, что могло быть в этом свертке.
После того, как я отбросил дюжину предположений как несостоятельных, я остановился на бриллиантах. По пути обратно я придумал целый роман, но у дома грубая действительность вернула меня на землю. Перед входной дверью стояло существо женского пола, прямая противоположность Хетти Эннис.
Молодая, красивая, со стройными ногами, в меховом манто и меховом капоре.
Такая грубая действительность мне нравилась.
- Ваша приемная на свежем воздухе? Прекрасная идея, - сказала она. - Единственное, чего не хватает, это журналов.
Я поднялся по лестнице к двери.
- Вы звонили?
- Конечно, после чего мне в щелку было сообщено, что мистер Вульф занят, а мистера Гудвина нет дома. Полагаю - вы мистер Гудвин?
- Совершенно верно. - Я вынул из кармана связку ключей. - Сейчас я принесу вам пару журналов. Какие вы предпочитаете?
- Разрешите войти. Я выберу сама.
Вульф спустится не раньше, чем через полчаса, а мне любопытно было узнать, что нужно от нас этой посетительнице. Оставив пальто и шляпу в прихожей, я повел ее в бюро, пододвинул к ней желтое кресло, а сам сел за свой письменный стол.
- Если вы ищете место, то в настоящее время у нас нет вакансий, - сказал я. - Но вы можете оставить свой телефон.
- Вам ничего лучшего не пришло в голову? - Она выскользнула из манто и бросила его на спинку стула. То, что явилось взору, было не менее прекрасно, чем ее лицо и ноги.
- О'кей, - сказал я, - теперь ваша очередь.
- Меня зовут Темми Бекстер. Темми уменьшительное от Темерис. Я еще не решила, какое лучше оставить для театра - Темми или Темерис. Как вы думаете?
- Это зависит от роли. Для мюзикла лучше Темми. Для О'Нила - Темерис.
- Возможно, я буду участвовать в ревю. На большее я не гожусь. - Она махнула рукой. - Ну, все равно. Почему вы не спрашиваете, что мне здесь нужно?
- Все актрисы одинаковы. Только я начал чувствовать себя уютно, как вы приставили пистолет к груди. Итак, что вам нужно?
Она тихо засмеялась.
- Я еще не актриса. Я только хочу ею стать. А пришла я сюда, чтобы справиться о своей хозяйке мисс Эннис. Хэтти Эннис. Она была здесь?
Я поднял брови.
- Здесь? Когда?
- Сегодня утром?
- Понятия не имею Сейчас спрошу. Фриц! - Тот появился в дверях. - Когда я выходил, был у нас кто-нибудь еще, кроме этой дамы?
- Нет, сэр.
Когда мы были не одни, он всегда называл меня сэром и я никак не мог отучить его от этого.
- Кто-нибудь звонил?
- Нет, сэр.
- О'кей, спасибо. - Он вышел, а я снова обратился к Темми или Темерис.
- Кажется, ее здесь не было. Она ваша хозяйка?
Темми кивнула и добавила:
- Странно.
- Почему? Разве вы ее послали сюда?
- Нет, но она мне сама сказала, что собирается отнести что-то Ниро Вульфу. Думаю, она хотела посоветоваться. Когда она ушла, я начала беспокоиться о ней. Значит, ее здесь не было?
- Вы сами слышали, что сказал Фриц. Почему вы беспокоитесь?
- Вы бы тоже беспокоились, если бы знали ее. Она почти никогда не выходит из дома, а если выходит, то самое большее на сто шагов. Она не сумасшедшая, но немного не в себе, и я бы никогда не отпустила ее одну. Мы все чувствуем себя ответственной за нее. Ее дом ужасная развалюха, но начинающие артисты всегда могут получить у нее комнату за пять долларов в неделю, а если кто-то не может заплатить, то она не расстраивается. Мы все ее любим и я надеялась - она пожала плечами и поднялась. - Вы позвоните мне, если она появится?
- Конечно.
Я записал ее номер и встал, чтобы помочь ей одеться. Мои чувства смешались. Я не чудовище и с удовольствием бы успокоил ее. Но откуда мне было знать, не идет ли речь в самом деле о бриллиантах? Может быть, она прятала их, пока их не нашла Хетти Эннис? Некоторое время я забавлялся мыслью, не задержать ли ее парочкой журналов до прихода ее хозяйки, но тот, кто работает на Ниро Вульфа, не может позволить себе такой сентиментальности. Я должен быть доволен, если он согласится поговорить с Хетти Эннис. Второе существо женского пола под его крышей - было больше, чем он мог перенести.
Ровно в одиннадцать прожужжал спускающийся лифт и на сцене появился Вульф. Он поздоровался, направился к своему письменному столу, устроился в кресле и начал просматривать почту.
- Чека нет?
- Я уже отнес его в банк, сэр. А кроме того я совершил свой любимый грех.
- Любимый грех?
- Да, моя слабость к женщинам. Одна незнакомая дама хотела поговорить с вами, и я ее просил зайти минут пятнадцать двенадцатого. Вызывает беспокойство то, что она не моего типа. Это можно рассматривать как ухудшение моего вкуса. Надеюсь, что больше этого не случится.
- Ты преувеличиваешь.
- Нет, сэр. Подождите, пока не увидите ее.
- У меня нет намерения принимать ее.
- Тогда я погиб. Ее чарам невозможно противиться. Никто больше не верит в ведьм, и я тоже, но мой скепсис поколеблен. Что касается причины ее визита, то она не составляет никакой проблемы. Она что-то нашла и рассчитывает на вознаграждение. Что это и где она это нашла, я не знаю. В полицию она идти не хочет, потому что ненавидит всех полицейских. Вы справитесь с ней за две минуты, а что будет со мной?
Он схватил верхнее письмо от какого-то любителя орхидей из Венесуэлы и начал читать его. Я принялся затачивать карандаши, которые уже были и так достаточно заточены. Он терпеть не мог этого звука. Я занимался уже четвертым карандашом, когда он прервал меня:
- Прекрати это. Ведьма?
- Не иначе.
- Хорошо, даю ей две минуты и ни секунды больше.
Постороннему просто невозможно было по достоинству оценить мой успех, нужно знать, какая у Вульфа аллергия на чужих, особенно на женщин, и как он ненавидит всякую работу, особенно, когда только что получен большой гонорар.
Я был доволен собой и радовался при мысли, какое у него будет лицо, когда я введу к нему в кабинет Хетти Эннис. Вульф отложил письмо и углубился в проспект автоматического увлажнителя Одиннадцать часов семнадцать минут, но никакого звонка. В двадцать минут двенадцатого Вульф поднял голову и сказал, что хотел бы продиктовать мне несколько писем, но не хотел бы, чтобы ему мешали. Через пять минут он поднялся и пошел на кухню, вероятно, попробовать суп. В половине двенадцатого я отправился в переднюю и вытащил из-под кресла сверток Если она не может прийти вовремя, пусть идет к чертям. Я суну ей пакет в дверях, и баста! Когда я выпрямился со свертком в руках, в дверь позвонили.
Это была Хетти Эннис. На том месте, где раньше пуговица отсутствовала, появилась новая, но ее лицо стало еще грязнее. Правая щека от виска до подбородка была ободрана. Но ее чары действовали даже сквозь закрытую дверь.
Я решил выслушать ее извинения за опоздание, если таковые у нее имелись, но едва я открыл дверь, как она упала. Я успел сделать шаг вперед, подхватил ее, обнял правой рукой, бросил сверток обратно в прихожую, поднял ее и ногой захлопнул дверь.
Когда я направился со своей ношей в переднюю, сзади раздался голос Вульфа.
- Что это у вас, черт возьми!
- Женщина, - ответил я и пошел дальше. Я бы оценил ее вес в фунтов сто пятьдесят, но теперь, без сознания, она показалась мне много тяжелее. Я положил ее на кушетку и посмотрел на нее вблизи. Дыхание было поверхностным, но не хриплым. Я приподнял ее и подложил под нее две подушки. Когда я щупал ее пульс, Вульф сказал за моей спиной:
- Вызовите доктора Волмера Я обернулся. Он разговаривал с Фрицем, появившимся в дверях.
- Подождите. Я думаю, это только обморок.
- Глупости! - пробурчал Вульф - Женщины не падают в обморок.
Этот диагноз не был новым, но основывался не на медицинских фактах, а на его личном убеждении, что женщины лишь притворяются, когда падают в обморок. Единственным извинением он считал удар по голове. Я не обратил внимания на его замечание и проверил пульс пациентки. Он был хотя и слабый, но опасений не вызывал. Я попросил Фрица открыть окно, а сам принес нюхательную соль. Фриц накрыл ей ноги, а я поднес флакон к ее лицу, когда она открыла глаза. Моргнув пару раз, она подняла голову, а я положил руку ей на лоб.
- Я вас знаю, - пробормотала она едва слышно. - Значит, я все-таки добралась.
- Бренди? - спросил Фриц.
- Я не люблю бренди, - сказала она.
- Чай?
- Я не люблю чай. Где моя сумка?
- Принесите ей кофе, - сказал я. - Что-нибудь же она должна любить.
Фриц исчез. Вульф убрался от греха подальше еще раньше. Я протянул ей флакон, приказал нюхать и пошел в прихожую. Пакет лежал под вешалкой, а ее сумка у двери. Как она сюда попала, я понятия не имел, вероятно, она выпустила ее из рук в последний момент, когда уже падала. Войдя в комнату, я едва успел подхватить ее, чтобы она не упала с кушетки. По всей видимости, она пыталась вытащить из-под себя подушки.
- Подушки существуют, чтобы их класть под голову, а вы, вероятно, не знаете этого. Дайте мою сумку.
Она повернулась на бок и, опершись на локоть, открыла ее. Бросив в нее взгляд, она хотела закрыть ее, но я сказал.
- Вот суньте туда и это. - И протянул ей сверток.
- Вы его открывали?
- Нет.
- Я знаю, что вы этого не сделали. Мне еще нехорошо. Раз вы такой великий детектив, то, может быть, скажете, что ему пришло в голову наехать на меня? Если бы он хотел убить меня, то вышел бы и забрал мою сумку, так?
- Возможно. Если он сделал это из-за сумки.
- Конечно, из-за сумки. Он думал, что сверток там. В общем, все это ваша вина. Я уже месяц собиралась пришить эту проклятую пуговицу, а когда вы сказали, что заплатите портному, это было уже слишком. Поэтому я пошла домой и пришила ее.
Она умолкла, а я положил пакет в карман пиджака.
- Где вы живете?
- Сорок седьмая улица На обратном пути сюда я хотела поехать на автобусе, и когда шла по Сорок седьмой улице, сзади появилась машина, выехала на тротуар и задела меня. - Она потрогала правый бок. - Удар не очень сильный, но я упала и ударилась об стену дома. Это Вульф?
Вульф стоял у двери кабинета и мрачно смотрел на нее. Я подтвердил и представил ее:
- Мисс Хетти Эннис. Она как раз объясняла мне, почему опоздала. Она вернулась домой на Сорок седьмую улицу, а когда была на пути к нам, на нее наехала машина. И чем кончилось дело, мисс Эннис? Парень поехал дальше?
- Наверное, потому что когда я поднялась, машина исчезла. Какие-то мужчина и женщина помогли мне подняться, но так как я ничего не сломала, то смогла идти дальше. Правда, у самого дома я уже боялась, что не дойду.
Откуда вы узнали, что я здесь?
- Вы позвонили, и я подоспел как раз вовремя.
Вульф подошел поближе.
- Сударыня, я обещал мистеру Гудвину выслушать вас в течение двух минут.
Она подняла голову, и я подсунул под нее подушку.
- Очень мило с вашей стороны. Что за день! Малыш носит меня на руках, Фальстаф дарит мне две минуты, а вот идет еще один и несет мне кофе!
Кофе разрядил обстановку. Каждый, кто что-нибудь ел или пил под нашей крышей, был в глазах Вульфа гостем, а гостей мы не должны были - в разумных границах - огорчать. Он не мог выпроводить ее, раз я поставил к кушетке столик, а Фриц налил кофе. После того, как она сделала первый глоток, он взял слово.
- Мистер Гудвин сказал мне, что вы ожидаете вознаграждения. За что?
Она села и стянула свои шерстяные перчатки. Потом сделала еще глоток.
- Хороший кофе, - одобрительно сказала она. - Сначала я хочу рассказать вам, где я нашла эту вещь. Дом на Сорок седьмой улице принадлежит мне. Я там родилась. - Еще глоток. - Вы знаете, что у всех актеров не хватает винтиков в голове?
- Они не одиноки, - буркнул Вульф.
- Наверное, но у них особый вид сумасшествия. У моего отца был театр, а наш дом в восьми минутах ходьбы от Таймс-сквер. Мне нужна только кухня и комната, поэтому я разрешаю им жить у меня - я имею в виду актеров. Сейчас у меня пятеро жильцов. Трое мужчин и две девушки. Они пользуются кухней и должны сами убирать свои комнаты. Некоторые это даже делают. Меня это не волнует. Мой...
- Переходите к делу, пожалуйста.
- Сейчас, Фальстаф. - Она отхлебнула из чашки - Хороший кофе! Внизу находится салон. С тех пор как умерла моя мать, им больше не пользовались, но раз в неделю для порядка я хожу туда. И когда я вчера днем вошла туда, из-под рояля выскочила мышь и побежала под книжный шкаф. Тогда я принесла зонтик и пошарила им, но она не появилась. Мне пришлось снять книги, но мышь исчезла. Вместо нее я нашла пакет, который до этого никогда не видела. Я открыла его и оставила у себя. Теперь он у Малыша. Мы можем поделить вознаграждение на троих. - Что в пакете?
Она посмотрела на меня.
- Откройте.
Я вытащил сверток из кармана, развязал веревку и вынул из бумаги пачку новеньких двадцатидолларовых банкнот.
- Конечно, он знал, что деньги у меня и поэтому пытался убить меня.
- Сколько, Арчи?
- Приблизительно десять тысяч долларов.
- Сударыня, вы говорите, что он пытался убить вас. Кто?
- Не знаю. - Она поставила чашку и взялась за кофейник. - Это могла быть и девушка. Если...
Позвонили. Я вышел в прихожую и посмотрел в глазок. За дверью стоял мужчина в темно-сером пальто. Я прикрыл дверь в переднюю и открыл входную дверь.
- Да, сэр?
Он вытащил из кармана удостоверение и сунул его мне под нос.
Казначейство Соединенных Штатов. Секретная служба. Альберт Лич. На фото он был без шляпы, но явно соответствовал оригиналу.
- Меня зовут Альберт Лич. Я хотел бы поговорить с мистером Вульфом и мистером Гудвином.
- Мистер Вульф занят. Я - Гудвин.
- Можно войти?
Ситуация была не очень. Я сразу почувствовал недоброе, как только увидел удостоверение, и не собирался пускать его в дом. Но, с другой стороны, я бы охотно узнал, что у него на уме.
Я посторонился и он вошел.
- Может быть, вас не затруднит сказать мне, что...
- Конечно. - Он снял шляпу. - Я хотел только осведомиться о некой молодой женщине по имени Бекстер Темерис или Темми Бекстер. Она здесь?
- Нет. Около двадцати пяти лет? Светло-каштановые волосы, карие глаза, сто двадцать фунтов, меховое манто и такой же капор?
Он кивнул.
- Она была здесь сегодня утром от двадцати минут до половины двенадцатого.
- Приходила она еще раз?
- Нет.
- Звонила?
- Нет.
- Была здесь другая женщина по имени Хетти Эннис?
- Знаете, мистер Лич, я вежливый человек, но мы с мистером Вульфом частные детективы и не отвечаем на вопросы ради удовольствия других. Я слышал о Хетти Эннис, потому что мисс Бекстер спросила меня, не приходила ли она сюда, и мой ответ был отрицательным. Она просила меня позвонить, если мисс Эннис придет, но, вероятно, я этого не сделаю. Может, Хетти Эннис желает нанять мистера Вульфа? Может, она не желает афишировать свой визит к нам. Есть у вас еще вопросы?
- Я хотел бы знать, была ли Хетти Эннис здесь сегодня?
- Спросите у нее. Мисс Бекстер дала мне номер телефона. Хотите?
- Он у меня есть. - Он надел шляпу. - Мне известна ваша репутация, Гудвин, и Вульфа тоже. Ваши трюки могут иметь успех у полиции Нью-Йорка, но не советую вам пробовать их на секретной службе. - Он повернулся и вышел.
Я запер за ним дверь и помчался в бюро. Там я взял из стола Вульфа самое крупное увеличительное стекло, новенькую двадцатку из пачки и пошел в переднюю. Хетти держала речь, Вульф недовольно слушал. Когда я вошел, она замолчала и посмотрела в мою сторону.
- Хорошо, что вы пришли. Он хочет убедить меня, что я, вероятно, не получу вознаграждения... Что вы делаете?
Я стоял у окна и сравнивал банкнот из пакета с банкнотом из сейфа.
Вскоре мне стало все ясно.
- Не волнуйтесь. Очень возможно, что вы все-таки получите свое вознаграждение. Эти деньги - фальшивые.
Ответ Хетти огорошил бы и не такого, как я.
- Конечно, фальшивые. Зачем кому-то прятать настоящие деньги у меня в салоне? Зачем я принесла их тогда к Ниро Вульфу?
- Но до сих пор вы ничего не говорили об этом.
- Двум таким знаменитым детективам? Зачем? Вы это знаете и так, иначе не рассматривали бы их в лупу.
Я покачал головой.
- Я догадался, да и то благодаря человеку, с которым разговаривал у двери. Он секретный агент казначейства и хотел знать, здесь ли женщина по имени Темерис Бекстер, и я ответил отрицательно. Я сказал, что она была здесь утром в течение десяти минут и...
- Темерис Бекстер? Темми была здесь?
- Да. Она спрашивала вас. Я отослал ее. Потом появился этот человек, и я начал удивляться. А теперь вы утверждаете, что знали о фальшивых деньгах.
- Арчи, - спросил Вульф, - ты видел удостоверение того человека?
- Разумеется.
- Почему ты не провел его сюда?
- Потому что я сначала должен был убедиться, что деньги фальшивые.
- Хорошо, теперь ты это знаешь точно. У секретной службы есть бюро в Нью-Йорке?
- Да.
- Позвони туда и сообщи о находке. Если мисс Эннис нужно уйти, выпиши ей квитанцию. - Он повернулся, прошел в кабинет и закрыл дверь.
Закрытой она оставалась недолго. Признаюсь, мне следовало бы удержать Хетти, но я решил ей дать шанс хотя бы поблагодарить за кофе. Поэтому я ничего не предпринял, когда она, как белка, проскочила в кабинет.
- Вы что, серьезно? - осведомилась она. - Вы действительно хотите передать деньги полиции?
- Не полиции, сударыня, - резко ответил Вульф, - секретной службе. Как гражданин, я несу определенную ответственность. Фальшивые деньги - это контрабанда.
- Вы - трус, - сказала она, держась левой рукой за письменный стол. - Великий детектив Ниро Вульф ползает на коленях перед полицией! Что вы уставились на меня? Я не позволю зажимать себе рот! Лучше бы я сожгла их, чем отдавать полиции! Потом мне пришла хорошая идея найти этого парня, который их спрятал, пойти в газету и потребовать вознаграждение. Но я не знала, как мне разоблачить фальшивомонетчика, я не разбираюсь в таких деталях и поэтому пришла к вам. Черт возьми. Может быть, это фальшивые деньги и контрабанда, но они принадлежат мне, а не вам. Их спрятали в моем доме, а не в вашем! Но вам, конечно, это безразлично. Обычно я ни на кого не плюю, но на вас плюю!
- Сударыня!
- Я вам не сударыня!
- Вы сказали интересную мысль. Я не представитель закона и не знаю, имеет ли право частное лицо конфисковать контрабанду. Но мне кажется это сомнительным. А если бы даже имел? Фальшивые деньги принадлежат вам. Я признаю свою ошибку и хотел бы вам сделать следующее предложение: мистер Гудвин положит эти деньги в мой сейф и проводит вас домой. Вы сказали, что собирались привлечь меня к расследованию. Мистер Гудвин на месте решит, может ли оно быть проведено без лишних расходов средств и времени. Если это возможно, то вы получите назад свою собственность, а я оповещу секретную службу Впрочем, вы не являетесь моей клиенткой, и я не жду от вас гонорара Вы согласны?
- Мы поделим вознаграждение.
- Вознаграждение меня не волнует. Арчи!
Я положил фальшивые деньги вместе с бумагой и веревкой в сейф и принес из передней сумку и перчатки Хетти - пальто она так и не сняла - и вежливо вывел ее из поля действия неприветливых взглядов Вульфа.
Когда мы ехали в такси, она рассказала, откуда у нее такая ненависть к полиции. Какой-то полицейский без всякой причины застрелил ее отца! Но я ничего не понял из ее истории, потому что, вероятно, ей и самой детали были неясны. Меня больше интересовало нечто другое! Что она знает о Темми Бекстер. Должно быть, она каким-то образом была связана с аферой, потому что секретный агент интересовался ею. Хетти думала, что Темми не имеет к этому никакого отношения, так как у нее всегда один костюм, два платья, три блузки и две юбки, а ее меховое манто из кролика. А если бы она была фальшивомонетчицей, то не удовольствовалась бы дешевыми вещами. Но этим нельзя было объяснить интерес к ней министерства финансов. Сколько времени она живет у Хетти? Три недели. Что Хетти знает о ее прошлом? Ничего. Хетти не требует от своих жильцов никаких рекомендаций, она полагается на свое знание людей.
Четверо других живут у нее дольше. Раймонд Делл даже три года. В тридцатых годах дела его шли хорошо, и после 1940 года у него были успехи в Голливуде, но в настоящее время он, можно сказать, не зарабатывает ничего.
Ноэль Феррис живет у нее полтора года. Год назад он играл в пьесе, которую сняли через четыре дня, и в этом сезоне дела у него не лучше.
Поль Хенна поселился у нее четыре месяца тому назад. Ему немногим больше двадцати лет, сейчас он ходит на репетиции пьесы, которая должна пойти в будущем месяце в театре Машрум.
Марта Кирк живет одиннадцать месяцев. Ей двадцать лет, целый год играла в "коротко и мило", в настоящее время ходит в балетную студию.
Вот что мне удалось вытянуть из Хетти, пока наше такси не подъехало к Сорок седьмой улице. Темми Бекстер назвала дом развалюхой, таким он и оказался. Когда мы снимали пальто сверху раздался голос:
- Это ты, Хетти?
Вслед за этим появился и обладатель его. Он медленно опустился по лестнице, высокий и стройный мужчина с прекрасной гривой седых волос, в старомодном голубом довольно грязном халате.
- Где ты пропадаешь? Без тебя дом, как склеп! И совсем нет апельсинов.
- Тут он заметил меня. - Здравствуйте, сэр.
- Мистер Гудвин, мистер Делл, - представила нас Хетти. Он поклонился, я поклонился тоже. За моей спиной раздался другой голос:
- Апельсины на кухне. Рей. Я принесла. Доброе утро, Хетти или, скорее, добрый день.
Раймонд Делл пошел в другой конец холла, где в дверях стояла девушка.
Когда Хетти последовала за ним, я от нее не отстал и очутился на кухне. На большом столе стояла тарелка с апельсинами и, когда я вошел, Делл уже чистил один.
- Это мисс Кирк, а это мистер Гудвин, - сказала Хетти.
Марта кивнула мне и обратилась к Хетти - Ты не знаешь, где Темми? Ей два раза звонили. Мужчина. Свое имя он не назвал.
Хетти ответила, что понятия не имеет. Делл поднял глаза от своего апельсина.
- Вы штатский, мистер Гудвин?

1 Следующая страница


Подделка для убийства 2

Умный вопрос, потому что мой ответ сразу скажет ему, достаточно ли я искушен в шоу-бизнесе, чтобы знать, что на жаргоне людей театра все, не имеющие к нему отношения, называются штатскими. В разговор вмешалась Хетти.
- Мистер Гудвин будет писать статью обо мне и моем доме, поэтому он здесь. Мы все станем знаменитыми. Он поместит нашу фотографию вместе с фото Кэрол Джаспер. Ты знаешь, она жила здесь год назад.
- Для какой газеты? - Раймонд Делл сверлил меня своими глубоко посаженными глазами серо-голубого цвета. - С Кэрол Джаспер я не буду фотографироваться ни за какие деньги.
- Идемте, мистер Гудвин. Он хотел бы осмотреть дом. Надеюсь, кровати убраны.
Я сказал, что поговорю с ним позднее и последовал за Хетти.
- Ну, хорошо я придумала? - тихо спросила она.
- Да. Звучало очень убедительно.
Она остановилась у двери, открыла ее и вошла. Жалюзи были опущены и в комнате царил полумрак. Она включила свет - старомодную хрустальную люстру, и я огляделся. Темно-красная плюшевая софа, кресло, камин с мраморной доской, поблекший ковер, справа у стены рояль, за ним книжный шкаф.
- Здесь, - сказала Хетти. - Я нашла их внизу.
Я сделал шаг вперед, посмотрел влево и застыл. За софой на спине лежала Темми Бекстер, устремив взгляд в потолок.
- Это нож!
Я оглянулся. Прямо за моей спиной стояла Хетти и глядела на мертвую. Ее деловое замечание вывело меня из оцепенения. Я опустился на колени возле тела, схватил руку Темми и сильно нажал на ноготь. Он остался белым. Я выпустил руку, поднялся и посмотрел на часы: двенадцать минут первого.
- Теперь вам придется говорить с полицией, - произнес я. - Это ваш дом, но если хотите, могу позвонить я.
- В полицию?
- Да.
- Это необходимо?
- Да.
Она подошла к креслу и села.
- Вот всегда так. Когда что-то случается, я не могу по-настоящему думать. У меня в голове все переворачивается. Вам ничего не приходит другого в голову, как только позвонить в полицию?
- Боюсь, что нет, Хетти.
Я и не знал, что она стала для меня Хетти, пока это имя не вырвалось у меня.
- Но сначала я хочу спросить вас кое о чем, потом у нас, вероятно, не будет времени. Когда вы пришли домой, чтобы пришить пуговицу, вы видели Темми?
- Нет.
- Или еще кого-нибудь?
- Нет.
- Вы видели шофера той машины?
- Нет, он подъехал сзади.
- А мужчина и женщина, которые помогли вам, они не видели?
- Нет, я спрашивала их. Идемте. Давайте поднимемся в мою комнату и вы что-нибудь придумаете.
- Этим Темми не оживишь. Итак, будете вы звонить или это сделать мне?
Ее губы дрожали.
- От вас нет никакой помощи. Лучше бы я не пришивала эту проклятую пуговицу. - Она встала. - Я иду в свою комнату. Позвоните в полицию, если это необходимо, но я не стану разговаривать ни с одним полицейским. Телефон в холле, - добавила она и исчезла.
Я осмотрелся. Ничего не указывало на борьбу и в комнате не было ничего лишнего. Например, сумочки Темми. Я поближе рассмотрел рукоятку ножа: простая черная рукоятка из дерева, длиной десять сантиметров, того сорта, какие обычно применяют для больших кухонных ножей. Само лезвие в теле жертвы, рана не кровоточила. Я направился в холл, нашел телефон на столике у лестницы и набрал номер, который знал так же хорошо, как свое собственное имя.
- Да?
- Это я. Звоню из дома мисс Эннис. Когда мы вошли в салон, то обнаружили на полу Темми Бекстер с ножом в груди. Это девушка, о которой спрашивал сегодня секретный агент. Мисс Эннис не хочет сообщать в полицию, следовательно, это должен сделать я. Мне нужны инструкции. Вы сказали мисс Эннис, что она получит обратно свою собственность, а вы обычно держите свое слово. Должен ли я умолчать на допросе об известной вам детали?
- Черт бы тебя побрал! - рявкнул Вульф.
- То есть? - обиженно спросил я.
- Ты действительно обладаешь редкой способностью садиться в крапиву.
Почему, к дьяволу, ты должен умалчивать о чем-то? О какой детали ты говоришь?
- О фальшивых деньгах у нас в сейфе. Было бы трудно объяснить инспектору Кремеру, почему мы не сразу сообщили о находке. Я могу сделать вид, что даже не подозреваю ни о каких фальшивых деньгах. Но если вы хотите выпустить кошку из мешка...
- Я бы хотел, чтобы этого отвратительного эпизода вообще не было.
Хорошо. Скрой эту деталь.
- О'кей. Вернусь ли я домой к ленчу, не знаю. По всей вероятности, нет.
Я положил трубку и задумался. Как добрый гражданин, я должен был выполнить свой долг и тут же сообщить о том, что найден труп, но с другой стороны, пять минут дела не меняли. Хетти сказала, что ее комната на втором этаже Я взбежал наверх, повернул направо и постучал в первую дверь.
- Кто это?
- Дворецкий Гудвин - Что вам нужно? Вы один?
- Я один и хочу кое-что спросить у вас.
Шаги, скрежет задвижки, которую давно не смазывали, и дверь открылась.
- Полиции еще нет. Я только что звонил мистеру Вульфу и сделал ему предложение. Дело намного упростится, если мы сохраним для себя факт, что нам известно о фальшивых деньгах. Это относится и к вам. Если вы скажете, что знали или хотя бы подозревали об этом, это может иметь довольно неприятные последствия для нас. Поэтому...
- Кому я должна сказать об этом?
- Полиции, разумеется.
- Они от меня вообще ничего не узнают. Я с полицией не разговариваю.
- Прекрасно. - Не имело смысла говорить ей, что успеха она не достигнет. - Итак, если вам придется нарушить молчание - мы не знали, что деньги фальшивые!
Я вышел и закрыл за собой дверь. Спускаясь вниз, я слышал, как снова проскрипела задвижка. Из кухни доносился голос Раймонда Делла. Я набрал номер, попросил к телефону сержанта Стеббинса и подождал.
- Гудвин, я занят.
- Сейчас дел у вас еще прибавится. Я звоню из дома мисс Эннис, Сорок седьмая улица, номер 628. В салоне лежит труп. Женщина с ножом в груди.
- Этого мне только не хватало! Опять вы! - Он произнес слово, которое не следует употреблять по телефону. - Оставайтесь там, пока я не приеду, и ничего не трогайте. Разумеется, именно вы должны были споткнуться о труп!
- Почему "разумеется"? Это может случиться с каждым.
Он выругался.
- Повторите адрес.
Я повторил и повесил трубку. Потом мне пришла в голову одна идея.
Вежливость не повредит, а кроме того, меня интересовала реакция Стеббинса, когда его коллега из секретной службы сунет палец в паштет Перли. Для меня это будет любопытным и поучительным примером. Я снова набрал номер.
Ответил мужской голос:
- Ректор 2.90.
Тайна - дело чести.
- Я хотел бы поговорить с мистером Альбертом Личем.
- Мистера Лича нет. Кто говорит?
Мой ответ несколько задержался, потому что мое внимание было отвлечено.
Дверь открылась, и в холл вошел мужчина. Он был молод и красив. Бродвейский тип. Голос а трубке повторил: "Кто это?"
- Меня зовут Арчи Гудвин У меня сообщение для мистера Лича Сегодня утром он спрашивал меня о женщине по имени Темми Бекстер. Передайте ему, что мисс Бекстер умерла Убита. Ее тело найдено в салоне дома, где она жила.
Полицию я информировал. Я думал, мистер Лич...
Я швырнул трубку на рычаг и проревел.
- Эй, вы! Остановитесь!
Молодой красавец остановился у двери в салон. Послышались шаги, и появилась Марта Кирк в сопровождении Раймонда Делла. Потом раздался звонок, я открыл двери. Это были двое полицейских в форме. Первый спросил - Вы - Арчи Гудвин?
- Да. - Я поднял руку. - Там. * * * Два часа спустя, без двадцати четыре, я сидел в кухне за большим столом, ел крекеры, сыр, мармелад и пил кофе. Двое жильцов - Ноэль Феррис и Поль Хенна - составляли мне компанию. Это красавец Феррис помешал моему разговору по телефону. Хенна оказался моложе его, но не такой красивый.
Полицейский вытащил его с репетиции. Он и Феррис беседовали о том, когда они в последний раз заходили в салон. Феррис сказал, что был там месяц назад, чтобы самому посмотреть, так ли уж был расстроен рояль, как утверждала Марта Кирк. Хенна сказал, что заходил в салон две недели назад, потому что Марта разговаривала по телефону, и ему не хотелось, чтобы у нее сложилось впечатление, что он подслушивает. Потом они говорили о ноже. Хенна сказал, что это был один из кухонных ножей, а Феррис ответил, что лучше бы ему держать свое знание при себе, и они чуть было не вцепились друг в другу в волосы, не обращая внимания на полицейского, который сидел на стуле у двери, навострив уши.
Меня в салон не пригласили, но я видел экспертов, которые занимались своим делом. Сначала меня допрашивал Перли Стеббинс в кухне. Второе интервью состоялось в комнате Раймонда Делла, и на этот раз вопросы задавали инспектор Кремер и Альберт Лич. Заслуженная мною честь, потому что без меня они бы здесь не встретились. Мой звонок в Нью-Йоркское бюро секретной службы вызвал тревогу у Лича, а появление того на месте преступления вызвало тревогу у инспектора Кремера. Таким образом, у меня была возможность наблюдать за реакцией Кремера, но мне это ничего не дало. Конкуренция оставила его равнодушным, он реагировал, как всегда, главным образом на меня.
- Вы говорите, что Вульф не ожидал от нее ни гонорара, ни части вознаграждения. И, тем не менее, он послал вас сюда и вы оплатили такси за себя и мисс Эннис. Я должен вам верить? Я знаю Вульфа и знаю вас. Не надейтесь, что я проглочу это.
Или:
- Оставьте при себе ваши идиотские штучки. По свидетельству Раймонда Делла и Марты Кирк, вы с мисс Эннис вышли из кухни в самом начале второго, а Стеббинсу вы позвонили только в час тридцать четыре, то есть полчаса спустя.
Что вы делали в этот промежуток?
Щекотливый пункт вообще не был затронут. Ни Кремер, ни Лич даже не допускали возможности, что с деньгами могло быть что-то нечисто. Они так основательно молчали на эту тему, что мне даже не пришлось им лгать.
Но когда около четырех в кухню вошел служащий по имени Каллган и сказал мне, чтобы я шел к инспектору, у меня появилось опасение, что вопрос о двадцатидолларовых банкнотах все-таки вынесут на повестку дня. Но одного взгляда на лицо Кремера было достаточно, чтобы рассеять мои опасения. Он выглядел смущенным и жевал сигару, а это означало, что у него неприятности.
Лича не было. Вместо него слонялся без дела лейтенант Роуклиф и еще какой-то криминалист. Кремеру было нелегко. Он вынул сигару изо рта и проскрипел:
- Нам нужна ваша помощь, Гудвин. Это вы сказали Хетти, этой проклятой бабе, чтобы она заперлась? Она отказывается отпереть дверь и отказывается говорить. Мы не хотели бы ломать дверь, если этого можно избежать. Она - ваша клиентка. Скажите ей, чтобы она открыла дверь.
- Она не является ни моей клиенткой, ни мистера Вульфа.
- Это утверждаете вы. Она впустит вас, если вы ее попросите?
- Возможно.
- О'кей, спросите ее.
Я разрешил себе усмехнуться.
- Так, как вы себе представляете, нет. Я должен остаться с ней один. Я не стану ввязываться в грязное дело. У нее есть личные причины на такое поведение. Ее отца застрелил полицейский.
- Пятнадцать лет назад. Она не в своем уме?
- В том-то и дело.
- Скажите ей, что мы взломаем дверь, если она не будет благоразумной.
- Хорошо. При условии, что вы не двинетесь с места. И держите Роуклифа в поле зрения. Он медленно соображает, но у него быстрые ноги.
- Не валяйте дурака, - буркнул Кремер и сунул в рот сигару.
Я вышел, пересек холл и постучал в дверь Хетти.
- Это я, Гудвин. Я один, впустите меня, мне нужно кое о чем спросить вас.
Шаги, потом ее голос:
- А где другие?
- Полиция? Пока в доме, но на почтительном расстоянии. Я - не предатель.
Проскрежетала задвижка. Войдя, я снова запер дверь. Шторы были опущены, горел свет. Хетти держала в руках журнал.
- Вы совсем не заботливы, могли бы принести что-нибудь поесть.
- Напротив, я чрезвычайно заботлив, иначе бы не пришел. Я хотел подготовить вас к тому, что они сейчас будут ломать дверь.
- Нет.
- Почему нет?
- Потому что они знают, что я буду стрелять.
Я огляделся. Массивная старая кровать орехового дерева, громадный секретер, шкаф, комод, фотографии актеров на стенах.
- Из чего вы собираетесь стрелять?
- Из ничего. У меня нет оружия, но они этого не знают.
- Послушайте, мисс Эннис, полицейский по имени Кремер, инспектор уголовной полиции, просил меня довести до вашего сведения, что они взломают дверь. Это все, о чем он меня просил. Но я лично могу прибавить следующее: если они будут вынуждены применить силу, чтобы добраться до вас, то они заберут вас с собой и арестуют как важного свидетеля. Полиция расследует убийство, которое совершено у вас в доме, и вы относитесь к подозреваемым.
Если же вы добровольно согласитесь на допрос, то, вероятно, будете сегодня ночью спать в своей постели.
Она уставилась на меня.
- Меня подозревают? Почему?
- Потому, что вы пришли домой пришить пуговицу. Примерно в это время была убита Темми.
- Вы тоже подозреваете меня?
- Конечно нет, я не идиот.
Она сжала губы.
- Прекрасно. В таком случае им придется выносить меня из дома.
- Они это сделают, можете быть уверены.
- Итак, дворецкий, я никогда в жизни не нанимала детективов. Вы хотите, чтобы я что-нибудь подписала?
- Кого вы хотите нанять, мисс Эннис?
- Вас. Называйте меня Хетти.
- Меня вы не можете нанять. Я служу у Ниро Вульфа.
- Хорошо. Тогда я нанимаю Ниро Вульфа.
- Для чего?
- Чтобы отомстить полиции. Он должен опозорить их, чтобы им неповадно было соваться в мой дом.
- Это предложение он примет. Он, может быть, будет готов провести расследование и попутно свести небольшие счеты с полицией, но у него есть навязчивая идея в вопросе гонорара, а я сомневаюсь, что вы в состоянии ему заплатить.
- Вы будете ему помогать?
- Конечно, это моя работа!
Она закрыла глаза, но скоро открыла их снова.
- Я могу ему заплатить сорок две тысячи долларов. Это десять процентов моего состояния, и этого ему должно хватить.
Я обалдело уставился на нее Я был просто ошарашен.
- Вот это да! Разрешите вопрос. Мистер Вульф очень реалистичен в денежных делах. Ваше состояние помещено надежно? Может, вам необходимо что-нибудь продать? Беговую лошадь, например, или яхту?
- Не будьте дураком. В денежных вопросах я не менее реалистична. Мое состояние в облигациях, не облагаемых налогом. Мне нужно что-нибудь подписать?
- Теперь, когда я могу называть вас Хетти, это не нужно. О'кей, я сообщу мистеру Вульфу. Он - гений и, как все гении, эксцентричен, но это я беру на себя. У вас случайно нет штемпельной подушки?
Они сказала, что есть в секретере. Я достал ее, потом пролистал журнал, нашел одноцветную страницу с широкими белыми полями и вырвал ее - Мне нужны ваши отпечатки, - сказал я. - Начнем с правой руки.
Она не спросила зачем Она вообще ничего не спрашивала. Когда отпечатки десяти пальцев оказались у меня на листе, я осторожно сложил его и спрятал в свою записную книжку.
- О'кей. Откройте дверь и я скажу Кремеру...
- Нет! Если они взломают дверь, им придется за нее платить.
Я уговаривал ее до хрипоты. Я указывал на то, что если человек мыслит трезво, как она в денежных делах, то он способен также реально относиться и к делу об убийстве. Все было напрасно, она просто не желала сдаваться. Я отказался от этой затеи. Не успел я выйти в коридор, как она уже заперла дверь.
Едва я показался в комнате Делла, Кремер с надеждой спросил:
- Ну?
- Ничего. Понятия не имею, для чего она использует свой ум, если он вообще у нее есть. Она хотела нанять Ниро Вульфа, чтобы он отплатил вам. Я сказал, что если вам придется ломать дверь, то вы, по всей вероятности, заберете ее с собой, на что она ответила, что вам придется выносить ее из дома. Это безнадежно.
- Ну хорошо. Кто не хочет слышать, пусть чувствует, - буркнул Кремер и кивнул Роуклифу.
Я не стал дожидаться штурма крепости, забрал свое пальто и выскочил на улицу.
Снежинки весело кружились в воздухе, на тротуаре сантиметра на два лежал снег. Повернув налево и найдя бар с телефоном, я набрал номер.
- Да? - Обычно в телефонных разговорах Вульф показывал себя с наихудшей стороны, а если нарушали его тет-а-тет с орхидеями, то он становился просто злым.
- Это опять я. Рекомендую говорить по-французски, потому что у меня для вас новость. По поводу монет мы можем не беспокоиться. Мисс Эннис, которую я теперь называю Хетти, будет держать язык за зубами. Она закрылась у себя в комнате, а Кремер и Роуклиф в настоящее время занимаются тем, что ломают дверь. Стеббинса нет, поэтому...
- Он был здесь.
- Кто? Стеббинс?
- Да. Он хотел забрать деньги, но я отказался выдать их, так как они были оставлены нам под честное слово. Он ушел рассерженный.
- Надо думать. Еще одно: Хетти хотела бы нанять вас, чтобы вы отомстили полиции. Я сказал ей, что вы, в лучшем случае, снизойдете до того, чтобы отплатить убийце и притом за внушительный гонорар. Она согласилась заплатить вам двадцать одну тысячу долларов - десять процентов ее состояния. Оно состоит из облигаций, не облагаемых налогом, и находится в сейфе ее банка.
- О, боже! - простонал он. - Этих облигаций, вероятно, вообще не существует. Она, наверное, бедна, как церковная мышь.
- Я готов подтвердить. Может, она немного не в своем уме, но она не лжет. Кроме того, я ее должник. Она довела Кремера до того, что он попросил меня о любезности.
Молчание, затем отдаленные раскаты грома.
- Приезжай и расскажи мне обо всем. Там увидим. * * * Вульф выслушал мой доклад в оранжерее. Когда я закончил, он глубоко втянул в себя воздух, потом спросил:
- У тебя есть еще что сказать?
- Да, сэр. Первое: Темми Бекстер не на совести Хетти Эннис, я не думаю, что полиция ее серьезно подозревает. Второе: молчание Кремера по поводу фальшивых денег я рассматриваю как пренебрежение к моему уму. За этим, разумеется, стоит Лич. Его, в первую очередь, интересует источник. На убийство ему наплевать. Он хочет поймать фальшивомонетчика. Он, должно быть, считает нас дураками, потому что не унюхали фальшивку. Кремер, наверно, удивился про себя, он знает нас лучше. Третье: Темми Бекстер была коллегой Лича. - Вульф фыркнул что-то себе под нос. - Почему Лич не спросил у меня сегодня утром, что мне сказала Темми Бекстер? Потому что он уже знал это.
Кроме того, он знал номер телефона Хетти Эннис. То же самое относится и к Кремеру. По всем правилам, он должен был допросить меня о моем разговоре с ней незадолго до ее убийства. Он не издал ни звука по этому поводу, потому что Лич его уже информировал об этом.
- Значит, в доме мисс Эннис находилась секретная служба?
- Конечно. Вероятно, они знали, что кто-то из жильцов распространяет фальшивые деньги, и Темми должна была выяснить - кто. Не думаю, что она имела успех. Иначе им был бы известен убийца, и Кремер уже занимался бы им.
Четвертое: один из жильцов - преступник, нож взят из кухни. Если кто-то из них имеет железное алиби, это значительно облегчит расследование. Пятое: так как Хетти Эннис ваша клиентка, вам, вероятно, следует поговорить с Паркером.
У вас слишком тонкая душа, чтобы вы могли допустить арест клиентки без всяких оснований. Позвонить ему?
- Нет!
- Нет?
Он сжал губы.
- Черт бы тебя побрал! Звони!
- О'кей. Вот еще что: не вижу причин, почему бы мне нельзя было исследовать сверток на предмет отпечатков. Официально о фальшивых деньгах речи не было, следовательно, мы ничем не рискуем.
- Для этого тебе нужны отпечатки пальцев мисс Эннис.
- Да, сэр. На всякий случай я взял их у нее.
- Да? - Он поднялся. - Делай, что хочешь. Ты, кажется, знаешь все лучше.
Я быстро прошел по оранжерее, не обращая внимания на красоту вокруг, уселся в кабинете за письменный стол и выполнил первый пункт программы - позвонил Паркеру. Он сказал, что ему, вероятно, не удастся освободить Хетти до завтрашнего утра, потому что она оказала пассивное сопротивление полиции, но он попытается. На очереди был пункт второй: отпечатки пальцев на деньгах и оберточной бумаге.
Исследование заняло два часа. К обеду я справился примерно с половиной.
Это была утомительная работа, потому что я должен был сличать каждый отпечаток со своими и отпечатками Хетти и не должен был стереть возможные доказательства.
После обеда Вульф уселся за свой письменный стол. У него под носом лежала книга, что, впрочем, не мешало ему время от времени бросать на меня испытывающий взгляд. В четверть десятого я откинулся на спинку стула.
Ничего. Единственные отпечатки, которые можно идентифицировать, принадлежат Хетти и мне. Парень был или в перчатках или старательно вытер сверток.
Вульф был разочарован, но сказал;
- Ничего не поделаешь. - Он отметил страницу, которую читал, и отложил книгу. - Что ты предлагаешь?
Я завернул деньги обратно в бумагу и положил в сейф.
- Мозгом являетесь вы, я только исполнитель. Я знаю, что вы...
Раздался звонок. Я прогалопировал в прихожую, посмотрел в глазок и помчался обратно в бюро.
- Четверо жильцов: Делл, Феррис, Хенна и Марта Кирк.
Он сердито взглянул на меня - Это ты затащил сюда всю эту шайку. Твое самоуправство переходит все границы!
- Нет, сэр, я так же ошеломлен, как и вы. У некоторых людей совсем нет такта, могли бы предварительно позвонить.
- Это невозможно! Я совершенно не подготовлен к визиту! - Он провел рукой по волосам. - Это наглость! Просите их!
Когда я ввел их в бюро и по порядку представил Вульфу, тот поднялся, немного наклонил голову и снова сел. Я хотел усадить в красное кресло Марту Кирк, так как она была единственной женщиной и имела на это право. Но Делл оказался проворнее. Я поставил для нее желтое кресло. Феррис и Хенна пододвинули себе стулья сами.
- Начинай, Марта, - сказал Поль Хенна, - это ведь твоя идея.
- Не моя, а Хетти - Марта переводила взгляд с меня на Вульфа. - Все это совершенная глупость. Я имею в виду, что Хетти...
- Она не имеет в виду, что идея Хетти была глупой, - пояснил Феррис. - Она считает глупостью, что Хетти подозревают в убийстве Темми Бекстер. Это идея Хетти, чтобы мы все пришли сюда и поговорили с вами.
- Как утверждает Марта, - бросил Хенна.
- Глупые дети, - пробормотал Делл. - Они шумят и ссорятся перед лицом трагедии.
- Смерть - не трагедия, - сказал Феррис. - Трагедия - жизнь!
Вульф кашлянул.
- Мисс Эннис просила вас прочитать мне лекцию по философии? Мисс Кирк, если я правильно понял, мисс Эннис разговаривала с вами?
Марта кивнула.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Она сказала мне, что наняла вас и мистера Гудвина, и что мы должны пойти к вам и рассказать все, что знаем.
- Когда она наняла вас? - осведомился Хенна.
Вульф не обратил на него внимания.
- Что она еще сказала?
- Ничего. Она не могла. Я встретила ее на лестнице, когда ее выносили, и мы смогли обменяться лишь несколькими словами.
- Ее выносили? В буквальном смысле слова?
- Да. Двое полицейских выносили ее из дома.
- После того, как взломали дверь ее комнаты?
- Да.
Вульф хмыкнул.
- Мисс Эннис действительно моя клиентка. Я считаю своим долгом расследовать убийство, которое произошло в ее доме.
- Но она не совершала убийства! - воскликнула Марта. - А ее все-таки арестовали! Вот это-то я и нахожу идиотством!
- Это было преступление на сексуальной почве, - объяснил Хенна. - В последние недели Темми два раза преследовал какой-то мужчина. Он шел за ней до самого дома. Когда она мне это рассказала, я предложил подкараулить его и как следует отделать, но она сказала, что сама справится с этим.
Ноэль Феррис ухмыльнулся.
- Совершенно верно, Шерлок Холмс. Эти ирландцы иногда чертовски хитры.
Попасть в дом для него не составляло никакой трудности. Эти ребята постоянно носят с собой связки ключей. Но то, что он воспользовался ножом из нашей кухни, было гениальным трюком с его стороны. А мы знаем, что он из нашей кухни, потому что ты его опознал.
Хенна покраснел.
- Да, я его опознал и уверен, что Хетти тоже бы узнала его в любом случае.
- Я тоже, - сказала Марта.
- Ну, хорошо, - махнул рукой Феррис, - я тоже должен опознать его. Но я сентиментальный человек и не могу вынести мысли, что нож, которым я резал ветчину, так ужасно - он закончил предложение жестом, свойственным актерам.
Раймонд Делл презрительно хмыкнул.
- Болтовня юных глупцов! Мы пришли сюда по воле приятельницы, должниками которой являемся. Темми Бекстер новенькая, она еще не принадлежала к нам. Возможно, у Хетти была причина бояться ее и, поддавшись панике, она ее заколола. Это не исключено, мы знаем, что Хетти иногда была не в себе. Мы всегда считали, что она сама искренность, но потом она приводит этого Гудвина, профессионального детектива, и представляет его мне и Марте под другим флагом.
Феррис поднял брови.
- И все же ты здесь, чтобы помочь Хетти?
- Конечно. Убила она или не убила, умно ли с ее стороны отдавать свою судьбу в руки этих людей, Вульфа и Гудвина, не нам судить. Мы можем только спросить, что нам сделать или сказать, чтобы помочь ей. - Его глубоко посаженные глаза остановились на Вульфе. - И мы можем спросить об этом только вас.
- Хетти сказала, что мы должны рассказать вам все, что рассказали полиции, - добавила Марта Кирк.
Вульф покачал головой.
- Это вряд ли необходимо. Во всяком случае я надеюсь на это. А вот последние пять минут были очень содержательными. Если четверо беседуют в моем присутствии и я знаю, что один из них двенадцать часов назад совершил убийство, то я был бы совершенным ослом, если бы не заметил ту или иную неточность. Видите, чего я добился своими словами! Вы смотрите на меня довольно растерянно, и один из вас хотел запротестовать, но передумал. Никто не смотрит на соседа. Но я знаю, что виновный испытывает ужасные муки. Он спрашивает себя: хорошо ли я владел собой? Не выдали ли меня глаза, должен ли я что-нибудь сказать? Ему, конечно, ясно, что нужно только указание перстом, чтобы обличить его. Но для меня перст - это отправная точка для дальнейшего расследования, и этого мне достаточно.
Я понятия не имею, о чем он говорит, этот указующий перст. По всей видимости, я проглядел, и даже самое глубокое размышление не сможет мне помочь.
- Трое из вас пришли, чтобы действительно помочь своей приятельнице, - продолжал Вульф. - Четвертый не решился отказаться, дабы не возбудить подозрение остальных. Из этих же соображений он не может отказаться отвечать на мои вопросы, и я рассчитываю на то, что он при этом непроизвольно выдаст себя. Если этого не случится, значит, я задавал не те вопросы. Но я думаю, что это случится.
Он повернул голову - Мистер Делл, платили ли вы за квартиру последние три месяца?
Раймонд Делл поднял подбородок.
- Мы можем отказаться отвечать на ваши вопросы.
- Разумеется, - кивнул Вульф, - если вы думаете таким образом помочь своей приятельнице, у которой вы все в долгу. Следует ли мне попытаться узнать об этом у других?
- Нет. Я не платил за квартиру уже три года, и Хетти не требует с меня никакой платы.
- Мисс Кирк?
Она посмотрела на него.
- Об этом полиция меня не спрашивала.
Вульф хмыкнул.
- У каждого свои методы. Мой вопрос смущает вас?
- Нет. Я живу у Хетти год и каждую неделю плачу ей пять долларов.
- Из своего заработка?
- Нет, отец каждый месяц присылает мне чек.
- Спасибо. Мистер Феррис?
Ноэль Феррис провел языком по губам.
- Мне не понятно, какое это имеет отношение к убийству? Ну, хорошо... Я живу у нее восемнадцать месяцев. Прошлым летом я работал на телевидении и дал Хетти сто пятьдесят долларов. Потом я играл в одной пьесе, которую сняли через несколько дней, а зимой не заработал почти ничего. Две недели назад я заплатил ей еще шестьдесят долларов. Это все. Считайте сами.
- Вы должны мисс Эннис сто восемьдесят долларов. Мистер Хенна?
Поль Хенна сделал решительное лицо.
- Пусть остальные держатся как хотят, но я не позволю себя запугивать.
Вы утверждаете, что один из нас убил Темми Бекстер. Но я этому не верю. Я совершенно точно знаю, что это был не я, и другие не были тоже... Без причины не убивают, а Темми жила у нас всего три недели и мы едва знали ее.
Нож ничего не доказывает. Если убийца смог проникнуть в дом, то мог и взять нож из кухни, для этого много хитрости не нужно.
Вульф покачал головой.
- Ваш выстрел прекрасен, мистер Хенна, но он не попал в цель. Дело не в том, дадите ли вы себя запугать или нет, если вы действительно невиновны.
Дело в том, почему вы пришли сюда. Помочь мисс Эннис или важничать?
- Я здесь, потому что таково было желание Хетти, и потому что хотел послушать вас. А что касается вашего вопроса платил ли я за квартиру, то о'кей. Я там живу четыре месяца и каждую неделю плачу пять долларов.
- У вас постоянный заработок?
- Нет. У меня есть кое-какие накопления.
- Хорошо, этот пункт мы выяснили. - Вульф посмотрел на Марту Кирк. - Теперь перейдем к другому. Скажите мне, где вы были сегодня утром с половины одиннадцатого до часу?
- Примерно до четверти двенадцатого я была у себя в комнате. Полиция хотела знать совершенно точно, но точнее я не могу сказать. Вчера я вернулась домой поздно, а после того, как встану, я обычно еще час всегда занимаюсь. Пятнадцать-двадцать минут двенадцатого я спустилась на кухню и, так как апельсинов больше не было, я пошла их купить. Когда пришли Хетти с мистером Гудвином, я как раз готовила себе завтрак и...
- Достаточно. Где расположена ваша комната?
- На третьем этаже, над комнатой Хетти.
- А другие комнаты?
- Рей живет на втором... Раймонд Делл, я имею в виду. Вторая комната на моем этаже принадлежит Темми Бекстер. Прямо надо мной, на четвертом этаже, живут Ноэль Феррис и Поль Хенна.
- Сегодня утром вы видели или слышали кого-нибудь из них?
- Нет.
- Даже мистера Ферриса, который живет над вами?
- Нет. Думаю, он уже ушел, когда я проснулась.
- Вы вообще не видели и не слышали ничего подозрительного?
Она покачала головой.
- Полиция тоже думала, что я должна была что-нибудь заметить, когда находилась на кухне, но я ничего не заметила.
Вульф повернул голову.
- Мистер Делл, я знаю, что вы как раз спускались по лестнице, когда в дом около часу вошли мисс Эннис и мистер Гудвин. А до этого?
- Ничего, - буркнул тот. - Я спал и, следовательно, ничего не видел и ничего не слышал.
- Откуда вы знали, что в доме нет апельсинов?
Подбородок Делла подскочил кверху.
- Что это значит? О, я понимаю - Гудвин! А знаю я это потому, что рано утром был на кухне. Ночью я никогда не сплю, я читаю. Я читал "Царя Эдипа" Софокла, и когда закончил, примерно часов в пять, мне захотелось апельсинов.
Я пошел на кухню, но их не было. Тогда я вернулся в комнату и лег спать.
- Из всего сказанного я заключаю, что вы редко встаете раньше двенадцати.
- Я никогда не встаю раньше.
- Ночью вы читаете. А как вы проводите день?
- Играет ли это какую-нибудь роль? - наморщил лоб Делл.
- Да.
- Мне этого не понять, но пожалуйста. Я работаю няней.
- Кем?
- Название ужасное, но это так. Няней. У меня есть друг. Художник по имени Макс Эдер. Он живет на Ист-Сайд. У него жена умерла, а у него двое детей, сын и дочь, трех и четырех лет, которыми я занимаюсь пять раз в неделю с двух до семи. За гонорар. По понедельникам и средам я не работаю и могу заниматься своими делами.
- Адрес мистера Эдера?
Делл пожал плечами.
- Это граничит с сумасшествием. Кроме того, он есть в телефонной книге, улица Миссион, 314.
- И с какого времени вы работаете у него в этом качестве?
- Больше года.
Взгляд Вульфа переместился дальше.
- Мистер Хенна, так как речь идет о сведениях, которые вы, вероятно, уже дали полиции, вы, надеюсь, не сочтете на этот раз, что вас провоцируют.
Как вы провели время с одиннадцати до часу?
- Провоцируют - это хорошо, - пробормотал Хенна. - Я остаюсь только потому, что обещал Марте. Я вышел из дома в начале десятого и около двух часов бродил в доках Вест-Сайда. Потом я поехал на автобусе в театр.
Репетиция начинается ровно в двенадцать. Около двух меня забрала полиция и привезла на Сорок седьмую улицу.
- Что вы делали в доках?
- Держал открытыми глаза и уши. В пьесе, которую мы готовим, я играю докера и хочу получше понять роль.
- Где находится театр?
- На улице Боуи.
- У вас главная роль?
- Нет, мне нужно говорить всего две строчки. Но я молод, и моя карьера только начинается.
- Сколько времени вы уже репетируете?
- Около месяца.
- Вы уже работали в этом театре?
- Да, прошлой осенью, шесть недель.
- Вы бываете в каком-нибудь месте, когда приезжаете в доки?
- Нет, я брожу везде, наблюдаю и слушаю.
- Вы делаете это каждый день?
- Нет. В этом году впервые, и еще был там дважды в ноябре, когда получил роль.
Я отметил про себя, что он, по крайней мере, охотно, не чувствуя себя оскорбленным, отвечает на вопросы о своей профессии.
Вульф посмотрел на Ферриса.
- А как обстоят дела с вами, мистер Феррис?
- У меня прямо камень упал с сердца, - ответил тот. - Когда из вопросов полиции я узнал и понял, что меня подозревают в убийстве и у меня нет алиби, мне стало довольно нехорошо. Если остальные смогут доказать свое алиби, тогда мое положение будет чертовски паршивым. Сейчас я чувствую себя значительно лучше. Благодарю вас, мистер Вульф. Итак, в одиннадцатом часу я вышел из дома и побывал в четырех агентствах. В двух меня - если уж не точное время моего посещения - должны вспомнить. Когда я почувствовал, что проголодался, то пошел домой. Меню за пять долларов я не смогу себе позволить, а жратву за восемьдесят центов я не в состоянии проглотить. Когда я вошел в дом, у телефона стоял какой-то мужчина и рассказывал кому-то на другом конце провода, что Темми Бекстер убита.
- О каких агентствах идет речь?
- Для театра и телевидения.
- Вы каждый день хотите туда?
- Нет, примерно два раза в неделю.
- А как вы проводите остальные пять дней?
- Два, иногда три раза в неделю я делаю детские игрушки и других зверей. В мастерской. За белочку мне платят восемь долларов, за жирафа - двадцать.
- Где находится эта мастерская?
- В задней комнате магазина на Первой авеню. Магазин называется "Зоопарк Гарри", а его хозяина зовут Гарри Аркази. У него шестнадцатилетняя дочь удивительной красоты. Его сын...
- Это не комедия, мистер Феррис, - сказал Вульф. Он вывернул себе шею, чтобы посмотреть на часы. - Я начал заниматься делом мисс Эннис всего пять часов назад и мои вопросы кажутся, вероятно, несколько произвольными. Но они не легкомысленны. Я увидел вас, побеседовал с вами и вижу свою цель намного яснее. Предоставляю мисс Эннис благодарить вас - вернее троих из вас - за ваш приход. - Он поднялся. - До свидания.
Они сразу упали с неба на землю. И не удивительно. Такой поворот ошарашил даже меня. Марта Кирк молча уставилась на Вульфа. Раймонд Делл изобразил глубокое возмущение. Поль Хенна жевал свою нижнюю губу. Ноэль Феррис ухмыльнулся и направился в прихожую. За ним двинулись и остальные.
Пока я выпускал их, в дверь влетело несколько снежинок.
Вернувшись в бюро, я спросил у Вульфа, не хочет ли он пива. Он кивнул, я пошел на кухню и принес бутылку и стакан. Для себя я принес стакан молока.
Наливая пиво, он бормотал.
- Сол, Фред и Орри. Восемь утра, в моей комнате.
Я поднял брови. Сол был лучшей ищейкой, которого я знал. Он получал десять долларов в час, но стоил все двадцать. Фред получал семь долларов, а стоил семь пятьдесят. Орри тоже получал семь долларов, но цена ему была шесть пятьдесят.
- О, - сказал я и отпил молока. - Значит, все-таки указующий перст.
- У меня только один шанс: ставить телегу впереди лошади. Я не знаком с методами работы фальшивомонетчиков, но не могу себе представить, чтобы подручному доверили такую сумму. А мы знаем, что преступник получил такую сумму, следовательно, он не только подручный, но и поддерживает непосредственную связь с источником. Другими словами, если мы хотим добиться быстрого результата, то должны найти эту мастерскую. - Вульф взял стакан и сделал большой глоток.
- Возможно, у Лича тоже появилась такая идея.
- Несомненно. Думаю, мисс Бекстер получила задание обследовать все подсобные помещения в доме. По всей видимости, она не нашла то, что искала.
Но все же я полагаю, что одного из жильцов подозревают в распространении фальшивых денег. Только не было известно, который из пяти. Следовательно, следили за всеми. Если бы я был агентом секретной службы и получил задание наблюдать за Раймондом Деллом, я бы исходил из того, что сообщники встречаются тайно. В первый день я бы последовал за ними на ту квартиру в Ист-Сайд и навел бы справки. Если бы я заметил, что он ходит туда пять раз в неделю, и узнал от мисс Бекстер, что он работает няней, я перенес бы свой интерес на другое лицо. К счастью, я не тайный агент. Макс Эдер, художник, очень возбуждает мое любопытство. Я пошлю туда Орри, пусть он там оглядимся.
Фред сможет заняться магазином на Первой авеню. Да, мне нужен точный адрес "Зоопарка Гарри". - Он поморщился. - Сол поедет в театр. Шанс, что мы чего-то добьемся, у нас не велик, но другого выхода нет. Иначе мы везде наткнемся на людей Кремера или секретной службы. У вас есть какое-нибудь предложение?
- Нет, только вопрос. Значит, указующий перст соответствует действительности?
- Конечно.
- Прекрасно. Только бы тревога не оказалась ложной. - Я повернулся, снял трубку и набрал номер Сола. * * *
Совещание сотрудников началось ровно в восемь в комнате Вульфа. Я присутствовал только при его начале, а потом Вульф отослал меня в кабинет к телефону. Сначала позвонил репортер из "Таймс" и потребовал Ниро Вульфа. Я ответил, что Вульф занят и может быть его удовлетворит такая ничтожная персона, как я. Он сказал - "нет" и положил трубку. Потом позвонил Лон Коэн из "Газетт". Он хотел знать, когда Вульф отплатит полиции и есть ли у нас уже план операции. Кажется, недобрые намерения Хетти уже стали достоянием гласности.
Десять минут спустя телефон зазвонил снова. На этот раз на другом конце провода оказался Натаниэль Паркер. Он сожалел, что ему до сих пор не удалось добиться освобождения нашей клиентки, но к двенадцати часам он этого непременно добьется.
В девять часов в кабинете появилась троица. Сол выступал в роли оратора и потребовал для себя и остальных по триста долларов на расходы. Я с тяжелым сердцем выдал монеты и, когда они ушли занялся почтой. Но мои мысли были далеко. Иногда я не мог определить, работает ли Вульф или только делает вид.
Сейчас я не знал, позвал ли он троих работать для отвода глаз или...
Я все еще занимался этой проблемой, когда в начале одиннадцатого в дверь позвонили. Это был Альфред Лич с поднятым воротником пальто и опущенными полями шляпы. Я открыл дверь.
- Доброе утро, - сказал он и взялся рукой за нагрудный карман.
Я подумал, что он хочет достать удостоверение...
- Не трудитесь, я узнал вас.
Но я ошибся. На свет появилась сложенная бумага, которую он сунул мне под нос.
- Постановление суда Штата, - лаконично сказал он Я развернул бумажку и изучил ее.
- Знаете, это что-то новенькое. Не могу припомнить, чтобы мы когда-нибудь имели дело с судом Штата. Это писание пойдет в коллекцию мистера Вульфа. Мистер Вульф будет рад. - Я сунул ее в карман пиджака.
- Как видите, у меня есть полномочия в случае необходимости обыскать дом...
- Совершенно верно, но до этого дело не дойдет. Я положил их в сейф, там они и лежат. Проходите.
Он прошествовал в прихожую, снял шляпу, подождал, пока я закрою дверь, и прошел за мной в кабинет. Я остановился у сейфа, осторожно вытащил за конец оберточную бумагу, отнес ее на письменный стол, потом проделал ту же процедуру с веревкой и пачкой банкнот.
- Вот. Я проверил отпечатки пальцев и больше не заворачивал.
Он сжал губы.
- Об отпечатках вы ничего не сообщили инспектору Кремеру?
- Да вы что? Я думаю, что говорю. Впрочем, там только мои отпечатки и отпечатки мисс Эннис. Я не мог обнаружить никаких других, хотя исследовал деньги чертовски тщательно.
- Этого вам не следовало делать. Речь идет о важных вещественных доказательствах.
- Да! - обиженно спросил я. - Это для меня новость. Вещественные доказательства чего? Ну, неважно. Отпечатки все равно остались. Я вам сейчас принесу пакет, но до этого мы пересчитаем деньги. И еще мне нужна квитанция.
Ведь это собственность Хетти Эннис.
Он открыл рот, но тут же закрыл его. В ситуации было свое очарование.
Он знал, что я знаю, что речь идет о фальшивых деньгах и, следовательно, мы оба знали, что Хетти их больше никогда не увидит. Но он все же рассматривал это как служебную тайну и я тоже. У нас обоих были на то причины, и поэтому я готов был пойти на уступки.
- Вы можете взвесить деньги на весах, - предложил я.
Он положил пакет на весы. Семнадцать унций. Я принес из кухни большой пакет, отдал ему, а сам сел за машинку и напечатал квитанцию. Потом чуть было не прибавил "в хорошем состоянии", но тут вспомнил о его предупреждении не шутить с секретной службой. Когда я протягивал ему свою ручку, раздался звонок, и я бросился в прихожую.
Это был Кремер. Я впустил его, закрыл за ним дверь, а когда повернулся, он уже вытащил из кармана лист бумаги и протянул мне. Я взглянул. Для коллекции Вульфа он не представлял никакой ценности, от штата Нью-Йорк у нас уже было несколько экземпляров.
- Как видите я уполномочен в случае необходимости произвести обыск, - сказал он.
- В этом нет необходимости. Вы знаете, где они находятся.
Он прошел в кабинет, за ним по пятам я. Лич, сидя за моим столом, обернулся.
- Дело осложняется, - заметил я. - Мистер Лич только что выдал мне квитанцию о приеме, но если хотите, я могу порвать ее. Почему бы вам не сделать фифти-фифти.
Кремер мрачно посмотрел на агента. На его шее дернулся кадык.
- Это вещественное доказательство в деле об убийстве. У меня приказ о выдаче.
- У меня тоже, - ответил Лич. Он заботливо укладывал деньги в пакет. - Если вы пришлете к нам в бюро своего сотрудника, ему, разумеется, разрешат исследовать это доказательство. Мы всегда готовы сотрудничать с властями.
Он поднялся, обошел Кремера и покинул кабинет. Тот последовал за ним. Я остался на месте, потому что еле сдерживался от смеха. Когда дверь за ними закрылась, то Фриц высунулся из кухни и спросил в чем дело.
Когда Вульф в одиннадцать спустился вниз, я описал ему эту встречу двух соперников и показал обе бумажки. Он довольно усмехнулся, но сказал, что рад, что его при этом не было... Я кивнул и прибавил, что рад, что мы освободились от денег, и Вульф со мной согласился.
В следующие полчаса позвонили Сол, Фред и Орри, но никаких новостей у них не было. Орри разговаривал с Максом Эдером, хозяином и тремя жильцами.
Фред купил белочку и кенгуру и целый час провел в мастерской за магазином.
Сол пока ограничился наблюдением за театром. Он сказал, что это такое ветхое строение, что его запросто можно сдуть, и, прежде чем войти туда, следовало бы застраховать свою жизнь. Только я положил трубку, как в дверь позвонили.
Это был наш адвокат с нашей клиенткой. Я ничего не имел против Паркера, но для Хетти я был в неподходящем настроении. Я решил отделаться от нее.
- Добро пожаловать! Жаль, что не удалось сделать этого раньше, но мистер Паркер сделал все, что мог. Вы не проводите ее домой? Мне сейчас нельзя отлучаться.
- Я привел ее сюда, потому что она настаивала на этом. - Паркер выглядел довольно удрученно. - Мне нужно идти, я и так опоздал на встречу.
Позвоните мне, когда я вам понадоблюсь. - Он повернулся и сбежал по лестнице.
- Почему вы не приглашаете меня войти? - спросила Хетти.
Я отступил в сторону. Она сняла перчатки, сунула их в карман и начала расстегивать пальто. Мне не осталось ничего другого, как помочь ей раздеться, и пока я вешал ее пальто на вешалку, она прошмыгнула в кабинет.
Когда я через полминуты тоже оказался там, она уже сидела в красном кресле, а Вульф сердито смотрел на меня.
- Что касается этого адвоката, - сказала она, - то я не собираюсь оплачивать его, о чем я ему и сказала. Вы получаете от меня сорок две тысячи, и гонорар адвокату тоже входит в эту сумму.
Вульф посмотрел на меня. Я кивнул.
- Да, я скостил половину. Но я ничего не мог поделать против определенных чар.
Он повернулся к ней. - Согласен, сударыня. Адвоката оплачиваю я.
- Я вам не сударыня. Сначала я хотела бы взглянуть на фальшивые деньги, могу ли я вам доверять. Покажите мне их.
Вульф и так был не в восторге, а сейчас его терпение лопнуло - Арчи!
Я выудил две бумаги из своего стола и подал одну Хетти.
- Вот это нам принес полицейский инспектор по имени Кремер. Она выдана судьей и содержит предписание тотчас же выдать деньги полиции. Кремер нас знает и не любит.
- Так я и думала. Вы - бездарь. Вы...
- Не спешите. Мы на это рассчитывали. Полицейский пришел слишком поздно. - Я передал ей вторую бумагу. - Другой явился раньше и принес вот это. Ему я и отдал деньги, а Кремер остался с носом. Он был в такой ярости, что ушел, не сказав ни слова. - Я протянул ей квитанцию. - А это квитанция, подписанная другим.
Она вернула мне документы, даже не взглянув на них.
- Хотелось бы мне присутствовать при этом и посмотреть на этого Кремера.
- Жаль, что вы пропустили это зрелище, мисс Эннис. Вы бы повеселились.
- Зовите меня Хетти. Вы же не бездарь.
- Благодарю. - Я вернулся на свое место и положил бумаги обратно в стол. - Как было ночью? Плохо?
- Сносно. В камере была кушетка, но женщина, которая осталась со мной, решила выключить свет. Потом почти каждые два часа приходил мужчина и пытался заставить меня говорить. Полиция действительно глупа. Им бы следовало знать, что я не сдамся.
- Значит, вы вообще не разговаривали с ними?

Предыдущая страница 3 Следущая страница


Подделка для убийства 4

- Разумеется, нет... Лучше бы им оставить меня в покое и не мешать мне спать. Плохо было то, что я ужасно проголодалась. Они несколько раз приносили мне еду, но я к ней, конечно, не притронулась. Кто знает, чего они туда насовали?
- Значит, со вчерашнего дня вы ничего не ели?
- Ни крошки.
Вульф хмыкнул.
- Невообразимо. Этому немедленно следует помочь. У нас очень удобная комната для гостей. Мистер Гудвин вам ее покажет, а мой повар что-нибудь принесет вам. У вас есть какие-либо особые желания?
Она склонила голову на бок.
- Еще бы, Фальстаф. Я слышала о вашем поваре. Как насчет порции бараньих почек по-бургундски?
Вульфа нелегко было удивить, но на это он не рассчитывал. Он удивленно посмотрел на нее.
- Но на это потребуется некоторое время, су... мисс Эннис. По меньшей мере, два часа.
- Ничего. Я пока посплю. Еще что-то. Да, вознаграждение. Нам должны выдать вознаграждение. Не потому, что я нуждаюсь в этих бумажках, на жизнь мне хватает. Но это были бы первые деньги, заработанные мною самостоятельно, и я бы не хотела отказаться от такого шанса.
- Хорошо, я подумаю об этом. Но сейчас нам нужно сделать кое-что срочное. Пока вы будете отдыхать.
Зазвонил телефон, и я взял трубку. Женский голос сказал, что со мной хочет говорить мистер Мандельбаум.
- Гудвин? Мандельбаум из бюро прокуратуры. Я должен поговорить с вами.
Когда вы можете быть здесь?
- Через двадцать минут.
- Хорошо. Сейчас десять минут первого. Я жду вас в половине. Согласны?
Я ответил утвердительно, положил трубку и поднялся - Бюро прокурора, - доложил я. - Удивительно, что они не дали знать о себе раньше. Я вам сейчас не нужен, вы и так хорошо понимаете друг друга. * * *
Мои друзья с улицы Леонард продержали меня пять с половиной часов и все, что я получил за это время, было два сандвича с ветчиной, кусок торта и два стакана молока за счет хозяев. Что получили другие, не знаю, но сомневаюсь, что я сказал им то, на что они рассчитывали. Кроме Мандельбаума я беседовал со вторым представителем прокурора по имени Линдстром и лично с прокурором Маклином.
За время моей работы меня много раз обвиняли в самых наказуемых проступках - от активного подкупа до соучастия в убийстве. На этот раз об убийстве меня допрашивали ради проформы, а в действительности их интересовали те фальшивые деньги. И хотя никто из них прямо не сказал об этом, все они были убеждены в том, что я намеренно одурачил Кремера и передал в руки секретной службы вещественные доказательства.
Без четверти шесть они, наконец, отпустили меня, и я на такси вернулся домой. Вылезая из машины, я решил до обеда взять Вульфа за бока, а то он снова разленится Я придумал несколько едких замечаний, поднялся по ступенькам и сунул ключ в замочную скважину.
Но моя атака сорвалась, и я должен был приберечь свои боеприпасы для следующего раза. На вешалке было полно пальто, шляп и шарфов, а из кабинета доносился очень знакомый мне голос. Голос Кремера. Он был хриплым, как всегда, когда инспектор разговаривал с Вульфом, но когда я приблизился к полуоткрытой двери, он уже почти сипел.
- ...и нечего долго разговаривать! Если вы хотите нам что-то сказать, то говорите, но без обиняков!
Вульф сидел в своем кресле за письменным столом, скрестив руки на животе. Увидев меня, он сказал:
- А, вот и ты! Я уже беспокоился.
Разумеется, он беспокоился. Если он собирался обнародовать свои выводы, то дом должен быть полным. Сейчас он не мог жаловаться: дом был полон.
Направляясь к своему месту, я оглядел собравшихся. Кремер в красном кресле, Стеббинс и обитатели дома Хетти во главе с нею сидели справа от него. Сол Пензер рядом с большим глобусом.
Вульф оглядел присутствующих и взял слово.
- Вы знаете совершенно точно, мистер Кремер, что я собираюсь кое-что сказать, иначе бы вы не пришли. Не хочу отрицать, мне повезло, но я полагался не только на случай. Сначала меня заинтересовали три адреса - квартира на Ист-Сайд, магазин на Первой авеню и здание на улице Боуи, в котором помещается театр. Позже я сконцентрировал свое внимание на улице Боуи. Когда мои ожидания оправдались, я встал перед вопросом - сообщить ли об этом вам или мистеру Личу. И так как я не хотел сообщать никому из вас в отдельности, то пригласил вас обоих. Вы, мистер Кремер, были так любезны, что привезли с собой всех. Мисс Эннис прибыла ко мне сразу после освобождения. Возвращаясь к мистеру Хенна, поскольку он является фальшивомонетчиком и убийцей, я хотел бы отметить, что вам и мистеру Личу решать...
- Это подлая ложь! - закричал Хенна и хотел вскочить, но Лич удержал его. Хенна попытался вырваться. - Кто вы такой, черт побери? - в бешенстве спросил он, и Лич сунул ему под нос свое удостоверение. К ним подошел Стеббинс.
- Вы его арестуете? - спросил он.
- Нет, а вы? - спросил Лич.
- Никто меня не арестует, - сказал Хенна. - Отпустите меня!
- Садитесь, Хенна, - буркнул Кремер.
Он знал Вульфа, а Лич - нет. Если Вульф называл кого-то фальшивомонетчиком и убийцей, то делал это не без оснований. Кремер встал, положил руку на плечо Хенна и сказал.
- Я арестую вас, как важного свидетеля по делу об убийстве Темерис Бекстер. Все в порядке, сержант.
Стеббинс встал слева от Хенна, Лич - справа.
- Это умно с вашей стороны, мистер Кремер, - сказал Вульф, - так как я не располагаю убедительными доказательствами. Три часа назад у меня появилось подозрение. Моя беседа с четырьмя жильцами дома хотя и дала кое-какие намеки, но сначала я не знал, для чего они мне пригодятся. Мисс Кирк? Невероятно. Она регулярно посещает балетную школу, каждое утро занимается по часу, каждый месяц получает от отца чек. Все эти сведения было легко проверить. Мистер Делл? Так же маловероятно. Он уже три года не платит за квартиру. Мистер Феррис? Возможно, но с некоторыми оговорками. Если его утверждение о том, что в двух агентствах, где он был вчера, его запомнили, соответствует действительности, то он не мог утром следить за мисс Эннис.
- Ну и... - прохрипел Кремер.
- Следовательно, я сконцентрировал свое внимание на мистере Хенна. Он живет в доме только три месяца. Он регулярно платил за квартиру. Он солгал мне, потому что история о мужчине, преследовавшем мисс Бекстер, выдумана.
Мисс Бекстер была агентом тайной службы и она...
- Кто это сказал? - спросил Лич.
- Никто. Это вывод мистера Гудвина. Я не хочу слишком вмешиваться в ваши дела, мистер Лич, но вы очень скоро согласитесь со мной, что не следует и дальше делать тайну из вашего интереса к дому и жильцам. Далее. Наконец выяснилось, что мистер Хенна не может точно сказать, что он делал и где был до двенадцати часов. Он утверждает, что провел два часа в доках, но с таким же успехом он мог следить и за мисс Эннис. Он мог украсть машину и попытаться задавить мисс Эннис, когда она во второй раз вышла из дома. То, что попытка не удалась, особого значения не имеет.
- Ну, до сих пор вы сказали чертовски мало, что могло бы иметь для нас значение, - пробурчал Кремер.
Вульф кивнул.
- Я хотел только объяснить, почему я заинтересовался мистером Хенна. Не стоит сейчас гадать о том, почему он убил мисс Бекстер. Видела ли она, как он пытался убить мисс Эннис, и хотела заставить его признаться, когда он вернулся домой? Об этом я не имел представления. Это не мое дело, а ваше, мистер Кремер, добиться от него признания.
- Мне не в чем признаваться, - сказал Хенна. - Вы еще пожалеете об этом. Вы об этом очень пожалеете!
- Не думаю, мистер Хенна. - Вульф переводил взгляд с Кремера на Лича. - Когда я решил проверить три адреса и послал туда своих сотрудников, то театр я доверил Солу Пензеру. Мистер Пензер никогда не полагается на случай. Он один из самых добросовестных людей, каких я знаю Он звонил мне четыре раза, чтобы держать в курсе дела. Около трех часов он попросил у меня подкрепления и получил его. Сол, сообщите нам, пожалуйста, о положении дел.
Все присутствующие, кроме Вульфа и Стеббинса, повернули головы к большому глобусу, рядом с которым сидел Сол.
- Хорошо, сэр. Сначала я два часа потолкался по соседству, но не напал ни на какой след, и решил осмотреть здание внутри. Хозяину я только сказал, что хочу осмотреть театр, и то, как он реагировал на мою просьбу и как принял подарок - сорок долларов за труды, убедило меня, что совесть у него чиста. Он показал мне театр, провел меня в подвал и на второй этаж. На третьем этаже находится бюро, которое выполняет типографские заказы, с двумя печатными машинами и прочим оборудованием. Хозяин сказал двум мужчинам, которые работали там, что я инспектор из страхового общества и должен проверить технику безопасности. Оба сразу показались мне подозрительными.
Они не очень обрадовались моему посещению. Я отослал хозяина, как только начал осматривать шкафы и полки. Оба парня набросились на меня. Мне пришлось стать грубым и стукнуть одного рукояткой пистолета по голове, прежде чем они успокоились. На столе стоял телефон. Я позвонил и попросил прислать мне на помощь Фреда и Орри.
- Достаточно, - сказал Вульф. - А как обстоит дело сейчас?
- Фред и Орри все еще там. На одной из полок мы нашли за пачками бумаги восемь свертков двадцатидолларовыми банкнотами. В одном из ящиков шкафа лежали четыре стереотипа, которыми, по всей видимости, пользовались при изготовлении денег. Мужчины связаны, но имена их неизвестны. Когда я уходил, Фред сидел на единственном стуле, а Орри - на пачке газет. У одного мужчины шишка на голове, в том месте, куда я его ударил рукояткой пистолета. Но ранен он не тяжело. Хозяину я дал еще двадцать долларов. Это все.
- Одну деталь вы все же могли бы добавить, - сказал Вульф. - Имя, которое назвал один из мужчин.
- Да, сэр. Это случилось когда подоспели Фред и Орри и мы связали парней. Когда мы нашли те двадцатки, с которых они печатали, один сказал другому: "Я тебе давно говорил, что Поль предаст нас. Проклятый бастард. Нам нужно было смыться еще вчера". Вы хотите услышать остальное?
- Нет, в настоящий момент этого достаточно. Но вы, конечно, дадите подробный отчет мистеру Кремеру и мистеру Личу. - Вульф посмотрел на них обоих. - Как видите, господа, так как мистер Хенна является как фальшивомонетчиком, так и убийцей. Чтобы избавить себя от мук выбора, я пригласил вас обоих и передаю право решать вам. Так как мистер Кремер уже арестовал его...
Поль Хенна сделал слабую попытку вырваться, не для того, чтобы сбежать - так глуп он не был - а для того чтобы броситься на Вульфа. Но Стеббинс и Лич прижали его к стулу. При этом они мерили друг друга злыми взглядами.
Начиналась распря. * * *
Три недели спустя мы с Вульфом сидели в кабинете и о чем-то спорили, когда раздался звонок в дверь. Это была Хетти. Я проводил ее к красному креслу. Она села, открыла сумочку и достала маленький коричневый пакет.
Вульф сморщился, а я подумал: "Великий боже, опять она что-то нашла". Но она достала из сумочки конверт, который я сразу узнал.
- Вы прислали мне чек, - сказала она, - и в самом письме написали, что это моя часть вознаграждения. Сто долларов. Значит, вы тоже получили свою часть?
- Да, - солгал я.
- И вы тоже?
- Да, - солгал Вульф - Тогда все в порядке А теперь перейдем к вашему счету. Пять тысяч долларов как гонорар за проведенное расследование и шестьсот двадцать один доллар шестьдесят пять центов за расходы. Я этого не понимаю. Разве я не сказала вам, что могу заплатить сорок две тысячи долларов?
- Сказали.
- Прекрасно, вот они. - Она бросила коричневый сверток на стол Вульфа.
- Человек из банка помог мне в выборе облигаций и сказал, что это самые лучшие. Я велела переписать их для вас Я впервые отдаю их, но дело этого стоит. Тот день, три недели назад, был лучшим днем в моей жизни после смерти моего отца. Мне не понравилось, когда я прочла в газетах, что Хенна признался, но тут уж вы ничего не могли поделать. Люди, которые делают признания в полиции, для меня уже не существуют. Этот Поль Хенна ни на что не годился. Он рассказал им даже о том, что украл машину и пытался задавить меня, так как думал, что деньги у меня и я знаю, кто спрятал их в моем доме.
А потом на другой стороне улицы он заметил Темми и понял, что она все видела. Когда он вернулся домой, она стояла у телефона и набирала номер.
Тогда он взял в кухне нож, и подкрался к ней, заколол, а затем отнес ее в салон. Он был плохой человек. Если бы хоть он признания не делал! Теперь я буду внимательнее приглядываться к людям, которые захотят снять у меня комнату.
Вульф наморщил лоб.
- Я не могу принять облигации, су... мисс Эннис. В вопросах гонорара я не терплю никаких указаний. Вы получили счет и, таким образом, с этим делом покончено.
Она кивнула.
- Я порвала ваш счет. Я вас наняла и сказала Малышу, сколько могу заплатить. А теперь вы вдруг утверждаете, что не хотите моих денег. Так дело не пойдет.
Вульф посмотрел на меня. Я улыбнулся. Он отодвинул стул и поднялся.
- Оставляю вас с мистером Гудвином. Вы хорошо понимаете друг друга.
И он удалился.
Мне понадобилось полчаса, чтобы уговорить ее, и она дважды приказывала мне называть ее Хетти.

Предыдущая страница 4


[i] 1 2 3 4


Рекс Стаут

Подделка для убийства

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут родился в Нобльсвилле, штат Индиана, в 1886 году. Учился в Канзасском университете, но затем добровольно завербовался на флот и провел два года в качестве уоррент-офицера на борту яхты Президента Теодора Рузвельта. Оставив службу в 1908 году, Стаут работал журналистом-внештатником, гидом-экскурсоводом, бухгалтером; десять лет отдал гостинничному бизнесу. В 1927 стал профессиональным писателем. В 1934 году написал первый роман о Ниро Вульфе и Арчи Гудвине. Во время Второй мировой войны Рекс Стаут осуществлял свою собственную кампанию против нацизма. Он организовал и возглавил Правление военных писателей, был ведущим радиопрограммы "Разговор о свободе", принимал участие в работе нескольких национальных комитетов. Рекс Стаут умер в 1975 году, в возрасте 88 лет.