Рекс Стаут - Плохо для бизнеса

1 Рекс Стаут

Глава 1

В голосе Эйми Дункан слышался горький сарказм. Ей до боли, до слез было жаль себя.
- Да хранят Небеса бедную работящую девушку! - молила она, бормоча себе под нос. - Да ниспошлет ей Господь приличную и благопристойную работу! Готова стоять за прилавком и торговать кухонной утварью за пять долларов и десять центов в день. Ох!
Она выжала чулки, которые только что прополоскала, развесила на шнурке для шторки, вытерла руки и вышла из ванной в скромную гостиную в квартирке на Гроув-стрит, которую снимала вместе с подругой. Выходящая на юг, небольшая комнатка казалась уютной и веселой, когда из обоих окон струился солнечный свет; но теперь, хмурым ноябрьским днем, она выглядела, под стать своей хозяйке, серой и унылой. Взяв часики со столика возле дивана и застегивая их на запястье, Эйми взглянула на циферблат и нахмурилась. Стрелки показывали двенадцать. А так как ее встреча за ленчем в "Черчилле" с человеком, который шантажировал, а может, и нет, миссис В.А. Гримсби, была назначена на час дня и добираться туда не более двадцати минут плюс еще пятнадцать, на которые она собиралась опоздать, то выходило, что у нее в запасе еще уйма времени, а под рукой не оказалось ничего такого, чем можно было бы заняться, чтобы провести его с пользой.
От нечего делать Эйми прошла в спальню, достала из шкафа серую шубку и, рассматривая мех, углубилась в решение насущной проблемы: стоит ли потратить восемьдесят три доллара на то, чтобы ее переделать?
Правда, позволить себе истратить такую сумму она не могла, поэтому все, что оставалось девушке, - это взирать на шубку и размышлять, насколько та не подходит к ее светло-каштановым волосам, слегка смуглой коже и глазам цвета шартреза, нетипичным для обитательниц здешних мест. "Восемьдесят три доллара!" - Эйми пожала плечами и пробормотала что-то весьма нелестное по поводу несовпадения цветов.
Она вернулась в гостиную и села на диван с журналом в руках, который так и не открыла. Во всем, что касалось условленной встречи за ленчем с шантажистом, оставалось еще много неясного, а главное - какой тактики придерживаться в общении с ним. Проблема оказалась куда более насущной, чем переделка шубки. Она согласилась на свою нынешнюю работу год назад, потому что: во-первых, Эйми ее предложили; во-вторых, на словах работа выглядела весьма заманчивой; в-третьих, адвокат, у которого она тогда состояла на службе, достал ее, сделав пятое по счету предложение - выйти за него замуж; в-четвертых, Эйми осточертело без конца заниматься писаниной. В памяти возникла выдержка из ее нынешнего контракта: "...с ...числа января 1939 года между "Корриган констракшн компани"... А что сейчас?
Ну допустим, возникли некоторые осложнения... Дело оказалось довольно щекотливым... хотя зачем себя обманывать, причина ее нынешнего поведения - несколько неординарная и кроется в ней самой.
Ей хотелось бы уйти с этой работы. Вместе с тем она не может теперь себе этого позволить: есть вещи, с которыми нельзя не считаться, такие, как плата за квартиру, питание, одежда. Как же, интересно, люди ухитряются откладывать деньги? Для Эйми это всегда оставалось загадкой. Правда, как-то раз и у нее завелась в банке сотня долларов, но одна девушка из ее конторы попала в беду, и все денежки Эйми ушли на то, чтобы ей помочь выкарабкаться. Ну а как прикажете вести себя в подобных случаях?.. Конечно, если несчастья других тебе безразличны...
Раздался звонок. Все еще раздумывая над своими проблемами, Эйми прошла на кухню и нажала на кнопку домофона, чтобы открыть дверь парадного. Затем направилась через гостиную в прихожую. Остановилась на пороге, вслушиваясь в шаги, раздающиеся на лестнице, и размышляя: кто бы это мог быть? Скорее всего, из прачечной. Но тут же убедилась, что ошиблась, когда на лестничной площадке возник мужчина - темноволосый, в хорошо сшитом костюме, и направился прямо к ее квартире через плохо освещенный холл. Пальцы Эйми крепко сжали дверную ручку, да так, что побелели.
- Ради всех святых! - только и смогла она вымолвить и почувствовала, что ей необходимо откашляться, прежде чем сможет что-либо добавить.
- Добрый день! - Мужчина снял шляпу и улыбнулся; улыбку вполне можно было бы назвать застенчивой, если бы все остальное в его облике не восставало против этого предположения. Правда, из-за чересчур большого рта и носа, пожалуй, слишком широковатого, чтобы его очертания можно было назвать аристократическими, мужчину трудно было назвать бесспорным красавцем, но и в представительности ему отказать было невозможно. В пользу этого свидетельствовала внушающая доверие, хотя и не без оттенка агрессивности, осанка и широкие плечи и та уверенность, с которой он ходил и держался.
Эйми откашлялась и заговорила, все еще цепляясь за спасительную ручку двери:
- Надеюсь, день действительно добрый. Для меня это станет ясно ближе к вечеру. Кстати, мне казалось, что ты занимаешь в своей фирме более высокое положение.
Вот уж не предполагала, что ты, как простой разносчик, лично доставляешь провизию и напитки в квартиры.
- Красивое платье! - произнес он вместо ответа. - Хотелось бы взглянуть на него там, где побольше света...
Я зашел... впрочем, долго тебя не задержу...
- Надеюсь, что так оно и будет. - Эйми поторопилась, пропуская его, закрыла за ним дверь и глянула на Циферблат наручных часиков. - Времени у меня в обрез! Буквально через минуту я должна отправляться на важное деловое свидание. Прошу простить, но мне не нужны фасоль или мука, а также консервированные персики...
- Ладно, раз в моем распоряжении только минута, - перебил он, - постараюсь уложиться. Так что произошло?
- Произошло? - Эйми улыбнулась в ответ. - Ну, например, Норвегия выбила немцев из "города Флинта" и интернировала их, а президент Рузвельт...
- Может, все-таки объяснишь? - Он уже не улыбался, а в его голосе прозвучала неподдельная обида. - Что все это значит? Хочешь посмеяться надо мной?
- Упаси боже! Как я могу!..
Он требовательно смотрел на Эйми, и ей пришлось встретиться с ним глазами, причем она надеялась, что в ее взгляде он прочтет лишь легкую иронию.
- Мне даже и присниться не могло такое - насмехаться над столь проницательным и многообещающим...
- О, так ты и вправду не насмехаешься? - Он сделал шаг по направлению к ней. - Тогда не знаю, как еще можно назвать твое поведение! Уверяю, у меня дел по горло, и в мои привычки не входит бросать все в середине дня и лететь сломя голову, чтобы пригласить девушку пойти со мной на футбол...
- А кто в этом сомневается? - расхохоталась Эйми. - Тебе стоит только глазом моргнуть - и эскадроны девушек...
- Извини! Я пришел вот зачем... Ты позвонила и сказала довольно небрежно, что не сможешь пообедать со мной завтра и не пойдешь на матч в субботу. Правда, обмолвилась, что у тебя для этого есть причины, но не объяснила какие. Ты лишь заикнулась...
- Я не заикалась!
- Ну я имел в виду не в буквальном смысле... А то, что ты даже не удосужилась придумать правдоподобное объяснение. Просто дала мне понять, что все встречи по боку - вот и все! Должна же быть какая-то причина - и я хотел бы ее узнать. Видишь ли, мне казалось, что я тебе нравлюсь... Конечно, мы были вместе всего пять раз за те три недели, как познакомились, но...
Правда, я далек от мысли, что нравлюсь тебе так же, как ты мне... Как бы это объяснить, насколько ты мне нравишься?.. Например, раньше мне и в голову бы не пришло пригласить на футбол девушку... я всегда ходил на него только с мужчинами...
- Я глубоко ценю это, мистер Клифф, я и в самом деле...
- Вот видишь, "мистер Клифф". Ты же называла меня по имени: Леонард. А теперь: мистер Клифф, да еще произносишь это с сарказмом, отказываешься встретиться со мной завтра, не желаешь пойти на матч в субботу... Я вправе требовать объяснения...
- Вправе?! - Эйми подняла брови. - О, так у тебя, оказывается, есть права?
- Да, есть! Впрочем, какие там к черту права!.. - спохватился он, покраснев. - А хотя... суди сама... Разве ты не дала мне повода считать меня другом? И если я стал им до такой степени и ты сначала соглашаешься пойти со мной на футбол, а потом внезапно заявляешь, что раздумала, то разве я не могу узнать причину отказа?..
- Причина в том, что я ничего не собираюсь объяснять! - ответила твердо Эйми с застывшей на лице улыбкой.
- Но почему?
Она покачала головой:
- Просто потому, что не хочу! - Эйми взглянула на часики, решив, что такой жест самый верный в сложившейся ситуации, хотя стрелок она не увидела. - Ив самом деле, я не могу опаздывать...
- Так ты не желаешь сказать мне?
- Здесь нечего говорить. - Застывшая улыбка слегка дрогнула. - Ты, по-видимому, всерьез вбил себе в голову, что, если какая-то девушка решает, что она куда-то не пойдет с тобой, - это непременно означает, что произошло нечто ужасное. А ты не допускаешь возможности, что она просто расхотела?
- Ну, я... но ты... - Он начал запинаться. Затем оборвал себя на полуслове и застыл, пристально глядя на Эйми; щеки его еще более побагровели.
Она не выдержала его взгляда и потупилась.
- Прошу прощения, - сказал он сухо, - кажется, я допустил ошибку. - Затем направился к двери, открыл ее и ушел.
Эйми какое-то время постояла, повернув голову в направлении удаляющихся шагов в холле; шумно вздохнув, прошла в спальню, в сердцах схватила серую шубку, швырнула ее, села на край кровати и уставилась на туалетный столик.
- Похоже, это неплохо у меня получилось, - наконец громко проговорила она, - разве не так? Во всяком случае, мне показалось... Дрожал ли голос? Допустим, дрожал. Но не обманывайте себя, мисс Дункан.
Хоть без слез обошлось... Но каким образом? Не иначе как за счет сверхъестественного напряжения воли, не так ли? Господи, стоит какой-нибудь девушке не пойти с ним на это дурацкое шпыняние мяча здоровыми мужиками, как он тут же бросается выяснять причину...
Будь же хорошей девочкой, Эйми, - успокаивала она себя. - Приведи в порядок нервы и отправляйся на работу! Да не забудь убедить себя, что это доставляет тебе удовольствие.
Она открыла текст договора.
Без пяти три пополудни Эйми вышла из дверей расположенного на Пятьдесят четвертой улице "Черчилля" в сопровождении стройного, элегантного, средних лет мужчины, усадившего ее с улыбкой в такси, и помахала ему рукой, когда машина тронулась. Мужчина этот и был предполагаемым шантажистом миссис Гримсби. Ленч с ним не принес ощутимых результатов, так как Эйми была слишком поглощена своими мыслями, чтобы эффективно выполнить возложенную на нее миссию. На уме у нее было совсем другое, и сейчас, приняв решение, она незамедлительно приступила к выполнению задуманного. Наклонившись к водителю, Эйми попросила высадить ее на автобусной остановке возле Девятой авеню. Раз эта поездка связана с ее личными делами, решила она, то и расплачиваться придется самой, а потратить лишние тридцать или сорок центов ей не по карману.
Сойдя с автобуса на остановке "Двадцать третья улица", Эйми на своих двоих миновала три коротких квартала к северу и один длинный - к западу дома. Трехэтажное кирпичное здание, перед которым она остановилась, было старым и мрачным, с аркой и мощенным булыжником въездом для грузовиков; ничего на фасаде или при входе не указывало на его предназначение или хотя бы на то, зачем оно коптит небо; и, только перейдя на противоположную сторону улицы и задрав голову, можно было разглядеть намалеванную на кирпичах верхнего этажа поблекшей белой краской надпись: "Лакомства Тингли".
На первом этаже находился мрачный холл и грязная, запущенная лестница, ступеньки которой за долгие годы ее терпеливого существования были стерты тысячами спешащих ног. Этажом выше раздавался довольно громкий гул - шум машин, доносящийся из-за высоких, до потолка перегородок; а когда Эйми открыла дверь в одной из перегородок слева, к нему добавился еще и стук пишущих машинок вместе с прочими звуками, характерными для офиса. Здесь располагалась приемная. Взору Эйми предстали другие перегородки, и в окошко одной из них высунулся седоволосый мужчина, заявив надтреснутым голосом, что, как он полагает, мистер Тингли находится где-то в здании. Эйми поняла, что сослепу он не узнал ее, и уже приготовилась было назвать себя, когда услышала собственное имя, произнесенное неожиданно совсем в другом месте молодым человеком, возникшим в соседней двери.
Он взглянул на нее и, явно изменив предполагаемый маршрут, подошел к окошку.
- Эйми? Никак ты! Привет!
- Привет, Фил! - Она позволила длинным костлявым пальцам молодого человека вцепиться в свою протянутую руку, надеясь, что на ее лице не отразилось ощущение дискомфорта и отвращения, которые она всегда испытывала при одном его виде. Особенно Эйми был неприятен его рот с вечно опущенными уголками губ: они беспрестанно подергивались, напоминая поведение фанатика или стоика, героически выдерживающего пытку.
Эйми изобразила улыбку.
- Сколько лет, сколько зим! Как поживает технократия?
- Технократия?.. - Он насупился. - Право, не знаю.
Бог мой, по-моему, ей место на свалке истории!
- Ох! - с сомнением покачала головой Эйми. - А я-то грешным делом полагала, что это дорога к счастью или богатству. А может, к тому и другому одновременно.
- Нет, нет, никогда! Это, возможно, и есть шаг к познанию сути вещей, но и только. Истина, как и жизнь, динамична. - С этими словами он вытащил из кармана небольшую брошюру. - Вот, познакомься. Тебе понадобится прочесть это несколько раз, чтобы вникнуть в содержание памфлета...
Эйми взяла брошюру и мельком глянула на обложку.
Сразу бросился в глаза напечатанный большими черными буквами заголовок: "ВУМОН" постучал {Здесь и далее игра слов. Woman - женщина, a womon - сокращенное от Work-Money - как работают деньги (англ.). (Здесь и далее примеч. перев.)}. Она в изумлении взглянула на Фила.
- Женщина? - потребовала она объяснения. - Женщины? Только не говори мне, что ты ударился в матриархат или занялся изучением секса применительно к моему полу!
- Конечно нет, - возразил молодой человек в негодовании. - Это ничего общего не имеет ни с женщинами вообще, ни с сексом в частности. Слово "ВУМОН" обозначает: как работают деньги. То, на чем зиждится мировая экономика, - это деньги. Основой денег является... вернее, являлось золото. Теперь этот постулат устарел и явно не звучит, а самое главное, не работает.
Что представляет текущий курс доллара, на чем он базируется? На золотых слитках? Смешно! Установлено, что на курс доллара влияет общественное потребление, а вовсе не золото. Да-да, картошка, шерсть, железо!
Даже, представь, смешнее! Товары потребления, вернее, спрос на них, определяют колебания курса доллара, а основа денег должна быть стабильной и неизменной.
Что является стабильным? Какая вещь наиболее устойчива в нашем мире? - При этих словах он указательным пальцем по ее плечу. - Человеческий труд! Вот что стабильно! - Он вытянул вперед руки. - То, что можно сделать вот этими руками. - Затем постучал себя по виску. - То, что может придумать эта голова! Только это должно лежать в основе современного денежного обращения! Мы называем это сокращенно: "ВУМОН"!
- Усекла, - кивнула в ответ Эйми. - В этом слове что-то есть, но мне все-таки кажется, что оно больше смахивает на "ВИМЕН" {Women - множ. число от Woman - женщина (англ)}. Ты можешь нарваться на неприятности, если уже не нарвался. - Она запихала памфлет в сумочку. - Когда-нибудь прочту. Не знаю, как насчет нескольких раз, не обещаю, но один раз прочту.
Дядя Артур у себя?
- Да, я только что от него. Буду рад выслать целую пачку брошюр на эту тему, если у тебя есть желание заняться этим серьезно.
- Для начала я прочту это. Вдруг мне не понравится. - Эйми протянула руку Филу. - Было здорово повидать тебя опять. Да здравствуют счастье и процветание!
Сказанное оказалось ошибкой с ее стороны, так как побудило Фила пуститься в дальнейшие объяснения по поводу истинной сути процветания. Но спустя несколько минут девушке все же удалось от него отделаться.
Вскоре после того, как ее собеседник скрылся за дверью, ведущей в ту часть здания, откуда доносился шум машин, поступило сообщение, что ей дозволено проникнуть в офис мистера Тингли.
Эйми прошла через три комнатки, отгороженные перегородками, обменялась приветствиями с женщинами и девушками, затем пересекла длинный широкий коридор. Когда она наконец остановилась перед дверью, на матовой, стеклянной панели которой значилось: "Томас Тингли", то поежилась, как от сквозняка. Эйми уже успела забыть об этом человеке. Томаса Тингли давно не существовало на свете: его не было в живых уже целых двадцать пять лет, если не больше. Тот, к кому она пришла, был его сыном. Сам акт, что они продолжали использовать имя Томаса на двери офиса, всегда неприятно поражало Эйми, и, справившись с невольной дрожью, охватившей ее, она вошла.
Хотя Томас Тингли давным-давно не пользовался этим помещением, однако мебель, стоявшая здесь, вне всякого сомнения осталась еще с тех времен. Старомодный с круглой столешницей стол был весь исцарапан и ободран; лак на стульях облез, причем довольно основательно, а древний массивный сейф можно было охарактеризовать как угодно, но только не словами "радующий глаз одним своим видом". Всюду, где на стенах оставалось место, не занятое полками и шкафами, висели вставленные в рамки фотографии; одна из них, подписанная от руки, пожалуй самая древняя и блеклая, изображала группу из ста или более мужчин и женщин в старомодных и поэтому казавшихся нелепыми костюмах. При большом желании надпись еще можно было разобрать: "Рабочие и служащие фирмы "Лакомства Тингли" на пикнике. Молтон-Бич, Лонг-Айленд, четвертого июля 1891 года". Большой раздвижной занавес из зеленой плотной ткани справа от Эйми, почти примыкающий к двери, скрывал мраморную раковину с кранами для горячей и холодной воды, считавшуюся роскошью по тем временам, когда Томас Тингли основал свою фирму.
Эйми были знакомы все трое, находившиеся в офисе; разговор их был прерван приходом девушки. Сидящий за столом полный суетливый мужчина с волосами, тронутыми сединой, был сам Артур Тингли, сын того, чье имя все еще значилось на двери офиса. Другой, с шевелюрой, настолько выцветшей от времени, что она казалась почти седой, похожий на пастора и стоявший с заложенными за спину руками, в пиджаке, наглухо застегнутом на все четыре пуговицы, был Сол Фрай, менеджер по сбыту. Женщина, чей возраст приблизительно составлял половину от суммы лет обоих мужчин, вместе взятых, и которая, судя по облику, вполне могла бы командовать женским батальоном - все, что для этого потребовалось бы - это лишь одеть ее в военную форму, - руководила производством, и звали ее Г. Ятс.
О том, что за заглавной "Г" скрывается имя Гвендоулен, не знал почти никто, да и сама Эйми выведала об этом тайком от Фила.
Все трое поприветствовали Эйми: Сол Фрей и Г. Ятс достаточно сердечно, хотя и без бурных изъявлений восторга; а Артур Тингли - сурово насупившись и едва скрывая раздражение. Покончив с приветствием, он резко осведомился:
- Полагаю, тебя ко мне направила эта женщина, Боннер? Ну как, ты добилась каких-нибудь результатов?
Эйми сосчитала в уме до трех, как решила еще по дороге сюда, зная наперед, что беседа с дядей потребует от нее выдержки и самообладания.
- Боюсь, - ответила она холодно и, как надеялась, не вызывающе, - боюсь, что пока похвалиться особенно нечем. Но я не от мисс Боннер. У меня личное дело...
Я здесь по собственной инициативе. Думаю, кое о чем тебе не мешало бы знать, - она взглянула на остальных, - конфиденциально.
- Что ты имеешь в виду? - Он уставился на нее. - Что значит - конфиденциально? Здесь деловая фирма и сейчас рабочее время!
- Мы выйдем, - решительно сказала Г. Ятс, но на удивление мелодичным сопрано, - пошли, Сол...
- Нет! - отрезал Тингли. - Вы останетесь!
Но женщина уже ухватила Сола за рукав и тянула к двери, но не к той, через которую вошла Эйми. Открыв ее, обернулась:
- Это ваша племянница, и она желает поговорить с вами. Нам бы следовало оставить вас одних и без напоминания с ее стороны.
От хлопнувшей двери задрожала перегородка. Тингли хмуро взглянул сначала на дверь, затем на племянницу и резко спросил:
- Ну! Ты отдаешь себе отчет, что прервала важное совещание ради каких-то своих личных дел?
- Я не сказала, что это мое личное дело, и не знала, что помешаю важному совещанию. Меня пригласили зайти, и я сюда не врывалась.
- Еще бы не пригласили! Хочу сказать кое-что по поводу того, что узнал по телефону. Оказывается, это тебе поручили работать по моему делу, и я заявил этой самой Боннер, что не доверяю тебе и категорически против того, чтобы ты занималась этой работой. - Тингли хлопнул ладонью по столу. - Понимаешь? Против.
Если она сказала тебе об этом и только поэтому ты пришла сюда, то даю три минуты на то, чтобы выслушать... Засекаю время. - Он полез в жилетный карман за часами.
Эйми всю затрясло, и она поняла, что счет до трех тут не поможет: дядя был невыносим. И хотя снизить уровень адреналина в крови ей уже не удастся, она должна любой ценой попытаться овладеть своим голосом. Наконец девушке это удалось.
- Пусть ты и брат моей матери - от этого никуда не денешься, - произнесла она твердо и внятно, - но ты троглодит. - С этими словами она повернулась и вышла из офиса, не обращая внимания на вопли, несущиеся ей вслед.
И она повторила в обратном направлении только что пройденный путь - через лабиринт перегородок и приемную, на площадку скрипящей лестницы; затем, спустившись по ней и оказавшись на улице, пошла в западном направлении быстрой, решительной походкой. Эйми была вне себя от гнева, хотя и пыталась выглядеть спокойной. Итак, это отвратительное создание, этот невыносимый тип заявил мисс Боннер, если верить его словам, что он ей, Эйми, не доверяет. Хорошего здесь мало, хотя большой беды пока еще не было: она ведь предупредила мисс Боннер, когда та поручала ей эту работу, что подобный вариант более чем возможен.
Эйми размышляла над случившимся, пока не прошла целый квартал, затем заставила себя думать о том, что делать дальше.
Потерять работу, которой она теперь занималась, Эйми бы не хотелось. Но создалась сложная и запутанная ситуация. На свой страх и риск она приняла решение и даже приступила к его осуществлению, но потерпела неудачу, и все из-за того, что разозлилась на дядю Артура, хотя и знала заранее, как он будет себя вести. В результате все запуталось еще больше, чем до ее злополучного визита в фирму Тингли.
Занятая своими мыслями, пытаясь найти выход из создавшегося положения, Эйми дважды столкнулась с прохожими, чего прежде с ней никогда не случалось. Сойдя с тротуара и неосторожно выскочив сзади из-за припаркованного такси, она не заметила мчащегося автомобиля и, сбитая им, растянулась на мостовой.

Глава 2

Чьи-то руки подхватили Эйми и поставили на ноги.
Хотя она и не была по натуре раздражительной, но сейчас без всякой видимой причины пришла в ярость из-за того, что к ней прикасаются чужие руки и поддерживают ее; она вырвалась и чуть было снова не упала, так как у нее закружилась голова. К ней поспешно бросился полицейский, взял под руку и отвел на тротуар.
В голове Эйми достаточно прояснилось, чтобы понять, насколько нелепо ее поведение. Сварливым тоном она заявила полицейскому:
- Пожалуйста, отпустите! Я не пострадала. Инцидент произошел по моей вине. Пустите меня...
- Подождите минуту! - раздался чей-то голос. - Вы попали под мою машину. Взгляните на себя: вы покрыты грязью. Откуда вам знать - пострадали вы или нет?
Я отвезу вас к врачу.
- Мне не нужен врач! - возразила Эйми, все еще ощущая легкое головокружение. Затем подняла голову и взглянула на говорящего, на его лицо с карими глазами, не совсем правильными очертаниями носа и подбородка и ртом, слегка улыбающимся краешками губ. В выражении глаз мужчины было что-то успокаивающее и внушающее доверие, и она неожиданно для себя тут же добавила:
- Но вы можете отвезти меня домой... если не возражаете... это не очень далеко...
Вмешался полицейский:
- Предъявите ваши права!
Мужчина подчинился. Коп взял права, открыл, взглянул на имя и поднял глаза; на губах его появилась заинтересованная улыбка, а во взгляде выражение, в котором явственно читалось: "Так вот вы какой! Рад познакомиться".
Коп вернул права и оставил мужчину в покое. Эйми оперлась на предложенную руку, прошла три шага и, убедившись, что не нуждается в помощи, позволила усадить себя на переднее сиденье автомобиля с откидным верхом. Ее правая коленка немного болела, но Эйми постеснялась осмотреть ее, так как находилась в обществе мужчин. Тот, который сел с ней рядом, спросил:
- Куда поедем, вперед или обратно?
- Обратно, пожалуйста! Гроув-стрит, 320.
После этих слов, пока не повернули на юг, влившись в поток машин на Седьмой авеню и не проехали три квартала, больше ничего не было сказано.
Затем мужчина, который вел машину, коротко заметил:
- А у вас маленькие пальчики.
- И не только это, - раздался баритон с заднего сиденья; в этом голосе был заметен иностранный акцент, которому говорящий намеренно придавал певучий оттенок. - Ее глаза цвета краски, которой нам покрасили переднюю стенку в ванной над лестницей.
- Прошу прощения! Разрешите представить. Это мистер Покорни - тот, что на заднем сиденье! Мисс...
- Дункан, - ответила Эйми, чувствуя себя настолько плохо, что даже не решилась повернуть голову, как этого требовали приличия, чтобы кивнуть мистеру Покорни. - Не слишком ли он привередлив, да и вы, как мне кажется. Допустим, у меня маленькие пальчики, хотя я лично ими вполне довольна...
- Я сказал: "маленькие", не "маловатые". Это же комплимент! Терпеть не могу женщин, у которых руки, ноги да и шея растут как бы сами по себе.
- Все в Америке, - донеслось с заднего сиденья, - почему-то считают русских привередливыми.
Эйми постаралась все же повернуть голову. Это вызвало боль в левом плече, но она преуспела настолько, что смогла разглядеть круглое, открытое лицо мужчины неопределенного возраста между тридцатью и пятьюдесятью годами; его широко раскрытые глаза были голубыми и глубокими, словно у ребенка. Он подмигнул ей с такой непосредственностью, что Эйми, неожиданно для себя, ответила тем же.
Она повернулась, чтобы взглянуть на водителя, и спросила:
- А как ваше имя?
- Фокс.
- Фокс?
- Фокс!
- Ох! - Эйми вгляделась в его профиль и нашла очертания носа мужчины более правильными, чем ей показалось вначале, а вот подбородка - нет. - Теперь понимаю, почему коп так вами заинтересовался. Можно и мне взглянуть на ваши права?
Не отрывая глаз от дороги, он вынул из кармана небольшой кожаный бумажник и протянул Эйми. Она открыла права и увидела имя: Текумсе Фокс.
- Меч правосудия и бич преступников, - пояснил Покорни. - Вы знаете, кто он такой?
- Представьте, знаю. - Эйми вернула бумажник. - Могу только добавить, раз уж так получилось, что я тоже детектив, хотя, конечно, по сравнению с мистером Фоксом мелкая сошка.
- Не слишком ли вы привередливы... к себе? - подковырнул Фокс.
- Кто? Я? Отнюдь! Я и в самом деле работаю в детективном агентстве. По крайней мере, сегодня... Завтра, возможно, уже не буду... Теперь подайте, пожалуйста, машину чуть подальше... туда, на ту сторону, где навес.
Автомобиль подрулил к стоянке напротив дома 320, и Покорни, выбравшись с заднего сиденья и пройдя вперед, открыл перед Эйми дверцу.
- Рад, что обошлось без переломов, - заметил Фокс.
- Представьте, я тоже! - Эйми не шевельнулась. - Надо же, сама угодила к вам под колеса. Наверное, в этом есть что-то забавное, хотя мне было не до смеха.
- Не понял, что же тут забавного?
- Ну... - Эйми неопределенно повертела рукой, - сами обстоятельства, вынудившие меня лететь сломя голову. Весьма любезно с вашей стороны, что вы меня не переехали насмерть. - Она взглянула на него уже не таясь и смущенно объяснила:
- Я только что приняла решение. Поверьте, я не всегда так импульсивна... - Эйми замолчала.
- Продолжайте.
- Но я в затруднительном положении, и если мне повезло и случилось так, что запросто разговариваю с самим Текумсе Фоксом... Правда, я не уверена, оказывают, ли детективы друг другу профессиональные услуги, как, например, врачи... Ну вы знаете, что доктор никогда не откажет коллеге в консультации или совете... а про вас говорят, что ваше сердце настолько же доброе, насколько холоден и беспристрастен разум...
- И у вас маленькие пальчики, - вставил Покорни, все еще стоящий на тротуаре.
Фокс, нахмурившись, взглянул на нее:
- Так в чем вы нуждаетесь: в консультации или совете?
- В совете. Я изложу вам, в чем дело, и постараюсь покороче... Но вряд ли имеет смысл сидеть здесь и дрожать от холода.
- Ладно, вылезайте! - Фокс проводил Эйми до подъезда и обернулся к Покорни:
- Тут на углу аптека. Будь добр, позвони Страттону, предупреди, что мы опоздаем, и подожди в машине.
- Дудки! - объявил Покорни. - Я тоже замерз.
- Тогда жди в аптеке и выпей горячего шоколада.
Если ты услышишь историю мисс Дункан, то, возможно, сделаешь неверные выводы о свойствах человеческой натуры, а у тебя и так уже существует целая теория о том, как должны вести себя люди.
Спутник Фокса покорился, весело кивнув и вновь подмигнув Эйми, и они оставили его в одиночестве. Эйми слегка прихрамывала, но, поднимаясь по лестнице, отказалась от помощи. В гостиной ее квартирки детектив настоял, чтобы она сначала занялась собой, поэтому Эйми проковыляла в спальню и тщательно осмотрела себя, чтобы убедиться, что если не считать перепачканной одежды, порванных чулок и распухшей коленки, то можно считать, что она легко отделалась. Затем Эйми вернулась, села на диван, а Фокс расположился напротив нее на стуле.
- Главная неприятность, - начала она, - заключается в том, что я думаю... словом, мне придется расстаться с моей теперешней работой, а я не могу себе этого позволить, да и, по правде говоря, мне бы этого очень не хотелось.
- На кого вы работаете?
- "Боннер и Рэфрей". Их офис на Мэдисон-авеню.
- Знаю. Там заправляет Дол Боннер. Вся работа строится на том, что большинство мужчин рано или поздно расколются при разговоре с хорошенькой женщиной, особенно если она достаточно умна и умеет направить разговор в нужное русло. Но я склонен полагать, что такие глаза, как ваши, заставят любого мужчину быть начеку.
- Чем же плохи мои глаза?
- Ничем. Просто они слишком заинтересованные.
Прошу простить, продолжайте!
- Ну так вот. Я у них работаю почти год. Я жила в штате Небраска с родителями, и пять лет назад, когда мне исполнилось двадцать лет, умерла моя мама. Вскоре после этого я приехала в Нью-Йорк, и мой дядя предложил мне службу у себя в офисе. Мне не очень нравилось там, в основном из-за дяди, но я продержалась у него почти год и затем ушла, получив работу в адвокатской конторе.
- Если ваше неприятие дяди оказалось настолько существенным, что вынудило вас уйти, объясните, в чем оно заключалось?
- Не думаю, что это важно, и я упомянула об этом только потому, что вновь оказалась повязана с дядей...
Но отвечу на ваш вопрос: у него дурные манеры, он не умеет держать себя в руках, короче говоря, дядя - невозможный тип... Но причиной моего ухода и ссоры с ним послужило его отвратительное отношение к незамужним матерям.
- О-о! - понимающе кивнул Фокс.
- Да нет, - помотала головой Эйми, - дело не во мне. Это была молодая женщина, работавшая в цехе консервирования, но я узнала, что подобное случилось дважды за предыдущие годы. Дядя просто-напросто выгнал ее, и вы бы послушали, как он при этом выражался. Я вышла из себя и выложила ему все, что о нем думаю, и ушла сама, не дожидаясь, когда он выгонит и меня. Я проработала в адвокатской конторе около трех лет секретарем одного из ее руководителей, когда встретила мисс Боннер и она предложила мне работу. Я согласилась. Вы знакомы с мисс Боннер?
- Никогда с ней не встречался.
- Ну... вы говорили об умных женщинах... - Эйми забыла об ушибленной ноге и машинально положила на нее другую, тут же поморщившись от боли. - Послушали бы вы, как она расписывала эту работу! Я самая младшая из четырех женщин, которых она называет своим русалочьим отрядом. Когда я при деле, мне запрещается посещать офис, и если я случайно встречусь с ней, то не должна вступать в разговор ни под каким предлогом.
Прошлой весной я убедилась... Но, полагаю, мне не следует говорить вам об этом.
- Сейчас вы работаете?
- Да. Вы когда-нибудь слышали о фирме "Лакомства Тингли"?
- Не только слышал, но и знаю. Закуска в стеклянных банках с красной этикеткой, где изображен козел, поедающий павлиний хвост. Есть и другие варианты.
Дороговато, но вкусно.
- Вкусно - не то слово, это лучшее из того, что можно купить на сегодняшний день. Должна признать это. Но месяц назад в банках стали находить хинин.
Фокс, удивленно прищурив глаза, взглянул на Эйми.
- Да, я не оговорилась. Стали поступать жалобы, что лакомства горчат, что их есть невозможно, и тысячи банок были возвращены обратно. Когда сделали анализ, то обнаружили в них хинин. Тингли... прошу прощения, мистер Артур Тингли, нынешний глава фирмы, нанял Дол Боннер расследовать это дело.
. - Вы знаете, каким образом он вышел на мисс Боннер?
Эйми кивнула:
- Да, но об этом позже, сейчас пора сказать о том, что "Пи энд Би" пытается купить бизнес Тингли...
- Вы имеете в виду "Провиженс энд Бивирейджес корпорейшн"?
- Угадали! Именно этот пищевой спрут! Они предложили дяде за его бизнес триста тысяч долларов. Один из их вице-президентов немного поработал в этом направлении, но Тингли отказался наотрез. Он заявил, что одно его имя и престиж, поддерживаемый вот уже на протяжении семидесяти лёт, стоят не менее полумиллиона. Поэтому, когда начались неприятности, единственное, на что они могли грешить, это только на то, что "Пи энд Би", эта корпорация, подкупила кого-то на фабрике, чтобы там добавляли хинин в продукцию и тем самым довели Тингли до такого состояния, когда он будет только рад плюнуть на все и продать свое предприятие с потрохами. В дядиной фирме попытались своими силами провести расследование среди своих работников, но затем решили, что лучше начать с другого конца.
- И натравили Боннер на "Пи энд Би"?
- Да. Женщина, которая заведует производством на фабрике Тингли - это на Двадцать шестой улице, - знает мисс Боннер: они обе члены "Лиги деловых женщин Манхэттена". По ее настоянию Тингли подрядил Дол Боннер, и мне было поручено выйти на того самого вице-президента "Пи энд Би", который пытался заключить сделку с Тингли. Я объяснила мисс Боннер, что Артур Тингли - мой дядя, что я когда-то работала у него, разругалась с ним и уволилась, но она сказала, что это не причина, чтобы отстранить меня от этой работы, тем более что все остальные члены ее русалочьего отряда заняты другими делами.
- Было ли это согласовано с Тингли?
- Он вовсе не знал об этом. Мы не виделись с ним очень долгое время, и он даже не подозревал, что я работаю на "Боннер и Рэфрей". По крайней мере, так я думаю. Но этим вечером он узнал, что меня назначили раскручивать его дело. И заявил мисс Боннер, что не доверяет мне и возражает против моей кандидатуры.
- И вы боитесь, что потеряете работу. В этом и заключается ваше затруднительное положение?
Эйми отрицательно покачала головой:
- Это не так. Вернее, только часть... Я познакомилась с... ну, вице-президентом "Пи энд Би" три недели назад и начала... вернее будет сказать, приступила к расследованию. Он молод, весьма компетентен и внушает доверие, а также... мне представляется, очень напористый как бизнесмен. Мы стали... точнее, у нас сложились неплохие отношения. Затем... В субботу вечером я случайно увидела его в кабинке бара Рустермана: он разговаривал, такое у меня создалось впечатление, один на один с Дол Боннер.
- Бедняге не позавидуешь, - засмеялся Фокс, - когда два таких охотника идут по его следу...
- О, нет! - запротестовала Эйми. - Беда не в этом!
Если бы она занималась им, то, вне всякого сомнения, дала бы мне знать. А тут, наоборот, она попыталась меня убедить, что она с ним не только не встречалась, но даже и в лицо не знает его. Я предоставила ей возможность рассказать об их встрече в субботу, но она упорно продолжает притворяться, будто в глаза его не видела. Поэтому очевидно, что она ведет двойную игру с Тингли и намерена выставить меня полной дурой.
Фокс нахмурился и поджал губы.
- Не очевидно, но вероятно.
- Нет, очевидно, - упрямо продолжала настаивать Эйми, - я уже старалась придумать какое-то другое объяснение, но безрезультатно. Если бы видели, как они секретничали!
- Они не заметили вас?
- Нет, и с тех пор я ломаю голову над тем, как мне поступить. Каким бы ни был мой дядя, я не могу мириться с тем, что его водят за нос и делают при этом вид, будто игра ведется по всем правилам - честно и открыто. Мисс Боннер платит мне, но это деньги дядиной фирмы, и пусть я далеко не святая, но надеюсь, что элементарная честность у меня еще осталась. Сразу после того, как позвонила ей утром, даже не подумав как следует, я набрала номер вице-президента и отменила две встречи, которые у меня с ним были назначены. Это было глупо, так как на самом деле ничего не решало. Затем я... Извините...
Звонил телефон. Эйми подошла к столу, где стоял аппарат, и сняла трубку.
- Алло!.. О, привет!.. Нет, у меня нет... Нет, в самом деле!.. Извини, но ничем не могу помочь, если ты не правильно меня понял...
После нескольких подобных ничего не значащих фраз она повесила трубку и вернулась на свое место. Встретившись глазами с Фоксом и прочитав ожидание в его пристальном взгляде, поспешила объяснить, хотя вначале и не собиралась этого делать:
- Это был тот самый вице-президент "Пи энд Би".
Фокс улыбнулся и вежливо поинтересовался:
- Звонок по поводу отмененных встреч? Кстати, что плохого в его имени?
- Ничего, насколько мне известно.
- Я просто засомневался. Вы все время упорно называете его "вице-президентом", хотя уверен, что у него есть имя и оно вам известно, разве не так?
- Конечно. Леонард Клифф!
- Благодарю! Так вы говорили...
- Я говорила, что отправилась на встречу с дядей.
- Сегодня?
- Да, сразу после ленча. Мне ненавистна даже сама мысль, что я могу потерять работу, и я решила рассказать ему все эти факты и убедить забрать дело от "Боннер и Рэфрей", не называя причины, и передать в другое агентство. Я собиралась пообещать дяде, что верну ему все деньги, которые мне были уплачены за те три недели, что я занималась его проблемой. Мне казалось, что я обязана так поступить. Но в ту же минуту, как дядя увидел меня, то начал орать о том, как уже заявила мисс Боннер, что не доверяет мне и не желает, чтобы я занималась его делом. И если бы я сказала, зачем к нему пришла, он тут же выложил бы все мисс Боннер по телефону, а это значило бы конец всему. Поэтому я разозлилась и назвала его человекообразной обезьяной, ах, нет... троглодитом, и удалилась.
Она замолчала.
Фокс подбодрил ее:
- Продолжайте!
- Это все. Я отправилась домой и, прежде чем добралась до него, попала под вашу машину.
- Но вы говорили, что оказались в затруднительном положении.
Эйми уставилась на него.
- Пресвятые Небеса! А разве это не так?
- Нет, насколько я понимаю. Если только, конечно, вы что-то не утаили.
- Тогда у вас превратное представление о том, что такое затруднительное положение, - возмущенно заявила Эйми. - Самое малое, что может случиться, - это то, что я потеряю работу. Возможно, для вас это и кажется сущим пустяком с вашими гонорарами в десять тысяч долларов, но для меня это чертовски важно. И в любом случае, если я уйду с работы и пущу все на самотек, то как быть с той двойной игрой, которую они ведут с дядей? Я могу не любить его - так оно, кстати, и есть, - но все равно не желаю участвовать в том, как его водят за нос.
- Если вы расстанетесь со своей работой, то тем самым выйдете из игры и не будете участницей его обмана.
- Но я не хочу терять свою работу!
- Полагаю, не хотите. И это все? Это и есть то самое затруднительное положение для вас?
- Да!
Фокс рассматривал Эйми какое-то время, затем спокойно сказал:
- Думаю, вы говорите мне не правду.
Она взглянула на него, раскрыв рот от изумления, и возмутилась:
- Что, по-вашему, я лгу?
- Мне так кажется.
Ее глаза вспыхнули.
- Ох, ну!.. - Это было все, что она смогла ответить, и встала.
- Сейчас, обождите минутку! - Фокс даже не шевельнулся и улыбался Эйми. - Вы просили о профессиональной услуге, и почему бы мне вам ее не оказать? Возможно, вы и сами не отдаете себе отчета в том, что лжете; давайте назовем это по-другому: вы неверно изложили факты, что вполне объяснимо, учитывая ваше душевное состояние. Словом, неконтролируемые эмоции. В вашем рассказе две заметные неувязки. Первая - это ничем не подкрепленное предположение, что, увидев мисс Боннер разговаривающей с вице-президентом, - так я понял из ваших слов, - вы решили, что она ведет двойную игру с Тингли. Помимо вашего, могут быть и еще вполне допустимые объяснения этого факта... Вторая неувязка. Казалось бы, чего проще: взять и сообщить мисс Боннер, что совершенно случайно увидели ее вместе с Леонардом Клиффом. Сказать - естественно, не намекая, что подозреваете ее в надувательстве. Не исключено, что она даст такое объяснение, которое облегчит вашу душу и избавит от угрызений совести. Если она этого не сделает, тогда вы вправе решать, как поступить дальше. Только не пытайтесь меня убедить, что девушке с такими умными глазами, как у вас, этот столь очевидный шаг даже и в голову не пришел.
- Но я боялась. Я слишком боялась потерять работу, чтобы решиться на... - О, нет, вовсе не поэтому! Вы же не побоялись предпринять гораздо более опасные и трудно объяснимые шаги. Взяли и отменили две назначенные встречи с мистером Клиффом. Для чего? В случае, если существует вполне невинная причина беседы Клиффа с Боннер, тогда эти поступки для вас чреваты последствиями, так как эти встречи - важное условие пригодности вас к той самой работе, которую так боитесь потерять.
Отменяя встречи, вы были явно не в состоянии размышлять здраво. Что могло вас так вывести из себя?
Невольно напрашивается вывод, что вы отменили эти встречи в припадке раздражения. Когда вы мне описывали вице-президента, то запинались, обрывая фразы на полуслове. Вы не хотели произносить его имени, и, когда по моей просьбе сказали, как его зовут, ваш голос изменился. Когда говорили с ним по телефону, совсем недавно, то повернулись спиной ко мне, но не настолько, чтобы я не заметил, как пылают ваши щеки.
Вы в затруднительном положении, допускаю, но за последние двадцать столетий миллионы девушек испытывали те же затруднения. Вы питаете нежные чувства к мистеру Клиффу. Он женат?
Эйми ответила вполголоса:
- Нет! - Она села и, потупившись, разглядывала темно-красный галстук Фокса, но спустя минуту решилась встретиться с ним взглядом. И тут же с вызовом заявила:
- Все отрицаю.
- Почему? По какой причине?
- По той самой, что это не правда!
Фокс пожал плечами:
- Вы пытаетесь морочить мне голову. В вашей ситуации вам нужен не Текумсе Фокс, а задушевная подруга. Полагаю, что вас больше всего мучит то, что вы лелеете надежду, будто пресловутый вице-президент склонен ответить взаимностью на ваши чувства, но если существует сговор у него с мисс Боннер, то он наверняка знает, что вы занимаетесь им по долгу службы, и поэтому знаки внимания, которые он вам оказывает, нельзя принимать всерьез. Разумеется, в этом пункте помощи от меня - как от козла молока, но я уверен, что ваша женская интуиция...
Эйми вскочила и бросилась в спальню даже не прихрамывая и закрыла за собой дверь.
Фокс секунд пять продолжал сидеть глядя на дверь, изумленно вскинув брови. Затем вздохнул, поднялся, взял со стола шляпу и направился к выходу в холл. Остановившись на полпути, он резко повернулся на каблуках и швырнул шляпу с такой точностью, что она, пролетев в воздухе, опустилась прямо в центре стола, подошел к двери спальни, открыл ее и вошел.
- Теперь по поводу совета, который вы просили, - сказал он резко. - Думаю, вам следует пойти на решительный шаг: сказать мисс Боннер, что видели ее с Клиффом, а также объяснить, что испытываете нежные чувства к своему подопечному, что делает вас непригодной для дальнейшей работы с ним. Только так вам, возможно, удастся удержаться в агентстве.
- Ничего я к нему не испытываю, - с жаром возразила Эйми. Она встала, повернувшись лицом к Фоксу. - Уверяю вас, что мне наплевать на то, как он меня воспринимает... Все, что меня волнует, это...
- Звонят в дверь!
- Благодарю, я не глухая!
Фокс посторонился, освобождая проход к двери, которую оставил открытой. Эйми исчезла из поля зрения, но он слышал, как смолк шум ее шагов, затем раздался звук, который, как он определил, мог исходить от нажатия на кнопку домофона, чтобы открыть дверь парадного, затем вновь послышались ее шаги, и, заметив, как она снова пересекает гостиную, окликнул ее:

1 Следующая страница


Плохо для бизнеса 2

- Хотите, чтобы я вышел из спальни?
- Поступайте как знаете, - кратко ответила Эйми на ходу, подошла к двери в холл и открыла ее.
На пороге она остановилась, приводя себя в порядок, особенно лицо - явно не для того, чтобы встретить рассыльного из прачечной; однако если втайне рассчитывала, что к ней вновь пожаловал вице-президент, то ее надежде не суждено было сбыться. Она увидела, как по лестнице поднимается женщина и направляется к ее двери - женщина лет тридцати, стройная и собранная, в модном твидовом костюме, неизменной остроконечной шляпке, золотистыми настороженными глазами и несколько удлиненным, но привлекательным лицом.
- О-о! - воскликнула Эйми слишком громко. - Добрый вечер, мисс Боннер!
- Привет, Эйми!
Она прошла мимо Эйми и обвела комнату пристальным взглядом, пока хозяйка закрывала входную дверь.
- Садитесь на диван, - предложила Эйми, - как вы, наверное, уже поняли, это единственное удобное место, которое я могу предложить.
- Благодарю! - Мисс Боннер, продолжая стоять, кивком указала на шляпу, лежащую в центре стола. - Здесь кто-нибудь есть?
- Ну... ох, да, эта шляпа... - Беглый взгляд убедил Эйми, что дверь в спальню закрыта, но неплотно: осталась маленькая щелка. Она попыталась рассмеяться, и, к ее удивлению, это получилось довольно естественно. - Нет, это просто сувенир.
- Вместо скальпа? - улыбнулась мисс Боннер - улыбнулась не тепло, но тем не менее эта была улыбка. - Не мистера ли Дискинсона, случайно?
- О нет, так далеко я с ним еще не зашла.
- Я так и думала. Он слишком осторожен. - Мисс Боннер присела на диван. - Я только на минуту - мне еще надо успеть попасть в нижнюю часть города... Дела.
Ты не позвонила в три часа, не отчиталась.
- Нет, я... простите... - Эйми села на стул. - Я смогла освободиться от мистера Дискинсона только после трех, а потом у меня была прогулка, и я подумала... решила обождать, пока попаду домой, и тогда позвонить, а по пути сюда - вы не поверите! - попала под машину и была сбита, это вызвало шок...
- Ты не пострадала?
- Ничего серьезного. Только коленка разбита.
- Я хотела бы получать отчеты вовремя, Эйми.
- Конечно, я понимаю. Извините! Это мой первый прокол, мисс Боннер.
- Знаю. Поэтому и закрыла на это глаза... пока! Я снимаю тебя с дела Тингли.
- Ох! - Эйми остолбенело уставилась на нее. - Снимаете меня...
- Да! Твой дядя звонил утром и поднял шум. К несчастью, его сын... кажется, у него есть сын...
Эйми согласно кивнула.
- Да, мой кузен Фил.
- Так вот, его сын видел тебя в театре накануне вечером вместе с мистером Клиффом и рассказал отцу этим утром, и когда твой дядя позвонил мне, то тут же задал вопрос по этому поводу, и пришлось пуститься в объяснения. Он заявил, что тебе не доверяет, весьма нелестно отозвался о твоих моральных устоях и так далее, короче, потребовал, чтобы ты ни под каким видом не была связана с его делом. - Мисс Боннер повернула руку ладонью вверх. - Вот такие пироги! Должна признать, что, судя по манерам твоего дядюшки, я вовсе не удивлена, что ты с ним не ладишь. Поэтому на данное время можешь полностью сконцентрировать внимание на мистере Дискинсоне. Ты сегодня добилась от него чего-нибудь?
- Ничего, достойного внимания. Он довольно крут, и справиться с ним нелегко. - Эйми заерзала на стуле. - Но я... по поводу дела Тингли... я рада, что вы меня от него освободили. У меня нет возражений, однако есть кое-что, о чем я хотела бы вам сказать... Только поймите меня правильно: у меня и в мыслях нет предположить, что это имеет отношение к делу Тингли, поверьте - это так... Но просто я подумала, что... мне следует сказать вам, что видела вас вместе с мистером Клиффом в субботу в баре Рустермана.
Настороженные глаза мисс Боннер сузились.
- Ты видела?
Эйми утвердительно кивнула:
- Мы были там с мистером Дискинсоном, и я видела вас... не то чтобы это имело какое-то значение, конечно... но...
- Что "но"?
- Я думала, мне следует сказать вам.
- Почему?
- Ну потому... Я решила, что если верно поняла ваши слова, что вы не знаете мистера Клиффа и никогда в глаза его не видели, то я подумала... об одном - о том, что вы, возможно, не знаете, что это был он, и мне следует предупредить...
- Вижу, - ответила мисс Боннер; тон ее голоса стал холодным как лед. - Теперь понимаю, что ты старалась выудить у меня утром в телефонном разговоре. Благодарю, что внесла ясность. Ты пытаешься определить, знаю ли я, с кем общалась, и если не знаю, то хотела бы просветить меня на сей счет. - Ледок в ее голосе стал еще ощутимее. - Тогда, раз ты считала, что тебе следует сказать мне об этом, почему же не сказала?
- Вы имеете в виду утром?
- Да, именно утром.
- Ну, я... я же говорю вам...
- Ты не говоришь, а мямлишь. - Мисс Боннер сделала нетерпеливый жест. - Я уже говорила тебе, Эйми, когда брала на работу, что главное в нашей работе - это полное и безусловное доверие. В большинстве случаев детективу приходится иметь дело с фактами, которые необходимо держать в тайне, так как они являются сугубо конфиденциальными, и оперативник, надежность которого можно поставить под сомнение, не представляет никакой ценности. Я не знаю, что ты скрываешь от меня, но ты что-то скрываешь. Мне это не по душе.
Более того, я с этим не желаю мириться. - Она внезапно и порывисто встала и указала на середину стола. - И еще одно: мне не нравится эта шляпа. Сувенир? Сувенир в знак чего?
Она сорвалась с места с такой неожиданной легкостью, что Эйми ничего не оставалось, как продолжать сидеть и взирать на нее изумленными глазами в бессилии что-либо предпринять. Метнувшись как стрела к двери спальни и уже протянув руку, чтобы открыть ее, мисс Боннер внезапно застыла с протянутой рукой, когда та распахнулась настежь и перед ней возникла плотная фигура мужчины, который смотрел на нее и улыбался. Она отступила на шаг.
- Достойно порицания, - сказал он, - в этом нет никакого сомнения, но это не преднамеренно. Как поживаете, мисс Боннер? Наслышан о вас.
- Выходит, твой дядя верно мне тебя охарактеризовал, Эйми. Я вышлю тебе чек за последнюю неделю. С характеристикой-рекомендацией пока повременю до выяснения причин твоего сомнительного поведения.
- Но, мисс Боннер! - взмолилась Эйми. - В этом нет ничего предосудительного... позвольте мне...
- Ба! Я нахожу здесь соперника... Но нет, нет, я не обольщаюсь, что сам Текумсе Фокс снизошел до того, что посчитал меня достойной соперницей... какую-то Дол Боннер... Я нахожу знаменитого сыщика в твоей квартире - и одного этого достаточно, не говоря уже о том, что он скрывался у тебя в спальне, пока я обсуждала с тобой мои дела... - Она оборвала фразу, обернулась и, с сарказмом улыбнувшись мужчине, добавила:
- Стоит ли говорить дальше, мистер Фокс? Глупо, не так ли?
- Пожалуй, бесполезно, - согласился детектив, отвечая столь же любезной улыбкой, - из-за того, что вы вне себя от гнева. - Он прошел мимо нее, направляясь к прихожей. - Вам лучше пройтись и успокоиться. - Он вежливо открыл перед нею дверь. Даже не удостоив взглядом свою бывшую сотрудницу, мисс Боннер прошла к услужливо распахнутой двери и в сопровождении Фокса поспешила к лифту. Он, вернувшись, закрыл входную дверь.
- Вы могли бы... - Эйми замолчала, чтобы справиться с дрожью в голосе. Наконец ей это удалось, и она продолжила:
- Вы могли бы... вместо того, чтобы выставить ее вон...
Фокс покачал головой:
- Дохлый номер! Я же не могу отрицать, что я детектив, и как, скажите на милость, должен тогда объяснить свое присутствие здесь? Если я бы сказал, что вы попали под мою машину и мне пришлось доставить вас домой, то выставил бы себя в смешном свете. Вы же понимаете! Слишком старый трюк, практикуемый в нашем бизнесе, особенно женщинами-оперативниками. Я бы не удивился, если вы использовали его, чтобы познакомиться с Леонардом Клиффом. Угадал?
Эйми встала, пристально глядя на него, прерывисто дыша и закусив губу, чтобы сдержаться.
- Угадал или нет?
Эйми кивнула.
- Поэтому, - Фокс удовлетворенно кивнул в ответ, - вряд ли это удалось бы скормить ей - не тот калибр, и мисс Боннер, пожалуй, еще бы решила, что я принимаю ее за дуру. У меня был наготове один рассказ, который мог бы показаться убедительным, но я не был уверен, что вы мне должным образом подыграете.
Вы вся в расстроенных чувствах, и я не могу поставить это вам в упрек, раз вы видите в мистере Клиффе того, кто замешан в делах с хинином, и что за вашей спиной он, как вы подозреваете, поддерживал связь с вашим боссом...
- Он не поддерживал... я его не подозреваю...
- Поддерживать связь не значит ухаживать.
Эйми бросилась на диван и зарылась лицом в подушку.
Фокс стоял нахмурившись. Чуть погодя он отправился на кухню, но шагов через пять быстро повернул голову, однако если и ожидал, что она подсматривает за ним, то ему пришлось разочароваться. Все, что он сделал на кухне, это выпил два стакана воды из-под крана, предварительно оставив его открытым на какое-то время, чтобы вода стала холоднее, затем вернулся к дивану и увидел, что ее плечи все еще сотрясаются от рыданий.
Он заговорил ей в затылок:
- Я опаздываю на встречу, мисс Дункан, и мне надо уходить. Ваши трудности еще усугубились. Я и сам испытываю некоторое замешательство из-за того, что влюбился в вас в ту же самую минуту, как увидел. Но мы можем игнорировать этот факт, так как со мной это происходит постоянно. Вы меня слушаете?
- Да. - Говорить Эйми мешала подушка, но Фокс все же разобрал ее ответ.
- Ну так вот. Ваша личная заинтересованность в мистере Клиффе - это не по моей части; кроме того, я временно являюсь его соперником в попытке добиться вашей благосклонности. Но только временно, вы слышите?
- Да.
- О'кей! Что до вашей работы, то это зависит от того, насколько вы хороший оперативник. Если хороший, то мы, возможно, уломаем мисс Боннер после того, как она поостынет. По всей вероятности, не следует ей говорить правду, что вы попали под колеса моей машины, но я в состоянии поведать довольно убедительно, что вы покорили мое сердце, а в настоящее время так оно и есть.
Однако самое главное - это то, что я любопытен, что делать - таким мама родила! Я не могу объяснить ничем другим, почему меня распирает от желания докопаться до сути и найти того, кто сдабривает хинином "Лакомства Тингли", причем доказать это во что бы то ни стало. Обычно мне удается делать вид, что мне чужды человеческие слабости, а вот сейчас не могу. И даже не собираюсь. - Фокс взял со стола шляпу. - Вы обо мне услышите. Правда, не знаю когда. Если понадоблюсь, мой номер в телефонном справочнике Вестчестера. До скорого!

Глава 3

В одиннадцать часов на следующее утро в грязной приемной административной части здания, принадлежавшего Тингли, на втором этаже находились три человека: юноша с красным лицом, который получал квитанцию и сдачу в окошке кассира; мужчина в сером костюме, сидящий в ожидании на стуле, и еще один, на другом стуле, с выражением нетерпения на лице; на полу у ног его стоял простенький кейс. Сидящие на стульях от нечего делать наблюдали за тем, как юноша спрятал сдачу в карман и ушел. Вскоре после этого дверь, ведущая внутрь, открылась и какой-то человек предстал перед ними, прямой как палка; это был мужчина лет шестидесяти в дорогом, хотя и старомодном пальто и в тон ему темной фетровой шляпе; он прошел мимо них и исчез за дверью, ведущей в холл. Его облик, по-видимому, напомнил что-то мужчине в сером костюме, так как он достал записную книжку, карандаш и записал аккуратно: "маш. GJ 88 у Тингли Вторн." и положил книжку и карандаш обратно в карман.
Пять минут спустя донеслись какие-то звуки из окошка кассы. Человек в сером костюме после несложных умозаключений пришел к выводу, что звуки предназначаются ему; встал и приблизился. Старик с подслеповатыми глазами высунулся в окошко и сказал:
- Мистер Тингли очень занят. Он желает знать, по какому вопросу вы хотите его видеть?
Мужчина в сером костюме вновь достал карандаш, вырвал листок из записной книжки и написал на нем:
"Хинин", сложил и передал в окошко.
- Вручите это ему, пожалуйста.
Через три минуты его пригласили войти, и женщина со вздернутым носиком явилась, чтобы проводить посетителя в комнату, на двери которой красовалась надпись: "Томас Тингли". Мужчина вошел, вежливо пожелал "доброго утра" и сказал человеку, сидящему за круглым столом, что хотел бы видеть мистера Тингли.
- Мистер Тингли - это я. - Полное, обрюзгшее лицо сидящего за столом было таким же настороженным и злым, как и его голос. Он показал вошедшему листок бумаги. - Черт побери, что все это значит? Кто вы?
- Я сообщил свое имя в приемной. Фокс. Вам должны были передать, что с вами желает встретиться человек по имени Фокс. - Посетитель освободил стул, стоящий возле стола, и вежливо улыбнулся. - Я живу в сельской местности недалеко от Брюстера. На прошлой неделе купил несколько банок "Лакомств Тингли", и, когда мы открыли одну из них, содержимое оказалось горьким на вкус. Мой друг, химик, по моей просьбе сделал анализ, и он утверждает, что в банке присутствует хинин. Как, вы предполагаете, это могло произойти?
- Не знаю, - кратко ответил Тингли, - где эта банка?
- Все еще у моего друга.
- Что было на этикетке?
- "Ливер Пит № 3".
Тингли проворчал:
- Где вы ее купили?
- У Брюгеля на Мэдисон-авеню.
- У Брюгеля? Боже! Это первая... - Тингли прикусил язык и впился в визитера взглядом, которому только недоставало искры, чтобы вспыхнуть ярким пламенем.
- Я вправе думать, - сказал Фокс сочувствующе, - что новости, сообщенные мною, вас встревожили, но я здесь не затем, чтобы тянуть из вас жилы. Видите ли, я детектив. Текумсе Фокс. Возможно, вы наслышаны обо мне.
- Дьявол меня подери! С какой стати?
- Просто подумал, что вы, возможно, один из тех немногих, кто слышал. - Только пристальный взгляд мог бы уловить едва заметные признаки неудовольствия, вызванные этим заявлением, явно задевшим тщеславие посетителя. - Впрочем, это не имеет значения. Важно другое: будучи наблюдательным в силу своей профессии, я заметил, что вы не удивились при моем известии, и то, как вы оборвали фразу, подсказало мне, что вы слышали о хинине и прежде. Вы знаете, как он оказался в "Ливер Пит"?
- Нет, не знаю! - Тингли заерзал на стуле. - Я признаю, мистер Фокс, что у вас вполне обоснованные претензии.
- Я пришел не с жалобой, - отмахнулся Фокс. - А что, много уже было нареканий?
- Мы... да, несколько...
- Все от покупателей? От властей? Или от репортеров?..
- Господи помилуй! Нет! С чего бы?.. В хинине нет ничего опасного...
- Это верно. Но как закуска он вряд ли годится, тем более что на этикетке - о нем ни слова! Как вы уже слышали, я здесь не для того, чтобы жаловаться. Скорее, затем, чтобы обратить ваше внимание на тот ущерб, который может быть вам причинен, скажем, мною или кем-то еще, пожелавшим поставить в известность о хинине власти или прессу, допустим, "Газетт". Или тех и других? Нет, я делать этого не собираюсь, просто констатирую факт.
Тингли подался вперед и вперился в посетителя гневным взглядом. Фокс улыбнулся в ответ.
Наконец Тингли произнес голосом, звенящим от напряжения, как струна:
- Вы, именно вы?..
- Именно я!
- Почему вы?.. Вы грязный негодяй! - Его челюсть продолжала шевелиться, но на какой-то момент он лишился дара речи. Затем к нему вернулась способность говорить. - Мой бог! Я выбью из вас признание! На кого вы работаете? На "Пи энд Би"? - Он скорее выплюнул, чем произнес ненавистные ему инициалы.
- Я работаю только на себя.
- Черта лысого на себя! Не мытьем, так катаньем!
Можете сказать мистеру Клиффу...
- Не знаю никакого мистера Клиффа. Я здесь по собственной инициативе. Все это плод моих собственных размышлений.
Когда требовалось, в голосе Фокса появлялись убедительные нотки, например, как сейчас. Тингли откинулся на спинку стула и насупился, сжав губы так, что рот превратился в одну узкую щелку. Наконец он прорычал:
- Маленький персональный шантаж. Да?
- В какой-то степени - да.
- Что вы хотите?
- Я хочу проинспектировать вашу фабрику и поговорить с работниками. Хочу сделать все от меня зависящее, чтобы найти того, кто добавляет хинин в вашу продукцию. Я сыщик и хочу заняться расследованием.
- Вот как! - В голосе Тингли звучал неприкрытый сарказм. - И сколько же мне придется выложить вам за это?
- Нисколько! Ни цента! Вас не касается, почему я хочу заняться этим, если расследование будет должным образом санкционировано вами, поэтому считайте, что мною движет простое любопытство. По правде говоря, вам это будет только на руку. Я хороший детектив. Вы знаете полицейских чиновников? Должны знать, раз всю свою жизнь сидите здесь и занимаетесь этим бизнесом. Позвоните одному из них и наведите обо мне справки. - Фокс полез в карман, достал кожаный бумажник, раскрыл его и протянул свои водительские права. - Здесь мое имя.
Тингли взглянул на права, хрюкнул, помешкал немного и потянулся к телефону. Набрав номер, спросил капитана Дарста и спустя минуту начал задавать вопросы. Он выспрашивал дотошно, вплоть до мельчайших деталей, касающихся наружности Фокса, и наконец повесил трубку, повернувшись снова к посетителю.
Тингли испытал некоторое облегчение после телефонного разговора, однако, судя по его виду, полного удовлетворения не получил.
- Кто направил вас? - спросил он.
- Никто, - терпеливо ответил Фокс, - давайте не будем тянуть резину по новой. У вас и так дел по горло.
Выдайте мне пропуск для посещения всех помещений - и можете про меня забыть.
- Не знаю, дурак вы или не дурак, но и умным вас не назовешь.
- Да уж! Сейчас бы мне следовало быть у себя дома и опрыскивать купоросом персиковые деревья, а вместо этого, видите сами, чем я занимаюсь. Да и вы тоже!
Вместо того чтобы, накинув плед, плюхать трусцой по дороге со скоростью пять миль в час с пользой для здоровья, вы все еще торчите здесь.
- Вы из "Консолидейтед Кэрелз"?
- Я из ниоткуда.
- Что вы хотите сделать? Что именно?
- То, что сказал. Осмотреть фабрику и задать людям вопросы. Вы можете назначить мне сопровождающего, которому доверяете, чтобы он не отходил от меня ни на шаг.
- Вы чертовски правы, это я могу. Вы или лжец, или придурок. В любом случае... - Тингли потянулся к ряду старомодных массивных кнопок для звонков и надавил пальцем на вторую слева. Затем откинулся на спинку стула и сердито уставился на Фокса; воцарилось молчание, которое длилось до тех пор, пока не открылась дверь в боковой стене. Появилась женщина лет пятидесяти - шестидесяти, с несколько расплывшимися формами, энергичными чертами лица и темными глазами, в которых сквозила деловитость, и быстро приблизилась к столу.
- Мы только что запустили смеси на среднем конвейере...
- Знаю, - прервал ее Тингли. - Обождите минуту, мисс Ятс. Этого человека зовут Фокс. Он сыщик. Собирается осмотреть фабрику; ему разрешается задавать вопросы вам, Солу, Кэрри, Эдне или Тропу. Больше никому! Я ему не доверяю. Позже объясню, почему он здесь. Один из вас останется с ним.
- Можно ли ему посетить комнату для изготовления приправ?
- Да, но только не спускайте с него глаз, пока он будет там.
Мисс Ятс, по-видимому чересчур занятая, чтобы тратить время на дополнительные вопросы, кивнула Фоксу и отрывисто предложила:
- Пойдемте!

***

Снова оставшись один, Артур Тингли оперся локтями на крышку круглого, старомодного, оставшегося от отца стола и прижал ладони ко лбу, крепко зажмурив глаза. Он сидел так, не шевелясь, целых десять минут, затем поднял голову, поморгал и с мрачным отчаянием уставился на корзинку с утренней почтой. В ней, без сомнения, находились негодующие письма по поводу несъедобных закусок и пачка отмененных контрактов на поставку.
Даже заурядный рабочий день любого бизнесмена редко обходится без головных болей. Но еще до того, как этот черный вторник закончился, личная секретарша Тингли - костлявая, но настойчивая и цепкая в работе старая дева лет сорока трех, по имени Берлина Пилт, которую сам Тингли всегда называл служащей и никогда - стенографисткой или секретаршей, - испытала на себе в полной мере чрезмерное даже для Тингли рычание, лай и клацанье зубами. Она приписала это в основном хинину, а также и тому, что утренние посетители внесли свою лепту в ухудшение настроения босса: ни его высказывания, ни комментарии, ни письма, которые она печатала под его диктовку, не предоставили ей других, более приемлемых объяснений.
Помещение, которое она занимала, отделялось от его офиса двойной перегородкой, поэтому многое ускользнуло от ее слуха. Так, скажем, она не слышала ни слова из совещания, которое состоялось у босса в половине третьего с мисс Ятс и менеджером по сбыту - Солом Фраем. Она также осталась в неведении и относительно странной экскурсии, предпринятой ровно в четыре часа Артуром Тингли. Экскурсия была короткой и, по-видимому, для всех осталась тайной.
Тингли проскользнул в дверь, через которую мисс Ятс утром вывела Фокса, сопровождая его, прошел пятнадцать шагов по коридору, образованному примыкающими перегородками, остановился возле открытой двери, окинул взглядом коридор и шмыгнул внутрь. Он оказался в длинной узкой комнате с женской одеждой, развешанной по обеим стенам, и перегородкой посередине, на которой в основном висели на вешалках пальто. Направившись прямиком к одному из них, далеко не новому, с воротником из ондатры, он опять быстро огляделся настороженным взглядом, запустил руку в карман пальто и вынул маленькую закупоренную стеклянную баночку, затем тем же манером вышел в коридор и вернулся в офис. В этот момент Бердина Пилт постучала в другую дверь, чтобы передать документы на подпись, и он впопыхах сунул баночку в ящик своего стола и затем поспешно задвинул его.
Бердина не знала, зачем понадобился хозяину Фил Тингли, когда он появился в пять часов, так как ей просто было приказано - передать в приемную, что его ждут, и к тому времени, когда тог пришел, она уже собиралась домой, впрочем, как и все остальные, за исключением мисс Ятс, которая, как правило, задерживалась на работе до шести. Поэтому во время беседы Фила с боссом, помимо двойной перегородки, Берлину отделяло от них еще и расстояние от офиса до ее дома. Она видела, как Фил прибыл через минуту или чуть позже после пяти часов, но его уход сорок минут спустя, а также подлинный феномен этого дня - телефонный разговор, состоявшийся без пятнадцати шесть, через пять минут после того, как Фил покинул офис, - ускользнули от ее внимания, так как Бердина находилась в это время на пути домой - а это целых восемь миль подземки.
Артур Тингли хмуро разглядывал выдвинутый ящик письменного стола, пока говорил в трубку:
- Это ты, Эйми? Твой дядя Артур! Я хочу... словом, у меня проблема, и мне нужна твоя помощь. Сможешь ли ты подъехать сюда, ко мне в офис, в шесть... нет, погоди минуту, это не подойдет... лучше в семь? Нет, нет, не из-за этого. Нет, не по телефону! Нет, я не могу!
Ладно, будь все проклято, я прошу!.. Хорошо! Прошу как об одолжении... родственной услуге... ведь моя сестра была твоей матерью, этого-то ты отрицать не будешь!
Приезжай - мы все обсудим...

***

Эйми Дункан в гостиной своей квартирки на Гроув-стрит положила трубку на рычаг и села на диван с выражением отвращения на лице, смешанного с изумлением.
- Запахло жареным, - произнесла она громко, обращаясь к своему отражению в зеркале. - И я обещала, что приду! Определенно моя башка набита мякиной!
Нет чтобы заявить ему, пусть он со своей неотложной проблемой прямехонько катится к мисс Боннер - компетентному детективу!..
Она посидела какое-то время, затем отправилась в ванную и приняла аспирин. Выдался в высшей степени неудачный день. Эйми встала поздно и ничего не успела сделать. Впрочем, и заняться-то было нечем! Теперь у нее было вдоволь свободного времени, чтобы переделать зеленое платье, которое она собиралась надеть на званый обед, опять же ради интересов дела, но теперь все это по боку. В какой-то момент этого бесконечного вечера она все же достала это платье и стала подрубать кайму, но так и не закончила. Как назло, ничего примечательного не произошло, если не считать того, что около четырех позвонил Текумсе Фокс, чтобы сказать, что у него, возможно, будет о чем сообщить ей через пару дней.
Подруга, вместе с которой она снимала квартиру, впорхнула чуть позже пяти, переоделась с быстротой тайфуна и упорхнула снова. Приняв еще раз аспирин, Эйми проскользнула в спальню, глянула в зеркало и, не увидев там ничего утешительного, легла на кровать и закрыла глаза.
В таком состоянии она пребывала около часа. Когда же наконец вышла из оцепенения, то рывком приподнялась, взглянула на часы и вскочила на ноги.
- Бедная тупица женского рода! - вновь громко с отвращением сказала она себе. - Если ты даже не знаешь, о чем бы не хотела думать, то лучше не думать вообще! - Затем внезапно расхохоталась. - Неплохо сказано! Следует отдать должное!., ах!..
И тотчас в спешке стала приводить себя в порядок, одеваться, выбрав из шкафа старое голубое платье, которое не очень любила. Времени поесть уже не оставалось, но это можно будет сделать и позже, к тому же Эйми еще не проголодалась. Судя по тому, что можно было разглядеть в окно в рано наступившей ноябрьской темноте, на улице моросило, но, оказавшись снаружи, Эйми убедилась, что это настоящий холодный дождь, да еще и с ветром, и решила взять такси, которое, к счастью, удалось поймать еще до того, как она свернула за угол. Напротив здания, принадлежавшего Тингли, на Двадцать шестой улице она отпустила машину; преодолевая леденящие порывы ветра, добралась до входа, толкнула дверь и вошла.
На пороге Эйми задержалась, решив не закрывать дверь, так как света здесь не было. Развалюха лестница терялась где-то в темноте. Затем она вспомнила одно из бесчисленных неудобств этого старого здания - отсутствие настенных выключателей. Осторожно ступая, она направилась в холл, подняв обе руки над головой и шаря в воздухе, пока не нащупала свисающую цепочку, потянула, включила свет, закрыла входную дверь и стала подниматься по лестнице. Звук ее шагов по терпеливым, многострадальным деревянным ступеням громко раздавался в обступившей ее тишине. Наверху Эйми опять пошарила над головой, нащупала еще одну цепочку от лампы, потянула, подошла и открыла дверь в приемную.
И там нигде не было света.
Она с полсекунды стояла как вкопанная, чувствуя, как мурашки побежали по коже.
Дрожь, охватившая Эйми, была следствием рефлекторного сокращения мышц, наступившего вследствие охватившего ее страха, а вот чем был вызван этот страх, объяснению не поддавалось. Мертвая, нахлынувшая на нее тишина была всеобъемлющей, но дядя Артур не всегда бушевал и топал ногами, и не было никаких оснований полагать, что в здании обитали и другие существа, способные производить шум и издавать звуки. Что до отсутствия света, то в этом тоже не было ничего такого, чтобы вызвать тревогу: за время своей работы здесь она не раз убеждалась, что после наступления темноты всегда приходилось пробираться на ощупь: всех работающих у Тингли заставляли экономить электричество.
Тем не менее на сей раз Эйми ощутила дрожь. Ей Даже захотелось в какой-то момент окликнуть дядю по имени, но она удержалась. Однако оставила дверь в холл открытой и вернулась к прежней тактике: по мере того как продвигалась вперед, останавливалась, нащупывала цепочку от лампы, включала всюду свет, пока не миновала лабиринт перегородок и не достигла цели - двери с надписью: "Томас Тингли". Здесь, видимо, ее ждали: свет горел, и дверь была открыта. Как только она вошла, первое, что бросилось ей в глаза, - дяди за столом не было.
Эйми постояла, сделала шаг вперед, и тут, если верить тем, кто утверждает, что жизнь - это сознание, и именно оно определяет бытие человека, - так вот, если верить им, то Эйми перестала существовать.
Она вернулась в "бытие" без малейшего понятия о том, сколько пребывала вне его, подобно улитке, которую водоворотом затянуло на вязкое дно мутной реки и затем вытолкнуло на поверхность. Возвращение к жизни было настолько мучительным, что скорее походило на агонию. Несколько мгновений Эйми еще не была в полном смысле этого слова живым созданием, а просто хаотичным и никуда не направленным потоком нервных импульсов. Затем что-то произошло: ее глаза открылись, но Эйми еще и сама не осознала этого. Вскоре, однако, тот факт, что зрение к ней вернулось, дошел до нее; она застонала и сделала слабую попытку приподняться, опираясь на руку, но ладонь соскользнула - и Эйми снова оказалась на полу, но уже достаточно придя в сознание, чтобы понять, что ладонь соскользнула в лужу крови, а то, что находится от нее на расстоянии протянутой руки, это лицо и горло дяди Артура и что это горло...

Глава 4

Она подумала - если оцепенелое и замедленное восприятие можно назвать мыслью, - что ее парализовал шок от увиденного; но это было не так - сам факт, что подобное могло произойти, оказал на Эйми такое воздействие. В действительности же шок придал ей силы, несмотря на то, что она ушиблась при падении, помог скорчиться, встать на колени и ползти по полу, обогнув лужу крови, туда, где у стены была мраморная раковина. Все еще не поднимаясь с колен, Эйми потянулась, чтобы сорвать с вешалки полотенце, и, прислонившись в поисках опоры к ножке раковины, вытерла полотенцем руку, которая, соскользнув, попала в лужу крови.
Действия, предпринятые Эйми в данный момент, были не вполне осознанными, скорее инстинктивными: просто крови на руках быть не должно, вот и все! Когда она бросила полотенце на пол, то ощутила спазмы в желудке.
Эйми прислонила голову к краю раковины, закрыла глаза и постаралась сдержать дыхание. После казавшейся бесконечной паузы она попыталась сглотнуть слюну, и ей это удалось. Еще одна пауза, похожая на вечность, - и она, уцепившись за раковину обеими руками, подтянулась изо всех сил и оказалась на ногах.
Остается только гадать: что сделала бы Эйми, если бы ее разум был ясным. С учетом особенностей ее характера и интеллекта вполне можно предположить, что она добралась бы до телефона и позвонила в полицию, скорее всего, она так бы и поступила. Но то, что творилось в ее голове, можно было характеризовать как угодно, но только не как способность соображать: Эйми все еще пребывала в состоянии оцепенелости. Поэтому она продолжала стоять возле раковины, глядя расширившимися, но отупелыми от шока глазами на тело и вытекшую из него кровь на полу, а затем, отцепившись от раковины и обнаружив, что может держаться на ногах, начала двигаться.
Ее маршрут пролегал по окружности, которую Эйми предстояло описать, чтобы обойти страшное препятствие, находящееся на полу, недалеко от грубого занавеса, закрывающего раковину, и она добилась цели, только вместо дуги у Эйми получился многоугольник. Возле двери прислонилась к косяку, чтобы собраться с силами. Теперь она осознала, что у нее в голове творится что-то неладное, и это не только от шока, испытанного ею, когда увидела дядю Артура на полу с перерезанным горлом. И пока отдыхала, прислонившись к двери, повернула ладонь, чтобы взглянуть на пальцы: никакой открытой раны Эйми не заметила. Затем она продолжила путь.
Ей бы никогда не выбраться на улицу, если бы кто-нибудь, потянув за цепочки от ламп, которые Эйми оставила включенными, погасил их, но этого не произошло, и она добралась до выхода. Дождь все еще шел, и она нырнула в него, даже не ускорив шаг и не тратя столь нужные ей сейчас силы на то, чтобы закрыть за собой дверь. Спускаясь на тротуар по двум каменным ступенькам, Эйми споткнулась и чуть не упала, но сумела сохранить равновесие, а когда оказалась внизу, пошла в восточном направлении. Именно сейчас у нее возникло смутное ощущение, что есть что-то не правильное в том, что она делает, но это чувство было слишком слабым, чтобы противостоять настоятельному желанию продолжать двигаться, идти и только идти! Эйми стиснула зубы, хотя это вызвало еще более сильную головную боль, и постаралась двигаться еще быстрее и по прямой. Она пересекла авеню, вышла на другую улицу, увидела свободное такси, села в него и сказала водителю адрес: Гроув-стрит, 320.
Только оказавшись около своего дома, Эйми спохватилась, что у нее нет с собой сумочки, в которой лежал кошелек. Это заставило ее, впервые с того момента, как она пришла в сознание, по-настоящему раскинуть мозгами. Но это оказалось жалкой попыткой! Сумочка, вне всякого сомнения, осталась там. Но там ее оставлять нельзя, ни в коем случае! Если обернется так, что по какой-либо причине надо будет скрыть тот факт, что она была там, - пункт слишком сложный и запутанный, чтобы вдаваться в рассуждения по его поводу на данный момент, - то тогда ее сумочка не только не должна, но и не может находиться там. Тогда сумочку надо забрать оттуда. Единственный, кому можно довериться и кто должен ее забрать, это она сама. Сделать же это можно, только вернувшись обратно и взяв сумочку там, где она ее оставила. Но она туда не вернется. Мысленно прикинув все "за" и "против" и придя к столь элементарному и бесспорному выводу, Эйми попросила водителя подняться с ней в квартиру, достала десятидолларовый банкнот из заначки в шкафу и расплатилась с ним, а затем, после его ухода, взяла телефонный справочник и отыскала нужный номер, Кротон-Фоллз, 8000, и набрала его.
- Алло! Мистера Фокса! Могу я с ним поговорить? - Ожидание; она зажмурила глаза. - Алло! Это Эйми Дункан! Нет, я... я здесь, дома. Да, что-то случилось! Нет, случилось не здесь, случилось... я не хочу говорить по телефону. Нет, нет, не это... что-то по-настоящему ужасное.
Мой котелок варит только наполовину, и думаю, что говорю бессвязно... Знаю, нервы у меня на взводе... Дело в том, что мне, кроме вас, больше не к кому с этим обратиться... Не могли бы вы приехать ко мне прямо сейчас?
Нет, по телефону сделать этого не могу... Я почти не соображаю, что говорю... Хорошо! Да, я знаю, это будет... я...
Хорошо. Да, буду здесь...
Она уронила трубку на рычаг, посидела какое-то время, а затем, опершись руками на стол, поднялась. Воротник серой шубки вокруг шеи взмок от пота. Эйми сняла шубку и бросила ее на спинку стула, но когда подняла руки, чтобы снять шляпку, то покачнулась и боком рухнула на диван, вновь потеряв сознание.

***

Первое, что она ощутила, придя в себя, это какой-то запах, неприятный и раздражающий, но знакомый.
Анестезия? Нет! Нашатырный спирт! Но почему? Разве она захватила его с собой в постель? Эйми открыла глаза. Возле нее был какой-то мужчина.
Он спросил:
- Вы узнаете меня?
- Конечно! Вы Текумсе Фокс. Но почему?.. - Она пошевелилась.
Он надавил Эйми на плечи кончиками пальцев.
- Лучше вам пока полежать спокойно. Вы помните, что звонили мне?
- Да... я...
- Одну минуту! Если вы повернете голову, то сможете увидеть, что здесь мистер Олсон. Ему пришлось впустить меня, и он желает убедиться, друг я вам или враг.
Эйми повернула голову, охнула от боли и увидела управляющего, который стоял рядом; лицо у него было встревоженным.
- Все в порядке, Эрик! Мистер Фокс - друг. Спасибо!
- Но вы... вы выглядите больной, мисс Дункан!
- Не волнуйтесь! Со мной все будет нормально. Благодарю вас!
Когда дверь за управляющим закрылась, Фокс взял со стола стакан и предложил Эйми:
- Отпейте глоток. Это придаст вам бодрости, пока я буду выяснять, что с вами стряслось. Это из ваших запасов, я нашел бутылку на кухне.
Бренди словно обожгло ее. Эйми сделала еще глоток и вернула ему стакан. Голова ее упала на подушку, а по всему телу прошла дрожь.
Голос Фокса отдавался в ее ушах, как раскаты грома, хотя он говорил нормальным тоном:
- Прежде чем дать нашатырь, я снял с вас шляпку, укрыл ноги и провел маленькое расследование. Вы шли под дождем, где-то оставили сумочку, стерли кровь с руки, но плохо; и кто-то чем-то ударил вас по голове.
Эйми сделала попытку открыть глаза и заговорить.
Бренди зажгло костер в желудке.
- Почему вы решили, что меня ударили?
- У вас над правым ухом шишка величиной с лимон.
Пощупайте! Кто ударил вас?
- Не знаю. - Эйми попыталась сосредоточиться. - Я даже не знала, что меня ударили.
- Где вы были?
- В офисе дяди Артура. Он... он мертв. Он там на полу с перерезанным горлом... Ох, я... я...
- Успокойтесь! - резко прервал ее Фокс. Подобие улыбки, которую более или менее до этого момента изображали кончики его губ, мгновенно исчезло. - И не шевелите головой: мы же не хотим снова потерять сознание. Вы видели дядю мертвым на полу с перерезанным горлом?
- Да!
- Увидели, когда туда приехали?
- Нет! Его там не было, когда я приехала... Я имею в виду, что не видела его... В офисе горел свет, и я вошла... Я никого не видела и не слышала...
Она замолчала, и Фокс сказал:
- Продолжайте.
- Это все, что я знаю. Когда я пришла в себя и открыла глаза... моя рука соскользнула, когда я пыталась приподняться... и увидела, что она в крови, и дядю Артура совсем рядом...
- Старайтесь говорить спокойно. Продолжайте!
- Я ползком добралась до стены, сорвала полотенце и вытерла руку... Поднялась... затем, когда убедилась, что могу ходить, выбралась наружу. Я знала, что с головой у меня что-то не так, но настолько отупела, что не могла понять, что именно.
- Скорее всего, вы были в шоке. И что - отправились прямо сюда?
- Я вышла на авеню... думаю, Девятую... и взяла такси.
- И сразу позвонили мне, как добрались до дома?
- Да, сразу же.
- Ваш звонок был в восемь сорок две. - Фокс подсчитал в уме. - Тогда вы выбрались оттуда что-то около десяти минут девятого. В какое время вы туда приехали?
- В семь часов. Должна была, но я опоздала минут на десять. Дядя Артур звонил мне и просил прибыть в семь часов, но я опоздала.
- Вы взяли такси?
- Да, шел дождь.
- Сумочку там забыли? В офисе?
- Должно быть, там... В такси у меня ее не было.
- Почему дядя просил вас приехать? Зачем?
- Не знаю. Он сказал, что у него проблема... Просил об этом как об одолжении... вроде как о семейной услуге, так он сказал... Можно мне еще немного бренди?
Он плеснул в стакан на палец и протянул Эйми, затем подождал, пока она выпила.
- Сказал ли он, в чем проблема?
- Нет!
- Вы подумали, что это связано с хинином?
- Скорей всего, нет... Сейчас точно не помню, о чем тогда подумала.
- В какое время он звонил?
- Не знаю... подождите... да, знаю! Я видела, что должна отправиться через час, значит, это было где-то около шести. Примерно без пятнадцати шесть.
- Что вы делали в течение часа до отъезда?
- Пошла в спальню и легла. У меня болела голова.
- Позвольте ощупать вашу голову.
Она позволила. Его привычные к таким делам пальцы осторожно раздвинули пряди каштановых волос, мягко скользнули по шишке и вокруг нее, затем Фокс, не отрывая глаз от ее лица, надавил на больное место - Эйми моргнула и сморщилась.
- Больно?
- Ну... вообще-то да.
- Простите... Думаю, с вами будет все в порядке.
Извините за то, что хочу кое в чем удостовериться, но даже сейчас не исключается возможность... Вы убедились, что дядя мертв?
- Убедилась?.. - Эйми взглянула на него с изумлением.
- Да! В том, что он не дышит или его сердце не бьется?
- Боже! - В ее голосе прозвучал ужас. - Но он... нет... то, что я видела...
- Конечно! Ведь яремная вена могла оказаться незадетой. - Фокс пристально взглянул на нее. - Почему вы не позвонили в полицию?
- Не могла. Моя голова... я не вполне соображала, что делаю, пока не выбралась на улицу.
- Я имею в виду не там, а здесь, дома, когда сюда добрались. Вы же знали, что я нахожусь от вас за шестьдесят миль и пройдет не менее полутора часа, пока я доеду. Так почему вы не позвонили в полицию?
Эйми выдержала его пристальный взгляд.
- Ох, просто не знаю... думаю, потому, что боялась, хотя и не знаю, чего именно. Сразу после звонка к вам вырубилась и упала на этот диван. Если вы думаете... Но я говорю вам все, как было... но если вы думаете...
- Что вы ожидали от меня?
- Ну... все, что я могу ответить, - это то, что когда звонила, мне было страшно, я ощущала себя беспомощной, ничего не соображала... Даже не думала о том, что вы сделаете и будете ли вообще что-либо делать...

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

Фокс совершенно неожиданно улыбнулся:
- О'кей! Похоже, вы меня убедили.
Он шагнул к столу, достал записную книжку, нашел нужную страницу, пододвинул телефон и набрал номер.
Через секунду он уже говорил в трубку:
- Алло! Клем! Тек и Фокс, он же Фокс и Тек! Как насчет того, чтобы прогуляться под дождичком? Нет, небольшая работенка, но она может оказаться важной.
Двигай прямо сейчас по адресу Гроув-стрит, 320, квартира мисс Эйми Дункан, второй этаж. Меня ты уже не застанешь, но она будет на месте. Осмотри ее голову.
Во-первых, убедись, нет ли трещин. Во-вторых, приготовься подтвердить под присягой, что три часа назад ей нанесли удар, от которого она потеряла сознание.
В-третьих, провези ее в ту больницу, которой ты пытаешься управлять. Нет, это не я! От моих ударов леди летят аж до Китая. Прямо сейчас? Хорошо! Премного благодарен, и до встречи завтра утром!
Фокс поставил телефон на место и обернулся.
- Итак! Это доктор Клемент Вайл, и он будет здесь через полчаса. Никому не говорите, куда отправляетесь.
Вы будете в лучшей форме для беседы с копами завтра, нежели сегодня. Доктор Вайл интересный и обходительный, но ни с кем не говорите ни о чем, пока не получите весточку от меня, а это будет не раньше завтрашнего утра. Дела могут принять для вас плохой оборот, а может, все и обойдется... Трудно сказать. Ясно одно: если бы мы даже и захотели сделать вид, что вас там не было, что само по себе не лучший вариант, это вряд ли получится со всеми вашими поездками на такси и сумочкой, оставленной на месте преступления. Какой замок на входной двери фирмы "Лакомства Тингли"?
- Но вы... вы не пойдете туда...
- Кто-то должен. Не пытайтесь меня удержать. Дверь на замке?
- Нет... думаю, я даже не прикрыла ее... Она открыта...
- Хорошо! - Фокс взял пальто и шляпу.
Эйми проговорила, запинаясь:
- Не знаю, что и сказать... Я имею в виду, что вчера еще могла просить вас о помощи, а сегодня...
- Забудьте об этом. Я люблю освещать себе дорогу сам. К тому же это мой шанс - оттереть на задний план в вашей памяти вице-президента "Пи энд Би". Между прочим, хотя вы и остались без сумочки, но, видимо, не без денег. Там на столе - девять долларов и тридцать центов.
- У меня есть небольшая заначка.
- Тем лучше для вас. Помните: до известий от меня ни с кем никаких разговоров. Увидимся завтра!
Выйдя от Эйми, Фокс нашел внизу управляющего, чтобы дать тому доллар и предупредить о посещении доктора Вайла. Дождь все еще шел, но его машина стояла прямо напротив подъезда. Ему пришлось сделать три поворота, чтобы выехать на Седьмую авеню, по которой он помчался в северном направлении. И если бы кто-нибудь из его друзей или помощников оказался сейчас рядом с ним в машине, то ощутил бы предвкушение надвигающихся событий, услышав, как детектив мурлычет мотив из "Парада деревянных солдатиков", пока автомобиль колесил по городу, а "дворники" на лобовом стекле, как метроном, щелкали в такт его напеву.
Вокруг и вблизи здания, принадлежавшего Тингли, из-за непрекращающегося дождя улица была совершенно пустынной. Фокс припарковал машину точно напротив подъезда, открыл бардачок, достал пистолет и фонарик, положил первый в карман и, держа второй в руке, вышел из машины и метнулся под дождем к тротуару.
Однако он направился к мощенному булыжником въезду для грузовиков, находящемуся чуть правее от входа в здание. Луч фонарика, скользнув под аркой и выхватив эстакаду в дальнем конце въезда, убедил его, что там никого нет. Он снова бросился под дождь и, поднявшись вверх по двум каменным ступеням, нашел дверь, как и говорила Эйми, открытой, вошел в здание и поднялся по лестнице; фонарик не понадобился, так как везде горел свет. В приемной постоял секунд десять, прислушиваясь, и, ничего не услышав, направился дальше, уже не пытаясь соблюдать осторожность, тем более что все двери были открыты настежь.
Сделав пару шагов в офисе Тингли, Фокс остановился точно там, где, справа от него, находился край занавеса. В соответствии с тем, что ему рассказала Эйми, именно здесь ее, очевидно, ударили по голове. Принимая в расчет занавес, за которым кто-то мог скрываться, это походило на правду. Фокс отдернул его и устремил взгляд вниз.
Напрягшиеся желваки и ноздри, раздувающиеся в такт участившемуся дыханию, были единственными видимыми признаками реакции на то, что предстало глазам детектива. Хотя одного взгляда было достаточно, чтобы убедиться, что Эйми в своем полубессознательном состоянии не оставила своего дядю истекать кровью на полу, он, осторожно ступая, обошел лужу свернувшейся крови и склонился, чтобы сделать быстрый, но убедительный осмотр. После чего выпрямился, чтобы взглянуть на то, что его окружало. В течение трех минут Фокс стоял, поворачивая голову в разные стороны, пристально вглядываясь во все и запечатлевая в мозгу сотню деталей, попавших в поле его зрения. Основными из них были следующие:
1. Кровавое полотенце на полу возле раковины в шестнадцати дюймах от стены.
2. Другое окровавленное полотенце на правой стороне раковины.
3. Длинный тонкий нож с черной наборной ручкой на полу между телом и занавесом. На фабрике этим утром он видел девушек с такими же ножами, острыми как бритвы, разрезающими мясо на тонкие кусочки.
4. Также на полу между ножками раковины он увидел металлический предмет размером с кулак, по форме напоминающий усеченный конус, с цифрой 2, крупно выбитой на боку. Его же или похожий на него Фокс видел на фабрике: это была гирька весом в два фунта, использующаяся на старомодных весах в комнате, где изготовляли приправы.
5. На полу, сразу за краем занавеса, лежала женская сумочка из змеиной кожи.
Фокс двинулся дальше, но лишь для того, чтобы, опустившись на колени возле ножа, осмотреть его более тщательно, не прикасаясь к нему руками; затем такому же осмотру подверглась металлическая гирька. Не стала исключением и женская сумочка, даже отсюда он мог видеть хромированную монограмму "А.Д" на ее углу.
Сумочку тоже Фокс оставил нетронутой, пока осторожно передвигался по комнате, зато успел заметить, что кто-то еще касался очень многих вещей, и сделал вывод, что в помещении что-то искали. Два ящика старомодного письменного стола были выдвинуты. Предметы, которые, как он заметил во время утреннего посещения офиса, были плотно и аккуратно расставлены по полкам, сейчас находились в страшном беспорядке. Стопка журналов "Нэшнл Гросер", которую Фокс видел прежде на столе, теперь оказалась разбросанной по всему полу.
Дверь огромного старого сейфа была открыта настежь.
Шляпа Артура Тингли все еще лежала на маленькой полке, над письменным столом, чуть слева от него, но его пальто, вместо того чтобы висеть на вешалке, которая по-прежнему болталась на крючке под полочкой, скомканным валялось на полу.
Заметив эти и многие другие свидетельства поисков, Фокс остановился посреди комнаты, насупился и пробормотал:
- Чертовски жаль, что не смогу всем этим заняться, - и вышел из офиса.
Дождь все еще лил. Пять минут спустя, в одиннадцать двадцать одну по его часам, Фокс уже находился в телефонной будке в аптеке, расположенной на пересечении Бродвея и Двадцать восьмой улицы и говорил в трубку:
- Хорошо, раз инспектора нет, тогда придется сообщить вам. Пожалуйста, назовите ваше имя. Сержант Теппер? Благодарю! Лучше вам это записать. Имя: Артур Тингли. Место происшествия: офис на втором этаже принадлежавшего ему здания, на пересечении Двадцать шестой улицы и Девятой авеню. Он лежит там мертвый, вернее, убитый, с перерезанным горлом... Пожалуйста, дайте закончить. Мое имя Фокс, Текумсе Фокс. Все верно. Скажите инспектору Дэймону, что увижу его завтра... подождите... и вот что еще передайте. Повторяю: увижу его завтра и скажу, где находится Эйми Дункан. Запомнили? Эйми Дункан!
Детектив прервал поток возражений тем, что просто повесил трубку, затем прошел к своему автомобилю и поехал к отелю "Вадермеер", где попросил швейцара, который приветствовал его, как старого знакомого, поставить машину в гараж. В вестибюле портье встретил его так же, как и швейцар, но не выказал никакого удивления, когда Фокс на регистрационном бланке записался под именем Вильям Шерман.
Улыбнувшись портье, он объяснил:
- За мной всегда охотится полиция, а этим ребятам ничего не стоит проверить все отели, невзирая на ночь; в мои же намерения входит проспать до самого утра. - Фокс ткнул указательным пальцем в регистрационный бланк. - Как говорится, что написано пером...
- Совершенно верно, мистер Фокс, - понимающе улыбнулся в ответ портье.
В чистом и удобном номере на двенадцатом этаже Фокс достал из кармана записную книжку, нашел нужную страницу и уютно расположился возле телефона на покрытом чехлом кресле. За полчаса он сделал семь телефонных звонков. Шестой был в его загородный дом; он сообщил миссис Тримбл о том, что, возможно, его будут разыскивать и чтобы она говорила всем, будто бы не знает, где он находится. Седьмой звонок он сделал в больницу на Ист-Энд и сообщил доктору Вайлу о своем местонахождении; доктор обрадовал Фокса, известив о том, что у мисс Дункан не обнаружено серьезных повреждений, что она благополучно доставлена и с комфортом устроена в больнице.
После чего Фокс разделся донага, словно нудист, и отправился в постель.

Глава 5

Далеко не все детективные бюро полиции Нью-Йорка сплошь укомплектованы выпускниками университетов - весьма сомнительная цель, к которой стремится, по-видимому, лондонский Скотленд-Ярд, - верно и то, что их персонал не состоит целиком из мускулистых, с квадратными челюстями и низко посаженными бровями сотрудников. Инспектор Дэймон из отдела по расследованию убийств, например, хотя и обладал квадратной челюстью, но руки его были прекрасной формы и даже изящными, брови словно высечены резцом скульптора, а глаза - грустно-выразительные, как у мрачного поэта-пессимиста. Его хорошо поставленный голос крайне редко срывался на крик, но обладал богатым диапазоном, так необходимым для человека, ежедневно имеющего дело с самой разношерстной публикой - от мошенников до великосветских дам.
Сейчас, когда он находился за своим столом в управлении полиции в одиннадцать утра, в среду, разговаривая с человеком, сидящим напротив, - мужчиной с волосами на пиджаке, наглухо застегнутом на четыре пуговицы, и руками, сложенными на коленях, как у пастора, - его голос звучал вполне по-деловому:
- На этом пока все, мистер Фрай, но, конечно, вы должны оставаться в пределах досягаемости. Я сказал мисс Ятс, что уже после полудня вы можете возобновить свою обычную работу во всех помещениях предприятия Тингли, за исключением офиса. Мы выставим там круглосуточную охрану из двух человек, чтобы без их ведома ничего там не трогали и тем более не забрали. Я в курсе того, что вы за многое отвечаете вместе с мисс Ятс, и в пределах разумного пойдем вам навстречу. Однако если в офисе остались какие-то документы или отчеты...
- Я уже сказал вам, что там нет ничего, что могло бы мне понадобиться, - сердито пророкотал в ответ Сол Фрай, - отчеты моего отдела - там, где им и следует быть. Но там находятся...
- Вы это уже говорили. Пока все! Во всяком случае, на данный момент... Аллен, проводите мистера Фрая и введите Фокса!
Сержант в форме сделал шаг, чтобы открыть дверь, и, громогласно высказав еще одно-два замечания, Сол Фрай, покорившись, вышел. И тут же вошел Текумсе Фокс, быстро приблизился к столу и остановился.
- Доброе утро, инспектор! - вежливо сказал он.
Дэймон фыркнул. Пока он смотрел на нового посетителя, его глаза из угрюмых превратились во враждебные. Однако, помолчав, он все же протянул руку:
- Ладно, Фокс, держи клешню, но клянусь Богом!..
Садись!
Фокс сел.
- Вы собираетесь найти... - начал было он, но его тут же прервал инспектор:
- Нет, нет! На этот раз помолчи! Я собираюсь толкнуть небольшую речь. Скажи, хоть раз я попусту угрожал?
- Лично я не слышал.
- Не услышишь и сейчас. Это верно, как и то, что без необходимости я никому не причиняю неприятностей. Но вот тебе минимум из того, что я намерен заявить: ты на пару с мисс Дункан задержал начало расследования убийства на двенадцать часов. Правда, позвонил прошлой ночью, но скрыл при этом важную свидетельницу, с опроса которой должно было начаться расследование, и прятал ее от нас до утра. Чем ты занимаешься в других частях страны, меня не касается, но я предупреждал тебя еще три года назад насчет того, чтобы не прокручивать свои дела в Нью-Йорке, исходя из того, что раз ты за что-то взялся, то официальным властям только и остается, что наблюдать со стороны и накачиваться выпивкой. Ты видел окружного прокурора?
Фокс кивнул:
- Только что от него. Он злой, словно палец, прищемленный дверью.
- Я не лучше. Тебе не кажется, что твои прогулки по Манхэттену, похоже, закончены?
- Я бы назвал это пустой угрозой, инспектор. Бахвальством.
- Мне плевать на то, как ты это назовешь.
- Вы закончили свою речь? Мне бы хотелось произнести ответную.
- Валяй, но покороче.
- Попробую. В восемь сорок две вечера мне позвонила Эйми Дункан с просьбой приехать к ней. Когда я добрался в десять десять до ее квартиры, то нашел девушку без сознания с огромной шишкой на голове. Приведя ее в чувство и расспросив, я позвонил доктору, попросив поместить ее в больницу, если в этом возникнет необходимость. Опасаясь, что Тингли, может быть, уже истекает кровью, я поспешил туда так быстро, как только смог, и, оказавшись в офисе, обнаружил, что он мертв, причем уже давно. Тут же известил об этом полицию. Затем позвонил в больницу, выяснил, что мисс Дункан нанесен по голове сильный удар, что она приходит в себя и что беспокоить ее ни в коем случае не следует. Рано утром я заехал в больницу, нашел, что она в состоянии отвечать на вопросы, и поставил полицию в известность, где находится пострадавшая...
- А когда там оказался я, - сухо прервал его Дэймон, - то нашел ее под крылышком Нэта Коллинза.
- А как же иначе? Она оказалась на полу в офисе после удара по голове, в компании с человеком, с которым была не в очень-то хороших отношениях. Вы что, инспектор, возражаете против того, что в подобных обстоятельствах ей необходим адвокат? У меня другое мнение. Заканчивая свою речь; могу только добавить, что наскоро позавтракал и прибыл в управление полиции ровно в восемь, что является убедительным доказательством того, что я отнюдь не помышляю о какой-то самодеятельности. Мною было сделано исчерпывающее заявление одному из ваших подчиненных, который потребовал, чтобы я явился на ковер к окружному прокурору; уже там я получил извещение от вас с требованием прибыть сюда в одиннадцать - и вот я здесь. Надеюсь, не на основании же всего вышеизложенного вы намерены наложить запрет на мою деятельность в Нью-Йорке?
Однако, что ж, попробуйте!
- Ты в течение двенадцати часов скрывал от нас информацию, имеющую первостепенное значение для следствия... Пусть даже восьми!.. А может, скрыл и что-то важное. Что означают все эти твои телефонные звонки?
- Вы имеете в виду прошлой ночью?
- Да! Половине тех людей, которых мы допрашивали...
- Я звонил только пятерым, инспектор. И это ни в коем случае не должно было вам навредить. Я просто спросил, будут ли эти люди на своих рабочих местах у Тингли утром, так как хотел бы переговорить с каждым из них. Полагал, что кто-нибудь из пятерых отреагирует неожиданным образом.
- Ну и как?
- Никак.
- Почему ты выбрал именно этих пятерых?
- Потому что этим пятерым было легче всего добавить хинин в смесительные чаны; потому что я придерживаюсь версии, что Тингли нашел виновного, поэтому и был убит.
Дэймон хмыкнул:
- Твоя версия основывается на фактах?
- Нет, сэр, только на предположениях. Все факты, которыми я располагаю, изложены в моем заявлении: оно у вас.
- Ты склонен предполагать, что мотив убийства кроется в этих делах с хинином?
- Склонен? - Фокс поднял брови. - Было бы здорово, если бы детектив мог выбирать мотив для убийства так же, как выбирает в магазине пару носков.
- Но ты настаиваешь на этой версии, потому что это предполагает неучастие в преступлении мисс Дункан?
- Начинается! - ухмыльнулся Фокс. - Но она уже вне этого дела.
- Ты так думаешь? Тогда при чем тут Нэт Коллинз?
Кем оплачены твои телефонные звонки прошлой ночью?
На кого ты работаешь? И как могли оказаться отпечатки ее пальцев на рукоятке ножа, которым было перерезано горло Тингли?
Нахмурившись, Фокс подался вперед, впился взглядом в инспектора и требовательно переспросил:
- В самом деле?
- Представь себе! - последовал ответ. - У нас оказалось их достаточно для сверки на ее кожаной сумочке, которую у тебя хватило ума оставить на месте. Я спрашивал ее об этом в присутствии адвоката, и она отрицает, что прикасалась к ножу. Конечно, ее объяснения этого факта свелись к тому, что, пока она была без сознания, кто-то вложил нож в ее руку. Твои объяснения, как я полагаю, аналогичны?
- Провоцируете меня, инспектор?
- И не думал! Отпечатки там были.
- Вы арестовали ее?
- Нет! Но если раскопаем убедительный мотив...
Фокс, сведя брови на переносице и продолжая сверлить взглядом Дэймона, откинулся на спинку стула.
- Ну, - произнес он совершенно другим тоном, - это меняет дело. Знаю, что вы не любите, когда во время расследования убийства кто-то путается у вас под ногами, и решил было не раздражать вас, инспектор, не совать нос в это дело, полагая, что одного Нета Коллинза с лихвой хватит, чтобы оградить мисс Дункан от лишних неприятностей. Я придерживался того мнения, что она попала под горячую руку и убийца оглушил ее, чтобы не мешала. Но сейчас...
- Что сейчас? - уточнил Дэймон.
- Боюсь, что мне все же придется путаться у вас под ногами... Из всех фальшивок... - Фокс резко поднялся со стула. - Вы со мной закончили?
- Почти. Во всяком случае, на сегодня. Я хотел спросить, можешь ли ты что-нибудь добавить к своему заявлению? Любую мелочь.
- Нет. Вы полагаете, мне что-то известно. Но это не так.
- Почему ты сказал, будто я считаю, что тебе что-то известно?
- Потому что вы сообщили мне об отпечатках, полагая тем самым, что я попытаюсь заштопать наметившуюся прореху в версии о непричастности мисс Дункан к убийству. Но вы ошибаетесь. Я начинаю не с прорехи, а со стежка. С учетом того, что ваши ребята работают над этим делом уже двенадцать часов, то вы должны знать об убийстве чертовски больше, чем я. Не скрою, был бы весьма благодарен, если бы вы посвятили меня в одну деталь из тех, что вам уже известны: обнаружены ли отпечатки пальцев мисс Дункан на двухфунтовой гирьке?
- Нет. А почему они там должны быть?
- Потому что именно этой гирькой Тингли хватили по затылку.
- Как тебе стало об этом известно?
- Как?.. Я просто ощупал его макушку. Тело убитого - это единственное, к чему я прикасался в офисе.
Ему нанесли удар с гораздо большей силой и в более уязвимое место, нежели мисс Дункан, и я полагал, что в черепе должна быть трещина. Сомневаюсь, конечно, что это вам сильно поможет, но все же закончу свою мысль. Тингли потерял сознание после этого удара, и только тогда ему перерезали горло. Граничит с невозможным - перерезать горло человеку с одного раза, когда он на ногах и дееспособен. Поэтому... если вы лелеете фантастическую мысль о том, что это дело мисс Дункан... тогда выходит, что сначала она огрела Тингли двухфунтовой гирькой, затем воспользовалась ножом, а потом тюкнула гирькой себя над ухом, чтобы лишиться сознания. Когда же опомнилась, то тщательно вытерла гирьку, но не обратила внимания на ручку ножа...
Дверь открылась, чтобы впустить полицейского, который на вопросительный взгляд инспектора объявил:
- Сэр, здесь Филип Тингли!
- Хорошо! Одну секунду. - Дэймон мрачно разглядывал Фокса. - Так говоришь, что собираешься путаться у меня под ногами? Правила тебе известны, и ты в курсе того, что прошлую ночь играл с огнем. Знай, я помню об этом. Ты говоришь, что в офисе ничего не трогал, но ведь ты оказался на месте преступления до того, как поставил нас в известность, и кто-то там основательно все перерыл в поисках чего-то. Кто это мог быть? Ты? Я не знаю! Послала ли тебя мисс Дункан туда за чем-то и нашел ли ты это, мне также неизвестно.
Узнал ли ты что-нибудь о делах с хинином, когда был у Тингли вчера, и утаиваешь ли теперь от нас? Я тоже не знаю... Словом, где тебя найти, когда ты мне понадобишься?
- Дома или в конторе Нэта Коллинза, - уточнил Фокс, поворачиваясь, чтобы уйти. - Удачи, инспектор! - пожелал он и тяжелой походкой вышел из кабинета.
Р. Стаут "Смертельный дубль"
В приемной, где на стульях вдоль стены сидели посетители, он остановился, чтобы завязать шнурок на ботинке, и увидел краем глаза, как полицейский, который проводил его до двери, поманил молодого человека с костлявым лицом и глубоко посаженными настороженными глазами. Получив таким образом представление о том, как выглядит Филип Тингли на случай, если ему это понадобится в дальнейшем, Фокс проследовал в коридор и далее к лифтам.

***

На втором этаже здания Тингли, расположенного на Двадцать шестой улице, Сол Фрай с Г. Ятс сидели за маленьким столиком в комнате, где готовились приправы, и доедали свой ленч, довольно своеобразный, так как в него входили "Лакомства Тингли № 34", представляющие собой бланшированные анчоусы; далее в списке их меню значились: картофельные чипсы, латук под шубой и молоко - они закусывали здесь вот уже без малого тридцать лет, и Артур Тингли нередко присоединялся к ним, как и прежде до него его отец.
- Я так не думаю, - агрессивно пророкотал Сол Фрай, - это мрачная тайна, за которой кроется совсем иное.
Ты не прав, как обычно, - провозгласила мисс Ятс с явной агрессивностью своим, так не подходящим к ее внешности сопрано. - Фирма Тингли, как и любой другой бизнес, переживала свои взлеты и падения; но никогда еще не создавалось столь опасного положения, ведущего к неизбежной катастрофе, как это дело с хинином. С ним связано все. И убийство тоже.
Это также стало давней традицией - то, что мисс Ятс и мистер Фрай никогда и ни в чем не соглашались друг с другом. Чаще всего спор возникал по поводу того, где должны кончаться функции отдела сбыта и начинаться - отдела управления производством; но истекшая треть века так и не внесла ясность в этот вопрос, и он по-прежнему служил предметом дискуссий. Сегодня, когда им удалось урвать время для разговора, темой для обсуждения, естественно, оказалось событие, благодаря которому фирма "Лакомства Тингли" попала во все выпуски новостей и на первые полосы газет, но на традицию - ни в чем не соглашаться друг с другом - это никак не повлияло. Поэтому спор между ними продолжался до тех пор, пока не раздался голос, заставивший обоих вздрогнуть от неожиданности как раз в тот момент, когда мистер Фрай потянулся за последним картофельным чипсом.
- Как поживаете? Боже, как аппетитно пахнет!
Фрай возмущенно хмыкнул.
Мисс Ятс потребовала ответа:
- Откуда вы появились?
- Скитался поблизости. - Текумсе Фокс, держа в руке шляпу, принюхиваясь, подошел ближе. - Никогда не ощущал подобного запаха. Прошу, не прерывайте из-за меня свой ленч! Чтобы не раздражать копа, который торчит перед зданием, я воспользовался служебным входом и поднялся по задней лестнице.
- Чего вы хотите?
- Информацию. Сотрудничества! - Фокс вытащил из кармана конверт, извлек из него лист бумаги и протянул мисс Ятс. Та взяла лист и прочитала вслух:
"Для всех, кто не испытывает ко мне враждебных чувств! Это мой друг Текумсе Фокс, который старается помочь мне выяснить правду. Эйми Дункан".
Она передала бумагу Фраю и окинула Фокса недоверчивым взглядом.
- Итак, это Эйми прислала вас сюда вчера?
- В некотором роде - да. - Фокс пододвинул поближе третий стул и сел. - Эйми да плюс мое неуемное любопытство. Только теперь предмет моей любознательности уже не хинин; во всяком случае, до тех пор, пока не выяснится, что есть какая-то связь между ним и смертью Тингли.
- Не думаю, что такая связь существует, - заметил Фрай.
- Зато думаю я, - возразила мисс Ятс. - А почему Эйми нуждается в вашей помощи?
- Из-за обстоятельств, которые полиция считает подозрительными. Она была там... она обнаружила тело...
- Чушь! Любой, кто думает, что Эйми Дункан могла бы убить своего дядю... какой у нее для этого был мотив?
- Это как раз вопрос, которым они задаются... помимо того факта, что она не любила Тингли и поссорилась с ним. Но, кстати, отпечатки ее пальцев обнаружены на ручке ножа, которым перерезали ему горло.
Оба уставились на Фокса. Сол Фрай воскликнул:
- Святые Небеса!
Мисс Ятс фыркнула:
- Кто это сказал?
- О, здесь-то под них не подкопаешься, - ответил Фокс. - В делах, подобных этому, полиция обладает достаточными техническими возможностями. Конечно, они в курсе, что существует немало способов оставить на ноже отпечатки пальцев, но вот чтобы помочь объяснить, как они там оказались, мисс Дункан и нужна небольшая помощь. Не будете ли вы так добры и не расскажете мне о некоторых вещах?
- Что до меня, то я пас, - объявил Фрай. - Все это беспросветная тайна!
- Мы прольем на нее немного света, - улыбнулся ему Фокс, - прежде чем доберемся до конца. Конечно, вы уже говорили полиции, где находились вчера с пяти сорока пяти до восьми пятнадцати?
- Говорил.
- Не могли бы вы повторить и мне?
- Вообще бы не хотелось, так как мне не по душе все это дело, но тем не менее расскажу. Я ушел отсюда в начале шестого, точнее, сразу после пяти часов и отправился на перекресток Двадцать третьей улицы и Шестой авеню, чтобы взглянуть на радио, о котором говорилось в объявлении. Я около часа его слушал, и оно мне не понравилось. Затем отправился на паром, что на Двадцать третьей, и переправился через реку к своему дому в Джерси-Сити. Домой попал без четверти восемь, поужинал в одиночестве, так как жена у меня инвалид и ужинает раньше. Лег спать в десять и спал уже около двух часов, когда меня разбудил ваш звонок...
- Огорчен, что поднял вас с постели, мистер Фрай.
Приношу свои извинения! Мне кажется, что на подземке к вам домой можно добраться гораздо быстрее, чем на пароме.
- Такого же мнения и полиция, - прорычал в ответ Фрай, - и меня так же мало волнует, что думаете об этом вы, как и то, что думают они. Я пользуюсь этим паромом вот уже сорок пять лет, и меня его скорость вполне устраивает.
- Верно! Все в традициях Тингли, - согласился Фокс и отвернулся, чтобы скрыть улыбку. - Но вы-то, мисс Ятс, надеюсь, не столь ярый приверженец паромов, не так ли?
Она пропустила его намек мимо ушей, взглянула на часы и заявила:
- Уже без пяти час, а нам надо запустить еще три миксера.
Фокс не смог скрыть удивления:
- Сегодня?
Она кивнула:
- Потребители желают, чтобы их заказы были выполнены, а люди хотят есть. Так распорядился бы и Артур.
Я уже говорила вам вчера, что еще не было такого, чтобы хоть один заказ оказался не выполненным в срок, хотя бы на один день позже за все те двадцать шесть лет, пока я руковожу производством. - В ее голосе прозвучала гордость. - Если бы Артур... - Тут она слегка запнулась. - Если бы он мог отправить нам послание, то я знаю, каким бы оно было: перемешивайте чаны, закупоривайте банки, выполняйте заказы!
- Это что - в некотором роде лозунг?
Сол Фрай резко отодвинул стул, встал и пророкотал:
- Я присмотрю за миксерами, - и промаршировал на выход.
Мисс Ятс тоже уже была на ногах.
- Знаете, это весьма срочно, - удержал ее Фокс. - Мисс Дункан очутилась в яме, и, может быть, довольно глубокой, так что важно не потерять времени. Если мотивом убийства, как вы полагаете, послужила вся эта история с хинином, то теперь это в прошлом. Доверяете ли вы мистеру Фраю? Не допускаете ли вы, что это он подсыпал хинин?
- Он?! - презрительно воскликнула мисс Ятс. - Да он скорее подсыпал бы мышьяк в собственный суп, чем хинин в банку Тингли! Возможно, Фрай упрямый старый болван, но вся его подлинная жизнь проходит только здесь. Это так же верно по отношению к нему, как и ко мне.
Мисс Ятс села, взглянула Фоксу в глаза и, не дожидаясь вопросов, начала сама:
- Я обычно ухожу отсюда в шесть. Артур Тингли всегда покидал офис последним. Вчера, когда я уже собралась домой, он позвал меня к себе, как делал довольно часто с тех пор, как начались все эти неприятности. Он сказал, что потребительский спрос упал почти на четверть, и если так будет продолжаться, то он не видит иного выхода, как продать дело по цене, предложенной "Пи энд Би". Я ответила, что это будет позор и преступление, если мы не сможем защитить честь нашей продукции от произвола кучки негодяев. Как я поняла, все, что он хотел от меня, это поддержки, и я ему ее оказала. Ушла я с работы пятнадцать минут седьмого и отправилась домой в свою квартиру на Двадцать третьей улице - это в десяти минутах ходьбы отсюда, - сняла пальто, шляпу и боты, поставила зонтик сушиться в ванную...
- Благодарю, мисс Ятс, но я не спрашиваю, для...
- Очень хорошо! Зато в полиции спрашивали, - мрачно перебила она Фокса, - и я подумала, что, возможно, вы тоже захотите услышать все то, что и они.
Обычно я обедаю у Беллино на Двадцать третьей улице, но полил дождь, и я была усталой и удрученной, поэтому вернулась домой и перекусила сардинами с сыром. В восемь часов зашла моя подруга, мисс Кинтия Харлей, поиграть в карты, как мы всегда делаем по четвергам и пятницам, и оставалась до половины одиннадцатого. Что вам нужно еще, чтобы я рассказала?
- Играли в карты?
Ее брови взметнулись от удивления.
- А что в этом плохого?
- Вовсе ничего. - Фокс улыбнулся. - Просто я, видимо, нахожусь под впечатлением всепроникающего духа Тингли. Скажите мне, мисс Ятс, кто здесь невзлюбил мисс Дункан?
- Никто, насколько я знаю, за исключением Артура Тингли.
- Ссора была, полагаю, когда она ушла отсюда, из-за женщины, попавшей в беду, которую Тингли выгнал с работы?
Мисс Ятс кивнула:
- Это явилось последней каплей. Они никогда между собой не ладили. И все по одной причине. Эйми всегда заступалась за Фила.
- Его сына Фила?
- Приемного сына. Фил ведь не Тингли.
- О, я и не знал этого. Приемного сына... А как давно?..
- Ну... Двадцать четыре года назад, когда тому было четыре года. - Мисс Ятс нетерпеливо заерзала. - Вы надеетесь помочь Эйми, задавая подобные вопросы?
- Даже не знаю. Мне бы хотелось узнать как можно больше обо всем, что связано с Тингли, конечно, в пределах того времени, которое вы мне можете уделить. Был ли Тингли женат?
- Да. Но его жена умерла при родах, и годом позже он усыновил Фила.
- Вы знаете, кто были родители Фила?
- Нет! Но я знаю, что он из приюта, который находится где-то в сельской местности.
- Вы сказали, что мисс Дункан всегда заступалась за него. Он что, нуждался в этом?
Мисс Ятс фыркнула:
- Не только нуждался, но и нуждается и всегда будет нуждаться. Он не Тингли. Он анархист!
- В самом деле? Я думал, анархисты перевелись. Надеюсь, вы не имеете в виду, что он бросает бомбы?
- Я имею в виду, - ответила мисс Ятс тоном, который исключал даже намек на шутку, - то, что он осуждает социальную и экономическую структуру нашего общества. Он не одобряет то, как мы зарабатываем деньги, да и вообще не одобряет деньги как таковые. Только из-за того, что тот его приемный сын, Тингли держал его в штате и платил ему сорок долларов в неделю, хотя Фил не стоит и половины. Он служит в отделе мистера Фрая и отвечает за территорию в Бруклине, где много магазинов и лавчонок, торгующих деликатесами. Почему я сказала, что Эйми всегда заступалась за него, только потому, что Артур набрасывался на него раз, а то и по два раза в неделю, а Эйми постоянно доказывала, что в этом нет никакого смысла: что Фил таков, каков есть, воплями делу не поможешь. Полагаю, что девушка была права, но Артур тоже был таким, каким был.
- Понимаю. - Фокс поджал губы и задумался. - Знаете ли вы что-либо о том, что неодобрение Тингли поведения своего приемного сына могло привести или уже привело к такому драматическому шагу, как лишение его наследства? Известно ли вам что-нибудь о его завещании?
- Да, известно. Все!
- Вот как? А мне не расскажете?
- Почему нет? - Мисс Ятс ясно желала избежать лишних препирательств, могущих привести к длительному интервью, которое отрывало ее от смесительных чанов. - Полиции об этом известно, не вижу причин, чтобы и вам не быть в курсе. Не хочу скрывать, что некоторые из нас были обеспокоены тем, что могло бы произойти в случае смерти Артура. Особенно мистер Фрай и я. Мы знали, что Артур придерживался мысли, что дело должно находиться исключительно в руках семьи Тингли, вот откуда решение взять приемного сына, когда умерла жена и он больше не пожелал жениться.
И мы знали, что если бизнес перейдет к Филу, то с его взглядами трудно предугадать, что могло бы произойти. Но этим утром мистер Аустин, адвокат, сказал нам о завещании. По нему все оставлено Филу, но контроль за деятельностью предприятия переходит из его рук к так называемому тресту. В трест входят мистер Аустин, мистер Фрай и я. Если Фил женится и у него появится ребенок, то все перейдет к нему, когда тому исполнится двадцать один год.
Фокс хмыкнул:
- С перспективой на будущее все верно. Знал ли Фил о завещании?
- Вот этого я не могу вам сказать.
- А вы или мистер Фрай?
- Нет, не знали. До сегодняшнего утра.
- Итак, выходит, что вы вместе с мистером Аустином и мистером Фраем теперь полностью контролируете весь бизнес?
- Да, это так!
- Все его стадии, включая продажи и выплату зарплаты...
- Об этом, - прервала его мисс Ятс, - я не хочу даже слышать, как бы ни хотела помочь вам вытащить Эйми из беды. Впрочем, могу вам сказать, хотя ничего не говорила полиции. Мистер Фрай и я получаем в год девять тысяч долларов, и нас это вполне устраивает. Сол дал возможность двум своим сыновьям и дочери закончить колледж, а у меня свыше ста тысяч долларов в акциях и недвижимости. Никто из нас не резал глотку Артуру, чтобы увеличить себе зарплату.
- Я верю вам, - улыбнулся Фокс, - но я думаю сейчас о его приемном сыне. С учетом того, что контроль полностью уходит из его рук, и принимая во внимание то, что попечители при желании могут вовсе лишить его дохода, ловко манипулируя издержками и зарплатой, кажется маловероятным, что Фил убил Тингли, преследуя личную выгоду. Конечно, если он не ждал, что будет наследовать все. Как вы полагаете, мог он этого ожидать?
- Не знаю.
- А вы знаете, было ли ему известно об условиях завещания или нет?
- Нет, не знаю.
- Способен ли он на убийство?
- Думаю, он способен на все. Но, как я уже заметила, смерть Тингли каким-то образом связана с теми неприятностями, которые обрушились на нашу продукцию.
- Вы имеете в виду хинин?
- Да.
- Почему вы так думаете?..
- Потому что... Потому, что это единственное бедствие, которое нас постигло, и его убили в самый разгар наших попыток исправить положение... прямо здесь, в его офисе.
- Возможно, вы правы, - кивнул Фокс. - Вы понимаете, конечно, что полиция полагает, будто убийца знаком с расположением помещений в здании. Он воспользовался не только ножом со стеллажа, но и гирькой, - не знаю, говорили ли вам в полиции, что его ударили по голове двухфунтовой гирькой вот из этой самой комнаты - от весов, что стоят здесь.
- Говорили. Но это не так!
- Ого! - Фокс впился в нее глазами. - Что, не этой гирькой?
- Нет, не этой. Все гирьки от этих весов здесь, на месте. Та, которой его ударили, от весов, которыми пользовался еще старый Томас Тингли, когда только начинал свой бизнес. Артур держал ее на своем столе и использовал как пресс для бумаг.
- Я не заметил ее там вчера, а обычно от меня ничего не ускользает.
- Она должна была быть там и вчера, - категорично заявила мисс Ятс. - Возможно, под бумагами, вместо того чтобы находиться на них. Случалось и так. А что - это очень важно?
- Я бы назвал это чрезвычайно важным, - сухо ответил Фокс. - Не знаю, как полиция, но я считал решенным для себя, что убийца из тех, кто хорошо знаком с планом здания, потому что взял гирьку из этой комнаты, прежде чем напасть. Но если гирька находилась прямо там, на столе Тингли, - это в корне меняет дело. Что касается ножа - любой, даже тот, кто никогда не бывал на фабрике, мог рассчитывать найти здесь нож, раз здесь разделываются продукты: мясо и так далее. И времени у него было предостаточно, пока Тингли валялся на полу без сознания, взять один из ножей, которых полно на стеллажах. Они же все на виду, не так ли?
- Что - не так ли?
- То, что все ножи на виду. Вы же их на ночь не запираете?
- Нет, оставляем на стеллажах.
- Ну, так вопрос остается открытым. - Фокс все еще хмурился. - Вы сказали, что ушли с работы прошлым вечером пятнадцать минут седьмого?
- Да.
- Тингли оставался в офисе один?
- Да.
- Говорил ли он что-нибудь вам о том, что ждет какого-то посетителя или посетителей?
- Нет, не говорил.
- Он не упоминал о том, что звонил мисс Дункан и просил ее приехать к нему?
- Нет, не упоминал.
- Не могли бы вы мне точно передать то, что он вам сказал перед вашим уходом?..
Его вопрос был прерван приходом женщины, пожалуй, вдвое моложе, чем мисс Ятс, и одетой в рабочий халат. Она не шла, а семенила с выражением непоправимого несчастья на лице, и даже ее походка говорила о том, что произошло нечто ужасное. Фокс знал, что это Кэрри Марфи; она была из той пятерки людей, которым он звонил тогда среди ночи, но сейчас, нимало не смущаясь его присутствием, женщина выпалила мисс Ятс:
- Мистер Фрай говорит, что смесь в третьем чане слишком густая, и он собирается добавить туда масла.
Мисс Ятс сорвалась со стула и пулей вылетела из комнаты, по пятам преследуемая Кэрри Марфи.

Глава 6

Оставшись один, Фокс осмотрел двухфунтовую гирьку, стоявшую среди прочих на небольшой полке над весами, и, убедившись, что она действительно отличается от той, которую нашел на полу в офисе Тингли, он покинул комнату для изготовления приправ и решил на обратном пути пройтись по зданию. Не заметив особых признаков скорби на лицах девушки и женщин, сидящих на своих рабочих местах за длинными столами и различными приспособлениями, Фокс после того, как сам встретился с еще живым Тингли, ничуть этому не удивился. Когда детектив проходил мимо, то ловил на себе любопытные взгляды работниц, в которых можно было прочесть страх и беспокойство, а также предвкушение особого интереса к ним со стороны друзей и знакомых, которые работали там, где нет никаких шансов оказаться когда-нибудь в центре внимания выпусков новостей или вообще попасть на страницы газет.
От его глаз не ускользнула небольшая сценка в дальнем конце цеха, где мисс Ятс вместе с Кэрри Мэрфи наседала на все еще сопротивляющегося, но явно терпящего поражение Сола Фрая. Фокс удостоил их мимолетного смешка и отправился дальше.
Пройдя через длинную узкую раздевалку, Фокс оказался в коридоре, куда еще выходили двери. Последняя из них, справа, была закрыта. Он повернул ручку двери, открыл ее и вошел. Широкоплечий детина бросился ему навстречу с сердитым криком:
- Эй, какого черта!..
- Меня зовут Текумсе Фокс!
- Мне плевать на то, какое у тебя имя! Вон отсюда!
Фокс явно не торопился выполнять приказание. Стоя на пороге, он обратился к детине со свойственной ему вежливостью, хотя и не без иронии:

Предыдущая страница 3 Следущая страница


Плохо для бизнеса 4

- Я склонен был думать, что, сидя здесь взаперти, вы скорее должны обрадоваться любому, кто вторгается сюда, хотя бы ради того, чтобы немного отвлечься.
Другой мужчина, сидевший в кресле Артура Тингли и водрузивший ноги на его стол, подстелив под них газету, прорычал:
- О'кей, тогда двигай и купи нам коврик для ног с вышитым на нем приветствием, и мы его положим под дверью! Проваливай!
- Я просто думал сократить путь, пройдя через эту комнату к выходу.
- Так тебе помочь?
- Нет, благодарю! - Фокс отступил на шаг. - По правде говоря, меня, как пчелу к цветку, так и тянет сюда, в эту комнату, которую обыскал убийца. А что, если он не нашел того, чего хотел? Готов пожертвовать в вашу пользу "Лакомства Тингли" под номером 34, чтобы побыть здесь часок одному. Мне кажется, вам не мешает размяться. - Фокс про себя отметил, что журналы вновь лежали на полке, а пальто Тингли висело на вешалке.
- Ему нужна помощь, чтобы найти выход, - сказал мужчина за столом. - Помоги ему!
Детина двинулся вперед. Фокс с изумительной живостью выскочил в коридор и захлопнул за собой дверь.
Затем он попробовал другую дверь, напротив, и оказался в средних размеров комнате, все стены которой были заставлены ветхими канцелярскими шкафами и увешаны книжными полками. Молодая женщина с веснушками и на удивление красивыми ногами складывала бумаги, а мужчина, который вполне мог сойти за брата того, другого, с больными глазами, за окошком в приемной, клевал носом за столом. Фокс представился им весьма приятным голосом, сказав, что он детектив, и проследовал дальше. Ему пришлось вторгнуться еще в четыре комнаты, открыть и закрыть пять дверей, прежде чем нашел женщину, которую искал. Она взирала на Фокса с испуганным и враждебным выражением, сидя за столом с пишущей машинкой, где ей явно нечего было делать, а припухшие глаза и покрасневший курносый нос наводили его на подозрение, что она испытывает скорбь или из-за чего-то переживает.
- Доброе утро! - улыбнулся он и спросил сочувствующе:
- Вы плакали?
Берлина Пилт, которая вот уже шестнадцать лет копила в себе негодование на то, что ее называют служащей вместо секретарши, шмыгнула носом, вытащила платочек и высморкалась без всякого смущения.
- Я занята, - объявила она наконец.
- В подобных обстоятельствах даже хорошо, если есть чем заняться, - это отвлекает, - заметил Фокс, придвигая к ней стул.
Он оставался около секретарши около получаса, но почти ничего не добился, хотя и показал записку, которой его вооружила мисс Дункан. Мисс Пилт выразила свое восхищение Эйми, которая, по ее словам, за время своего короткого пребывания у Тингли проявила независимость и гордый нрав, а также свою щедрость по отношению к работнице, попавшей в беду; но тем не менее мисс Пилт вела себя крайне осторожно, когда отвечала на вопросы Фокса. Она все сводила к одному, что ее служебное помещение отделено от офиса хозяина двойной перегородкой, что она не любительница подслушивать и поэтому ровным счетом ничего не знает о конфиденциальных делах Тингли, как личных, так и служебных. Ничего особо примечательного не могла или не желала она поведать и об истинном положении дел, связанных с Филом, его приемном сыном, или о враждебном отношении кого-либо к Эйми Дункан, которое могло бы пролить свет на то, как ее отпечатки пальцев появились на ручке ножа, или о том - имеет ли убийство ее босса какое-то отношение к делам с хинином.
Однако она снабдила Фокса некоторыми сведениями, которые тот счел нужным записать. Во-первых, о том, что она ушла с работы, как обычно, в самом начале шестого, подземкой добралась до дома на Бронксе и весь вечер никуда не выходила. Во-вторых, ее припухшие глаза и покрасневший нос - следствие того, что она плакала. Ей действительно жаль Артура Тингли, и она скорбит о его трагической смерти, но слезы были вызваны другой причиной: дело в том, что мистер Фрай и мисс Ятс не любят ее, а она - их, и, возможно, скоро по этой причине останется без работы, а найти другую в ее возрасте не так-то просто. В-третьих, единственными посетителями Тингли во вторник, отличными от обычных дилеров и торговых агентов, были: мистер Браун, высокий, хорошо одетый мужчина, которого мисс Пилт никогда прежде не видела, - он появился утром, чуть позже десяти, и пробыл около часа, - и сам Фокс, который явился около одиннадцати. Судя по описанию, именно мистера Брауна он видел, когда находился в приемной, а тот направлялся к выходу. В-четвертых, вскоре после того, как Тингли вернулся с ленча, он просил мисс Пилт оставить сообщение в приемной о том, что желает видеть Фила, когда тот появится с отчетом за день; и она видела, как Фил вошел к отцу в офис сразу после пяти, в то время, когда она уже уходила. Сам факт вызова Фила, по ее мнению, является хотя и необычным, но вовсе не из ряда вон выходящим событием.
Фокс позвонил от мисс Пилт в больницу на Ист-Энд, и, услышав, видимо, если судить по выражению лица, нечто такое, что его встревожило и привело в раздражение, он покинул мисс Пилт, оставив ее за пустым письменным столом с пишущей машинкой, в которую даже не была заправлена бумага. На обратном пути он попытал счастья со стариком за окошком приемной, но вскоре убедился, что если тот и располагает какими-то сведениями, то вырвать из него их можно только под пыткой.
Фокс поехал на восток, к Пятой авеню, затем в верхнюю часть города и с большим трудом, после долгих маневров припарковав свою машину на Сорок первой улице, отправился в бар, который знал, где заказал три сандвича с ветчиной и три чашки кофе. Затем, не торопясь и выкурив сигарету, вышел на тротуар, где постоял некоторое время, разглядывая прохожих. Покончив с этим, Фокс свернул за угол, ко входу в весьма "скромную" контору, ибо здание, в котором она размещалась, по высоте превышало Великую пирамиду всего на шестьдесят футов, вошел в подъезд и поднялся в лифте на тринадцатый этаж, где вошел в дверь с надписью: "Нэт Коллинз - адвокат" и учтиво приветствовал женщину с настороженными глазами и резкими чертами лица, называя ее мисс Лэйрэби.
Она сказала, что его ожидают, и Фокс прошел через двойные двери в обширный кабинет с двумя большими окнами на каждой стороне. Оценка этого помещения зависела от того, с какой точки зрения его рассматривать. Если ограничиться пристальным взглядом на картины Ван-Гога, развешанные по стенам числом пять, все хорошие, а одна известная, то можно было подумать, что вы попали в небольшую картинную галерею; если судить по коврам и обстановке, то напрашивался вывод, что вы оказались в роскошном, кричаще обставленном офисе; и меньше всего при виде крупного, пышущего здоровьем человека, восседающего за огромным, украшенным резьбой письменным столом, вы бы подумали, что находитесь в кабинете одного из трех самых блестящих адвокатов по уголовным делам Нью-Йорка.
Фокс, однако, не обратил внимания ни на первое, ни на второе, ни на третье; его взор устремился на женщину в кресле у письменного стола. Он нахмурился и тотчас потребовал ответа на вопрос:
- Бред какой-то! Что заставило вас покинуть больницу?
Эйми Дункан не только покинула больницу, но, видимо, успела побывать и на Гроув-стрит. На ней был твидовый костюм вместо голубого платья, которое она не любила, в руках - сумочка из того же материала, что и костюм, на голове - остроконечная фетровая шляпка. Ее лицо, хотя и сохранившее следы припухлости под глазами, казалось, однако, достаточно свежим, причем без явных признаков злоупотребления косметикой. Эйми взглянула на Фокса и хотела было ответить, но ее опередил мужчина, находящийся за столом:
- У нее приступ самостоятельности. Она не желает, чтобы я облегчил ей жизнь. Полагает, что достаточно и того, что считает себя невиновной. Убеждена, что добродетель сама по себе защитит ее не хуже, чем панцирь черепаху. Короче говоря, мне дали отставку.
Фокс положил свои пальто и шляпу на стул, прислонился спиной к краю стола, скрестив руки на груди, и устремил на девушку пристальный взгляд с высоты своего роста:
- Так в чем же дело?
- Ну... ни в чем. - Эйми встретилась с ним глазами. - Просто моя голова снова в состоянии соображать, и я не вижу причины, почему вы должны... Я имею в виду по части услуг со стороны мистера Коллинза... мне никогда с ним не расплатиться...
- Его нанял я.
- Знаю, но как я могу... Я, возможно, не вправе принимать...
- О, вы не вправе? - угрюмо прервал ее Фокс. - Не знаю; то ли вы обеспокоены, что есть вещи, которые, как вы опасаетесь, мы с мистером Коллинзом откопаем, то ли вы просто явная авантюристка...
- Ни то ни другое! - горячо запротестовала Эйми. - Я не искательница приключений, и опасаться мне нечего.
- Нет? Говорите, бояться нечего, но тогда как расценить ваше поведение? Вы попадаете под мой автомобиль и заставляете отвезти вас домой. Затем домогаетесь у меня бесплатного совета, как у собрата детектива. Заставляете взглянуть на вашу проблему с разных точек зрения на предмет, как лучше оценить и дискриминировать человека. Столкнувшись с новой, более серьезной и грозящей вам опасностью, испускаете вопль о помощи и вытаскиваете меня к себе, заставляя прокатиться шестьдесят миль под дождем. Вы позволяете увязнуть мне в ваших делах до такой степени, что я вынужден заявить инспектору Дэймону, что буду заниматься расследованием в пику ему.
И вот сейчас начинаете скулить о том, что "не можете допустить", и о том, что "не можете принять"...
- Я не скулю!
- Это то впечатление, которого вы добились, мадам.
Что касается денег, чтобы заплатить Коллинзу, то я только что продал тысячу акций "Волмер Айркрафт" по той причине, что не желаю больше извлекать прибыль из летательных аппаратов, которые гробят людей. - Уверяю вас, сумма получилась весьма значительная. Коллинзу наплевать, откуда приходят деньги, которые он получает, главное, чтоб они были. Что до моего времени и потраченных усилий, не обольщайтесь, что это ради ваших прекрасных глазок. Я - как индеец на боевой тропе: чтобы раскрыть преступление, готов не есть и не спать. В пределах разумного, конечно...
Коллинз рассмеялся.
Эйми всплеснула руками:
- Поверьте... я знаю, что просила вас о помощи, но не хочу, чтобы вы думали...
- Хорошо! Не буду думать. Инспектор Дэймон сказал мне, что на ручке ножа обнаружены отпечатки ваших пальцев.
- Да, он...
- Есть у вас какая-нибудь мысль по поводу того, как они оказались там?
- Ни малейшей!
- По-моему, - вмешался Коллинз, - как я уже сказал мисс Дункан, тот, кто оставил их там, сделал это в состоянии невменяемости. Буду строить на этом защиту, если дело дойдет до суда.
- В какой-то степени это верно, - кивнул Фокс, согласившись. - Но это делает определенной одну вещь...
Он замолчал, чтобы дать Нэту Коллинзу ответить по телефону. Через некоторое время адвокат сказал в трубку:
- Подождите минуту, - затем повернулся к Фоксу и Эйми:
- Похоже, в нашем полку прибыло. Человек, по имени Леонард Клифф, здесь и желает видеть меня. Я приму его в другой комнате...
- Прошу прощения, - прервал его детектив, - но я бы тоже не прочь увидеться с ним. Давайте встретим его здесь в полном составе.
- О нет! - запинаясь, проговорила Эйми, - это не будет, я не желаю...
Оба взглянули на нее.
- Смущение вам к лицу, - заметил Фокс.
- И еще как! - согласился Коллинз. Он снова заговорил в трубку:
- Проводите ко мне мистера Клиффа.

Глава 7

Когда дверь открылась и посетитель вошел в кабинет, то на первых порах всем своим видом и манерами производил впечатление типичного руководителя высокого ранга из плеяды молодых бизнесменов Нью-Йорка, основательно подготовившегося к серьезному разговору.
Но не успел сделать и четырех шагов, как с ним произошла внезапная метаморфоза. Он резко остановился, кровь отхлынула от лица, рот беззвучно открылся и закрылся. Затем он снова двинулся вперед, воскликнув:
"Эйми!" - прерывающимся голосом, в котором самым причудливым образом переплелись отчаяние и радость, и мгновенно оказался возле дальнего конца стола, где с ним произошло второе превращение, вызванное, очевидно, тем, что он увидел или, наоборот, не увидел на лице Эйми, так как больше никуда не смотрел. Он страшно покраснел и выглядел теперь как человек, обманувшийся в своих надеждах.
Фокс поспешил к нему на выручку, протянув руку для приветствия.
- Мистер Клифф? Я - Текумсе Фокс! А тот, кто сидит за этим чудовищно роскошным столом, - это Нэт Коллинз.
К посетителю до известной степени вернулся его апломб, во всяком случае, он достаточно сносно ответил на приветствие и обратился к Эйми:
- Я думал, что ты еще в больнице... думал... я поехал туда, и мне сказали, что ты отправилась домой... я отправился к тебе...
Он придвинулся на шесть дюймов ближе к Эйми, что составило десятую часть разделяющего их расстояния. - Я думал, что ты... с тобой... все нормально?
- Со мной все в полном порядке, благодарю! - поспешно ответила Эйми.
- Ну, это... - Он запнулся, краска медленно отхлынула от лица, затем добавил робким и глуповатым тоном, более подходящим недоумку, нежели предпринимателю:
- Это прекрасно!
Фокс снова поспешил к нему на выручку.
- Мисс Дункан получила сильный удар по голове, но, к счастью, серьезно не пострадала. Вы пришли сюда, чтобы увидеться с ней?
- Нет, я... я не знал, что она здесь. - Мистер Клифф при разговоре с мужчиной вновь обрел присущую ему уверенность. - Я явился сюда затем, чтобы увидеться с мистером Коллинзом. Конечно, в мои намерения входило выяснить у него, где находится мисс Дункан, но я также хотел поговорить и с ним.
- Садитесь! - пригласил адвокат. - И выкладывайте, в чем дело.
- Но я... - Клифф перевел глаза с него на Фокса и обратно на адвоката в явном замешательстве. Это довольно конфиденциальное...
- Мы можем оставить вас и одних, - предложил Фокс. - Как вы насчет этого, мисс Дункан?
- Конечно, оставим! - Тон Эйми, когда она поспешно поднималась с кресла, не оставлял никаких сомнений, что ей ничего так не хочется, как поскорее удалиться. - Конечно, я... раз у мистера Клиффа конфиденциальное дело... конечно...
- Нет! - Предприниматель ухватил Фокса за руку. - Меня прервали и не дали закончить... Я совсем не то имел в виду... вовсе не нужно, чтобы вы уходили! - Увидев, что Фокс остановился, он направился к креслу у другого конца стола, сел и заявил без обиняков:
- Я хочу нанять вас, мистер Коллинз.
Нэт Коллинз подарил ему лучезарный взгляд.
- Для адвоката такие слова звучат как стихи Китса или сонеты Шекспира. Могу спросить вас: для чего?
- Чтобы защитить меня... ну... не совсем меня. Полиция интересовалась мною в связи со смертью Артура Тингли. Меня, конечно, не подозревают в убийстве, но им стало известно, что я вел с ним переговоры о том, чтобы купить его бизнес для своей компании... Я являюсь вице-президентом "Провиженс энд Биверейдж корпорейшн".
Также они меня спрашивали, знаю ли я о попытках навредить Тингли порчей его продукции. Я знал об этом, потому что подобные новости распространяются с быстротой молнии... точнее, через те каналы информации, которыми пользуется наша корпорация... Короче, об этом мне известно весьма мало, а об убийстве - и того меньше. Но даже и то, что тебя допрашивают в полиции, уже достаточно неприятно. В интересах своей компании, а также и в своих собственных, я хотел бы воспользоваться советом, а если вдруг возникнет такая необходимость, то и услугами хорошего адвоката. Именно для этой цели мне и желательно вас нанять.
Коллинз кивнул:
- Кого я буду представлять, вас или вашу корпорацию?
- Ну... думаю, будет лучше, если речь пойдет лично обо мне.
- Если судить по вашим словам, то это в большей степени должно интересовать именно корпорацию?
- Ну, может быть, я добьюсь, чтобы корпорация частично оплатила расходы. - Клифф вынул чековую книжку из одного кармана и ручку - из другого. - Не думаю, что для вас имеет значение, откуда придут деньги, лишь бы их платили. - Он раскрыл книжку и снял колпачок с ручки. Какой с меня причитается задаток? Пять сотен?
Тысяча?
- Подождите минуту! - запротестовал адвокат. - Вы уж больно круто взяли с места в карьер. Нам лучше сначала немного побеседовать, прежде чем вы выложите деньги и заполучите меня в рабство. Я уже представляю мисс Дункан в связи с убийством Тингли, и мне кажется целесообразным дать вам понять, что в случае конфликта...
- Конфликт уже налицо, - вмешался Фокс, - вы здорово опоздали, мистер Клифф.
- Опоздал! - Клифф повернулся к нему с выражением в высшей степени озабоченного делового человека, встретившего неожиданное и досадное препятствие.
- Да-с. Прошу меня простить! Конечно, вы намеревались позже, приватно, уведомить мистера Коллинза, что в действительности собирались уплатить ему за то, чтобы он представлял интересы мисс Дункан, а это уже сделано.
Эйми издала какой-то неясный звук, Нэт Коллинз хихикнул. Мистер Клифф, не испытывающий робости, когда имел дело с мужчинами, сказал, сохраняя выдержку и полное самообладание:
- Вы, по-видимому, знаете о моих намерениях лучше, чем я сам. На каком основании вы сделали столь блестящий вывод?..
- Прошу простить, - резко ответил Фокс, - но вы зря тратите время, которое мы могли бы употребить на что-нибудь более стоящее. Основание? Да оно прочное, как гранит! После того, как вы обегали весь Йст-Энд и Грин-Виллидж в свое рабочее время в поисках мисс Дункан, вы не можете отрицать своего пылкого интереса к ее особе. Это во-первых. Во-вторых, сколько адвокатских контор значится в списке вашей корпорации?
Полагаю, три или четыре, и все хорошие. При затруднениях подобного рода, если судить по тому, как вы их нам описали, почему бы вам просто не поднять трубку и не позвонить в одну из них, чтобы воспользоваться ее услугами, раз вы все равно платите? Конечно, вы могли бы... И откуда, не понимаю, такое рвение - выложить денежки из собственного кармана, вместо того чтобы позволить расплачиваться компании? Не думаю, что вас обуревает неодолимая страсть к вашим основным держателям акций. Предложить отстегнуть тысячу долларов из своих кровных, в поте лица заработанных денежек, во имя престижа доброй старой "Пи энд Би"?! - Фокс покачал головой. - Как-то не вяжется. Честно! Ни в какие ворота не лезет!
Коллинз рассмеялся.
- Видите ли, мистер Клифф, - пояснил адвокат, - мистер Фокс - детектив.
- Я... - Клифф, явно в замешательстве, запнулся.
У Эйми во время речи Фокса вырвалось несколько восклицаний, и она снова вскочила, когда детектив замолчал.
- Это совершенно... - От волнения она потеряла дар речи. - Совершенно... по-видимому, никому нет дела, что я...
- Пожалуйста, мисс Дункан, - заверил ее Фокс, - всем до вас есть дело. Присядьте и посчитайте, сколько людей принимают в вас участие. То, что мы все здесь собрались, - тоже не случайно, впрочем, поведение мистера Клиффа легко объяснить: полагаю, вы узнали из газет или радио, что Нэт Коллинз работает на мисс Дункан, а ведь вам известно не только какие чудовищные гонорары он дерет с клиентов, но и то, что материальные возможности мисс весьма ограниченны. Как я уже сказал, вы, мистер Клифф, здорово опоздали. - Это по части того, чтобы нанять для нее адвоката... Но вы можете помочь нам в другом, если пожелаете. Хотелось бы знать, о чем вы и Дол Боннер вели беседу в баре Рустермана... пожалуйста, мисс Дункан, сядьте и успокойтесь... в прошлую субботу после полудня?
Мистер Клифф, насупив брови, остолбенело уставился на Фокса.
- Какого дьявола!..
- Уверяю вас, это весьма важно и имеет к делу прямое отношение. Мисс Дункан, ведь вы хотите, чтобы мистер Клифф поведал нам, о чем он разговаривал с мисс Боннер?
- Нет! - поспешно заявила Эйми.
Фокс так и полыхнул на нее взглядом.
- Пожалуйста, не изображайте из себя дурочку. Все аспекты этого дела должны быть выяснены, независимо от того, нравится нам это или нет. Прошу, мисс, думайте той частью головы, которая не травмирована. Итак, хотим ли мы, чтобы он рассказал нам об этом?
- Да! - ответила Эйми.
- Хорошо! - Фокс повернулся к предпринимателю:
- Она желает, чтобы вы рассказали.
Клифф взглянул на Эйми.
- Ты действительно этого хочешь?
- Да, я... если ты не против.
Клифф обратился к Фоксу:
- Мы ведь обсуждали деловые аспекты...
Фокс покачал головой:
- Этого мало. Вне всякого сомнения, вы уже знаете из газет, что мисс Дункан - племянница Артура Тингли и даже работала у него... так что была связана с местом, где произошло убийство. Тингли нанял Дол Боннер, чтобы расследовать, каким образом хинин попадает в "лакомства" фирмы, но, правда, он исходит из предположений, что вы или ваша фирма приложили к этому руку. Он узнал, что вас видели во время конфиденциального разговора с Боннер, и опасался, что та ведет с ним двойную игру. Вы можете открыть нам - так это или не так?
Клифф встревожился:
- Не вижу... какое это может иметь отношение к мисс Дункан?
- Это другая история, и в настоящее время обсуждению не подлежит. Зато все сказанное имеет прямое отношение к Артуру Тингли, который был убит, и к вам лично.
- Но вы... - Клифф закусил губу. - Вы, как я полагаю, просто стараетесь защитить мисс Дункан от... скажем так, неприятностей.
- Верно! И надеюсь, ваша откровенность поможет нам найти ключ к поискам того, кто убил Тингли.
- Одному Богу известно, что я в этом не замешан!
Как и то, что не имею никакого отношения к порче его продукции.
- Хорошо! Но вы разговаривали с мисс Боннер?
Клифф, взглянув сначала на Фокса, потом на Эйми, затем на адвоката, перевел взгляд обратно на детектива и коротко рассмеялся.
- Полагаю, это покажется смешным... Вы сказали, что Тингли нанял Боннер расследовать эту историю с хинином. Как вам известно, я хотел купить "Лакомства Тингли". Это лучшая продукция в нашей отрасли, пользующаяся давней прекрасной и вполне заслуженной репутацией, и она вполне бы могла заполнить соответствующую нишу в сфере деятельности нашей корпорации. Я был уверен, что Тингли рано или поздно клюнет на крючок. Затем узнал, что "Консолидейтед Кэрелз" также подсуетилась с этим делом, и вскоре поступили известия о порче продукции. Поэтому-то и подозревал "К.К.", исходя из того, что мне известны методы их работы. Думал, что знал, как потянуть за ниточку, но здесь был нужен деликатный подход.
Вот и позвонил мисс Боннер. Мне не хотелось появляться у нее в конторе или приглашать к себе, и мы договорились встретиться у Рустермана, чтобы обсудить все это.
- Вы были с ней знакомы до встречи?
- Нет! Никогда!
- Как же получилось, что вы остановили свой выбор именно на ней?
- Я был наслышан о ее деятельности, и мне казалось, что эта работа как раз соответствует ее профилю. Она кое-что сделала для одного моего приятеля. - Клифф обвел взглядом всех присутствующих. - Хочу надеяться, что все сообщенное мною будет рассматриваться как строго конфиденциальная информация.
- Можете на нас рассчитывать! А что предприняла мисс Боннер?.. Что такое, мисс Дункан?
- Ничего! - поспешила заявить Эйми. - Ничего!
- Вы, кажется, что-то хотели сказать?
- Нет, я... думаю, просто кашлянула... конечно, я довольна...
- Полагаю, что вы довольны тем, что ваш дядя только бы обрадовался, если бы узнал, что мисс Боннер не ведет с ним двойную игру и что ее встреча с мистером Клиффом была вполне оправданна, как и тем, что мистер Клифф не добавлял хинин в его приправы...
- Да... конечно...
- Ну и ладушки! Только ничего не опровергайте. Есть новый сорт ирисов... у меня в саду цветет целая клумба... называется "Розовые крылышки". Ваше лицо напомнило мне его бутон в цвету. Рад, что вы довольны, но существует все еще не раскрытое убийство, и на полицию все перечисленные обстоятельства вряд ли произведут столь же сильное впечатление...
- Мой бог! - Это непроизвольно вырвалось вдруг у мистера Клиффа, как у человека, который из мрачной пещеры выбрался в яркое сияние солнечного дня. - Так это все было?.. Твой дядя думал, что я... Он сказал тебе...
Ты думала, что я... - Он пулей вылетел из кресла, преодолел разделяющее их пространство и схватил Эйми за руку. - Эйми!
- Ну я, Леонард, я...
Они смотрели друг другу в глаза, тогда как Коллинз взирал на них насмешливо, а Фокс с сомнением. Клифф пробормотал что-то невразумительное, она ответила тем же, и они оба заулыбались.
- Мне предстоит увязать два трудных дела, - сказал Коллинз, - и я понимаю это так, мисс Дункан, что вы принимаете заявление мистера Клиффа без возражений?
- Все обстоит гораздо лучше, - объявил Клифф, - она мне поверила, хотя до этого подозревала меня в такой гнусной пакости, как порча продукции своего конкурента. Великий боже! - Он опять посмотрел на Эйми. - Могу я проводить тебя домой? Ты здесь уже со всем покончила?
- Нет, - ответил за нее Фокс. - Еще не покончила.
Я хочу расспросить Эйми еще о некоторых вещах.
Клифф вернулся на свое место и сел.
- Валяйте!
Фокс отрицательно покачал головой:
- Сугубо личных. Вы можете подождать за дверью, если пожелаете, но разговор может затянуться.
- Но с позволения мисс Дункан... вы понимаете, я на это не претендую...
- Это не принесет вам никакой пользы, - прервал его Фокс, - даже если вы здесь останетесь. Мисс Дункан на подозрении у полиции по делу об убийстве. Так же, впрочем, как и вы, и некоторые другие. Я действую, исходя из убеждения, что она не виновна, но отнюдь не предполагаю того же самого в отношении остальных.
Будь вы на моем месте, то вели бы себя точно так же.
Поэтому давайте не переходить на личности и удовольствуйтесь тем, что можете подождать в приемной столько, сколько пожелаете. Хорошо?
Лицо Клиффа явно свидетельствовало о том, что вся его натура восстает против только что услышанного "хорошо", но он послушно поднялся с места.
- Не желаю спорить по поводу сказанного вами, - ответил он. - Хотя бы из-за того, что в некотором роде у вас в долгу. Да, да, именно так! Кстати, я должен сообщить вам еще один факт, о котором уже сообщил полиции. Тингли звонил мне вчера после полудня, и мы договорились о встрече на сегодня, в десять утра.
Нэт Коллинз выглядел заинтересованным.
Фокс сказал:
- Благодарю! В какое время он звонил?
- Без двадцати шесть. Как раз перед тем, как мне покинуть офис.
- А что он конкретно сказал?
- Только то, что хочет видеть меня, и мы договорились о встрече. Он никогда сам не звонил мне прежде; наши с ним отношения всегда поддерживались по моей инициативе, и я обрадовался, потому что подумал: может быть, клиент уже дозрел, хотя, конечно, он об этом не сказал ни слова. Говорил резко, и его манеру общения можно было охарактеризовать как угодно, но только не как дружелюбную, впрочем, в сложившихся обстоятельствах это вполне естественно.
- Вы подумали, что он пошел на попятную?
- Можете назвать это и так. Я предположил, что он готов заключить сделку на взаимовыгодных условиях.
Фокс хмыкнул.
- Сколько же понадобилось хинина, чтобы довести его до этой кондиции?.. Я вовсе не утверждаю, что трюк с хинином - ваших рук дело. Кстати, вы сказали, что покинули офис без двадцати шесть. Как насчет того, чтобы рассказать мне, где вы провели следующие два с половиной часа?
Этот, казалось бы, вполне тривиальный вопрос возымел неожиданный эффект. Клифф бросил мимолетный взгляд на противоположный край стола, слегка изменился в лице, и в его глазах появилось выражение настороженности и тревоги.
- Никак! - ответил он.
- Вы что, не хотите отвечать?
- Да!
- Вы что, вообще отказываетесь говорить об этом?
- Да!
Фокс пожал плечами:
- Не вижу смысла, раз вам все равно пришлось на этот вопрос ответить копам. Впрочем, как вам будет угодно.
- Я ничего не сказал копам. Просто отказался отвечать, сказав им, что вместо того чтобы огород городить типа "отправился на прогулку или пошел в кино", предпочитаю заявить, что с шести до девяти во вторник занимался сугубо личным делом, о котором не желаю распространяться.
- Понимаю, - улыбнулся ему Фокс. - Пожалуй, в свете этого вам и взаправду стоит вручить задаток Нэту Коллинзу.
- Думаю, что и сам могу за себя постоять, мистер Фокс. Итак, значит, вы и есть тот самый Текумсе Фокс!
Ну, как я уже сказал, я перед вами в долгу. - Клифф взглянул на Эйми:
- Могу я подождать тебя и потом проводить домой?
Их глаза встретились.
- Ну, - ответила она, - ожидание может затянуться.
- Готов ждать хоть год.
- В таком случае... конечно, девушкам приятно внимание...
- Я буду ждать! - заявил Клифф и быстрым шагом вышел из кабинета.
После того как за ним закрылась, дверь, Фокс откашлялся и собирался обратиться к Эйми; но та сама его опередила:
- Я хочу поцеловать вас. В губы!
- За чем же дело стало?
- Но не могу. Думаю, что в этом смысле я в некотором роде пуританка. Держу пари, что уже покраснела!
Если начистоту, то считаю поцелуи распущенностью и настолько вышедшими из моды, что не могу не думать о них без ярости, но сейчас не в силах ничего с собой поделать. Вот хочу вас поцеловать, и все!
Фокс встал, подошел к ней, наклонился и, не вдаваясь в лишние рассуждения, поцеловал ее в губы, затем вернулся на свое место.
- Немного по-домашнему, но прелестно, - позволил себе заметить Нэт Коллинз. - Бога ради, не забудьте и про меня... Войдите!
Это оказалась мисс Лэйрэби. Она подошла к столу, вручила Коллинзу конверт и пояснила:
- Пришло специальной доставкой пять минут назад.
И еще, здесь мистер Филип Тингли!
- Попросите его подождать. Если станет проявлять нетерпение, успокойте! Если ему будет уж совсем невтерпеж, введите сюда!
Мисс Лэйрэби вышла. Коллинз, разглядывая надпись на конверте, проворчал:
- "Лично в руки, и важно". - Затем потянулся за ножом и надрезал конверт. Достав из него лист бумаги, развернул его и, нахмурившись, пробежав глазами, оторвался от текста.
- От нашего старого друга Джона Генри Анонима.
Как обычно, забыл поставить свою подпись. Дешевый конверт, дешевая бумага, отпечатано на машинке тем, кто знает, как писать и где ставить знаки препинания.
На штемпеле сегодняшняя дата и время - три часа пополудни. Сейчас я вам прочту:
"Вечером во вторник, спустя двадцать минут после того, как Эйми Дункан вошла в здание Тингли, а точнее, в семь тридцать, потому что она прибыла в семь десять, туда подъехал темный или темно-голубой лимузин. Затрудняюсь точнее определить цвет: было темно и шел дождь. Водитель вышел и держал раскрытым зонт над другим мужчиной, пока тот шел по тротуару к подъезду, затем водитель вернулся в машину. Через пять минут мужчина вышел, бегом пересек тротуар, забрался в автомобиль, и тот отъехал. Его номер: "OJ 55".
Еще через пять минут, то есть в семь сорок, еще один мужчина подошел к подъезду и вошел в здание. В дождевике, шляпе, с загнутыми вниз полями, - двигался с востока. Внутри пробыл немного дольше, чем первый, возможно, семь или восемь минут. Когда вышел, то замешкался на момент и затем быстро направился в западном направлении.
В качестве доказательства подлинности описываемых событий приведу следующее: когда мисс Дункан вышла на улицу, где-то сразу после восьми, она пошатнулась на второй ступеньке и чуть не упала; затем постояла, держась за перила, секунд тридцать, прежде чем смогла идти дальше. Время и интервалы, возможно, несколько приблизительны, но последовательность событий воспроизведена с максимально возможной точностью".
Коллинз взглянул на Эйми:
- Конечно, вы так себя и вели. Споткнулись на ступеньке и стояли, держась за перила. В противном случае Джон Генри не присовокупил бы столько подробностей.
Фокс, насупившись, потянулся через стол:
- Позвольте взглянуть на эту писульку?
- Я не уверена, - ответила Эйми, пытаясь сосредоточиться. - Моя голова была в таком состоянии, что просто не могу отчетливо вспомнить подробности. Но тогда... - она внезапно выпрямилась, - кто-то наверняка был там и вел наблюдение. Скорее всего, Дол Боннер установила за мной слежку.
Фокс, держа листок бумаги в руках, хмыкнул.
- Или коп, делавший обход, обратил внимание на ваши глазки, когда вы входили внутрь здания, - заметил он сухо. - Одолжите мне на время это письмо!
Коллинз кивнул. Он потянулся к телефону, набрал номер, кого-то спросил и заговорил в трубку:
- Билл? Это Нэт! Прими мою любовь и поцелуй. Не окажешь ли услугу по старой памяти? Речь идет о слишком шустром автомобиле, это ведь по твоей части. Узнай, чей номер: Нью-Йорк, "OJ 55". Звякни мне потом.
Заранее благодарю! Он откинулся на спинку и буквально ел глазами Фокса.
- Ну, какие выводы? Не похоже на треп, если судить по той детали, что мисс Дункан чуть не упала. Как вы думаете?
- Пожалуй, да, - согласился Фокс. - Я займусь этим и начну, конечно, с владельца автомобиля. Однако не вызывает сомнения, что кто бы ни написал это письмо, этот человек был там, когда мисс Дункан покидала здание, скрываясь, скорее всего, под аркой для въезда грузовиков, иначе бы она его заметила. И он был достаточно близко, чтобы разглядеть и опущенные вниз поля шляпы и номер автомобиля, если, конечно, не врет. Также очевидно, что он владеет пером... я бы сказал, что человек этот - газетчик. Вы заметили это?
- Что заметил?
- В послании нет ни одного личного местоимения "я". Ординарная личность налепила бы их, по меньшей мере, с полдюжины. Отсутствие "я" в описании изложения от первого лица требует определенного навыка и предполагает наличие специальной тренировки. Рядовой отправитель написал бы: "Я не мог отчетливо разглядеть из-за того, что шел дождь и было темно". Обычно так и пишут. То же самое можно сказать и про другие места в письме. Трюк, казалось бы, довольно простой, но, если этому специально не учиться, у вас просто ничего не получится.
- Вы правы, - вмешалась Эйми, - один из оперативников в "Боннер и Рэфрей" целый год работал в "Геральд трибюн".
- Нет, в самом деле, - не смог сдержать сарказма Фокс. - В настоящее время, мисс Дункан, вам лучше забыть, что вы детектив. У вас наплыв нежных чувств, а это не может не влиять на дедукцию. Все не можете забыть про тот коктейль, за которым застали мисс Боннер...
- Это не правда! - негодующе запротестовала Эйми. - Только потому, что позволила вам поцеловать себя!..
- Позволила? Ха!
- Успокойтесь! - одернул их Коллинз, гак как в этот момент зазвонил телефон и он уже поднес к уху трубку.
После короткого разговора, причем он сыпал в основном сердитыми междометиями, адвокат положил трубку и скорчил гримасу Фоксу:
- Он и в самом деле писатель с опытом. Причем писатель-фантаст! Нет ни одного номера "OJ 55", которые не сопровождались бы, по меньшей мере, тремя цифрами.

Глава 8

Они взглянули друг на друга. По-видимому, ни у кого не нашлось подходящих комментариев.
Наконец Коллинз обратился к Эйми:
- Следовало бы выяснить для полной ясности: споткнулись вы на этой ступеньке или нет.
- Весьма вероятно, что мисс Эйми и в самом деле потеряла равновесие. - Фокс постучал себя по нагрудному карману, куда положил письмо. - Я займусь этим в свободное время. А как насчет Филипа Тингли? Вы посылали за ним или он пришел добровольно?
- Посылал. Я прозондировал мисс Дункан по поводу возможной причины, побудившей ее дядю позвонить ей с просьбой прийти к нему. Она не догадывается, не понимает, каким образом это может быть связано с хинином. Наиболее вероятное, что она смогла предположить, - это довольно-таки дикое объяснение, что звонок, возможно, связан с ее кузеном Филом. Тингли и ею приемный сын ладили между собой, как кошка с собакой, и она постоянно принимала сторону Фила. Ей кажется, что у Тингли сложилось преувеличенное представление о ее влиянии на Фила, потому что однажды ее дядя слез со своего нашеста и воззвал к ней с мольбой, чтобы она использовала все свое влияние в благих целях и сделала из Фила пай-мальчика. Поэтому я связался с ним и попросил зайти ко мне.
- Ладно, давайте глянем на него. Приступать к исполнению увертюры?
- Валяйте!
Коллинз связатся по телефону с мисс Лэйбэри, и спустя минуту она впустила Фила Тингли - высокого, нескладного и костлявого, одетого так, что его вполне можно было принять за мастерового. Впалые щеки и опущенные утолки губ Фила могли бы произвести тягостное впечатление на того, кто увидел его впервые; можно было подумать, что он находится в шоке и переживает недавнюю трагедию. Молодой Тингли сдержанно поздоровался с Эйми, устремив на нее пронзительный взгляд глубоко посаженных глаз, позволил Коллинзу и Фоксу пожать свои костлявые пальцы и опустился в кресло, которое до него занимал Леонард Клифф.
Эйми сказала с нервозностью, свойственной тому, кто вынужден вступить в общение против собственного желания:
- То, что случилось, чудовищно, не так ли, Фил?
- Не так, чтобы очень, - ответствовал последний, хотя и не подлинный Тингли. - Смерть одного из социально бесполезных людей даже в столь отвратительной форме заслуживает сожаления, однако до известных пределов. Если бы он и в самом деле был моим отцом, тогда другое дело. Но поскольку это не так, я не очень-то скорблю о нем.
- Могу только поздравить вас, - весело заметил Фокс. - Весьма немногие люди смогли выработать в себе подобное философское отношение к смерти. А вы, часом, не рисуетесь?
- Какого дьявола мне рисоваться?
- Ну, не знаю! Честно говоря, ожидал большего участия к бедам своих ближних, да и более искренних чувств к собственным напастям. А скажите, к судьбе своей кузины вы столь же безразличны?
- Моей кузины? - Фил в недоумении нахмурился. - О-о... вы имеете в виду Эйми? Тут вы не правы. Я редко завязываю с людьми близкие отношения, но она единственная женщина, которой я когда-либо предлагал выйти за меня замуж.
- Фил! - запротестовала Эйми. - Это был всего лишь случайный разговор.
Он покачал головой:
- Нет, я был настроен весьма серьезно. Тогда мне казалось, что я и в самом деле хочу жениться на тебе.
Конечно, теперь я только рад, что не сделал этого, потому что женитьба сковала бы меня по рукам и ногам.
- Как давно это было? - осведомился Фокс.
- В мае или июне 1935 года.
- Понимаю. В том сезоне вы просто случайно вышли из равновесия. Но вы все еще хорошо относитесь к Эйми? Спрашиваю потому, что сейчас ей просто необходимо небольшое дружеское участие, даже помощь.
Вы знаете, что ваш отец... прошу прощения, ваш приемный отец... звонил ей вчера с просьбой приехать к нему?

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- Нет! Разве он звонил? Не думаю, что об этом упоминалось в "Тайме". Я читаю только эту газету.
- Представьте, звонил. Это было без четверти шесть, и он говорил о проблеме, для решения которой необходима ее помощь, и просил как о семейной услуге быть в его офисе в семь часов. Вот почему она и отправилась туда. Но полиция в подтверждение того, что этот звонок был и в самом деле, располагает только ее показаниями, и весьма важно как-то подтвердить ее слова. Среди прочих предположений, принятых нами во внимание, было и то, что проблема, о которой шла речь по телефону, могла быть в некоторой степени связана и с вами.
- Почему вы так полагаете?
- Не полагаем - считаем вероятным.
- Ну хорошо, - снизошел Фил. - Возможно, что и так.
- Благодарю вас! Но не могли бы вы сказать несколько больше? Не было ли совсем недавно... ну... скажем так, какой-нибудь острой, конфликтной дискуссии между вами и вашим отцом?
- Наши споры всегда носили конфликтный характер.
Случались постоянно и всегда доходили чуть ли не до драки.
- Но поясните, не возник ли в ваших отношениях особенно острый кризис в понедельник в интервале от трех до шести часов вечера?
- Нет!
- Значит, ничего подобного? - улыбнулся Фокс. - Причина, по которой я выделил именно эти часы, заключается в том, что мисс Дункан посетила вашего отца в понедельник примерно после полудня, а когда покинула его около половины четвертого, отношение ее дяди к ней стало настолько враждебным, что даже и намека не было на то, что он попросит племянницу о какой-то личной услуге. И тем не менее без четверти шесть, во вторник, он обратился к ней по телефону с просьбой об одолжении. Хотелось бы выяснить, что послужило поводом для этого звонка. Надеюсь, вы понимаете, насколько это может оказаться важным для вашей кузины?
- Да, понимаю.
- Не могли бы вы помочь нам заполнить этот пробел?
- Нет, не могу.
- Ваш отец велел передать вам, чтобы вы явились к нему в офис вчера к пяти часам, и вы пришли. Чем это было вызвано?
Фил сжал губы, усилив тем самым удручающий эффект, который они и так производили из-за опущенных уголков.
Чем? - переспросил он и поудобнее устроился в кресле. - Вы, как попугай, повторяете за полицейскими. Они почему-то тоже спрашивали об этом, хотя я и понимаю, что вы, в отличие от них, защищаете Эйми и представляете ее интересы.
- Так оно и есть. Я прикрываю ее со всех сторон - и с флангов и с тыла. Если вы расскажете о том, о чем беседовали вчера, возможно, это даст нам зацепку, и мы сможем выяснить причину телефонного звонка Тингли.
- Мы говорили о том же, что и всегда.
- Без каких-либо вариаций?
- Пожалуй, да. - Фил нахмурился при мысли о необходимости коснуться этого в высшей степени неприятного для него предмета. - Почти без изменений. Он постоянно приходил в ярость из-за того, что я обладаю здравыми мозгами, способными в достаточной степени обнаружить криминальную сущность и худосочность ортодоксальной капиталистической экономики и ее финансовой системы, а также из-за моего нежелания принести, свои способности и знания в жертву, на алтарь его никчемного бизнеса, который до предела сузил его собственный кругозор. Я, естественно, не оставался в долгу, хотя и сдерживался как мог - ведь он упорно отказывался выделить нужные мне суммы на дело, которому я себя посвятил: очищению и переориентации мировой экономики. Он платил мне жалкие гроши за мою работу торгового агента: сорок долларов в неделю. Я трачу на жизнь всего пятнадцать, а остальные отдаю в фонд.
Деньги идут на оплату печати... - Он резко оборвал фразу и устремил глаза на Эйми:
- Кстати! Помнишь тот памфлет, что я тебе дал? Ты передала его полиции?
А сама-то хоть прочитала?
- Полиции? - Эйми выглядела сбитой с толку. - Нет, не передавала... Ох! Конечно, он оказался у них в руках...
Ведь он был в моей сумочке... которую я оставила там...
- Можно спросить, что за памфлет? - прервал ее Фокс.
- "Бюллетень "ВУМОН" Номер Двадцать Шесть". - Фил окинул детектива взглядом, исполненным превосходства. - Полагаю, вы слышали о "ВУМОН"?
- Прошу простить, не слышал, конечно, если только это не новая транскрипция...
- Нет, не новая! Именно "ВУМОН". - Фил произнес слово по буквам. - Это средство, как удалить раковую опухоль у мировой экономики, сокращенное от слов "ворк" и "мани" {Игра слов: Work - "работа"; Money - "деньги". Women - "женщины" (мн. ч.); Woman - "женщина" (ед. ч.) (англ.)}. Это революционная и основная доктрина того, что все деньги должны содержать в своей основе медиану продуктов человеческого труда, вычисляемую при помощи...
- Извините меня. Это то дело, которому вы себя посвятили?
- Да!
- Тогда... вы не анархист?
- Великий боже! - В голосе Фила прозвучало неприкрытое отвращение. - Откуда у вас такая мысль?
- Это не важно! - отмахнулся Фокс. - Вы сказали, что тратите на себя пятнадцать долларов в неделю. Но, конечно, живете в доме своего отца?
- Нет, не в его доме. Я съехал два года назад. В добавление ко всему прочему... там он постоянно возникал против моей игры в бридж.
- Можно записать ваш адрес, на случай...
- Конечно. Девять-четырнадцать, Ист, Двадцать девятая. Телефона нет. Четвертая лестничная площадка с черного хода.
Зазвонил телефон, и Нэт Коллинз, извинившись, взял трубку.
- Это я! Слушаю. - И около двадцати секунд только этим и занимался, затем заговорил снова:
- Алло, алло? Алло, алло! - после чего положил трубку на рычаг, отодвинул аппарат, потянулся за блокнотом и ручкой, быстро что-то нацарапал, вырвал страницу и протянул ее Фоксу:
- Ниточка к этому несчастному случаю.
Займитесь, когда представится возможность.
Фокс прочитал наспех составленную записку:
"Человек, изменивший голос, сообщил следующее:
"Мужчина в дождевике, вошедший в здание Тингли в семь часов сорок минут, прошлой ночью, был Филип Тингли. Точно, что это был он, гарантирую в соотношении сто к одному, хотя и не могу утверждать со стопроцентной уверенностью".
- Благодарю, - кивнул Фокс. - Возможно, буду в состоянии уделить этому время уже завтра. - Он запихнул листок в карман и улыбнулся Филу:
- Ну, мистер Тингли, очень жаль, что вы не смогли помочь нам - определить причину этого телефонного звонка к мисс Дункан. Как я понимаю, ваш разговор с отцом начался где-то сразу после пяти часов?
- Совершенно верно.
- Не скажете ли, как долго он продолжался?
- Извольте! До без двадцати шесть.
- Что вы делали потом?
- Пошел к Бродвею и перекусил в автомате, а затем отправился на перекресток Тридцать восьмой улицы я Шестой авеню, где у нас маленький офис.
- У вас?
- У "ВУМОН".
- О, вы часто ходите туда по вечерам?
- Почти каждый день. Я посвящаю этому все свое свободное время и трачу почти все деньги. Я покинул наш офис около семи с пачкой афишек о митинге, который мы собираемся организовать, и раздал их прохожим на Сорок второй улице. Затем вернулся обратно чуть позже восьми и оставался до десяти вечера, пока мы не закрываем офис.
- Итак, с семи часов до восьми вы были на Сорок второй улице, раздавая прохожим афишки?
- Совершенно верно!
- Разве не шел дождь? Или вы раздавали их под дождем?
- Вот именно! Самое подходящее для этого время!
Люди прячутся от дождя в подъездах и жмутся в дверях, обеспечивая тем самым наибольший процент охвата. - Рот Фила скривился. - Если вы стараетесь вызволить Эйми из беды, впутывая в это дело меня, то не думаю, что такой метод сработает.
- Вы имеете в виду, что вас не волнует, будете ли вы замешаны в дело об убийстве своего приемного отца?
- Не только не волнует сейчас, но и не будет волновать впредь.
- Ну, сильно сказано! Однако не забывайте, как бы вы уверенно себя ни чувствовали, есть у вас и слабое место - вы наследник.
- Наследник! - Изгиб губ Фила стал похож на оскал. - Вы называете это наследством? Когда все про все с потрохами контролируется так называемым трестом, которым заправляют три безнадеги, из которых уже песок сыплется.
- Не сказал бы. Бизнес вашего дяди тянет на триста тысяч долларов чистоганом. И, как я полагаю, у Тингли, помимо фабрики, есть и другая собственность, не так ли?
- Есть, конечно, - с горечью согласился Фил. - Только все попало в лапы треста. Даже дом и мебель.
- Знали ли вы об условиях завещания?
- Можете ставить голову об заклад, что знал. Это была его любимая дубинка - угроза оставить меня на бобах, - которой он не уставал размахивать перед самым моим носом.
- Согласен, приятного в этом мало. - Фокс, изобразив сочувствие на лице, встал с кресла. - Премного благодарен, мистер Тингли, хотя вы сообщили нам весьма немного. - Он направился к вешалке, чтобы взять свои пальто и шляпу. - То, о чем я хотел спросить вас, мисс Дункан, пока подождет. Встречусь с вами утром. А с вами, Нэт, увидимся позже. - Фокс уже направился к выходу, когда его остановили.
- Эй, обождите минуту! - Фил Тингли вытащил что-то из кармана и протянул ему. - Здесь основные положения "ВУМОН" о преобразовании мировой экономики.
Прочтите. Потом я пришлю вам еще...
- Вот за это спасибо! Чего мне не хватало, так это ваших брошюр. Премного благодарен! - Фокс взял бумаги из рук Фила и поспешно вышел из кабинета.
Хотя он явно торопился, тем не менее задержался в приемной. Леонард Клифф расположился в кресле у стены, погрузившись в чтение вечернего выпуска газеты. Фокс подошел к столу, за которым сидела мисс Лэйрэби, и наклонился к ней так, словно недавний поцелуй мисс Дункан стал для него делом обычным, но вместо того, чтобы прикоснуться к ее губам, прошептал на ухо:
- Он никуда не выходил?
Мисс Лэйрэби, судя по всему, привыкла к тому, что ей шепчут на ухо. Не выказав никакого замешательства и даже не изменившись в лице, она пересела за пишущую машинку, вставила лист, напечатала, затем вынула его и протянула Фоксу. Он прочитал:
"Двадцать минут назад он спросил, где "мужская комната", и вышел. Вернулся минут через десять с газетой, не исключено, что выходил на улицу".
- Благодарю! - Фокс сложил лист и засунул в карман. - Дам вам знать, если будут новости. - Затем направился туда, где сидел предприниматель. - Мистер Клифф! Вы сказали, что в связи с порчей продукции Тингли подозреваете, что это дело рук компании "Консолидэйтед Кэрелз", исходя из того, что вам известны методы их работы?
Клифф, не отрывая глаз от газеты, кивнул:
- Знаю, говорил. Пожалуй, это было неосторожно с моей стороны. Но вы обещали, что будете рассматривать эту информацию как конфиденциальную.
- И сейчас обещаю! Буду помалкивать, во всяком случае, там, где это еще неизвестно. В своем разговоре со мной в понедельник Артур Тингли вскользь также упомянул об этой компании. Она что, ваш общий конкурент?
- Пока нет. Но они... - Клифф замялся, затем пожал плечами и продолжал:
- В конце концов, вы об этом можете узнать от любого, кто работает в нашей отрасли. Год назад Гатри Джад из "Метрополитен Траст" прихлопнул "Консолидэйтед Кэрелз" и подмял их под себя. Конечно, в интересах своего банка. Вы знаете Джада?
- Нет, но наслышан о нем.
- Тогда нет нужды пускаться в дальнейшие объяснения. Когда я сказал, что знаю, как работает "К.К.", я имел в виду именно методы работы Джада.
- Понимаю! Вы будете у себя в офисе завтра?
- Конечно.
- Возможно, я заскочу к вам. Большое спасибо!
Фокс покинул приемную, вышел на улицу, где ранние ноябрьские сумерки создавали впечатление, будто наступила ночь, и торопливо направился к Мэдисон-авеню. Миновав шесть домов в северном направлении, вошел в вестибюль административного здания, где ознакомился с табличкой расположения офисов на этажах. Войдя в лифт, поднялся на тридцать второй этаж и, пройдя по длинному коридору, нашел дверь с надписью: "Боннер и Рэфрей" и ниже более мелкими буквами: "Детективы".
Толкнув дверь, Фокс оказался в небольшой, но приятно обставленной приемной, разительно отличающейся от той, которую видел на фабрике Артура Тингли.
Стены - зеленовато кремового цвета, лампы не слепили глаза, пол под резиновым ковриком был выложен темно-красным кафелем, стулья, маленький стол и вешалка покрыты красным и черным лаком с хромированной окантовкой. В приемной никого не было. Фокс огляделся, и в этот момент дверь внутренней комнаты открылась, и из нее вышла Дол Боннер в пальто, шляпке и перчатках.
- Как раз вовремя, - сказал Фокс, - я боялся, что не застану вас.
В ее ответной улыбке не было и намека на теплоту.
- Какая честь для меня! - Ее золотистые глаза встретились с его глазами. - Прошу прощения... но у меня встреча...
- У меня тоже, поэтому не собираюсь вас задерживать. Как здесь у вас уютно! Итак, в самом ли деле у вас с Леонардом Клиффом был разговор в баре Рустермана вечером в прошлую субботу и о чем?
- Вот как. - В ее улыбке тепла не прибавилось, зато возникла едкая насмешка. - Просто поразительно! Вы что, всегда подобным образом добиваетесь результатов?
- Когда у меня есть чем крыть, то да. Например, как сейчас. - Фокс одарил ее ответной улыбкой. - Было бы, конечно, намного лучше "сесть рядком да поговорить ладком", но мы оба спешим. Поясню, в чем дело.
Клифф изложил мне свою версию этого разговора, и я хочу теперь выслушать вашу и сопоставить на предмет расхождений. Обычная рутина!
- Да, но только я использую ее более изобретательно. - Блеск в ее глазах говорил, что она насмехается над ним. - Текумсе Фокс! На вашем месте я бы постыдилась. За кого вы меня принимаете? За девушку, которая сидит на коммутаторе и отвечает на телефонные звонки?
- Ни в коем случае! И тем не менее вам придется мне рассказать. Вы не занимаетесь расследованием убийства, в ваших интересах держаться от него подальше.
Вам лично быть замешанной в этом деле - грозит серьезными осложнениями. Для вас, возможно, выглядит вполне нормальной и не нарушающей этику ситуация, когда "А" нанимает вас разобраться с "Б", а затем позволит тому же "Б" подрядить вас, чтобы расследовать дела, связанные с "В", но вам известно, как относится к такому полиция. Они начнут подозревать, а если начнут подозревать, то отвязаться от них будет не так-то просто. Наименьшее, что вам грозит, это то, что они заподозрят, будто вы вели двойную игру с "А" и водили его за нос до самой его гибели. Я в этом разбираться не собираюсь, но меня интересует то, о чем я вас спрашиваю. В противном случае, причем немедленно, так как время меня поджимает, поднимаю трубку - и тогда вами займется инспектор Дэймон. Он прикажет доставить вас к нему живой или мертвой, начнет допрашивать, возьмет подписку о невыезде и потребует явиться к нему на следующее утро...
- Будьте вы прокляты! - вырвалось у мисс Боннер.
Насмешка в ее глазах исчезла. - Вы не сможете этого сделать. Какие у вас доказательства?
- Смогу, и с легкостью. Раскиньте мозгами. Я уже сказал вам, что выбил это из Клиффа и только перепроверяю его. А разве не является доказательством описанная мною ситуация с "А", "Б" и "В"?
- Я не вела двойную игру с Тингли.
- Хорошо. Встречали ли вы или видели мистера Клиффа до субботы?
- Нет. - Мисс Боннер нервно сглотнула. - Черт бы вас побрал! Он позвонил мне в офис, и мы договорились встретиться у Рустермана. Я подумала было, что засветилась, работая по Тингли, но когда узнала о том, что ему нужно, то решила - почему бы не заняться и тем, что он предлагает. Это не повредило бы Тингли, да и Клиффу тоже, конечно, если он был со мной откровенным...
- Чего он хотел?
- Он подозревал, что в порче продукции Тингли замешана "Консолидейтед Кэрелз", и хотел, чтобы я занялась расследованием и раздобыла доказательства, если это возможно. Причины, по которым он желал заняться этим делом, были следующими: во-первых, Клифф хотел купить бизнес Тингли и не желал, чтобы репутация этой фирмы оказалась подпорченной, во-вторых, ему хотелось вывести "Консолидейтед Кэрелз" на чистую воду.
- Упоминал ли он кого-либо конкретно?
- Да. Гатри Джада из "Метрополитен Траст". Они недавно приобрели "Консолидейтед Кэрелз".
- Было ли еще что-нибудь, что ему было нужно от вас?
- Нет!
- Вы не говорили ему, что уже занимаетесь им по поручению Тингли?
- Нет!
- Он не звонил вам сюда полчаса назад?
- Что? - Мисс Боннер нахмурилась. - Кто, говорите, мне звонил?
- Клифф! Чтобы сказать вам о том, что он рассказал мне?
- Он этого не делал. Вы... вы просто невыносимы!..
- Приберегите свои эмоции на потом! У меня слишком ранимая душа. Не хочу ничего подобного и слышать. Ну что ж, весьма благодарен вам, мисс Боннер.
Фокс круто развернулся и вышел из офиса. В любом случае мисс Боннер, видимо, не испытывала ни малейшего желания общаться с ним и дальше, ибо, хотя ему и пришлось проторчать в ожидании лифта больше минуты, она так и не появилась в коридоре.
Оказавшись снова на тротуаре, он не направился к тому месту, где припарковал автомобиль, а поспешно пошел дальше, вниз по улице. На Тридцать восьмой улице он свернул на запад. Достигнув Шестой авеню, Фокс зашел в аптеку, заглянул в телефонный справочник, затем вышел, огляделся и, перейдя на другую сторону, направился ко входу в здание, явно знавшее лучшие дни и которое, вероятно, скоро должно было пойти на слом.
Если судить по тому, что автобус Е1 изменил маршрут и больше возле него не останавливался.
Взглянув на табличку в подъезде, Фокс поднялся в старом дребезжащем лифте на третий этаж, и узкий коридор привел его к двери, на которой посредине грязной стеклянной панели значилось: "ВУМОН", а в углу: "Вход".
Фокс вошел.

Глава 9

Груды литературы громоздились на всех доступных местах в средних размеров комнате, которая одновременно являлась административным и издательским центром, а также отделом доставки "ВУМОН". Обстановка состояла из стола, пишущей машинки, диктофона, пяти стульев, шкафов и полок и была весьма разнокалиберной; может быть, поэтому соответствовала интерьеру помещения.
Возле одного стола с озабоченным видом стоял мужчина и сыпал из пакетика соду в стакан с водой, помешивая в нем ложечкой. За другим столом сидела и клеила марки на конверты молодая женщина в простом шерстяном платье цвета загара, плотно облегающем ее формы; черты лица женщины можно было бы назвать привлекательными в обычном смысле этого слова, если бы их не портило отвратительное выражение интеллектуального превосходства, которое сквозило в глазах и подчеркивалось складкой на лбу и насупленными бровями. Они взглянули на Фокса, когда тот вошел и поздоровался.
- Добрый вечер, - ответил мужчина. - Прошу пардон! - С этими словами он отпил из стакана и поморщился. - Проклятая привычка - есть наспех.
- Этим страдают многие, - ободряюще улыбнулся Фокс. - А у вас тут неплохо. Все под рукой.
- Скажете тоже - неплохо! Да тут шевельнуться негде! Я привык к нормальным офисам... - Мужчина не договорил и махнул рукой, как бы отгоняя пришедшую мысль. - Чем могу быть вам полезен?
Фокс открыл было рот, намереваясь изложить цель своего посещения, но его опередила молодая женщина.
Она уже закончила наклеивать марки, поднялась и, надевая пальто со шляпкой, обратилась к мужчине:
- Что мне делать, если материалы из "Вункоуп" поступят до того, как ты появишься здесь утром?
- Прими и оплати! Я распишусь на пустом чеке, а сумму поставишь сама.
- О-о! - Она стала застегивать пальто. - Все время забываю, что Фил... я имею в виду, что никак не привыкну к мысли, что разбогатели. Он будет позже, чем обычно, но, полагаю, при создавшихся обстоятельствах... - Тут она замолчала.
Фокс тут же изменил свое первоначальное намерение - довольствоваться скромным минимумом, ради которого пришел, в пользу попытки выудить сразу, с одного захода, крупную и увесистую рыбу, поэтому переадресовал свою улыбку молодой женщине, преградив ей дорогу.
- Прошу меня простить, - обратился он к ней, - могу ли я просить вас об одолжении? - Фокс вытащил из кармана брошюры, переданные ему Филом. - Это мне вручил друг, и они привели меня в восторг, но вот не все до конца в них понимаю. Хотелось бы задать несколько вопросов, но я голоден. Вы собираетесь уходить и, видимо, не прочь перекусить, так почему бы не совместить приятное с полезным: давайте поедим вместе и вы ответите на мои вопросы? Меня зовут Вилли Шерман!
- Неплохая мысль, - одобрил мужчина. - Она сможет ответить на них лучше всех нас, вместе взятых.
- Предпочитаю читать во время еды, - ответила женщина без малейшего энтузиазма, и действительно, под мышкой у нее торчал здоровенный фолиант. Она пожала плечами. - Ладно, пойдемте!
- Вот, возьмите, - остановил Фокса мужчина. - "Положение для членства в "Лиге ВУМОН". Захватите их с собой.
Фокс покорно взял предложенное и, подхватив под руку партнершу для предстоящего обеда, направил свои стопы в "Ред Херринг" на Сорок четвертой улице, решив, что там меньше всего шансов заработать изжогу, нежели во всех других заведениях поблизости, которые только могли прийти ему на ум. В баре, как должное, женщина приняла предложенный им коктейль и не высказала никакого неудовольствия, когда Фокс заказал для нее еще один. Уже потом, когда их препроводили в кабинет для двоих в задней части заведения, он спохватился, что до сих пор не знает, как ее зовут. Она отрекомендовалась как Грейс Адаме.
К тому времени, когда они покончили с грилем и приступили к десерту, Фокс констатировал, что хотя его предложения и казались ему вначале вполне обоснованными, тем не менее действительность не оправдала его ожиданий. Два коктейля натощак в душном и переполненном баре плюс заказанная ею бутылка бургундского уже здесь, в кабинете, с которой его партнерша управилась почти в одиночку, и в самом деле развязали ей язык; но, увы, чем больше она пьянела, тем глубже погружалась в дебри ортодоксальной экономики. Она осмеяла Кейна, пригвоздила к позорному столбу Маркса, разнесла по пням по кочкам Веблена и определила Золотой стандарт как путь, ведущий прямиком в ад. Вне всякого сомнения, решил Фокс для себя, в уме ей не откажешь, так же, как и в эрудиции, но он выложил денежки, и немалые, за обед в "Ред Херринг" вовсе не ради того, чтобы повысить свой образовательный уровень.
Терпеливо, упорно, напрямую и намеками, снова и снова пытался он существенно разобраться в делах "ВУМОН", но его собеседница пропускала все его вопросы мимо ушей и самозабвенно распространялась о вещах, не вызывающих у Фокса никакого интереса. Он попробовал ловко и искусно подобраться с другого боку к нынешнему статусу "ВУМОН" и состоянию его дел, которое позволяет им с такой легкостью и в столь небрежной манере подписывать чеки, но она то ли не слушала Фокса, то ли ускользала от обсуждения подобных вопросов с дьявольской легкостью, и Фоксу оставалось только теряться в догадках, что является наиболее достоверным - первое его предположение или второе.
Когда дошла очередь до кофе, у него появилось болезненное ощущение, что ему предстоит пасть жертвой ее рук или, вернее, ее языка, который, подобно гейзеру, по-женски неутомимо низвергал потоки слов.
И только когда она пролила на скатерть кофе, поднося чашку к губам, и захихикала при этом, до него дошло. Она была просто пьяна и опьянела сразу после коктейлей. Он проклял все на свете и в первую очередь себя. Фокс взглянул ей прямо в глаза и задал вопрос в лоб:
- Как насчет большого вклада Фила? В какой сумме это выразилось?
- Десять тысяч долларов.
- Когда он внес вклад?
- Сегодня у нас какой день?.. - Она наморщила лоб, пытаясь вспомнить.
- Среда, - пришел ей на помощь Фокс.
- Да, среда. Вчера был...
- Вторник.
- Вот как, вторник. Он внес его в понедельник.
- Что это было: чек или наличные?
- Наличные. В купюрах... - Она резко оборвала фразу. - Сейчас, обождите минуту! Не надо спрашивать меня об этом.
- Почему не надо?
- Потому что вы даже... не предполагаете... я имею в виду, что я... даже не предполагаю, откуда...
- Хорошо! Забудьте об этом. - Фокс повернул голову и поманил официанта:
- Пожалуйста, счет!
Было бы и в самом деле желательно, чтобы она забыла об их разговоре, поэтому он прозондировал почву и убедился, что Грейс Адаме как воды в рот набрала. Она хранила молчание вплоть до того момента, когда на улице Фокс попытался посадить ее в такси, но напоролся на категорический отказ. Держа под мышкой увесистый том, она продефилировала в направлении "Гранд-Сентрал". Он проследил за тем, как она неуверенно преодолела первые десять шагов, затем повернулся и направился к Шестой авеню.
Однако он не нашел Филипа Тингли в офисе "ВУМОН". Мужчина, который жаловался на то, что ест всегда впопыхах, был еще там, и еще какие-то двое возились с литературой, но Фила среди них не оказалось.
Фокс заявил, что хотел бы встретиться с мистером Тингли, так как мисс Адаме проинформировала, что именно Тингли может довести до кондиции его, Фокса, понимание роли "ВУМОН", но услышал в ответ, что Тингли еще не появлялся и о нем ничего пока не известно. Фокс покинул офис, нашел телефонную будку, позвонил в обитель ныне убиенного Артура Тингли, и ему ответила экономка, что Филипа Тингли сегодня там не было и она ничего не знает о том, где его можно найти.
Он прошел на Сорок первую улицу, после некоторых маневров выкатил свой автомобиль из ниши, в которую его загнал незадолго перед тем, и покатил по адресу, который ему оставил Фил.
Мимолетного взгляда на это замызганное строение хватило бы, чтобы убедить любого сомневающегося в том, что мировая экономика переживает кризис. Четыре лестничных пролета, по словам Фила, вели в его апартаменты с черного хода, и Фоксу пришлось подниматься на своих двоих по затхлой лестнице, обнаружив перед этим, что подъезд даже не заперт. Дверь на площадке пятого этажа была без звонка, поэтому он постучал, но никто не отозвался. Через пару минут он оставил дальнейшие попытки, вышел на улицу, сел в автомобиль и после некоторого обдумывания возможных вариантов дальнейших действий остановился на том, который предполагал возвращение домой, и направил машину на Вестсайдское шоссе. В десять часов двадцать минут его авто уже петляло по изгибам частной, принадлежавшей Фоксу подъездной дороги и, преодолев небольшой мостик, выстроенный им через ручей, направилось к белому дому, расположенному среди деревьев на холме и известному ближайшим соседям под названием "Зоопарк". В доме он подарил воздушный поцелуй миссис Тримбл, расспросил Сэма про опрыскивание, засвидетельствовал пари, заключенное между Покорни и Элом Крокером о том, какая температура тела у впавшего в зимнюю спячку сурка, поднялся на чердак, чтобы взглянуть, прорезались ли глаза у котят Кассандры, около часа дуэтом играл на гитаре с Джо Сорренто, а затем отправился спать.
Утром в четверг, в половине десятого, Фокс снова был в Нью-Йорке и названивал из телефонной будки в парикмахерской на Сорок второй улице. Он уже сделал четыре звонка. Нэту Коллинзу в его контору - ничего нового.
Эйми Дункан в ее квартиру - то же самое. В резиденцию Тингли - похороны состоятся, как назначено, в десять часов, следовательно, Филип Тингли будет недоступен для разговоров с ним до вечера. В корпорацию "Пи энд Би" - мистер Клифф на совещании и не освободится до полудня.
Теперь Фокс, держа записную книжку в руке, разговаривал с кем-то, кого называл Рей.
- Я считаю это весьма существенным. Хорошо! Буду на проводе. - Что и сделал, прождав несколько минут.
Наконец заговорил снова, потом немного помолчал и затем сказал:
- Для пущей верности послушай, как я их повторю: "GJ 11", "GJ 22", "GJ 33", "GJ 44", "GJ 55", "GJ 66", "GJ 77", "GJ 88" - и все Гатри Джада. Восемь автомобилей, так? Должно быть, здорово экономит на износе подошв. Большое спасибо! Рей, чтобы не остаться у тебя в долгу, приглашаю посетить меня и полюбоваться на мой новый трактор.
Он покинул будку, вышел из парикмахерской, направился на станцию подземки "Гранд-Сентрал" и доехал до Уолл-стрит.
Метрополитен-Траст-Билдинг представлял в миниатюре то ли форт, то ли поле брани, то ли пиратский корвет - все зависело от того, как его рассматривать. В здании работало сорок лифтов, в самой компании - тридцать девять вице-президентов, почти по одному на каждый лифт. Фокс, однако, метил гораздо выше: ею не устраивал ранг даже самого уполномоченного вице-президента. Он поднялся на лифте в святая святых здания и приступил к штурму "линии Мажино", препятствующей ему овладеть своей добычей, располагая в качестве осадной артиллерии только запечатанным конвертом.
Внутри конверта была одна из его визитных карточек, на которой он написал: "Срочно. В связи с визитом мистера Брауна к мистеру Ти в десять часов утра во вторник".
Трудность заключалась в том, чтобы поразить мишень конвертом или, говоря иными словами, оставить по назначению. Секретарь снизошел до звонка кому-то. Появился учтивый молодой человек, но конверта так и не получил, а посему исчез. Его сменил другой, старше по возрасту и более грубый, который провел Фокса по широкому, устланному ковром коридору в кабинет, где за письменным столом расположился тощий человек среднего возраста, с обеих сторон от него сидело по стенографисту. Ему Фокс соблаговолил вручить конверт, и тот удалился, оставив вместо себя доставившего сюда детектива грубоватого мужчину. Через пять минут тощий появился вновь, поманил Фокса и эскортировал его через дверь своего кабинета, а затем другую дверь - в просторный кабинет, отделанный с подлинной, хотя и несколько импозантной элегантностью.
Мужчина, разменявший четвертый десяток лет, сидевший за огромным письменным столом из дорогих пород дерева, на полированной крышке которого не было ничего, кроме газеты, проговорил:
- Хорошо, Айкен. Спасибо!
Тощий мужчина вышел.
Фокс направился к столу:
- Мистер Джад?
- Да. - Голос поразил Фокса странным сочетанием стальных и ласкающих слух мелодичных оттенков. - Пожалуйста, скажите мне, что вам угодно?

Глава 10

Фокс предъявил права на десятую часть письменного стола для своих пальто и шляпы, а также на кресло - для собственной персоны. Все это сопровождалось ничего не значащей улыбкой.
- Ну, - представился он, - я детектив.
- Кто вы такой, я знаю. Что вы хотите?
- К этому я и перехожу. Детектив вырабатывает в себе массу смешных привычек, связанных с его работой, впрочем, как и любой другой человек. Например, когда я припарковал свой автомобиль перед зданием, принадлежащим фирме "Лакомства Тингли", там уже возле тротуара стояла большая машина "сакетт" с шофером в униформе. Я заметил ее номер: "GJ 88" и уже наверху, в приемной, немного позже, когда хорошо одетый джентльмен прошел мимо меня, направляясь к выходу, записал номер в свою записную книжку. Это было во вторник утром. На другой день, когда мой интерес - впрочем, как и многих других, - к делам, связанным с Тингли, резко возрос в связи с его убийством, мне сказали, что имя того высокого, хорошо одетого мужчины, которого я встретил во вторник утром, Браун. Людей с таким именем слишком много. Я запросил "Бюро учета автомобилей" по поводу номерных знаков "GJ 88" и выяснил, что этот самый Браун, должно быть, воспользовался автомобилем, принадлежавшим Гатри Джаду. Я хотел выяснить, сделал ли он это с вашего согласия и ведома, но сейчас, глядя на вас, вспомнил, что именно вы и были тем человеком, которого я встретил у Тингли во вторник утром. Не сомневаюсь, что секретарша и все остальные, кто видел вас, подтвердят мои слова.
Поэтому теперь я, пожалуй, оценил бы должным образом, если бы вы рассказали мне, о чем говорили с Тингли, когда посетили его позавчера под именем Браун.
За исключением выражения глаз, ничто в лице Гатри Джада не выдало его реакции на что бы то ни было в осторожном и убедительном повествовании Фокса. В его взгляде появился блеск, напоминающий скорее стальной оттенок, нежели мягкий отсвет шелка. Он спросил тем же самым тоном:
- Что вы еще хотите от меня услышать?
- Пока это все, но, конечно, в зависимости от того, к чему это приведет...
- Абсолютно ни к чему. Закройте за собой вон ту дверь с другой стороны! - Джад указал пальцем, какую именно.
Фокс не шевельнулся.
- Прошу учесть, мистер Джад, что отвечать на вопросы полиции намного неприятнее, чем на мои. Вы предпочитаете, чтобы я предоставил свою информацию властям?
- Я предпочитаю вообще ничем подобным не забивать себе голову. - Слабый изгиб губ в равной степени мог говорить о его негодовании или отвращении. - Конечно, если вопрос зададут в полиции, мне придется на него ответить. Пожалуйста, выйдите вон через ту дверь.
- Вам известно, что расследование убийства весьма щекотливое дело?
- Да.
- И вас это не волнует?
- В конце-то концов, мистер Фокс...
Фокс молча встал, взял пальто и шляпу и вышел через ту дверь, на которую ему было указано. Ожидая лифта в коридоре, он что-то пробормотал, правда неразборчиво. Оказавшись на улице, вновь воспользовался подземкой, чтобы добраться до станции "Гранд-Сентрал", и выбрался на поверхность в районе Шестой авеню.

***

Атмосфера в приемной административных офисов корпорации "Пи энд Би" была проникнута духом того десятилетия, когда популярность связей с общественностью находилась в полном расцвете и зените своей славы. Секретарша была сама любезность, не выказав ни малейшего намека на то, что даже сама просьба о том, чтобы лично передать послание мистеру Клиффу, оскорбительна для ее достоинства; да и молодой человек, который проводил Фокса и открыл перед ним дверь, всем своим видом давал понять, что ему это в высшей степени приятно.
- Садитесь, - пригласил Леонард Клифф. - Я, правда, занят как дьявол, но и весь оставшийся день будет для меня таким же, поэтому... - Он и в самом деле, казалось, куда-то спешил и даже слегка запыхался. - Рад, что вы пришли. Мне хотелось бы поблагодарить вас за то, как вы вчера провернули это дело... ну, то, как вы устранили это... ну... неверное представление, что ли, которое сложилось у мисс Дункан.
- Пустяки. Не стоит упоминания!
- Хотя должен признать, что вы ловко посадили меня в лужу, когда вскрыли подоплеку моей попытки всучить задаток Коллинзу...
- Вы приняли этот удар не моргнув глазом, - объявил Фокс. - Это хорошо, что вы не против того, что вас сажают в лужу, потому что мне вновь предстоит это сделать, и так как мы с вами занятые люди, то приступаю к этому незамедлительно. Вы ошиблись насчет "OJ 55". Это было не "OJ", a "GJ".
Клифф почти не выдал себя и быстро опомнился. Легкая растерянность в глазах и чуть отвисшая челюсть - вот и все признаки, по которым можно было судить о том, насколько напряжены его нервы. В голосе прозвучало хорошо разыгранное изумление:
- Должно быть, это какой-то код, который мне неизвестен. О чем вы говорите?
Фокс улыбнулся ему:
- Ладно, попробуем с другого конца. В какой газете вы работали?
- Ни в какой. Никогда не имел дело с газетами.
- Тогда где вы научились писать предложения, не начиная их с личного местоимения "я"?
- Не сказал бы, что я где-то специально учился литературному стилю. Но мне пришлось делать копии статей в одном издательстве почти три года, прежде чем я бросил якорь в нашей фирме.
- Так и знал, что вы практиковались. - Фокс, казалось, был доволен собой. - Речь идет о том анонимном письме, которое Нэт Коллинз получил вчера...
- Каком письме?
- Полученном им. Дайте мне объяснить! Вы, возможно, блестящий предприниматель, но интриган из вас никудышный. Когда я спрашивал вас в офисе Коллинза о том, где вы были во вторник вечером, то взгляд, брошенный на мисс Дункан, и то, как вы изменились в лице, - выдали вас с головой. Стало очевидным, что эти два часа с половиной вы занимались чем-то, связанным с мисс Дункан, и вам стыдно было в этом признаться. Само по себе это мне еще ни о чем особенном не говорило. Однако, выйдя в приемную, вы увидели Филипа Тингли, находящегося там. То, что это именно он, вам стало известно еще в кабинете, так как о его прибытии было доложено.
Пока он беседовал с нами, Коллинзу позвонили и сообщили, что мужчина, вошедший в здание Тингли без двадцати восемь, во вторник вечером, и был Филип Тингли. Так как автор анонимного письма в тот момент, когда его писал, не мог определить, кто был этот мужчина, напрашивался вывод, что у автора анонимки появилась возможность узнать, как выглядит Филип Тингли. Немного позже я выяснил у мисс Лэйрэби, что вы как раз выходили минут на десять - именно в то время, когда раздался телефонный звонок... Вот почему, мистер Клифф, я сказал, что мне по душе то, что вы не возражаете, когда вас сажают в лужу. Ставлю пятьдесят против одного, что это вы написали письмо и позвонили по телефону!
Клифф, все еще держа себя в руках, отрицательно покачал головой.
- Не хотелось бы разочаровывать, но ваше пари явно неудачное. Письмо... телефонный звонок о каком-то мужчине, зашедшем к Тингли, - все это я слышу впервые.
- Полноте, мистер Клифф! Запирательство ничем хорошим для вас не кончится.
- Я в этом не сомневаюсь, - согласился Клифф, - если вы имеете в виду то, что я отказываюсь сообщить, где был во вторник вечером. И тем не менее...
- Постараюсь убедить вас. - В голосе Фокса прозвучали искренние нотки. - Лучше будет, если вы мне все расскажете. Это гораздо более важно, чем кажется, и полагаю, мне следует объяснить вам - почему. Вы думаете, что предоставили нам всю информацию, которая должна помочь, но это не так. Из-за одной детали, оказавшейся не правдоподобной. В вашем письме говорилось, что номерные знаки на лимузине были OJ, но такого номера вообще не существует. Что мне хотелось бы узнать, так это насколько близко находились вы от лимузина и насколько хорошо разглядели его номер, а также не могли ли спутать "С" с "G" или "О"?
Клифф снова отрицательно покачал головой:
- У меня такое впечатление, что мы говорим на разных языках...
- Ладно! Объясню более понятно. Дело вот в чем. Есть номер "GJ 55", и он принадлежит Гатри Джаду.
Клифф вздрогнул. Он выпрямился, скрестив руки на груди.
- Вот где собака зарыта!
Фокс кивнул:
- Теперь понимаете?
- Да, понимаю. - Клифф сжал губы и уставился на галстук Фокса.
- Для большинства людей, - продолжал детектив, - точная констатация факта - вполне достаточный аргумент, чтобы припереть человека к стенке. Но в данном случае мне требуются более надежные и достоверные доказательства. Если бы вы смогли мне их дать, не ссылаясь на то, что отчетливо не разглядели...
- За это не поручусь. Конечно, буква вполне могла быть "G" вместо "О", а так как номер "OJ 55" не существует, скорее всего, номер действительно "GJ 55". Было темно, и шел дождь, а я видел его на расстоянии, когда автомобиль отъехал и подсветка номера была не очень хорошей. Мне бы не хотелось утверждать с абсолютной уверенностью, что буква была "G", по меньшей мере, чтобы можно было использовать это как средство давления. Но... - Клифф замолчал, прищурил глаза, сжал губы и покачал головой. - Но я не могу это сделать. - Вновь покачал головой. - Нет, просто не могу!
- Все это очень плохо. У меня создалось впечатление, что вы готовы были пойти в огонь и воду и даже дать запачкать себя в грязи, чтобы только помочь мисс Дункан.
- Так оно и есть! Но вряд ли это будет иметь решающее значение... В конце концов, ведь все остальное - сущая правда... Разве этого не достаточно?..
- Не совсем. Не в данном случае. - Фокс подался вперед, словно взывая к нему. - Не исключено, что все это вообще не пригодится, разве только чтобы оказать давление, но я работаю на мисс Дункан, и мне это нужно, более того - необходимо. Не стоит так уж чертовски бояться того, что имя вице-президента "Пи энд Би" попадет в газеты.
- Дело не в этом.
- Тогда в чем же?
- Дело в... - Клифф словно подавился, заерзал в нерешительности и наконец набрался мужества. - Дело в мисс Дункан. Я вел себя так, словно одурел от любви.
- Ну, - улыбнулся Фокс, - похоже, что так оно и есть, но что в этом плохого?
Клифф казался настолько поглощенным своими переживаниями, что не смог даже улыбнуться в ответ.
- Я следил за ней! Я тайком преследовал ее!
- Вы следовали за ней до здания Тингли?
- Да! Мы договорились вместе пообедать и отправиться на шоу во вторник вечером, но она все отменила. Я подумал, что, может быть, у нее есть кто-то еще... и не мог противиться желанию выяснить, что она будет делать вечером. Когда я вышел из своего офиса...
- Сразу после того, как Тингли вам позвонил. Без двадцати шесть?

Предыдущая страница 5 Следущая страница


Плохо для бизнеса 6

- Да. Я отправился на Гроув-стрит и стал следить за ее квартирой... то есть за подъездом. Около часа наблюдал с противоположной стороны улицы, но, когда начался дождь, подошел к входной двери, и как раз в этот момент Эйми вышла, взяла за углом такси, и мне повезло достаточно быстро поймать другое и не упустить ее из виду...
- Подождите минуту. - Фокс нахмурился. - Дождь...
- При чем здесь дождь?
- Судя по вашим словам, он начался где-то около семи. У меня за городом дождь пошел около пяти, но мой дом отсюда находится за шестьдесят миль, так что, может, в этом и нет ничего особенного. - Фокс все еще хмурился, пытаясь сосредоточиться. - И все-таки... Вы уверены, что дождь пошел в семь часов?
- А то как же! Ну, может быть, за две-три минуты до...
- Ладно! Не обращайте внимания. Есть у меня такая привычка - ко всему цепляться... Итак, вы проследовали за мисс Дункан до самого здания Тингли?
Клифф кивнул:
- Причем ломал себе голову над тем, что она забыла здесь. Ведь я тогда еще не знал, что она племянница Тингли. Такси я отпустил. Дождь хлестал даже с еще большей силой, чем прежде, поэтому я нырнул под арку - туда, где въезд для грузовиков. Остальное вы знаете. Когда она вышла...
- Во сколько это было?
- Могу ответить точно: одиннадцать минут девятого. Как раз за секунду до этого я взглянул на свои часы.
Когда она пошатнулась и едва не упала, я чуть было не бросился к ней, но сдержался и остался под аркой. При сложившихся обстоятельствах это выглядело бы в высшей степени неуместно... Вместо этого я проследовал за ней до Восьмой авеню, теряясь в догадках, что могло произойти, - у нее была такая странная походка, я даже подумал, что она слегка подшофе. - Клифф замолк, прикусил губу и покачал головой. Его голос немного изменился. - Если бы я только знал... но увы! Она взяла такси, я сделал то же самое. Затем она поднялась к себе в квартиру вместе с водителем, и он вскоре вышел обратно. Я проторчал там еще где-то около часа, в десять на все махнул рукой и отправился домой.
Фокс хмыкнул:
- Если бы задержались еще минут на десять, то увидели бы, как туда приехал я. Вы все подробно изложили в письме к Коллинзу?
- Да.
- Вы совсем не заходили в здание?
- Я уже сказал, что все подробно изложил в письме.
- Не будьте таким обидчивым. Понимаете, мне нужно знать все. Вы выходили из-под арки, хотя бы ненадолго за то время, пока мисс Дункан находилась в здании?
- Нет. Дождь был холодным, и у меня не было ни зонта, ни плаща.
- Вы находились возле офиса Тингли целый час. Мог ли кто-нибудь войти или выйти оттуда незамеченным?
- Нет. Я думал, что Эйми покажется с минуты на минуту, невзирая на то, что отпустила такси, и не спускал глаз с подъезда.
- Насколько вы уверены, что мужчина в плаще был Филипом Тингли?
- Ну... как я сказал Коллинзу по телефону, сто к одному. Когда я увидел его здесь в приемной... Знаете, у него и в самом деле очень необычное лицо, но, конечно, тогда в четверг вечером было темно, да и находился я недостаточно близко к нему, а освещена улица была плохо. Но что меня окончательно убедило в том, что это он, так это его походка, когда он встал и направился в кабинет.
- Понимаю. Это делает ваше предположение весьма убедительным. Но что касается номера "GJ 55", будьте готовы с пеной у рта доказывать, что номер был именно такой. А что по поводу самого Джада? Вы разглядели его?
- Водитель держал над ним зонт. - Клифф несколько смешался. - Это вполне мог быть Джад. Когда он вышел, то так быстро нырнул в машину, что я вообще не видел его лица.
- И все-таки вы его разглядели, - упорно настаивал Фокс. - Для... ну... чтобы на него надавить. Поняли?
Клифф задумался.
- Я, пожалуй бы, мог, - наконец согласился он, - помочь вам взять его за глотку. Но что, если это выйдет за рамки давления? - Он умоляюще простер к Фоксу руки. - Только не поймите меня превратно! Как бы для меня это ни было неприятно, я готов выступить свидетелем на суде по делу об убийстве, если получится так, что другого выхода не будет. Возможно, вам это покажется мальчишеством, но меня больше пугает другое... я имею в виду то, что мисс Дункан узнает, что я следил за ней и сопровождал...
- Я думал, что с ней-то вы достигли взаимопонимания?
- Да... но...
- Тогда не о чем беспокоиться. Тот факт, что вы следили за ней, чтобы выяснить, есть ли у вас соперник или что-то в этом роде, возможно, сделает вас посмешищем в глазах миллионов людей, а то и всего населения земли, но только не в ее глазах. Уверяю, вас: это ей покажется восхитительным.
- Честно? Вы и самом деле так думаете?
Фокс простонал:
- И это говорите вы, удачливый, изощренный и трезво мыслящий предприниматель! Поразительно, насколько одни и те же люди могут вести себя по-разному, причем в весьма обыденных обстоятельствах. - Он взглянул на часы и поднялся. - Но вы заняты. Надеюсь, что и со мной вы тоже достигли взаимопонимания. Еще одна вещь... я хотя и с оглядкой, но ставлю вас на одну доску с мисс Дункан и полагаю, что вы не поднимались в здание и не убивали Артура Тингли. - Он улыбнулся. - Скажем так: с вероятностью девяносто к одному. Но иногда и единичка срабатывает. Я говорю это затем...
Он оборвал фразу на полуслове, так как раздался телефонный звонок и Клифф поднял трубку; Фокс остался стоять с тем вежливым, ничего не выражающим взглядом, который появляется у человека, когда он невольно становится свидетелем разговора, который не имеет к нему никакого отношения. Если судить по тому, что он услышал, кто-то требовал присутствия мистера Клиффа, причем так настойчиво, что и речи не могло быть о том, чтобы не принять приглашение; если же судить по выражению лица самого Клиффа, то его вовсе не обрадовало данное обстоятельство.
Однако, как выяснилось, гримаса на его лице предназначалась ему, Фоксу, как и слова, с которыми обратился наконец к нему Клифф.
- Итак, - произнес предприниматель с нескрываемой горечью, - вы сначала обратились с этим к ним, а уже потом пришли просить меня помочь мисс Дункан!
- Вы говорите - к ним? - Фокс в удивлении широко раскрыл глаза. - К кому это?
- Да к ним. К полиции. Не пытайтесь посадить меня в лужу и теперь! Инспектор Дэймон желает, чтобы я немедленно явился к нему. Спрашивается, зачем? Ведь у него уже есть подписанные мною показания, включая все, что только могло его интересовать... Конечно, если вы не рассказали ему о моем письме, телефонном звонке и о ваших чертовых умозаключениях. - Клифф стиснул зубы. - Ну так вот, я все отрицаю! Вы ведь сказали, что это нужно, чтобы помочь мисс Дункан, разве не так?
- Именно так, - спокойно ответил Фокс. - Прекратите корчить из себя недоумка и петушиться, или Дэймон и в самом деле незамедлительно посадит вас в лужу.
Он уточнил, зачем вы ему понадобились?
- Да нет, ничего существенного, но...
- И вы предпочли обрушиться на меня. Возьмите же себя в руки! Вы, видимо, все еще не отдаете себе отчета, что по уши увязли в деле об убийстве в округе Манхэттен города Нью-Йорка: вы находились на месте преступления или вблизи него, когда оно произошло, скрыли этот факт от полиции, как и то, чему были свидетелем. Я "к ним", как вы изволили выразиться, "с этим не обращался" перед тем, как прийти к вам сюда, и пока не намерен этого делать. Не имею ни малейшего представления, о чем собирается расспрашивать Дэймон, но он так и будет вас дергать, пока идет расследование, а в сложившихся обстоятельствах вам следует держать ушки на макушке. - Фокс, говоря это, уже надевал пальто и шляпу. - Удачи вам, и следите за каждым своим словом!
Повернувшись, он вышел.
Были по меньшей мере три вещи, которые следовало выполнить, не откладывая в долгий ящик, и, оказавшись на улице, Фокс направился в сторону "Гранд-Сентрал", где опять воспользовался подземкой, явно намереваясь заняться одной из них. Однако вместо того, чтобы выйти на Уолл-стрит, проехал еще пару остановок, затем выбрался из подземки, прошел на "Беттери-Плайс" и, воспользовавшись лифтом, поднялся на самый верх здания под номером семнадцать. На двери, в которую он вошел, значилось: "США. Служба погоды". Фокс обратился к человеку, который дружелюбно взглянул на него из-под очков.
- Сначала я собирался позвонить, но решил вместо этого прийти сюда, чтобы уточнить один факт: без всяких ссылок на засуху, наводнение и прочие стихийные бедствия, скажите, в какое время начался дождь, скажем так, в Грин-Виллидж вечером в прошлый вторник?
Он вышел из "службы погоды" десять минут спустя, установив этот факт с той непреложностью, которая является обязательной для каждого факта. Дождь во вторник начался в шесть часов пятьдесят семь минут. До этого времени в пределах Манхэттена не наблюдалось выпадения каких-либо осадков, будь то ливень или мокрый снег. Человек, встретивший Фокса дружелюбным взглядом, позволил ему самому убедиться в этом, дав просмотреть все метеосводки. Фокс вышел насупив брови, что свидетельствовало о глубокой неудовлетворенности собой, спустился на улицу, зашел в гриль-бар, как во сне, машинально проглотил четыре сандвича с сыром и выпил четыре чашки кофе. Официант, который любил читать по лицам, в конце концов решил, что этот посетитель только что оставил кучу денег в брокерской конторе и теперь замышляет самоубийство: он был в высшей степени разочарован, если бы узнал, что его клиент мучается из-за того, что никак не может вспомнить, что же особенного в том, что дождь во вторник вечером начался в шесть часов пятьдесят семь минут. Складка на лбу Фокса все еще не разгладилась, когда он расплачивался за еду и покидал бар, она оставалась и тогда, когда он снова воспользовался подземкой, чтобы добраться до Четырнадцатой улицы, и пешком направился на Гроув-стрит, 320.
Мистер Олсон, управляющий, торчал в вестибюле. Он видел, как Фокс несколько раз нажал на кнопку с надписью: "Дункан", но хранил молчание до тех пор, пока к нему не обратились:
- Разве мисс Дункан не у себя?
- Может быть, она и у себя, а может быть, и нет, - ответил мистер Олсон. - Если она и дома, то не открывает дверь. К ней ломятся репортеры, фотокорреспонденты и бог знает кто еще, и вот именно поэтому я нахожусь здесь.
- Похвально с вашей стороны. Но вы ведь знаете, что я ее друг.
- Я знаю только то, что вы им были вчера, но это не значит, что вы являетесь таковым и сегодня. Она в опасности.
- А я спасаю ее. Откройте дверь, и я...
- Нет!
Отказ прозвучал весьма категорично, и сказано это было тоном, настолько исключающим какие-либо возражения, что Фоксу оставалось только ухмыльнуться в ответ на слова бдительного стража.
- Мистер Олсон, - сказал детектив, - не вызывает никаких сомнений, что вы добросердечный человек, хорошо относящийся к жильцам и испытывающий особое расположение к мисс Дункан. Но мне еще никогда не доводилось слышать столь категоричного "нет". За этим прячется нечто большее, чем желание защитить от грубых посягательств юность, красоту и невинность. Что, если причина кроется в купюре, достоинством в двадцать долларов, которую всучил вам мистер Клифф?
А может, и пятьдесят? Держу пари, что именно пятьдесят! Так вот, вы рысью подниметесь наверх и доложите мисс Дункан, что мистер Фокс желает ее видеть! Иначе я вручу вам предписание о явке в суд за укрывательство важного свидетеля и передам копам.
У Олсона хватило духу, чтобы заявить похожим на рычание голосом:
- Стойте там, где стоите!
- Так и делаю. А вы пока - в темпе наверх!
Олсон ушел. Через две минуты он молча вернулся, впустил Фокса, правда, без присущей ему обходительности, и остался стоять у подножия лестницы, наблюдая за тем, как тот поднимается по ступеням.
- Чего только не могут деньги! - объявил Фокс Эйми, когда оказался в ее гостиной и дверь за ним закрылась. - Просто поразительно! Вообразите себя Джульеттой, а мистера Олсона - преданной кормилицей!
Вице-президент "Пи энд Би" дал ему взятку... Вы ходили на похороны?
Эйми кивнула. На ней было простое шелковое темное платье, никакой косметики, и лицо ее выглядело бледным и измученным.
- Я посетила службу, но не поехала на кладбище.
Это было ужасно!.. Я имею в виду все происходящее.
Впервые в моей жизни случилось по-настоящему ужасное событие. Смерть мамы была для меня печальней, намного печальней, но не столь ужасной: она скончалась так... так спокойно. Вчера женщина из "Газетт" предложила мне триста долларов за то, чтобы дать им сделать снимок того, как я валялась тогда у дяди в офисе без сознания... ну, чтобы я изобразила, как... И это тогда... когда шла погребальная служба!.. - Она передернула плечами, словно от озноба.
- Им приходится считаться с аппетитами толпы, - ответил Фокс. - Нравится вам это или нет, но пока для читателей вы лакомый кусочек, не поймите превратно. - Он стоял не снимая пальто. - есть ли что-нибудь новенькое от блюстителей закона?
- Я должна встретиться с мистером Коллинзом в кабинете окружного прокурора в четыре часа. - Эйми издала смешок, в котором и не пыталась скрыть презрения к самой себе. - А я еще воображала, будто хочу стать детективом. - Ее пальцы нервно сплелись на коленях. - Я становлюсь... должно быть, трусихой. То, как смотрят и задают вопросы... и то, как мне приходится красться по улицам и прятать лицо... казалось бы, достаточно, чтобы разозлиться по-настоящему, но я вместо этого трясусь от страха, и у меня дрожат коленки...
- Все это гораздо сложнее, чем кажется. - Фокс потрепал ее по плечу. - Если исходить из того, что для начала вас тюкнули гирькой по голове, а потом, когда вы открыли глаза, им предстало зрелище далеко не из приятных. Был ли ваш кузен на похоронах?
- Да. И это тоже ужасно. Все эти лица - некоторые из этих людей знали дядю всю жизнь - изображали печаль скорее по обязанности и делали это с подобающей случаю торжественностью... Ни на одном не было заметно искреннего горя или жалости. Конечно, Тингли не пользовался всеобщей любовью, но когда он умер и люди, которые знали его с лучшей стороны, встречаются на похоронах... - Эйми сделала жест рукой, как бы характеризуя тех, о ком говорила. - И когда установили гроб на катафалк, ко мне подходят вдруг мистер Аустин, мистер Фрай и мисс Ятс - и только затем, чтобы пригласить на некое сборище вроде совещания, назначенного на два часа: они-де члены треста, и им надо подписать бумаги, поэтому желательно, чтобы я присутствовала при этом, так как опасаются, что Фил задаст им жару, а я, как им кажется, оказываю на него сдерживающее влияние...
- Сейчас уже два часа.
- Я не пойду.
- Ну, Фил не швыряет бомбы. Совещание будет в офисе Тингли?
- Да.
Фокс нахмурился:
- Вы слишком сгущаете краски. Быть подозреваемой в убийстве собственного дяди со всеми вытекающими отсюда последствиями, естественно, не слишком приятно, но нет ничего возмутительного в том, что члены треста затевают совещание сразу после похорон. Скорее наоборот. Артур Тингли, конечно, навсегда покончил со своим бизнесом, но остальные - нет. Возьмите себя в руки и перестаньте терзаться, и я поцелую вас в день вашей свадьбы, когда бы это ни случилось. - Фокс направился было к двери, но вернулся. - Между прочим, вы сказали мне, что телефонный звонок дяди был почти в шесть вечера во вторник и затем вы пошли в спальню, где лежали около часу. Как вы узнали о том, что идет дождь, когда отправились туда? Выглянули в окно?
- Не знаю. Думаю, что да. А что, разве я сказала, что шел дождь?
- Вы упомянули об этом.
Эйми выглядела неуверенной.
- Но это, должно быть, относилось к тому времени, когда я вышла на улицу. Я не помню...
- Вы не помните, шел ли дождь, когда пошли в спальню, чтобы прилечь?
- Нет, не помню, но, конечно, если я сказала так... а впрочем, какая разница?
- Возможно, никакой. Может, вы этого и не говорили, просто у меня создалось такое впечатление. - Фокс открыл дверь. - Никакой отсебятины, когда будете у окружного прокурора, во всем следуйте инструкциям Коллинза. Например, ни слова об анонимном письме! Прибережем это в качестве сюрприза.

Глава 11

Допотопные часы, висевшие на стене, над столь же древним, с круглой столешницей письменным столом, показывали двадцать пять минут третьего.
В этот раз, как и в прошлый, дело происходило во время дежурства, начавшегося в восемь и заканчивающегося в четыре часа, и на посту стояли, когда сюда заглянул Фокс, те же полицейские, что и в тот вечер. Полный торчал у окна, спиной к двери. Тот, что понеотесанней, стоял у сейфа, угрюмо разглядывая допущенных в офис участников совещания, которые сидели на четырех стульях, расставленных по квадрату, в центре комнаты, ими были: Филип Тингли, Сол Фрай, Г. Ятс и щеголеватый маленький человечек, лысый, с небольшими седоватыми усиками.
Р. Аустин, адвокат, настоял на том, чтобы совещание состоялось обязательно здесь, и, похоже, всерьез претендовал на главенствующую роль. Ведь именно в этом офисе его старший партнер, ныне почивший в бозе, официально огласил тридцать лет назад завещание отца Артура Тингли, а посему, по твердому убеждению Аустина, офис был единственным местом, где он, адвокат, надлежащим образом мог выполнить возложенные на него обязанности. Все это не могло не наложить отпечатка на его поведение.
Сейчас он не в состоянии был спокойно усидеть на стуле от распиравшего его негодования. Негодовал же он главным образом на категорический отказ полицейских удалиться и оставить их одних; однако ерзать на стуле минуту назад его вынудило бесцеремонное вторжение незваного посетителя, который просто-напросто открыл дверь и, не спросясь, вошел. Брызгая слюной, вне себя от гнева, мистер Аустин заявил:
- Ничем это извинить нельзя! Великий боже, неужели во имя собственной алчности вы способны пренебречь даже приличиями, которых требует от нас таинство смерти? Ваше поколение, мистер Клифф, в угоду золотому тельцу способно закрыть глаза на элементарные...
Прочие присутствующие не столь бурно реагировали на приход предпринимателя. Когда адвокат замолк, чтобы перевести дух, мисс Ятс взглянула на возмутителя спокойствия и сухо сказала:
- Раз уж вы здесь, объясните цель вашего визита.
Леонард Клифф, встав за стулом Филипа Тингли, отвесил ей поклон.
- Благодарю, мисс Ятс! Я узнал об этом совещании и месте его проведения - не буду говорить откуда: это не важно. Вам известно, что в интересах своей компании я некоторое время вел переговоры с мистером Тингли о том, чтобы купить его бизнес. При прочих равных я, конечно, ради приличия выждал хотя бы день после похорон, прежде чем возобновлять переговоры. Однако в сложившихся обстоятельствах чувствую, что времени на ожидание у меня не осталось. Мне сообщили, что мистер Тингли подозревал меня в подкупе его работников или одного из них, чтобы устроить порчу его продукции, и я хочу заявить, что это подозрение ни на чем не основано. Моя компания подобными вещами не занимается, а сам я - тем более. Но мне известно о хинине...
Клифф замолчал и повернул голову, заслышав шаги и шум открывающейся двери. Другие взглянули одновременно с ним, и, таким образом, когда Текумсе Фокс вошел, он оказался в фокусе сразу семи пар глаз, причем сам он оценил ситуацию с первого взгляда, поэтому, кивнув присутствующим, заговорил без обиняков, обращаясь к Филипу Тингли:
- Извините! Мне кажется, я немного опоздал?
Тактика, которую избрал Фокс, была простой, но тем не менее эффективной. Для полицейских это выглядело так, словно детектив - один из участников совещания, которого ожидали. Для троих членов треста его появление было отнесено на счет Фила, который якобы его пригласил и раздражать которого им не хотелось. И как правильно решил Фокс, исходя из выражения циничного презрения на лице Фила, этот молодой человек был явно не в настроении, чтобы возражать против вторжения детектива в число участников совещания, на которых он смотрел не иначе, как на подлинных ослов.
- Прошу простить, - вежливо и негромко проговорил Фокс, обращаясь к собравшимся, - продолжайте!
Взгляды всех вновь обратились к Леонарду Клиффу.
- Как я уже сказал, - он продолжил прерванную фразу, - мне стало известно о хинине, и у меня есть свои подозрения насчет того, кто в этом повинен, хотя, должен признаться, подкрепить мне их нечем, кроме того, что я знаком с методами, которые пускались в ход в других подобных случаях этим человеком, сумевшим в интересах банка недавно получить контроль над некой корпорацией. Мне известно, что он хотел купить бизнес Тингли. У меня есть основание полагать, что он лично вступил в контакт с ним... ну... скажем так... совсем недавно. Я знаю, что никакие этические соображения по поводу чужой собственности не заставят этого человека уклониться от избранного им курса действий.
Понимаю, что мое появление здесь выглядит неуместным и даже вызывающим, но я намерен опередить того человека, о котором я только что говорил.
- Какого человека? - осведомился все еще вне себя от появления посторонних Аустин.
Клифф отрицательно покачал головой:
- Из моего описания вы уже могли догадаться, о ком идет речь, а возможно, и нет. Всем собравшимся, как и мне, известна почтенная и завидная репутация бизнеса Тингли, основанного еще до появления некоторых из нас на свет. Будет постыдным и позорным позволить этому человеку прикоснуться к нему его грязными руками. Моя компания предлагала Артуру Тингли за его бизнес триста тысяч долларов. Мы хотим купить его, причем за наличные! Я хотел бы обсудить это с вами, господа, если не сейчас, то в любое удобное для вас время, но до того, как вы согласитесь на какие-то другие предложения. Вот зачем я пришел сюда.
На мгновение воцарилась тишина. Ее нарушил Аустин:
- Хорошо! Мы выслушали вас. А вы выслушаете нас, когда нам будет что сказать на ваше предложение.
Сол Фрай агрессивно пророкотал:
- Он может услышать от меня это прямо сейчас! Я считаю его предложение выгодным. Это здание в любую минуту вот-вот рассыплется, впрочем, так же как и ваш покорный слуга. Я стар и вышел из моды, но мне хватает ума признаться в этом. - Он устремил пылающий ненавистью взгляд на Г. Ятс.
Фил Тингли издал громкий смешок.
- Мы все члены правления, - осуждающе заметил Аустин, - и должны действовать совместно, а не порознь. Но раз уж вы начали... возможно, у вас найдется что сказать по этому поводу, мисс Ятс?
- Да. - В ее мягком и спокойном сопрано звучала, однако, нескрываемая решительность. - Я категорически против продажи предприятия кому бы то ни было и за любую цену. Пока я еще что-то значу, я никогда с этим не примирюсь. Предприятие возникло в этом здании, и только тут его законное место.
- Я так и думал. - Аустин поджал губы. - Значит, теперь все зависит от моего решения. - Он взглянул на Клиффа. - Пожалуйста, изложите свои предложения в письменном виде в трех экземплярах и передайте мне как председателю правления. Думаю, пока вам не следует принимать в расчет предыдущие высказывания.
- Благодарю вас! - ответил Клифф, повернулся и вышел из кабинета.
Полный полицейский устроился поудобнее на подоконнике, а верзила, стоящий у сейфа, зевнул. Сол Фрай и Г. Ятс, не скрывая неприязни, смотрели друг на друга, Аустин вопросительно взглянул на Фила Тингли, а потом так же на Фокса.
- Я не собираюсь покупать ваш бизнес, - ободряюще ответил Фокс на его немой вопрос и перевел взгляд на собравшихся. - Вам, ребята, возможно, надо обсудить конфиденциальные дела, поэтому не буду докучать своим присутствием, если мне позволят задать всего один вопрос. - И, не дожидаясь согласия присутствующих, спросил:
- Мисс Ятс, что вы скажете о вероятности того, что именно Филип Тингли подмешивал хинин в продукцию?
Фил издал какой-то неясный возглас, вперил в детектива пристальный взгляд и пробормотал с нескрываемым отвращением:
- Да бога ради!
Чарлз Аустин выглядел изумленным, Сол Фрай взирал с недоверием, а мисс Ятс даже не изменилась в лице.
- Мне и в самом деле хотелось бы это знать, - мягко настаивал Фокс.
- Тогда спросите об этом меня, - саркастически фыркнул Фил. - Конечно, это я добавлял его! Впрыскивал в банки подкожным шприцем, который специально переделал так, чтобы он проникал через стекло.
Фокс проигнорировал выпад Тингли.
- Так могу я узнать ваше мнение по этому поводу, мисс Ятс?
- Нет у меня никакого мнения, - ответила та, глядя ему прямо в глаза. - Как я уже сказала вам во вторник и как заявила об этом в полиции, хинин могли добавлять в смесительные чаны, могли подмешивать в цехе расфасовки или позже, на последнем этапе производства, прямо в банки. Если в чаны, то это должен был сделать или мистер Рей, или один из мастеров, либо Кэрри Марфи, либо Эдна Зальтц, либо я. Если в цехе расфасовки, тогда это мог быть любой из работающих там. Филип Тингли не был вхож ни в одно из этих подразделений фабрики. Но, как я уже сказала, это могло делаться и в цехе упаковки готовой продукции, внизу. Для этого необходимо сначала извлечь содержимое банки, потом добавить хинин, потом заполнить банку по новой и закрыть ее. В рабочее время это сделать незамеченным невозможно, но любой, обладающий ключом от главного или черного хода, мог беспрепятственно заниматься подобным делом хоть всю ночь напролет.
- Был ли ключ у Филипа Тингли?
Филип прорычал:
- Да, я сделал себе дубликат ключа у Тиффани! - и поднял руки. - Вот, обыщите меня! На этой фабрике все равно, кроме титула, мне ничего не принадлежит!
- Не знаю, - ответила мисс Ятс, - Филип приемный сын мистера Тингли, и это не мое дело - требовать у него отчета, как по поводу ключей, так и любому другому.
- Сдается мне, - резко вмешался Аустин, - что подобный допрос в данное время и в данном месте являете; недопустимым и не вызванным насущной необходимостью. Вы нарушили ход совещания, которое, позвольте вам заметить, не предназначено для посторонних.
- Знаю, - улыбнулся Фокс. - Приношу свои извинения. Причина, по которой я оказался здесь, - это желание побеседовать с мистером Филипом Тингли, которого я прождал почти весь день, но так и не получил этой возможности. - Его взгляд остановился на Филе. - Уверяю вас, что это весьма важно и срочно, поэтому сразу, как только вы освободитесь...
- Я уже освободился. - Фил вскочил. - Зачем меня сюда затащили, это выше моего понимания. Пойдемте в цех упаковки, и я продемонстрирую свой шприц в работе...
- Филип! - Голос Аустина прерывался от негодования. - Я пытался сдерживать себя, но ваше поведение и тон, допущенный здесь, в этом кабинете, где ваш отец был убит менее чем сорок восемь часов назад...
- Он не был моим отцом. Убирайтесь к дьяволу! - Фил, громко стуча каблуками, вышел из офиса.
Фокс последовал за ним. Производственные помещения, как заметил он, когда еще входил в здание, были безлюдны - поэтому можно было сделать вывод, что традиции Тингли предписывали закрытие фабрики в день похорон, тогда как в день убийства Тингли и после работа не прекращалась ни на минуту. Со стула в приемной Фил взял свои пальто и шляпу, затем повернулся и окинул Фокса далеко не дружеским взглядом глубоко посаженных глаз.
- Не будете ли вы так любезны объяснить мне, - осведомился он, не повышая голоса, - что значит вся эта дурацкая комедия и игра в вопросики с подтекстом, будто бы я подмешивал хинин в эти чертовы "лакомства"?
- Ничего особенного не произошло. Все говорилось так, ради красного словца. - Фокс огляделся. - Я сделал и делаю все для того, чтобы получить возможность спросить вас кое о чем. Так как здесь, по-видимому, никто нас не услышит... впрочем, может быть, вы предпочитаете другое место для разговора?
- О нет! Тут я как дома. Вы же знаете, я владею всем этим - в той же степени, как вы владеете Белым домом.
Так что валяйте, спрашивайте прямо здесь.
- Хорошо. Я вот все думаю, решитесь ли вы рассказать мне, откуда у вас взялись десять тысяч долларов наличными, которые вы передали "ВУМОН" в понедельник. Три дня тому назад.
Слова явно произвели впечатление, но в меньшей степени, чем Фокс ожидал. Фил не побледнел, не вздрогнул и даже не слишком изменился в лице: просто от удивления его нижняя челюсть отвисла и его самоуверенность исчезла буквально на глазах, и он, внутренне собравшись, приготовился к защите.
- Десять тысяч долларов - немалая сумма денег, - заявил Фокс. - И я подумал, кто-то вручил их вам за то, что вы впрыскивали в банки хинин изобретенным вами шприцем. Вот та причина, по которой я и задал свой вопрос мисс Ятс. Я говорю все это вам, чтобы дать возможность собраться с мыслями.
- Я предупреждал их... Они обещали, - запинаясь, выговорил наконец Фил.
Фокс понимающе кивнул:
- Не держите на них из-за этого зуб, мистер Тингли.
Я купил коктейлей и вина для мисс Адаме, но она даже не понимала, о чем мне говорит. Есть и еще одна вещь!
По поводу ваших променадов вдоль Сорок второй улицы во вторник вечером с семи до восьми. Мне известен один человек - личность, вне всякого сомнения, заслуживающая полного доверия, - который видел, как вы вошли в это самое здание, где мы сейчас находимся, в семь сорок вечера, во вторник. И снова вышли отсюда через семь или восемь минут. На вас были плащ и шляпа с отогнутыми вниз полями. Вы пришли под дождем с востока и, когда вышли, удалились в том же направлении. Причем, покидая здание, вы явно спешили...
- Это ложь! - хрипло прервал его Фил. От его самоуверенности не осталось и следа.
- Говорите тише. Так вы отрицаете, что были здесь, в этом здании, во вторник вечером?
- Конечно, отрицаю! Вы только пытаетесь... Никто не видел... Как кто-то мог видеть, если меня здесь не было?
- Вы также отрицаете, что у вас были десять тысяч долларов наличными в понедельник?
- У меня были... Я не допускаю...
- Это подтверждает запись, отнесенная на депозит книги поступлений "ВУМОН". Им об этом известно, и я сомневаюсь, будут ли они опровергать это. Вы же передали деньги?
- Да, - Фил стиснул челюсть, - передал.
- Вы получили эти деньги от вашего приемного отца?
- Нет! Откуда они у меня...
- Дал ли вам их кто-нибудь за то, что вы подмешивали хинин в банки?
- Нет! Откуда бы эти деньги ни пришли, они не имеют ничего общего ни с хинином, ни с бизнесом Тингли. Это все, что я намерен сообщить по этому поводу.
- Вы отказываетесь отвечать, откуда их взяли?
- Да, отказываюсь. В этом вы чертовски правы!
- Что еще вы намерены сообщить о том, зачем пришли сюда во вторник вечером?
- Ничего! Меня здесь не было.
- Не будьте тупицей. Конечно, вы были здесь. Вы приходили, чтобы увидеться с Тингли и Гатри Джадом.
Фил уставился на него, лишившись дара речи; всю его фанаберию будто рукой сняло: он был изумлен.
Хриплые звуки, вырывающиеся из его горла, только с большой натяжкой можно было назвать членораздельными. Затем внезапно дикий гнев сверкнул в его глазах, приведя Фила в полушоковое состояние.
- Это он, клянусь богом! Так это он сказал, что видел меня?! Но нет, он ничего не видел! Не мог видеть!
Ведь его здесь не было! Как он мог?..
Фил клацнул зубами, словно пружина капкана.
- Возьмите на октаву ниже, или один из тех копов заявится сюда, чтобы взглянуть, что происходит, - спокойно урезонивал Фокс. - Джад был здесь за десять минут до вас и убрался восвояси - опять же до вашего прихода. Я выкладываю это вам напрямую, потому что могу себе это позволить. Это был не Джад, кто видел вас, а совсем другой человек. Теперь расскажите мне, что вы делали или видели за те семь-восемь минут, пока были здесь.
Фил словно в рот воды набрал. Его глаза превратились в узкие щелки под прищуренными веками и были едва различимы.
- Рано или поздно вам придется заговорить, ~ терпеливо объяснял Фокс. - Здесь, когда мы одни, это сделать лучше. Это, пожалуй, единственный шанс, который у вас остался. Итак, вы прошли прямо наверх?
Челюсти Фила разомкнулись ровно настолько, чтобы процедить:
- Меня там не было! - и сомкнулись снова.
Фокс покачал головой:
Теперь это не пройдет. При упоминании имени Джада вы сами себя выдали, неужели не ясно?
- Меня там не было!
- Вы и в самом деле думаете спрятаться за столь шаткое укрытие?
- Повторяю: я там не был! Никто не видел меня.
Если кто-то говорит, что видел, то он лжет!
- Хорошо! - Фокс пожал плечами. Вот вам азбучные истины в алфавитном порядке ABC. Тингли убит, и я расследую это дело. Впрочем, как и полиция, которой за это платят налогоплательщики. Благодаря удаче и тому, что не щадил своих ног, мне удалось собрать немного фактов, которых нет у полиции. До поры до времени я могу попридержать их для собственного пользования, но только в разумных пределах: далее это станет не только рискованным для меня, но и будет достойно осуждения. Я прошу рассказать мне, что вы делали здесь во вторник вечером, исходя из предположения, что вы не убивали Тингли. Если же это дело ваших рук, тогда вам ничего не остается, как отпираться, и скоро, возможно уже завтра, мне придется выложить свои факты полиции, а там, будьте уверены, найдут способ, как выжать из вас показания. Можете в этом не сомневаться! Если же убийца кто-то другой, тогда вы просто глупец, раз не хотите признаться мне во всем прямо здесь и сейчас. Начните с десяти тысяч долларов, поскольку не отрицаете, что они у вас были. Откуда они взялись?
- Это мои деньги.
- Где вы их взяли?
- Мои, и все тут! Я их не украл! Это все, что намерен сообщить, и ничего больше!
Фокс взглянул на по-прежнему упрямо сжатые челюсти, мрачные складки у рта, прочитал упорство в глазах под нависшими надбровными дугами.
- Хорошо! - произнес он с издевкой. - Я не буду ждать до завтра. Вы и я прямо сейчас отправимся в одно из двух мест по вашему выбору. Либо в управление полиции, либо в офис Гатри Джада. Только попробуйте заартачиться, и я с удовольствием предприму необходимые действия без вашего согласия. Так что вам предпочтительней: Сентер-стрит или Уолл-стрит? Думаю, мне следует предупредить вас, что инспектор Дэймон, когда получит на вас тот материал, которым я располагаю, будет далеко не столь любезен, каким показался вам вчера.
Фил пристально смотрел на детектива:
- Вы не можете заставить меня пойти куда-либо против моего желания!
- Нет? - улыбнулся Фокс. Его правое плечо дернулось. - Такого упрямого мула, как вы? Дэймону наплевать, в каком вы будете состояния, лишь бы могли говорить. Я порядком уже вышел из себя. - Фокс вновь повел плечом. - Ну, так на какую улицу поедем?
Фил сглотнул.
- У меня нет... - снова сглотнул. - Раз так, выбираю офис Джада.
- Отлично! Тогда пойдемте. И давайте без фокусов!

Глава 12

В этот второй визит учтивый молодой человек не появлялся вовсе в приемной на верхнем этаже Метрополитен-Траст-Билдинг. Да и сам Фокс на этот раз не располагал в качестве пропуска запечатанным конвертом. Он просто, сказал молодой женщине за письменным столом, что мистер Фокс и мистер Филип Тингли желают видеть мистера Гатри Джада. После пятиминутного ожидания возник тот же самый грубоватый на вид человек и провел их в кабинет, где обосновался тощий мужчина неопределенного возраста, который, правда, сейчас находился уже не в окружении стенографистов, а трех стопок корреспонденции, предназначенной на подпись. Он спросил, по какому поводу они хотят видеть мистера Джада.
- Думаю, хватит и того, если вы назовете ему наши имена, - ответил Фокс. - Сообщите ему о нас.
Тощий поднялся из-за стола и вышел. Грубоватый остался с ними. Спустя некоторое время тощий вернулся, но не один. Следом за ним тут же вошли два типа в одинаковых костюмах, накаченные, рослые, с угрюмыми лицами, на которых застыло невозмутимое выражение. Сделав три шага, они остановились. Тощий мужчина вежливо произнес:
- Пожалуйста, пройдите со мной, мистер Тингли!
Мистер Джад примет вас первым. Вы не возражаете, мистер Фокс, против того, чтобы немного подождать?
- Это сэкономит нам время, если я пройду вместе с мистером Тингли, - ответил Фокс и двинулся было, чтобы подкрепить свои слова делом, но после первого же шага понял, что из этого ничего не выйдет. Типы в одинаковых костюмах встали по обе стороны двери, и, как он мог заметить, их мускулы были напряжены. Попытка проскользнуть или проложить путь силой была бы, возможно, и героической, но обреченной на неудачу, а, судя по обстановке, дальнейшие возражения оказались бы пустой тратой времени. Стиснув зубы, Фокс стоял и наблюдал, как Фил и тощий мужчина исчезли за дверью. На какой-то момент импульс - броситься к ближайшему телефону-автомату и позвонить инспектору Дэймону - оказался для него почти непреодолимым, но он сумел сдержаться, потому что, во-первых, это оказалось бы невыносимо унизительным, а во-вторых, преимущество внезапности - возможность предстать перед Джадом один на один и припереть его к стенке - было бы утеряно окончательно.
Обескураженный, чувствуя, что над ним одержали верх, сломленный и выжатый, как лимон, Фокс сидел на стуле около тридцати минут, ощущая горечь во рту от сознания собственного бессилия. Не приносило облегчения даже то, что на лицах стерегущих его людей не было и намека на злорадство: они были такими же бесстрастными. Тощий уже вернулся и как ни в чем не бывало занял свое место за столом, погрузившись с головой в бумаги. Заслышав звонок, он придвинул телефон и не столько говорил в трубку, сколько слушал, затем подвинул аппарат на прежнее место и обернулся.
- Мистер Джад сейчас вас примет, мистер Фокс!
Один из охранников открыл перед ним дверь, и Фокс вошел в нее, тут же пройдя в другую. Гатри Джад восседал за своим шикарным столом, прямой, собранный и неулыбающийся; рядом с ним в кресле ерзал с озабоченным и напряженным видом Филип Тингли и, казалось, не знал, на кого смотреть. Когда Фокс в сопровождении охранников, шедших вплотную по бокам и готовых в любой момент схватить его за локти, приблизился к столу, Джад коротко кивнул.
- Благодарю, этого вполне достаточно. Теперь оставьте нас, пожалуйста! - приказал он охранникам.
Когда за ними бесшумно закрылась дверь, Джад, все еще не сделав ни одного движения, устремил глаза на Фокса.
- Итак, вы все-таки вернулись. - В его голосе по-прежнему сочетались мягкие и стальные нотки, но в нем чувствовалась какая-то напряженность, напоминающая лезвие ножа, готовое в любую минуту вонзиться в горло. - Вы, видимо, всерьез намерены досаждать своим присутствием, не так ли?
- В настоящее время, мистер Джад, - Фокс встретился с ним взглядом, - я зол как черт. Нет, не на вас!
Надеюсь, вы не поздравляете себя с тем, что вздернули меня за ушко да на солнышко, потому что вашей заслуги в этом нет никакой. Если бы я не оказался таким недоумком, то держал бы вашего юного друга под колпаком до тех пор, пока не посетил бы вас. Но я дал маху, и вот теперь зол, а когда злюсь... - Фокс замолк на минуту. - Так что вам не стоит поздравлять себя!
Краешек рта Джада слегка скривился.
- Сейчас вы, конечно, прямиком отправитесь в полицию?
- Вряд ли! Если я окажусь там, мне придется описать сегодняшний спектакль, и тогда они отправят меня в клинику для душевнобольных детективов. Поэтому, думаю, мне стоит выждать, пока вновь не наберу в свой актив достаточное количество очков.
- Поступайте как знаете. - В тоне Джада прозвучало равнодушие и показное спокойствие, как бы свидетельствующее о том, что все это его мало трогает. - Я просил Айкена направить вас сюда, чтобы развеять неверное представление, которое, видимо, у вас создалось: я никогда не встречал Филипа Тингли прежде. Разве это не так, мистер Тингли?
- Конечно, так! - пробормотал Фил.
- Но когда мне доложили о вас обоих, то я, вполне естественно, предположил, что он какой-то родственник Артура Тингли, и меня заинтересовало, почему он здесь оказался вместе с вами. Вот почему я и пригласил его первым. И то, что он рассказал, меня настолько удивило, что показалось поистине фантастическим. По его словам, вы утверждаете, будто у него была договоренность о встрече со мной в офисе его отца во вторник вечером; и что он якобы пришел туда по этой причине без двадцати восемь и ожидал семь или восемь минут; и что будто бы я уже был там, прибыв раньше его на десять минут, и не дождался его прихода. Далее, вы сказали Филу, что я передал ему десять тысяч долларов за порчу продукции Тингли. - Что-то похожее на улыбку промелькнуло на губах Джада. - Последнее даже более нелепо, чем все остальное. В молодости я был бедным и своими руками нажил себе богатство и добился положения. Смею вас уверить, что завоевывал я успех не тем, что платил большие суммы денег людям за то, чтобы они подмешивали хинин в банки с едой.
Фокс кивнул:
- Можете продолжать в том же духе, но я не думаю, что это к чему-нибудь приведет.
Джад вопросительно поднял брови.
- Дело в том, - пояснил Фокс, - что даже если я не открою по вам огонь и махну рукой на это дело, полиция почти наверняка вышибет вас из-под этого прикрытия. Они будут продолжать работать по Филу Тингли, а он не такая глыба льда, как вы, у него нет вашей железной закалки. Кстати, есть человек, который видел, как ваш автомобиль подъезжал к зданию Тингли в семь тридцать во вторник, и заметил, как вы входили и выходили из подъезда. Есть еще и шофер, который доставил вас туда. А тут еще эти десять тысяч долларов, которые взялись неизвестно откуда. А вы избрали линию поведения, которую можно охарактеризовать двумя словами: "Не я". Даже принимая во внимание ваше положение и все ваше влияние, несмотря на убеждение в собственной неуязвимости, которое у вас то и дело проскальзывает, я сильно сомневаюсь, что вам удастся выдержать эту линию до конца.
- Вы закончили? - спросил Джад; тон его голоса в еще большей степени походил в этот момент на лезвие ножа.
- Благодарю вас! - ответил Фокс.
- За что?
- За то, что вдели нитку в иголку. Я не закончил.
Я только начинаю.
Фокс повернулся и вышел через ту же самую дверь, что и в прошлый раз.
В час пик подземка, конечно, оказалась переполненной, но это был кратчайший путь в верхнюю часть города, поэтому он воспользовался ею, с трудом втиснувшись в угол вагона. С одной стороны локоть какой-то девушки упирался ему в бедро; с другой - газета какого-то мужчины скребла по его щеке, но Фокс, казалось, ни на что не обращал внимания. Дергаясь вместе с остальными пассажирами от толчков поезда, он без конца размышлял об одном и том же; мысль, как бумеранг, отлетала и возвращалась, превращаясь в тернии самоуничижения, которые терзали его самолюбие. На станции "Сорок вторая улица" он с трудом пробился к выходу.
Так как время приближалось к шести часам, казалось вполне вероятным, что уже слишком поздно, чтобы застать Нэта Коллинза в конторе. Но, однако, Фоксу сопутствовала удача. Мисс Лэйрэби уже ушла, но Коллинз был еще на месте, старательно жевал жвачку, и видок у него был такой, что побриться ему бы не мешало. Как жвачка, так и его щетина для Фокса выглядели настолько необычно, что он едва поверил своим глазам. Адвокат приветствовал детектива, махнул рукой на кресло и вновь начал старательно перекатывать, во рту жвачку.
- Какие новости? - осведомился Фокс.
Коллинз покачал головой:
- Ничего из ряда вон выходящего. Мисс Дункан и я... Да, кстати, с чего это вы привязались к ней с вопросами о том, когда начался дождь?
- Из чистого любопытства. Для полной ясности. Как там окружной прокурор?
- Так себе! Там был сам Скиннер. Он топчется на том же месте, где и Дэймон вчера, за одним исключением: они откопали эту дичь об этой незамужней мамаше на фабрике.
- Боже, когда это было!
- Конечно, но тем не менее... корни преступления кроются во мраке и уходят в прошлое. Поговорили мы с ним вроде нормально. Все это заняло около часа, и я просто заскочил сюда и, наверное, сразу бы и отчалил, если бы не телефонный звонок. Вы знаете женщину, работающую у Тингли, по имени Марфи? Кэрри Марфи?
- Да. Одна из тех, кто наблюдает за рабочими. Тингли доверял ей.
- Она позвонила и сказала, что желает встретиться со мной. Будет здесь в шесть часов. Не исключено, что ей в прошлую ночь приснилась большая белая птица, которая начертала на небе имя убийцы, и им оказался кто-то, кого она не любит.
- Не исключено, - пессимистически согласился Фокс. - Мне, правда, ничего не приснилось, но ситуация складывается так, что ставит меня перед дилеммой: кто из двоих убийца? И я теряюсь в догадках.
Коллинз прекратил жевать и впился в него глазами.
- И кто же эти двое?
- Филип Тингли и Гатри Джад.
- Гатри Джад? Да вы спятили, Фокс!
- Нет! Просто выжил из ума! Но... Анонимное письмо и телефонный звонок - дело рук Леонарда Клиффа.
У меня с ним был разговор по этому поводу. Как он сказал по телефону, человек в плаще, который прибыл в семь сорок пять, был Фил Тингли. Он не разглядел номера машины: им оказался "GJ 55", принадлежавший Гатри Джаду. Отсюда следует, что Джад был в здании Тингли в семь тридцать. Кроме того, он был там и утром, посетив Тингли под именем Брауна. Я видел его своими глазами.
Адвокат вынул изо рта жвачку, завернул в листок бумаги и выбросил в корзинку, откинувшись на спинку и устремив глаза на Фокса.
- Прокрутите все, как в замедленной съемке, чтобы я подробней представил всю эту картину.
Фокс так и сделал. Сжато, по пунктам он восстановил всю последовательность событий этого дня: номер "GJ 55", появившийся в его записной книжке, первую атаку на Гатри Джада, интервью с Леонардом Клиффом, совещание в офисе Артура Тингли, разговор с Филом в приемной и вторую атаку на Джада, закончившуюся по его вине позорным провалом. Все это время Коллинз слушал его, не делая ни единого движения, не меняясь в лице и склонив голову слегка набок - поза, знакомая всем, кто наблюдал за ним во время судебных заседаний.
Когда рассказ был закончен, он тяжко вздохнул и сложил губы бантиком.
- А вы не могли бы наброситься на них и выбить показания? - спросил он с озабоченным видом.
- Нет, не мог, - мрачно возразил Фокс. - Во-первых, это пара свиней, а во-вторых, вы слишком заняты, чтобы взять на себя защиту по обвинению вашего друга в противоправных действиях, а это будет единственное, чего я добьюсь в этом случае. - Он отмахнулся, все еще переживая. - Но прошу вас: забудьте о моей промашке, хотя я и не ожидаю, что заслуживаю прощения. Это худший ляп из тех, который я совершил в течение всей своей жизни.
- Согласен, выглядит не слишком впечатляюще. Я также допускаю, что внешне все это смахивает на то, что кто-то из них мог совершить убийство. Святые Небеса и преисподняя! Гатри Джад? - Коллинз присвистнул. - Это выглядело бы... даже представить не моху, как!.. Ладно, вы разжевываете этот кусок. Ну и как на вкус?
- Ну... - Фокс задумался. - Джад нанял Фила, чтобы тот накачивал банки хинином, и отвалил ему за это десять тысяч баксов. Тингли каким-то образом докопался до сути и, должно быть, раздобыл доказательства.

Предыдущая страница 6 Следущая страница


7 Рекс Стаут

Вот почему Джад приехал, чтобы встретиться с Тингли во вторник утром, - ему ничего другого не оставалось.
По этой же причине Тингли приказал Филу прибыть к нему в офис в пять вечера во вторник. Он организовал все так, чтобы они оба вновь посетили его позже, в семь тридцать, а так как он был в отчаянии из-за Фила и считал, что племянница пользуется влиянием на его приемного сына, он подумал, что в связи с этим может дать полезный совет, позвонил ей и попросил приехать пораньше, в семь часов, чтобы успеть переговорить с ней до их прибытия.
- Но, - возразил Коллинз, - когда она попала туда в семь десять, Тингли был уже мертв, и убийца, заслышав ее шаги, спрятался за занавесом, ударив ее по голове сразу, как только она вошла. Поэтому Джад не мог убить его в семь тридцать, так же как и Фил в семь сорок.
- Мне тоже известно, - раздраженно ответил Фокс, - что человек может умереть только раз. И я с оговорками допускаю, что Тингли был уже убит в это время или, по меньшей мере, ему проломили череп, потому что в противном случае получается так, что сам Тингли поджидал ее в засаде и тюкнул гирькой по голове. Что, конечно, ни в какие ворота не лезет при том раскладе, который сейчас у нас на руках. Более того, мне кажется, что мы должны придерживаться той версии, что Тингли был к тому моменту, когда прибыла его племянница, или мертв, или без сознания. Или же напрочь отвергнуть все то, что она рассказывает.
- Мне нравится как она, так и ее рассказ, - с нажимом произнес адвокат.
- Как и мне. - Фокс поднял пальцы и скрестил их. - А тот факт, что Джад появился гам в семь тридцать, а Фил в семь сорок, еще не доказывает, что один из них или даже оба не могли быть там раньше. Каждый из них поврозь или вместе могли прибыть туда в любое время между шестью пятнадцатью, когда мисс Ятс ушла с работы, и семью часами, убить Тингли и начать обыскивать офис в поисках... знать бы только - чего!.. А когда мисс Дункан помешала им своим появлением, оглушить ее, запаниковать и скрыться...
- Не вяжется! Клифф наблюдал за входом и увидел бы его или их при выходе из здания.
- Вовсе нет, если они воспользовались другим выходом. Оттуда, где находился Клифф, - если верить его словам, - он не мог этого видеть.
- Вряд ли Джад знал о черном ходе.
- Возможно, не знал, а возможно, и знал. Но Фил-то точно знал. Он или они - мне нравится это местоимение - могли покинуть офис, не найдя то, что нужно, и выйти через разные подъезды. Позже каждый из них мог набраться мужества до такой степени, чтобы вернуться за тем, что они искали, - чем-то небольшим, таким, что могло уместиться в кармане, так как пальто Тингли валялось на полу, явно обысканное. Может быть, один из них нашел это, а может быть, и нет. Также не исключается, что у Тингли сначала был только проломлен череп, и где-то в семь тридцать или в семь сорок либо Джад либо Фил перерезали ему глотку, когда обнаружили, что бедняга еще дышит.
Коллинз хмыкнул. Настала долгая тишина. Фокс жевал нижнюю губу, а адвокат наблюдал за этим процессом, словно ожидая в результате его какого-то прозрения. Наконец Фокс нарушил молчание.
- Я даю себе, - мрачно произнес он, - еще двадцать четыре часа. До шести завтрашнего дня. Или же должен буду представить все факты Дэймону. Судя по тому, как я сегодня отличился, это наилучший способ вытащить мисс Дункан из западни, а именно это и является моей целью... Теперь еще появилась одна из начальниц, которой что-то привиделось во сне. Мне дозволено присутствовать? Должен ли я привести ее сюда?
Коллинз ответил, что сам займется этим, и вышел.
Через минуту он вернулся с посетительницей.
Кэрри Мэрфи в коричневом пальто с воротником из ондатры, в маленькой коричневой шляпке, заломленной слегка набок, проследовала за адвокатом в кабинет решительным шагом, с выражением на лице: "сделать или погибнуть". Она выглядела сейчас более молодой, чем тогда, когда он видел ее одетой по-рабочему; Фокс встал, приветствуя посетительницу, пока Коллинз помогал ей снять пальто и найти для него место, а затем пододвигал кресло, и, наблюдая за ней, пришел к выводу, что какова бы ни была цель ее визита, это явно не желание поведать о том, что она увидела во сне большую белую птицу.
Кэрри Марфи, встретив взгляд Коллинза, сказала:
- Я не слишком-то разбираюсь в адвокатах и тому подобном, но вы представляете в этом деле Эйми Дункан, и, следовательно, вы тот, кому я должна все рассказать. Эйми попала в беду из-за наших передряг, не так ли? Я прочла сегодняшнюю вечернюю газету, где сообщалось, что она подозревается в убийстве Тингли.
- Это слишком сильно сказано, - ответил Коллинз, - но она определенно под подозрением.
- Ну так вот, она не убивала. Разве Эйми не пришла туда вскоре после семи часов?
- Это так. Около десяти минут восьмого.
- И разве ее не оглушили, как только она вошла в офис?
- Тоже верно.
- И она не приходила в себя до восьми и даже позже?
- Совершенно правильно!
- Как могла она это сделать, находясь без сознания?
Что, разве не так? Мистер Тингли в это время был еще живехонек, потому что в восемь часов он разговаривал по телефону.

Глава 13

Глаза Фокса на мгновение прищурились и вновь широко раскрылись. Коллинз склонил голову набок и нахмурился.
Первым заговорил адвокат:
- Это, признаюсь... весьма замечательное заявление, мисс Марфи. Полагаю, вы уверены в том, что говорите?
- Уверена! - последовал твердый ответ.
- Это с вами Тингли разговаривал по телефону?
- Нет, с мисс Ятс. - Она глубоко вздохнула, но глаза смотрели уверенно, и голос не дрожал.
- Я зашла к ней на квартиру во вторник вечером. Мы говорили о работе, и ей пришлось поэтому позвонить мистеру Тингли; она разговаривала с ним три или четыре минуты.
Она звонила ему в офис. Было без одной или двух минут восемь, когда мисс Ятс положила трубку, потому что сразу потом к ней пришла подруга, и я ушла, а время было немногим больше восьми.
- По вашим часам? А они точные?
- Я завожу и проверяю их каждый день по радио в шесть утра. Кроме того, о времени упоминалось в разговоре, ведь мисс Харлей, подруга мисс Ятс, должна была прийти в восемь и пришла точно в это время.
- Вы слышали, как мисс Ятс звонила Тингли?
- Конечно, я же была рядом.
- А сами не говорили с ним?
- Нет.
- А вы уверены, что она говорила именно с Тингли?
- А то с кем же? Она говорила о том... о делах, которые мы обсуждали.
- А о чем конкретно?
- Это... - Мисс Марфи запнулась. Затем снова вздохнула. - Это конфиденциальное, связанное с бизнесом дело. Если я расскажу вам, то могу потерять работу. Вчера на эту тему у меня был разговор с мисс Ятс, и я предложила сообщить о телефонном звонке ради Эйми, но она заявила, что в этом нет необходимости, так как невиновность Эйми не вызывает сомнений и она выпутается и без нас. Но когда я сегодня вечером прочитала газету, то решила рассказать вам об этом телефонном разговоре. По-моему, этого вполне достаточно. Я не вижу, какое отношение к Эйми может иметь наш разговор.
- Вы часто навещаете дома мисс Ятс?
- О нет, очень редко.
Коллинз откинулся на спинку кресла и окинул женщину внимательным взглядом.
- Дело вот в чем, мисс Марфи. Если мы сообщим эту информацию в полицию, то можете не сомневаться, что там будут настаивать, даже требовать, чтобы вы подробно рассказали о том, что обсуждали с мисс Ятс, ведь это стало предметом ее разговора по телефону с Тингли, и они вытянут из нее все, вплоть до последнего слова. И если мы не узнаем о разговоре от вас, то боюсь, что придется передать эту информацию в полицию, так как самим нам не по зубам использовать столь отрывочные сведения. Поверьте, я огорчен и меньше всего хочу, чтобы у вас были неприятности, но ничего другого просто не остается.
Она встретилась с ним глазами.
- Если я расскажу, мисс Ятс узнает о том, что я все разболтала?
- Возможно, нет. Не исключено, что она и сама расскажет нам безо всякого напоминания о том, что мы уже узнали об этом от вас.
- Хорошо! Раз уж я начала-то и закончу. Это длинная история.
- У нас вся ночь впереди.
- О, столько времени не понадобится! Конечно, вы уже наслышаны о хинине?
- Да.
- Ну так вот. Целых три недели мы разбирались с этим делом. Опросили всех девушек, абсолютно всех.
И старались предотвратить повторение инцидента в дальнейшем. Поменяли замки на складах и в цехе упаковки, внизу, под лестницей. Наверху ежеминутно проверяли всех и вся. Эдна Зальтц и я были в курсе, что мистер Тингли поручил мисс Ятс и мистеру Солу Фраю наблюдать за нами; но они не знали, что он обязал и нас следить за ними. Однажды он вызвал Эдну и меня к себе в офис и сказал, что не подозревает ни нас, ни мисс Ятс с мистером Фраем, но должен действовать, исходя из предположения, что подозревает всех, только не желает, чтобы мисс Ятс и мистер Фрай догадывались об этом.
Она излагала все это поспешно, явно желая покончить как можно скорее с выпавшей на ее долю неприятной задачей.
- С момента возникновения неприятностей, связанных с хинином, миксеры и конвейеры постоянно находились под наблюдением кого-то из нашей четверки.
Если Эдна или я составляли смесь, то либо мисс Ятс, либо мистер Фрай снимали пробу, прежде чем выгрузить смесь на подносы, которые отправлялись на расфасовку. Они занимались этим в открытую и немного смеси клали в баночку для образца, наклеивали этикетку с номером смеси и относили мистеру Тингли на пробу. Но когда мисс Ятс или мистер Фрай составляли смесь, то Эдна или я брали смесь для образца тайком от всех, наклеивали этикетку и ставили баночку в условленное место, откуда и забирал ее мистер Тингли. Он запретил нам приносить ее в офис, потому что обычно мы почти никогда не заходили туда и наши частые визиты к нему не могли бы остаться незамеченными, привели бы к ненужным расспросам.
Фокс прервал ее:
- Где, вы говорите, оставляли баночку?
- Я относила ее в раздевалку и оставляла в кармане своего пальто. Мистер Тингли пробирался туда и незаметно оттуда забирал. Эдна делала то же самое. Проделывать это было нетрудно, так как в наши обязанности входило выгружать смесь из миксеров. Но я, видимо, утратила осторожность, потому что во вторник, в полдень, мистер Фрай поймал меня за этим занятием и устроил разнос. Он отвел меня в комнату, где изготовляли приправы, и приказал объяснить, что к чему, а когда вошла мисс Ятс, то и ей рассказал об этом. Она разозлилась на него и заявила, что все девушки, включая меня и Эдну, подчиняются только ей, и она в состоянии сама разобраться с нами. Они спорили до тех пор, пока он от злости не лишился дара речи, в сердцах не повернулся и ушел. Тут мисс Ятс подступила ко мне с расспросами, и я, как говорится, попала из огня да в полымя, отбрехиваясь, как могла, а когда она разозлилась, то и я уже не могла сдержаться, и мне стало ясно: единственное, что мне остается, - это рассказать мистеру Тингли о случившемся. Я вылетела из комнаты и направилась в переднюю часть здания, к двери офиса. Она была закрыта. Я постучалась, и он заорал изнутри, что занят и не желает, чтобы его беспокоили.
- В какое время это было?
- После пяти часов. Примерно четверть шестого.
Фокс кивнул:
- Он выяснял отношения со своим сыном. Вы не слышали ничего из того, о чем они говорили?
- Не стала задерживаться у двери офиса, повернулась и через другие отделы прошла к выходу, потом отправилась домой. Но пока сидела дома за ужином, то решила, что вела себя как последняя дура. Если бы я встретилась с мистером Тингли и все ему рассказала, то он просто бы поставил мисс Ятс в известность о том, что в курсе того, что случилось, а затем приказал бы ей забыть о случившемся, и я бы испортила с ней отношения на всю оставшуюся жизнь. И кроме того, она все же мой босс и вправе требовать от меня объяснений, раз уж не знает истинной причины случившегося, а мне, конечно, никак не следовало давать волю своему ирландскому темпераменту. Поэтому я решила не дожидаться утра, чтобы наладить с ней отношения, а заняться этим прямо сейчас. Вот я и отправилась к мисс Ятс на Двадцать третью улицу и рассказала ей...
- Во сколько вы были у мисс Ятс?
- Что-то около половины восьмого. Я выложила все без утайки о том, что выполняла указания мистера Тингли. И Эдна тоже. Сначала она не поверила, как я думаю, просто потому, что вообще никогда никому бы не поверила, что мистер Тингли или кто-нибудь другой мог подумать, что она замешана в делах с хинином. Она позвонила Эдне, чтобы удостовериться самой, но той не оказалось дома. Она задала мне кучу вопросов и наконец стала звонить мистеру Тингли, но выяснила, что он еще не приходил с работы. Вот почему она решила попытать счастья в офисе и застала его там. Когда она повесила трубку, то была в такой ярости, что не могла даже слова сказать. Она, возможно, сорвала бы злость на мне, хотя моей вины здесь не было, но как раз в это время пришла мисс Харлей, и я откланялась. Все думала, что она поостынет к утру, но не сомневалась, что мистер Тингли спустит на меня всех собак за то, что позволила себя поймать за руку. Но утром... утром...
Мисс Марфи беспомощно развела руками.
Нэт Коллинз в раздумье нахмурился и потер подбородок. Фокс пессимистически разглядывал кончик носа мисс Марфи, явно испытывая какие-то сомнения.
- В любом случае, - заявила она с вызовом, - что бы ни случилось с моей работой и чем бы это для меня ни обернулось, Эйми Дункан славная девушка, и я не хочу, чтобы это было на моей совести! Я имею в виду то, что если бы я скрыла, что мистер Тингли был жив в восемь часов вечера...
Фокс хмыкнул:
- Возможно, это и облегчит вашу совесть, но я был бы весьма вам обязан, если бы вы объяснили, как это может помочь мисс Дункан?
- Ну... конечно, поможет! Как я говорила... а вы подтвердили это... если она была без сознания...
- Это она говорит, что была без сознания, - сухо ответил Фокс. - Вплоть до этого момента я верил ей.
Мне и впредь хотелось бы ей верить. Но если вы рассказали правду...
- Все, что я говорила, - чистая правда.
- Допускаю, что это прозвучало убедительно. Но если вы хотите, чтобы мисс Дункан арестовали за убийство без права освобождения под залог, тогда пойдите и расскажите все это в полиции.
- Если я хочу!.. - Она поперхнулась и уставилась на детектива. - Мой бог! Я не хочу, чтобы ее арестовали.
Единственная причина, по которой я пришла сюда, - это рассказать вам...
- Прошу вас, дальше не надо, - прервал ее Фокс тоном, не допускающим возражений. Он поднялся. - У меня нет времени, чтобы вдаваться в подробные объяснения, но это может сделать мистер Коллинз. Вы словно разнесли нас вдребезги, но, прежде чем я начну собирать клочки, пожалуйста, ответьте мне: получил ли мистер Тингли тот образец смеси, за составлением которого вас застал мистер Фрай?
- Но я не понимаю...
- Вам все объяснит мистер Коллинз, после того как я уйду. А пока просто ответьте на мой вопрос. Получил ли мистер Тингли этот образец?
- Да. По крайней мере, я положила его в раздевалке в карман своего пальто... это было около пятнадцати минут пятого... И когда я одевалась, в кармане баночки не было.
- Были ли и еще образцы, которые были доставлены Тингли подобным образом или как-то еще во вторник после полудня?
- Да.
- Сколько?
- Четыре или пять. - Мисс Марфи задумалась, припоминая. - Мой... посмотрим... один Фрая, два - от Ятс, один Эдны, два от Фрая... те, которые с ветчиной...
- Хорошо! - Фокс взял свои шляпу с пальто и снова повернулся к женщине:
- Еще одна вещь. Если вы расскажете в полиции то, что поведали только что нам, то мисс Дункан, возможно, предъявят обвинение в убийстве и бросят в тюрьму. По крайней мере, такая опасность для нее существует. Успокойтесь. Я надеюсь, вы не станете разглашать эту информацию у себя ну хотя бы пару дней, но, как вы понимаете, это чревато для вас неприятностями. Что вы на это скажете?
- Почему, разве я... - Мисс Марфи выглядела сбитой с толку и немного испуганной. - Я не желаю... они не могут... я имею в виду то, что если я не сообщу полиции и они узнают об этом, то они могут арестовать меня?
- Нет, - ответил Коллинз с нажимом и твердо.
Фокс ободряюще улыбнулся:
- Нэт Коллинз хороший адвокат, мисс Марфи. Если вы дадите мне время выкрутиться, скажем, пару дней, я оценю это по достоинству... Где вы будете, если позже мне понадобитесь, Нэт?
Коллинз назвал ему: театр в "Черчилле" и клуб "Фламинго". - Получив эту информацию, Фокс покинул их.
Пока детектив шел на север по Мэдисон-авеню и затем свернул на Сорок первую улицу, где минувшим утром поставил в гараж автомобиль, никто бы из друзей или знакомых, хорошо знавших его, вряд ли при одном взгляде на его лицо рискнул бы остановить и перекинуться с ним словцом. Впрочем, даже если кто-то и рискнул бы заговорить, то толку от этого было бы как от козла молока, так как Фокс никого и ничего не замечал вокруг. Работник гаража, увидев, до какой степени клиент погружен в собственные мысли, предусмотрительно проследовал по тротуару впереди, когда Фокс выводил автомобиль, чтобы тот не наехал на какого-нибудь прохожего.
Но ощущение того, что руль в руках, автоматически заставило мозг Фокса сконцентрироваться на езде, исключив все побочные факторы, как это происходит с любым хорошим водителем. Поэтому-то, несмотря на хаос собственных мыслей, он умудрился прибыть к месту назначения на Двадцать третьей улице, даже не поцарапав бампер.
Здание, напротив которого он остановился, современным назвать было нельзя, но весь его вид словно говорил о том, что оно упорно цепляется за то, что можно было бы определить таким словом, как чувство собственного достоинства: вестибюль был чистым, почтовые ящики надраены до блеска, включая и тот, на котором значилось: "Ятс", где Фокс и нажал на кнопку; холлы и лестница в отличном состоянии и хорошо освещены. Этажом выше Фокс снова нажал на кнопку - как раз в тот момент, когда дверь отворила мисс Ятс, собственной персоной.
- О-о!.. - только и произнесла она.
Фокс сказал, что просит извинить его за беспокойство, и спросил, может ли он войти. И был допущен, правда, без особой радости хозяйки, но и без явного ее недовольства, в прихожую, где повесил на вешалку пальто и шляпу, после чего прошел в удобную большую комнату, где явно не ощущалось избытка мебели, но тем не менее создавалось впечатление, что хозяйку такое положение вполне устраивает. Он с благодарностью принял предложение сесть на стул. Мисс Ятс присела на край покрытого чехлом дивана так, словно это была деревянная скамья, и сказала резко:
- В случае, если вы думаете дурачить опять кое-кого сегодня вечером, то заблуждаетесь. Артур Тингли сказал, что не доверяет вам. И я тоже.
- Тогда мы на равных, - не остался в долгу Фокс. - Мое доверие к вам далеко не такое, чтобы им похвалиться. И, кстати говоря, вера в вас у Тингли была чуть ниже того, что называют абсолютной, раз он за вашей спиной поручил Кэрри и Эдне следить за вами.
Мисс Ятс издала какой-то звук. Ее лицо напряглось, но то выражение, которое появилось в ее глазах, нельзя было назвать испугом. Наконец она решилась:
- Итак, Кэрри... - и опять умолкла на полуслове.
Фокс в ответ кивнул.
- Очень хорошо. - Она облизнула пересохшие губы. - Ну и что из этого следует?
- Несколько вещей, мисс Ятс. Первая - это ваше не совсем объяснимое поведение. Ответьте мне: правда ли, что вы говорили по телефону с Тингли в восемь вечера во вторник?
- Да, правда.
- Вы точно уверены, что это был его голос?
- Конечно, уверена! И то, что он говорил... нет, это не мог быть никто другой.
- Тогда почему же... я не спрашиваю: почему вы не сказали мне об этом, так как не обязаны отчитываться передо мной, если не желаете... Но почему не сообщили полиции?
- Не сообщила, и все!
- Но все-таки - почему?
Она молча взглянула на него.
- Должна же быть какая-то причина? - настаивал Фокс. - Вы достаточно умны, чтобы не понимать, что для полиции при расследовании убийства эта информация имеет существенное, если даже не решающее, значение.
Глаза мисс Ятс встретились с глазами Фокса.
- Вы только что сказали, что я, если не захочу, не обязана сообщать вам что-либо. Вот и сейчас я вправе не отвечать на ваш вопрос. Но если я откажусь, то не настолько глупа, чтобы не понимать, что на этом дело не кончится, особенно теперь, когда Кэрри... - Она поджала губы и снова продолжила:
- Вы спрашивали, намерена ли я чинить препятствия расследованию убийства? Отвечу: меня все это не волнует.
- Вас не волнует, найдут ли того, кто убил Тингли, причем не просто убил, а пробил голову и перерезал горло?
- Ну, в этом плане, конечно, волнует. Полагаю, что любой человек, находящийся в здравом уме, не желает, чтобы убийца разгуливал на свободе. Но я знала, что, если скажу об этом телефонном разговоре, мне придется рассказать и содержание разговора, а это означало бы выставить напоказ свои чувства, продемонстрировать, насколько уязвлена моя гордость. Единственное, чем я гордилась по-настоящему в жизни, - это моя работа. Работа и бизнес, которому посвящена вся моя жизнь... Вот уже двадцать последних лет я несу ответственность за то, чтобы фирма Тингли преуспевала.
Мои друзья и все, кто знает меня, прекрасно это понимают... И, что еще более важно, это понимаю я.
Когда Кэрри... когда я узнала, что Тингли на самом деле подозревал меня и, более того, поручил моим подчиненным шпионить за мной... - В ее глазах вдруг вспыхнул яростный огонь и тут же погас. - Я готова была в тот момент сама его прикончить. Могла бы убить! Я отправилась бы туда, если бы не пришла Кинтия Харлей...
- Но вы же не отправились?
- Нет, - ответила она с сожалением и горечью, - не отправилась.
- Выходит, вы не сказали об этом телефонном разговоре, потому что не хотели, чтобы стало известно, что Тингли заставил ваших подчиненных следить за вами?
- Да. А позже появилась и другая причина, когда выяснилось, что Эйми ударили по голове и она провалялась целый час на полу без сознания. Я не понимала ничего тогда, не понимаю и сейчас. Но не верю, что она убила своего дядю или была как-то причастна к этому, однако мне стало ясно, что если о том нашем телефонном разговоре с ним станет известно, - а из него следует, что Тингли в восемь вечера был еще жив, - то его племянница попадет в серьезный переплет. Это еще одна причина. Но не главная.
- В противовес всему сказанному вами существует и весьма веская причина, по которой вы должны были бы сообщить об этом полиции. Разве не так?
- Не понимаю, о чем вы?
- О вашем собственном положении. Как подозреваемой в убийстве. Вы, конечно, отдаете себе отчет, что все еще находитесь под подозрением. У вас нет алиби на тот период времени, в который, как полагают в полиции, убили Тингли. Не очень приятно, когда тебя подозревают в убийстве, и если бы вы рассказали об этом телефонном звонке...
Мисс Ятс фыркнула:
- Пусть их себе подозревают! В любом случае, если они подозревают меня на полном серьезе, какой прок будет от того, что я им все расскажу? Никто, кроме меня, не слышал голоса Тингли, а раз так, почему бы им не обвинить меня во лжи?
- Полагаю, это вполне возможно. - Фокс мрачно впился в нее глазами. - Я хочу сообщить вам, что в настоящее время в мои намерения не входит ставить в известность о вашем телефонном разговоре полицию, и я не думаю, что Кэрри Марфи расколется, по крайней мере, сейчас. А как насчет вас?
- Чего ради я расскажу им теперь, если не сделала этого раньше? Если докопаются сами, приедут и начнут спрашивать меня, ну уж тогда... Впрочем, как я могу полагаться на Кэрри Марфи или на вас?..
- Трудно осуждать вас за это. - Фокс поднялся. - После сегодняшнего дня я и сам себе не слишком доверяю. Мое сердце подсказывает, что я прав, но разум отказывается в это верить. Премного вам благодарен!
Не надо, не вставайте!..
Но мисс Ятс, побуждаемая необходимостью соблюсти элементарные приличия даже по отношению к человеку, которому не доверяла, прошла с ним через прихожую и проводила до двери.
Он сел в автомобиль и поехал на Седьмую авеню, затем свернул и направился в нижнюю часть города. Возле Восемнадцатой улицы остановился перед рестораном, вошел и попросил официанта принести ему что-нибудь съедобное, исключая треску и цветную капусту. Фокс ни в коем случае не был безразличен к еде и даже в таком удрученном состоянии, как сейчас, беспокоился, чтобы пища оказалась удобоваримой, но когда через полчаса покинул ресторан, то не мог с полной уверенностью сказать, что ему больше пришлось по вкусу - куриная грудка за гинею или жареная фасоль.
Часы на приборной панели, которые он включил через одну или две минуты, после того как уселся в машину, показывали без пяти восемь, когда машина подкатила к тротуару перед домом номер 320 на Гроув-стрит, где он вышел и направился к вестибюлю. Фигура с зубочисткой во рту, возникшая из темного угла, оказалась мистером Олсоном. Он объявил, что на звонки наверху у мисс Дункан по-прежнему не реагируют, впустил Фокса в вестибюль, а сам остался в холле, вслушиваясь до тех пор, пока по звукам голосов, доносящихся сверху, не убедился, что этот посетитель все еще числится в списке друзей.
Фокс, однако, отчетливо прочитал по выражению лица Эйми, что хотя он и считается другом, но уж точно не тем, которого здесь ждут. Когда дверь открылась, то оказался свидетелем, как привлекательность, свойственная молодой женщине, еще более подчеркнутая подобающим случаю зеленым платьем, блестящие глаза и розовые щечки, слегка вспыхнувшие в предвкушении ожидаемой встречи, заметно померкли, как бы подернутые дымкой разочарования, причем переход этот произошел не столь быстро, чтобы ускользнуть от искушенного взгляда детектива.
- Это всего-навсего я, - сказал он. - Извините!
Она постаралась исправить положение.
- О, я так рада! Как здорово... Я так на это надеялась... что вы пришли. Позвольте взять ваше пальто!
Фокс позволил повесить свое пальто на вешалку. Ему хватило и беглого взгляда, чтобы убедиться, что комната не так давно удостоилась особого внимания ее хозяйки: подушки на диване были тщательно взбиты и аккуратно расставлены, журналы и другие предметы на столе приведены в порядок, на ковриках - ни пылинки, и пепельницы - чистые.
- Вы собрались уходить? - вежливо осведомился он.
- О, нет! Садитесь! Нет, я никуда не собираюсь. Я...
Не хотите ли сигарету?
- Благодарю! Полагаю, мне следовало бы сначала сообщить по телефону...
Его прервал звонок у входа, и она вихрем помчалась к домофону на кухне.
Извините меня. - Эйми бросилась открывать дверь.
Фокс, конечно, догадался, кто это, и уже собирался взять себя в руки, чтобы ничем не выдать тех мрачных чувств, которые обуревали его и которые могли быть неверно истолкованы и приняты за ревность, но звуки сдержанно-обрадованного приветствия Эйми, потонувшие в возгласах озадаченного изумления, привлекли его внимание и заставили забыть о своем первоначальном намерении. Не успели еще его брови подняться в удивленье, как в комнату ворвался Леонард Клифф, мрачный, как грозовая туча; его угрюмый вид не предвещал ничего хорошего.

Глава 14

Встав, Фокс произнес:
- Привет!
Клифф, взглянув на него в упор, ответил молчанием.
Эйми закрыла дверь, обошла вокруг Клиффа и взглянула в лицо; блеск в ее глазах исчез, румянец на щеках тоже.
- Что, - произнесла она, запинаясь, - что случилось?
- Ничего, - ответил Клифф, свирепо цедя слова сквозь зубы. - Ничего такого! Если вы тут вдвоем обсуждаете дела, я не стану...
- Но, Леонард, в чем дело?
- Я просто пришел спросить тебя, Эйми: правда ли, что ты детектив и работаешь на Дол Боннер? Что она поручила тебе заняться мною? Правда ли, что ты инсценировала наезд моего автомобиля? Выходит, что все то, что было между нами, - хорошо разыгранный спектакль? - Его голос стал хриплым. - Ну, отвечай же!
- Боже! - еле слышно только и произнесла Эйми.
- Ты ответишь или нет?! - рявкнул он.
- Опомнитесь, Клифф! - вмешался Фокс. - Это не лучший способ...
Оказалось, что Фокс допустил роковую ошибку, решив, судя по манере Клиффа держаться, что тот в достаточной степени владеет собой. Стиснув зубы в припадке ярости, с которой уже не мог справиться, Клифф резко развернулся, и его кулак нацелился в челюсть детектива, но удар пришелся в воздух. Фокс поднырнул под кулак, отскочил в сторону, сложился, как складной стул, и сел на пол, скрестив ноги. Клифф восстановил равновесие, встал в стойку и пылающим взглядом воззрился на него сверху.
- Вставайте! Я же в вас не попал! Вставайте!
- О нет! - Фокс отрицательно покачал головой. - В этом и весь фокус! Вы не сможете ударить меня рукой, пока я сижу на полу, а если попытаетесь нанести удар ногой, то, предупреждаю, что мой следующий фокус уже не будет столь комическим. Если хотите выслушать мой совет...
- Мне не нужно от вас никаких советов! Не желаю!..
- Леонард! - принялась увещевать его Эйми. - Это так... это настолько глупо...
- Неужели? - Он мрачно глянул ей в лицо. - Ты ошибаешься. Это как раз та грань, за которой кончается глупость. Столько уже было разговоров о том, как бы мне не сесть в лужу... вот... со стороны этого проклятого клоуна. Ты, правда, не говорила, в отличие от него, а просто взяла и посадила. Я спрашиваю! Разве ты не дурачила меня? Разве не так?
- Нет, не так. Я бы никогда... нет, у меня и в мыслях не было - посадить тебя в лужу...
- Нет? Я же задал тебе вопрос. Ответь мне на него!
Встречалась ли ты со мной только из-за того, что тебе поручили прощупать меня? Инспектор Дэймон сказал, что это так. Я спросил Дол Боннер, и она это тоже не отрицала. Сейчас я... - Его лицо исказилось, и он постарался справиться с этим. - Сейчас я спрашиваю об этом тебя! Правда ли все это?
- Да! - ответила Эйми. Она взглянула в его пылающие гневом глаза. - Все это было подстроено. Но сразу же перестало быть таковым... сразу же... после того, как началось...
- Ты лгунья!
- Я не лгунья, Леонард!
С досады он скрипнул зубами. Через какую-то долю секунды гнев и ненависть в его глазах уступили место слабому и еще более отчаянному проблеску надежды, а те, в свою очередь, мрачному унынию и недоверию.
- Клянусь богом! Взгляни на себя в зеркало! - произнес он с горечью. - Как ты хороша! Не удивительно, что ты завладела моим сердцем. Даже сейчас ты настолько естественна, искренна... и если я бы не знал...
Это выглядело так, словно всему настал конец, будто он больше не верит в то, что у него хватит сил противиться столь явным признакам расположения с ее стороны, даже зная, что это одна видимость. Поэтому Клифф резко повернулся и пошел к двери. Но, сделав всего три шага, он инстинктивно обернулся именно в тот момент, когда Эйми побежала за ним. Поэтому и оказался опять лицом к лицу с нею.
- Ты хочешь, чтобы я поверил, будто все это перестало быть игрой? - хрипло выговорил он. - Только один Бог знает, как этого хотелось бы мне! Большего я бы не желал ни за что на свете! Часами я только и думаю об этом: о каждом мгновении, проведенном с тобой, вспоминаю каждую мелочь. Неделю назад вечером, здесь же, в этой самой комнате... ты-то хоть помнишь... насколько все было прекрасно!
- Да, это было прекрасно, Леонард!
- Во всяком случае, для меня. Как для тебя, не знаю.
Может, это всего лишь игра с твоей стороны! А танцы тем вечером в "Черчилле"... тоже помнишь? Или с самого начала, когда мы ехали в машине после обеда... в тот самый раз, когда ты позволила мне коснуться твоей руки... то, как ты смотрела, и то, что я при этом чувствовал... Неужели уже тогда ты считала меня ловчилой и прожженным негодяем и просто выполняла задание?! Ты призналась, что все это было подстроено! Значит, и все остальное - тоже? Тогда это имело смысл! Но сейчас...
Зачем я тебе сейчас? Тебе больше не платят за то, что ты висишь на мне! Почему ты сказала, чтобы я пришел сюда сегодня вечером? Почему не плюнула на всех и не послала меня к черту?
- Мне от тебя ничего не нужно...
- Вот как! Тебя вышибли с работы и подозревают в убийстве, тебя, леди-сыщика, и тебе нужна моя помощь...
- Нет! - Глаза Эйми сверкнули. - Если ты мог такое подумать!..
- Мисс Дункан! - Фокс, который к этому времени успел преспокойно подняться с пола и комфортно устроиться в кресле, внезапно вмешался в разговор. - Не надо возникать, мисс! Этот мужчина страдает, и все по вашей вине. На то, чтобы избавиться от сомнений, ему потребуется время, но самое меньшее, что вы должны сделать сейчас из чувства сострадания, это заглянуть ему в глаза и сказать, что вы безумно и безнадежно влюблены в него. Разве вы не понимаете, в каком он состоянии? Когда он пришел и увидел меня здесь, его охватил безумный приступ ревности, и он полез в драку.
На щеках Эйми выступили красные пятна.
- И это после того, как он тут меня обвинял? - заявила она с чувством. - После всего этого вот так взять и сказать: я безумно и безнадежно влюблена в тебя?
- Нет, нет! Спуститесь на землю! Вы заслужили такое его отношение, и даже худшее. Вы же действительно были леди-детективом и следили за ним. Будь я на его месте, я бы не доверял вам полностью - вплоть до конца медового месяца.
- Что... а я ч-что г-говорил?! - Мало того, что Клифф говорил хриплым голосом, он теперь начал еще и заикаться. - В-выходит, все это п-правда... не м-могу поверить...
- Ничего, поверите, - сказал, как отрезал, Фокс. - Если бы только, кроме этого, не было поводов для серьезного беспокойства. Но это далеко не так. Вы говорили о том, что мисс Дункан подозревают в убийстве. Пока это только так - смутные подозрения. Но если два человека расскажут полиции то, что только что рассказали мне, эти подозрения превратятся в уверенность. Ей почти наверняка предъявят обвинение, посадят за решетку и не выпустят даже под залог.
Оба в недоумении уставились на детектива.
Эйми присела на краешек дивана.
- Но... что, кто может сказать?..
Клифф потребовал объяснений, но теперь уже совсем другим тоном:
- Что, опять какая-нибудь отсебятина?
- Нет! Я не занимаюсь самодеятельностью, когда речь идет об обвинении в убийстве. На моих глазах человека казнили на электрическом стуле. Не собираюсь я и устраивать дым без огня только ради того, чтобы посмотреть, закашляется ли кто-нибудь или нет... Мисс Дункан, пожалуйста, взгляните на меня - на него вы посмотрите позже. Я хочу знать, не допустили ли вы какую-нибудь ошибку в своем изложении событий, тех, что произошли в тот вечер в офисе Тингли?
Эйми выдержала его взгляд.
- Нет, не допустила и рассказала все, как было, - ответила она твердо.
Фокс хмыкнул:
- Вы сказали, что вошли в здание, поднялись по лестнице, по дороге включая свет, нашли, что дверь в офис Тингли открыта, что не слышали ни голосов, ни других каких-либо звуков, и, никого не заметив, поравнялись с краем занавеса, а больше ничего не помните, пока не пришли в себя и не обнаружили, что оказались на полу. Потом вы выбрались на улицу сразу же, как только обрели способность двигаться, и сразу отправились домой. Подтверждаете ли вы, что говорили правду, и только правду?
- Готова в этом поклясться.
- Готовы ли стоять на своем, пока живы?
- Не изменю ни слова, даже под угрозой смерти!
- Хорошо! Теперь вы, мистер Клифф! Я не стану пересказывать вашу историю. Так как вы, скорее всего, предпочтете рассказать мисс Дункан обо всем сами...
- Сомневаюсь, что ей это будет интересно...
- Ладно. С этим разбирайтесь сами. Все, что я хочу знать, насколько ваш рассказ соответствовал истине?
- От начала до конца.
- Вы это утверждаете?
- Да, причем с твердой уверенностью!
- Несмотря на все то, что я говорил минуту назад?
- Несмотря ни на что! - Клифф с тревогой нахмурился. - Но если мисс Дункан... я имею в виду, что думал, что этим помогаю ей...
- Так же думаю и я. И если вы хотите быть настолько галантным, чтобы лгать полиции или судье и присяжным, лишь бы защитить леди-детектива, что ж, это ваше дело!
Против этого не возражаю. Но только поймите одно: не будьте идиотом до такой степени, чтобы вешать и мне лапшу на уши. Мне нужна только правда!
- Вы ее и получили. Я ненавижу...
- Валяйте, ненавидьте и дальше! - Фокс поднялся и направился за своими пальто и шляпой, затем вернулся и обвел обоих взглядом. - Если вы утром поинтересуетесь у Нэта Коллинза, то он, возможно, введет вас в курс дела о том, что произошло сегодня и что поставило мисс Дункан перед лицом реальной и неминуемой опасности - быть арестованной за убийство. Больше я пока никому ничего не скажу. Более того, я по-прежнему не верю, что кто-то из вас замешан в гибели Тингли, но есть некто, кто нагло и беззастенчиво лжет, и пока не выясню, в чем заключается эта ложь, я буду держать язык за зубами.
Фокс повернулся и, широко шагая, пошел к двери.
На улице перед домом он уселся в машину и просидел в ней около двадцати минут, скрестив руки, закрыв глаза и откинув назад голову. По прошествии этого времени он резко выпрямился, пробормотав:
- Или это так, или остается все вывалить на копов. - После чего решительно запустил двигатель.
Фокс не нашел Филипа Тингли в офисе "ВУМОН" на Шестой авеню. Результат его визита туда оказался бесполезным, так как мужчина, который жаловался на то, что ест на скорую руку, был настроен настолько недружелюбно и так избегал контакта, что не требовалось особой проницательности, чтобы догадаться: ему и мисс Адаме основательно влетело за то, что они открыли постороннему имя того, кто внес на счет "ВУМОН" десять тысяч долларов.
Итак, Фила на месте не оказалось, поэтому Фокс, покинув офис, нашел телефонную будку, позвонил в резиденцию Тингли и, вновь получив неутешительный ответ, поехал на Западную Двадцать девятую улицу к дому номер 914.
Дверь вестибюля этой невзрачной обители на этот раз оказалась запертой. Фокс минуту размышлял, а затем нажал на первую кнопку, находившуюся в ряду справа от него, и уперся рукою в дверь, готовый надавить на нее, как только щелкнет замок. Когда раздался щелчок, он, словно молния, ворвался внутрь и бросился наверх по тускло освещенной лестнице, задержавшись ненадолго на первой площадке, только для того, чтобы, услышав, как внизу открылась дверь, громко крикнуть:
- Огромное вам спасибо! Видите ли, я забыл ключ! - и стал подниматься дальше.
Четырьмя пролетами выше он постучал в дверь, выходящую в заднюю часть дома, отчаянно надеясь, что и на этот раз ему повезет, как и с дверью в вестибюль.
И не ошибся в своих ожиданиях. Изнутри послышались шаги, и Фокс навалился на дверь всей своей тяжестью, готовый преодолеть возможное сопротивление, но этого не потребовалось. Дверь внезапно открылась настежь, и на пороге возник Филипп Тингли собственной персоной. Он нахмурился, увидев посетителя, и, не говоря ни слова, попытался захлопнуть дверь перед его носом, но этому воспрепятствовала сопротивление Фокса: он навалился на нее всем своим весом в сто семьдесят фунтов.
- Убирайтесь вон! - угрюмо потребовал Фил. - Я не потерплю никакого насилия!
И Фокс не решился допустить еще одну ошибку, которая могла дорого обойтись в его отношениях с этим скользким, как угорь, шестифутовым костлявым детиной, и воздержался от того, чтобы протиснуться мимо него, опасаясь, что Филип бросится вниз по лестнице и окажется на улице. Вместо этого он навалился прямо на Тингли, чтобы вынудить того попятиться, тем самым давая ему возможность захлопнуть дверь, и был удивлен, когда Фил, неожиданно для Фокса, оказался человеком действия.
Длинные руки метнулись вперед - и длинные, костлявые пальцы вцепились в горло детектива, причем мертвой хваткой. Фокс успел захватить его запястья и попытался высвободиться, но, к его удивлению, это оказалось невозможным. Фокс чувствовал, что задыхается, мышцы шеи одеревенели, в глотке возникла острая боль, глаза начали вылезать из орбит. Он отпустил запястья Фила, согнул правую руку в локте и попытался нанести удар тому в челюсть, но кулак пришелся на бицепсы противника и потерял всю свою силу. Фокс снова сделал хук правой, на этот раз нацелившись между рук Фила, точно в пуговицу на рубашке, и это возымело эффект. Голова Фила дернулась назад со звуком, похожим на хрюканье, пальцы разжались, и он отшатнулся назад.
Фокс медленно пошевелил головой и постарался восстановить дыхание. Позже, когда к нему вернется способность снова говорить, он собирался предупредить Фила, чтобы тот больше не повторял подобных глупостей. Но до этого не дошло, так как, прежде чем к нему вернулся дар речи, Тингли опять бросился на детектива, правда, на этот раз уже не хватая его за горло, а просто намереваясь проскочить в открытую дверь. Он был быстр, но Фокс оказался быстрее. Он захватил его левой, затем врезал правой - и Фил грохнулся, ударившись головой об пол. В те считанные секунды, пока он падал, Фокс резко развернулся и прикрыл дверь, оставив только узкую щель шириной в два дюйма, прижал к ней ухо и прислушался. Снаружи не доносились ни звуки голосов, ни чьи-либо шаги, поэтому он мягко потянул на себя дверь, пока не щелкнул дверной замок, и повернулся как раз в тот момент, когда Фил приподнялся на локте.
- Взгляните, - сказал Фокс, - я больше не намерен разбивать о вас костяшки пальцев...
Фил открыл рот и испустил вопль, отзвуки которого вполне могли достигнуть Сентер-стрит.
Фокс бросился на него, и, прежде чем вопль достиг своего апогея, ему удалось добраться до шеи Тингли, обхватив ее пальцами так, чтобы, перекрыв кислород, не причинить ему большего вреда; но тут же убедился, что этот номер не пройдет. Фил извивался, царапался, кусался, молотил каблуками по полу. Фокс, крепче стиснув его горло левой, сжал правую в кулак и обрушил ее точно и аккуратно в нижнюю челюсть. Фил наконец затих.
Фокс, нахмурившись, бросил взгляд на свою правую руку, сжал и разжал пальцы, посмотрел на неподвижно распростертую на полу фигуру и пробормотал:
- Настырный сукин сын, - и начал действовать.
Быстро осмотрел жалкое жилище, не обнаружив ничего примечательного в захламленных двух маленьких комнатах и еще более крохотной кухоньке. К счастью, во встроенном шкафу нашелся моток бельевой веревки, а в ванной рулон липкой ленты. Брошенный мельком взгляд убедил Фокса, что Фил зашевелился, и он не стал терять понапрасну времени. Лента надежно и щедро была наклеена на рот Фила, чтобы исключить возможность повторения воплей, а два куска бельевой веревки пошли на то, чтобы связать колени и запястья. Другой конец веревки надежно привязал деревянный стул к одной из водяных труб, а все, что осталось от мотка, после того как Фокс подтащил и усадил Фила на стул, было использовано для того, чтобы накрепко притянуть его плечи и бедра к стулу, лишив тем самым малейшей возможности пошевелиться.
Фокс глянул на свою работу, одобрительно кивнул, выпил глоток воды из-под крана, принес другой стул из спальни, уселся на него, закурил сигарету и стал рассматривать пленника.
- Ну, вот мы и встретились. - Он сделал еще затяжку. - Я поступил с вами подобным образом, потому что трудно сказать, насколько это затянется, и мне, возможно, придется выходить, чтобы перекусить и размяться.
Время от времени я буду ослаблять ваши путы, чтобы вы могли восстановить кровообращение, и когда я буду заниматься этим, то, надеюсь, у вас хватит ума не бросаться на меня, помня о том, что мне всегда доставляет удовольствие потренироваться на живом противнике и я обожаю экстремальные ситуации. Мои минимальные требования к вам следующие: скажите мне, откуда у вас эти десять тысяч долларов и за что вы их получили; расскажите, что вы делали и кого или что видели в здании Тингли во вторник вечером? После того как я получу ответы на свои вопросы, мы придем к большему взаимопониманию и будет видно, что делать дальше.
Фокс сделал еще одну затяжку, вышел и положил сигарету на блюдечко на столе, затем вернулся и вновь уселся на свой стул.
- Я стараюсь быть, по возможности, терпеливым и доброжелательным, но у меня склонность становиться назойливым, когда дела идут не так, как надо, а сейчас они в таком состоянии, что с уверенностью можно сказать: "Надо бы хуже, да некуда!" Быть вынужденным прибегнуть к столь крайним мерам, поверьте, для меня гораздо более мучительно, чем для вас, и это я говорю не для красного словца. Более того, я отдаю себе отчет в том, что мне это ничего не даст, если вы убили Артура Тингли, хотя бы потому, что у вас "кишка не так тонка", как я ожидал; но если вы не убийца, то мой демарш должен быть оправдан, и не сомневайтесь - так оно и будет. Через семь-восемь часов вы уже не будете тем, кем являетесь сейчас. У меня в голове возникла мыслишка, как устроить кое-что в чисто механическом плане, что не даст вам возможность заснуть, пока я буду отдыхать. К тому времени, когда я вернусь после завтрака...
Прямо на кухне вдруг раздался звонок. Фокс дернулся и вскочил. Так как в квартире не было звонка на двери, то сигнал мог быть только от входной двери в вестибюль дома. Фокс нашел кнопку домофона над раковиной и нажал на нее, одновременно не спуская глаз с Фила, видя, как напряглись мышцы на его руках и ногах, а глаза вспыхнули бессильной яростью. Детектив быстро ощупал узлы на веревках, шагнул из кухни, прикрыв за собою дверь, и открыл входную. Прислушался.
Звуки шагов, раздающиеся по лестнице, были слабыми, легкими, нерешительным; затем возникла пауза: тот, кто поднимался, явно пытался отдышаться. Затем звуки шагов послышались снова.
Еще до того, как кто-то появился на лестничной площадке, Фокс пришел к выводу, что это женщина, и мысленно прикидывал, кто бы это мог быть: Мэрфи, Адаме, Ятс или мисс Дункан. Хотя действительно это оказалась женщина, но ни одна из пришедших ему на ум. Достигнув лестничной площадки, запыхавшаяся и испытывающая чувство неуверенности, она огляделась, и, прежде чем успела заметить Фокса, притаившегося за открытой дверью, он уже успел ее разглядеть. Ей было за пятьдесят, стройная, хорошо сохранившаяся; ее с натяжкой можно было все еще назвать симпатичной, несмотря на то, что сейчас она больше походила на затравленного зверька, а норковое манто, надетое на ней, по стоимости превышало размер арендной платы всех жильцов этого дома, вместе взятых, за целый год.

Предыдущая страница 7 Следущая страница


Плохо для бизнеса 8

Фокс сделал шаг навстречу.
- Как поживаете, мисс?
- Ох! - Это походило скорее на выдох. Она двинулась было к нему и опять остановилась. - Ох! - Еще два коротких шажка в его сторону. - Вы... вы Филип Тингли?
Фокс кивнул и улыбнулся:
- Собственной персоной у двери своего замка.
- Я опоздала, - заявила она безотносительно к чему-либо. Затем еще приблизилась, и Фокс ощутил слабый аромат ее духов. - Я вечно опаздываю. - Она нервно оглянулась. - Давайте пройдем в квартиру!
Он посторонился, вошел за ней и прикрыл дверь. И пока провожал ее в дальнюю комнату, заметил, как дернулась ее голова на шум, раздавшийся в кухне, и поспешил успокоить:
- Там моя собака. Я закрыл ее, потому что она бросается на людей. - Фокс неотступно следовал за женщиной по пятам. - Позвольте взять ваше пальто. Это не те стулья, к которым вы привыкли, но сидеть на них можно.
Она огляделась, и Фокс заметил, как она с отвращением содрогнулась, после чего позволила себе слегка дотронуться до потрепанной и засаленной обивки предложенного ей стула. Но по тому, с каким пристальным вниманием она устремила на него взгляд, он уловил, что в нем промелькнуло нечто такое, что крайне заинтересовало или, по крайней мере, заставило ее забыть про убожество окружающей обстановки после первого непроизвольного шока, вызванного непреодолимым отвращением. Фокс сел. Однако она не последовала его примеру, явно собираясь перейти к делу, и напряженность в ее глазах заставила насторожиться и его; казалось вполне вероятным, что разговор должен начать именно он, коснувшись какой-то из интересовавших обоих темы, а раз так, начинать ему было бы весьма опрометчиво. А вдруг она просто собирается торчать здесь и пристально смотреть на него?..
Он подарил ей улыбку и спросил:
- Похоже, я не оправдал ваших ожиданий. Я о том, как вы смотрите на меня...
Она вся напряглась.
- У меня и в мыслях нет ничего подобного. - Голос ее звучал холодно. - Поймите правильно, я ничего не жду. И пришла сюда только из-за вашего невозможного поведения, ваших чрезмерных требований - вот это и заставило меня попытаться воззвать в надежде, что в вас еще, возможно, что-то осталось от порядочности. Никаких сыновьих чувств я от вас не жду.

Глава 15

Фокс позволил себе взять маленький тайм-аут на три секунды, чтобы собраться с мыслями и напрячься в полную силу, маскируя свои усилия тем, что достал платок и стал вытирать лоб.
- От этой возни с собакой я весь в поту, - заметил он как бы в оправдание.
Леди ничего на это не сказала.
- Естественно, - продолжил он, - я не согласен с тем, как вы характеризуете мои требования и поведение. - Сейчас продолжать изображать на лице приятную улыбку, конечно, уже не имело смысла, и Фокс встретил ее пристальный взгляд не менее пристальным, но более бесцеремонным. - И в мои намерения не входит демонстрация сыновьих чувств, даже если бы я их испытывал, а это далеко не так. Если вы собираетесь сыграть на этом... - Фокс умышленно оставил фразу незаконченной.
Она продолжала пристально разглядывать его еще некоторое время и нетерпеливо произнесла:
- Мой брат говорил мне, что вы мерзавец! Обычный вульгарный мошенник. Думаю, он допустил ошибку. - Ледяная улыбка появилась на ее губах и исчезла. - Женщина разбирается в подобных вещах лучше, чем мужчина. Вы не производите такого впечатления. Мой брат не отличается терпимостью и проницательностью, и думаю, он поторопился с выводами... несомненно, под впечатлением минуты. - Она вновь попробовала улыбнуться. - Возможно, он оскорбил вас, высказав свое мнение по поводу этого... ну как его там?., словом, бизнеса, для которого вы хотели получить деньги...
- "ВУМОН", - с вызовом подсказал Фокс.
Она кивнула.
- Не в названии дело. Он думает, что это просто предлог и что на самом деле эти деньги нужны вам лично. Он не понимает, как я, что молодые люди зачастую искренне бескорыстны и привержены идеалам. Но миллион долларов - это неслыханно! Он не желает платить такую сумму.
- Думаю, что такое желание у него появится, - язвительно заметил Фокс.
- Нет, он не желает! - Она протянула руку в перчатке, но тут же опустила ее. - Признаюсь, я бы заплатила, будь у меня такие деньги, но чего нет, того нет. У меня лично ничего нет! Я пришла сюда в это место, чтобы обратиться к вам! Я завишу от своего брата во всем. Он был всегда щедр ко мне, но я от него завишу, и ожидать, что он заплатит такую сумму или хотя бы даже половину...
- Он заплатит! Должен заплатить! - насупился Фокс. - Поберегите свое красноречие. Если все, зачем вы сюда пришли, - это попытаться сберечь ему немного денег, тогда лучше поберегите свое дыхание. Вы чертовски хорошо знаете, что он заплатит.
Она молчала, пристально разглядывая Фокса. Ее подбородок дергался и губы шевелились, однако детективу не пришлось подавлять в себе чувство жалости, которое охватило бы его, если бы он прочитал в ее глазах искренность и подлинную мольбу. Но даже в страхе и отчаянии ее глаза не излучали задушевности, свойственной многим женщинам. По этой же причине Фоксу не составляло особого труда взирать на нее насупившись.
- Вы мерзавец! - произнесла она тонким, твердым голосом. - Вы поставили цель разорить меня. Я причинила вам боль, и вы решили меня уничтожить! Тогда вот что я хочу сказать! Вы думаете, что мой брат заплатит то, что вы требуете. Может, и в самом деле заплатит. Не знаю. Знаю то, что не на ваших условиях. Он уже дал вам десять тысяч долларов. Больше не даст ни цента, это я тоже знаю, пока вы не откажетесь от этих бумаг... о своем рождении. Пока вы не подпишете то, что он от вас в связи с этим требует. Если завтра вы осуществите свою угрозу в случае невыплаты денег, то вообще потеряете все. Вот почему я пришла поговорить с вами, вот почему решила вытерпеть столь невыносимое для меня унижение... Все затем, чтобы убедить вас, что мой брат не блефует, как вы, может быть, полагаете. Нет, он не из тех!
- Так и я тоже не блефую... э-э... мадам.
- Полагаю, что нет. - В ее глазах и голосе была глубокая и горькая обида. - Эй, вы, взгляните на себя!
Я была обречена мужчиной на позор. Бедная, маленькая, хорошенькая глупышка на той фабрике - меня погубил мужчина, но я думала, что на этом и все! Увы!
Оказалось, что мои муки не кончились. В вас есть кое-что от меня, а моя кровь такая же, как и у моего брата.
Ваш отец... кстати, ведь вы же не узнали из тех бумаг, кто ваш отец, не так ли?
- Нет, не узнал!
- Он был крутым и во многом отличался от нас. Но вы наполовину его и наполовину мой. - Она разразилась душу леденящим смехом, выдав затаенную обиду. - Вот почему, полагаю, вы не блефуете. Поэтому я и предупредила брата и пришла сюда предупредить вас: пока вы оба не договоритесь и будете упорствовать, мы все будем страдать. Со мной будет покончено раз и навсегда. Его гордости будет нанесен такой удар, от которого ему уже не оправиться, каким бы стойким он ни был. Вы не получите и доллара, не говоря уже о миллионе. Кроме того, существует и еще одна вещь!..
- Знаю!
- Да. - Она впилась в Фокса глазами. - Ночь во вторник!
- А что по поводу ночи во вторник?
- Хватит прикидываться, - ответила женщина презрительно. - Я не знаю, кто убил Тингли. Вы ли? Мой брат? Не знаю!
- Тогда зачем говорить об этом? - грубовато заявил Фокс. - Для вас это не лучший способ заставить меня пойти на компромисс. Но вам известно, что мы собирались отправиться туда, и я сейчас размышляю, решитесь ли вы высказать все до конца...
Презрение в глазах, с которым она встретила его тираду, заставило Фокса умолкнуть.
- Ладно! - Он пожал плечами. - Тогда предоставьте нам беспокоиться о том, кто убил Тингли, если вы в этом не замешаны. Что касается всего остального, то... желаете ли вы, чтобы я сказал вам то, что думаю?
- Я пришла сюда в надежде убедиться, что вы не утратили способности думать.
- Нет, не утратил! Надеюсь, что и он тоже. Я обдумал сказанное вами и пришел к тому же самому выводу, что и вы. Если каждый из нас будет стоять на своем, то никто ничего не выиграет, а проиграют все. Но ваш брат жесткий человек, и с ним трудно иметь дело, и вы знаете об этом. Думаю, если бы вы были заодно с нами, если бы мы все трое действовали вместе, то могли бы выбраться из сложившегося тупика. Думаю, игра стоит свеч, если вы и я отправимся к нему прямо сейчас и покончим с этим делом.
Она нахмурилась.
- Но он... - казалось, она содрогнулась, - но он будет...
- Вы его боитесь. - Фокс был уже на ногах. - Не осуждаю вас за это, но вы его боитесь. Зато я - нет.
Поэтому заставлю его занять позицию, которая устроит как меня, так и вас. Успокойтесь. Видите, я готов ехать!
Она слегка вздрогнула.
- Где он, дома? - спросил Фокс.
- Да, ожидает меня...
- Возьмите себя в руки! Конечно, если хотите с этим покончить. И еще... кто знает, вдруг я завтра передумаю...
- Обождите минуту! - Ее голова поникла, и пока она так сидела, не шевелясь, Фокс не мог видеть ее лица. Затем она выпрямилась, поднялась и произнесла волевым голосом, в котором теперь звучала сила и решительность:
- Очень хорошо! Думаю, мы обо всем договоримся.
Фокс, не мешкая, выпроводил ее из комнаты. Но, оказавшись уже на лестничной площадке, прежде чем закрыть дверь, он повернулся к ней, как будто внезапно что-то вспомнил.
- А собака?! Лучше бросить ей кость. Придется вернуться.
Он вернулся и проскользнул в кухню. Беглый осмотр состояния веревок на пленнике убедил его, что все узлы в порядке, как и следовало ожидать, поскольку именно для этого он и затягивал их так крепко. На глаза же, пылающие яростью, Фокс не обратил ни малейшего внимания, пока прилаживал к его рту две дополнительные полоски липкой ленты и обыскивал карманы в поисках связки ключей. Он обнаружил их только в брюках, откуда извлечь связку оказалось не так-то просто. Вновь оказавшись на лестничной площадке, он почувствовал желание тотчас убедиться, что нужный ключ находится в связке, но леди в норке могла потерять терпение и к тому же стояла лицом к нему, поэтому он просто хлопнул дверью, предоставив замку защелкнуться.
Она шла впереди, пока они спускались по четырем пролетам лестницы, и, судя по тому, как едва прикасалась кончиками пальцев к старым грязным перилам, можно было с уверенностью сказать, что перчатки, которые сейчас на ней надеты, непременно попадут в чистку, прежде чем она натянет их снова. Снаружи, перед домом, не было никакого другого автомобиля, кроме его собственного, и он решил сделать вид, что машина не имеет к нему никакого отношения, так как, согласно сценарию, вряд ли молодой человек-идеалист, проживающий в трущобе, мог обладать подобной движимостью.
Фокс на миг замешкался.
- Это ваша машина?
- Я не стала ее брать. Не хотела, чтобы... Приехала на частнике.
Свернув на запад, они прошли пешком до Второй авеню, где после небольшого ожидания Фокс остановил проходящее мимо такси, а она дала адрес на семидесятых улицах к востоку от Пятой. Сев в машину, его спутница забилась в один угол. Он же отодвинулся в другой, и ничего не было сказано, пока они не прибыли на место, где водителю было заплачено, и Фокс, выбравшись из машины, предложил ей руку, от которой она отказалась. Здесь, на тротуаре, она казалась меньше ростом, менее стройной, а ее глаза не столь суровыми и целеустремленными.
- Мне лучше зайти первой, - сказала она, - и сообщить ему...
- Нет! - отрывисто возразил Фокс. - Мы сделаем это вместе или не сделаем вообще.
Она не стала настаивать. Фокс нажал на ручку массивной, украшенной орнаментом двери парадного, отворил ее и придерживал, пока женщина не прошла, и затем проследовал за ней. Его спутница дотронулась до кнопки на косяке, и почти в тот же момент внутренняя дверь открылась, она прошла в нее вместе с Фоксом, который следовал за ней по пятам. Мужчина в ливрее закрыл за ними дверь и стоял, готовый на все: от отрицания самого факта своего существования до полного желания дать голову на отсечение, и все это с самым невозмутимым видом.
- Мистер Джад наверху?
- Да, мисс Джад!
- Тогда заберите мои вещи! - Он уже стоял позади нее, готовый принять манто. - А также мистера?..
- Шермана, - подсказал Фокс.
- Да, конечно! Пальто и шляпу мистера Шермана!
Что и было незамедлительно сделано. Фокс проследовал за женщиной в просторную приемную, а затем вверх по широкой лестнице, устланной ковром, восхищаясь по дороге великолепными резными перилами из выдержанного вишневого дерева, сравнивая их с теми, до которых она с брезгливостью едва дотрагивалась менее получаса тому назад. На верху лестницы площадка была несколько меньше, чем холл внизу, и от нее отходили три широких коридора в разных направлениях. Она направилась направо, открыла дверь и прошла через нее в большую комнату, наполненную теплом, светом, комфортом и тысячью книг. Только одна персона находилась там - мужчина в легком кресле, который, задрав ноги на стул, читал журнал. Едва только они вошли, он повернул голову.
Мисс Джад произнесла срывающимся от волнения голосом:
- Гатри, я думаю, что будет наилучшим выходом...
Она оборвала фразу и застыла, словно окаменев, при виде того выражения, которое появилось на лице ее брата.

Глава 16

Фокс произнес тоном напускной и поэтому почти невыносимой приветливости:
- Это я подпалил под вами фитиль, мистер Джад!
Для того чтобы заявить об этом, да еще в таком тоне, требовалась изрядная доля смелости. Не вызывало сомнений, что никогда прежде, за все время своей безжалостной, хладнокровной карьеры хищника, Гатри Джад не терял дара речи в припадке бессильной ярости, и оказаться свидетелем подобного привело бы в трепет очень многих.
Холодная злость в его глазах была столь велика, что могла заставить поверить в существование пресловутого, леденящего кровь взгляда василиска, но Фокс, который остановился засунув руки в карманы, широко расставив ноги, смотрел ему прямо в глаза не моргая.
Совсем по-иному повела себя мисс Джад.
- Я ду-ду-мала, - пролепетала она, запинаясь. - Это казалось самым лучшим... - На большее ее уже не хватило.
- Она никогда и в глаза его не видела, - дерзко сообщил Фокс. - Я оказался там, и она приняла меня за него. Мы оговорили все почти полностью, и весьма откровенно. Сейчас мне бы хотелось обсудить кое-что с вами.
- Она... приняла вас за Филипа Тингли?
- Да, поэтому и прихватила с собой.
Джад взглянул на сестру и приказал ей тоном, в котором звучала до предела сконцентрированная и не находящая себе выхода жестокость:
- Вон отсюда!
Та взирала на Фокса с отвисшей челюстью, словно ей не хватало дыхания.
- Вы... - Все остальное захлебнулось в приливе откровенного недоверия. - Вы сказали... но кто же вы тогда?..
- Вон отсюда! - Джад сделал шаг в ее сторону. - Вон отсюда! Ты, непроходимая дура!
Ее рот вновь открылся, но ни одного слова из него так и не вылетело. Теперь она была вынуждена встретиться глазами со взглядом брата, и было ясно, что она не в состоянии противостоять его воле.
Он приказал:
- Отправляйся в свою комнату и будь там! Возможно, я за тобой пришлю.
Она повернулась и вышла, машинально передвигая ноги. Фокс открыл перед ней дверь и после того, как женщина миновала порог, закрыл снова, вышел на середину комнаты и сказал с удовлетворением:
- Это одно из лучших мгновений в моей жизни. Поверьте! Те оба раза, когда я посещал вас, вы были настолько нелюбезны, что даже рассиживаться не имело смысла. В этот раз, может быть, мне все-таки стоит взять стул?
Гатри Джад, ничего не говоря, поднял журнал, который до этого бросил на пол, и положил на стол. Ногой пододвинул стул, затем сел, достал зажигалку из кармана пиджака, высек из нее пламя, раскурил трубку, сделал несколько затяжек, после чего буркнул:
- Садитесь!
Фокс развернул кресло в его сторону и сел. Несколько секунд он выдерживал затянувшуюся паузу и наконец бросил выжидательно:
- Ну?
Джад отрицательно качнул головой.
- Вот уж нет! Это я вас слушаю.
Фокс пожал плечами:
- Ладно. Филип - незаконнорожденный сын вашей сестры. Есть документы, доказывающие это?
- Покажите их мне!
Фокс улыбнулся:
- Вас голыми руками не возьмешь. Ванька-встанька ни дать ни взять. Только сейчас это вам не поможет: вас положили на обе лопатки. Вы проиграли.
- Я никогда еще не проигрывал.
- А теперь?
- Тоже нет!
- Посмотрим. Это же ваш дом. Прикажете мне "выйти вон"? Вы ведь точно не приглашали меня рассиживаться здесь с комфортом. Так укажите мне на дверь!
Джад промолчал.
- Смотрите! - предостерег его Фокс. - Пора уже перестать принимать меня за слабака. Вы потребовали от меня, чтобы я предъявил документы. Может быть, я звезд с неба не хватаю, но и дураком меня не назовешь.
Я полностью отдаю себе отчет, с каким опасным человеком имею дело и что шутки с вами плохи. Поэтому имей я на руках веские доказательства, - а допустим, что они у меня есть, - то что мне помешает прихватить сумку с ними и прямиком отправиться к инспектору Дэймону, чтобы тот на них полюбовался. Сегодня вы меня своими издевками к этому чуть не вынудили.
А как сейчас?
Джад ничего не ответил. Его трубка почти совсем погасла.
- Значит, уже не вынуждаете? В самом деле? - Фокс достал из кармана записную книжку и карандаш. - Тогда начнем. Когда Филип Тингли впервые потребовал у вас денег под угрозой предать огласке свое родство с вами?
Джад покачал головой. На этот раз он заговорил, но все, что сказал, не отличалось многословностью:
- Увижусь с вами позже. Нужно кое-что еще откопать...
Фокс рассмеялся:
- Позвольте мне избавить вас от некоторых неприятностей. Вы хотите сказать, что никак не можете найти в моем прошлом хоть что-нибудь, говорящее о моей склонности к шантажу. Но деньги есть деньги! Купить вам меня не удастся, но вы вполне можете предложить мне сумму на законном основании за вполне законные услуги, например, за то, чтобы достать для вас эти бумаги. И за помощь...
- Сотню тысяч долларов, - кратко оборвал его Джад.
- Нет. Я могу потребовать даже больше, чем Филип, а он просит миллион. Я впутался в это дело из-за того, что воззвали к моему великодушию, из-за того, что возбудили мое любопытство, а теперь еще и потому, что задета моя гордость. Разве я не говорил вам, что оскорблен?
Меня не интересуют ваши семейные дела, и никакие деньги не заставят интересоваться ими. Моя цель - найти, кто убил Артура Тингли.
Вы и Филип назначили встречу в офисе Тингли во вторник вечером, и оба прибыли туда. Я знаю, что такой человек, как вы, может расколоться только под таким нажимом, которому не сможет противостоять, игнорировать или извернуться. Именно под таким нажимом вы сейчас и оказались. Либо вы выложите мне все, как на блюдечке, либо Дэймон и окружной прокурор окажутся здесь через час. Итак, начнем с начала. Не забывайте, что у меня уже состоялся разговор с вашей сестрой. Вопрос на засыпку.
Кто отец Филипа Тингли?
Джад нарочито медленно выбил пепел из трубки в пепельницу на столе, наполнил снова табаком из кисета, который выудил в кармане, щелкнул зажигалкой и как следует раскурил трубку. Его уже окутали клубы серо-голубого дыма, когда он наконец заговорил:
- Вы достаточно умны! То есть полагаю, что в полной мере представляете, чем могут быть чреваты для вас последствия... как бы это сказать?., того, что сейчас делаете...
- Конечно. Пусть это вас не тревожит!
- Очень хорошо! Отцом Филипа был Томас Тингли, отец Артура Тингли.
Чтобы скрыть нехватку самообладания, проявившегося в явном изумлении от столь неожиданных слов, Фокс закашлялся и вытащил носовой платок.
- Выходит, - вымолвил он, - Артур был братом Филипа.
- Только наполовину! - Лицо и голос Джада не выражали никаких эмоций. - Томас был женат и имел от жены двух детей, мальчика и девочку. Сыном был Артур.
- Была ли жена все еще жива, когда?..
- Да. Моя сестра поступила работать на фабрику Тингли в 1909 году, мне было тогда двадцать пять, и я только разворачивался. Артур был моложе меня на год или два. Ей же было девятнадцать. Томасу около пятидесяти. В 1911-м сестра рассказала мне о своих трудностях и о том, кто повинен в этом. Деньги у меня тогда уже водились, и я отправил ее в одно местечко за городом. В сентябре того же года родился мальчик. Моя сестра возненавидела его еще до рождения. Она не пожелала даже взглянуть на него, когда он появился на свет.
Его поместили в приют и забыли о нем напрочь, как она, так и я. В это время я был занят собственными делами до такой степени, что ни на что другое времени уже не оставалось. Много позже мне пришло на ум, что там, где он родился, могли остаться записи, которые лучше было бы уничтожить, и я сделал запросы.
- Когда это было?
- Всего три года тому назад. Вот тогда я и узнал, что произошло. Томас Тингли умер в 1913 году, а его жена - годом позже. Артур женился в 1912-м, и его жена умерла при рождении ребенка в 1914-м, как и ребенок. А в 1915-м Артур официально усыновил четырехлетнего мальчика из приюта.
- Вы уверены, что это был тот самый мальчик?
- Да. Я приехал повидаться с Артуром. Он знал, что мальчик - его сводный брат. Его отец на смертном одре открыл ему все правду и поручил позаботиться о мальчике... конечно, втайне, так как в это время его жена была еще жива. Два года спустя, после того как при родах умерла и его жена и он остался бездетным, то и решился на это усыновление.
Фокс, делавший пометки, оторвался от записной книжки.
- Когда вы виделись с Артуром три года назад, у него были те записи, которые вы хотели заполучить?
- Да, но он ни в какую не желал отдать их мне. Я пытался вынудить его, предлагал большие суммы. Он был упрямым, меня не жаловал и был горько разочарован в мальчишке, который оказался осел ослом.
"Видимо, вот откуда, - подумал Фокс, - проистекала столь сильная неприязнь Артура Тингли к незамужним матерям". Он заметил:
- Поэтому вы предприняли попытки заполучить эти записи... э-э... другими методами?
- Представьте себе, нет. - Краешек рта Джада слегка дернулся. - Незачем делать меня героем мелодрамы.
Я не подхожу для этой роли. Кстати, и для убийства тоже. Мне был известен характер Артура, и я не опасался никаких поползновений с его стороны на этот счет, пока он был жив, и он снизошел ко мне и сделал уступку. Артур положил бумаги в закрытую шкатулку и запер в сейфе, завещая их мне. Нет, он не сказал, где они находятся. Я выяснил это позже.
- Когда?
- Три дня назад.
Брови Фокса поползли вверх.
- Три дня?
- Да. В понедельник утром Филип зашел ко мне в офис. Я не видел его с тех пор, как ему исполнился месяц, но он удостоверил свою личность, и с ним были копии тех записей. Он потребовал миллион долларов в качестве пожертвования для какой-то дурацкой организации, которую назвал "ВУМОН", и все уже просчитал заранее: деньги не должны быть уплачены лично ему, во избежание подоходного налога... Шантажист, уклоняющийся от уплаты подоходного налога!
- В чем была зацепка для шантажа? Угроза публичной огласки?
- О, нет! Он мерзавец, но не дурак. Он сказал, что пришел ко мне только потому, что его приемный отец лишил его всего, кроме имени, и, по сути дела, вычеркнул из завещания, а ему нужны деньги на эту самую "ВУМОН". Артур оказался дураком до такой степени, что дал ему прочесть завещание, и отписанная мне закрытая шкатулка заставила молодчика навострить уши.
Он выкрал шкатулку из сейфа, взломал ее, а бумаги тут как тут. Его угроза заключалась не в том, чтобы предать их огласке, а в том, чтобы подать в суд на сестру и на меня и потребовать возмещения ущерба за то, что мы бросили его в младенческом возрасте. Как говорят, хрен не слаще редьки... И было еще что-то, чего мы не могли допустить, чтобы произошло, ни при каких обстоятельствах, и ему это было известно.
Фокс кивнул, правда, без особой симпатии.
- Но все же почему вы решили ему не платить?
- Потому что это ни в какие ворота не лезет. Вы могли бы вот так, за здорово живешь, черкануть чек трепачу на миллион долларов?
- Я - нет, но вы бы могли.
- Нет, не мог. Более того, мне нужна гарантия, что этим вымогательствам придет конец. По этой причине я должен быть уверен, что получаю подлинные записи.
Артур был единственным человеком, который мог бы это сделать, но он не пожелал увидеться со мной в понедельник. Когда я намекнул ему по телефону - настолько прозрачно, насколько мог, - что мне от него нужно, то он вбил себе в голову, что для меня это только предлог, чтобы добраться до него и попытаться склонить продать мне свой бизнес, поэтому с упрямством осла он наотрез отказался встретиться. Я на день отвязался от Фила, вручив ему десять тысяч долларов. На следующий день Артур сообщил мне по телефону, что шкатулка выкрадена у него из сейфа, но даже и тогда он не пожелал посетить мой офис или встретиться где-нибудь в нейтральном месте, поэтому мне пришлось отправиться к нему.
Фокс кивнул:
- Во вторник утром. Под именем Брауна. Я видел вас.
- Знаю, что видели. Что же касается постигшей меня неудачи... - Джад слегка нахмурился, явно досадуя на себя, что не смог переломить в свою пользу развитие событий... - Я пришел к нему в офис и рассказал о требовании Фила и его угрозе. Он пришел в ярость. Его намерения были глупыми и даже опасными из-за недопонимания характера Фила. Он думал, что на Фила можно нагнать страху, тогда как я знал, что это бесполезно, но переубедить Артура было невозможно - он уперся на своем, как баран. Порешили на том, что он поговорит с Филом вечером в пять часов, и мы все трое встретимся в офисе Артура на следующее утро в среду. Мне оставалось только согласиться...
- Нет, это не пройдет. - Фокс замотал головой. - Не сходится. Не пытайтесь увести меня в сторону!
- А я и не пытаюсь. Я рассказываю вам вынужденно...
- Заведомую ложь, мистер Джад! - закончил за него Фокс. - Это без пользы! Вы все должны были встретиться в офисе Тингли во вторник вечером, а не в среду утром. И вы отправились туда. Сожалею, конечно, что та дверца, которую вы изо всех сил пытаетесь держать на замке, и есть единственная, через которую я должен проникнуть, чтобы найти убийцу, но это так, и вам придется ее открыть. Так что не тяните времени. Правда, я выколачиваю из вас показания под угрозой передать вас инспектору Дэймону, но правда и то, что этот инспектор висит и надо мной как дамоклов меч, и...
В дверь постучали. Оба оглянулись в направлении стука, и Джад произнес: "Войдите". Дверь открылась, и на пороге возник человек в ливрее.
Джад огрызнулся:
- Что там еще?
- Джентльмен, сэр!.. - Слуга приблизился, держа в руке поднос для визитных карточек.
- Я занят. Меня нет. Ни для кого!
- Да, сэр. Но он настаивает...
- Кто это?.. Ладно, давайте визитку.
Поднос поставили перед ним, и Джад, взглянув на карточку, нахмурился. Его глаза сузились, словно буравя визитку, а затем впились в Фокса, когда он протянул ее детективу. Фокс взял визитку и увидел, что на ней написано:
"ДЖОЗЕФ ДЭЙМОН
Инспектор Управление полиции Нью-Йорка".
Фокс прочитал в прищуренных глазах, устремленных на него, зловещее выражение, в котором подозрение смешалось с обвинением, и ответил:
- Нет!
- Если вы играете...
- Я же сказал: нет. - Фокс вернул карточку. - Почему бы нам его не впустить? Я ведь всего-навсего пришел для того, чтобы выяснить подробности предложения "Консолидейтед Кэрелз", предлагающей приобрести бизнес Тингли. Чем не причина? - Он улыбнулся.
- Я бы предпочел... Вы можете обождать в соседней комнате... - Джад коротко приказал слуге привести посетителя, и тот отправился выполнять распоряжение.
- Возможно, - предположил Фокс, - они каким-то образом докопались, что вы и были тот таинственный мистер Браун, посетивший Тингли во вторник утром. Их хлебом не корми, только дай уцепиться за что-либо подобное. Как вы выпутаетесь, конечно, дело ваше, но если хотите получить от меня дельный совет, то не пытайтесь в присутствии Дэймона повторить свое предложение о том, чтобы я обождал в соседней комнате. Это может поставить вас в неудобное положение, так как я все равно этого не сделаю.
Гатри Джад, потирая кончики пальцев, ничего не ответил и вообще не сделал ни одного движения, пока не повернул голову в сторону открывающейся двери и не встал, чтобы приветствовать посетителя.
Инспектор Дэймон пересек комнату и, когда увидел протянутую руку, переложил кожаную сумку, которую нес, из правой руки в левую, чтобы ответить на рукопожатие. Фокс, также поднявшийся, был втайне доволен и в равной степени поражен полным отсутствием удивления или любопытства, которое, казалось бы, должно было вызвать его неожиданное присутствие здесь.
Когда настала его очередь, он также протянул руку:
- Добрый вечер, инспектор!
- Привет, Фокс! Как поживаешь? - В голосе Дэймона прозвучало радушия не больше, чем обычно, а глаза смотрели ничуть не угрюмее, чем всегда. Он повернулся к хозяину:
- Извините за то, что вынужден вторгнуться к вам, мистер Джад!
- Ничего страшного! - отрывисто ответил Джад. - Садитесь! Чем могу быть полезен?
- Ну... - Дэймон бросил взгляд на Фокса. - Боюсь, что должен обсудить с вами сугубо конфиденциальное дело. Если хотите сначала закончить ваши дела с мистером Фоксом, то я могу и обождать...
- Нет, нет! Конфиденциальное дело? Выкладывайте!
Я уже убедился... что на благоразумие мистера Фокса вполне можно положиться. Так что давайте при нем!
- Но для меня было бы предпочтительней, - настаивал Дэймон, - обсудить это лично с вами.
- Но не для меня, - отрезал Джад. Он сел. - Пожалуйста, примите во внимание следующее, инспектор!
Вы были допущены сюда в момент, когда я был чертовски занят, это сделано только ради уважения к должности, которую вы занимаете. Прошу вас, скажите мне, что вы хотите?
- Уверяю вас, мистер Джад, что вам, возможно, придется пожалеть...
- Я никогда ни о чем не сожалею!
Дэймон сдался, усевшись, поставил кожаную сумку на пол перед собой, нагнулся, расстегнул замки и открыл ее. Он выпрямился и взглянул на Джада.
- Посылка, отправленная по почте на мое имя, была доставлена в управление полиции в пять часов после полудня. Отправлена этим утром с Тридцать четвертой улицы. Упакована в коричневую бумагу, перевязана шпагатом, адрес написан от руки чернильным карандашом. - Он нагнулся, достал какой-то предмет из сумки и положил его на колени. - Это было в посылке. Могу я спросить, видели ли вы это когда-нибудь прежде?
Джад ответил:
- Нет!
Дэймон перевел взгляд.
- Раз уж вы здесь, Фокс, тот же вопрос я задам и вам.
Фокс отрицательно покачал головой.
- Нет, не приходилось!
- Как видите, - продолжал Дэймон, - эти металлические шкатулки с замком подобного типа продаются в магазинах для хранения ценных бумаг; замок очень надежный, да и сама шкатулка отменного качества и весьма тяжелая. Вот здесь, на крышке ее, довольно грубо, видимо кончиком ножа, вырезаны буквы "Г.Д.". Первое, что из этого следует, - это то, что шкатулка, похожая по описанию на эту, включая и инициалы "Г.Д." на крышке, была оставлена на ваше имя по завещанию Артура Тингли. Комиссар полиции спрашивал вас о ней в то утро, и вы заявили, что ничего не знаете о шкатулке и понятия не имеете, что в ней может находиться. Припоминаете, мистер Джад?
- Припоминаю, - признал Джад. - Хомберт сообщил мне, что в завещании сказано, что шкатулку можно найти в офисе Тингли, но ее там не оказалось.
- Совершенно верно! Второе - это то, что замок ее был взломан. Он уже был взломан, когда посылку вскрыли. Третье - это ее содержимое. - Инспектор окинул взглядом Джада. - Желаете ли вы поверить в то, что в ней находится, так же как и в благоразумие Фокса?
- Откуда мне знать? Я... впрочем, продолжайте!
- Очень хорошо! - Дэймон откинул крышку. - Предмет номер один - пара детских башмачков.
Инспектор представил их на обозрение - и ничего не могло выглядеть более несуразным в той атмосфере, которая царила в этот момент в комнате, чем то, на чем сосредоточились пристальные взгляды всех троих. Детские башмачки предназначались для маленького ребенка и были изрядно поношены, верх их покороблен, мыски задраны кверху, подошвы стерты.
Дэймон поставил их на ковер возле ножки своего стула.
- Предмет номер два - папка с тиснением на обложке: "Метрополитен Траст компани", а внутри отпечатанный список ее ответственных работников по состоянию на 29 июня 1939 года. Чернильным кружком обведены имена Гатри Джада и президента и сумма общих доходов - шестьсот тридцать миллионов долларов.
Дэймон положил папку обратно в шкатулку и извлек новый экспонат.
- Предмет номер три - большой посылочный конверт из плотной бумаги. Он был запечатан, но печать сломана, и конверт вскрыт. На нем надпись, сделанная рукой Артура Тингли, следующего содержания:
"Конфиденциально. В случае моей смерти вручить лично в руки Гатри Джада. Артур Тингли. Июль, девятого, 1936 год".
Джад уже протянул руку:
- Это мое! - Его тон был резким и не допускающим возражений. - И вы осмелились открыть...
- Нет, сэр, я его не вскрывал. - Дэймон не выказывал ни малейшего намерения отдать конверт. - Он был уже вскрыт до меня. Это, бесспорно, ваша собственность, и, как таковая, будет вам передана, но в настоящее время пока останется у нас. В нем содержится: свидетельство о рождении "ребенка Филипа", датированное 18 сентября 1911 года, и четыре страницы записей Эллен Джеймс в связи с пребыванием в этом заведении некой молодой женщины по имени Марта Джад; письменное заявление, датированное 9 июля 1936 года и подписанное Артуром Тингли. Кроме того, там есть свидетельство об официальном усыновлении Филипа Тингли Артуром Тингли, датированное 11 мая 1915 года. Если желаете, то можете просмотреть документы в моем присутствии...
- Нет, - отрезал Джад. - Однако требую немедленной передачи мне шкатулки со всем ее содержимым!
Дэймон рассматривал его с кислым видом.
- В данный момент, сэр...
- Я сам отберу ее! - воскликнул Джад.
- Сомневаюсь в этом. Свидетельство по делу об убийстве...
- Шкатулка ничего общего не имеет с убийством Тингли!
- Надеюсь, что это так. - Дэймон постарался придать своему голосу искренность. - Можете представить, как мало удовольствия я испытывал по дороге сюда.
Такой человек, как вы, и вдруг подобная вещь! Скажу вам откровенно: окружной прокурор не пожелал с этим связываться, что называется, умыл руки и возложил эту обязанность на меня. Поймите, это моя работа, и я ею занимаюсь. У вас есть сестра по имени Марта. Была ли она в приюте Эллен Джеймс в 1911 году?
Гатри Джад скрестил руки.
- Для вашей же пользы было бы лучше, если бы вы последовали примеру окружного прокурора. Утром вам придется беседовать с моим адвокатом. - Гатри Джад указал пальцем на шкатулку. - Советовал бы вам оставить ее здесь. Она принадлежит мне.
- Значит, вы отказываетесь отвечать на любые вопросы, связанные с нею?
- Я отказываюсь отвечать вообще на какие бы то ни было вопросы! И сразу же позвоню Хомберту, как только вы уберетесь отсюда.
Дэймон хмыкнул. Методически, без спешки, он вложил все бумаги обратно в конверт, конверт в шкатулку, сверху всего этого поставил башмачки, закрыл крышку, положил шкатулку в кожаную сумку, тщательно застегнул застежки и поднялся.
- Подумать только, что воображают о себе люди, подобные вам, мистер Джад! - произнес Дэймон с ненавистью. - В этой сумке история, которая - и вы знаете это чертовски хорошо - если получит огласку, то обойдется вам в разворот на газетной полосе минимум в восемь колонок, а вы ведете себя подобным образом, да еще и ожидаете при этом от нас, что мы не выпустим джинна из бутылки. И дьявол меня подери, если нам не придется так и сделать, и вы нисколько в этом не сомневаетесь. Да, будем помалкивать в тряпочку! - Он резко повернулся:
- А ты, Фокс, я хочу тебя видеть. Или ты тоже собираешься звонить комиссару полиции?
- Нет, не собираюсь! - Фокс уже поднялся. - Напротив, хочу помочь вам нести сумку... Есть ли у вас что-нибудь, что вы желали бы сообщить мне дополнительно, мистер Джад?
Тот даже не удостоил взглядом детектива.
- Не забудьте же про зажженный фитиль, - напомнил Фокс и направился к двери, открыл ее и вышел вместе с инспектором.
Вместе они спустились по широкой лестнице, получили свои пальто и шляпы, и перед ними обоими отворили дверь подъезда.
Полицейский автомобиль с сержантом за рулем ожидал у тротуара.
- Ты поедешь со мной, - грубовато сказал Дэймон, открывая дверцу.
- Это входит и в мои намерения. - Фокс забрался в машину и забился в угол. - Но мы продвинемся дальше и намного быстрей, если вы прикажете ему остановиться у дома номер 914 на Западной Двадцать девятой.
Дэймон, усаживаясь на свое место, так и впился в Фокса взглядом.
- Нет, я уже останавливался там, когда ехал в верхнюю часть города, и его там не оказалось.. Я оставил перед домом человека, и меня известят, когда...
- Не хотел бы спорить с вами, инспектор, но приходится. Остановитесь по указанному адресу, и я вам кое-что покажу.
- У тебя еще будет возможность, - мрачно заметил Дэймон, - показать мне много кое-чего до того, как закончится эта ночь.
- Согласен. Но пока давайте начнем с этого.
Дэймон подался вперед и переговорил с водителем, и тот подобострастно кивнул. Машина свернула на Парк-авеню и понеслась в нижнюю часть города.

Предыдущая страница 8 Следущая страница


9 Рекс Стаут

- Ты мог бы, кстати, рассказать мне, и прямо сейчас, - предложил Дэймон, - как ты вышел на Джада?
- Дудки! Только не сейчас. Не начинайте давиловку!
- Это ты мне отправил шкатулку?
- Господи, конечно нет! Если бы я только мог до нее добраться...
Начал накрапывать дождь, холодный, моросящий, и Фокс закрыл окошко со своей стороны. Его ботинок касался кожаной сумки, в которой лежала шкатулка, а мысли вертелись вокруг нее самой, а точнее - он тщетно пытался найти ответ на вопрос: кто же тайком отправил ее в полицию? Это казалось нелепым и совершенно необъяснимым. Фокс ломал над этим голову до тех пор; пока машина не остановилась и он не выскочил следом за инспектором, приказав сержанту не спускать глаз с сумки.
Мужчина в прорезиненной накидке вышел из ближайшего подъезда и присоединился к ним в вестибюле дома.
Он ответил на требовательный вопрошающий взгляд инспектора:
- Нет, еще не показывался.
- Ну, - сказал Дэймон, - полагаю, тебе лучше... Эй!
Откуда, во имя дьявола, у тебя ключ? - это уже относилось к Фоксу.
- Одолжил на время. - Детектив вставил ключ, повернул его и открыл дверь. - Не спрашивайте, чтобы мне не пришлось говорить не правду. Обойдемся и без подмоги.
Дэймон приказал человеку в дождевике оставаться на посту и последовал за Фоксом по тускло освещенной и жалкой лестнице. Поднявшись на четыре пролета, инспектор несколько запыхался и взирал с недоверием, хотя и молча, за тем, как Фокс возился у двери, пробуя сначала один ключ из связки, потом другой, который наконец подошел, и как затем повернул ручку и распахнул дверь настежь. Они вошли, и Фокс прикрыл ее за собой.
- Я заберу эти ключи, - объявил Дэймон. - И если это окажется одним из твоих очередных фокусов, чтобы представить мне еще одну внезапную смерть члена семьи Тингли, то... - Дэймон замолчал, так как их глазам предстало доказательство, что его предположения на сей раз не оправдались. Фокс открыл дверь в маленькую кухню. И они протиснулись в кухню, где увидели последнего из Тингли на стуле, привязанного к водяной трубе, а гнев и ненависть, горящие в его глубоко посаженных глазах, говорили о том, что жизни в нем осталось еще предостаточно. Дэймон шагнул ближе, глянул на липкую ленту и узлы и повернулся к Фоксу:
- Знаешь, кто это сделал?
- Конечно! Это я!
- О, неплохая работа! Ты уверен, что... - Он слегка вздохнул. - Полагаю, ты и челюсть вправил ему на место? Развязывай!

Глава 17

Филип Тингли стоял пошатываясь, цепляясь за верх газовой плиты. Он попытался открыть было рот, скорчил гримасу и выдавил из себя что-то хриплое и нечленораздельное, прекратив затем всякие дальнейшие попытки.
- Вот, глотните воды, - протянул ему стакан Дэймон.
Фил послушно попытался взять стакан, кое-как отпил из него, закашлялся и моргнул.
- Тащи его в комнату! - распорядился Дэймон и пошел впереди в конец маленького холла.
Фил послушно поплелся за ним, пошатываясь, поддерживаемый сзади Фоксом. Дэймон расставил три стула так, чтобы свет целиком падал в лицо Тингли - нет, не только из-за того, что ему было приятно взирать на его физиономию, - и они сели.
Однако Дэймон тут же вскочил.
- Хочу забрать сумку. И еще мне надо позвонить. - Он так и ел глазами Фокса. - Если ты попытаешься испробовать что-либо еще, например, открыть заслонку и запихнуть его в духовку, то...
И он торопливо вышел.
Фил полыхнул глазами на Фокса из-под нависших над ними надбровных дуг и хрипло, с трудом шевеля губами, выдавил:
- Вы сильнее, чем я. Мне это известно, - и сжал кулаки. - Если бы не так...
- Забудьте об этом, - прервал его Фокс совершенно безучастно. - Что я должен был, по-вашему, делать: стоять, заложив руки за спину, и позволить трижды выстрелить в себя? Между прочим, у вас челюсть как у аллигатора.
- Она приходила. - Голос Фила дрогнул, несмотря на хрипоту. - Она приходила, и вы... Что вы сделали?
Доставили ее в полицию?
- Подождите, пока не вернется инспектор. Он будет через минуту.
Фил испустил звук, похожий на стон и на рычание одновременно, поднес руку к распухшей челюсти и стал осторожно ее массировать, морщась от боли. Фокс с интересом наблюдал за этим процессом. Пантомима была в самом разгаре, когда вернулся Дэймон, волоча сумку, которую поставил на пол рядом со своим стулом.
Фокс предложил ему:
- Если ваш водитель не в состоянии обеспечить ей надежную охрану, то...
- Нет уж, благодарю! - сухо ответил Дэймон. - В этой проклятой штуке хватит взрывчатки, чтобы зашвырнуть меня на Аляску. Окружной прокурор будет здесь через полчаса, если только не захочет захватить с собой стенографиста. - Тогда чуть позже. - Он взглянул на Фила с явной неприязнью. - Фокс тут сказал, что это он так обработал вас и связал. Расскажите, как это было?
- Если начнем с этого, - возразил Фокс, - то проторчим здесь целую ночь. Я могу изложить все вкратце.
- Ладно, послушаем.
- Ну, - Фокс склонил голову набок, - с чего начать? Пожалуй, с парадокса. Фил не любит деньги в обычном понимании этого слова, а поэтому решил хапануть их целую, кучу, чтобы использовать для благой цели: доказать, что деньги - это зло. Его приемный отец, невзлюбив нелюбовь Фила к деньгам, лишил его возможности иметь их вообще и зашел в этом настолько далеко, что, по сути, оставил его без наследства, да еще и показал завещание, чтобы у того не осталось никаких сомнений на этот счет. Однако любопытство Фила было возбуждено тем, что Гатри Джаду в завещании была отказана некая шкатулка, и сразу, как только ему представилась возможность остаться в офисе отца одному, а сейф был не заперт, он обшарил его, нашел шкатулку и унес. Фил взломал ее и осмотрел содержимое... В чем дело, мистер Тингли?
Фил задвигался.
- Это ложь! - выкрикнул он.
- Что именно? То, что вы ее взломали? Инспектор, покажите ему шкатулку. Смелее!
После некоторого замешательства Дэймон раскрыл сумку и извлек шкатулку. Фил уставился на нее как зачарованный, что-то пролепетал, поднялся и потянулся к ней, но это было скорее непроизвольное движение, словно у любящей матери при виде того, как ее дорогое чадо избавилось от грозящей ему опасности. Он плюхнулся обратно на свой стул, все еще не отрывая от шкатулки глаз.
- По-видимому, следует, - заметил Фокс, - расчищать завалы по мере того, как мы будем продвигаться вперед. Ну, так что именно является ложью?
- Так она у вас!.. - пробормотал ошеломленный Фил.
- Сами видите. Так в чем же ложь?
- Я не взламывал ее.
- Нет? - Фокс указал на замок. - Взгляните! Металл вырублен зубилом и отогнут. "Собачка" отжата...
- Мне бы с этим не справиться. Не по зубам! Я отнес ее к слесарю, сказал, что потерял ключ, и заказал сделать другой, который подходил бы к замку.
- Какому слесарю? Где?
- Где-то на Седьмой авеню, около Тридцатой. Как его имя, не помню.
- Хорошо! Замнем пока для ясности. Поехали дальше.
Останавливайте меня, если буду врать. Итак, Филип выяснил, что имя его матери - Марта, а так как и в завещании, и в надписи на конверте упоминался Гатри Джад, а то, что сестру Гатри Джада зовут Марта, выяснить не представляло труда, то для него не осталось сомнений - кто его мать. Также вряд ли было сложно заполучить папку из банка, президентом которого был Джад, и выяснить, что доходы последнего превышали половину миллиарда долларов, тех самых, по мнению Филипа, никуда ни годных денег. - Фокс взглянул на Фила, словно ожидая от него одобрения. - Как вам нравится заключительная фраза?
Не правда ли - это говорит о том, что я неплохо разбираюсь в деталях.
Дэймон проворчал:
- Ты же обещал быть кратким...
- Прошу прощения! В понедельник, точнее, три дня тому назад, Филип отправился повидаться с Джадом и потребовал миллион долларов - всего один из шестисот миллионов, что составляло всего лишь тридцатую часть его доходов, угрожая в противном случае подать в суд на него и его сестру и потребовать возмещения ущерба за то, что они бросили его в младенческом возрасте. Джад откупился от него на время, выдав десять тысяч долларов, и стал теребить Артура Тингли. Он отправился в офис Тингли в десять утра во вторник...
- Нет, - прервал его Дэймон, - этого человека звали Браун.
- Только на время этого посещения. Это был Джад.
Тингли разъярился на своего приемного сына и согласился помочь - стереть его в порошок. Все было подстроено так, чтобы всем троим встретиться в офисе Тингли в тот же вечер в семь тридцать и насесть на блудного сына. В пять часов...
- Вы просили останавливать вас, когда будете врать, - угрюмым тоном прервал его Фил. - Мы должны были встретиться в среду утром.
Фокс покачал головой:
- Уже отмыто! Инспектор и я только что беседовали с Джадом. Именно к нему я отправился вместе с... мисс Мартой Джад. В пять вечера во вторник Тингли во время очередной стычки с Филом приказал тому быть в офисе в семь тридцать. Затем ему пришло в голову, что не мешало бы заручиться на этот случай поддержкой, поэтому Артур позвонил своей племяннице, Эйми Дункан, и попросил ее прибыть к нему в семь вечера. Не много ли для одного вторника?
Далее начинается непонятное, вплоть до сегодняшнего дня, да и сейчас я все еще в потемках. Но в этот вечер для меня наконец забрезжил свет в конце тоннеля. Я пришел сюда с намерением выбить что-нибудь из Фила и едва успел закончить с предварительной обработкой последнего из семейки Тингли, когда явилась мисс Джад и спросила: не я ли Филип Тингли, на что и получила утвердительный ответ. У нас состоялся предварительный разговор на предмет выяснения отношений, и я предложил отправиться к Джаду и обсудить дальнейшее с ним. Тот окрысился на сестру за то, что она приняла меня за Филипа, и выгнал ее из комнаты, а он и я как раз мило беседовали, когда явились вы, инспектор.
- Настанет день, - сказал Дэймон так, словно действительно имел это в виду, - когда ты увязнешь по уши и уже не выберешься никогда! Что я хочу...
- Простите покорно, - быстро вмешался Фокс. - Но имеет смысл сначала выдоить меня, а потом уже отправить к мяснику. Запомните, что я ничего не добился от Фила, кроме рычания и косых взглядов. При случае я расскажу вам, если захотите, что произошло, когда я забрал Фила и отправился с ним в офис Джада сегодня после полудня. Могу и сейчас, но это отнимет время.
Итак, продолжим... Джад прибыл в офис Тингли в половине восьмого, вошел внутрь и вышел через пять минут. Филип прибыл в семь сорок, вошел и оставался там восемь минут. Я предлагаю, чтобы Фил сейчас сам рассказал о том, что он там делал и видел, чтобы я смог сравнить его рассказ с тем, что говорил мне Джад.
Дэймон фыркнул.
Фил процедил сквозь зубы:
- Неплохой трюк.
- Нет, мой мальчик! - Фокс окинул его взглядом. - Даже если вы убили Тингли, то все равно пора вылезать из этой норы и поискать для себя другую.
Если же вы его не убивали, то правда будет вам только во благо. Зачем все вешать на себя? После того, что Джад рассказал мне, сковородка, на которой вы оказались, порядком раскалилась. Как вы знаете, он вас не больно-то жалует. Это правда, что когда вы пришли туда, то выяснили, что Тингли и Джад, вместо того чтобы договориться с вами, решили наказать вас за шантаж? Что вы будто вышли из себя до такой степени, что схватили гирьку и треснули приемного отца по голове, и затем...
- Нет! Я не делал этого!
- И затем решили, что лучше покончить с ним, и пошли за ножом...
- Нет! Грязный лжец! Это его работа! Джада! Он был уже мертв, когда я туда пришел... лежал там мертвым...
- Он уже лежал мертвым? А Эйми Дункан была тоже там?
- Да! Валялась на полу без сознания... недалеко от него... И Джад только что был там... Я не знал этого тогда, но мне было известно, что он собирался туда приехать... и я знаю сейчас...
Фила всего трясло. Глаза Фокса так и впились в него в попытке докопаться до сути: ведь если это была правда, что Артур Тингли был уже мертв в семь сорок, что-то не вязалось: как он, будучи покойником, мог разговаривать в восемь часов по телефону.
- Остыньте немного, - осадил его Фокс. - Если вы виновны, то могли бы разыграть спектакль и получше, а если не виновны, следовало бы постыдиться... Заметили ли вы кого-нибудь еще в здании?
- Нет! - Фил пытался справиться с охватившей его нервной дрожью.
- Слышали кого или что-нибудь?
- Нет. Там было... очень тихо.
- Куда вы заходили еще, кроме офиса Тингли?
- Никуда. Я прямо прошел туда и вышел, никуда не заходя.
- Вы пробыли там восемь минут. Чем вы занимались?
- Я... я пощупал пульс Эйми. Хотел вытащить ее... оттуда... но не решился... А она дышала нормально, и пульс был очень хороший. Затем я... - Фил замолк.
- Да? И что вы?
- Стал искать шкатулку. Дверь сейфа была открыта, но ее там не оказалось. Я посмотрел в других местах и затем услышал, как Эйми зашевелилась, а может, это только мне показалось, и я вышел. Я подумал, что Джад уже побывал здесь, убил Артура и забрал шкатулку, и особенно не надеялся ее найти. Поэтому и ушел.
- Одно из двух, - пробормотал Дэймон, - или вы убийца, или трус, каких я еще не встречал.
Но Фокс насупил брови не из-за того, что осуждал Фила.
- Вы хоть отдаете себе отчет, - спросил он, - в том что говорите? Вы уже до этого выкрали шкатулку из сейфа, и она находилась у вас. Как, дьявол вас побери, вы могли искать то, что уже заполучили?
- Не было у меня шкатулки!
- Ох, увольте! Нельзя же быть ослом до такой степени...
- До этого она была у меня. Потом уже не было. Он пришел сюда, ко мне, нашел шкатулку и забрал.
- Кто забрал? Когда?
- Мой отец. Вернее, мой брат. - С его губ сорвался короткий и горький смешок. - Он рассказал мне в тот вторник после полудня, что Томас Тингли был моим отцом. И его отцом тоже. Что делает меня наполовину Тингли, наполовину Джадом, поэтому мне следует быть хорошим. У него в сейфе была шкатулка, и он показал ее мне. А в тот день пришел сюда, не знаю, как , открыл дверь, нашел шкатулку и взял ее.
Фокс насупился еще больше.
- И вы говорите мне, что в пять часов во вторник вечером... в пять сорок, когда вы уходили... шкатулка была в офисе Тингли, в сейфе?
- Да, именно так!
- И что два часа спустя, когда вы вернулись в семь сорок и нашли его мертвым, шкатулки уже не было?
- Да, так!
- Клянусь богом, - произнес Дэймон с горьким отвращением, - если это правда, тогда это Гатри Джад, а значит, дохлый номер. Я собираюсь всю ночь коротать с нашим костлявым героем... Вот и Скиннер. - Он поднялся и направился к двери, пробормотав:
- Если ему и прежде это было не по вкусу, то как понравится теперь?
Через мгновение он вернулся в сопровождении худющего мужчины, одетого так, словно тот собрался на званый обед, со скептически сжатым ртом и проницательными, нетерпеливыми глазами. Фокс был уже на ногах.
- Текумсе Фокс, - не слишком учтиво представил Дэймон детектива. - Любитель поиграть с огнем.
- Я его знаю, - раздраженно ответил Скиннер.
- Значит, и он вас. Филип Тингли! Окружной прокурор... Эй, что это ты задумал?
- Мне надо размять ноги, - объяснил Фокс, вдевая руку в рукав пальто. - Я скоро вернусь...
- Нет, нет! - прорычал Дэймон. - Ты останешься здесь.
Фокс надел шляпу и посмотрел инспектору в глаза.
- О'кей, - холодно уступил он. - Раз вы так говорите, то, естественно, я останусь. Но несмотря на то, что я старался быть предельно кратким, все равно остались еще пять или шесть подробностей, которые знаю я, но не знаете вы. Я собираюсь предпринять весьма важную прогулку, после чего вернусь обратно. Если вы думаете, что окружной прокурор или вы сами не сможете без меня обойтись ближайшие полчаса или около того...
Дэймон, встретив его взгляд, смешался и наконец кивнул.
- Но если это одна из твоих шуточек...
Фокс, не дожидаясь окончания фразы, развернулся - и был таков. Входная дверь стояла открытой, и он оставил ее так, как было, спустился по четырем пролетам лестницы, бросился под дождем через тротуар к своему автомобилю и уже закрывал дверцу, когда ему помешал человек в дождевике, который буквально вцепился в нее.
- Далеко собрался, приятель?
- Поднимитесь и спросите инспектора. Если он не пошлет вас к чертовой матери, считайте, что вам повезло. Закройте, пожалуйста, дверцу!
- Тебе не следует быть настолько остроумным:..
Но Фокс уже завел двигатель, врубил передачу, не дожидаясь, что последует дальше. Машина вырулила на проезжую часть, набрала скорость и понеслась на запад.
На часах приборной доски было пятнадцать минут двенадцатого. Ночью в этой части города, даже несмотря на дождь, потребовалось всего несколько минут, чтобы проскочить Седьмую авеню и двадцать зданий к югу и, сделав пару поворотов, выскочить к дому номер 320 на Гроув-стрит. Улица была пуста. Фокс остановился прямо напротив дома, выскочил из машины, нырнул под дождь к подъезду и, поскольку сторожевого пса Оле на не было на его посту, беспрепятственно нажал кнопку над именем "Дункан".
Ответного щелчка замка не последовало. Он попытался снова, затем еще раз, выдерживая интервалы между звонками, наконец в третий раз выдал целую серию почти непрерывных сигналов, сопровождая их весьма нелестными, но выразительными ругательствами. Он уже почти собрался совершить марш-бросок под дождем к закусочной за углом в поисках телефонной будки, когда обнаружил, что спиной к подъезду стоит женщина - спиной потому, что складывает зонтик, чтобы пронести его через дверь. Справившись с зонтом, она повернулась и тут, вздрогнув от испуга, заметила Фокса.
- Опять повезло, - заметил он. - Я прибыл для того, чтобы немного поболтать с вами. Как же это - в такой поздний час и без сопровождающих?
В глазах Эйми не играли обычные искорки, а лицо поражало своей бледностью.
- Я отправилась в постель, - ответила она, - и не могла заснуть. Поэтому встала, оделась и вышла прогуляться. - Она достала из сумочки ключ.
- А что, разве мистер Клифф не околачивается поблизости?
- Нет, он ушел вскоре после того, как ушли вы.
Сразу же, как сделал несколько... замечаний. - Она открыла дверь. - После вас... после того, что вы... но я просила вас помочь мне и полагаю, что не вправе возмущаться. Вы подниметесь?
- Если можно! Я бы хотел задать вам пару вопросов.
Она не ответила, и Фокс прошел за ней в вестибюль и вверх по лестнице. Другим ключом была открыта дверь в квартиру, и они оказались в гостиной. Она включила свет.
- Извините, но мне надо убрать его, - произнесла Эйми с вымученной вежливостью и с зонтом в руке, с которого капало, пересекла комнату и открыла другую дверь.
Фокс со складкой, внезапно появившейся на его лбу по непонятной причине, шагнул вперед нее, чтобы комната, в которую прошла Эйми, оказалась в поле его зрения. Это была ванная, и Эйми ставила там зонт для просушки. Сделав это, она вышла и стала расстегивать пальто.
- Черт бы меня побрал! - вырвалось у Фокса.
При звуках его голоса она резко вздернула голову, чтобы взглянуть на него, и, увидев его лицо, смутилась.
- Что... в чем дело?
- Извините меня, - попросил Фокс. - Я и в самом деле прошу прощения. Меня только что поразила молния. Дождь обычно следует за молнией, но в этот раз предшествовал ей. Мне больше не нужно задавать вам никаких вопросов. Вы прекрасное и утонченное создание, и если где-то как-то я прежде любил вас, то теперь просто обожаю. Доброй ночи и счастливых сновидений!
Она все еще таращилась в недоумении, когда хлопнувшая дверь возвестила о его уходе.
Фокс не сбежал по лестнице. Он спустился не торопясь и так же медленно направился к своей машине, как человек, голова которого настолько поглощена другими делами, что его ноги, в мудрости своей понимая, что голове не до них, предпринимают необходимые действия и идут сами по себе туда, куда надо. В автомобиле, оказавшись за рулем, он сидел долгое время не шевелясь, пристально вглядываясь в дождевые капли, пляшущие на лобовом стекле, с такой сосредоточенностью, которую вряд ли превосходила сосредоточенность его однофамильца из XVIII века, государственного деятеля Чарлза Джеймса Фокса, когда он заключил пари на пятьдесят тысяч фунтов стерлингов с Ричардом Бринсли Шериданом на то, чья дождевая капля быстрее скатится по оконному стеклу в клубе. В конце концов, все еще машинально, он повернул ключ зажигания; обратный путь занял у него вдвое больше времени, когда он прежним маршрутом добирался до дома номер 914 на Восточной Двадцать девятой.
Он обменялся кивком с мужчиной в дождевике, который, казалось, испытал облегчение при виде его возвращения, нажал кнопку, открыл после щелчка замка дверь и взобрался наверх по четырем пролетам лестницы уже четвертый раз за этот день. Дверь наверху была открыта, и инспектор Дэймон, стоящий в проеме, пророкотал при виде его:
- Как раз вовремя. Заходи! Окружной прокурор желает услышать...
- Пусть обождет. - Фокс уже не был медлительным, а скорее порывистым. Он протиснулся в дверь и прошел на кухню. - Место окружного прокурора в суде. Вместо этого он пришел сюда да еще оставил открытой дверь... Я кое-что раздобыл.
Дэймон, будучи хорошо знакомым с интонациями голоса Фокса и его манерой разговаривать, после того, как бросил на него один-единственный быстрый взгляд, зашел на кухню и спокойно прикрыл дверь.
- Хорошо! - сказал он. - Укушу потом. Так что ты там такое раздобыл?
- Думаю, что раздобыл, - поправился Фокс. - Не сочтите за труд! Принесите сюда шкатулку!
Инспектор разглядывал его.
- Не знаю. Боюсь, что весь твой улов - это одна болтовня, но...
- Там будет видно! Просто принесите ее сюда, угу?
Дэймон вышел и спустя мгновение вернулся с кожаной сумкой. Он поставил ее на стол, извлек шкатулку и вручил Фоксу. Затем застыл в готовности предпринять необходимые действия на тот маловероятный случай, если вдруг у Фокса поедет крыша.
Казалось, однако, что Фокс и в самом деле слегка тронулся, хотя и не в такой степени, чтобы к нему применять силу, так как вместо того, чтобы открыть шкатулку, он крепко зажал ее в руках и начал сильно трясти из стороны в сторону. Его поза подтверждала, что он к чему-то прислушивается, хотя все, что можно было там услышать, - это стук башмачков о стенки. Он остановился, мгновение пристально смотрел на шкатулку, сжав губы, затем опять стал трясти ее, но уже не столь сильно, как прежде, потом положил ее в сумку и взглянул на инспектора с удовлетворенным видом.
- Все в порядке, - объявил он. - Я добыл это! Я знаю, кто убил Тингли!
- Вот это здорово! - саркастически ответил Дэймон. - Просто здорово! Имя и адрес?
Фокс покачал головой.
- Пока еще нет! И, ради бога, не начинайте тянуть из меня душу, потому что, кроме спора, это ни к чему не приведет и вы ничего не выиграете.
- Смогу, если...
- Нет, заранее обречены на проигрыш! Вам не с чего пойти против меня, потому что у вас нет ни малейшего понятия, где находится джокер. Вы уже признались здесь, что, насколько можете судить, все упирается в Джада, а это дохлый номер. Я не показываю вам язык, а просто констатирую факт. Лучше просто ответьте мне на один или пару вопросов... Скажем, на такой: были ли на шкатулке отпечатки пальцев?
- Ха! Клянусь богом! Чего ради я должен отвечать?
Фокс просяще вытянул ладони.
- Будьте разумны! Разве это вам повредит, если вы скажете, обнаружены ли отпечатки пальцев на шкатулке?
- Нет! Совсем не было! Их стерли.
- А внутри, на содержимом шкатулки?
- Да полно! Отчетливо - Тингли и Филипа, не говоря уже о мешанине прежних.
- Весьма обязан! Это подходит. Вы все еще держите человека в офисе Тингли?
- Даже двух. Шесть человек в три смены. Мы не смогли опечатать помещение, так как в нем постоянно кому-то что-то требуется...
- Прекрасно! Вы что-нибудь оттуда забрали?
- А то как же!
- Что именно?
Дэймон зашевелился, подошел ближе, настолько, что его глаза, устремленные на Фокса, оказались от глаз того всего в нескольких дюймах.
- Послушай, - сказал он жестко, - есть ли шанс, хоть какой-нибудь, пусть даже слабый, что твоя прогулка вдоль квартала сдвинула твои мозги набекрень?..
- Не надейтесь! Я все еще в здравом уме. Так что взяли из помещения?
- Труп. Два окровавленных полотенца. Нож, гирьку и сумочку мисс Дункан. Пять маленьких баночек со смесью, которые мы нашли в ящике стола Тингли. Их отдали на проверку наличия в них хинина, и анализ показал полное его отсутствие. Нам ответили, что в баночках образцы обычных смесей.
- И это все?
- Да.
- Других образцов не нашли?
- Нет! Обыск производился не мной, но эти пять принесли мне, и если были бы и другие, то принесли бы также и их.
Тогда они еще там. Должны быть! Непременно должны быть там! Надевайте пальто и шляпу и поедем посмотрим!
Дэймон, не выказывая ни малейших намерений двигаться вообще, осведомился:
- Куда и что?
- Я покажу вам! В офисе Тингли. И, клянусь Небесами, если вы будете артачиться, я выложу все окружному прокурору и поеду вместе с ним, а вас оставим здесь толочь воду в ступе с этим костлявым балбесом.
Дэймон, насупившись, ответил:
- Жди здесь! - подобрал драгоценную сумку и поплелся в дальнюю комнату.
Фокс услышал его разговор с прокурором Скиннером, а затем он появился и сам, жестом указал Фоксу на дверь, и они вышли из квартиры. Внизу, в вестибюле, мужчина в дождевике получил указание подняться наверх и оставаться с окружным прокурором, и он ушел. Затем возник небольшой спор по поводу автомобилей, и Фокс из него вышел победителем: он поедет на своем, а инспектор поедет за ним на полицейской машине.
Отсюда до землемерной отметки, на которой значилось здание Тингли, было даже ближе, чем до дома номер 320 на Гроув-стрит, и через несколько минут машины уже остановились у тротуара, вплотную, одна за другой, и оба водителя, встретившись на каменных ступенях, поднялись по ним. Дэймон открыл входную дверь своим ключом.
Внутри царила кромешная тьма. Инспектор достал фонарик, и при свете его луча одолели лестницу, пользуясь им, как путеводной нитью, проложили путь через лабиринт дверей и перегородок, не утруждая себя включать по дороге освещение. Когда они достигли двери с надписью, теперь уже совершенно бессмысленной, "ТОМАС ТИНГЛИ", то нашли ее открытой настежь, и здоровенный мужик со слегка косящим левым глазом стоял в проеме с автоматическим пистолетом в руке.
При виде их он, казалось, одновременно испытал и облегчение и разочарование.
- Привет, Драскер!
- Добрый вечер, инспектор! - Мужчина отодвинулся, освобождая дорогу.
Стулья, которые были поставлены в середине комнаты во время совещания членов треста, больше уже там не находились, стол передвинули в дальний конец офиса, ближе к окну; на нем в беспорядке были разбросаны газеты и колода игральных карт, а возле него стоял только что поднявшийся со стула мужчина с тонкогубым и поэтому казавшимся небольшим ртом на крупном лице.
Дэймон кивнул ему:
- Привет, Боуэн! - Инспектор медленно повернул голову налево, затем направо, ничего не упуская из виду, и закончил осмотр на Драскере, который вошел следом за ними. - Есть ли о чем доложить?
- Нет, сэр! Глухо, как в танке.
Дэймон переключился на Фокса.
- Ну же! Давай показывай!
Фокс подошел к сейфу и потянул за поворотный рычаг - дверца не открывалась.
- Они здесь кое-что хранят, - сказал Драскер. - Чеки и прочее. Его открывают утром и закрывают вечером.
Фокс нахмурился:
- Для меня это звучит не слишком многообещающе.
- Выкручиваешься? - фыркнул инспектор. - Я же говорил тебе, почему мы не опечатали помещение. Все, что сюда входит и выходит, находится под надзором и проверяется. Уж не собираешься ли ты установить новые ограничения для руководящего персонала?
- Нет, покорнейше благодарю! Не ершитесь. Мы же в одной упряжке. У вас есть комбинация для замка этого сейфа?..
- У меня ее нет. Но я утверждаю, что ты пытаешься выкрутиться. Сейф был обыскан лейтенантом Роуклиффом во вторник ночью, а он мужик дотошный и не пропустил ни единого квадратного миллиметра.
- Так это Роуклифф проводил обыск в помещении?
- Да! С помощниками.
- М-м-м... - Фокс покачал головой и закусил нижнюю губу. - Тогда сейф отпадает. Как и стол, и все остальное, что можно простучать и измерить кронциркулем. - Он медленно обвел глазами комнату, шкафы и полки, фотографии на стенах, стопки коммерческих журналов, стол, пальто Тингли на вешалке, его шляпу на полочке над ним, занавес и раковину для умывания.
- Да, похоже, предстоит работенка, - признался он. - Я не выкручиваюсь, а думаю, что это здесь. Видят Небеса, надеюсь, что это так! Похоже, работенка на всю ночь. Есть, конечно, один шанс. Специально обученные сыщики производят обыск слишком по-научному. Я имею в виду, что, возможно, они проглядели нечто настолько очевидное, что вся их наука это напрочь отвергает. - Он огляделся вокруг. - Например, эта шляпа на полке.
Что, если Тингли просто запихнул это под шляпу? - Он пересек комнату и потянулся к полке. - Не то чтобы я ожидаю...
Он резко оборвал фразу, но не отдернул руки.
Следующие тридцать секунд превзошли все ожидания, хотя и вылились в комическую сценку. Когда Дэймон и Драскер увидели - а они не отрывали глаз от Фокса, что на полке под шляпой был скрыт какой-то предмет и что Фокс схватил его, они тут же бросились к нему. Фокс, ухватив этот предмет, поднял его высоко над головой в руке так, что им было не дотянуться, и они атаковали его, подпрыгивая и дергая за локоть. Ну, ни дать ни взять, словно мальчишка, защищающий яблоко от шайки голодных и завистливых подростков!
- Отпечатки пальцев, подумай о них, чертов дурак! - взвыл Драскер.
- Пусть их! Ну-ка отними! - Фокс отшвырнул нападающих и отступил назад и в сторону. - Черт с ними, с отпечатками! Они меня не интересуют.
Все стояли и пожирали его пылающими взглядами, когда он поднес предмет - небольшую баночку без крышки к носу и понюхал.
- Меня интересует совсем другое. Между прочим, кто это нашел?.. Оставьте меня одного. - Он достал из кармана перочинный нож и открыл лезвие, затем кончиком поддел из баночки немного содержимого и отправил в рот. Пока его губы и щеки шевелились, производя примитивный, но самый надежный анализ пробы содержимого баночки на вкус, прочие взирали на него в молчаливом восхищении.
- Бр-р-р! - произнес Фокс и скорчил страшную гримасу, протягивая баночку Дэймону. - Годится, чтобы охладить пыл. Возьмите немного.
Инспектор взял баночку.
- И ты знал, что она была под шляпой, - мрачно заметил он. - И ты или сам ее поставил под шляпу во вторник ночью, или ты...
- Вы головастик, - прервал Фокс достаточно громко, чтобы инспектор опешил. - Меня от вас тошнит, и если вы отправите своих подчиненных из этой комнаты, то я без свидетелей скажу вам откровенно, до чего вы меня довели. Кроме того, теперь уже за полночь, и я собираюсь домой. Дорога туда отнимет у меня больше часа, а за это время я приведу мозги в порядок. И вернусь сюда обратно в десять утра, поэтому покорнейше прошу вас встретить меня на этом самом месте, прихватив с собой шкатулку, мисс Дункан, мистера Клиффа, Филипа и Гатри Джада. Полагаю, что мисс Марфи, мисс Ятс и мистер Фрай будут на своих рабочих местах...
Кстати, я не знал, что баночка была под шляпой, и для меня это был момент, которого я никогда не забуду.

Глава 18

Эйми Дункан сидела на деревянном с прямой спинкой стуле, потупив глаза, крепко сцепив на коленях руки, ощущая, как мучительно напряжены все мышцы ее тела. Она впервые оказалась в этой комнате спустя шестьдесят два часа, которые прошли с тех пор, как она, очнувшись от бессознательного состояния, здесь, на полу, и открыв глаза, увидела самое ужасное зрелище из всех, которые ей когда-либо доводилось видеть за всю свою жизнь. Преодолев дрожь отвращения, когда вошла сюда несколько минут назад, она сидела теперь в оцепенении, ожидая того, что должно тут произойти, и совсем не ведая, что еще ее ожидает впереди. Не поднимая глаз, Эйми взглянула на свои наручные часики - десять минут одиннадцатого. Там, за окном, было хорошо, и когда она подняла отяжелевшие веки, блеск солнечных лучей, струившихся через стекла, к которым она, как и все здесь, была обращена лицом, заставил ее моргнуть, чтобы защитить глаза от слишком яркого света.
Здесь не было никого, с кем бы Эйми могла решиться заговорить, даже если бы это допускалось, а, судя по всему, это было запрещено. В помещении кроме нее находились еще семеро человек, стояло несколько пустых стульев, которые принесли сюда на всякий случай. Недалеко от себя, слева, она заметила мужчину, которого не знала, старше Эйми раза в два; хорошо одетый, он сидел на стуле, выпрямив спину и сжав губы, ставшие похожими теперь на жесткую складку. Она слышала, как к нему обращались: мистер Джад. Далее за ним - Леонард Клифф, за Клиффом - ее кузен Филип. Ближе к окнам за столом сидел человек с лежащим перед ним раскрытым блокнотом, а позади него стоял инспектор Дэймон. На столе она увидела кожаную сумку. Другой мужчина сидел сзади, ближе к двери, и еще один стоял у сейфа, который был справа от Эйми. Все молчали.
Дверь, которая вела на фабрику, открылась, и вошла Кэрри Марфи. Эйми кивнула ей, и она ответила тем же.
Следом за ней явились мистер Фрай, мисс Ятс и Текумсе Фокс. Пока Фокс пересекал комнату, чтобы присоединиться к инспектору Дэймону, трое остальных направились к свободным стульям и расселись на них.
Фокс пробормотал Дэймону:
- О'кей!
Инспектор мрачно оглядел перед собой лица присутствующих и громко произнес:
- Это официальное расследование. - В конце фразы его голос прозвучал хрипло, и он откашлялся. - Я упомянул об этом, потому что мистер Фокс собирается сделать сообщение и задать вопросы, а он не связан с полицией, но это уже не ваше дело, а наше. Все. что здесь будет сказано, войдет и станет частью официального протокола. Мистер Гатри Джад просил разрешения, чтобы на этом заседании мог присутствовать его адвокат, но ему в этом отказано. Он вправе не говорить ничего или говорить все, что пожелает; то же самое относится и ко всем остальным. - Инспектор бросил взгляд на человека с блокнотом. - Записал все, Корей?
- Да, сэр!
- Хорошо. - Дэймон скрестил руки на груди. - Давай, Фокс!
Детектив пододвинулся к столу, повернулся лицом к маленькой аудитории и заговорил спокойным, даже приятным голосом:
- Я намереваюсь спрашивать вас только о тех вещах, которые мне уже известны, и по большей части о том, что вы мне уже сами рассказали, так что на деле отвечать придется не так уж на много вопросов. Также могу добавить, если вы того пожелаете, что буду, по возможности, краток. Итак, я начинаю... Мисс Марфи, приходили ли вы в квартиру мисс Ятс около семи тридцати вечера во вторник, чтобы обсудить с ней какие-то дела?
Кэрри Марфи кивнула и, так как Фокс и ожидал, ответила тихим голосом:
- Да.
- Звонила ли она кому-нибудь по телефону в это время?
- Да, звонила.
- Кому она звонила?
- Мистеру Артуру Тингли. Это было в восемь часов, ну, может быть, без одной или двух минут.
- Звонила ему домой или в офис?
- В офис. Сначала она позвонила домой, но его там не оказалось, поэтому она перезвонила на работу и застала его там.
Взгляды всех сосредоточились на Кэрри, Филип же уставился на нее с нескрываемым изумлением.
Фокс между тем продолжал:
- Вы сами говорили с мистером Тингли? Слышали его голос?
- Нет, но это был он. Судя по тому, что говорила мисс Ятс... Нет, это мог быть только он.
Фокс перевел глаза.
- Мисс Ятс! Является ли верным то, что сообщила мисс Марфи?
- Все так! - твердо ответила мисс Ятс.
- Вы узнали голос мистера Тингли?
- Конечно. Я слышала его изо дня в день всю свою жизнь...
- Совершенно верно! Благодарю вас!.. Мистер Филип Тингли! Правда ли, что во вторник после полудня ваш отец - давайте называть его вашим отцом, если не возражаете, - просил прийти вас сюда в семь тридцать в тот же вечер?
- Да! - ответил Фил громко и с вызовом.
- Для какой цели?
- Для такой... чтобы обсудить кое-что с ним и вот этим человеком. - Фил указал длинным костлявым пальцем на Гатри Джада.

Предыдущая страница 9 Следущая страница


Плохо для бизнеса 10

- И вы пришли?
- Да, но не в семь тридцать. Я опоздал на десять минут.
- Вы вошли в здание и затем в эту комнату?
- Да! Сначала увидел мертвого Артура Тингли на полу сзади занавеса, а потом и Эйми Дункан - тоже на полу без сознания... Пощупал ее пульс...
- Естественно... Будучи человеком, вы проявили гуманность. Вы уверены, что Артур Тингли был мертв?
- Уверен. Если бы вы видели его, то...
- Я видел его. Его горло было перерезано?
- Да, и лужа крови на полу настолько растеклась, что оказалась всего в нескольких дюймах от лица Эйми...
- Благодарю вас! - коротко бросил Фокс и перевел взгляд. - Мистер Леонард Клифф! Следовали ли вы за Эйми Дункан от ее квартиры до этого здания во вторник вечером?
Эйми резко повернула голову в сторону Клиффа. Тот же даже не пошевельнулся и ответил приглушенным голосом:
- Да, как я уже говорил вам.
- В какое время вы оказались возле здания?
- Приблизительно минут десять восьмого.
- И мисс Дункан зашла в него?
- Да.
- Что вы делали с этого момента до одиннадцати минут девятого, когда она вышла оттуда?
- Стоял под аркой для въезда грузовиков. Шел дождь.
- Вы видели, как прибыл Филип Тингли в семь сорок?
- Да, видел. И видел, как он вышел спустя семь или восемь минут.
- Видели ли вы, как туда прибыл еще кто-нибудь?
- Да, перед ним. В семь тридцать подкатил лимузин и остановился прямо напротив здания, из него вышел мужчина и направился ко входу в сопровождении водителя, который держал над ним зонт.
- Подождите минуту! - повелительным тоном прервал Клиффа инспектор Д эй мои, делая шаг вперед и встретившись глазами с Фоксом. - Здесь мы ненадолго остановимся. - Он обернулся к предпринимателю и рявкнул:
- Вы заходили в здание?
- Нет.
- Что вам вообще здесь понадобилось? Почему вы следовали за мисс Дункан?
Клифф открыл было рот и тут же закрыл его. Он умоляюще посмотрел на Фокса.
Фокс потянул Дэймона за рукав:
- Инспектор, пожалуйста! Знаете, это не для протокола, и мы не нуждаемся в подобных деталях. Поверьте мне на слово! Или вернемся к этому позже. Итак, продолжим... Мистер Клифф, вы заметили, какой был номер на лимузине?
- DJ 55.
- И кто был тот человек, который вышел из него и прошел в здание?
- По моему глубокому убеждению, это был Гатри Джад. Было темно, шел дождь, и я был не в состоянии...
- Нам это понятно. Как долго он оставался в здании?
- Минут пять. Думаю, точнее - от четырех до шести минут.
- Он вышел, сел в лимузин " уехал?
- Да. Фокс кивнул и перевел взгляд на следующего:
- Мистер Гатри Джад.
Две пары глаз схлестнулись, словно бойцовые петухи, готовые к драке, но Фокс тут же улыбнулся.
- Ну, сэр, - сказал Фокс, - похоже, мы все нуждаемся в вас, как в рефери. Мисс Ятс утверждает, что Тингли был жив в восемь часов, а Филип говорит, что тот был мертв в семь сорок. Хотелось бы услышать от вас, в каком виде Тингли был в семь тридцать. Вы пробыли внутри здания пять минут. Вы, конечно, можете сказать, что не поднимались наверх или что пришли в эту комнату и нашли ее пустой, но мы не поверим вам, и никто не поверит: ни судья, ни присяжные. Могу еще добавить, что не поверят и десять миллионов тех, кто читает газеты.
Было заметно, как на скулах Джада напряглись желваки.
- Вы понимаете, - продолжал Фокс, - что я не склонен, как блюстители закона, защищать пикантные секреты сильных мира сего от любопытствующей публики. И возможно, подписчики газет будут более заинтересованы узнать о содержимом шкатулки с инициалами "Г.Д." на крышке, нежели о цели вашего краткого визита сюда во вторник вечером. Причем больший интерес вызовет даже не сама история, хоть и весьма показательная в моральном плане, а детские башмачки. Пара поношенных, стоптанных детских...
- Он был мертв, - не выдержал Джад, произнося слова с видимым усилием.
- А, значит, вы заходили в эту комнату?
- Да. Он лежал на полу с перерезанным горлом. Возле него лежала молодая женщина, которую я никогда прежде не видел. Она была без сознания. Я пробыл в комнате меньше минуты... Я пробирался до офиса через все двери С некоторой оглядкой, потому что не слышал ни единого звука, и когда в приемной окликнул Тингли по имени, то не получил ответа. Выбрался тоже с осторожностью. Учитывая обстоятельства...
Фокс кивнул.
- Полагаю, что на это вполне могло уйти пять минут.
Я не полицейский и уж точно не окружной прокурор, но, как я думаю, вполне вероятно, что вы никогда не окажетесь перед необходимостью излагать эту историю в суде.
Вряд ли кому-то придет в голову ставить вас в неудобное положение. Однако в случае, если дело все же дойдет до повестки в суд и дачи показаний, готовы ли вы подтвердить под присягой то, что сейчас здесь рассказали?
- Готов.
- Что ж, огромное спасибо! - Пристальным взглядом Фокс окинул всех остальных. - Видите, с чем мы столкнулись? Согласно показаниям мисс Ятс, Тингли был жив в восемь часов, а в соответствии с утверждениями Филипа и Джада он уже никак не мог быть жив в это время. - Детектив внезапно впился глазами в ту, о ком только что говорил. - Вы по-прежнему стоите на том, что это был именно Тингли, с кем вы говорили по телефону, мисс Ятс?
Она, не моргнув, выдержала его взгляд.
- Да, по-прежнему! - Она полностью владела собой. - Я не заявляю, что они лгут. Просто не могу объяснить... Не знаю, можно ли до такой степени имитировать голос Тингли. Никогда не слышала никого, у кого бы это так получалось.
- Значит, вы все еще думаете, что это был он?
- Да, думаю!
- Почему вы сказали мне... в среду, в комнате, где готовятся приправы... что когда пришли домой во вторник вечером, то поставили зонт сушиться в ванной?
- Потому что...
Женщина умолкла, и по ее лицу легко было можно заметить, как она насторожилась. В комнате словно прозвучал сигнал тревоги. Словно какой-то туго натянутый нерв у каждого из присутствующих с быстротою молнии послал сообщение: "Смотри внимательнее!" Это было видно невооруженным взглядом, а для натренированного - настолько очевидным, что инспектор Дэймон издал глухое рычание и как-то весь напрягся. Все глаза обратились на мисс Ятс.
- Разве, - спросила она, и ее сопрано прозвучало чуть выше, чем обычно, но в целом мисс Ятс вполне владела собой, - разве я это говорила? Что-то не припомню.
- А я помню, - возразил Фокс. - Причина, почему я об этом спрашиваю, в том, что вы также сказали мне, что ушли с работы в четверть седьмого и отправились прямо домой, а это отсюда в пяти минутах ходьбы. В тот вечер дождь нигде не начался раньше, чем без трех минут семь, поэтому меня и заинтересовало, с чего бы это вашему зонту понадобилась просушка в шесть двадцать.
- Тогда почему вы мне тогда не задали этого вопроса?
- Чертовски резонно, - вынужден был признать Фокс. - Во-первых, из-за своего невежества: тогда я еще не знал, во сколько начался дождь. Во-вторых, вследствие недостатка интеллекта. Когда я совершенно случайно обнаружил, во сколько он пошел, я не мог вспомнить, почему ему следовало начаться раньше.
- Но вы вспомнили это сейчас. То, что я сказала про зонт... Я же этого совершенно не помню.
- Да, вспомнил! - Фокс не давал мисс Ятс возможности отвести глаза. - Этому, конечно, есть два объяснения.
Одно - это то, что ваш зонт намок без всякого дождя, скажем, под пожарным краном. Другое - то, что вы ушли с работы домой не в шесть пятнадцать, как вы говорите, а значительно позже. Вероятно, вы хотите, чтобы я рассказал вам, почему мне больше нравится второе объяснение?
Мисс Ятс фыркнула. Она взглянула на Дэймона:
- Инспектор, вы сказали, что это официальное расследование. Для меня все это звучит так, словно перед нами разыгрывается какой-то фарс. Как этот человек может помнить то, что я ему не говорила?..
- Не отвечайте, если не желаете, - сухо оборвал женщину Дэймон.
- Но помилуйте, меня оторвали от работы, и я могла бы все это время с большей пользой заниматься своими прямыми обязанностями...
- Я не намерен задерживать вас долее, - уверил ее Фокс, - и у меня к вам больше не осталось вопросов. Я просто хочу сказать вам, почему мне больше нравится второе объяснение: дело в том, что оно хорошо вписывается в единственно удовлетворительную версию убийства Тингли. Если бы вы, как говорите, пришли домой в шесть пятнадцать, то не смогли бы, разумеется, оказаться здесь, чтобы ударить мисс Дункан по голове, когда она пришла сюда, в эту комнату, в десять минут восьмого. Конечно, вы могли бы успеть уйти и вернуться сюда, что возможно, хотя и маловероятно, но, в конце концов, это сути дела не меняет.
Мисс Ятс ничего не ответила, но улыбнулась. Фокс впервые увидел ее улыбку. Он бросил взгляд на Дэймона. Тот сделал быстрый знак мужчине, стоящему возле сейфа, и он придвинулся к стулу мисс Ятс на расстояние вытянутой руки.
- Эта история началась несколько недель назад, - продолжил Фокс. - Как вы заметили мне в среду, это место и эта работа были всем для вас, и иной жизни, кроме как здесь, вы не представляете. Когда "Пи энд Би" предложила купить бизнес, вы встревожились и прониклись убеждением, что рано или поздно Тингли согласится на продажу, и любимую работу вам придется, скорее всего, оставить. Для вас эта мысль была невыносимой.
Вы прикинули, как это можно предотвратить, и то, на чем остановились, - это решение портить продукцию, чтобы подорвать репутацию фирмы до такой степени, чтобы "Пи энд Би" отказалась от своих намерений. Вы выбрали то, что казалось вам меньшим из двух зол. Несомненно, вы решили, что со временем репутацию можно будет восстановить...
Сол Фрай, который, подобно остальным, слушал Фокса с неослабевающим вниманием, специально развернул стул и пристально, с недоверием уставился на мисс Ятс. Она даже не заметила этого и не повернула головы в его сторону.
- Кажется вполне вероятным, - сделал вывод Фокс, - что это могло и сработать. Но вас подвела ваша самонадеянность. Вы настолько привыкли мысленно отождествлять себя с успехами и самим существованием фирмы, что вам и в голову не могло прийти, что Тингли втайне от вас поручит вашим же подчиненным следить за вами. Вечером во вторник вы узнали об этом, когда Сол Фрай застал за этим занятием мисс Марфи. И у вас не было времени оценить ситуацию и успеть что-либо предпринять, так как почти сразу после этого - без пятнадцати шесть тут же, после того, как Тингли позвонил своей племяннице, чтобы та приехала и помогла ему повлиять на приемного сына, - он вызвал вас в офис и предъявил обвинение.
- А вы сидели в это время под столом и подслушивали, - саркастически бросила мисс Ятс. - Ведь так?
- Нет, не так. Но сначала я закончу рассказ. Тингли не только голословно обвинил вас, но и сказал, что у него имеются доказательства. Он получил через Кэрри Марфи образец одной из ваших смесей, и в ней оказался хинин. Зная его темперамент, я подозреваю, что он не только выгнал вас с работы, но и заявил, что намерен преследовать вас по закону. Но это не столь существенно. В моем рассказе есть момент более серьезный, и я это знаю: он сообщил вам, что собирается продать свой бизнес. По меньшей мере, он позвонил Леонарду Клиффу и, несомненно, в вашем присутствии договорился о встрече с ним на следующее утро, и ничем другим этот звонок объяснить нельзя. Полагаю, мисс, что вы убеждали его, умоляли и продолжали умолять уже стоя за его спиной, когда он склонился над раковиной за занавесом, чтобы вымыть руки. Он не знал, что вы схватили двухфунтовую гирьку с его стола, и никогда уже не узнает об этом, оглушили его, сбили с ног. Вы вышли из-за занавеса, взяли нож и закончили начатое там же, где он и лежал, - на полу, а потом занялись обыском офиса, ища баночку, которую он получил от Кэрри Марфи, когда услышали приближающиеся шаги...
Только мужчина, стоящий возле стула мисс Ятс, мог заметить, как она конвульсивно сжимает и разжимает пальцы рук, лежащие на коленях.
- Естественно, это встревожило вас, - продолжал Фокс. - Но шаги могли принадлежать только одному человеку, к тому же женщине. Поэтому вы спрятались за занавесом с гирькой в руках, надеясь, что она направляется именно в эту комнату и войдет в нее, что, кстати говоря, и случилось. Она, словно по заказу, остановилась и замерла, не шевелясь, именно там, где вы могли ударить ее, даже не выходя из-за занавеса. Потом в целях предосторожности затащили ее за него - на тот случай, если появится какой-то посетитель, и вам пришла в голову мысль, которую вы незамедлительно привели в исполнение: вложили в ее пальцы рукоятку ножа, предварительно стерев с нее свои отпечатки...
Фокса прервал вдруг сдавленный крик Эйми Дункан, которая с ужасом смотрела на мисс Ятс, словно отказываясь верить услышанному. И детектив как бы ответил на ее мысли, не отрывая глаз от мисс Ятс:
- Я сомневаюсь, что вы хотели бросить тень подозрения на мисс Дункан. Возможно, вы рассчитали -= и если это был экспромт и мгновенный расчет, то его можно признать весьма недурным, - когда обнаружится, что на гирьке нет отпечатков, а на рукоятке ножа - есть, то будет сделан вывод, что не мисс Дункан убила Тингли, а убийца весьма неуклюже попытался ее подставить. Это могло бы отвести подозрения и от вас, мисс Ятс, так как было известно, что вы с ней находились в хороших отношениях и не держали на нее зла. Расчет, повторяю, был неплохим, принимая во внимание вашу спешку. Время поджимало, а вы все еще не нашли баночку. О том, насколько вы спешили, говорит тот факт, что когда обыскивали карманы пальто Тингли, то оно слетело с плечиков, и вы оставили его валяться на полу.
Полагаю предварительно, вы не могли не обнаружить, что дверца сейфа открыта, и уже тогда заглянули в него, но теперь принялись за сейф снова. Баночки не было и там, зато в нем оказалась запертая металлическая шкатулка, вы схватили ее и встряхнули...
Дэймон пробормотал непроизвольно:
- Будь я проклят!
- Вы встряхнули ее, - повторил Фокс, - решив по звуку, что баночка там. Возможно, это было и не совсем так, но мне кажется, я довольно точно излагаю то, что вы должны были бы подумать в тот момент. Вы были близки к тому, чтобы впасть в панику. Приход Эйми действовал вам на нервы. Если могла появиться неожиданно она, то и любой другой мог зайти в помещение, даже несколько человек сразу. Шкатулка была заперта.
Пройти на фабрику снова и раздобыть инструмент для того, чтобы ее взломать, - ну нет, с вас уже хватит, подумали вы. Кроме того, баночки не оказалось во всех других, подходящих для этого местах, значит, наверняка она должна была находиться в шкатулке. Ваши нервы не выдержали. Вы взяли шкатулку и вышли, воспользовавшись служебной лестницей и черным ходом. Возможно, к поспешному отходу вас вынудили звуки шагов на старой скрипучей лестнице, так как Гатри Джад прибыл спустя десять минут после мисс Дункан. Вы поспешили домой под дождем, ведь тогда дождь уже, несомненно, шел вовсю, и только успели поставить зонт в ванную сушиться и раздеться, когда пришла Кэрри Марфи.
- Но она... она... - Кэрри Марфи не в состоянии была продолжать.
- Знаю, мисс Марфи. Мисс Ятс была собранной и такой, как всегда. Для того чтобы почти тридцать лет руководить производством, надо иметь холодную и расчетливую голову. - Пристальный взгляд Фокса был все еще устремлен на мисс Ятс. - Пока вы говорили с мисс Марфи, вас осенила еще одна идея. Вы могли бы направить разговор в такое русло, что в какой-то момент звонок к Тингли оказался бы весьма уместным, что вы и сделали; сначала вы позвонили ему домой, затем в его офис и сделали вид, что разговариваете с ним. Идея и сама по себе была достаточно умной, но то, что последовало затем, иначе чем блестящим ходом не назовешь.
Вы не упомянули об этом в полиции и посоветовали мисс Марфи также не делать этого, понимая, что подобное чревато для вас неприятностями, если кто-то зашел в офис после того, как вы ушли, да еще до восьми часов. Если окажется, что кто-то действительно зашел и мисс Марфи проболтается о телефонном звонке, то вы могли отговориться, что сделали это умышленно, чтобы произвести на нее впечатление, и поэтому не упомянули об этом в полиции, чтобы не вводить следствие в заблуждение; а если никого в этот момент в офисе Тингли не окажется, тогда этот звонок можно будет присовокупить к делу с помощью той же мисс Мэрфи...
Оттуда, где сидел Дэймон, снова донеслось нечто вроде глухого рычания.
- Простите, - обратился Фокс к инспектору, - но я продолжу. Конечно, вы не могли открыть шкатулку, пока у вас сидела мисс Марфи, а прежде чем ей уйти, пришла ваша подруга, мисс Харлей, сыграть с вами в карты. Вы могли бы, конечно, отослать мисс Харлей под тем предлогом, что у вас разболелась голова, но, не зная, когда к мисс Дункан вернется сознание, и вернется ли вообще, вы стремились обеспечить себе алиби до самой последней минуты, насколько это было возможно. Поэтому вы скрыли свое беспокойство и как ни в чем не бывало продолжали играть с ней в карты в течение двух с половиной часов. Сразу же, как только мисс Харлей удалилась, вы взломали крышку шкатулки, ну, скажем, зубилом и фомкой - и могу представить ваше разочарование и отчаяние, когда вы там не увидели баночки.
Только пару детских башмачков и какой-то конверт...
Сомневаюсь, возвращались ли вы сюда в ту ночь. Возможно, хотели бы, так как эта баночка нужна была вам позарез, но вряд ли на это у вас хватило мужества. Если же вы все же сюда вернулись, то, естественно, соблюдали осторожность. И тогда либо не поднялись в офис, потому что заметили здесь меня, либо вошли и, потерпев неудачу в поисках баночки, снова пустились в бега, когда заслышали после полуночи, как прибыла полиция.
Или, возможно, чтобы набраться мужества, вам потребовалось гораздо больше времени, и когда вы наконец решились, здесь уже была полиция. Я знаю, что вы были дома без десяти двенадцать, так как в это время позвонил вам на квартиру. Короче говоря, как бы там ни было, но баночку вы не нашли.
Фокс сделал паузу, чтобы перевести дыхание, и мисс Ятс, воспользовавшись моментом, спустила собак на инспектора Дэймона:
- Это что, будет продолжаться весь день?!
Дэймон ничего не ответил и даже не пошевельнулся.
- Я почти заканчиваю. Но вам придется выслушать и это, мисс Ятс. Отправка по почте этим утром инспектору шкатулки была исключительно неумным вашим поступком. Понимаю, что вы не хотели держать ее у себя на квартире, и ваше нервное напряжение все из-за той же баночки было поистине ужасным, ведь вы уже знали, что мисс Марфи рассказала мне об образцах, тайно поставляемых Тингли. Но почему же вы не заполнили шкатулку камнями и не бросили в реку? Или, если с камнями в вашем районе дело обстоит туго, чем либо еще - для веса?
Полагаю, вы надели перчатки, ознакомились с содержанием конверта и вообразили, что если он попадет в руки полиции, это заставит ее переключиться на Гатри Джада и Филипа. Поэтому вы стерли со шкатулки свои отпечатки пальцев, упаковали ее и отправили по почте.
Надеюсь, теперь вы видите, насколько это было глупо.
Вместо того чтобы навлечь подозрения на Филипа или Джада, вы добились прямо противоположного эффекта, так как стало очевидно, что ни один из них не мог послать ее по почте. Отсюда напрашивался вывод, что кто-то третий каким-то образом завладел шкатулкой, а "кто?" и "как?" тут же стали теми вопросами, на которые следовало в первую очередь найти ответы...
Если бы кто-нибудь из присутствующих в этот момент отвел глаза от мисс Ятс и взглянул на Фокса, то заметил бы в его взгляде блеск, весьма похожий на восхищение.
- Мне ясно, - продолжил он, - что только в тот момент, когда в ваших мозгах творилось невесть что, можно было решиться отправить шкатулку по почте. Зато сейчас, мисс, ваша голова холодная и ясная. Вы знаете, с чем столкнулись, не так ли? Понимаете, что я могу доказать очень мало или почти ничего из того, что говорю. Я не могу доказать того, что, Тингли сказал вам вечером во вторник, или в какое время вы ушли с работы, или то, что вы забрали шкатулку из сейфа и унесли с собой, как и то, что это именно вы отправили ее по почте. Я не могу даже доказать, что здесь, в офисе, никого не оказалось в восемь вечера, кто мог бы сымитировать голос Тингли с такой степенью правдоподобия, что сумел обмануть и ввести в заблуждение даже вас и вы решили, что именно с ним говорили по телефону... В действительности я не могу доказать почти ничего. Вот то, о чем вы думаете, и вы правы.
Поэтому я должен взять обратно свои слова, которые сказал не так давно, о том, что у меня больше нет вопросов, на которые я хотел бы получить ответы. Мне бы хотелось только задать один или пару вопросов мисс Мэрфи. - Фокс повернулся, чтобы протянуть руку к кожаной сумке, и когда ее отдернул, в руке у него что-то было. Он шагнул вперед, обогнул стул Филипа, остановился возле Кэрри Марфи и поднес какой-то предмет прямо к ее глазам.
- Пожалуйста, взгляните на это повнимательней, мисс Марфи. Как видите, это небольшая баночка, наполовину заполненная чем-то. На ней наклеена маленькая простая этикетка, надписанная карандашом: "Одиннадцать тире четырнадцать часов тире Ятс". Значит ли это что-нибудь для вас? Взгляните на нее...
Но у Кэрри не хватило времени для пристального разглядывания баночки, так же, как и у Фокса, чтобы объяснить, что ему хотелось услышать в качестве окончательного ответа. Сама мисс Ятс с расстояния восьми футов метнулась вдруг по направлению к детективу.
Она не испустила боевого клича, вообще не произвела ни звука, но сделала бросок с такой неожиданной скоростью и силой, что пальцы ее протянутой руки, промахнувшись мимо цели, чуть не оставили Фокса без глаза. Он схватил ее запястье и сжал что было силы, а мужчина, стоящий возле ее стула, оказался рядом с ним и пришел ему на помощь. Он схватил мисс Ятс сзади за плечи с такой силой, что у нее должны были захрустеть все косточки, но она, казалось, ничего не почувствовала и теперь стояла, не протестуя, не пытаясь сопротивляться, глядя на Текумсе Фокса, отступившего назад. Она задала ему один-единственный вопрос, который, как впоследствии признал сам Фокс, оказался самым неожиданным, учитывая сложившиеся обстоятельства, из тех, какие когда-либо были ему заданы.
- И где же была эта... баночка?
Он ей ответил.
Спустя полчаса, уже на улице, когда Фокс поставил ногу на подножку своей машины, собираясь забраться в нее, он вдруг почувствовал, как кто-то осторожно взял его за локоть. Детектив оглянулся и увидел, что это Леонард Клифф.
- Прошу прощения, - произнес тот.
В его глазах было то самое отсутствующее выражение, когда тот, на кого они смотрят, оказывается не тем, кого они хотели бы видеть. Взгляд Эйми Дункан оттуда, откуда она смотрела, а она сидела рядом с водителем, был более откровенным: она смотрела на Клиффа.
Было очевидно, что Клифф не намерен отступать, пока ему не будет даровано прощение.
Поэтому Фокс ответил вежливо:
- Прощаю! Вам что-нибудь нужно, мистер Клифф?
Может, вас подкинуть? Наш маршрут лежит прямиком на Гроув-стрит.
- Благодарю вас! Я возьму такси, - ответил Клифф сдавленным голосом. - Я хотел спросить вас, не пожелаете ли вы посетить мой офис как-нибудь на следующей неделе, чтобы встретиться с президентом компании? На меня, мистер Фокс, произвело огромное впечатление, как вы управились с этим делом. Мы - одна из крупнейших корпораций в стране и могли бы сделать вам весьма соблазнительное предложение...
- Вы лжец! - осадил его Фокс. - Я имею в виду, что вы совсем не затем, чтобы сообщить мне это, ухватили меня за локоть. Ваша корпорация и не нуждается во мне до такой степени. Вы просто не можете противиться желанию оказаться поближе к мисс Дункан.
- Уверяю вас, - убеждал Клифф. - В самом деле...
- Вот как? В самом деле? Между прочим, я только что рассказал Эйми о том, почему вы выслеживали ее во вторник вечером, и она не рассмеялась. Ей было не до смеха...
- Ну, это... значит, теперь об этом известно... - Конец фразы повис в воздухе, так как глаза Клиффа наконец взглянули в нужном направлении и встретились с глазами Эйми.
Залезайте! - пригласил его Фокс. - Мы собираемся остановиться на Гроув-стрит, чтобы зайти за зонтиком мисс Дункан. Она собирается подарить его мне, чтобы добавить к моей коллекции сувениров. Заходите с другой стороны машины и втискивайтесь. Мы отправляемся на ленч к Рустерману.
- Я... я заберусь назад, - нерешительно протянул Клиф.
- Места хватит и на переднем сиденье, - подвигаясь, проговорила Эйми, которая до последней минуты не проронила ни слова.
Клифф растерялся, у него был вид человека, опасающегося, что его разыгрывают, но в конце концов он решился: обошел вокруг автомобиля и оказался у другой дверцы, которую уже распахнула Эйми. Она подвинулась еще ближе к Фоксу. Когда Клифф захлопнул дверцу, он оказался тесно прижатым к ней. И с этим уже ничего нельзя было поделать.
Машина покатила на восток. Когда она свернула на Восьмую авеню, Клифф сказал:
- Конечно, вы не приглашали меня на ленч, но это было бы... Я имею в виду, было бы здорово, если бы вы оба приняли мое приглашение на ленч к Рустерману, если вам там так нравится...
- Ничего не выйдет, - твердо возразил Фокс, - вы манкировали своими прямыми обязанностями по службе целую неделю, и вам не мешает немного поработать.
Кроме того, мы с мисс Дункан встретились при весьма романтических обстоятельствах. Так же собираемся и разойтись. Я высажу вас там, где вы скажете... У вашего офиса? Идет?
Поэтому-то мистер Клифф работал все время после полудня... По крайней мере, сидел за своим письменным столом. Ну а что случилось вечером, так это уже совсем другая история.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    В голосе Эйми Дункан слышался горький сарказм.
  • Глава 2 (Страница 1)
    Чьи-то руки подхватили Эйми и поставили на ноги.
  • Глава 3 (Страница 2)
    В одиннадцать часов на следующее утро в грязной приемной административной части здания, принадлежавшего Тингли, на втором этаже находились три человека: юноша с красным лицом, который получал квитанцию и сдачу в окошке кассира; мужчина в сером костюме, сидящий в ожидании на стуле, и еще один, на другом стуле, с выражением нетерпения на лице; на полу у ног его стоял простенький кейс.
    • *** (Страница 2)
      Снова оставшись один, Артур Тингли оперся локтями на крышку круглого, старомодного, оставшегося от отца стола и прижал ладони ко лбу, крепко зажмурив глаза.
    • *** (Страница 2)
      Эйми Дункан в гостиной своей квартирки на Гроув-стрит положила трубку на рычаг и села на диван с выражением отвращения на лице, смешанного с изумлением.
  • Глава 4 (Страница 2)
    Она подумала - если оцепенелое и замедленное восприятие можно назвать мыслью, - что ее парализовал шок от увиденного; но это было не так - сам факт, что подобное могло произойти, оказал на Эйми такое воздействие.
    • *** (Страница 2)
      Первое, что она ощутила, придя в себя, это какой-то запах, неприятный и раздражающий, но знакомый.
  • Глава 5 (Страница 3)
    Далеко не все детективные бюро полиции Нью-Йорка сплошь укомплектованы выпускниками университетов - весьма сомнительная цель, к которой стремится, по-видимому, лондонский Скотленд-Ярд, - верно и то, что их персонал не состоит целиком из мускулистых, с квадратными челюстями и низко посаженными бровями сотрудников.
    • *** (Страница 3)
      На втором этаже здания Тингли, расположенного на Двадцать шестой улице, Сол Фрай с Г.
  • Глава 6 (Страница 3)
    Оставшись один, Фокс осмотрел двухфунтовую гирьку, стоявшую среди прочих на небольшой полке над весами, и, убедившись, что она действительно отличается от той, которую нашел на полу в офисе Тингли, он покинул комнату для изготовления приправ и решил на обратном пути пройтись по зданию.
  • Глава 7 (Страница 4)
    Когда дверь открылась и посетитель вошел в кабинет, то на первых порах всем своим видом и манерами производил впечатление типичного руководителя высокого ранга из плеяды молодых бизнесменов Нью-Йорка, основательно подготовившегося к серьезному разговору.
  • Глава 8 (Страница 4)
    Они взглянули друг на друга.
  • Глава 9 (Страница 5)
    Груды литературы громоздились на всех доступных местах в средних размеров комнате, которая одновременно являлась административным и издательским центром, а также отделом доставки "ВУМОН".
  • Глава 10 (Страница 5)
    Фокс предъявил права на десятую часть письменного стола для своих пальто и шляпы, а также на кресло - для собственной персоны.
    • *** (Страница 5)
      Атмосфера в приемной административных офисов корпорации "Пи энд Би" была проникнута духом того десятилетия, когда популярность связей с общественностью находилась в полном расцвете и зените своей славы.
  • Глава 11 (Страница 6)
    Допотопные часы, висевшие на стене, над столь же древним, с круглой столешницей письменным столом, показывали двадцать пять минут третьего.
  • Глава 12 (Страница 6)
    В этот второй визит учтивый молодой человек не появлялся вовсе в приемной на верхнем этаже Метрополитен-Траст-Билдинг.
  • Глава 13 (Страница 7)
    Глаза Фокса на мгновение прищурились и вновь широко раскрылись.
  • Глава 14 (Страница 7)
    Встав, Фокс произнес: - Привет!
  • Глава 15 (Страница 8)
    Фокс позволил себе взять маленький тайм-аут на три секунды, чтобы собраться с мыслями и напрячься в полную силу, маскируя свои усилия тем, что достал платок и стал вытирать лоб.
  • Глава 16 (Страница 8)
    Фокс произнес тоном напускной и поэтому почти невыносимой приветливости: - Это я подпалил под вами фитиль, мистер Джад!
  • Глава 17 (Страница 9)
    Филип Тингли стоял пошатываясь, цепляясь за верх газовой плиты.
  • Глава 18 (Страница 9)
    Эйми Дункан сидела на деревянном с прямой спинкой стуле, потупив глаза, крепко сцепив на коленях руки, ощущая, как мучительно напряжены все мышцы ее тела.


Рекс Стаут

Плохо для бизнеса

Цикл: "Текум Фокс"

Читать книгу
Нет картинки

Анонс

Мало кто не знает о частном детективе Текумсе Фоксе. Если он берется за дело, то будьте уверены - доведет его до победного конца.

Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.