Рекс Стаут - Пистолет с крыльями

1 Рекс Стаут

Глава 1

Молодая женщина вынула из сумочки маленький розовый листок, поднялась с красного кожаного кресла и, положив бумажку перед Ниро Вульфом, снова села.
Считая своим долгом быть в курсе, а также желая избавить Вульфа от необходимости наклоняться и тянуться через весь стол, я встал, пересек комнату и подал ему бумажку, предварительно ознакомившись с ее содержанием.
Это оказался чек на пять тысяч долларов, помеченный сегодняшним числом, четырнадцатого августа, и выписанный на него, Вульфа, некой Маргарет Майон.
Вульф повертел чек в руках и бросил его обратно на стол.
- Я подумала, что это, вероятно, лучший способ начать разговор, - сказала она.
Я разглядывал ее, сидя за своим столом, и мое отношение к ней постепенно менялось. Когда в воскресенье, вскоре после полудня, она позвонила, чтобы договориться о встрече, в памяти встало смутное воспоминание о ее фотографии, помещенной в газете несколько месяцев назад.
Тогда я решил, что общение с ней не доставит большого удовольствия, однако теперь я уже не был столь категоричен. Привлекательность Маргарет Майон заключалась не в том, чем наделила ее природа, - тут ей похвастать было особенно нечем, - а в том, как она этим умела пользоваться. Я не имею в виду ужимки. Ее рот не казался приятным, даже когда она улыбалась, но сама улыбка была обворожительной. Ее глаза были парой обыкновенных карих глаз, напрочь лишенных всякой томности, но мне доставляло огромное удовольствие наблюдать, как она переводила их с Вульфа на меня и затем на мужчину, вместе с которым пришла и который сидел теперь слева от нее. До тридцати ей оставалось, похоже, еще года три.
- Тебе не кажется, что сначала нам следовало бы получить ответы на некоторые вопросы? - произнес ее спутник.
Его голос звучал напряженно, даже резковато, под стать лицу. Он волновался и не скрывал этого. Обладая глубоко посаженными глазами и ладно пригнанным подбородком, он мог бы претендовать на лидерство среди мужчин - в лучшие времена, но не сейчас. Что-то его терзало. Когда миссис Майон представила его как мистера Фредерика Вепплера, я узнал имя музыкального критика "Газетт", но так и не вспомнил, упоминалось ли оно в сообщении о том событии, в связи с которым была опубликована фотография миссис Майон.
Она покачала головой, но без категоричности.
- В этом, пожалуй, нет смысла, Фред. Надо просто изложить все как есть и посмотреть, что нам скажут. - Она улыбнулась Вульфу, хотя, впрочем, это могла быть и не улыбка, а лишь один из ее способов складывать губки. - Мистер Вепплер сомневался, стоит ли обращаться к вам за помощью, и мне пришлось убеждать его. Мужчины более осторожны, чем женщины, не так ли?
- Да, - согласился Вульф и добавил:
- Слава богу.
Она кивнула.
- Мне тоже так кажется. Я принесла этот чек, чтобы показать вам серьезность наших намерений. Мы в неприятном положении и хотим, чтобы вы нас из него вытащили. Мы хотим пожениться, но не можем этого сделать. То есть - скажу за себя - я хочу выйти за него замуж. - Она посмотрела на Вепплера, и на сей раз улыбка была несомненной. - Ты хочешь на мне жениться, Фред?
- Да, - пробормотал он, затем вдруг дернул подбородком и вызывающе уставился на Вульфа. - Вы ведь понимаете, как это унизительно, а? Вам-то, конечно, все равно, но мы пришли к вам за помощью! Мне тридцать четыре года, и я впервые... - Он смолк. - Я люблю миссис Майон и хочу жениться на ней больше всего на свете, - наконец произнес он решительно и, устремив взор к предмету своей страсти, воззвал:
- Пегги!
- Итак, будем считать доказанным: вы оба хотите пожениться. Так почему бы вам этого не сделать?
- Потому что мы не можем, - сказала Пегги. - Попросту не можем. Это все из-за... Разве вы не читали, что писали газеты о смерти моего мужа в апреле, четыре месяца назад? О смерти Альберто Майона, оперного певца?
- Кажется, читал. Напомните-ка мне.
- Он умер - покончил с собой. - От ее улыбки не осталось и следа. - Фред... Мистер Вепплер и я, мы нашли его. Это случилось в семь часов вечера в один апрельский вторник в нашей квартире на Ист-Энд-авеню. Как раз в тот день мы с Фредом поняли, что любим друг друга и...
- Пегги! - оборвал ее Вепплер.
Ее взгляд метнулся к нему и вновь замер на Вульфе.
- Пожалуй, я лучше сначала спрошу вас, мистер Вульф. Фред считает, что нам следует рассказать ровно столько, сколько требуется, чтобы внести вас в курс дела, но мне кажется, что вы не сможете разобраться, если не узнаете всего. А как думаете вы?
- Пока затрудняюсь ответить. Начинайте, а если у меня возникнут вопросы - там посмотрим.
Она кивнула.
- Полагаю, у вас будет много вопросов. Скажите, случалось ли вам любить, но так, что вы скорее бы умерли, чем позволили кому-либо это заметить?
- Никогда, - произнес Вульф с удивлением. Я сделал каменное лицо.
- А у меня, признаться, было именно так. И никто не знал об этом, даже он. Верно, Фред?
- Да, не знал, - ответил Вепплер, тоже нажимая на слова.
- Вплоть до того самого дня, - добавила Пегги. - Фред был приглашен к нам на обед, после обеда все и случилось. Гости уже разошлись, а мы вдруг встретились взглядами, да так и остались сидеть, заворожено глядя друг на друга. Потом кто-то заговорил - он или я - точно не помню. - Она умоляюще посмотрела на Вепплера. - Я понимаю, Фред, ты считаешь такой разговор унизительным, но если мистер Вульф не узнает, как все было, он не сможет понять, почему ты пошел наверх к Альберто.
- А надо ли ему? - спросил Вепплер.
- Конечно, надо. - Она повернулась к Вульфу. - Кажется, мне не очень-то удается объяснить вам. Понимаете, мы были совершенно... ну, короче, мы любили друг друга, и все тут. И оттого, что наши чувства так долго оставались невысказанными, это внезапное откровение вышло еще более... более ошеломляющим. Фред захотел сразу же встретиться с моим мужем, все ему рассказать и обсудить, как быть дальше. Я согласилась, и тогда он отправился наверх...
- Наверх?
- Да, у нас двухэтажная квартира, и наверху находилась студия мужа со звуконепроницаемыми стенами, где он репетировал. Когда Фред пошел...
- Позволь мне, Пегги, - перебил ее Вепплер. Его взгляд переместился на Вульфа. - Лучше, если вы услышите это из первых рук. Я пошел сказать Майону, что люблю его жену, что она любит меня, и просить его отнестись к этому, как подобает цивилизованному человеку. Развод считается ныне довольно цивилизованной мерой, но он так не думал. Плевал он на цивилизованность.
Конечно, буянить он не стал, но повел себя просто отвратительно. В какой-то момент я испугался, что сделаю с ним то, что сотворил Джиф Джеймс, и ушел. Я не хотел возвращаться к миссис Майон в таком состоянии, поэтому покинул студию через дверь верхнего холла и спустился оттуда на лифте.
Он замолчал.
- И?.. - подтолкнул Вульф.
- Я решил проветриться. Погуляв по парку и немного успокоившись, я позвонил миссис Майон, и она тоже вышла в парк. Я рассказал ей о реакции ее мужа, попросил бросить его и переехать ко мне. Она отказалась. - Вепплер сделал паузу. - Видите ли, существуют два момента, которые все усложняют, но которые вам надо знать, чтобы знать все.
- Если они имеют отношение к делу - пожалуйста.
- Самое непосредственное. Во-первых, миссис Майон имела и имеет собственные деньги. Это делало ее более привлекательной в глазах мужа. Но не в моих глазах. Я говорю, просто чтобы вы знали.
- Спасибо. И второй момент?
- Второй - это причина, по которой миссис Майон не захотела немедленно покинуть мужа. Вы, вероятно, знаете, что на протяжении пяти или шести лет он был первым тенором в "Мет", и потом у него пропал голос - не насовсем.
Джиффорд Джеймс, баритон, ударил его кулаком в шею и повредил ему гортань.
Это случилось в начале марта, и Майон не смог закончить сезон. Его оперировали, но голос не вернулся, из-за чего он, естественно, был подавлен, и миссис Майон не хотела бросать его в таком состоянии. Я убеждал ее, но она не соглашалась. Я был совершенно не в себе в тот день, как из-за чувств, охвативших меня впервые в жизни, так и из-за сказанного Майоном, поэтому, забыв о благоразумии, я оставил ее в парке, а сам засел в баре и начал набираться. Время шло, я выпил уже порядочно, но хмель не действовал. Ближе к семи я решил, что должен снова увидеть ее, выкрасть ее, чтобы ни одной ночи не провела она больше в том доме. В таком настроении я вернулся на Ист-Энд-авеню и поднялся на двенадцатый этаж, где минут десять постоял в холле, прежде чем протянул палец к кнопке звонка. Наконец, я позвонил, впустившая меня служанка пошла за миссис Майон, но к этому моменту весь мой боевой дух, похоже, уже улетучился. Я лишь предложил, чтобы мы переговорили с Майоном вместе. Она согласилась, и мы поднялись наверх и...
- На лифте?
- Нет, по внутренней лестнице. Мы вошли в студию. Майон лежал на полу.
Мы приблизились. В затылке у него виднелась большая дыра. Он был мертв. Я вывел миссис Майон из студии - она с трудом держалась на ногах. На лестнице, слишком узкой, чтобы идти рядом вдвоем, она упала и скатилась вниз по ступенькам. Я отнес миссис Майон в ее комнату и уложил на кровать, а сам пошел в гостиную, где стоял телефон, но потом подумал, что нужно сперва принять некоторые меры. Спустившись на лифте на первый этаж, я отыскал лифтера и швейцара и спросил, кто в тот день после обеда поднимался в квартиру мистера Майона на двенадцатый или тринадцатый этаж. Я сказал, чтобы они вспомнили хорошенько - всех до единого. Они назвали мне имена, и я записал их. Затем я вернулся в квартиру и вызвал полицию. Внезапно сообразив, что факт смерти может констатировать только специалист, я позвонил жившему в том же доме доктору Ллойду. Он пришел сразу, и я проводил его в студию. Не успел он пробыть там и трех минут, как появился первый полицейский и, конечно же...
- Если позволите, нельзя ли короче, - сердито вставил Вульф. - Вы ведь еще ни словом не обмолвились о тех неприятностях, из-за которых решили ко мне обратиться.
- Я доберусь до этого...
- Надеюсь, с моей помощью это произойдет быстрее. Я припомнил кое-что.
Врач и полиция констатировали смерть. В момент выстрела дуло револьвера находилось у него во рту, и прошедшая навылет пуля снесла часть черепа.
Револьвер, найденный рядом на полу, принадлежал самому Майону и хранился там же, в студии. В комнате никаких следов борьбы, на теле никаких других повреждений. Потеря голоса являлась прекрасным мотивом для самоубийства.
Таким образом, по окончании обычного расследования, принимая во внимание, сколь сложно засунуть в рот человеку дуло заряженного револьвера, не вызвав с его стороны протеста, происшествие было зарегистрировано как самоубийство.
Все верно?
Они оба ответили "да".
- Что, полиция вновь открыла дело? Или поползли слухи?
Они оба ответили "нет".
- Так в чем проблема?
- В нас, - сказала Пегги.
- Да? Что же с вами не так?
- Все. - Она сделала неопределенный жест рукой. - То есть, конечно, не все, а только одно. После смерти мужа и... окончания расследования я на некоторое время уехала. Потом я вернулась, последние два месяца мы с Фредом часто встречались, но что-то между нами стало не так, что-то произошло с нашими чувствами. Позавчера, в пятницу, я поехала к друзьям в Коннектикут;
Фред тоже оказался там, хоть мы и не сговаривались. Весь вечер и все следующее утро мы проговорили о случившемся и, наконец, решили обратиться к вам за помощью. Вернее, я так решила, а он не пустил меня к вам одну.
Пегги подалась вперед, лицо ее было очень серьезным.
- Вы обязательно должны нам помочь, мистер Вульф. Я люблю его... так сильно люблю!.. и он говорит, что тоже любит меня, но дело не в словах, которые мы произносим, а в том, что в наших глазах, когда мы смотрим друг на друга. Мы просто не можем пожениться, имея этот тревожный вопрос в глазах, стараясь скрыть его всякий раз, когда...
По ее телу прошла дрожь.
- И сколько так еще будет? Годы? Всегда? Мы не выдержим! Мы знаем, что не выдержим так - это ужасно! Вопрос, вечный вопрос в глазах: кто убил Альберто? Он? Я? Нет, я не думаю, что это сделал он, и он тоже, тоже не думает, что это сделала я, но вопрос - он там, он в глубине наших глаз - маленький тревожный огонек!
Она воздела к Вульфу обе руки.
- Мы хотим, чтобы вы выяснили правду!
- Глупости, - фыркнул Вульф. - Отшлепать вас надо хорошенько или отвести к психиатру. У полиции имеются свои недостатки, но там тоже не пеньки сидят.
Если полицейские остались удовлетворены...
- В том-то и дело! Они не остались бы удовлетворены, расскажи мы им правду!
- Ах, так значит, вы им солгали? - Брови Вульфа приподнялись.
- Да. Или даже если не солгали, то во всяком случае, не сказали правды.
Мы утаили, что, когда первый раз вместе зашли в студию, никакого пистолета рядом с трупом не было. Его вообще нигде не было видно.
- Да-а, - протянул Вульф. - Вы в этом уверены?
- Совершенно. Тот миг как сейчас стоит у меня перед глазами. Пистолета не было.
Вульф повернулся к Вепплеру.
- Вы согласны с ней, сэр?
- Да, она права.
- Что ж, ситуация у вас, похоже, действительно серьезная. Тут шлепаньем не поможешь.
Я заерзал на стуле, ощутив покалывание в копчике. Да, в старом каменном доме Ниро Вульфа на Западной Тридцать пятой улице жизнь у нас была - не соскучишься. У нас - то есть у Фрица Бреннера, шеф-повара и эконома, Теодора Хорстмана, холившего и лелеявшего десять тысяч орхидей в оранжерее на крыше, и меня, Арчи Гудвина, чьим трудовым поприщем был главным образом большой кабинет на первом этаже. Естественно, свою работу я считал наиболее интересной, поскольку у личного помощника знаменитого частного сыщика вечно полон рот забот и всяких неприятностей - от исчезнувшего колье до нового хитроумного трюка с шантажом. Очень немногие клиенты нагоняли на меня тоску, но лишь один тип дел вызывал такое покалывание в копчике - убийство. И если эта парочка влюбленных голубков рассказывала все, как оно было, то речь шла именно о нем.

Глава 2

Когда они два с лишним часа спустя собрались уходить я уже исписывал второй блокнот.
Если бы, прежде чем звонить и договариваться с Вульфом о встрече, они хорошенько подумали, то не стали бы звонить вовсе. Все, что им было нужно, - это, по меткому выражению Вульфа, луну с неба. Они хотели, чтобы он, во-первых, расследовал убийство четырехмесячной давности, не разглашая, что таковое произошло; во-вторых, доказал, что никто из них не убивал Альберто Майона, - задача, которую можно выполнить, только отыскав настоящего убийцу; и в-третьих, в случае, если виновным окажется он или она, прекратил расследование и выбросил дело из головы. Нет, последнее не было сказано открытым текстом, так как оба голубка утверждали, что совершенно невиновны, но смысл получался именно такой.
Вульф выразился просто и ясно.
- Если я возьмусь за дело, - сказал он, - и обнаружу улики, подтверждающие чью-либо - неважно чью - причастность к убийству, то распоряжусь этими уликами по собственному усмотрению. Я не вымогатель и не садист, но я не люблю, когда у меня связаны руки. Поэтому если вы хотите, пока не поздно, оставить затею, то вот ваш чек, записные книжки мистера Гудвина мы уничтожим, а о вашем визите забудем.
Они были на волосок от того, чтобы встать и уйти, особенно Фред Вепплер, но не сделали этого. Они смотрели друг на друга, и их взгляды были красноречивее любых слов. К тому времени я уже решил, что они оба мне очень нравятся, и даже начал немного восхищаться - столько в них было решимости вырваться из ловушки, в которую они угодили. Их глаза говорили: "Пойдем и будем вместе, любовь моя, забудем все - пойдем, пойдем!" И еще: "Это будет так прекрасно!" И, наконец: "Да, о да, но мы же не хотим, чтобы это было прекрасно день или неделю. Это должно быть прекрасно всегда, и если мы не выясним..."
Подобное зрелище выдержать непросто, и я едва не расчувствовался, глядя на них. А также на чек на пять тысяч долларов на столе Вульфа.
Блокноты были напичканы всевозможными данными. В них содержались тысячи фактов, которые могли оказаться, а могли и не оказаться относящимися к делу: взаимная неприязнь между Пегги Майон и Рупертом Гроувом, импресарио ее мужа; стычка с Джиффордом Джеймсом, когда тот при свидетелях ударил Альберто Майона; реакция различных лиц на требование Альберто Майона компенсировать ущерб; и т. д., и т. п... Конечно, использовать все факты не представлялось возможным, да и сам Вульф никогда не нуждался в большей их части, поэтому я изложу лишь некоторые. Естественно, пистолет бил уликой N 1. Новенький, купленный Майоном спустя неделю после того, как Джиффорд Джеймс повредил ему гортань ударом кулака. Майон тогда объявил, что не собирается сводить с Джеймсом счеты при помощи револьвера, а просто хочет обезопасить себя на будущее. Отправляясь куда-нибудь, он всегда клал его в карман, а дома держал в студии, на консоли с бюстом Карузо. Как удалось установить, пуля, оборвавшая жизнь Майона, была первой пулей, выпущенной из этого пистолета.
Когда прибыл доктор Ллойд и Вепплер провел его в студию, пистолет лежал на полу недалеко от колена Майона. Доктор Ллойд протянул было к нему руку, но, спохватившись, отдернул ее, не успев прикоснуться, поэтому представители закона, приехав, застали все как было. Пегги утверждала, что, когда они с Фредом первый раз вошли в студию, пистолет отсутствовал. Фред соглашался с ней. По поводу отпечатков пальцев полицейские ничего не сообщили, и неудивительно - на пистолетах редко остаются сколько-нибудь пригодные для идентификации отпечатки. На протяжении двух с половиной часов Вульф то и дело вновь принимался расспрашивать их о пистолете, но, как ни крути, крыльев у пистолета не было.
Все события дня и список посетителей восстановили тщательнейшим образом. Утро не представляло ничего особенного, поэтому наше внимание сконцентрировалось на обеде, на котором присутствовало пятеро: Майон, Пегги, Фред, некая Адель Босли и доктор Ллойд. Встреча была скорее деловой, нежели дружеской. Фреда на нее позвали, так как Майону захотелось, чтобы он написал для "Газетт" заметку о том, что слухи, будто бы он, Майон, уже никогда не сможет петь, - злонамеренная чушь. Адель Босли, заведовавшая в Метрополитэн Опера рекламой и связями с общественностью, помогала обрабатывать Фреда.
Задача доктора Ллойда состояла в том, чтобы убедить Вепплера, что операция, проведенная им на гортани Майона, оказалась успешной и можно ставить десять против одного, что к началу нового сезона, открывающегося в ноябре, великий тенор будет так же хорош, как и прежде. Ничего примечательного не произошло:
Фред написать статью согласился. Затем Адель Босли и Ллойд ушли, Майон поднялся в свою звуконепроницаемую студию, а Фред и Пегги посмотрели друг на друга и внезапно открыли для себя факт, ставший самым важным в жизни людей со времен эдемского сада.
Приблизительно еще через час, около половины четвертого состоялась другая встреча, на сей раз наверху, в студии, но ни Фред, ни Пегги на ней не присутствовали. К этому времени Фред уже нагулялся, успокоился, позвонил Пегги, и она вышла к нему в парк, так что все их сведения были с чужих слов.
Кроме Майона и доктора Ллойда, во встрече участвовали еще четверо: упоминавшаяся ранее Адель Босли, мистер Руперт Гроув, импресарио Майона; мистер Джиффорд Джеймс, баритон, который съездил Майону по шее шестью неделями раньше; и Генри Арнольд - адвокат Майона. Эта встреча была еще менее дружеской, чем обед, поскольку собравшимся предстояло обсудить иск, поданный Майоном на Джиффорда Джеймса, об уплате четверти миллиона долларов в качестве компенсации за ущерб, нанесенный его гортани.
Согласно сведениям Фреда и Пегги, атмосфера в студии в ходе обсуждения не раз накалялась, причем Майон подлил масла в огонь с самого начала, взяв пистолет с бюста Карузо и положив его на стол возле своего локтя. О подробностях Фред и Пегги имели весьма общее представление, но как бы там ни было - пистолет не стрелял. Кроме того, существовала масса свидетельств, что по окончании встречи Майон, если не брать во внимание его гортань, оставался цел и невредим. Он дважды звонил по телефону: один раз - своему парикмахеру, другой - богатой оперной меценатке. Несколько позже ему звонил его импресарио, Руперт Гроув, а около половины шестого Майон позвонил вниз служанке, чтобы та принесла ему бутылку вермута и лед. Когда служанка принесла поднос в студию, Майон был жив и здоров.
Я тщательно записал имена всех действующих лиц в блокнот, так как, похоже, дело должно было кончиться предъявлением одному из них обвинения в убийстве, причем особенно привлекло мое внимание одно имя: Клара Джеймс, дочь Джиффорда. Оно представляло троякий интерес. Во-первых, причиной расправы Джеймса над Майоном послужило подозрение Джеймса (или уверенность - Фред и Пегги точно не знали) что Майон переступил в отношениях с его дочерью черту дозволенного. Во-вторых, это имя завершало составленный Фредом со слов лифтера и швейцара список посетителей, поднимавшихся к Майону в тот день.
Клара Джеймс пришла около четверти седьмого, поднялась на этаж, где была студия, то есть на тринадцатый, а чуть позже, минут через десять, вызвала лифт на двенадцатый, спустилась и ушла. На третий примечательный момент указала Пегги, которая после разговора с Фредом еще немного постояла в парке и около пяти вернулась домой. Она не поднималась в студию и не видела мужа.
В половине седьмого в дверь позвонили, и, поскольку служанка хлопотала с кухаркой на кухне, Пегги открыла сама. На пороге стояла Клара Джеймс, бледная и возбужденная, как, впрочем, всегда. Она спросила, где Альберто.
Пегги ответила, что он, кажется, в студии. Клара возразила, что его там нет, и добавила, что это, в общем-то, не имеет значения. Она отвернулась, чтобы вызвать лифт, и Пегги, не испытывая нужды в компании, тем более в лице Клары Джеймс, захлопнула дверь.
Через полчаса пришел Фред, они с Пегги поднялись в студию и нашли там Альберто, но уже не целым и невредимым.
Задавать вопросы можно было всю ночь, и, хотя Вульф останавливался только на том, что считал наиболее существенным, дело перевалило на третий час и третий блокнот. Он совершенно не обращал внимания на некоторые детали, которые, на мой взгляд, требовали уточнения: например, имел ли Альберто привычку переступать черту дозволенного в отношениях с дочерьми и/или женами других мужчин, и если да, то нельзя ли узнать фамилии? Из сказанного я понял, что Альберто, похоже, не брезговал чужими женщинами, но Вульфа это, очевидно, не интересовало. Под конец он вновь съехал на тему о пистолете, но, не услышав в ответ ничего нового, нахмурился и начал язвить. Заметив, что Фред и Пегги продолжают стоять на своем, он рявкнул:
- Который из вас лжет?
Они обиделись.
- Так вы ничего не достигнете, - с горечью произнес Фред Вепплер. - И мы тоже.
- Сами посудите, зачем нам было приходить, давать вам чек, а потом самим же врать? Это же глупо! - возразила Пегги.
- Да, глупо. Именно так вы себя и ведете, - холодно заметил Вульф. Он направил на нее указательный палец. - Смотрите. Все могло сработать точно так, как вы рассказали. Тут нет ничего абсурдного. Все, кроме одного: кто положил пистолет на пол рядом с трупом? Когда вы вместе вошли в студию, его там не было. Вы оба в этом клянетесь, и я вам верю. Затем вы, миссис Майон, покинули студию и стали спускаться по лестнице. Вы упали, и мистер Вепплер отнес вас в вашу комнату. Вы были в сознании?
- Да. - Пегги посмотрела Вульфу в глаза. - Я могла бы идти сама, но он... он захотел отнести меня.
- Понятно. Итак, вы остались в своей комнате, а мистер Вепплер, демонстрируя чудеса рассудительности, спустился на первый этаж, чтобы составить список кандидатов на роль убийцы. Затем он поднялся обратно, после чего вызвал полицию и врача, который сразу же прибыл, так как жил в том же доме. Не прошло и пятнадцати минут с момента, как вы с мистером Вепплером покинули студию, как они с доктором снова туда вошли. Дверь из студии в лифтовый холл тринадцатого этажа оснащена автоматическим замком, который защелкивается, когда дверь закрывают. Дверь была закрыта, замок защелкнут.
За эти пятнадцать минут никто не мог через нее войти. Вы, миссис Майон, встав с кровати, направились в гостиную, так что через вторую дверь в студию также никто не мог проникнуть незамеченным. Служанка и кухарка, ничего не подозревая, хлопотали на кухне. Получается, что в студию никто не входил и пистолет на пол не клал.
- Но ведь кто-то же сделал это! - упрямо произнес Фред.
- А вдруг у кого-нибудь был ключ? - предположила Пегги.
- Да хоть у всех! - взорвался Вульф. - Все равно я в это не верю, и никто не поверит. - Он перевел взгляд ни меня. - Арчи, ты поверишь?
- Разве что в кино, - признался я.
- Видите! - торжествовал Вульф. - А ведь мистер Гудвин настроен без предвзятости. Напротив, он готов за вас под пули - вон как заглядывается, даже не успевает записывать. Но и он согласен со мной, что вы лжете.
Поскольку никто другой положить пистолет на пол не мог, значит, его положил один из вас. Я допускаю, что это могло быть сделано под давлением обстоятельств. - Он посмотрел на Фреда. - Предположим, вы, мистер Вепплер, открыли ящик туалетного столика миссис Майон, чтобы достать бутылочку нюхательной соли, и обнаружили пистолет, из которого, судя по запаху, недавно стреляли, подложенный, как вы сразу сообразили, кем-то с целью навести подозрение на вашу возлюбленную. Что делать? Естественно, то, что вы и сделали: взять пистолет и, ни слова не говоря, положить его наверху рядом с трупом. Или же...
- Вздор! Чистейший вздор! - отозвался Фред.
Вульф перевел взгляд на Пегги.
- Или же вы, миссис Майон, нашли его в спальне, когда мистер Вепплер отлучился вниз. Тогда вы...
Но это же нелепо! - с чувством произнесла Пегги. - Как он мог оказаться в моей спальне, если только я не положила его туда сама? В половине шестого мой муж был еще жив, а я вернулась домой раньше и, пока в семь часов не пришел Фред, непрерывно находилась в гостиной и в своей комнате. Таким образом, если исключить возможность...
- Хорошо, пусть не в спальне, - согласился Вульф. - Пусть где-нибудь еще. Но я не могу двигаться дальше, пока один из вас не сознается. Пистолеты не летают, черт возьми! Я готов выслушать кучу лжи от остальных, по крайней мере от одного из них, но сперва хочу добиться правды от вас.
- Вы ее услышали, - заявил Фред.
- Нет, не услышал.
- Тогда это пат <Положение в шахматах, при котором игрок не может сделать очередного хода, не подставив по удар своего короля.>. - Он встал. - Пегги?
Они посмотрели друг на друга, и между ними повторился прежний немой диалог. Когда они добрались до того места сценария, где говорилось "это должно быть прекрасно всегда...", Фред сел.
Но тут вмешался Вульф, не имевший в пьесе собственной роли.
- Пат, я полагаю, означает конец игры? - произнес он сухо.
Теперь настало время действовать мне. Заяви Вульф открыто, что не желает браться за дело, и его уже ничем не перешибешь. Я встал, переложил симпатичный розовый чек с его стола на свой и, прижав драгоценную бумажку пресс-папье, широко улыбнулся.
- Вы чертовски правы, - сказал я ему, - И хотя "чертовски" - не совсем то, что вы любите называть "неопровержимым", я могу составить целый список клиентов, которые сидели в этом кабинете и лгали: Майк Уолш, Каллида Фрост, этот парень из кафетерия - Пратт... О, да дюжины! И что с того? Их деньги были вполне нормальными, а я еще не настолько отстал со своими записями, чтобы не суметь наверстать упущенное. Неужто все труды напрасны?
- Кстати, по поводу этих записей я хочу сделать заявление, - твердо произнес Вепплер.
Вульф уставился на него.
- Мы пришли сюда, - начал Вепплер, - чтобы конфиденциально сообщить о ситуации, в которой мы оказались, и попросить вас о помощи. Однако ваши обвинения во лжи вызывают сомнение, стоит ли продолжать этот разговор.
Впрочем, если миссис Майон хочет его продолжать, я готов. Но знайте: если вы разгласите услышанное, сообщив в полицию или кому-либо еще, что, когда мы вошли в студию, там не было никакого пистолета, - мы будем все отрицать, и отрицать упорно, несмотря на ваши дурацкие записи! - Он повернулся к своей возлюбленной. - У нас нет другого выхода, Пегги. Хорошо?
- Мистер Вульф не станет сообщать в полицию, - уверенно возразила она.
- Возможно, нет. Но если сообщит, ты будешь все отрицать вместе со мной!
- Конечно, буду, - пообещала она так, словно он попросил ее помочь убить гремучую змею.
Вульф смотрел на них, поджав губы. Поскольку чек лежал на моем столе, то есть уже почти в банке, он, очевидно, решил прибавить эту парочку к списку клиентов, которые говорили не правду и, смирившись, двигаться дальше. Он с усилием приподнял веки, повращал глазами и снова прикрыл их.
- Теперь необходимо обсудить некоторые детали, - сказал он. - Вы, конечно, понимаете, что в своих рассуждениях я исхожу из факта вашей невиновности, но это условно: у меня на совести столько неверных предположений, что одним больше, одним меньше - значения не имеет. Есть ли у вас представление о том, кто убил Майона?
Они дружно ответили "нет".
Вульф хмыкнул.
- Что ж, тогда оно есть у меня.
Они уставились на него, вытаращив глаза.
Вульф довольно кивнул.
- Пока это лишь еще одно предположение, но оно мне нравится. Конечно, его обоснование потребует некоторой доработки. Для начала мне надо встретиться со всеми упомянутыми вами людьми - со всеми шестью, и лучше не откладывать это в долгий ящик. Поскольку вы хотите сохранить в тайне, что я расследую убийство, придется пойти на уловку. Миссис Майон, ваш муж оставил завещание?
Она утвердительно кивнула.
- Значит, вы его наследница?
- Да, но... - Она беспокойно пошевелила рукой. - Но мне не нужны его деньги. Они мне ни к чему.
- Это ваше личное дело. Пожалуй, завещанием мы и воспользуемся.
Насколько я понимаю, часть наследства составляет сумма, которую мистер Джеймс остался должен мистеру Майону в качестве компенсации за причиненный ущерб. Вы имеете полное право требовать эти деньги. Все шесть человек, с которыми я хочу встретиться, так или иначе замешаны в конфликте. Я немедленно напишу им письма, в которых сообщу, что представляю ваши интересы по данному делу и хочу, чтобы они зашли ко мне завтра вечером. Письма доставит курьер.
- Но это невозможно! - в шоке воскликнула Пегги. - Я не могу! У меня и в мыслях не было требовать с Джифа...
Вульф грохнул кулаком по столу.
- Тогда катитесь отсюда, черт вас возьми! - прорычал он. - Давайте, давайте! Вы думаете, убийства раскрываются при помощи вырезания бумажных куколок? Сначала вы мне лжете, теперь отказываетесь беспокоить людей, в том числе убийцу! Арчи, выпроводи-ка их отсюда!
- С удовольствием, - отозвался я. - Мне это тоже порядком надоело. Я повернулся к неудачливым клиентам. - Попробуйте обратиться в Армию Спасения.
У них там большой опыт по данной части. Блокноты можете забрать с собой по их первоначальной цене - шестьдесят центов за штуку. Содержание - бесплатно.
Фред и Пегги смотрели друг на друга.
- Мне кажется, мистеру Вульфу все же надо как-то с ними встретиться, - сдался наконец Фред. - А этот повод - самый подходящий. Ведь ты, Пегги, от этого ничего не потеряешь...
Она уступила.
После того, как мы обсудили еще несколько моментов, самым важным из которых стало выяснение адресов, они ушли. То, как они уходили, и то, как мы их выпроваживали, настолько не соответствовало атмосфере сердечного прощания, что со стороны можно было подумать, будто они не клиенты, а жертвы свирепых гонений. Но главное - чек остался лежать на моем столе. Когда, заперев за ними входную дверь, я вернулся в кабинет, Вульф сидел с закрытыми глазами, откинувшись на спинку кресла, и хмурился.
Я потянулся и зевнул.
- Все может выйти очень забавно, если удастся представить дело обычной тяжбой о компенсации ущерба, - заметил я бодро. - Если убийца - один из шести, интересно, как долго можно будет водить его за нос? Держу пари, он обо всем догадается гораздо раньше, чем прогремит приговор.
- Замолчи, - рявкнул Вульф. - Болваны.
- О, будьте снисходительней, - взмолился я. - Когда люди влюблены, им не положено думать, потому-то они и нанимают квалифицированных сыщиков. Вы должны гордиться, что выбор пал именно на вас. Что значат пригоршня-другая вранья, когда ты влюблен? Едва я увидел...
- Замолчи, - повторил он. Его глаза раскрылись, - возьми свой блокнот.
Эти письма надо отправить немедленно.

Глава 3

Состоявшаяся вечером в понедельник встреча продолжалась полных три часа, но за все это время об убийстве не было сказано ни слова. Однако веселой она тоже не получилась. В разосланных накануне письмах прямо говорилось, что Вульф, действуя от имени миссис Майон, желает выяснить, может ли надлежащая компенсация быть получена с Джиффорда Джеймса без помощи суда и адвокатов, а также обсудить, компенсацию каких размеров следует считать надлежащей. Таким образом, гости пребывали в соответствующем настроении: сам Джиффорд Джеймс, его дочь Клара, его адвокат, судья Генри Арнольд; Адель Босли, отвечавшая в "Мет" за связи с общественностью, доктор Николас Ллойд, приглашенный в качестве технического эксперта, и Руперт Гроув, импресарио Майона, - итого шесть, что, по меркам нашего просторного кабинета, совсем не много. Фред и Пегги приглашены не были.
Джеймсы пришли вместе, ровно в девять, проявив такую пунктуальность, что мы с Вульфом даже не успели допить в офисе свой обычный вечерний кофе.
Любопытство так жгло меня, что, когда в дверь позвонили, я отправился открывать сам, решив не беспокоить Фрица, нашего шеф-повара, который также, как и я, помогал наполнять дни и часы Вульфа нескончаемой радостью. Прежде всего мне бросилось в глаза то, что баритон шагнул через порог первым, предоставив дочери и адвокату следовать позади своей персоны. Поскольку время от времени я доставлял Лили Роуэн удовольствие вытаскивать меня в оперу, богатырский рост Джеймса, его широкие плечи и напыщенная манера держаться не оказались для меня новостью; я лишь удивился, что, уверенно приближаясь к пятидесяти, он выглядел так молодо. Он подал мне свою шляпу с таким видом, будто исключительно ради того, чтобы принять ее из его рук в этот вечер, пятнадцатого августа, я и появился когда-то на свет. К несчастью, шляпу я уронил.
И тогда Клара взглянула на меня. Уже одно это свидетельствовало о ее необычайной наблюдательности, потому что люди практически никогда не обращают внимания на лакеев, впускающих гостей, но она, заметив, что я уронил шляпу ее отца, посмотрела на меня и даже чуть задержала взгляд, словно говоря: "Кто ты, маска? До встречи!" Я воспринял это дружелюбно, но с опаской. Клара была не только бледная и возбужденная, как описывала ее Пегги Майон. Ее глаза блестели, а в ее возрасте глаза у девушки так блестеть не должны. Все же я расплылся в улыбке, чтобы показать, что оценил ее заинтересованный взгляд.
Тем временем адвокат Джеймса, судья Генри Арнольд, уже повесил свою шляпу. В течение дня я, конечно же, навел о каждом из них справки и выяснил, что его величали "судьей" только потому, что он когда-то заседал в городском суде. Его внешность меня разочаровала. Он был маленьким сухоньким сморчком с такой плоской лысой головой, что на ней легко удержалась бы пепельница, и носом, который казался вдавленным внутрь. По всей вероятности, внутри он был лучше, чем снаружи, поскольку имел порядочный список клиентов, главным образом из числа бродвейской элиты.
Проводив их в кабинет и представив Вульфу, я уже собрался рассадить их по желтым креслам, но тут баритон приметил красное кожаное кресло и плюхнулся в него. Я помогал Фрицу готовить заказанные ими напитки, когда в дверь снова позвонили, и я отправился открывать.
Пришел доктор Ллойд. Он был без шляпы, так что заминки не случилось, и внимательный взгляд, которым он ощупал меня с головы до пят, вероятно, получился у него неумышленно, в силу профессиональной привычки: не страдаю ли я малокровием, диабетом или чем-то еще? Обладая приятным морщинистым лицом и беспокойными темными глазами, он выглядел в точности так, как должен выглядеть настоящий врач, хирург, пользующийся у клиентов прекрасной репутацией, о чем я узнал днем, наводя справки. Когда я ввел его в кабинет, он сразу отыскал глазами столик с напитками и на протяжении всего вечера активнее других налегал на "бурбон" с мятной водой. Последние двое пришли вместе или, во всяком случае, вместе оказались на пороге, когда я открыл дверь. Если бы Джеймс не захватил красное кресло раньше, я, вероятно, отдал бы его Адели Босли. Пожимая мне руку, она сказала, что уже давно хотела познакомиться с Арчи Гудвином, но эти слова были лишь частью ее работы по связям с общественностью, и я пропустил их мимо ушей. Дело в том, что из-за моего стола находящиеся в кабинете люди видны лишь в профиль или в три четверти, и только сидящий в красном кожаном кресле - в фас, а именно такой ракурс мне нравился. Адель Босли нельзя было назвать милашкой, так как, когда родилась Клара Джеймс, она, очевидно, училась уже в пятом или шестом классе, но я решил, что ее гладкая загорелая кожа и красивый, незаметно поведенный помадой рот составляют неплохой пейзаж.
Руперт Гроув руки мне не подал, что нисколько меня не огорчило.
Вероятно, как импресарио он прекрасно заботился об интересах Майона, но о собственной комплекции он заботился отвратительно. Мужчина может быть толстым и все же сохранять, как Фальстаф или Ниро Вульф, некое подобие фигуры, но этот субъект похоже, уже давно утратил всякое представление о пропорциях. Коротконогий, он весь, казалось, был сконцентрирован где-то в средней трети. Вежливо заглянуть ему в лицо удавалось только сделав над собой усилие. Понимая, что должен составить какое-то мнение о каждом, я сделал это, но не увидел ничего достойного внимания, за исключением пары проницательных и юрких черных глаз.
Когда все расселись и получили по напитку, Вульф пальнул из стартового пистолета. Он выразил сожаление, что обременил их просьбой прийти в столь жаркий вечер, но добавил, что по его убеждению, решить рассматриваемый вопрос справедливо и беспристрастно удастся, только если все заинтересованные стороны получат возможность высказаться. Ответный гул голосов вобрал в себя все - от молчаливого согласия до крайнего возмущения.
Судья Арнольд заявил, что, с юридической точки зрения, данный вопрос вообще не может обсуждаться, поскольку Альберто Майон мертв.
- Чепуха, - отрезал Вульф. - Будь оно так на самом деле, вы, адвокат, не стали бы утруждать себя приходом сюда. В любом случае, цель нашей встречи - сделать так, чтобы этот вопрос не превратился в повод для судебной тяжбы.
Сегодня утром четверо из вас звонили миссис Майон, чтобы удостовериться, правда ли, что я действую от ее имени, и получили утвердительный ответ.
Итак, действуя от ее имени, я хочу выяснить факты. Вместе с тем могу вас заверить, что миссис Майон прислушается к моим рекомендациям. Если я решу, что ей причитается крупная денежная сумма, вы, конечно, можете протестовать, но если я приду к выводу, что у нее нет оснований для претензий, она смирится. Однако чтобы взвалить на себя такую ответственность, я должен располагать всеми фактами. Итак...
- Но вы - не суд! - бросил Арнольд.
- Нет, не суд. Но если вы хотите перенести обсуждение туда, я могу это устроить. - Глаза Вульфа задвигались. - Мисс Босли, как считаете, понравится вашему начальству такого рода шумиха! Мистер Гроув, как бы отнесся к подобной перспективе ваш клиент, будь он еще жив? А что скажете вы, мистер Джеймс? Вам ведь дурная слава тоже ни к чему, не так ли? В особенности если в газете появится имя вашей дочери!
- А почему оно должно там появиться? - спросил Джеймс своим поставленным баритоном.
Вульф воздел ладонь к потолку.
- Потому что оно будет зафиксировано в материалах следствия. Суд установит, что перед тем, как ударить мистера Майона, вы ему сказали "Оставь в покое мою дочь, ублюдок".
Я опустил руку в карман. У меня проверенное опытом правило: если среди присутствующих есть или может оказаться убийца, пистолет должен быть наготове, И хотя оружие всегда хранится в третьем ящике стола, то есть совсем рядом, я завел обычай перед приходом гостей перемещать пистолет в карман. Именно в этот карман, зная о дерзости Джеймса, я и опустил сейчас руку. Но он остался сидеть в своем кресле и лишь крикнул:
- Ложь!
- Это слышали десять человек, - возразил Вульф. - То-то поднимется шуму, когда вы отвергнете это под присягой, а потом все десять, будучи вызванными в суд для дачи показаний, начнут вам противоречить. Честное слово, уж лучше вам обсудить все со мной.
- Что вас интересует? - спросил судья Арнольд.
- Факты. Первый уже был предложен на обсуждение. Если я вру, я хочу знать об этом. Мистер Гроув, вы присутствовали при инциденте. Правильно ли я процитировал мистера Джеймса?
- Да, - ответил Гроув высоким, довольно приятным тенором.
- Вы сами слышали, как он произнес эти слова?
- Да.

1 Следующая страница


Пистолет с крыльями 2

- Мисс Босли, а вы?
Она заерзала - Не лучше ли будет...
- Как угодно. Вы не под присягой, просто я собираю факты, и мне сказали, что я солгал. Так вы слышали, как он произнес эти слова?
- Да, слышала. - Адель перевела взгляд на Джеймса. - Извини Джиф.
- Но это не правда! - воскликнула Клара Джеймс.
- Выходит, мы все лжем? - огрызнулся Вульф.
Мне следовало предупредить ее, когда она смотрела на меня в прихожей, что с Вульфом надо держаться осторожно. И хотя она была искушенной молодой женщиной с блестящими глазами, ее стройность казалась сродни той, что бывает от недоедания, а Вульф абсолютно не переносил людей, которые плохо питаются.
Я знал, что теперь он ринется на нее в атаку.
Но Клара не унималась.
- Я не то имела в виду, - сказала она язвительно. - Не стройте из себя такого обидчивого. Я имела в виду, что соврала отцу. Все, что я наплела ему о своих отношениях с Альберто, было не правдой. Я просто хвасталась, потому что... впрочем, почему - не имеет значения. Но все, что он узнал от меня, было не правдой, и я так и сказала ему в тот вечер!
- В какой вечер?
- Когда мы вернулись домой с театральной вечеринки после "Риголетто".
Именно там, прямо на сцене, отец и ударил Альберто. Когда мы пришли домой, я призналась, что все, что наговорила ему о нас с Альберто, было не правдой.
- Так в какой же раз вы лгали; в первый или во второй!
- Не отвечайте на этот вопрос, дорогуша, - вставил судья Арнольд адвокатским тоном. - Разве он имеет отношение к делу? Мы с удовольствием предоставим вам факты, мистер Вульф, но только по существу проблемы. Что сказала мисс Джеймс отцу - вопрос непринципиальный.
Вульф помотал головой.
- Ну уж нет. - Его взгляд обежал собравшихся. - Вероятно, я не достаточно ясно выразился. Миссис Майон хочет, чтобы я решил, справедливо ли ее требование не столько с правовой точки зрения, сколько с моральной. Если окажется, что нападение мистера Джеймса на мистера Майона было морально оправдано, это в корне изменит ситуацию. - Вульф посмотрел на Клару. - Относился мой вопрос к делу или нет, мисс Джеймс, я признаю, что он был нескромным и потому подталкивал вас на ложь. Я снимаю его. Попытайтесь вместо этого ответить на другой. До упомянутой театральной вечеринки давали ли вы своему отцу понять, что мистер Майон совращал вас?
- Право... - Клара рассмеялась довольно приятным журчащим сопрано. - Какое милое старомодное слово! Да, давала. Но это была не правда!
- Но вы все принимали за чистую монету, мистер Джеймс?
Джиффорд Джеймс с трудом удерживал себя в руках, но выслушивать подобные вопросы о чести своей дочери от совершенно незнакомого человека было, признаться и впрямь непросто. Но с другой стороны, тема для присутствующих была не нова, и Вульф спрашивал строго по существу.
- Да, я верил тому, что мне говорила моя дочь, - Джеймс постарался произнести это спокойно и с достоинством.
Вульф кивнул.
- Что ж, тогда, пожалуй, закроем данную тему, - сказал он с облегчением. - Я рад, что мы с ней покончили. - Его взгляд переместился. - А теперь, мистер Гроув, расскажите, пожалуйста, о встрече, которая состоялась в студии мистера Майона за несколько часов до его смерти.
Руперт Толстый склонил голову на бок и поймал умными глазками взгляд Вульфа.
- На ней предполагалось обсудить, - произнес он своим высоким тенором, - те требования о компенсации ущерба, которые выдвинул Майон.
- И вы на ней присутствовали?
- Естественно. Ведь я был консультантом и импресарио Майона. Пришли также мисс Босли, доктор Ллойд, мистер Джеймс и судья Арнольд.
- Кто организовал встречу? Вы?
- В некотором смысле. Предложение высказал Арнольд, а я переговорил с Майоном, позвонил доктору Ллойду и мисс Босли.
- И на чем порешили?
- Ни на чем. То есть ни на чем конкретном. Спор возник из-за размеров ущерба и того, когда Майон сможет снова петь.
- Какую позицию занимали вы?
Гроув прищурил глаза.
- Разве я не сказал, что был импресарио Майона!
- Конечно. Я имел в виду, какую вы занимали позицию по вопросу о выплате компенсации?
- Я считал, что выплата пятидесяти тысяч долларов должна быть произведена немедленно. Даже если бы голос Майона скоро восстановился, он уже потерял столько и даже больше. Сорвались его гастроли в Южной Америке, он не смог сделать множество записей по контрактам, потом еще отклонил предложение с радио...
- Но пятьюдесятью тысячами тут и не пахнет! - агрессивно влез судья Арнольд. Глотка, несмотря на маленький рост, у него была отменная. - Я сделал расчеты...
- К черту ваши расчеты! Этак любой может...
- Я попросил бы! - Вульф постучал по столу костяшками пальцев. - А какую позицию занимал мистер Майон?
- Ту же, что и я, разумеется. - Отвечая Вульфу, Гроув сердито посмотрел на Арнольда. - Перед встречей мы выработали единое мнение.
- Понимаю. - Вульф повернул голову чуть влево. - А что думали вы по этому поводу, мистер Джеймс?
- Вероятно, лучше за клиента буду говорить я, - вмешался Арнольд. - Вы не против, Джиф?
- Нисколько, - произнес баритон.
И Арнольд принялся молоть языком, заняв большую часть одного из трех часов. Я не понимал, почему Вульф не оборвет его, и, наконец, решил, что он позволил Арнольду так долго сотрясать воздух бессвязным набором слов лишь для того, чтобы в очередной раз убедиться в правильности собственного устоявшегося мнения об адвокатах. Арнольд коснулся всего. Он говорил о правонарушениях, постоянно ссылаясь на примеры из последних двух столетий и делая особый упор на психическое состояние преступника. Другой темой его нескончаемой речи были непосредственные причины противозаконных деяний, но обе эти линии так переплетались и петляли, что я потерял логическую нить и сдался.
Однако временами в его тарабарщине появлялся смысл. Так, он сказал:
"Идея немедленной выплаты денег была совершенно неприемлемой. Разве можно ожидать, что человек, даже если он сознает свою вину, станет платить, не зная, какой окажется общая сумма компенсации, и еще до того, как оговорена методика подсчета ущерба?"
В другой раз он сказал: "Требование такой большой суммы, по сути, может быть охарактеризовано как шантаж. Майон знал, что если дело дойдет до суда и будет доказано, что действия моего клиента мотивировались тем фактом, что его дочь была обесчещена, то присяжные вряд ли поддержат идею компенсации ущерба. Но он также знал, что мы не хотели бы прибегать к такому способу защиты".
- Не фактом, - возразил Вульф, - а только лишь верой. Его дочь призналась, что сказала не правду.
- Мы могли бы доказать, что факт имел место, - настаивал Арнольд.
Я посмотрел на Клару, приподняв брови. В отношении последовательности лжи и правды в ее словак возникало решительное противоречие, но либо она и ее отец не понимали значимости этого, либо просто не хотели вновь затевать оставленный спор.
В третьем месте Арнольд сказал: "Даже если бы мой клиент совершил что-то противозаконное, и был бы повод взыскать с него за ущерб, о сумме речь могла зайти не раньше, чем удались бы определить размер этого ущерба.
Мы, без всякой предвзятости, для полного урегулирования вопроса и отказа противной стороны от дальнейших претензий, предложили двадцать тысяч долларов. Они это отвергли. Они требовали немедленной оплаты предъявленного счета. В конце концов удалось сойтись на одном: нужно сперва договориться об общей сумме ущерба. Именно для этого там присутствовал доктор Ллойд. Его спросили, какой он может дать прогноз, и он ответил, что... впрочем, зачем мне пересказывать? Он здесь и может сам дать объяснения.
Вульф кивнул.
- Пожалуйста, доктор.
Я подумал: боже мой, опять все сначала, только с другим экспертом! Но Ллойд пощадил нас. Он говорил нормальным языком, и часа ему не потребовалось. Прежде чем начать, он еще раз отхлебнул от своей третьей порции "бурбона", отчего часть морщин на его приятном лице тут же разгладилась и из глаз исчезло беспокойство.
- Постараюсь вспомнить как можно точнее, - произнес он медленно. - Сначала я описал те повреждения, которые вызвал удар. Щитовидная железа и черпаловидный хрящ с левой стороны были серьезно задеты, в несколько меньшей степени пострадал перстневидный хрящ. - Он улыбнулся улыбкой посвященного, но без высокомерия. - Я подождал две недели, проводя интенсивное лечение и надеясь, что операция может не потребоваться, но она потребовалась. Разрезав ткань, я вздохнул с облегчением: все оказалось не так плохо, как я опасался.
Операция прошла нормально, дело быстро шло на поправку. В тот день я не слишком бы погрешил против истины, сказав, что месяца через два, от силы через три, его голос будет так же хорош, как и прежде, но гортань - чрезвычайно тонкий инструмент, а тенор, да еще такой, как у мистера Майона, штука редчайшая, поэтому, решив перестраховаться, я заявил, что был бы крайне удивлен и расстроен, если бы к открытию нового сезона, то есть через семь месяцев, мистер Майон не был бы в отличной форме. Я также добавил, что сам настроен куда более оптимистично.
Ллойд пожевал губами.
- Кажется, я ничего не упустил, - заключил он. - Кстати, я поддержал идею, чтобы мой прогноз был подкреплен прогнозом доктора Рентнера. Поскольку именно исходя из этого предстояло исчислять сумму ущерба, я не хотел нести ответственность один.
- Рентнер? Кто это? - спросил Вульф.
- Доктор Абрахам Рентнер из Маунт-Синая, - ответил Ллойд тоном, каким ответил бы я, спроси у меня кто-нибудь, кто такой Джордж Вашингтон. - Я позвонил ему и договорился, что он приедет на следующее утро.
- Это я настоял на этом, - важно сказал Руперт Толстый. - Майон имел право получить деньги немедленно, а не в отдаленном будущем. Платить, не договорившись об общей сумме ущерба, они отказались, поэтому я хотел убедиться, что сумма ущерба будет названа правильно. Не забывайте, в тот момент Майон не мог еще спеть ни ноты!
- Более того, даже пианиссимо он смог бы брать не раньше, чем через два месяца, - поддержал Ллойд.
- Уж не намекаете ли вы, что мы высказались против привлечения второго специалиста? - вмешался судья Арнольд. - В таком случае я протестую...
- Именно так вы и сделали! - взвизгнул Гроув.
- Ничего подобного! - рявкнул Джиффорд Джеймс. - Мы просто...
Все трое сцепились, рыча и шипя. На мой взгляд, им следовало бы поберечь энергию для решения куда более важного вопроса: получит ли что-нибудь миссис Майон, и если да, то сколько. Но младенцы не унимались.
Вульф терпеливо позволил им прийти к тому, к чему они шли, то есть ни к чему, и пригласил к разговору новое лицо. Он повернулся к Адели и сказал:
- Мисс Босли, мы еще не слышали вашего мнения. На чьей вы были стороне?

Глава 4

Все это время Адель Босли сидела с чрезвычайно умным видом и слушала, потягивая уже второй ромовый "коллинз" <Спиртной напиток с сахаром, лимонным соком и льдом.>. Хотя на дворе стояла середина августа, у нее, единственной из всех, был хороший загар. Она покивала головой.
- Я не была ни на чьей стороне, мистер Вульф. Я только представляла интересы своей организации, Метрополитен Опера Ассосиэйшн. Естественно, мне хотелось, чтобы дело уладилось в частном порядке, без скандала. Но никакого личного мнения по обсуждавшемуся вопросу я не имела.
- И не высказывали?
- Нет. Я лишь убеждала стороны договориться.
- Как благородно! - вставила Клара Джеймс с ухмылкой. - Между прочим, могла бы и помочь отцу, ведь именно благодаря ему ты получила эту работу.
Или ты...
- Успокойся, Клара! - властно приказал Джеймс.
Ни дочь все же закончила:
- Или ты считаешь, что уже расплатилась сполна?
Я оторопел. Судья Арнольд болезненно поморщился. Руперт Толстый хихикнул. Доктор Ллойд отхлебнул глоток "бурбона" с мятной водой.
Вероятно, по причине симпатии, которую питал к Адели, в глубине души я надеялся, что она как-то ответит гибкой и глазастой мисс Джеймс, но она лишь воззвала к ее отцу:
- Ты способен приструнить отпрыска, Джиф? - И, не дожидаясь ответа, повернулась к Вульфу. - Мисс Джеймс любит давать волю воображению. Но то, на что она намекает, нигде не зафиксировано. Никем.
Вульф кивнул.
- В любом случае, к делу это отношения не имеет. - Он скорчил гримасу.
- Итак, вернемся к нашей проблеме. Во сколько закончилась встреча?
- Мистер Джеймс и судья Арнольд ушли первыми в половине пятого. Затем - доктор Ллойд. Я немного задержалась с Майоном и мистером Гроувом, а потом тоже ушла.
- Куда вы направились?
- В свой офис, на Бродвей.
- И сколько вы там пробыли?
Вопрос удивил ее.
- Даже не знаю... Хотя, нет, вспомнила. До начала восьмого. У меня оставались кое-какие дела, и надо было напечатать конфиденциальный отчет о встрече у Майона.
- Видели ли вы Майона еще раз до его смерти? Или, может, звонили ему!
- Видела ли? - Она удивилась еще Больше. - Каким образом! Разве вы не знаете, что в семь его уже нашли мертвым! А я покинула офис позже.
- И вы не звонили ему между половиной пятого и семью?
- Нет. - Адель была в недоумении и слегка раздражена.
Меня поразило, как спокойно Вульф ступал на тонкий лед, крайне близко подходя к запрещенной теме убийства.
- Не понимаю, к чему вы клоните, - добавила Адель.
- И я тоже не понимаю, - поддержал судья Арнольд. - Впрочем, возможно, у вас уже стало привычкой спрашивать людей, где они были в момент насильственной смерти. - Он ехидно улыбнулся. - Почему бы тогда не допросить остальных?
- Это как раз то, что я собираюсь сделать, - невозмутимо сказал Вульф. - Я хотел бы знать, почему Майон решил покончить с собой, так как данный факт может повлиять на то заключение, которое я представлю его вдове. Насколько я помню, двое или трое из вас отметили, что к концу встречи Майон выглядел очень усталым, но не сердитым и не унылым. Я не сомневаюсь, что он совершил самоубийство. Полицию в таких вещах вокруг пальца не обведешь. Но возникает вопрос - почему?
- Вам едва ли удастся понять, что ощущает певец, особенно такой великий артист, каким был Майон, когда не мажет издать ни единого звука, когда он даже говорить способен только вполголоса или шепотом, - произнесла Адель Босли. - Это ужасно!
- Вы ведь никогда не были с ним знакомы, - подхватил Руперт Гроув. - Однажды на репетиции я видел, как он пел, словно ангел, а потом выбежал из зала в слезах, потому что решил, будто смазал конец. Еще секунду назад он был на небесах - и вот уже грянулся об землю.
Вульф засопел.
- Тем не менее, - произнес он, - все, что было сказано мистеру Майону кем-либо в течение двух часов, предшествовавших его самоубийству, имеет прямое отношение к проводимому мной по поручению миссис Майон расследованию.
Я хочу знать, где каждый из вас находился и что делал в тот день с момента окончания встречи и до семи часов.
- Боже мой! - Судья Арнольд простер руки к небу и опустил их. - Ну да ладно, время позднее. Как вам сказала мисс Босли, я и мой клиент ушли от Майона вместе. Мы отправились с бар "Черчилль", где пили и разговаривали.
Несколько позже к вам присоединилась мисс Джеймс. Она провела с нами столько, сколько потребовалось, чтобы выпить коктейль, то есть около получаса, и ушла. Мы с мистером Джеймсом расстались после семи. За все это время ни одни из нас не связывался с Майоном ни лично, ни через кого-то.
Полагаю, я дал исчерпывающий ответ на ваш вопрос?
- Спасибо, - вежливо произнес Вульф. - Мистер Джеймс, вы, конечно, подтверждаете слова мистера Арнольда?
- Да, - сердито ответил баритон. - Чепуха какая-то.
- И впрямь чепуха, - согласился Вульф. - Доктор Ллойд, теперь ваша очередь, если не возражаете.
Конечно же, он не возражал, потому что изрядно разомлел от четырех порций нашего лучшего "бурбона".
- К вашим услугам, - с готовностью отозвался он. - Итак, я навестил пятерых пациентов: двоих на Пятой авеню, одного в районе шестидесятых улиц и двоих в больнице. Я вернулся домой вскоре после шести и едва закончил одеваться, приняв ванну, когда мне позвонил Фред Вепплер и сообщил о том, что случилось с Майоном. Я тут же пришел.
- Вы не видели Майона и не звонили ему?
- После окончания встречи - нет. Хотя, возможно, это было ошибкой...
Впрочем, кто б мог подумать, ведь я не психиатр...
- Он обладал переменчивым характером?
- Да. - Ллойд пожевал губами. - Хотя это, конечно, не медицинский термин.
- Разумеется, - согласился Вульф. - Мистер Гроув, мне незачем спрашивать вас, звонили ли вы Майону, поскольку в материалах следствия зафиксировано, что звонили. Кажется, около пяти?
Руперт Толстый вновь склонил голову набок. Определенно, это была его любимая поза для беседы.
- После пяти, - поправил он Вульфа. - Ближе к четверти шестого.
- Откуда вы звонили?
- Из Гарвардского клуба.
Черт возьми, подумал я, и кого только не заносит в Гарвардский клуб!
- О чем шла речь?
- Да, по сути, ни о чем. - Гроув скривил губы. - Вообще, это не вашего ума дело, но раз остальные согласились отвечать, я последую их примеру. Я забыл спросить его, согласен ли он уплатить тысячу долларов за одну вещицу, а агентство требовало ответ. Мы разговаривали меньше пяти минут. Сперва он отказался, но потом передумал. Вот и все.
- Был ли его голос похож на голос человека, готовящегося свести счеты с жизнью?
- Ничуть. Он показался мне несколько хмурым, но это было естественно в его состоянии.
- Что вы делали после того, как позвонили Майону?
- Сидел в клубе. Не успел я закончить ужин, как пришло известие, что Майон покончил с собой. Мои мороженое и кофе так и остались нетронутыми.
- Очень жаль. Звоня Майону, вы не пробовали еще раз уговорить его оставить свои претензии к мистеру Джеймсу?
- Что?! - Гроув вскинул голову прямо.
- Вы же слышали меня, - грубовато произнес Вульф. - К чему ломать комедию? Нанимая меня, миссис Майон, естественно, все мне рассказала. Вы с самого начала были против затеи Майона и пытались его отговаривать. Вы утверждали, что могут пойти слухи, что игра не стоит свеч. Тогда он потребовал, чтобы вы поддержали его, пригрозив в противном случае расторгнуть с вами контракт. Разве не так было дело?
- Нет! - Черные глаза Гроува сверкнули. - Я просто высказал ему свое мнение. Когда он принялся настаивать, я уступил. - Его голос поднялся еще выше, хотя это казалось невозможным. - У меня и в мыслях не было его отговаривать!
- Понятно, - сказал Вульф. - А что вы думаете относительно финансовых претензий миссис Майон?
- У нее едва ли есть основания что-то требовать. На месте Джеймса я не заплатил бы ей ни цента.
Вульф кивнул.
- Вам она не нравится, верно?
- Честно говоря, да. И никогда не нравилась. А с какой стати она должна мне нравиться?
- Конечно, конечно. Особенно если учесть, что она вам платит взаимностью. - Вульф поерзал и откинулся на спинку кресла. По его сжатым губам я понял, что показания следующего свидетеля ему до лампочки, и, когда его взгляд остановился на Кларе Джеймс, догадался - почему. Держу пари, знай он заранее, что придется возиться с подобной цыпой, так вообще не взялся бы за дело.
- Мисс Джеймс, вы слышали, о чем шел разговор? - резко спросил он.
- А я думала, что вы будете продолжать меня игнорировать. Ведь все это время я, между прочим, находилась здесь, - пожаловалась она обиженно.
- Знаю. Я не забыл о вашем существовании. - По его тону было ясно, что он с удовольствием это бы сделал, - Зачем отец и судья Арнольд послали вас из бара "Черчилль" в студию к Майону? С какой целью?
Арнольд и Джеймс тут же запротестовали, громко и одновременно. Вульф, не обращая на них внимания, пытался расслышать Клару, чей голос заглушался их голосами.
- ...никакого отношения, - закончила она. - Я сама пошла.
- Это была ваша собственная идея?
- Да. Иногда у меня в голове возникают подобные мысли.
- Зачем вы туда пошли?
- Можете не отвечать, дорогуша, - вставил судья Арнольд.
Но она проигнорировала его слова.
- Я узнала о состоявшейся встрече и пришла в бешенство. Это был грабеж среди бела дня! Конечно, Альберто я бы так не сказала, но я надеялась отговорить его от затеянной свары.
- Вы собирались воззвать к нему во имя старой дружбы?
Она довольно улыбнулась.
- Вам не откажешь в умении подбирать слова! Подумать только, старая дружба у девушки моего возраста?
- Я рад, что вам понравился мой эвфемизм, мисс Джеймс. - Вульф кипел. - Итак, вы пошли туда. Вы пришли в четверть седьмого!
- Да, около того.
- И поговорили с Майоном?
- Нет.
- Почему же?
- Его там не было. Во всяким случае... - она умолкла, и блеск ее глаз потух. - Во всяком случае, так мне тогда показалось. Поднявшись на тринадцатый этаж, я позвонила в дверь студии. Звонок там громкий - Альберто специально установил такой, чтобы перекрывал голос и пианино, - но из коридора его не слышно, дверь звуконепроницаема, поэтому для верности я постучала. Я не люблю останавливаться на полпути. Думая, что Альберто должен быть в студии, я еще несколько раз нажала кнопку и, решив, что звонок не работает, сняла туфлю и принялась колотить в дверь каблуком. Затем я спустилась на двенадцатый этаж по лестнице и позвонила в дверь квартиры.
Конечно, это было глупа, ведь и знала, как меня ненавидит миссис Майон. Она сказала с порога, что Альберто, вероятно, в студии, но я ответила, что его там нет, и тогда она захлопнула дверь у меня перед носом. Я вернулась домой и смешала себе огромный коктейль... Кстати, у вас прекрасное виски, хотя я никогда не слышала об этой марке.
Она подняла бокал и поболтала им, размешивая лед.
- Будут еще вопросы?
- Нет, - буркнул Вульф. Он посмотрел на настенные часы и обежал взглядом лица присутствующих. - Я обязательно сообщу миссис Майон, что вы не пытались утаивать факты, - сказал он.
- А что еще? - поинтересовался Арнольд.
- Не знаю. Поживем - увидим.
Это им не понравилось. Едва ли на свете существовал повод, по которому вся шестерка могла бы выразить единодушие, но Вульф всего четырьмя словами добился невозможного. Они хотели услышать вердикт. Или хотя бы мнение. Или хотя бы намек. Адель Босли заупрямилась, Руперт Толстый так возмутился, что даже пискнул, а судья Арнольд сделался просто невыносимым. До определенного момента Вульф сдерживался, но, не вытерпев, поднялся на ноги и безапелляционным тоном произнес:
- До свидания.
Встреча закончилась на такой ноте, что, уходя, никто из них не обронил ни слова благодарности за поглощенные напитки, - даже специалистка по связям с общественностью Адель, даже доктор Ллойд, опустошивший бутылку "бурбона" практически до дна.
Закрыв и заперев на ночь входную дверь, я вернулся в кабинет. К моему удивлению, Вульф все еще был там - стоял возле книжных полок, глядя на корешки.
- Маетесь? - спросил я участливо.
- Я хочу еще бутылку пива! - ответил он агрессивно.
- Черта с два. С обеда вы уже выпили пять. - Я не воспринимал это спор близко к сердцу. Он повторялся частенько. Вульф сам установил себе норму в пять бутылок и обычно ее придерживался, но, когда у него портилось настроение, любил поартачиться и спустить на меня собаку.
Я не возражал: работа есть работа.
- Ничего не поделаешь, - непреклонно сказал я. - Я сам считал. Ровно пять. Вы расстроились, что потеряли вечер, а убийцу так и не нашли?
- Пф! Отнюдь! - Он сжал губы. - Будь дело только в убийце, мы бы уже закончили дело и отправились спать с чистой совестью. Все этот чертов пистолет с крыльями! - Он оглядел меня прищурившись, словно подозревая, что у меня тоже есть крылья. - Конечно, можно было бы закрыть на это глаза... Но нет! Учитывая душевное состояние наших клиентов, так не получится. Придется разбираться до конца. Другого пути нет.
- Досадно. Могу я чем-то помочь?
- Да. Прежде всего, позвони утром мистеру Кремеру. Попроси его быть здесь в одиннадцать.
Я удивленно поднял брови.
- Но ведь его интересуют только убийства. Сказать ему, что у нас есть одно на примете?
- Нет. Просто скажи, что дело того стоит, - я гарантирую. - Вульф приблизился ко мне на шаг. - Арчи...
- Да, сэр?
- У меня был неприятный вечер, и я выпью еще бутылку.
- Нет, сэр Ни под каким видом.
Вошел Фриц, и мы начали наводить порядок.
- Уже первый час ночи, и вы нам мешаете, - сказал я Вульфу. - Ступайте спать.
- Одна бутылка ему не повредит, - пробормотал Фриц.
- Защитничек выискался! - произнес я с горечью. - Предупреждаю обоих: у меня в кармане пистолет. Ну что за дом!

Глава 5

Девять месяцев в году инспектор Кремер из Отдела по расследованию убийств, грузный, широкоплечий и уже начинающий седеть, выглядел довольно сносно, но летом, из-за жары, его лицо становилось таким красным, что начинало привлекать излишнее внимание. Он знал это, нервничал, и потому в августе с ним бывало несколько сложнее иметь дело, нежели, скажем, в январе.
Если мне суждено когда-нибудь совершить убийство, надеюсь, это случится зимой.
Во вторник, в полдень, он сидел в красном кожаном кресле и явно без симпатии смотрел на Вульфа. Задержавшись на совещании, он не смог прийти к одиннадцати - часу, когда Вульф заканчивает утреннюю возню с орхидеями в оранжерее на крыше. Вульф тоже не слишком сиял, и я с нетерпением ждал начала водевиля. Уж больно хотелось узнать, как он собирается выудить из Кремера секретную информацию об убийстве, не сообщая, что таковое имело место.
Простаком я бы Кремера не назвал.
- Я заскочил к вам по пути в центр, и у меня мало времени, - проворчал Кремер.
Скорее всего, это была чистейшая ложь. Просто Кремер не хотел сознаваться, что он, инспектор Нью-Йоркского управления полиции, примчался по первому требованию к частному сыщику, пусть даже этот сыщик - сам Ниро Вульф.
- Вас что, интересует дело Дикинсона? - продолжал он. - И кто же вас нанял им заниматься?
Вульф покачал головой.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Пока, слава богу, никто. Я хотел обсудить убийство Альберто Майона.
Я вытаращил глаза. Это было выше моего понимания. Он с ходу брякнул козырь на стол, тогда как, на мой взгляд, вся соль заключалась в том, чтобы сделать вид, что никакого козыря нет и в помине.
- Майона? - равнодушно переспросил Кремер. - Это не по моей части.
- Скоро будет по вашей. Альберто Майон, известный оперный певец. Четыре месяца назад, девятнадцатого апреля. В своей студии на Ист-Энд-авеню.
Застрелен...
- А-а, кажется, припоминаю, - кивнул Кремер - Но вы несколько преувеличиваете. Он сам наложил на себя руки.
- Нет, это было преднамеренное убийство.
Кремер трижды вздохнул, не спеша достал из кармана сигару, изучил ее и сунул в рот. Через мгновение он снова ее вынул.
- Мне еще ни разу не удалось уйти от вас без головной боли, Вульф, - заметил он. - Так кто говорит, что это было убийство?
- Я сам пришел к такому выводу.
- Ну-у, тогда - прочь сомнения! - Сарказм у Кремера всегда получался тяжеловат. - Может, вы и об уликах побеспокоились!
- Их у меня нет.
- И правильно! Улики только загромождают убийство. - Он сунул сигару обратно в рот и взорвался:
- С каких это пор вы стали говорить такими короткими предложениями? Ну! Выкладывайте же!
- Видите ли... - Вульф задумался. - Мне сложновато начать. Вероятно, подробности вам не знакомы, - дело давнее, да и зарегистрировано оно было как самоубийство.
- Я достаточно хорошо его помню. Майон ведь, как вы верно подметили, был личностью известной. Поэтому давайте сразу по существу.
Вульф откинулся на спинку кресла и закрыл глаза.
- Можете перебивать меня, если потребуется. Итак, вчера вечером у меня состоялась беседа с шестью людьми. - Он назвал имена и коротко охарактеризовал каждого. - Пятеро из них присутствовали в студии Майона на встрече, которая закончилась за два часа до его смерти. Шестая - мисс Джеймс - в четверть седьмого ломилась в дверь студии, но ушла ни с чем, предположительно потому, что в тот момент он был уже мертв. Мой вывод о том, что Майона убили, основан на услышанном. Я не стану пересказывать суть беседы, - это займет слишком много времени, вызовет спор из-за расстановки акцентов и интерпретации сказанного. К тому же, вы все это уже слышали.
- Но меня не было здесь вчера вечером, - сухо заметил Кремер.
- Верно, не было. Вместо "вы" мне следовало употребить "полицейское управление". Факты содержатся в ваших досье. Эту шестерку допрашивает сразу после происшествия, и они отвечали на вопросы полиции в точности так, как отвечали на них мне. Можете взять в архиве папку и ознакомиться. Вы помните, чтобы я когда-нибудь брал слова обратно?
- Бывали случаи, когда я с удовольствием запихал бы их вам назад в глотку, - Но это вам ни разу не удавалось, не так ли? Вот еще три слова, которые я не возьму обратно: Майон! Был! Убит! Я не стану сейчас объяснять, как пришел к такому выводу. Изучайте свои досье.
Кремер с трудом сдержался.
- Мне незачем изучать их, - заявил он, - по одной причине, - как он был убит! По-вашему, он сам нажал на курок, но его заставили это сделать?
- Нет, из пистолета стрелял убийца.
- Ну и убийца, должно быть! Раскрыть человеку рот, засунуть туда пистолет и не оказаться укушенным - такое не всякий сможет. А имя вы назовете?
Вульф покачал головой.
- Пока я не готов. Но меня беспокоит не ваше возражение - у меня на него есть ответ, - а кое-что другое. - Он доверительно наклонился вперед. - Видите ли, Кремер, я мог бы без труда выяснить все сам, поднести вам на блюдечке убийцу и доказательства, вспорхнуть на ветку и каркнуть. Но, во-первых, мне не хочется выставлять вас болваном, ибо вы таковым не являетесь, и во-вторых, мне нужна ваша помощь. Сейчас я еще не готов доказать, что Майона убили, - могу только заверить, что мне не придется брать слова обратно. И вам тоже. Разве этого не достаточно, чтобы заинтересовать вас?
- Конечно, достаточно. Черт возьми, я ужасно заинтересовался! - мрачно сказал Кремер. - Еще одна великолепная головная боль. Я польщен, что вы избрали меня в помощники.
- Я хочу, чтобы вы арестовали двоих человек как ключевых свидетелей, допросили их и отпустили под залог.
- Кого именно? Кстати, а почему не всех шестерых? - Как я уже предупреждал, с сарказмом у Кремера дела обстояли неважно.
- Однако должны быть соблюдены некоторые условия, - продолжал Вульф, пропустивший его слова мимо ушей. - Эти двое не должны знать, что их арестовали с моей подачи, равно как и о нашем с вами сговоре. Арест надо произвести ближе к вечеру, после чего продержать их в тюрьме всю ночь и к утру выпустить под залог. Сумма залога пусть будет небольшой, это неважно.
Допрос следует устроить длительный и суровый, а не просто создать видимость, и если они не выспятся или совсем не поспят, то тем лучше. Конечно, подобное для вас - дело привычное.
- Ага, раз плюнуть, - тон Кремера не изменился. - Но чтобы обратиться за ордером на арест, нужен веский повод. Мне не хотелось бы объяснять, что я просто решил оказать услугу Ниро Вульфу. Я не желаю становиться посмешищем!
- Повод есть. Эти двое действительно являются ключевыми свидетелями.
- Но вы не назвали имен. Кто они!
- Мужчина и женщина, которые первыми обнаружили труп. Мистер Фредерик Вепплер, музыкальный критик, и миссис Майон, вдова.
На сей раз я не вытаращился, но удержался с трудом. Такое было впервые.
На моей памяти, Вульф не раз заходил далеко, порой - опасно далеко, лишь бы уберечь клиента от ареста. Арест клиента он расценивал как личное оскорбление. И вот теперь он чуть не умоляет представителя закона посадить Фреда и Пегги в камеру, хотя только вчера я отнес в банк их чек на пять тысяч долларов!
- Ах, их? - произнес Кремер.
- Да, сэр, - с готовностью подтвердил Вульф. - Как вы знаете или можете узнать из своих досье, существует масса вещей, о которых стоит допросить эту парочку. Мистер Вепплер присутствовал в тот день на обеде в числе гостей.
Когда гости разошлись, они с миссис Майон остались наедине. О чем они говорили? Что делали в тот день! Где были? Почему мистер Вепплер в семь часов вернулся в квартиру Майона? Почему они с миссис Майон поднялись в студию? Почему, обнаружив труп, мистер Вепплер, прежде чем известить полицию, спустился вниз, чтобы составить со слов швейцара и лифтера список посетителей? Странное поведение, не находите? Была ли у Майона привычка спать днем! Не спал ли он с открытым ртом?
- Премного благодарен, - неблагодарно оборвал Кремер. - В умении выдумывать вопросы вам нет равных. Но даже если Майон любил спать с открытым ртом, сомневаюсь, что он это делал стоя. Ведь, пробив голову, пуля, насколько я помню, попала в потолок. - Кремер положил ладони на ручки кресла и откинулся назад. Его сигара торчала изо рта под углом, под которым, по всей вероятности, находилось дуло пистолета во рту Майона. - Кто ваш клиент?
- Я не готов ответить на этот вопрос.
- Так я и думал. По сути, вы мне ни черта не сказали! У вас нет никаких улик, а если и есть, то вы прячете их до поры до времени в рукаве. Чтобы помочь клиенту, имени которого не называете, вы нагородили каких-то выводов и теперь хотите их проверить, арестовав с моей помощью двух уважаемых жителей нашего города и подвергнув их многочасовому допросу. Мне доводилось видеть образцы вашей наглости прежде, но тут вы себя превзошли! Увольте!
- Я, кажется, пообещал, что ни мне, ни вам не придется брать слова назад. Я готов съесть свою шляпу, если...
- Да вы готовы съесть одну из своих орхидей, лишь бы урвать гонорар!
И страсти закипели. Я не раз становился свидетелем подобных перепалок, от чего всегда получал истинное наслаждение, но эта, пожалуй, была чересчур горячей. В 12.40 Кремер стоял на ногах, готовый уйти. В 12.45 он снова сидел в красном кожаном кресле, потрясая кулаком и сердито ворча. В 12.48 Вульф откинулся назад с закрытыми глазами, притворившись, что он глухой. В 12.52 он уже колотил по столу и ревел. В десять минут второго все кончилось. Кремер согласился и ушел, поставив условие, что сначала просмотрит досье и переговорит с начальством, но это не имело значения, поскольку аресты все равно предполагалось отложить до того времени, когда судьи уйдут домой. Он пообещал не говорить жертвам, что Вульф приложил руку к их аресту, чтобы потом все выглядело так, будто он, Кремер, рыл землю, в то время как на самом деле его лишь вели под уздцы.
Поверил он трем словам Вульфа, которые тот не собирался брать назад, или не поверил - неважно. Он по опыту знал, как опасно пропускать заявления Вульфа мимо ушей, даже если на первый взгляд они казались совершеннейшей чертовщиной, и решил, что, пожалуй, неплохо бы еще раз переворошить дело о смерти Майона, для чего встреча с указанной парочкой была очень кстати. По сути, Кремера волновало только одно - отказ Вульфа сказать, кто его клиент.
Идя следом за Вульфом в столовую обедать, я заметил, обращаясь к его обширной спине:
- До сего момента в городе насчитывалось восемьсот девять человек, готовых вас отравить. Теперь их станет восемьсот одиннадцать. Неужели вы думаете, что рано или поздно Фред и Пегги не узнают...
- Конечно, узнают, - согласился он, отодвигая стул. - Но будет слишком поздно.
Насколько мне известно, в оставшуюся часть дня ничего не произошло.

Глава 6

На следующее утро в 10.40 я уже сидел за столом в кабинете, когда зазвонил телефон.
- Контора Ниро Вульфа, Арчи Гудвин слушает, - произнес я, сняв трубку.
- Я хотел бы поговорить с мистером Вульфом.
- До одиннадцати это нереально. Могу я вам чем-то помочь?
- Дело срочное. Это говорит Вепплер, Фредерик Вепплер. Я в будке на углу Девятой авеню и Двадцатой улицы. Миссис Майон со мной. Нас арестовали.
- Господи! - ужаснулся я, - За что?
- Нас допрашивали о смерти Майона. В ордере было указано, что мы - ключевые свидетели. Нас продержали всю ночь и только сейчас выпустили под залог. Освобождение организовал адвокат, но я не хотел, чтобы он знал о... о том, что мы обращались к Вульфу, поэтому я его отослал. Мы хотели бы встретиться с Вульфом.
- Конечно! - поддержал я с энтузиазмом. - Подумать только, какое бесчинство! Езжайте сразу сюда. К вашему приходу он уже спустится из оранжереи. Возьмите такси.
- Мы не можем. Потому-то я, собственно, и звоню. За нами следят два детектива, и мы не хотим тащить их за собой к Вульфу. Как нам отделаться от хвоста?
Я мог бы в целях экономии времени сказать ему, что пара шпиков - это ерунда и что не стоит обращать на них внимания, но решил поддержать игру.
- Элементарно! У меня у самого от полицейских колики, - произнес я с отвращением. - Так вот... Вы слушаете?
- Да.
- Ступайте в Бумажную компанию Федера, дом пятьсот тридцать пять по Западной Семнадцатой улице. В конторе спросите мистера Сола Федера. Скажите ему, что ваша фамилия - Монтгомери. Он выведет вас через ход на Восемнадцатую улицу. Там у обочины увидите такси с носовым платком, привязанным к дверной ручке. Я буду в нем. Не теряя ни секунды, прыгайте внутрь. Все поняли?
- Кажется, да. На всякий случай, повторите еще раз адрес.
Я повторил и попросил их подождать десять минут, прежде чем пускаться в путь, чтобы я успел добраться до места. Потом, когда он повесил трубку, я позвонил Солу Федеру, чтобы проинструктировать, и по внутреннему телефону - Вульфу, чтобы проинформировать, после чего рванул из дома.
Надо было сказать им подождать не десять минут, а пятнадцать или двадцать, потому что на свой пост на Восемнадцатой улице я чуть не опоздал.
Едва такси остановилось, и я вылез, чтобы привязать к ручке носовой платок, как они уже со всех ног бежали по тротуару. Я широко распахнул дверцу, Фред буквально закинул Пегги в машину и прыгнул следом.
- Все о'кей, водитель. Вы знаете, куда ехать, - сказал я сурово.
Когда такси вынырнуло на Десятую авеню, я спросил, завтракали ли они.
Они ответили "да", но как-то вяло. Они вообще выглядели вялыми. Легкий зеленый жакет Пегги, надетый поверх коричневого хлопчатобумажного платья, был помят и не очень чист, лицо - неухожено. Волосы Фреда имели вид, будто их не расчесывали уже месяц, а его коричневый тропический костюм казался ужасно неопрятным. Они сидели, держась за руки, и Фред ежеминутно выворачивал шею, чтобы посмотреть через заднее стекло.
- Будьте спокойны, от хвоста мы отделались, - заверил я его. - Сол Федер и существует как раз для таких крайних случаев.
Поездка заняла всего пять минут. Когда я ввел их в офис, Вульф уже сидел в своем сделанном на заказ кресле за своим безбрежным столом. Он поднялся, поприветствовал их, предложил сесть, спросил, нормально ли они позавтракали, и сказал, что новость об их аресте его неприятно поразила.
- Сперва один вопрос, - перебил его Фред, который все еще стоял. - Мы конфиденциально обратились к вам за помощью и сорок восемь часов спустя арестованы. Это что, чистое совпадение?
Вульф, поерзав, поудобнее устроился в кресле.
- Так у нас с вами дело не пойдет, мистер Вепплер, - произнес он спокойно. - Если вы сейчас взбудоражены - сходите куда-нибудь, поостыньте.
Вы и миссис Майон - мои клиенты. Предполагать, что я способен действовать вопреки интересам собственных клиентов - глупость, не достойная взрослого человека. О чем вас допрашивала полиция?
- Да, вы не доносчик, я верю, - не угомонился Фред. - Но как насчет присутствующего здесь Гудвина? Возможно, он тоже не доносчик, но в беседе с кем-нибудь он мог оказаться не достаточно осторожен.
Вульф перевел взгляд на меня.
- Арчи, ты был неосторожен?
- Нет, сэр. Но я не требую немедленных извинений. У наших клиентов выдалась тяжелая ночь. - Я посмотрел на Фреда. - Сядьте и успокойтесь. Будь у меня длинный язык, я бы не продержался на своей работе и недели.
- Все это чертовски забавно, - сказал Фред и сел. - Между прочим, миссис Майон разделяет мое недоумение. Верно, Пегги?
Сидящая в красном кожаном кресле Пегги посмотрела на него и снова на Вульфа.
- Да, - призналась она. - Но теперь, когда я здесь... - Она взмахнула рукой. - Давайте забудем об этом. Нам все равно больше не к кому пойти.
Конечно, есть адвокаты, но мы не хотим им рассказывать о... пистолете. Мы уже рассказали все вам. Но теперь у полиции зародились какие-то подозрения, и вы должны что-нибудь сделать!
- Кстати, что удалось выяснить в понедельник вечером? - спросил Фред. - Вчера по телефону вы уклонились от ответа. Что они сказали?
- Они подтвердили те же самые факты. Хотя, конечно, есть некоторый прогресс. Больше добавить мне нечего. Пока нечего. Но я хочу и должен знать, какую линию избрали полицейские. Было им известно то, что вы мне рассказали о пистолете?
Они оба ответили "нет".
- Тогда я могу с полным основанием требовать, чтобы вы сняли свое обвинение, будто я или мистер Гудвин вас предали, - проворчал Вульф. - О чем вас допрашивали?
Пересказ этого занял добрых полчаса. Полицейские не пропустили ни единой детали и, следуя распоряжению Кремера не церемониться, поработали на совесть. Не ограничившись днем смерти Майона, они особенно интересовались чувствами и поступками Фреда и Пегги до и после происшествия. Несколько раз мне приходилось прикусывать кончик языка, чтобы не спросить клиентов, какого черта они не послали полицейских подальше. Впрочем, я сам знал почему: они были напуганы. А напуганный человек - только полчеловека. К концу отчета о выпавшем на их долю испытании меня мучили жалость и стыд за Вульфа, но тут Вульф вывел меня из этого состояния.
Посидев некоторое время, постукивая кончиками пальцев по ручке кресла, он посмотрел на меня и резко сказал:
- Арчи, выпиши миссис Майон чек на пять тысяч долларов.
Они вытаращили на него глаза. Я встал и направился к сейфу. Они потребовали разъяснений, в чем дело. Я остановился у дверцы сейфа, чтобы послушать, - Я отказываюсь на вас работать, - рявкнул Вульф. - Так невозможно! В воскресенье я сказал, что один из вас или вы оба лжете, но вы это упорно отрицали. Я принялся разгребать вашу ложь и сделал все, что было в моих силах. Но сейчас, когда смертью Майона, а заодно и вами, заинтересовалась полиция, я не желаю больше рисковать. Я готов быть Дон Кихотом, но не болваном. Возвращая деньги, хочу предупредить, что немедленно сообщу инспектору Кремеру все, что узнал от вас. И если вы окажетесь настолько глупы, что, когда полиция устроит повторный допрос, начнете мне противоречить, то одному богу известно, чем все тогда кончится. Лучшее, что вы можете сделать, - это сказать правду и дать полицейским возможность провести расследование, для которого вы меня наняли. Но я также должен предупредить, что полицейские - не дураки и тоже поймут, если вы, по крайней мере один из вас, станете лгать. Арчи, что ты стоишь разинув рот? Достань чековую книжку.
Я открыл дверцу сейфа.
Ни один из них даже не пискнул. Вероятно, они слишком устали, чтобы нормально реагировать. Я уже вернулся к своему столу, а они все сидели и смотрели друг на друга. Когда я начал заполнять корешок, послышался голос Фреда.
- Вы не можете так поступить. Это неэтично.
- Пф, - произнес Вульф. - Вы наняли меня, чтобы я вытащил вас из затруднительного положения, сами нагородили кучу лжи и еще говорите об этике! Мне повезло: в понедельник вечером я продвинулся вперед. Я выяснил все, за исключением двух деталей, но загвоздка в том, что одну из них скрываете вы! Мне надо знать, кто положил пистолет на пол рядом с трупом. Я уверен, что это был один из вас, но вы не признаетесь. И тут я беспомощен, а жаль, ибо я также уверен, что ни один из вас не причастен к смерти Майона.
Если бы...
- Как? - встрепенулся Фред. Теперь с его реакцией все стало нормально.
- Вы убеждены, что ни один из нас его не убивал?
Фред уже не сидел на своем месте. Он подлетел к столу Вульфа, оперся на него ладонями, наклонился вперед и отчетливо проговорил:
- Вы действительно это имеете в виду? Посмотрите на меня. Откройте глаза и посмотрите на меня! Вы это серьезно?
- Да, - ответил Вульф, - я так считаю.
Фред посверлил его взглядом еще секунду и выпрямился.
- Хорошо, - сказал он уже мягче. - Это я положил пистолет на пол.
И тут Пегги издала вопль. Она побежала к Фреду и повисла у него на руке.
- Фред! Нет! Фред! - умоляла она. Я и не думал, что она способна так голосить, хотя, конечно, следовало сделать скидку на усталость.
Он опустил ладонь на ее руку, потом, видно, решил, что это не совсем то, и обнял ее. В течение минуты он разглядывал ее лицо, затем повернулся к Вульфу и заговорил:
- Возможно, я пожалею, что признался. Но тогда пожалеете и вы. Клянусь богом, пожалеете! - произнес он совершенно серьезно. - Итак, пистолет на пол положил я. Теперь дело за вами. - Он еще крепче обнял второго клиента. - Да, Пегги, это я положил его туда. Но я не мог тебе сказать. Все будет хорошо, дорогая, я верю, все будет хорошо...
- Сядьте, - проговорил Вульф сердито и через мгновение повторил уже как приказ:
- Сядьте, черт возьми!
Пегги высвободилась из объятий Фреда, вернулась к своему креслу и рухнула в него. Фред пристроился рядом на подлокотнике и положил руку ей на плечо, а она взяла его за палец. Их глаза с подозрением, испугом, вызовом и надеждой смотрели на Вульфа.
Он все еще сердился.
- Вы не удивили меня, - сказал он. - Я знал, что пистолет переложил один из вас. Разве мог кто-то еще войти в студию в течение этих нескольких минут? Но правда, которую вы мне открыли, окажется хуже, чем бесполезной, если за ней не последует другая правда. Попробуйте еще раз солгать - и, бог знает, возможно, я уже не смогу спасти вас. Где вы нашли его?
- Не беспокойтесь, - уверенно произнес Фред. - Коли вы вынудили меня признаться, я не стану петлять. Когда мы вошли в студию и обнаружили тело, я сразу заметил пистолет - там, где Майон, обычно хранил его, на консоли с бюстом Карузо. Миссис Майон его не увидела, она не смотрела в ту сторону.
Оставив ее в спальне, я поднялся обратно, взял пистолет за скобу спускового крючка и понюхал. Из него стреляли. Я положил его на пол рядом с трупом, вернулся в квартиру, вышел, сел в лифт и спустился на первый этаж. Все остальное была в точности так, как я рассказывал в воскресенье.
- Вы могли обожать миссис Майон, но вы не придерживались слишком высокого мнения о ее сообразительности, - проворчал Вульф. - Вы решили, что у нее не хватило ума, убив мужа, оставить пистолет там, где было логичнее всего...
- Нет, черт вас возьми!
- Чушь. Конечно, именно так вы и подумали. Иначе кого еще вы стали бы спасать? Отсюда все ваши беды. Согласившись с миссис Майон, что тоже не видели пистолета, когда вошли в студию, вы попали в тупик. Вы не осмеливались сказать ей о том, что сделали, так как тем самым признали бы, что подозреваете ее. Ситуация осложнилась еще больше, когда выяснилось, что она, видимо, тоже подозревает вас, хотя и тут были сомнения...
- Я никогда не подозревала Фреда, - твердо сказала Пегги.
Чувствовалось, что эта твердость далась ей с трудом. - И Фред никогда не подозревал меня по-настоящему. Мы просто не были уверены до конца, а когда любишь и хочешь, чтобы так продолжалось вечно, надо быть уверенным до конца.
- Да, Пегги верно сказала, - согласился Фред. Они посмотрели друг на друга.
- Что ж, я допускаю, что вы говорите правду, мистер Вепплер, - заключил Вульф.
- Еще бы! - огрызнулся Фред.
Вульф кивнул.
- Ваши слова звучали искренне, а у меня на такие вещи слух острый. А сейчас отвезите миссис Майон домой. Мне предстоит большая работа, но сначала нужно все обдумать. Как я сказал, под вопросом оставались два момента, но вы осветили только один. Пролить свет на второй вы не в силах. Идите-ка домой и поешьте что-нибудь.
- Разве мы хотим есть? - рассвирепел Фред. - Мы хотим знать, что вы собираетесь делать?
- Фред, мне надо почистить зубы, - произнесла Пегги. Я послал ей взгляд, полный уважения и восхищения. То, что женщины способны говорить такие вещи в такие моменты, - это одна из причин, почему их общество доставляет мне наслаждение. Ни один мужчина на свете в подобных обстоятельствах не почувствовал бы, что ему надо почистить зубы, и уж, во всяком случае, не сказал бы об этом.
Кроме того, возникал прекрасный повод отделаться от них без грубости.
Фред настаивал, что имеет право знать, какова дальнейшая программа и участвовать в обсуждении плана действий, но в конце концов был вынужден согласиться с Вульфом, что, нанимая специалиста, человек сохраняет за собой единственное право - уволить его. Это, вкупе с тоской Пегги по зубной щетке и обещанием Вульфа держать Фреда в курсе событий, позволило выпроводить клиентов за порог без лишнего шума.
Когда, заперев за ними входную дверь, я вернулся в кабинет, Вульф со свирепым видом барабанил ножом для бумаги по книге для записей, хотя я сотни раз говорил ему, что книга от этого портится. Я подошел, взял чековую книжку и положил ее обратно в сейф. Так как я не написал на корешке ничего, кроме даты, непоправимого не случилось.
- До обеда двадцать минут, - объявил я, отодвигая стул и садясь. - Вы успеете стреножить вторую таинственную деталь?
Нет ответа.
Я не стал проявлять такт.
- Если вы не имеете ничего против, могу я узнать, в чем она заключается? - спросил я приятным голосом.
Снова нет ответа. Наконец Вульф отбросил нож, откинулся на спинку кресла и глубоко выдохнул.
- Все этот чертов пистолет, - проворчал он. - Как он попал с пола на консоль? Кто переложил его?
- Господи, вечно вам не угодишь, - пожаловался я. - Вы только что, ценой ареста обоих своих клиентов и лошадиных усилий, добились того, что пистолет переместился с консоли на пол. Теперь вы хотите, чтобы он снова переместился с пола на консоль? Бред какой-то!
- Не снова. До того.
- До обнаружения трупа. - Его глаза уставились на меня. - Суди сам.
Мужчина (или женщина - неважно) проникает в студию и убивает Майона таким образом, чтобы это смахивало на самоубийство. Он так спланировал заранее - дело нехитрое, хотя полицейская наука и утверждает обратное. И что же он делает потом? Кладет пистолет в пяти метрах от тела на консоль с бюстом Карузо и уходит? Что скажешь, Арчи?
- Скажу, что, очевидно, нажав на курок, он сошел с ума, но такое объяснение кажется притянутым за уши.
- Совершенно верно. Спланировав все так, чтобы смерть Майона выглядела самоубийством, он, безусловно, положил бы пистолет возле тела. Но мистер Вепплер нашел его рядом с бюстом Карузо. Возникает вопрос: кто положил его туда, взяв с пола? Когда положил? Зачем?
- Да-а. - Я поскреб нос. - Вопрос, конечно, резонный, но только какого черта вы его подняли? Вы же могли сделать, чтобы убийцу арестовали, обвинили и приговорили? Полицейские подтвердили бы: пистолет находился на полу, а присяжные, получив благодаря вам имя преступника и мотив убийства, поверили бы, что это была инсценировка, и вынесли приговор - виновен. - Я махнул рукой. - Все просто, и незачем городить огород с пистолетом. К чему лишняя канитель?
- Клиенты, - проворчал Вульф. - Приходится отрабатывать гонорар. Эта парочка хочет скинуть груз с души, но они знают, что, когда они нашли труп, пистолета рядом с ним не было. Таким образом, присяжных не удовлетворит, если я оставлю пистолет лежать на консоли, а клиентов не удовлетворит, если оставлю пистолет лежать на полу, то есть там, куда его положил убийца.
Поскольку он благодаря мистеру Вепплеру оказался перенесенным с консоли на пол, я теперь должен изловчиться и как-то переместить его с пола на консоль.
Ясно?
- Ну и дела! - Я присвистнул. - И как ваши успехи?
- Об этом говорить еще рано. - Он выпрямился. - А сейчас, перед обедом, мне надо расслабиться. Принеси, пожалуйста, каталог орхидей мистера Шенкса.
Тему на время закрыли, так как за едой Вульф не терпел не только разговоров, но даже упоминаний о делах. После обеда он вернулся в кабинет и удобно устроился в кресле. Сперва он сидел спокойно, а потом принялся втягивать и выпячивать губы, и я понял - он проделывает тяжелую умственную работу. Не имея ни малейшего представления, как он собирается переместить пистолет с пола на консоль, я гадал, заставит ли он Кремера арестовать кого-то еще, и если да, то кого именно. Бывало, Вульф сидел так часами, звено за звеном собирая логическую цепь, но на сей раз ему потребовалось всего двадцать минут. Еще не пробило трех, когда он хрипло произнес мое имя и открыл глаза.
- Арчи.
- Да, сэр?
- Я не могу, придется тебе.
- Вы имеете в виду - решить этот ребус? Извините, я занят.
- Я не о том. - Он скорчил гримасу, - Мне не под силу объясняться с этой молодой женщиной. Боюсь сорваться и испортить дело. А тебе такое как раз по плечу. Я продиктую документ, а потом мы обсудим детали.
- Да, сэр. Только я не назвал бы мисс Босли очень молодой.
- Не мисс Босли. Мисс Джеймс.
- О! - И я взял блокнот.

Глава 7

В четверть пятого, когда Вульф уже поднялся в оранжерею возиться со своими орхидеями, я сидел в кабинете, словно огретый пыльным мешком, и сердито таращился на телефон. Дело в том, что я позвонил Кларе Джеймс и пригласил ее покататься со мной на машине с откидывающимся верхом, а она щелкнула меня по носу.
Нет, я совсем не считаю себя неотразимым и прекрасно понимаю, что почти никогда не получал от девушек отказов только потому, что начинал действовать, лишь твердо убедившись в наличии зеленого света. Но это приучило меня к тому, чтобы слышать "да", и кларино неожиданное "нет" произвело эффект ведра холодной воды. А ведь я даже потрудился подняться наверх и переодеться в рубашку от Пилатера и брюки от Корли. И вот он - я: во всей красе, но никому не нужный.
Я придумал три плана, отверг их, составил четвертый, принял его и, сняв телефонную трубку, снова набрал номер. Как и в первый раз, ответила Клара.
Но едва она поняла, с кем разговаривает, как начала сердиться.
- Я же сказала вам, что приглашена на коктейль! Пожалуйста, не...
- Хватит! Кажется, я напрасно был добр к вам, - произнес я грубовато. - Просто мне хотелось отвезти вас на свежий воздух, прежде чем сообщать дурные новости. Поэтому...
- Что за дурные новости?
- Одна женщина только что сказала мистеру Вульфу и мне, что она и еще минимум пять человек знают, что у вас есть ключ от двери в студию Майона.
Молчание. Иногда оно раздражает, но это молчание мне было по сердцу.
Наконец послышался голос, совершенно изменившийся:
- Глупая ложь! Кто вам сказал?
- Я запамятовал. Вообще-то, такие вещи по телефону не обсуждают. Но советую усвоить два момента, Первая: если эти сведения получат огласку, что тогда станет с вашей байкой о том, как вы в течение десяти минут барабанили в дверь, пытаясь попасть внутрь, в то время как Майон лежал в студии мертвый? Ведь у вас был ключ! Тут даже полицейский засомневается. И второе: ровно в пять мы с вами встречаемся в баре "Черчилль", там все и обсудим. Да или нет?
- Но сразу я... Вы это...
- Перестаньте, Так не пойдет. Да или нет?
Снова молчание, но уже не столь длительное, затем - "да", и она повесила трубку.
Я никогда не заставляю женщин ждать и, не видя причины делать исключение на этот раз, пришел в бар "Черчилль" на восемь минут раньше. Бар был просторный, хорошо оборудованный, с кондиционером, и, даже несмотря на середину августа, там толпилось полно народу мужского и женского пола. Я двинулся через зал, поглядывая по сторонам, но не особенно надеясь увидеть Клару так рано, и был удивлен, услышав свое имя и заметив ее в одной из боковых кабинок. Конечно, идти до бара ей было недалеко, но если даже так, то времени на сборы она не теряла. Она уже взяла коктейль и почти выпила его. Я подсел рядом, и ко мне сразу подскочил официант.
- Что вы пьете? - спросил я ее.
- Виски со льдом.
Я заказал официанту две порции, и он ушел.
Клара наклонилась ко мне и затараторила на одном дыхании:
- Послушайте, но это же совершеннейшая глупость, вы только скажите, кто вам такое про меня наговорил, потому что лишь сумасшедший мог...
- Одну минутку. - Она умолкла, повинуясь скорее моему взгляду, нежели голосу. Ее глаза возбужденно блестели. - Так у нас ничего не получится. - Я вынул из кармана листок бумаги и развернул его. Это был аккуратно отпечатанный экземпляр документа, который продиктовал мне Вульф. - Прочтите.
Вы сразу все поймете. Так будет быстрее и проще.
Я протянул ей листок. Вам тоже стоит ознакомиться с его содержанием. Он был помечен сегодняшним числом:
"Я, Клара Джеймс, нижеследующим подтверждаю, что во вторник, 19 апреля, около 6.15 пополудни вошла в жилой дом N 620 по Ист-Энд-авеню, Нью-Йорк, и поднялась на лифте на 13-й этаж. Я позвонила в дверь студии Альберто Майона.
Мне никто не открыл, за дверью было тихо. Сама дверь была затворена неплотно и не была заперта на замок или щеколду. Позвонив еще раз и не получив ответа, я толкнула дверь и вошла.
Тело Альберто Майона лежало на полу возле пианино. Он был мертв. В верхней части его черепа виднелась дыра. Относительно того, мертв ли он, сомнений не возникало. У меня закружилась голова, и, чтобы не упасть в обморок, мне пришлось сесть прямо на пол. К телу я не прикасалась. На полу рядом с трупом лежал револьвер, я подобрала его. Так я просидела минут пять, точно не помню. Когда я встала и направилась к выходу, то сообразила, что все еще держу пистолет в руке. Я положила его на консоль рядом с бюстом Карузо. Позже я поняла, что мне не стоило этого делать, но в тот момент я была слишком потрясена, чтобы поступать осмысленно.
Покинув студию, я захлопнула за собой дверь, спустилась по лестнице на двенадцатый этаж и позвонила в дверь квартиры Майона. Я собиралась все рассказать миссис Майон, но, когда она появилась на пороге, я не смогла выдавить из себя ни слова. Я так и не сообщила ей, что ее муж лежит наверху в студии мертвый. Позднее я пожалела об этом, но виноватой себя не считаю.
Просто мне не хватило смелости огласить такую страшную весть. Я лишь сказала, что хотела повидать ее мужа, но в студии мне никто не открыл. Затем я вызвала лифт, спустилась на первый этаж и вышла на улицу.
Я вернулась домой. Не сумев рассказать о трагедии Миссис Майон, я решила не говорить о ней никому. Я хотела посоветоваться с отцом, но его не было дома, и я стала ждать, когда он вернется, однако еще до того, как он пришел, позвонил знакомый и сообщил новость, что Майон застрелился. Тогда я решила не говорить даже отцу, что была в студии, а просто заявить, что звонила и стучала в дверь, но мне никто не открыл. Я думала, что от этого ничего не изменится, но теперь, когда мне объяснили, какое значение могут иметь мои показания, я сочла своим долгом изложить все в точности так, как оно происходило".
Когда она кончила читать, подошел официант с напитками, и она прижала листок к груди, словно карты в покере. Придерживая его так левой рукой, она взяла бокал правой и сделала большой глоток виски. Я тоже отхлебнул из своего, за компанию.
- Это ворох лжи! - сказала она возмущенно.

Предыдущая страница 3 Следущая страница


Пистолет с крыльями 4

- Конечно, - согласился я. - Кстати, у меня отличный слух, так что говорите чуть тише. Мистер Вульф предоставляет вам шанс, а будь здесь изложена правда, вас попросту не удалось бы заставить это подписать. Мы прекрасно знаем, что дверь студии была заперта и что вы открыли ее своим ключом. Мы также знаем - нет-нет, послушайте! - что вы нарочно подняли пистолет и положили его на консоль с бюстом, ибо вообразили, будто Альберто убила его же жена и что она оставила пистолет рядом с телом, желая инсценировать самоубийство, а вы решили расстроить ее замысел. Таким образом...
- Вы что, прятались там под кроватью? - насмешливо спросила она.
- Вовсе нет. Но если у вас не было ключа, зачем бы вы стали пугаться моей угрозы, отменять поход на вечеринку и встречаться со мной? Что же касается пистолета, то большей глупости вы не изобрели бы при всем желании.
Ну кто бы поверил, что преступник оказался таким болваном, что, инсценируя самоубийство, положил пистолет на консоль рядом с бюстом? Нет, до такого мог додуматься только полный идиот. И вы - додумались!
Она слишком лихорадочно работала мозгами, чтобы возмутиться тем, что ее, по сути, обозвали идиоткой. Ее брови нахмурились, собрав на гладком бледном лбу ряды складок и погасив блеск глаз.
- Но то, что здесь написано, в любом случае не соответствует действительности! - запротестовала она. - Ведь пистолет нашли на полу...
Рядом с телом.
- Верно, - усмехнулся я. - Должно быть, прочитав об этом в газетах, вы были сильно потрясены, поскольку лично клали его на консоль. Как же случилось, что его нашли на полу? Очевидно, кто-то переложил его обратно!
Вероятно, вы решили, что это опять проделки миссис Майон. Вам ужасно хотелось разоблачить ее, но вы были вынуждены молчать. Теперь ситуация в корне изменилась. Мистер Вульф знает, кто переложил пистолет обратно на пол, и может доказать это. Более того, он знает, что Майон был убит, и тоже может это доказать. В логической цепи недостает лишь одного звена - как пистолет попал с пола на консоль? - Я вытащил авторучку. - Подпишите документ, я заверю вашу подпись, и дело будет в шляпе, - Вы хотите, чтобы я подписала эту бумагу? - презрительно проговорила она. - Простите, но я не настолько глупа.
Я отыскал глазами официанта и подал ему знак принести еще виски, после чего, дабы не отставать от собеседницы, осушил свой бокал.
Ее взгляд вполне соответствовал ее нахмуренным бровям.
- Зачем же упрямиться, синеглазка? - сказал я мирно. - Я не засовываю вам иголок под ногти, не говорю, будто мы можем доказать, что вы заходили в студию - с ключом или потому, что дверь была не заперта, - и перекладывали пистолет. Я просто предлагаю вам замечательную сделку. - Я нацелил на нее авторучку, - Только выслушайте внимательно... Единственное, для чего нам нужно ваше заявление, это чтобы иметь его на крайний случай, - на тот случай, если человек, который переложил пистолет обратно на пол, сглупит и проговорится, что, конечно, очень маловероятно, ибо он вряд ли...
- Вы сказали - "он"? - переспросила Клара.
- Он или она - неважно. Как говорит мистер Вульф, местоимение роли не играет. Проболтавшись, этот человек навлечет на себя беду. Но если он не проболтается, как оно скорее всего и будет, то ваше заявление вообще не пойдет в ход, а так и останется лежать в нашем сейфе. Кроме того, имея ваше заявление, мы сможем не сообщать в полицию о том, что у вас был ключ от студии. Мы забудем об этом. И последнее: подписав заявление, вы сохраните своему отцу порядочную кучу денег. Я гарантирую, что, когда благодаря вам мы сможем пролить свет на обстоятельства смерти Майона, миссис Майон будет не до того, чтобы настаивать на каких-либо претензиях к вашему отцу. У нее появятся другие заботы.
Я протянул ей ручку.
- Давайте-ка, подписывайте.
Она покачала головой, но вяло, потому что снова активно работала мозгами. Понимая, чего ей это стоит, я не напирал. Когда официант принес виски, в ее голове воцарилась пауза: пить и думать одновременно она не могла. Наконец она, видимо, поняла то, что я ей так усердно втолковывал.
- Значит, вы знаете, - произнесла она с удовлетворением.
- Да, мы знаем достаточно, - ответил я уклончиво.
- Вы знаете, что она убила его, знаете, что она положила пистолет обратно на пол. Я тоже это знала с самого начала. Иначе и быть не могло. А теперь вы сможете это доказать! Если я подпишу, вы сможете это доказать?
Вероятно, с первого раза она информацию не усваивала, и мне требовалось повторить объяснения, но я подумал: "Какого дьявола?"
- Еще бы! - заверил я. - Получив ваше заявление, мы ринемся в бой. Оно - единственное, чего нам не хватает. Вот ручка.
Она взяла свой бокал, выпила его до дна и - черт возьми! - снова покачала головой.
- Нет, - твердо сказала она. - Я не подпишу. - Она взяла листок в руку.
- Я согласна, что тут все правда, и если, когда вы вызовете ее в суд, она признает, что переложила пистолет обратно на пол, я встану и поклянусь, что перед этим положила его на консоль. Но я ничего не подпишу, потому что однажды я уже подписала какую-то бумажку по поводу автомобильной аварии, и отец заставил меня пообещать, что впредь я не подпишу без его ведома ни единого документа. Я могу взять это заявление, показать ему и потом подписать, а вы бы зашли и забрали его сегодня вечером или завтра утром. - Она нахмурилась. - Вот только отец знает, что у меня был ключ... Ну да ладно, как-нибудь я бы ему объяснила.
Она положила листок на стол. Я пододвинул его к себе. Понимаю: вы думаете, что мне следовало сменить хватку и продолжить борьбу, но вас там не было, вы ее не видели и не слышали, а я видел и слышал. Поэтому я сдался. Я вытащил из кармана записную книжку, выдрал из нее страницу и принялся писать.
- Я хотела бы еще выпить, - заявила она.
- Момент, - пробормотал я, продолжая строчить следующий текст:
Ниро Вульфу!
Этим я подтверждаю, что Арчи Гудвин сделал все возможное, чтобы убедить меня подписать составленное Вами заявление, и что я объяснила ему, почему я вынуждена отказаться.
- Вот, - сказал я, подавая ей записку. - Подписание этого не явится, по сути, подписанием какого-либо документа. Вы просто подтвердите, что отказываетесь подписать заявление. Дело в том, что мистер Вульф знает, как я падок до красивых девушек, особенно таких умных, как вы, и если я принесу ему бумагу неподписанной, он подумает, что я вовсе не пытался вас убедить.
Он может даже уволить меня. Просто распишитесь там, внизу.
Она снова перечитала послание и взяла ручку.
- Не морочьте мне голову, - произнесла она довольно дружелюбно и улыбнулась, блестя глазами. - Я чувствую, когда я нравлюсь мужчине. Вы думаете, я холодная и расчетливая?
- Да, - сказал я достаточно резко, но не слишком. - Но дело сейчас не в том, нравитесь ли вы мне, а в том, что подумает мистер Вульф. Эта записка сослужит мне добрую службу. Премного благодарен.
Я взял у нее листок и подул, чтобы просушить подпись.
- Я знаю, когда я нравлюсь мужчине, - повторила она.
Больше мне от нее ничего не требовалось, но, вспомнив, что почти пообещал ей еще одну порцию виски, я подозвал официанта.
Когда я вернулся на Западную Тридцать пятую улицу, был уже седьмой час, и Вульф, закончив вечерние хлопоты в оранжерее, сидел в кабинете. Я подошел и положил перед ним на стол неподписанное заявление.
- Ну и...? - промычал он.
Я сел и пересказал ему все в точности, вплоть до того самого момента, когда Клара предложила взять документ домой и показать его отцу.
- К сожалению, некоторые из ее выдающихся качеств остались нами в тот вечер незамеченными, - сказал я. - Я не оправдываюсь, я констатирую факт. Со всеми ее мозговыми функциями с успехом бы справилась высушенная горошина.
Зная, какого вы мнения о голословных утверждениях, и желая убедить вас в своей правоте, я принес свидетельство, подтверждающее это. Вот то, что она все-таки подписала.
Я протянул ему страничку, вырванную из моей записной книжки. Вульф посмотрел на нее и подмигнул мне.
- Сама подписала, говоришь?
- Да, сэр. В моем присутствии.
- Прекрасно. Хорошо. Приемлемо.
Я принял похвалу с небрежным кивком. Меня нисколько не обижает, когда он произносит "приемлемо" таким тоном.
- Уверенная, легкая рука, - произнес он, продолжая разглядывать листок.
- Она воспользовалась твоей ручкой?
- Да, сэр.
- Дай мне ее, пожалуйста.
Я встал и протянул ему ручку вместе с парой стандартных листов бумаги, после чего принялся с интересом наблюдать, как он выводит "Клара Джеймс" снова и снова, всякий раз сравнивая результат с добытым мной образцом. При этом он говорил:
- Очень маловероятно, что, помимо наших клиентов, кто-нибудь когда-нибудь это увидит... Так, уже лучше... Обзвони всех до ужина. Сперва миссис Майон и мистера Вепплера, потом остальных... Скажи, что я готов дать заключение об иске миссис Майон... Узнай, смогут ли они прийти сегодня к девяти вечера. Если нет, то пусть приходят завтра утром в одиннадцать...
Затем свяжись с мистером Кремером... Посоветуй ему захватить с собой одного из своих людей...
Он положил отпечатанное на машинке заявление поудобнее, поставил под ним подпись Клары Джеймс и сличил подделку с оригиналом.
- Специалист, конечно, догадается сразу, - пробормотал он. - Но специалист этого никогда не увидит. А для клиентов - сойдет.

Глава 8

На то, чтобы обзвонить всех, ушел битый час, но в конце концов все были оповещены. Правда, Джиффорда Джеймса я так и не поймал, но его дочь согласилась найти и привести его, с чем прекрасно справилась. Остальных я выловил сам.
Единственными, кто стал мне перечить, были клиенты, особенно Пегги Майон. Она ни в какую не хотела присутствовать на встрече, устраиваемой под предлогом получения денег с Джиффорда Джеймса, и мне пришлось передать трубку Вульфу. В результате Фреда и Пегги удалось уговорить прийти чуть раньше для краткого обмена мнениями, с сохранением за ними права решать, оставаться на основную часть или нет.
Они поспели как раз вовремя, чтобы помочь нам расправиться с вечерним кофе. Хотя Пегги удалось почистить зубы, принять ванну, поспать и сменить платье, сияющей она, однако, не казалась. Вид у нее был уставший, отрешенный и недоверчивый. Конечно, она не стала говорить, что жалеет о том, что связалась с Ниро Вульфом, но ее поведение свидетельствовало об этом достаточно красноречиво. Очевидно, Фред Вепплер чувствовал то же самое, но держался более лояльно. Идея обратиться к Вульфу целиком принадлежала Пегги, и он не хотел лишний раз давать ей понять, что своим поступком она сделала только хуже, а не лучше.
Даже когда Вульф показал им заявление с подписью Клары Джеймс они не воспряли духом. Они прочитали его вместе: она - сидя в красном кожаном кресле, он - пристроившись рядом, на подлокотнике.
Дочитав, они не сговариваясь подняли глаза на Вульфа.
- И что дальше? - спросил Фред.
- Дорогой сэр. Дорогая леди. - Вульф отодвинул от себя чашку и блюдце. - Что заставило вас обратится ко мне? Тот факт, что, когда вы вошли в студию, пистолета на полу не было. Это вселило в ваши души подозрение, что Майон не застрелился, а был застрелен. Если бы обстоятельства свидетельствовали, что Майон покончил с собой, вы бы давно поженились, и не стали бы обращаться ко мне. Что ж, именно такую ситуацию вы имеете сейчас. Чего же вы хотите еще?
Вы жаждали избавить сердце от тайных сомнений? Мы вам это устроили.
Фред плотно сжал губы.
- Я не верю, - мрачно проговорила Пегги.
- Вы не верите заявлению Клары Джеймс? - Вульф взял документ и убрал его в ящик стола, что было очень кстати, так как время приближалось к девяти. - Вы думаете, мисс Джеймс подписала бы заведомую ложь? Но с какой стати...
- Я не это имела в виду, - перебила Пегги. - Я не верю, что Альберто мог покончить с собой, и то, где находился пистолет, тут роли не играет.
Просто я слишком хорошо его знала. Он никогда не решился бы на самоубийство, никогда... - Она повернула голову к своему возлюбленному. - А ты как считаешь, Фред?
- Мне тоже не очень верится, - признался он неохотно.
- Ясно. Но тогда выходит, что работа, для выполнения которой вы меня наняли, заключалась совсем не в том, о чем вы вели речь, - едко заметил Вульф. - Вы не можете не признать, что по поводу пистолета я представил вам исчерпывающую информацию, ведь верно? Значит, свое дело я сделал. Но теперь вы хотите большего. Вам надо, чтобы я раскрыл убийство и, следовательно, поймал убийцу. Вам надо, чтобы...
- Нет-нет, - стала оправдываться Пегги, - Я только хотела сказать, что не могу поверить, будто Альберто покончил с собой. И никакие доводы не убедят меня в обратном. Теперь я понимаю, что и впрямь ошиблась, когда...
В дверь позвонили, и я пошел открывать.

Глава 9

Итак, клиенты остались на вечеринку, Всего гостей набралось десять: те шестеро, что присутствовали в понедельник, двое клиентов, инспектор Кремер, а также мой старый друг и недруг сержант Пэрли Стеббинс. Самым забавным оказалось то, что наиболее глупая из всех - Клара Джеймс - была единственной из приглашенных, кто имел хоть какое-то представление об истинной цели встречи. Намеком ей могла послужить информация, полученная от меня в баре "Черчилль". Правда, не исключалось, что она успела ею поделиться с отцом, но я в этом сильно сомневался. Что же касается Адели Босли, доктора Ллойда, Руперта Гроупа, судьи Арнольда и Джиффорда Джеймса, то они не подозревали, что разговор может выйти за рамки обсуждения финансовых претензий к Джеймсу, до той самой минуты, пока не вошли и не были представлены инспектору Кремеру и сержанту Стеббинсу. Что думали в тот момент эти двое - одному богу известно, но на их лицах было ясно написано, что они ничегошеньки не знают. Кремер и Стеббинс имели достаточный опыт общения с Вульфом, чтобы догадываться: полетят перья!
Но чьи? Когда? В связи с чем? Что до Фреда и Пегги, то, даже после прибытия представителей закона, они, вероятно, думали, что Вульф собирается ограничиться темой самоубийства Майона, обнародовав заявление Клары и то, что нам рассказал Фред о перемещении пистолета с консоли на пол, что и служило причиной безнадежного и затравленного выражения на их лицах. Они чувствовали, что влипли.
Вульф сфокусировал взгляд на инспекторе, который сидел в заднем ряду с большим глобусом по одну руку и Пэрли - по другую.
- Мистер Кремер, вы ничего не имеете против, если сначала я проясню некоторые не представляющие для вас интереса детали?
Кремер кивнул и передвинул сигару в другой угол рта. Его глаза внимательно наблюдали за происходящим.
Вульф окинул взглядом собравшихся.
- Уверен, вы все будете рады услышать то, что я скажу. И не потому, что я стремился нам угодить. Просто я рассудил, как лучше. Оставляя в стороне правовой аспект, мне кажется, что, с моральной точки зрения, миссис Майон не может иметь претензии к мистеру Джеймсу. Как я и обещал, она принимает мои доводы. Она не станет требовать никакой компенсации за ущерб. Вы подтверждаете это перед свидетелями, миссис Майон?
- Конечно. - Пегги собралась еще что-то добавить, но осеклась.
- Вот и чудненько! - Адель Босли вскочила со своего места. - Можно мне воспользоваться телефоном?
- Потом, - рявкнул Вульф. - Сядьте, пожалуйста.
- Мне кажется, вы могли просто позвонить и сообщить нам это, - заметил судья Арнольд. - Из-за вас мне пришлось отменить важную встречу.
Адвокатам никогда не угодишь!
- Вы были бы правы, если бы дело сводилось только к этому, - мягко согласился Вульф. - Но есть еще вопрос относительно смерти Майона. Когда я...
- А какое это имеет отношение?
- Сейчас вы узнаете. Моя информация не окажется неуместной, ибо смерть Майона явилась результатом, хотя и косвенным, нападения мистера Джеймса. Но я изучал вопрос шире, так как миссис Майон наняла меня не только для выяснения обоснованности ее претензий к мистеру Джеймсу - эту тему мы уже закрыли, - но и для того, чтобы расследовать обстоятельства смерти ее мужа.
Она была убеждена, что он не мог покончить с собой. Она не верила, что он принадлежал к типу людей, способных на самоубийство. Я провел расследование и готов перед ней отчитаться, - Но зачем вам для этого мы? - пискнул Руперт Толстый.
- Из вас мне нужен только один. Убийца.
- Значит, никто из нас вам не нужен, - бросил Арнольд.
- Тогда уходите, черт вас возьми! - рявкнул Вульф. - Все, кроме одного!
Уходите!
Никто не пошевелился.
Вульф подождал пять секунд.
- Тогда я продолжу, - сказал он сухо. - Итак, я готов отчитаться, но расследование не завершено. Одна существенная деталь потребует официальной санкции, и именно поэтому здесь присутствует инспектор Кремер. Понадобится также согласие миссис Майон и, вероятно, консультация доктора Ллойда, поскольку он подписывал свидетельство о смерти. - Его взгляд переместился на Пегги. - Сперва вы, мадам. Дадите ли вы согласие на эксгумацию тела вашего мужа?
Ее глаза широко раскрылись.
- Для чего?
- Для того, чтобы подтвердить факт убийства и личность убийцы. Думаю, это легко удастся.
Она опустила веки.
- Хорошо. Мне все равно, - проговорила она чуть слышно.
Взгляд Вульфа переместился влево.
- У вас нет возражений, доктор Ллойд?
Ллойд пришел в замешательство.
- Я не представляю, к чему вы клоните, - произнес он медленно и отчетливо, - но я в любом случае не имею голоса при решении данного вопроса.
Ведь я только составил свидетельство о смерти.
- Следовательно, вы не против. Мистер Кремер, повод для официальной санкции вы получите через пару минут, но знайте, что в дальнейшем вам потребуется организовать обследование трупа доктором Абрахамом Рентнером из больницы в Маунт-Синай и запастись его письменным заключением.
- Эксгумации не устраиваются из любопытства, - проворчал Кремер.
- Я знаю. Мною движет нечто большее, нежели пустое любопытство. - Глаза Вульфа забегали по комнате. - Полагаю, все вы знаете, что одной из основных, а точнее - главной причиной, почему полиция пришла к выводу, что Майон покончил жизнь самоубийством, стал сам характер его смерти. Конечно, остальные детали, например, наличие возле трупа пистолета, тоже не противоречили гипотезе, но определяющую роль сыграл тот довод, что находящемуся в сознании человеку невозможно засунуть в рот дуло пистолета и нажать курок. А указания на то, что Майон был одурманен наркотиком или оглушен ударом, отсутствовали. Кроме того, пройдя через голову, пуля подала в потолок. Однако, хотя в подобной ситуации данное предположение звучало вполне резонно, этот случай, безусловно, был исключением. Это я понял сразу, уже при первой же встрече с миссис Майон. Дело в том, что... Впрочем, лучше я вам просто продемонстрирую. Арчи, возьми пистолет.
Я выдвинул ящик стола и достал его оттуда.
- Он заряжен?
Я оттянул затвор, чтобы проверить.
- Нет, сэр.
Вульф повернулся к аудитории.
- Я попрошу вас, мистер Джеймс. Как оперный певец вы умеете следовать сценическим указаниям. Встаньте, пожалуйста. Дело серьезное, так что выполняйте все точно. Вы пациент с больным горлом, а мистер Гудвин - ваш врач. Он просит вас открыть рот так, чтобы он мог осмотреть ваше горло.
Сделайте это естественно, как в жизни. Справитесь?
- Но это же так очевидно. - Джеймс стоял, мрачно глядя на Вульфа. - Какой толк?
- И все же, доставьте мне удовольствие. Существует одна маленькая деталь. Постарайтесь проделать это как можно естественнее, хорошо?
- Ладно.
- Прекрасно. Остальных попрошу наблюдать за лицом мистера Джеймса.
Повнимательнее. Арчи, за дело.
Держа пистолет в кармане, я встал перед Джеймсом и сказал ему широко раскрыть рот. Он повиновался. Когда я наклонился, чтобы посмотреть горло, его глаза на секунду остановились на моем лице, а потом закатились наверх. Я неспешно вытащил из кармана пистолет и стал засовывать ему дуло в рот, пока не коснулся неба. От неожиданности он дернулся назад и упал в кресло.
- Вы видели пистолет? - спросил его Вульф.
- Нет, я смотрел в потолок.
- Именно! - Вульф обвел взглядом собравшихся. - Все видели, как его глаза закатились наверх? Так происходит всегда. Можете поэкспериментировать сами. Я уже попробовал в спальне в воскресенье вечером. Так что подобным образом убить человека совсем не невозможно, и даже очень просто, в особенности, если вы врач, а у него - больное горло. Вы согласны, доктор Ллойд?
Во время демонстрации Ллойд не следил вместе, со всеми за Джеймсом. Его лицо было каменным. Теперь его рот слегка приоткрылся, но и только.
Он изобразил свою лучшую улыбку.
- Показать, как что-то может произойти, - это не то же самое, что доказать, что это произошло, - произнес он довольно спокойно.
- Совершенно верно, - согласился Вульф. - Однако, мы располагаем некоторыми фактами. У вас нет твердого алиби. Майон без лишних вопросив, впустил бы вас в студию в любое время. Вы вполне могли взять пистолет с консоли и незаметно сунуть его в карман. Для вас, как ни для кого другого, он согласился бы встать и широко раскрыть рот, навлекая на себя погибель. Он был убит вскоре после того, как вас вынудили договориться с доктором Рентнером, чтобы тот обследовал Майона. Итак, факты есть факты, не так ли?
- Ваши факты ничего не доказывают, - возразил доктор Ллойд. Его голос уже не был так спокоен, как прежде. Он поднялся с кресла. Это действие не выглядело осознанным, похоже, его мышцы сработали сами собой. Это оказалось ошибкой, потому что, встав, он начал дрожать.
- Факты внесут свою лепту, - ответил ему Вульф. - В особенности, если нам удастся установить еще один, а я думаю, что установить нам его удастся, иначе с чего бы вам так трястись? Что это было, доктор? Какая-то досадная оплошность? Вы не справились с операцией и навсегда загубили ему голос?
Полагаю, дело было именно так, и угроза вашей репутации и карьере создалась достаточно серьезная, раз вы решились на убийство. Когда доктор Рентнер обследует труп и сообщит результат, мы будем знать точно. Я не жду от вас...
- Это не было оплошностью! - пронзительно закричал доктор Ллойд. - Такое могло произойти с любым...
И тут он совершил ошибку. Вероятно, окончательно потерять голову его заставил звук собственного голоса - истерический визг, с которым он был не в силах совладать. Он рванулся к двери. Сиганув за ним через комнату, я в прыжке случайно сшиб с ног судью Арнольда, причем, как оказалось, совершенно напрасно, потому что, когда я подбежал, Пэрли Стеббинс уже держал Ллойда за шиворот, а рядом стоял Кремер. Услышав позади себя шум, я обернулся. Клара Джеймс попыталась, было броситься на Пегги Майон, страшно крича что-то неразборчивое, но отец и Адель Босли оттащили ее и теперь пробовали утихомирить. Судья Арнольд и Руперт Толстый возбужденно рассказывали Вульфу, как он, Вульф, был великолепен. Пегги, судя по тому, как тряслись ее плечи, очевидно, плакала, но ее лица я так и не увидел, потому что она уткнула его в плечо Фреда, который крепко держал ее в своих объятьях.
Никто не обращал на меня внимания, я никому не был нужен и потому пошел на кухню выпить стакан молока.

Предыдущая страница 4


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Рецензия
  • Глава 1 (Страница 1)
    Молодая женщина вынула из сумочки маленький розовый листок, поднялась с красного кожаного кресла и, положив бумажку перед Ниро Вульфом, снова села.
  • Глава 2 (Страница 1)
    Когда они два с лишним часа спустя собрались уходить я уже исписывал второй блокнот.
  • Глава 3 (Страница 1)
    Состоявшаяся вечером в понедельник встреча продолжалась полных три часа, но за все это время об убийстве не было сказано ни слова.
  • Глава 4 (Страница 2)
    Все это время Адель Босли сидела с чрезвычайно умным видом и слушала, потягивая уже второй ромовый "коллинз" <Спиртной напиток с сахаром, лимонным соком и льдом.
  • Глава 5 (Страница 2)
    Девять месяцев в году инспектор Кремер из Отдела по расследованию убийств, грузный, широкоплечий и уже начинающий седеть, выглядел довольно сносно, но летом, из-за жары, его лицо становилось таким красным, что начинало привлекать излишнее внимание.
  • Глава 6 (Страница 3)
    На следующее утро в 10.
  • Глава 7 (Страница 3)
    В четверть пятого, когда Вульф уже поднялся в оранжерею возиться со своими орхидеями, я сидел в кабинете, словно огретый пыльным мешком, и сердито таращился на телефон.
  • Глава 8 (Страница 4)
    На то, чтобы обзвонить всех, ушел битый час, но в конце концов все были оповещены.
  • Глава 9 (Страница 4)
    Итак, клиенты остались на вечеринку, Всего гостей набралось десять: те шестеро, что присутствовали в понедельник, двое клиентов, инспектор Кремер, а также мой старый друг и недруг сержант Пэрли Стеббинс.


Рекс Стаут

Пистолет с крыльями

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.