Рекс Стаут - Оживший покойник

1 Рекс Стаут

Глава 1

- Домери и Найдер, - произнесла она ласкающим слух голосом. Я вежливо спросил:
- Не могли бы вы повторить по буквам?
Я имел в виду "Домери", поскольку фамилию девушки "Найдер", "Синтин Найдер" уже зафиксировал в своей записной книжке.
Тут же я понял, что с таким же успехом мог бы попросить ее произнести по буквам фамилию "Шекспир" или "Чарли Чаплин", настолько она удивилась.
Очаровательные голубые глаза Синтин выразили искреннее недоверие: что это?
Неудачная шутка? Уж не дурачу ли ее?
И все же она заставила себя благосклонно улыбнуться и повторила отчетливо: "Д-О-М-Е-Р-И"... Седьмая авеню, четыреста шесть.
Это был, видимо, адрес конторы фирмы.
- Интересно, - спросила она, - как бы вы отреагировали, если бы я попросила произнести по буквам имя Ниро Вульфа?
- Попробуйте, - предложил я, улыбнувшись. - Положите пальцы мне на пульс и спрашивайте... Только не требуйте произносить по буквам мою фамилию - Арчи Гудвин. Это причинило бы мне боль.
Вульф что-то недовольно заворчал и переместил свои пуды в специально изготовленном для него кресле.
- Вы договорились о свидании, чтобы увидеть МЕНЯ, - сказал он посетительнице. - Я полагаю, вам нужен детектив. Если да, объясните, для чего именно, и не поощряйте ухаживания мистера Гудвина. Ему ничего не стоит вскружить вам голову.
Я пропустил замечание шефа мимо ушей, решив, что не в моих интересах с ним ссориться, ибо он только что приобрел новый "кадиллак", а это означало, что именно мне, Арчи Гудвину, будет подвластно это чудо скорости и комфорта: из нас, четырех обитателей кирпичного особняка на Западной Тридцать пятой улице, что стоит неподалеку от реки, только я один умел водить машину.
Сам Вульф был твердо убежден, что любые механизмы с движущимися частями являются заговором против его особы, он крайне редко покидал дом, разве что по весьма важным причинам личного характера, а по делу - почти никогда, оставаясь в своем кабинете на первом этаже, используя для работы свои природный ум, когда мне удавалось заставить его это сделать.
Управляющий нашим домашним хозяйством, он же шеф-повар Фриц Бреннер знал, как обращаться с машинами, но делал вид, что не знает, да и водительских прав у него не было.
Теодор Хорстман - садовник, который ухаживал за орхидеями в оранжерее на чердаке, считал, что для здоровья полезно ходить пешком, и придерживался этого правила на практике, хотя был далеко не первой молодости.
Я, Арчи Гудвин, был и детективом, и секретарем, и стенографистом, и парламентером, и мальчиком на побегушках, - мастером на все руки. Но теперь-то главным образом - водителем "кадиллака", рассчитывая, что именно к такой мысли придет мой босс. Потому-то я и позволил Ниро Вульфу в присутствии очаровательной Синтин Найдер окрестить меня ловеласом и волокитой. К тому же "кадиллак" стоил кучу денег, а на протяжении этой недели нам никто не предлагал приемлемой работы. А голубоглазая мисс Найдер выглядела так, будто у нее денег куры не клюют.
Надо сказать, если я привык к манерам Вульфа и довольно спокойно выносил его оскорбительные замечания, то другие не отличались такой терпимостью.
Вульфу ничего не стоило обидеть Синтин. Случись такое, она поднимется и уйдет искать другое детективное бюро для того, чтобы расстаться там со своими долларами.
Взвесив все это, я понимающе улыбнулся очаровательной клиентке, приготовил авторучку, записную книжку и прокашлялся.

Глава 2

- "Домери и Найдер", - повторила Синтин, - это так же хорошо, как все то, что расположено в районе Седьмой авеню, включая Пятьдесят седьмую стрит, но если вас не интересует модная одежда, и вы не посещаете показ новых моделей нашей фирмы, то ваши жены наверняка отлично ее знают.
Вульф содрогнулся:
- Никаких жен! - сказал он. - Ни у одного из нас нет жены. Потому-то мы так невежественны.
- Но если бы у вас была жена, - продолжала настаивать Синтин, - она непременно пользовалась бы услугами нашей фирмы "Домери и Найдер". Мы шьем высококачественные пальто, костюмы, платья. Даже здесь, в Нью-Йорке, наши клиенты - самые избранные люди. Вот уже двадцать лет, как пользуется самой высокой репутацией дело, основанное Джорджем Домери и Полем Найдером, моим дядей Полем - братом отца...
- Простите меня, - перебил ее Вульф, - может мы сэкономим время, если перейдем к сути вашей проблемы.
- Как раз для этого, - возразила Синтин, - я должна рассказать историю всего нашего дела...
Она нахмурилась, глянула в окно за письменным столом Вульфа с таким видом, как будто что-то там увидела, и, пожав плечами, продолжала:
- Джордж Домери был главой фирмы, ее организатором, администратором и коммерсантом, а дядя Поль был художником-модельером. Речь пойдет главным образом о моем дяде Поле. Если бы не он, Домери никогда бы не сумел создать такую фирму и выпускать такие первоклассные изделия... Владели они фирмой совместно на паритетных началах - пятьдесят на пятьдесят... Но вот мой дядя год назад покончил с собой, как было заявлено официально...
То, что рассказала Синтин Найдер, подтверждало мою мысль, что она в состоянии хорошо заплатить, а для этого - я не сомневался - нам предстоит превратить самоубийство в убийство.
- Думаю, что надо сказать несколько слов и о себе, - продолжила Синтин, - Я родилась и выросла во Фригоне... Родители умерли, когда мне исполнилось четырнадцать лет. Дядя Поль послал за мной, я приехала в Нью-Йорк и жила у него. Он не был женат. Мы не слишком-то ладили друг с другом, возможно потому, что у нас сходные натуры, как он сам говорил, у меня тоже есть творческая жилка, к тому же я не хотела поступать в колледж... Конечно, ничего плохого между нами не было, и все же мы не только спорили, но и ссорились. Наконец, после одной особенно бурной сцены он разрешил мне жить по-своему, сказав, что поскольку я не желаю учиться, должна сама себе зарабатывать на жизнь... И что вы думаете, он сделал?.. Принял меня в фирму "Домери и Найдер" на должность модельера с очень высокой оплатой.
Замечательный был человек!.. Конечно, он бы так не поступил, если бы не был уверен, что у меня действительно есть талант...
- Какого рода? - скептически спросил Вульф.
- Талант модельера, понятно, - простодушно ответила Синтин с таким видом, как будто все другие профессии не стоят и ломаного гроша.
- Тогда, три года назад, - продолжала мисс Найдер, - мне было всего восемнадцать лет и никакой специальной подготовки. Так что доказать, что я на что-то пригодна, не было никаких шансов. К тому же меня крайне удивило, что дядя предложил мне с первых дней работать вместе с ним. Он был превосходным модельером, а они все так ревниво относятся к своим успехам...
Тогда-то он и уехал отдыхать на Запад, и оттуда вдруг пришло сообщение, что покончил с собой. Известие это было как гром среди ясного неба... Я думаю, мне следует сказать, почему, несмотря на горечь потери близкого человека, я не слишком удивилась, узнав о его самоубийстве...
- Естественно, - согласился Вульф.
- Потому что знала, как он был несчастен. Жена Джорджа Домери, Элен, разбилась о камни, упав с лошади. А дядя ее безумно любил. Он ее боготворил, тем более, что был гораздо старше. Она же его не любила, и вообще никогда никого не любила, кроме самой себя, кокетничала с ним, ей правилось, что он так в нее влюблен, и никакие другие женщины его не привлекают.
Я не стал помечать в блокноте, что мисс Найдер без особой симпатии отзывалась о миссис Домери, но могу это подтвердить.
- Смерть Элен явилась для дяди Поля невероятным ударом, - продолжала Синтин, - как он переживал, я никогда ничего подобного не видела. В течение трех дней после ее гибели он не произнес ни слова. Можно было подумать, что разучился говорить. Не покидал свою квартиру ни днем, ни ночью, хотя тогда как раз происходила выставка-демонстрация осенних моделей... Потом он мне объявил, что уезжает на Запад. И уехал. Через четыре дня пришло сообщение о его самоубийстве при таких обстоятельствах, которые не вызывали у меня никаких сомнений.
- А теперь у вас эти сомнения появились? - спросил Вульф, поскольку она замолчала.
- Естественно! - воскликнула она. - Я не удивилась, когда узнала, КАК он совершил самоубийство. Всегда отличался экзальтированностью, был, как говорят, человеком со странностями. Оно и понятно, лучший дизайнер Нью-Йорка, привык к саморекламе. Он снял с себя всю одежду и прыгнул в гейзер Йеллоустонского парка.
Вольф неожиданно улыбнулся. Я посмотрел на девушку с невольным восхищением: меня поразила ее невозмутимость и ровный голос, которым она рассказывала о таких кошмарных вещах. Конечно, прошел уже целый год, но все же...
- В этом гейзере очень глубоко, - продолжала Синтин, - Температура воды там гораздо выше точки кипения. Это я выяснила из статьи, которая была напечатана в какой-то газете, - Действительно, необыкновенный конец! - согласился Вульф. - А почему вы сейчас стали сомневаться в том, что это самоубийство?
- Потому что он не умер, он жив. Я видела его живым и здоровым на прошлой неделе в Нью-Йорке.

Глава 3

Я почувствовал было некоторое облегчение, подумав, что настал тот момент, когда самоубийство превратилось в убийство.
В детективном деле - это тот стержень, на котором все держится.
Заголовок в газете со словами "убитый человек", сразу же привлекает внимание, вызывает интерес, и вот - на тебе, этот "убитый человек" у Синтин стал "ожившим покойником". Весьма оригинально!
Тут же я подумал: если ее дядя Поль жив, то плакало ее наследство и доля в деле, значит она и нам не сможет как следует заплатить! Отношение лично к ней оставалось у меня, разумеется, прежним: хороша собой без всяких "но", голос очаровательный, и все такое. Но если судить профессионально, наш интерес к ней значительно ослабел, поскольку вопрос гонорара для меня, да и для Вульфа, никогда не стоял на последнем месте.
Поэтому я разрешил себе немного расслабиться, похлопал записной книжкой по столу, за которым обычно сидел вполоборота к Вульфу, чтобы хорошо видеть посетителя, которого непременно сажали в красное кресло. Некоторые стеснялись этого, но Синтин, одетая в желтое платье, из какого-то странного материала, кажется, японского шелка, и коричневый жакет в крупную желтую клетку, с непонятным сооружением на голове, выглядела на красном фоне великолепно.
Если Синтин сама придумала этот ансамбль, то Вульфу придется проглотить свой скептицизм по поводу ее таланта.
- Когда и где вы увидели своего дядю живым? - спросил Вульф.
- Случилось это в прошлый вторник, 3-го июля. Завтра исполнится ровно неделя... Мы показывали осеннюю коллекцию моделей для прессы. Обычно не используем для этого отели, поскольку наш собственный зал на 200 человек достаточно удобен. На такие показы, как правило, не пускают посторонних, чтобы избежать толкотни и неразберихи... Я как раз демонстрировала черно-синий ансамбль из облегченного твида, когда увидела дядю Поля. Он сидел в пятом ряду между Агнесс Дембертон из "Вог" и миссис Гамперт из "Геральд Трибьюн".
Если вы спросите у меня, как я его узнала, я бы не смогла вам этого объяснить, просто я ЗНАЛА, что это он, у меня не было ни малейшего сомнения...
- А почему, собственно, вы могли не узнать его? - спросил Вульф.
- Потому что у него была борода, на носу очки, а волосы приглажены и зачесаны на левую сторону. Все вместе выглядело кричаще, что совершенно несвойственно дяде Полю. Борода, правда, была подстрижена... Вообще-то его было трудно узнать. Сначала у меня не было полной уверенности, что это он. И к лучшему, иначе бы я уставилась на него и остановилась.
- Позже Полли Фарелла спросила у Бернарда Домери, племянника Домери-старшего, что это был за мужчина с такой большой бородой. Бернард ответил, что бородач - по всей вероятности, представитель "Дейли Уоркер".
Конечно, мы знали большинство приглашенных на показ представителей прессы, но не всех. Когда я демонстрировала еще одну модель - длинное подбитое мехом пальто из "клайншель-ратина", я снова незаметно посмотрела на бородача. И тут я окончательно его узнала. Не догадалась, а узнала. Это меня настолько поразило, что я была вынуждена уйти с помоста быстрее, чем следовало. А в комнате, где мы переодевались, постаралась никому не попадаться на глаза.
Мне хотелось подбежать к дяде, поговорить с ним, но я не могла это сделать, чтобы не сбить порядок демонстрации. У меня было еще четыре модели для показа, одна из них - гвоздь сезона - платье из материала в белую полоску с рукавами-буфф и интересной отделкой. Я была обязана довести показ до конца.
Когда шоу закончилось, тут же поспешила к дяде. Но он уже ушел.
- И что же дальше? - спросил Вульф.
- Я выскочила в коридор, пробежала до лифта - все напрасно, он исчез.
- И вы его больше не видели?
- Нет. Лишь тогда на демонстрации моделей.
- А кто-нибудь еще его узнал?
- Не думаю... Да нет, уверена, что не узнали, иначе бы поднялся шум.
Представляете, оживший мертвец?!
Вульф молча кивнул. Его грузное тело словно застыло в массивном кресле.
Широкое лицо было непроницаемым. Жили только глаза.
- Многие ли из людей, присутствовавших на показе, знают его?
- Конечно, его почти все знают. Он был очень популярен в своем кругу.
Почти так же, как вы в своем.
Вульф сделал вид, что не заметил комплимент.
- Скажите, насколько вы уверены, что это был именно он?
- Абсолютно! У меня нет ни малейших сомнений на этот счет.
- И вы не узнали, за кого он себя выдает?
Она покачала головой.
- Я не смогла ничего о нем узнать, да и некому было задавать вопросы.
Мне пришлось бы расспрашивать слишком многих, а вряд ли кто смог бы что-либо толковое сказать... - Она заколебалась. - Билеты у нас представителям прессы раздаются довольно свободно. Вообще-то, их рассылают официально, но те, кто знает каналы, по которым их можно раздобыть, без труда попадают на все наши шоу. Ну а дядя все, разумеется, хорошо знал.
- Вы кому-нибудь обо всем этом рассказывали?
- Ни одной душе. Пыталась сама разобраться, что все это значит, решала, что делать...
- Мне думается, что вы должны просто забыть о случившемся, - сказал Вульф. - Вы говорили, что унаследовали половину, - тут он сделал гримасу, - дела вашего дядюшки? А что еще? Какое-нибудь недвижимое имущество, бумаги, деньги в банке?
- Нет. Никакого имущества, кроме мебели в его квартире. Его поверенный сказал мне, что у него нет ни счета в банке, ни каких-либо ценных бумаг.
- Та-ак... Это, конечно, не миниатюрные вещи, которые можно унести с собой. Но все же у вас имеется половина его дела. Оно верное?
Синтин улыбнулась:
- Как говорит Полли Фарелла, в прошлом году наше дело оценивалось в два миллиона, а нынче наш доход еще увеличился.
- Тогда почему бы вам не позабыть этот инцидент? Не все ли равно, из каких соображений ваш дядя надумал носить бороду и парик? Если вы припрете его к стенке, заставите побриться и смыть помаду с головы, вы лишитесь своей доли состояния со все возрастающим доходом. Все это принадлежит ему. Лично я с вас ничего не возьму за подобный совет.
Синтин решительно затрясла головой:
- Нет, я должна знать, что творится, в каком я положении. Я...
Она умолкла, закусив губу, старалась сдержать эмоции, которые, нет-нет, да и прорывались наружу. Справившись с волнением, сказала всего лишь одну фразу:
- Я страшно огорчена.
- Тогда вам следует не торопиться с решением. - Вульф проявлял невероятное терпение и я, продолжая стенографировать, отлично понимал, что это неспроста. - Никогда не решайте ничего, когда вы расстроены... - Он погрозил ей пальцем. - Несмотря на свою уверенность, вы все же можете и ошибиться. Действительно, как вам удалось узнать вашего дядю? Другие-то его не узнали? Только потому, что жили с ним в одном доме и близко его видели?
Но ведь и остальные знали его не хуже. Особенно, партнер по делу - мистер Домери. Вы сами говорили, что они были знакомы 20 лет. Присутствовал ли Домери в тот раз на демонстрации моделей?
Глаза Синтин широко раскрылись:
- Ох, неужели я вам об этом не сказала? На демонстрации был Бернард Домери, племянник Домери-старшего, об этом я говорила. Но Джорджа Домери, естественно, и не могло там быть, он же умер.
Теперь уже Вульф широко раскрыл глаза:
- Черт побери! Тоже прыгнул в гейзер?
- Нет, это был несчастный случай. Он утонул. Удил рыбу и свалился с лодки.
- Где и когда это произошло?
- Во Флориде на западном побережье. Это было... Подождите, сегодня седьмое июля, значит, это было около шести недель назад.
- Кто-нибудь был вместе с ним?
- Бернард, его племянник.
- И больше никого?
- Никого.
- И племянник... унаследовал половину дела?
- Да, но...
Синтин нахмурилась, ее рука задрожала. На нее было приятно смотреть, она сопровождала свою речь очень грациозными жестами. Но сейчас была так расстроена, что недостаточно контролировала себя.
- Нет, там все в порядке.
- Почему вы так уверены?
Синтин повела плечами: "Ведь если бы возникли какие-то сомнения, или, больше того, подозрения, полиция во Флориде занялась бы им".
- Вероятно, - пробурчал недовольно Вульф. - Однако все вместе взятое, согласитесь, мне кажется весьма странным... Редкостное стечение обстоятельств... Миссис Домери падает с лошади и разбивается насмерть, мистер Найдер прыгает в гейзер и сваривается в кипятке, а мистер Домери сваливается с лодки в океан и тонет. Слава богу, это меня не касается, но, если бы мне довелось заниматься этим делом, я потребовал бы дополнительных фактов, не удовольствовался бы теми данными, которыми располагает полиция Флориды.
Его голос зазвучал весьма резко:
- А что вы хотите от меня во всей этой истории с вашим дядей?
На этот вопрос у Синтин был готов ответ:
- Я хочу, чтобы вы его отыскали.
- Допустим. Но это может отнять у меня много времени и будет дорого вам стоить... Скажем, две тысячи долларов?
Она и глазом не моргнула:
- Разумеется. Сегодня же пошлю вам чек... Полагаю, вы сами понимаете, что это дело строго конфиденциальное, о чем я сказала с самого начала. Вы не должны об этом переговариваться со мной по телефону или посылать мне записки. Все, что потребуется, будете передавать или спрашивать только лично. Это - мое непреложное желание.
Она взглянула на меня своими ясными голубыми глазами, словно оценивая, можно ли мне доверять, снова повернулась к Вульфу.
- Конечно же, я расскажу вам все, что знаю, о дядиных прежних друзьях и деловых связях, но сомневаюсь, что это в чем-то поможет. У него не было близких друзей и родственников, кроме меня. И никаких приятелей, о которых бы я знала. Единственный человек, которого он по-настоящему любил, была Элен Домери. Правда, ко мне он тоже был по-своему привязан. Во всяком случае я так полагаю... И он безумно любил свою работу, свое дело. Я так и подумала, что он приехал сюда в прошлый вторник, потому что не мог оставаться вне демонстрации новых моделей. Вряд ли он понял, что я его узнала, потому что тогда дядя как-то отреагировал бы на мой шок... Возможно, что и сегодня он будет на демонстрации, не сможет остаться в стороне от последних работ модельеров, ибо как раз сегодня у нас объявлена большая выставка-продажа осенних моделей. Вот почему я и приехала к вам, мистер Вульф.
- Мне известно, что вы все решаете в своем кабинете и практически никогда не выходите из него. Но не мог бы придти на шоу мистер Гудвин? Он занял бы место у самого выхода, ну, а мы с ним договоримся об условном знаке, который я ему подам, если опять увижу дядю.
Теперь я понял смысл ее оценивающего взгляда.
- Только мистер Гудвин, - продолжала Синтин, - должен вести себя предельно осторожно, чтобы не испортить демонстрацию.
Вульф кивнул:
- Ну что же, хорошо, пусть будет по-вашему.

Глава 4

В 2 часа 55 минут в понедельник я вошел в здание N 496 по Пятой авеню и поднялся в лифте на 12 этаж.
Поскольку этот дом находился всего лишь в десяти минутах ходьбы от жилища Вульфа, я решил отправиться туда пешком, но Вульф начал транжирить деньги Синтин еще до того, как получил чек. Он вызвал Сола Пензера, самого лучшего оперативника на земле, и мы вместе с Солом поехали на такси, за рулем которого сидел наш старый друг Херб Аронзон, которого мы часто привлекали к работе с нами. Сол и Херб остались в машине, спрятанной под кустами поблизости. Оказалось, что Синтин не хотела, чтобы мы захватили ее дядюшку Поля в публичном месте, поэтому нам пришлось установить слежку. А слежка в Нью-Йорке, если, конечно, подойти к заданию ответственно, работа не для одного человека. Поэтому мы решили, что я буду следить за дядей Полем на своих двоих, а Сол - на колесах.
Синтин заполнила кое-какие пробелы в своей истории еще до того, как ушла из нашей конторы, и я мысленно восстановил в памяти всю цепочку изложенных ею событий.
Она унаследовала половину дела, которое принадлежало ее дяде, но юридически еще не вступила во владение, поскольку существует особое правило для наследников, после гибели родственников останки которых не нашли. Хотя никто не видел его трупа, не было особых сомнений в том, что он действительно прыгнул в гейзер и сварился в нем, поскольку у гейзера нашли его одежду, а в одном из карманов пиджака - письмо к его поверенному и к племяннице, написанное собственной рукой дяди. И все-таки возможна была чья-то попытка навести на ложный след. Чья? Кому это понадобилось? Не зря закон придирчив, и Синтин приходилось ждать. Теперь об истории с Домери.
По всей вероятности, Джордж Домери до того, как упал с лодки и утонул, написал завещание на имя своего племянника, оставив ему свою долю. Бернард тоже мог вступить во владение по прошествии некоторого времени, однако он уже сейчас ведет дела. Таково было мое впечатление, которое я вынес из замечаний Синтин о ее теперешнем статусе в фирме "Домери и Найдер".
Она демонстрировала модели своего изготовления, но имелся один художник-модельер, некий Уорд Роппер, ненавистный Синтин, имя которого она произносила с особым оттенком в голосе, напоминающим тон речей Уинстона Черчилля, когда он говорил о Муссолини.
Синтин также высказала несколько неприятных замечаний в адрес Элен Домери, отвечая на вопросы Вульфа. Возможно, заметила она, Джордж Домери знал, что происходит между его женой и партером по делу, но она в этом сомневается, потому что Элен была необычайно хитра.
Когда же Вульф поинтересовался подробностями гибели Элен, Синтин ответила, что хотя все это произошло на пустынной деревенской дороге, где Элен и ее муж проводили воскресное утро, и он является единственным свидетелем происшествия, якобы уже не имеет значения, кто был виновником несчастного случая, поскольку Элен Домери сейчас уже тоже нет в живых. А если это преступление?
Послушать Синтин, то нигде не пахло убийством, одни только "несчастные случаи". А для того, чтобы Вульф заинтересовался Клиентом, этот клиент должен иметь какое-то отношение к убийству, у него должны быть и деньги, и основания, чтобы их тратить на детектива. Синтин не задумываясь выдала нам чек на две тысячи долларов. Имеет ли она отношение к целой серии "несчастных случаев"? Что касается ее самоубийцы дяди, получается по ее словам, что он жив, смерть же Элен Домери совершенно не интересовала Синтин. Так ли это? В отношении Джорджа Домери и его племянника Бернарда она десять раз повторила, что это забота полиции Флориды, а та заявила, что у нее никаких подозрений нет.
После всех этих размышлений у меня не было какой-либо четкой версии, кода я вслед за какой-то полной женщиной выходил из лифта на двенадцатом этаже.
Двойные двери были распахнуты настежь. Несколько человек уже находилось в зале. Полная женщина, поднимавшаяся вместе со мной в лифте, метнулась было к первым рядам, но стоявший у входа распорядитель остановил ее:
- Какую фирму вы представляете?
Женщина сердито посмотрела на него и с достоинством ответила:
- "Дрискол Империум" - костюмы и пальто. Тулуза.
Распорядитель покачал головой:
- Я очень сожалею, но впереди для нас нет места.
Вдруг его лицо расплылось в широкой улыбке, и я подумал, не мне ли она предназначена, но тут же понял, что сияние зубов распорядителя адресовано худющей девице с большими ушами в бриллиантах.
- Добрый вечер, мисс Дикстон. Мистер Роппер справлялся о вас минуту назад.
В голосе встречающего было столько сахара, что он показался мне приторным. На длинную, словно жердь, мисс Дикстон это сообщение не произвело никакого впечатления. Она равнодушно кивнула головой и вошла в зал.
Я сложным маневром обошел разъяренную полную даму из "Дрискол Империум" и представился ревностному "Церберу":
- Я - Арчи Гудвин. "Бритиш Фабрикс Ассоциэйшн". Меня пригласила мисс Синтин Найдер. Должен ли я подождать, пока вы это проверите?
Он осмотрел меня с ног до головы, но я отнесся к этому совершенно спокойно: на мне был костюм от "Бреслоу" из "Тропической шерсти", а рубашка и галстук были верхом элегантности.
- Нет, это не обязательно, - сказал наконец распорядитель, жестом открывая мне путь к элите законодателей мод.
Все ряды были уже заняты, минуты две я искал место, откуда смог бы увидеть сигнал Синтин (она должна была отбросить волосы правой рукой с левой стороны лба). Я не считал, что должен прятаться, поэтому перед тем, как сесть, осмотрел весь зал, делая вид, что высматриваю знакомых.
Здесь собралось около двухсот человек. Меня не удивило, что примерно одну треть составляли мужчины, поскольку Синтин нам объяснила, что, в основном, это не покупатели, а представители различных торговых фирм, их шефы, администраторы, модельеры, торговцы тканями.
Осмотревшись, я не заметил никого - не то, что с бородой, - хотя бы с бакенбардами. Перед тем, как сесть, я достал пачку бумаги и карандаш. Листы бумаги имели на себе гриф "Домери и Найдер" и адрес фирмы, напечатанный в левом углу. Я предполагал, что, играя роль представителя фирмы, должен делать для пущей убедительности заметки о моделях, которые "захочу купить".
С правой стороны от меня сидела седовласая женщина, с левой - красивая, довольно молодая особа с очаровательным ротиком. Ни одна из них не обратила на меня никакого внимания.
Помещение было прекрасным: высокие потолки, деревянные панели, рисунки и фотографии на стенах. Мы все сидели в мягких удобных креслах, перед нами - эстрада, отделенная небольшим пространством от первого ряда, за нею, в стене - две двери на расстоянии примерно двадцати футов одна от другой.
Прошло несколько минут, дверь с левой стороны отворилась, и появилась пожилая женщина. По возрасту она могла бы быть мне матерью. Однако, моя мама никогда не употребляла такого количества губной помады, даже за целый год, сколько было на губах этой дамы, ее плечи никогда не бывали так вздернуты, как того, видимо, требовала современная мода.
Женщина постояла немного, осматривая нас всех, а потом обернулась и сделала кому-то знак через открытую сзади дверь, затем подошла к стулу в первом ряду, который, очевидно, был оставлен для нее, и села.
Прошло мгновение - и на эстраду вышла девушка, на которой я мечтал бы жениться с самого младенчества.
Мне пришлось сжать зубы, чтобы не присвистнуть. Казалось, что все присутствующие в зале мужчины разделяли мои чувства: все вдруг сосредоточились и стали очень внимательны в ту самую секунду, как она появилась, однако я тут же понял, почему: покупатели должны были решать - приобретать или нет появившуюся на столь эффектной манекенщице модель. Это была их работа. У них были тысячи долларов, им и показывали сотни моделей, выбор зависел от них. Любой мужчина, такой, как я, выбрал бы эту девушку в спутницы жизни с первого взгляда, но они смотрели вовсе не на нее, а на костюм, "модель", на товар, словно не замечая истинную живую красоту.
Девушка подошла хорошо отработанной походкой к краю помоста, развела руками и сказала чистым и мягким голосом: "Шесть - сорок два".
Модель "6-42" представляла собой платье и пальто из одинакового материала, по-видимому, шерсти, какого-то непонятного цвета, какой приобретают кленовые листья в октябре. Манекенщица прошла в одну сторону, потом в другую, покрутилась на месте, чтобы показать, что форма ее одежды не исказится, даже если тебе вздумается в ней с кем-то бороться или собирать с деревьев яблоки. Показала, как ее наряд выглядит со спины, еще раз отчетливо и приветливо повторила: "6-42". В ее голосе, как мне показалось, содержался небольшой намек на то, что она позволила бы приобрести данный ансамбль лишь небольшому числу людей, к которым она хорошо относится. Затем сняла пальто, повесила его себе на руку, обвела глазами зал, улыбнулась кому-то и пошла назад к двери. В зале одобрительно захлопали в ладоши.
Поразившая меня девушка скрылась в левой двери, а из правой выпорхнула другая, на этот раз блондинка, на которой я тоже не прочь был бы жениться.
На ней - серая мохеровая вечерняя накидка, подбитая ярко-красной тканью. Ее пояснение: "Три-тридцать" и "Четы ре - десять" означало, как я понял из шепота моих соседок, первое - накидку, а второе - строгое вечернее платье, тоже красного цвета. Мы его увидели, когда она сбросила накидку. Я не специалист по части мод, но и то понял, что на него ушло минимум материала, поскольку у девушки было прикрыто далеко не все, что принято прикрывать, а сзади платье начиналось сразу от талии.
Чтобы быть кратким, скажу, что в тот вечер я увидел шесть "девушек своей мечты", одну прелестнее другой, в том числе и Синтин Найдер в роскошном туалете, и не нашел никаких оснований, почему бы ее не причислить к списку красавиц, на которых я хотел бы жениться.
Каждая из них выходила на сцену раз по десять-двенадцать, некоторые чаще, другие - чуть реже, и если они произвели на всех покупателей такое же впечатление, как на меня, то все модели, без исключения, должны были быть заказаны.
Мысленно я представил, как бы рассказал обо всем увиденном Вульфу:
- Знаете, после этого шоу невольно хочется пофантазировать... После свадьбы я непременно сниму квартиру где-нибудь рядом с Пятой и Мэдисон-авеню. Как-нибудь в приятный осенний вечер буду сидеть и читать газету. Потом отложу ее в сторону, хлопну в ладоши, и войдет Изабель. На ней будет очаровательный кухонный фартучек с крылышками, она принесет мне поднос с сэндвичами и стаканом молока. Она мне тихонечко шепнет: "Два-девяносто" и, не пролив ни капли, поставит стакан на стол, грациозным жестом укажет на него, изящно повернется и уйдет. Затем войдет Франсина. На ней будет облегающая фигуру шелковая пижама с накладными плечами и со спущенной талией. Франсина войдет, покачивая бедрами, и скажет четыре раза "Три-тридцать один", зажжет мне сигарету и уйдет, пританцовывая. После нее появится Делия. Она будет одета в очень модный бюстгальтер ручной работы с яркой вышивкой и...
"Пф! - ответил бы на мои разглагольствования Вульф. - Войдет следующая нагишом и принесет корзинку со счетами, твою чековую книжку и авторучку.
Зачем я тебя посылал? По делу или глазеть на манекенщиц?"
Он был неисправим и, как всегда, несправедливо относился к женщинам, но по сути был прав: наше "дело" не сдвинулось ни на йоту. Ноль информации и никаких выводов. Среди присутствующих - ни одного сколько-нибудь похожего по описанию Синтин на дядюшку Поля.
Но вернемся к показу. Он продолжался, в общей сложности, около двух часов. Многие модели вызывали аплодисменты, в том числе и модели фирмы "Домери и Найдер". Это свидетельствовало о том, что ее доходы будут и дальше расти.
Синтин, по моему мнению, была звездой, и я видел, что многие в зале со мной согласны. Ее модели заслужили больше всего аплодисментов. Должен сознаться, что я тоже аплодировал от души. Я считал себя гостем Синтин и, не стесняясь, аплодисментами выражал свой восторг. Из замечаний моих соседок, а они в этом деле, видимо, собаку съели, явствовало, что туалеты Синтин были созданы ею самой, в то время как другие манекенщицы показывали модели, разработанные Уордом Роппером, бывшим помощником Поля Найдера, а он всего лишь продолжал линию патрона, не привнося ничего своего собственного.
Вечером в кабинете я все это объяснял Вульфу, отчасти потому, что хотел продемонстрировать, что не спал на этом шоу, поскольку результаты моего посещения по интересующему Синтин, а так же и нас делу были весьма скудные.
В сущности - никаких результатов, среди присутствующих не было ни одного человека с бородой.
Доложил я так же Вульфу, что мисс Найдер появлялась на эстраде 14 раз, меня видела, однако условного сигнала ни разу не подавала. А когда вышла в зал после демонстрации моделей, ее немедленно окружила толпа, и я, опять-таки согласно договоренности, ретировался, не приблизившись к ней, спустился вниз, нашел Сола, сообщил ему, что делать нам здесь больше нечего, и отдал Хербу Аронзону 10 долларов.
Вульф внимательно выслушал меня и проворчал:
- А дальше?
- Над тем, что дальше, следует подумать прежде всего вам. Мы не можем поручить полиции найти дядю Поля, поскольку наша клиентка этого не желает.
Остается закупить тонну гребней и прочесать весь город или, что более реально, отправиться на следующий показ моделей, который состоится во вторник в десять вечера. Стоит еще постараться припомнить, что Синтин Найдер говорила о личной жизни ее дядюшки, о его бумагах...
Вульф фыркнул:
- Она даже не знает, существуют ли такие бумаги. Она предполагает, что их забрал Джордж Домери и спрятал. Или его племянник Бернард Домери держит их у себя.
- Но она допускает, что, возможно, ей удастся их отыскать.
- О'кей, однако ты, предоставив ей возможность что-то предполагать, сам этого не делаешь. Излагаешь факты, не утруждая себя размышлением над ними.
Не мешает и самому подумать...
Я отлично знал, что когда Вульф заставляет свой мозг работать, никогда сразу не видишь результаты такой его работы. К выводам он приходит постепенно.
Разговор этот происходил перед обедом, а после обеда Вульф вернулся в кабинет и принялся читать книгу, как будто просьба Синтин Найдер его вовсе не интересовала. Это зрелище меня возмутило. В конце-то концов у нас было дело, ради него я ходил на демонстрацию мод в салон, а мог бы тоже посидеть дома и также почитать книжку. Впрочем, я был рад, что пошел, и на другой день после шоу оставался в приподнятом настроении, вспоминая очаровательных девушек, их элегантные туалеты, которые увидел в "Домери и Найдер". Даже сейчас, спустя сутки, я бы не смог спокойно сидеть и читать книжку.
Промаявшись около часа без дела, я снова пришел в кабинет Вульфа и пустился в рассуждения, решив поделиться с ним, о чем мечталось мне на демонстрации моделей.
- Представляете, после свадьбы я обязательно сниму себе уютную квартирку и...
Но Вульф решительно меня прервал, выразив полную незаинтересованность в "женском вопросе":
- Это твои личные проблемы...
На следующее утро Вульф упорно продолжал уклоняться от каких бы то ни было разговоров, в том числе, касающихся Синтин Найдер. Когда мы занимаемся каким-нибудь делом, он обычно дает мне инструкции еще за завтраком до того, как уйти с девяти до одиннадцати в оранжерею, чтобы полюбоваться там своими орхидеями и потолковать о них с Теодором Хорстманом. Но в этот день он мне ничего не сказал, а когда вернулся в контору в одиннадцать часов, то с комфортом устроился в кресле, позвонил Фрицу, чтобы тот принес пива - две большие кружки - и уткнулся в проклятую книгу.
Даже, когда я сказал ему, что с утренней почтой пришел чек от Синтин на 2 тысячи долларов, он весьма равнодушно кивнул головой. Я спустился в прихожую, постоял у входа и, не дождавшись напутствия, махнул рукой и зашагал с этим чеком в банк.

1 Следующая страница


Оживший покойник 2

Когда вернулся назад, перед Вульфом стояла очередная кружка пива, а он сидел в той же позе, уткнувшись носом в ту же книжку, всем своим видом показывая, что решил заняться самообразованием до следующего показа мод.
В час дня в столовой, в которую мы попадали, пройдя через прихожую, все было готово к обеду. Фриц приготовил паштет из куриной печенки и заправленное томатом жареное мясо, фаршированный перец с ватрушкой и рисовый пудинг с медом. Я не слишком налегал на мясные блюда, поскольку обожаю венские пудинги, съел его пять или шесть ломтиков, когда раздался звонок у входной двери.
Во время обеда дверь полагалось открывать Фрицу, и на этот раз он отправился в прихожую. Мы услышали как он уговаривает кого-то обождать в кабинете, пока Вульф закончит трапезу. Ответа мы не услышали, но зато раздались чьи-то увесистые шаги, а затем появился и посетитель, человек, примерно, возраста Вульфа, тучный краснолицый, настроенный весьма агрессивно.
Это был наш давнишний "приятель" - инспектор Кремер, глава отдела по расследованию убийств.
Он подошел к Вульфу и сказал:
- Хелло. Извините, что тревожу вас во время еды.
- Доброе утро, - довольно учтиво ответил Вульф, для которого "утро" продолжалось до тех пор, пока он не заканчивал пить свой кофе. - Не желаете ли разделить с нами компанию?
- Благодарю. Я занят и очень спешу... Скажите, не приходила ли к вам вчера женщина по имени Синтин Найдер?
Вульф отправил в рот солидный кусок рисового пудинга.
В моем мозгу пронеслась страшная мысль:
- Великий боже! Наша клиентка убита!
- Ну? - изрек Кремер.
- Что "ну"? - недружелюбно переспросил Вульф. - Вы изложили факт, а я завтракаю.
- Прекрасно. Значит то, что я сказал, факт? А что ей было нужно у вас?
- Вам известны мои правила, мистер Кремер, - Вульф едва сдерживался. - Я никогда не веду деловых разговоров во время еды. Я пригласил вас поесть с нами. Вы отказались. Если бы вы подождали в кабинете...
Кремер стукнул ладонью по столу. Я-то знал, что такое поведение на Вульфа не подействует. Он может пить свой кофе, даже если случится нечто страшное.
Но наблюдать дальше за их единоборством мне не довелось, поскольку раздался еще один звонок, и я решил сам пойти открывать дверь. Сквозь матовое стекло, которое пропускало свет только с улицы и выглядело непрозрачным с обратной стороны я увидел, что на нашем крыльце стоит Синтин Найдер, живая и невредимая, которая с некоторых пор меня крайне интересовала.
Я открыл ей дверь и прижал палец к губам, призывая ее к молчанию.
- Ничего не говорите! - шепнул я, указывая глазами на полицейскую машину, которая стояла на обочине в нескольких шагах от нашего дома.
Сидевший за рулем парень, которого я хорошо знал, был полицейским сыщиком.
Он с интересом наблюдал за нами. Я дружески кивнул ему, пригласил Синтин войти, закрыл дверь, взял девушку под руку и провел в кабинет Вульфа, а оттуда - в соседнюю комнату с окнами на улицу.
Она выглядела озабоченной, измученной и, как мне показалось, напуганной.
- У нас в столовой, - объяснил я ей, - инспектор Кремер из полиции, он весьма интересуется вами. Вы хотите его видеть?
- Я уже видела его...
Она оглянулась, увидела кресло, упала в него.
- Он почти целый час задавал мне вопросы самые нелепые...
- Почему? Что случилось?
Она закрыла лицо руками, но потом все же подняла голову и посмотрела на меня:
- Мой дядя... Мне необходимо немедленно видеть Ниро Вульфа.
Она снова поникла и снова спрятала лицо в ладонях. Потребовалось порядочно времени, чтобы ее успокоить.
Когда снова взяла себя в руки, я сказал:
- Посидите, пожалуйста, спокойно в этой комнате, постарайтесь не шуметь... хотя стены здесь и звуконепроницаемые, но лишняя предосторожность не помешает, а я на минутку отлучусь.
Когда я вернулся в столовую, кофе еще было на столе, но уже появилось и пиво. Вульф выбрался из кресла, суровый и непреклонный.
- Нет, сэр, - говорил он ледяным тоном, - как вы видите, я еще не закончил завтракать. На столе мой любимый пудинг и превосходный сыр. Я не допил кофе... Вы прервали мою трапезу, ворвались в столовую Не будь вы офицером полиции, мистер Гудвин, не раздумывая, спустил бы вас с лестницы.
Он прошел через прихожую в кабинет. Я отправился следом. Кремер двинулся за нами, подошел, ничего не спрашивая, к красному креслу и сел в него. Вульф долго устраивался на своем необъятном сидении за письменным столом. Дышал он с натугой, вид у него был непримиримый.
- Забудем наши недоразумения и поговорим о деле, - предложил Кремер.
Вульф молчал.
- Все, что мне надо от вас, - продолжал инспектор, - это узнать, зачем Синтин Найдер приходила к вам. Вы вправе спросить у меня, почему я этим интересуюсь. Я бы давно это объяснил, если бы не ваше шумное возмущение по поводу того, что я прервал ваш завтрак. Речь идет об убийстве.
Вульф безмолвствовал.
- Вчера вечером, - продолжал Кремер, - между восемью и двенадцатью часами, в офисе фирмы "Домери и Найдер" на 12 этаже в доме N 496 на Седьмой авеню, произошло убийство. Синтин Найдер находилась там вечером от девяти до девяти тридцати. Она это подтверждает. Насколько мне известно, никого другого там не было. Она же сказала, что приходила туда за какими-то эскизами.
Тело убитого было обнаружено утром, оно лежало посреди помещения. Этот человек получил сильный удар по затылку, скорее всего длинной палкой с металлическим набалдашником, какими пользуются для поднятия вверх оконных рам. Кроме того, убитому было нанесено с десяток ударов по лицу...
Вульф продолжал молчать, вдобавок к этому он еще и закрыл глаза. Мне стало неловко. Я считал, что поскольку Кремер является главой отдела по расследованию убийств и добросовестно выполняет свою тяжелую и неблагодарную работу, мы могли бы быть с ним повежливее. Я решил его немного приободрить и дружелюбно спросил:
- И кого же так зверски убили?
- Никто не знает! - ответил он саркастически, не оценив моего доброго порыва. - Совершенно никому не знаком, никто о нем ничего не может сказать...
Он помолчал, затем резко спросил у меня:
- А, может быть, вы мне скажете, кто это такой?
Я удивился:
- Каким образом?
- Если я опишу вам его внешность?
- Валяйте... Только едва ли ваше описание что-нибудь даст.
- И тем не менее попытаемся... Убитый - мужчина среднего роста, лет сорока, в очках, с коричневой бородкой, с прилизанными волосами, пробор слева... Вы не могли бы припомнить, кто это может быть?
Весьма примечательным было то, что в своем описании Кремер подчеркнул те же детали, о которых говорила Синтин, описывая внешность своего дяди Поля Найдера, но я постарался скрыть свои мысли и принял равнодушный вид, заметив безразличным тоном:
- Что-то не припомню такого...

Глава 5

Вульф все еще молчал.
- Извините, инспектор, - словно утверждаясь в своем ответе, сказал я, - но этого человека я никогда не встречал.
Кремер повернулся к Вульфу и спросил саркастическим тоном:
- Учитывая данные обстоятельства, вы должны согласиться, что я имею полное право узнать, зачем она сюда приходила? Сначала дважды давала неверные сведения о том, где провела вчерашнее утро, и когда мы все-таки выжали из нее, что приезжала к вам, не пожелала объяснить цель своего визита. Заявила, что скорее умрет, чем скажет. Но я-то прекрасно знаю, что Синтин Найдер имеет какое-то отношение к убийству, прямое или косвенное, и пришел к вам потому, что убежден, что вы располагаете какими-то сведениями по делу.
Наконец Вульф раскрыл рот:
- Мисс Найдер арестована? - спросил он.
Кремер не успел ответить: раздался телефонный звонок, я снял трубку.
Мужской голос попросил к телефону инспектора Кремера, и тот, подойдя к моему столу, стал слушать чье-то донесение. Выслушав, проворчал что-то нечленораздельное, разобрал я лишь одно слово "здесь", однако домыслил все остальное. Чтобы не давать Кремеру козырей в руки, решил сам ответить на вопрос Вульфа, в тот момент, когда Кремер клал трубку, заговорил, обращаясь к своему боссу, намеренно громко:
- Нет, сэр, она не арестована. По-видимому, для этого нет достаточных данных... Ее отпустили, но, разумеется, держат под наблюдением, а сейчас доложили, что Синтин в данный момент находится в нашем доме. Она действительно ожидает вас в гостиной. Я провел ее туда, потому что знаю, что вы не любите, когда вам мешают во время еды. Позвать ее?
Кремер вернулся к красному креслу, сел в него и сказал о ком-то вслух:
- Паршивый недоносок!
Я не обратил на это внимание, понимая, что подобный эпитет не относится ко мне. Я был человеком нормального веса и роста - 80 килограммов и 13О сантиметров. А о Вульфе, тем более, говорить не приходится: "недоноском" его не назовешь.
Кремер грозно посмотрел на моего шефа:
- Сейчас же позовите ее сюда. Она должна сказать, где была и что делала вчера.
Глянув на меня, Вульф спросил:
- Это она позвонила в дверь, когда мистер Кремер не давал мне нормально позавтракать?
- Да, сэр.
- Что сказала?
- Ничего, кроме того, что хотела бы вас видеть. Она провела достаточно времени в обществе полицейских, вид у нее крайне измученный.
- Приведи ее сюда.
Кремер хотел было что-то возразить, но я не стал его слушать, открыл дверь примыкающей к кабинету Вульфа комнаты, стены которой обиты звуконепроницаемой тканью, и сказал почтительно:
- Инспектор Кремер хотел бы вас видеть, мисс Найдер. Не пройдете ли вы сюда?
Она встала, лицо у нее будто окаменело. Немного поколебавшись, вошла в кабинет.
Я усадил ее в одно из желтых кресел так, чтобы она была хорошо видна Вульфу, а Кремеру - не очень. Она села, посмотрела в лицо инспектору честным открытым взглядом, потом перевела глаза на Вульфа и нервно проглотила слюну.
Вульф насупился, глаза у него сощурились:
- Мисс Найдер, - резко заговорил он, - я работаю на вас и получил от вас задаток. Это так?
Она кивнула:
- Совершенно верно.
- Тогда послушайте мой первый совет. Полиция имела основания задержать вас в качестве важного свидетеля, но вместо этого они создали вам видимость свободы, а в действительности следили за вами. Отныне, куда бы вы ни вздумали пойти, что бы ни захотели сделать, вряд ли это у вас получится без их ведома. Мистер Гудвин, специалист в такого рода делах, может подтвердить...
Кремер никак не отреагировал на эти слова. Он вытащил сигару из внутреннего кармана и сунул ее в рот, но не закурил. Я никак не мог понять, для чего он это делал, потому что ни разу не видел, чтобы сигара у него была зажжена. Кремер либо жевал ее, либо она висела у него на губе, и он ее перебрасывал из одного угла рта в другой.
- Как я понял, - продолжал Вульф, - мистер Кремер и его люди узнали от вас, что вы вчера приходили ко мне, но вы наотрез отказались объяснить с какой целью. Это так?
- Да.
- Хорошо. Я полагаю, что вы поступили разумно. Но поскольку вы были в вашем офисе в доме 496 на двенадцатом этаже, когда там нашли труп неизвестного, вы подозреваетесь в убийстве, и вам не стоит скрывать свои маленькие секреты. Я понимаю, что вы очень не хотите об этом рассказывать, по все же не советую вам скрытничать. Правда, хотя я и стал вашим доверенным лицом, я не адвокат, поэтому факты, сообщенные вами мне, не могут считаться "конфиденциальным сообщением". В моем положении я должен находиться если не в хороших, то хотя бы в приемлемых отношениях с полицией, чтобы сохранить лицензию детектива. Я не чураюсь компромиссов с инспектором Кремером. Не говоря уже о том, что часто восхищаюсь им, всегда уважаю и всегда готов ему помочь. Поэтому, если вы расскажете сейчас то, что вчера сообщили нам, вы избавите от такого рассказа меня. Все это я говорю во избежание могущих возникнуть между нами недоразумений.
- Я не стану возражать, если расскажите вы, - заметила Синтин.
- Ладно!
Вульф кивнул в знак согласия и обратился к Кремеру:
- В то время, когда ваши помощники в полиции пытались припереть к стенке мисс Синтин, вы, по всей вероятности, выяснили, что Гудвин вчера присутствовал на показе мод?
- Да, мне об этом известно.
- Но вы не знаете - почему?
- Я туда еще не ходил...
- Вряд ли такой визит вам что-либо даст.
Вульф улыбнулся. То, что в его улыбке сквозила насмешка, понимал я один.
- Ну, вы слышали, что я только что сказал, и что ответила мисс Найдер.
Хорошо, я расскажу вам, зачем она сюда приходила. Она хотела проконсультироваться со мной по поводу своего дяди.
- Какого еще дяди?
- Мистера Поля Найдера. Он умер. Мисс Найдер получила его долю в фирме "Домери и Найдер", согласно его завещанию. Если вернуться назад примерно на год, то из газет вы сможете узнать, что ее дядя покончил жизнь самоубийством, прыгнув в гейзер в Йеллоустонском парке. Мисс Найдер рассказала мне об этом и еще о многих других вещах: о теперешнем статусе ее фирмы, о ее положении в ней, о смерти бывшего компаньона ее дяди, мистера Домери, о гибели жены мистера Домери и так далее... Я не помню всего того, что она мне наговорила, но при желании все эти данные ваши люди могут узнать без труда. Полагаю, что мне следует сообщить вам только одну вещь: к какому я пришел заключению, поразмыслив над этим делом. Я решил, что мисс Найдер сама толкнула дядюшку в гейзер, убила его, но, боясь разоблачения, явилась ко мне с каким-то фантастическим рассказом, воображая, что я помогу ей выйти сухой из воды, смогу вытащить ее из этой неприятной истории...
- Почему вы!.. - Синтин была готова наброситься на Ниро Вульфа, - Как вы!..
- Помолчите! - прикрикнул на нее Вульф и повернулся ко мне:
- Арчи, не правда ли, именно такое впечатление у нас создалось после разговора с мисс Найдер?
- Совершенно верно, - ошарашено подтвердил я, лишь догадываясь, куда клонит мой патрон.
Синтин замолчала, подчинившись приказу Вульфа, но я боялся, что, не понимая его игры, она все напортит, и хотел ей хотя бы подмигнуть или кинуть ободряющий взгляд. Но несносный Кремер смотрел на меня во все глаза, так что ничего нельзя было поделать.
- Спасибо за ваше сообщение, - проворчал Кремер. - Она сама вам сказала, что убила родного дядю?
- Разумеется, нет!
- Чего же она от вас хотела?
Вульф изобразил прежнюю насмешливую улыбку:
- Именно благодаря ее инструкциям я и пришел к тем выводам, которыми посчитал необходимым поделиться с вами. Уж очень неопределенно и расплывчато она определила, чего она хочет от меня и что мне следует делать.
- Тогда попытайтесь припомнить, - заметил Кремер, - что вы велели сделать Гудвину, когда отправляли его на просмотр моделей фирмы?
Вульф нахмурился и обратился ко мне:
- Надеюсь, ты помнишь. Арчи?
- Вы мне велели внимательно за всем наблюдать и подробно отчитаться обо всем, что там происходило.
Я с сияющей улыбкой повернулся к Кремеру:
- Вы бы посмотрели на манекенщиц! Ну, прямо танцовщицы из Бали. Видели ли вы когда-либо, чтобы шесть грациозных девушек...
- Вы - беспардонный лжец! - раздраженно заявил Вульфу Кремер.
Подбородок Вульфа вздернулся вверх как минимум на восемь дюймов.
- Мистер Кремер, - сказал он холодно, - я устал от вашего визита.
Мистер Гудвин не выкинул вас отсюда, когда вы только вошли, поэтому я предлагаю вам самому уйти, не дожидаясь приглашения. Пределы ваших прав и возможностей вы знаете так же хорошо, как и я.
Он отодвинул кресло от стола и поднялся.
- Если вы утверждаете, что я лгу, докажите это. Но если ваши действия и в дальнейшем будут подобны тем, какие вы себе позволяли сегодня, когда ворвались ко мне в дом во время еды, я буду врать вам и днем, и ночью. Что касается убийства бородатого мужчины, то причем тут я или мистер Гудвин?
Сначала докажите наличие какой-то связи, а потом уж начинайте нас допрашивать. Ну, а коли бы вы ОСМЕЛИЛИСЬ, а мне показалось, что у вас было такое намерение - задержать Гудвина в качестве свидетеля, то вот бы где вы поучились искусству вранья! И я не стал бы добиваться его освобождения под залог, нет, я бы допек вас при помощи "хабеас корпус акто"! Вы бы незамедлительно получили предписание о представлении арестованного в суд для рассмотрения законности его ареста!.. Мисс Найдер и Арчи! Идем отсюда! - обратился он к нам.
Вульф демонстративно двинулся к двери, обойдя красное кресло. Я пошел следом, подошел к Синтин, взял ее за локоть и вывел из кабинета. Я-то предполагал, что мы поднимемся в оранжерею, находящуюся под самой крышей.
Выйдя в прихожую, я решил, что, поскольку нам втроем не втиснуться в небольшой лифт, а если и втиснемся, то Вульф при этом потеряет все свое величие, то мы с Синтин отправимся пешком.
Однако мои волнения оказались напрасными: я только было открыл рот, чтобы объявить о своем решении Вульфу, как увидел Кремера, который вслед за нами выходил из кабинета. Даже не взглянув на нас и не произнеся ни единого слова, инспектор большими шагами прошел к выходу, открыл дверь, переступил через высокий порог и с сердцем захлопнул за собой дверь.
Я побежал в прихожую, чтобы запереть двери на задвижку и набросить цепочку. Любые страховые и прочие агенты к нам сразу не попадут, им удастся только просунуть сквозь узенькую щелку свои "верительные грамоты". От всех этих людей мы легко отделывались.
Вульф привел нас обратно в кабинет, усадил по креслам и требовательно обратился к Синтин:
- Вы его убили?
Она смело встретила его взгляд, но в ту же минуту судорожно глотнула воздух, голова ее поникла, руки повисли, и она зарыдала.

Глава 6

Это было ужасно!
Единственное, что так же шокировало Ниро Вульфа, как вторжение в столовую и попытки оторвать его от приема пищи, было - рыдающая женщина. Его реакция на подобное проявление чувств - сначала необузданная ярость, переходящая потом в панику.
Я попытался успокоить его:
- Она... Хорошо, просто...
- Прекрати, Арчи! - безнадежным голосом остановил меня Вульф.
Я подошел к Синтин, нажал ей на плечи, запрокинул ее голову и в долгом поцелуе прижался к ее губам. Она отпрянула от меня, потом толкнула и закричала:
- Какого черта вам надо?
Это звучало уже совсем хорошо, поэтому я нашел возможность обернуться к Вульфу и укоризненно сказать:
- Я не думаю, что она плачет от страха или отчаяния. Вероятно, она голодна. Держу пари, что кроме раннего завтрака, она не проглотила ни кусочка!
Вульф пришел в ужас:
- Великий боже! Мисс Найдер, неужели же это правда? Вы не ели?
Она кивнула.
- Они все утро продержали меня там, а потом я приехала сюда...
- Какое варварство! И это называется "цивилизованные люди"!
Вульф решительно нажал кнопку. Поскольку от кабинета до кухни было всего лишь пять метров, Фриц появился в то же мгновение.
- Сэндвичи и пиво, сию минуту! - распорядился мой патрон. - Пиво, мисс Найдер?
- Я не хочу есть.
- Не правда... Пиво? Кларет? Молоко? Бренди?
- Скотч с водой, если не возражаете. Я обычно пью скотч.
Вот это прогресс! Его нельзя было отнести целиком на счет моих заслуг, большая роль принадлежит самому Вульфу, который сумел принять меры предосторожности в отношении Синтин.
Синтин охотно взяла бокал со скотчем, но ее пришлось уговаривать съесть сэндвичи. Однако, стоило ей откусить первый кусочек знаменитого сэндвича с анчоусами, которые умел готовить только Фриц, как дальнейшие уговоры оказались излишними. Синтин по-детски воскликнула: "Какая вкуснятина!", и сразу же завоевала симпатии и Вульфа, и Фрица.
А пока она ела, Вульф разговаривал со мной об орхидеях, а не о Кремере, поскольку его эмоции в отношении инспектора были еще слишком свежи.
Но вот Синтин закончила есть, прикончила все, что было на подносе, я взял у нее поднос, отнес его на стол и хотел было добавить ей спиртного, но заметил, что ее бокал полон, поэтому вернулся на свое место.
- Вам лучше?
- Да, много лучше. В самом деле, я наверное, была очень голодна.
- Вот и прекрасно... - Вульф вздохнул с облегчением. - Пойдем дальше. Вы явились ко мне сразу же после того, как вас отпустили из полиции. Означает ли это, что вы нуждаетесь в моей помощи при изменившихся обстоятельствах?
- Да, конечно, я хочу...
- Извините меня, в дальнейшем мы будем придерживаться в разговоре только направления, которое устраивает меня. Я не мистер Кремер. Давайте уточним детали... Меня интересуют два вопроса, не выяснив которые я не смогу идти дальше. Первый - не вы ли сами убили этого человека. Адвокат, кстати, может иметь дело с убийцей и действовать в его интересах, но я не адвокат и никогда не взял бы денег от убийцы. Итак, это вы его убили?
- Нет, я хочу...
- Не хотели этого и не убивали. Так?
- Да.
- Я склонен этому поверить в силу причин, которые не являются ортодоксальными. Вот если бы вы не смогли есть даже сэндвичи, приготовленные Фрицем, тогда другое дело...
Вульф не закончил свою фразу и посмотрел на меня:
- Скажи, Арчи, убила или не убила мисс Найдер этого человека?
Я взглянул на нее. Губы у меня невольно растянулись в веселой усмешке, ее голубые глаза искренне и без смущения посмотрели в мои. Я должен заметить, что хотя она и выглядела измученной, но все же и сейчас была прелестна. Конечно, не та фея, которая накануне демонстрировала с необычайным шиком разные туалеты и порхала по эстраде в ажурном платье из органди, но все же очаровательна! Она могла быть кем угодно, только не убийцей!
Поэтому я сказал Вульфу.
- Нет, сэр! Конечно, я не располагаю никакими доказательствами, но я голосую против. Мои доводы не похожи на ваши, я не подхожу к данной проблеме с гастрономической точки зрения, и все же утверждаю, что если бы она была убийцей, мне бы не удалось заставить ее перестать рыдать одним поцелуем. Не говоря уж о том, что женщину, которая могла нанести такой удар палкой по лицу человека, даже десяток ударов, не так-то легко поцеловать...
Вульф согласился:
- По-видимому, это так!
Помолчав, он добавил:
- Иначе бы существовали какие-то факты, которыми Кремер припер бы вас к стенке... Другой вопрос, мисс Найдер, тот человек, которого вы увидели неделю назад, и приняли за своего дядю, и убитый мужчина - одно и то же лицо?
- Да, - тихо прошептала она, - это был дядя Поль. Я видела его. Я вошла...
- Не забегайте вперед. Всему свое время. Я думаю, раз вы доверились мне, вы считаете меня хорошим детективом. Надеюсь, вчерашние слова не были пустыми комплиментами? Допускаю, что ваши предположения - еще не доказательство. Это было бы слишком легковесно. Не можете ли вы привести мне какие-то более существенные доводы? Почему вы все-таки решили, что это ваш дядя?
- Я это знаю, - твердо заявила Синтин. - Возможно, если постараться и хорошенько подумать, я и соображу, почему я его узнала, но сейчас у меня все перемешалось в голове... Разрешите мне все рассказать вам по порядку? Тогда, возможно, я найду и доказательства... Вы помните, что я вам говорила о партнере дяди - Джордже Домери? О том, что у него находились дядины бумаги, а после его смерти они оказались у его племянника Бернарда. Я пришла прошлым вечером в контору, чтобы их отыскать... и вдруг увидела на полу убитого мужчину. Вы можете себе представить... - Она сделала выразительный жест.
- Да, я могу себе представить ваше состояние, - сказал Вульф. - Продолжайте.
- Я все же заставила себя подойти к нему поближе, его лицо было страшно изуродовано, но я увидела бородку и прилизанные волосы. Мои нервы не выдержали, и мне пришлось сесть, чтобы взять себя в руки. В полиции мне сказали, что я пробыла в конторе целых пятнадцать минут, но мне думается, что гораздо меньше... Наконец, я справилась с собой, подошла к убитому, приподняла брючину на правой ноге и стянула носок. У него на лодыжке было два небольших шрама, он мне рассказывал, как его однажды покусала собака...
Да, я увидела эти шрамы... и снова вынуждена была сесть: у меня подкашивались ноги.
Она замолчала с открытым ртом:
- Так вот почему я там пробыла целых 15 минут! Я совершенно забыла, что садилась еще раз...
- После этого вы ушли? Что вы делали потом?
- Вернулась домой, в свою квартиру и позвонила мистеру Домерсету. Я хотела...
- Кто такой мистер Домерсет?
- Наш юрист. Он был другом дяди Поля, его душеприказчиком. Я не сказала ему, что видела дядю Поля на прошлой неделе, потому что не располагала никакими доказательствами. И потом, я хотела сама найти дядю Поля и поговорить с ним первой. Вот почему я и обратилась к вам, чтобы вы мне помогли в моих поисках... Но когда я пришла домой, то решила, что самое первое, что я должна сделать - это позвонить мистеру Домерсету. Я позвонила, но мне никто не ответил...
- Черт возьми! - проворчал Вульф, - почему же вы не позвонили мне?
- Да, но...
Синтин пояснила, словно оправдываясь:
- Я же вас совсем не знаю, могла ли я вам звонить? Откуда я знаю, поверите ли вы мне? Или же решите, что я вас обманываю?
- Действительно! - насмешливо сказал задетый за живое Вульф. - Поэтому вы решили скрыть все это от меня, не подумав, что я обо всем все равно прочту в газетах... что же сделал ваш юрист? Изучил дело?
Она покачала головой:
- Я так и не видела его. Позвонила в половине двенадцатого второй раз, думая, что он уже дома, но его не было. И мне в голову не пришло попросить передать ему что-нибудь. Я позвонила в полночь, и снова безрезультатно. Я решила, что все равно дождусь его, и прилегла не раздеваясь на тахту и...
Вам будет трудно поверить, но я заснула и проснулась лишь в 7 часов. Подумав снова обо всем, я решила, что звонить мистеру Домерсету не стоит. Ни ему, ни кому другому... Во время демонстрации моделей множество людей поднимается и спускается вниз на лифтах в любое время суток. Вот я и подумала, что вряд ли кто-то запомнил, когда я была в конторе. Мое имя в регистрационном журнале не записано, потому что меня все хорошо знают... Это было глупо, правда?
Вульф согласился, что поступила она не лучшим образом, слегка вздохнув.
Синтин продолжала:
- Конечно, я должна была придти на работу как ни в чем не бывало. Это было нелегко, но я все же пошла, а приблизившись к зданию сразу же увидела толпу зевак, полицию, машины. Я простояла там всего лишь несколько минут: ко мне подошел полицейский, отвел в какую-то комнату и мне стали задавать всякие вопросы. Я же как дура, сказала им, что меня там прошлым вечером не было когда они уже прекрасно знали, что я там была.
Синтин всплеснула руками.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Когда они меня отпустили, я снова позвонила мистеру Домерсету но он завтракал. Тогда я поехала к вам.
Вульф глубоко вздохнул, так что в кабинете определенно заколебался воздух.
- Хорошо...
Он прикрыл глаза и снова их открыл:
- Вы сказали, что хотите моей помощи и при изменившихся обстоятельствах. Чего же вы ждете от меня? Защиту от обвинения в убийстве?
Синтин вытаращила глаза:
- Обвинения? В убийстве МОЕГО ДЯДИ?
Ее подбородок задрожал:
- Я бы...
- Прекратите! - неожиданно рявкнул я на Вульфа. - Если вы не хотите меня заставить снова ее целовать. Она не плакса, но ваши методы ужасны. Выбирайте выражения!
Вульф сердито на меня посмотрел, по все же стал говорить мягче:
- Мисс Найдер, если вы нуждаетесь в защите и надеетесь найти ее в моем доме, то я не гожусь для этой роли. Наймите адвоката. Но если вы хотите отыскать убийцу вашего дяди, кем бы они ни был, независимо от того, что полиция этим уже занимается, то за такое дело я возьмусь. Так кто же вам нужен: адвокат или я?
- Вы!
Вульф одобрительно кивнул головой:
- Условимся, как мы будем действовать, - он взглянул на настенные часы, - через 20 минут я поднимусь в теплицу, где буду находиться два часа, от четырех до шести. Но прежде один весьма существенный вопрос: кто-нибудь знает, что убитый - Поль Найдер? Кто-нибудь, кроме вас?
- Никто.
- Припомните, за это время никто не высказал подобное предположение?
Нет ли хотя бы косвенных доказательств, что вашего дядю узнали?
- Нет. Все в один голос повторяют, что никогда не видели этого человека и не представляют, каким образом он попал в нашу контору. Конечно, если бы его лицо не было так изуродовано...
- Но все же естественно предположить, что убийца знал, кто его жертва.
Надо быть ослом, чтобы рассуждать иначе. Предположим, убийца посчитал, что никто, кроме него, не узнает вашего дядю... Это уже дает нам козырь. Вы уверены, что никому даже не намекнули о встрече с вашим дядей на прошлой неделе?
- Да. Совершенно уверена.
- В этом тоже ваше преимущество Если рассмотреть все повнимательней, то получается следующее: если тело похоронят, не установив личность убитого, ваше вступление в права наследства все еще остается отсроченным. И вы не можете забрать тело и похоронить его соответствующим образом. Далее. Если полиции сообщить, кто был убит, возможно, ей удастся лучше выполнить эту свою работу.
- Смогут ли они все держать в секрете до тех пор, пока не найдут убийцу? - прервала его Синтин.
- Может быть, смогли бы, но я сомневаюсь, что они этого захотят. Скорее всего, они придут к самому "очевидному" и легкому выводу, что это вы его убили, чтобы получить его долю в деле. Ну и попросят ваших коллег придти и опознать вашего дядю. Разумеется, мистер Домерсет тоже будет приглашен. Это одна причина, по которой я бы не стал сообщать в полицию имя убитого. Другая причина более личная. Я вообще ничего не хочу говорить мистеру Кремеру после его сегодняшнего неэтичного поведения. Но вы можете поступать так, как считаете необходимым. Хотите ли вы рассказать обо всем полиции?
- Нет.
- Итак, идем дальше...
Вульф опять кинул взгляд на часы:
- Не можете ли вы хотя бы предположительно сказать, кто убил вашего дядю?
- Нет, конечно, нет!
- У вас вообще нет никаких соображений по этому поводу?
- Нет.
- И много ли у вас работает людей?
- Примерно двести человек.
- Ого!.. - Вульф нахмурился:
- Мог ли кто-нибудь войти в контору после часа ее закрытия?
- Только те, у кого имеется ключ, или же те, кому передал ключ тот, у кого таковой имеется. Во время демонстрации моделей журналистам или покупателям у нас собирается масса народа, но журналисты спешат передать новости в свои редакции, а покупатели, хотя и задерживаются, однако не допоздна. К полуночи вообще никого не остается. Вот почему я вчера пошла туда за бумагами дяди вечером.
- Прошлым вечером там никто не работал?
- Нет, ни души.
- У кого есть ключи?
- Дайте подумать... Один у меня, второй у Бернарда Домери, у Полли Фареллы, у Уорда Роппера. Вот и все. Хотя - нет. У мистера Домерсета тоже есть свой ключ. В качестве дядиного душеприказчика он имеет право контролировать ведение дел.
- Кто открывает дверь утром и закрывает на ночь?
- Полли Фарелла. Это входит в ее обязанности множество лет, я еще там не работала.
- Таким образом, всего пять ключей?
- Да, это все.
- Так. Но вы не упомянули еще о двух персонах. У вашего дяди ведь наверняка имелся ключ? Надо думать, что именно им он и воспользовался вчера вечером, когда пришел в контору. Далее, был ли ключ у Джорджа Домери?
- Я же говорила вам о ключах, которые имеются в наличии, - с легким недовольством сказала Синтин. - Я полагаю, что у дяди Поля был ключ, в отношении же Джорджа Домери ничего не могу сказать. Но если этот ключ находился у него в кармане в тот момент, когда он удил рыбу и утонул, тогда в настоящее время этот ключ на дне океана. Если же нет - тогда он у Бернарда.
Вульф кивнул:
- Итак, у нас есть четыре человека, не считая вас, у которых имелся ключ. Мисс Фарелла и мистер Домери, мистер Роппер и мистер Домерсет. Не смогли бы вы их всех пригласить сюда сегодня вечером, скажем, в половине девятого?
Синтин спросила:
- Что значит "сюда"?
- В нашу контору.
- Бог мой! Но как же я их сюда привезу? Что я им скажу? Не могу же я заявить, что нуждаюсь в их помощи для того, чтобы отыскать убийцу моего дяди. Ведь они-то не знают, что это был дядя! Вы должны учитывать, что они все старше меня. Они меня посчитают дерзкой девчонкой, только и всего! Ну как же мне это устроить, а? Господи...
Она вдруг замолчала, пораженная какой-то неожиданно пришедшей ей в голову мыслью.
- В чем дело? - требовательно спросил Вульф.
- Завтра же день моего рождения. Мне исполняется двадцать один год.
- Да? - вежливо спросил Вульф.
- Ничего себе, счастливый день рождения! - пробормотала она, на глазах у нее снова были слезы.
- Только не это! - переполошился Ниро Вульф.
- Поделикатнее! - предупредил я его. - Это важная дата в жизни девушки!
Он оттолкнул кресло, поспешно встал и сказал мне:
- Арчи, я хотел бы видеть всех этих людей сегодня вечером. Можно было бы назначить встречу на восемь, но я предпочел бы в половине девятого, после обеда. Пойди вместе с мисс Найдер. Она находится под подозрением в убийстве, наняла меня, ну, и ожидает от своего ближайшего окружения помощи, ясно? Ведь они фактически являются компаньонами в деле, один из этой четверки - ее партнер, второй - юрист, еще двое - товарищи по работе. Все понятно, убедительно и звучит правдоподобно. Действует!
Он подошел к двери, открыл ее и направился к лифту.

Глава 7

Одна из моих догадок, что я уже имел удовольствие прежде разговаривать с Бернардом Домери, оказалась не правильной. Я почему-то вбил себе в голову, что это он стоял в роли распорядителя около входа, впуская посетителей на седьмой авеню. Но человек, который так решительно преградил путь даме из "Дрисуол Империум" и оглядел меня с ног до головы, прежде чем пропустить внутрь, не был Бернардом Домери. Я его больше ни разу не встретил.
Бизнес - это одна из немногих областей, когда департамент полиции не жалеет денег на расследование преступления, если что-то угрожает нормальному состоянию дел в этой области. Колеса коммерции не должны останавливаться ни на секунду.
Через восемь часов после обнаружения трупа в конторе "Домери и Найдер" только полицейский в штатском, прогуливающийся перед домом, напоминал посвященным лицам о совершившемся здесь убийстве. Полиция сделала все, что смогла, собрала все сведения, которые сумела, после чего уехала.
Когда мы с Синтин вошли в здание, полицейский на посту узнал меня и принялся расспрашивать, что мне здесь понадобилось, Я весьма любезно сказал ему, что работаю на Ниро Вульфа, а Ниро Вульф - на мисс Найдер.
Я совершенно не беспокоился о Кремере. Кремер прекрасно понимал, что если только предпримет решительные шаги в плане "обуздания" Вульфа, тот в долгу не останется. И Кремеру следовало бы хорошенько взвесить все "за" и "против", прежде чем определить линию своего поведения, дабы не оказаться снова в дураках, как это случилось во время ленча. Конечно, если дело станет хлопотливым и сложным, Кремер может взбунтоваться, но не сегодня и не завтра.
Мы с Синтин сидели в приемной Бернарда Домери и ожидали, когда он покончит с какими-то покупателями в зале для показа. Раньше это был кабинет дяди Бернарда - Джорджа Домери - большая светлая комната с высокими потолками, красиво обставленная. На стенах висело множество фотографий, даже больше, чем в демонстрационном зале.
Мы решили начать с Бернарда.
- Самое плохое, - сказала Синтин, - что он терпеть не может принимать какие-то решения. Особенно, если вопрос важный, обязательно норовит промедлить, подождать, что подскажут звезды и хрустальный магический шарик... Но когда что-то решит, становится упрямым, как мул. Если мне бывает необходимо, чтобы он что-то решил, я обычно веду себя так, будто бы это полнейшие пустяки...
Дверь отворилась, вошел стройный высокий молодой человек и сразу же подошел к мисс Найдер.
- Извини, Синтин, но это была Догерти. Она просила передать тебе, что ты совершенно потрясающе выглядела на прошлом показе. Даже лучше, чем всегда... Она потеряла голову, увидев эти твои модели... О, кто это?
- Мистер Гудвин из офиса мистера Ниро Вульфа, - ответила Синтин. - Мистер Домери - мистер Гудвин.
Я пожал ему руку.
- Ниро Вульф - детектив? - спросил Бернард.
Я подтвердил, что это так. Его возбуждение, внезапно вызванное визитом какой-то мисс Догерти, испарилось без следа. Он посмотрел на Синтин, покачал головой (непонятно, что ему не понравилось), подошел к стулу, но не к тому, который стоял за столом, а к другому, и сел. Синтин мне сообщила в разговоре, что Бернард на 4 года моложе меня, и он действительно выглядел моложе. К Синтин Бернард обращался интимным голосом, а на меня смотрел как на соперника.
Нужно отдать ему должное: он хорошо сложен, знает толк в одежде, умеет ее носить и подбирать, да и уродом его не назовешь.
Когда он пришел в себя, он изрек:
- Это ужасно!
И мрачно добавил:
- Каким образом Ниро Вульф оказался привлеченным к этому делу?
- Я к нему обратилась, - ответила Синтин.
- Чего ради? Что он должен сделать?
- Как ты не понимаешь! Полиция вела себя безобразно. Особенно когда они узнали, что я приходила сюда вечером одна, ведь больше никого тут не было, верно?
- Подозревают тебя? Это же полнейший идиотизм! Почему же ты не можешь сюда придти, в свою контору?
- Могу, конечно, они действительно близки к тому, чтобы арестовать меня.
- Тогда тебе необходим адвокат... Где Домерсет? Это он порекомендовал тебе отправиться к Ниро Вульфу?
Синтин отрицательно покачала головой:
- Я его еще не видела, но собираюсь с ним посоветоваться, как только...
- Черт возьми! Ты должна была это сделать в первую очередь!
Синтин нахмурила брови:
- Я отнимаю у тебя время не для того, чтобы спрашивать, как должна поступить. С этим я справлюсь без твоей помощи, мне просто надо попросить тебя кое-что сделать.
Я подумал, что начало получилось неважными и решил вмешаться:
- Можно ли мне вставить слово? - спросил я любезно.
Бернард хмуро взглянул на меня:
- Все это - самое настоящее безумие. Единственное, что от нас требуется - не обращать внимание на случившееся. Нас это ни в коей мере не касается.
Значит, не надо реагировать.
- Возможно, некоторым такая позиция и покажется смелой, доказывающей невиновность того, кто ее занял, - возразил я, - но осложнения в этом случае неизбежны. Если кто и будет заподозрен в преступлении и взят под стражу, то как раз тот, кто ни на что не обращал внимания!
- Боже мой! Почему вы так считаете? На каком основании нас могут подозревать? Почему кто-то из нас мог убить человека, которого никогда не видел и о котором никогда не слышал? Дело полиции выяснить, каким образом он попал сюда, не так ли? Это их проблемы, а наше дело - сторона!
- Полностью согласен с вами, однако, вся беда в том, что всего у пяти человек есть собственные ключи от конторы. Обстоятельства сложились главным образом против мисс Найдер, поскольку полиции известно, что она пользовалась своим ключом вчера вечером. Это одно, разумеется, не является достаточной уликой для предания ее суду, но арестовать как подозреваемую могут даже в разгар демонстрации мод, что, согласитесь, было бы весьма нежелательно. Могу я продолжить?
- Мы страшно заняты, - пробормотал с недовольным видом Бернард. - Буду краток. Мисс Найдер наняла мистера Вульфа, но она, конечно, проконсультируется при первой же возможности со своим адвокатом Домерсетом.
Тем временем...
Дверь распахнулась и вошел незнакомый мне человек плотного сложения, захлопнул дверь, сделав это настолько резко, что она снова отошла, после чего обернулся и затворил ее осторожно. Только после этого обратился к присутствующим:
- Добрый день, Синтин? Добрый день, Бернард! Что здесь происходит?
Тут же обратился ко мне:
- Кто вы такой, сэр? Представитель закона? Я - тоже, мое имя Домерсет.
Генри Домерсет. Советник юстиции.
Он подошел ко мне пожать руку, я встал и учтиво поклонился:
- Арчи Гудвин. Помощник мистера Ниро Вульфа. Частный детектив.
- О?! - Его брови поднялись. - Ниро Вульф?
Домерсет повернулся к Синтин и Бернарду, я увидел его широкую спину и толстый загривок:
- Так, что здесь происходит? Сначала обнаруживают тело убитого, и я узнаю об этом от полицейского, который спрашивает у меня, где мой ключ.
Затем едва не арестовывают!.. Могу я узнать, почему мне ничего не сообщили?
- Вы были заняты, - прозвучал резкий ответ Бернарда, - но не делами, к сожалению. А здесь побывала целая армия полицейских.
- Я пыталась дозвониться до нас вчера вечером, - сказала Синтин, - но вас не было дома. Вы где-то обедали. Тогда я договорилась с Ниро Вульфом, чтобы он взялся защитить меня. Мистер Гудвин любезно согласился поехать со мной. Это не вас, а меня чуть не арестовали только потому, что я приходила сюда вчера вечером на пятнадцать минут...
Домерсет с возмущением мотнул головой, положил свою шляпу на стол Бернарда, плащ небрежно швырнул на его кресло, что мне показалось несколько странным, и снова обратился к Синтин:
- Об этом я знаю. Мой приятель из прокуратуры сообщил мне эти подробности. Но, мое дорогое дитя, вы должны были обязательно дозвониться.
Мне необходимо было приехать и находиться рядом с вами... А вместо этого вы отправились к Ниро Вульфу... Зачем?
Он действовал мне на нервы. Синтин послала мне взгляд, который означал, что я должен отрабатывать деньги, которые мне причитаются из ее гонорара, поэтому я счел необходимым вмешаться:
- Возможно, что я сумею вам ответить, мистер Домерсет. Дело в том, что мисс Найдер предпочла бы, чтобы ее не арестовывали. Потому-то она и обратилась к мистеру Вульфу... Что ей может дать мистер Вульф? Ему вовсе не придется выполнять всю работу, связанную с расследованием данного преступления. В подобных случаях приходится начинать с проверки тех, кто вчера вечером входил в здание и выходил из него. Работа кропотливая, нудная, почти полностью зависящая от наблюдательности и внимания лифтера. Я полагаю, что ее можно полностью предоставить полиции, так же как и такие технические задания, как снятие отпечатков пальцев, лабораторные анализы, проверку алиби и т.д. Естественно, пять человек, у которых есть собственные ключи от конторы, будут на особом подозрении, за вами будет установлена круглосуточная слежка, и ваши алиби проверят с особой тщательностью, но пусть за все это платит город, а не мисс Найдер. Это задача полиции, а не мистера Вульфа.
- Но после того, что вы перечислили, Вульфу практически ничего не остается, - заметил мистер Домерсет.
- У него будет более чем достаточно дел, мистер Домерсет, - заверил я его. - Очевидно, вы слышали о нем и о методах его работы. Вульф взялся за решение задачи, поставленной мисс Найдер, и послал меня сюда, чтобы я договорился со всеми, у которых есть собственные ключи от конторы, встретиться с ним, Ниро Вульфом, сегодня вечером у него в офисе. Таких людей всего пятеро: мисс Найдер, мисс Фарелла, мистер Домери, мистер Роппер и вы.
Самое удобное время - половина девятого, если, конечно, оно устраивает всех вас. Все будет предусмотрено, в том числе и прохладительные напитки.
Бернард и Домерсет оба одновременно невнятно хмыкнули. Мне показалось, что Домерсет рассмеялся, но в этом я не был уверен.
- Нас заставляют на это согласиться? - спросил адвокат, Я улыбнулся.
- Я бы никогда не осмелился употребить слово "заставляют".
- Но дело обстоит именно так... - Он снова усмехнулся. - Итак, нас пятеро, владельцев индивидуальных ключей. Мне хочется внести одно уточнение.
Мисс Найдер поставила перед Ниро Вульфом задачу добиться того, чтобы ее не арестовали. Очевидно, он попытается это сделать, найдя другого кандидата в тюрьму... Такое мероприятие может оказаться весьма дорогостоящим, а, главное, излишним. Я бы предложил другой путь, который приведет к тем же результатам, но потребует всего одну десятую долю издержек и усилий от первого варианта, что было бы вполне справедливо по отношению к мисс Найдер, как я считаю. Конечно, эти твои деньги, Синтин, - обратился он к мисс Найдер, - и ты вольна ими распоряжаться, как считаешь нужным... Хочешь ли ты их уплатить Ниро Вульфу, чтобы он действовал своими методами?
Какую-то долю секунды мне казалось, что Синтин колеблется. Но, оказывается, она просто обдумывала, как получше ответить Домерсету.
- Да, хочу. На меня еще никогда не работал ни один детектив, и если я задумала обратиться к лучшему из них, когда меня подозревают в убийстве, то разве я не права? Это совершенно естественный и разумный ход.
Домерсет кивнул:
- Полагаю, что это так, - сказал он с некоторым даже удовлетворением. - Это как раз то, о чем я подумал... Вы сказали - в половине девятого, Гудвин?
- Самое подходящее время. Мистер Ниро Вульф думает и работает лучше всего, когда уже поел и не ожидает нового приема пищи... Так вы придете?
- Конечно, чтобы сберечь энергию... Я считаю, необходимо экономить энергию. Если я поеду к Ниро Вульфу, у меня на это уйдет гораздо меньше времени, чем на споры с мисс Найдер по этому поводу.
Он снова улыбнулся Синтин:
- Моя дорогая девочка, мне надо поговорить с тобой наедине.
- Может быть, этот разговор можно немного отложить, пока я окончательно не договорюсь с вами о вечерней встрече у Ниро Вульфа? - спросил я. - Что вы мне на это скажете, мистер Домери? Вы придете?
Бернард погрузился в мрачное раздумье или что-то еще, во всяком случае - погрузился. Он сидел в кресле, глаза его поочередно смотрели то на Синтин, то на Домерсета, то на меня, то опять на Синтин.
- О'кей? - спросил я его с нетерпением.
- Не знаю, - пробормотал он в ответ. - Я подумаю.
Синтин хихикнула. Домерсет раздраженно-заинтересованно посмотрел на Бернарда:
- Как всегда... Вам "надо подумать"... А о чем здесь думать?
- Над этим делом, - упрямо ответил Бернард. - Такая запутанная история... Тело убитого человека найдено в конторе у нас. Практически получается, что мы признаем связь с этим делом, если все впятером соберемся у этого детектива на обсуждение.
- Детектива я наняла лично для себя, - парировала мисс Найдер.
- Я знаю, Синтин...
Бернард произнес это таким тоном, как будто просил у нее прощения за всю ту неразбериху, которая творилась у него в голове:
- Но, черт возьми, разве мы не должны сообща выработать план наших дальнейших действий? Рассмотреть сложившуюся ситуацию со всех сторон... не так ли? Возможно, что план Вульфа нам покажется совершенно неприемлемым?
- Вот для этого и надо с ним встретиться! - воскликнула Синтин.
- Подумаем, подумаем...
- И как долго вы собираетесь думать? - вкрадчиво спросил я. - Сейчас пять часов. Времени остается совсем немного. Скажите, через полтора часа вы примете определенное решение? В половине седьмого?
- Полагаю, что да...
Ответ его прозвучал не очень уверенно. Он посмотрел на нас с видом зверя, загнанного в угол, и мне пришлось нажать на него:
- Я хотел бы знать, где вы будете?
- Это зависит от многих факторов...
- Но надо же пригласить к Ниро Вульфу еще двоих - мисс Фареллу и мистера Роппера. Было бы неплохо, если бы вы сами вызвали их сюда... или это тоже требует обдумывания?
Домерсет рассмеялся, а Синтин послала мне предупреждающий взгляд, чтобы я не осложнял обстановку и не дразнил Бернарда.
Бернард парировал:
- Вы обдумываете свои слова, а я - свои. - Он встал и подошел к столу.
- Вы не возражаете, если я попрошу вас переложить свои вещи на другое кресло, мистер Домерсет?
Домерсет забрал плащ, Бернард уселся на кресло, поднял трубку телефона и сказал:
- Попросите мистера Роппера и мисс Полли Фареллу зайти ко мне... Да, сейчас.

Глава 8

Они вошли вместе.
Полли Фарелла была та самая женщина, которая появилась из левой двери за площадкой эстрады и подала сигнал начинать шоу. По возрасту она годилась мне в матери, а в остальном... Ее губная помада отваливалась пластами, со щек сыпалась пудра, а накладные плечи оставались такими же широченными и высокими, как и тогда, на демонстрации мод, хотя сейчас на ней было надето другое платье. Повстречавшись с ней на улице, я решил бы, что она работает где-то в пищевой промышленности, а никак не в этом мире элегантности и изящества. Между тем Синтин успела мне сообщить, что мисс Фарелла - превосходная закройщица, настоящая колдунья, поэтому - важная персона в "Домери и Найдер". Мистер Роппер представлял собой усредненный тип довольно, если можно так сказать, безликой личности.
После того, как состоялось представление, Бернард предложил обоим сесть и заговорил;
- Извините, что я отрываю вас от дела, но сегодняшний день какой-то безумный, все идет кувырком. Мистер Гудвин хочет вас попросить кое о чем.
Их взгляды обратились ко мне. Я обворожительно улыбнулся:
- Поскольку вы люди занятые, я буду предельно краток. У вас в конторе и правда много суеты, тревог и волнений из-за неизвестно как оказавшегося здесь трупа. Полицейские уже преследуют мисс Найдер, полагая ее замешанной в этом деле потому, что она приходила в контору вчера вечером. На допросе мисс Найдер заявила, что ее здесь не было, дабы избежать ненужной нервотрепки, однако, полиция знает, что это не правда. Поэтому она наняла моего босса, мистера Ниро Вульфа помочь ей выпутаться из этой неприятной истории.
Мистер Вульф хотел бы поговорить с вами - теми пятью людьми, у которых имеются личные ключи от входа. Вы все находитесь здесь в эту минуту. Он поручил мне узнать, не сможете ли вы подъехать сегодня вечером к половине девятого в его контору. Мисс Найдер и мистер Домерсет уже дали свое согласие, мистер Бернард посчитал необходимым подумать и сообщит свое решение несколько позже. Если вы приедете к нам в контору, это будет в интересах правосудия, поскольку тем самым вы поможете рассеять неясность вокруг этой запутанной истории. Затем вы спокойно вернетесь к своим текущим делам, оказав большую услугу мисс Найдер... Итак, каков будет ваш ответ?
- Нет! - выпалила Полли Фарелла.
- Как "нет"? - переспросил я вежливо.
- Нет! - повторила она решительно. - Я и без того потеряла сегодня массу времени... Мне придется весь вечер заниматься раскроем новых моделей.
- Но это очень важно, мисс Фарелла!
- Я этого не думаю.
Только сейчас я заметил у нее какой-то едва заметный акцент.
- Труп был здесь, - продолжала она, - его убрали, и мы забыли о нем.
Именно эго я и сказала полицейским, а теперь повторяю вам... Мисс Найдер не грозит никакая опасность. Если бы дело обстояло иначе, я дралась бы за нее своими собственными руками.
Она подняла руки и согнула пальцы на манер когтей.
- Потому что она - лучший дизайнер в Америке, да и в Европе тоже. Может быть, даже во всем мире! Но она вовсе не в опасности, нет!
Мисс Фарелла поднялась со стула и пошла к двери. Синтин жестом остановила ее.
Пришлось вмешаться и мне:
- Я думаю, вам надо подождать, что скажет мистер Роппер. Мистер Роппер, ваш ответ?
Уорд Роппер откашлялся:
- Скажу... - начал он таким сальным голосом, что у меня появилось желание его задушить, - что, при данных обстоятельствах, это - необходимый шаг.
Сейчас я хорошо разглядел Роппера. Ему было около пятидесяти, но выглядел он довольно молодцевато, подтянутый, элегантный, даже вылощенный и ухоженный в соответствии с самыми придирчивыми требованиями "хорошего тона", однако, безликий. Ему бы даже можно было состоять в свите королевы, если бы она такое вытерпела. Голос его полностью соответствовал его внешности.
- Почему вы так считаете? - спросил я Он покачал головой, явно демонстрируя свое презрение ко мне, и категорически заявил:
- Не правильно все. Я вполне солидарен с мистером Домери, который сказал, что ему необходимо всесторонне обдумать данное дело. Получается, что мы все пятеро замешаны в убийстве, но это же нелепо. Возможно, кто-то и замешан, и даже сильно, но причем тут другие?
- Что вы имеете в виду? - поинтересовался Бернард.
- Ничего, Бернард, ничего особенного... Это всего лишь небольшое замечание, выражающее мою реакцию... Сейчас не время для дипломатии.
Я встал, подошел поближе к Синтин, дабы иметь их всех в своем поле зрения и заметил довольно агрессивно:
- Это, очевидно, шутка. И шутка дурного тона.
Повернувшись к Бернарду я спросил:
- Может быть, вы уже обдумали мое предложение, мистер Домери, и решились?

Предыдущая страница 3 Следущая страница


Оживший покойник 4

- Разумеется, нет! - ответил он с негодованием. - Не понимаю, за кого вы меня принимаете?! Да и кто вы такой, собственно говоря?
- В настоящий момент всего лишь представитель того, кого наняла мисс Найдер... Мне не хотелось бы показаться грубияном, но сейчас вы все, кроме мистера Домерсета, действуете как... Кто по-вашему мисс Найдер? Юная девушка, которая просит вас оказать ей любезность - помочь выпутаться из неприятности? Отнюдь нет... Неужели вам не приходит в голову, что она здесь ХОЗЯЙКА, владелица половины солидной фирмы.
Я взглянул на Бернарда.
- Допустим, вы - ее партнер. Вы с ней на равном положении, пятьдесят на пятьдесят, но ведь вы-то и шагу без нее ступить не можете! А вы еще "собираетесь подумать"... Что касается остальных... Вы ее подчиненные, нанятые фирмой люди. Она вам выплачивает половину вашего жалования. Вы работаете на нее. И через меня она передает вам вполне обоснованную просьбу, хотя могла бы приказать, и вы все обязаны были бы выполнить ее приказание. Я слышал отзывы о вас, мистер Роппер. Вы хороший исполнитель и подражатель, без собственного таланта. Я знаю также, мисс Фарелла, что вы отлично выполняете свою работу. Но ни один из вас не является незаменимым! Говоря с вами в таком тоне, я выполняю инструкции мисс Найдер. Сегодня в двадцать тридцать вы должны явиться в контору мистера Вульфа, дом триста двадцать четыре на Западной Тридцать пятой улице. Все ясно?
Повернувшись на каблуках, так же напористо обратился к Синтин:
- Вы это подтверждаете, мисс Найдер?
В ее глазах я заметил нерешительность, но она тут же откашлялась и внятно произнесла:
- Да, конечно, подтверждаю.
- Вот и прекрасно. Вы приедете, мисс Фарелла?
Полли посмотрела на меня взглядом, который показался мне восхищенным, но, может быть, я и ошибся.
- Разумеется, - ответила она тем же тоном и с той же интонацией, как до этого бросила "нет". - Если это вас так волнует, то я, конечно, буду там в половине десятого.
- Девятого, - поправил я.
- Да, да, в двадцать-тридцать.
- Прекрасно. А вы, Роппер?
Роппер пожевал свою губу. Безусловно, ему, человеку с таким положением, было крайне трудно проглотить заявление о том, что его могут уволить.
- Если вы так ставите вопрос... - начал он с некоторой дрожью в своем сальном голосе, - я едва ли знаю, что мне сказать. Конечно, правда, что в ближайшем будущем мисс Найдер будет владеть половиной нашего дела, успеху которого я тоже способствовал, проработав в фирме четырнадцать лет... и так будет, конечно, если это возможно...
- В каком смысле "возможно"?
- Но разве это не очевидно? - он всплеснул руками. - Конечно, раз вы наняты для того, чтобы помочь ей выпутаться из данной истории, от вас нельзя ожидать беспристрастности. Но полиция, как правило, не ошибается в своих выводах, а вам известно, что они думают.
В его сальном голосе вдруг зазвучала откровенная злоба:
- Поэтому я и сказал, что если это будет возможным...
Продолжать он не мог, поскольку его остановил Бернард. Партнер Синтин отодвинул стул, встал и, сжав кулаки, угрожающе пошел на Роппера.
Тот испуганно вскочил, при этом его стул едва не свалился.
- Я предупреждал вас вчера, Уорд, - заговорил Бернард разъяренным голосом, - чтобы вы следили за своим отвратительным языком. Немедленно извинитесь перед Синтин!
- Извиниться? Но что я...
Бернард дал ему пощечину. Я не мог не одобрить его выбор объекта для удара. И то, что он так просто выдал оплеуху Ропперу, тоже было прекрасно, упредив мое желание задушить этого гнусного субъекта.
Бернард не остановился в выражении своих чувств: от первой оплеухи голова Роппера мотнулась направо, от второй - налево.
- Только не увольняйте его! - поспешил я вмешаться. - Мисс Найдер не хочет, чтобы вы его увольняли. Ей важно, чтобы он пришел сегодня вечером в контору Вульфа.
- Он там будет, - мрачно заверил Бернард. Он на шаг отступил от Роппера и пристально посмотрел на него:
- Вы там будете, Роппер? Не так ли?
Это прозвучало великолепно, так что я порадовался своей удаче:
- И вы там тоже будете, мистер Домери, не правда ли? - спросил я Бернарда.
Черт побери, с его стороны было промашкой приказывать Ропперу. Но сам Бернард, видимо, так не думал. Спокойно повернувшись ко мне, он сказал:
- Я решу это позже и дам вам знать. Номер вашего телефона, надеюсь, имеется в справочнике?
Домерсет громко захохотал.

Глава 9

Я люблю держать свое слово. Раз я обещал, что будут прохладительные напитки, они должны быть.
На столе возле огромного глобуса были приготовлены маслины, три блюда с разными орехами и большая батарея бутылок из запасов Вульфа: от пива до марочного дорогого бренди. Перед каждым из гостей стоял маленький столик.
Последний посетитель прибыл в четверть девятого, я их всех рассадил по местам. На столиках перед Бернардом и Роппером не было ничего, кроме салфеток, перед Синтин - скотч и содовая, Домерсет попросил рюмку рома "Коллинз", Полли Фарелле - токай.
Бернард позвонил нам около семи часов и сказал, чтобы мы его ждали.
Перед ужином я проделал совершенно фантастическую работу, докладывая Вульфу о своем визите в "Домери и Найдер". Его интересовали все подробности, можно сказать, и либретто, и партитура. Я должен был успеть ответить на вопросы Вульфа и уложиться в считанные минуты, оставшиеся до ужина, потому что прекрасно знал, если мы опоздаем к столу, и Вульф останется голодным, то он будет в дурном расположении духа весь вечер. А это было бы ужасно!
Кроме того, необходимо было сэкономить время на приготовление прохладительных напитков, их тоже в одну минуту не сделаешь.
Поскольку "оформление сцены" входило также в мои обязанности, гостей рассаживал я. Красное кожаное кресло я приготовил Синтин: мне очень нравилось, как она в нем выглядела. Полли Фарелла настояла на том, чтобы сесть рядом со мной, что лишний раз доказывало ее материнский инстинкт.
Справа от нее расположился Домерсет, за ним - Роппер и Бернард. Это было весьма целесообразное размещение наших гостей в том плане, что если бы Бернарду вздумалось снова отвесить оплеуху Ропперу, ему не пришлось бы далеко ходить.
- Благодарю всех за то, что вы сюда пришли, - сказал Вульф официально.
- Мы были вынуждены придти, проворчал Домерсет. - Нас вынудил это сделать ваш мистер Гудвин.
- Но не вас, мистер Домерсет, как я понял?
- Меня тоже, просто я подчинился чуть раньше других.
Вульф пожал плечами:
- Как бы там ни было, важно, что вы здесь.
Его глаза сверкнули:
- Полагаю, мистер Гудвин вам объяснил, что поле моих расследований в аналогичных случаях крайне ограничено из-за моего темперамента, склонностей, укоренившихся привычек и других обстоятельств. Дактилоскопия, сбор различных документов, опрос людей, находившихся поблизости от места происшествия - все это не мое дело. Искать убийцу посредством проверки всех людей, которые входили и выходили в здание прошлым вечером, теоретически возможно, однако, практически маловероятно. Уверен, что полиции вы уже сообщили все, что знаете по этому делу, так что не вижу оснований, почему бы вам не повторить это мне, поскольку я действую целиком и полностью в интересах мисс Найдер.
Глаза Вульфа остановились на Домерсете:
- Может быть, вы начнете, сэр?
Юрист улыбнулся:
- Если бы ваш посланец задал нам этот вопрос сегодня днем, это сильно упростило бы дело. Однако, нам было заявлено, что мисс Найдер желает, чтобы мы приехали сюда.
- Сейчас именно это имеет значение.
- Вы, конечно, желаете знать подробности? Извольте... Вчера состоялся показ новых моделей "Домери и Найдер" - для покупателей. Вам это известно, поскольку ваш сотрудник - мистер Гудвин присутствовал на показе. Все дело в том, что за последнее время у нас в конторе сложилась нездоровая обстановка. Началось это еще до смерти Поля, и вот уже два года с лишним мистер Роппер испытывает все возрастающую ревность к мисс Найдер как к модельеру. Такое вполне понятно, поскольку мисс Найдер превосходит его в этой области обладая более художественным вкусом и фантазией. То, что произошло вчера на демонстрации, а именно успех мисс Найдер, обозлило Роппера, и он решил уйти.
Но фирма все еще нуждается в его услугах, потому что Роппер - неплохой работник и справляется со своими обязанностями. Поэтому желательно было его успокоить. Мистер Домери счел необходимым проинформировать меня о сложившемся положении вещей и попросил помочь ему в этом деле, так как юридически представляет лишь половину акций в нашей фирме. Этим вторником, короче, вчера вечером мистер Домери, мисс Фарелла и мистер Роппер обедали со мной в ресторане, а потом мы все вместе отправились на квартиру к мистеру Домери, чтобы продолжить разговор. Мистер Роппер потребовал заключить с ним новый контракт. Моя жена была с нами, так что мы впятером не выходили из дома от половины девятого до... В общем, далеко за полночь.
Домерсет улыбнулся:
- Надеюсь, моя информация сильно упрощает расследование, не так ли?
"Упрощает, даже чересчур", - подумал я. И мне тут же пришла в голову дикая мысль, что именно они вчетвером окружили того несчастного, которого потом нашли убитым в конторе, и колотили его поочередно металлическим набалдашником, причем массивный мистер Домерсет старался больше других, если судить по силе ударов.
Речь адвоката заставила меня открыть рот и довольно долго держать его в таком состоянии, не стесняясь присутствующих.
- Да, конечно, - весьма равнодушно отозвался и Вульф. Его глаза обратились к Бернарду:
- Мистер Домери, вы подтверждаете показания мистера Домерсета?
- Да, - сказал Бернард.
- А вы, мисс Фарелла?
- О, да!
- Вы, мистер Роппер?
- Нет! - заявил Роппер. В его сальном голосе послышалась горечь. - Придумать такое, что мисс Найдер превзошла меня в моделировании! Какой абсурд! У меня имеется три альбома вырезок от Вога и Карвер-Безара, Иумена, Дэйли Голомера, Ад...
- Несомненно, несомненно, - сразу же согласился Вульф. - Вы вправе свободно принимать высказывания Домерсета о показе моделей. Остановимся лишь на том, подтверждаете ли вы его сообщение, что происходило вчера вечером?
- Нет! У меня не было ни малейшей необходимости в их успокаивании, как здесь было заявлено. Я лишь хотел...
- Достаточно. Ответьте мне, находились ли вы все вместе с миссис Домерсет вчера вечером от семи тридцати и до полуночи?
- Да, мы были все вместе.
- Именно это я и хотел услышать...
Вульф хмыкнул, помолчал секунду и обратился ко мне:
- Арчи, стакан у мисс Найдер пуст, и у мистера Домерсета - тоже.
Проследи за этим, пожалуйста.
Он откинулся назад и принялся водить пальцем по ручке кресла, вырисовывая небольшие крут. Вульф явно находился в затруднительном положении, о чем свидетельствовал его нос, которым он громко шмыгал.
Зато я чувствовал себя свободно в роли гостеприимного хозяина. Мистер Домерсет потребовал внимания, поскольку мгновенно опустошил свой бокал с душистым "Коллинзом". Зато Полли Фарелла вполне освоилась и обслуживала себя сама, подливая в хрустальную емкость янтарный токай, не отставал от них и мистер Роппер. Очевидно, заявление Домерсета о профессиональном превосходстве над ним Синтин, да еще в присутствии посторонних, вызвало у него жажду. Он перестал отказываться от моих услуг и с расстроенным видом попросил налить ему "Фи энд Би".
Распоряжаясь своим погребком, я время от времени посматривал на Ниро Вульфа, потому что видел, насколько напряженно он работает: губы его шевелились, то вытягиваясь трубочкой, то распрямляясь в подобии ухмылки.
Я покончил в очередной раз с обязанностями виночерпия и вернулся на свое место.
Вульф приоткрыл глаза:
- Итак, - произнес он, как будто не было перерыва в разговоре, - полицию особенно интересует мисс Найдер, она - одна из пяти сотрудников фирмы, владеющих ключами, вызывает у них серьезные подозрения. А пока скажите-ка, мистер Домерсет, как могло случиться, что мисс Найдер не была приглашена на вашу встречу? Разве она не полноправный партнер?
- Ее интересы представляю я, - тут же ответил Домерсет.
- Но достаточно скоро она будет представлять их сама. Разве не следовало бы с ней посоветоваться?
Домерсет промолчал, заговорил молчавший до сих пор Бернард:
- Черт побери, неужели вам непонятно? Если бы она была там, Роппер не смог бы держать себя в руках. Он ее не выносит, видеть ее не может.
- Я категорически протестую... - начал было Роппер, но Вульф прервал его:
- Даже если это и так, разве не правда, что при ведении дел вы постоянно и намеренно не считаетесь с мисс Найдер?
- Правда! - неожиданно резко сказала Полли Фарелла, утвердительно кивнув головой.
Трое мужчин одновременно заявили "нет" и решительно стали это доказывать. Но Ниро Вульф снова их остановил:
- Все закончится намного быстрее, - сказал он, - если вы разрешите мне руководить беседой. Я не имею в виду, что мисс Найдер недостаточно ценят. Вы все, кроме мистера Роппера, признаете ее талант модельера, а сегодня утром один из вас пришел в сильное негодование по поводу подозрений, высказанных в ее адрес. Я имею в виду мистера Домери, его конфликт с мистером Роппером.
Ваша фирма нуждается в таком специалисте, но при этом вы рискуете потерять его. Очевидно, вы потеряли голову, потому что он обидел мисс Найдер. Это как-то не вяжется с вашим нежеланием придти сюда сегодня вечером по ее просьбе.
- Это нельзя назвать нежеланием... Мне просто надо было обдумать ее просьбу, вот и все, - ответил Бернард.
- Вам ведь часто приходится думать над разными вопросами, не так ли? - спросил Вульф.
Бернард обиженно посмотрел на него:
- Ну и что, если так?
- Для меня это крайне важно. Мне поручено предотвратить возможный арест мисс Найдер, и я полагаю, что ваша привычка осторожно и вдумчиво подходить к решению любого вопроса может мне помочь. Мистер Домерсет, как давно вы знаете мистера Домери?
- Уже шесть лет. С тех пор, как он, закончив колледж, начал работать в "Домери и Найдер" под руководством своего дяди.
- Вы близко его знаете?
- И да, и нет. Я был старинным другом Поля Найдера, партнера Джорджа Домери.
- Пожалуйста, подумайте и ответьте вот на какой вопрос; всегда ли ему требовалось время на обдумывание той или иной проблемы? Не заметили ли вы в нем перемены за последнее время?
Домерсет улыбнулся:
- Мне не надо думать над этим. Бернард всегда был крайне решительным молодым человеком, даже агрессивным, до тех пор, пока не стал восемь недель назад активным главой фирмы после смерти его дяди. Но это вполне естественно, не так ли? Человек в его возрасте вдруг принимает на свои плечи такую ответственность!
- По-видимому... Мисс Фарелла, вы согласны с тем, что сказал Домерсет?
- О, конечно! Бернард СТРАШНО изменился.
Ответила она многозначительно, выделив голосом слово "СТРАШНО".
- А как вы считаете, мисс Найдер?
Синтин нахмурилась:
- Да, я полагаю, что такое впечатление могло возникнуть...
- Что за чепуха!? - возмутился Вульф. - Вы увиливаете от прямого ответа?
Я понимаю, что мистер Домери весьма ретиво пытался отвести от вас подозрения в убийстве; никак вы собираетесь отплатить ему той же монетой? Он в этом не нуждается, его алиби не вызывает сомнений. Ответьте мне, произошла ли перемена с мистером Домери, примерно, шесть или восемь недель тому назад?
- Да, произошла. Мне думается, мистер Домерсет объяснил, почему.
- Он полагает, что объяснил... Итак, мы кое к чему пришли...
Глаза Вульфа остановились на Бернарде:
- Мистер Домери, я бы хотел задать вам несколько вопросов в качестве агента мисс Найдер. Они могут показаться вам не относящимися к делу и даже неприятными, но если они вас не оскорбят, обещайте мне ответить на них.
У Бернарда был вид человека, подозревающего, что за ним следят, но опасающегося обернуться назад и посмотреть, так ли это.
- Конечно, я отвечу. Что за вопросы?
- Благодарю вас.
Вульф был исключительно любезен.
- Скажите, ваши родители живы?
- Да.
- А где они?
- В Лос-Анджелесе. Отец - профессор университета.
- Кто-нибудь из них не является ли вашим советчиком в деловых вопросах?
- Ну... Разве что в общем смысле.
- А братья и сестры у вас есть?
- Две младшие сестренки. Они учатся в колледже.
- Нет ли у вас каких-нибудь других родственников, с которыми вы часто видитесь или постоянно переписываетесь?
Бернард посмотрел на Синтин:
- Вы хотите, чтобы я продолжал рассказывать свою биографию?
- Мисс Найдер не имеет мнения по этому поводу, - резко оборвал его Вульф, - потому что она не знает, что именно я хочу выяснить. Возможно, вы догадываетесь, однако, не можете обвинить меня в том, что я задаю неделикатные вопросы.
- Они просто глупые.
- Тогда посмейтесь надо мной или над мисс Найдер в моем лице... Так есть ли у вас родственники, с которыми вы часто видитесь или переписываетесь?
- У меня таких нет.
- Я почти что закончил... Когда вы нуждаетесь в помощи при решении важных вопросов, вы, очевидно, не обращаетесь к помощи мистера Домерсета, ибо тогда бы он не так обосновал происшедшую в вас перемену, или к мисс Фарелле, или к мистеру Ропперу, потому что ваше решение относительно приглашения мистера Гудвина придти сюда не зависело от них... Я формулирую вопрос в общей форме: существует ли банкир, юрист, наконец, друг или иная персона, на чье мнение вы полагаетесь при решении деловых вопросов?
- Нет, никакого специального советчика у меня нет. Естественно, я обсуждаю разные проблемы с разными людьми, в том числе и с мистером Домерсетом.
- Ха! Только не с Домерсетом, ибо именно он заметил в вас перемену...
Это ваш последний шанс назвать еще кого-то...
- Мне не нужно никого называть, потому что я, собственно говоря, и не нуждаюсь ни в каких советчиках... Я здоров, нахожусь в полном рассудке, мне больше, чем двадцать один год.
- Я все это знаю, а также знаю наш решительный и агрессивный характер.
Еще один последний вопрос. Вчера мисс Найдер, очевидно, шутя сказала, что вы будете испрашивать ответа у своей звезды или у хрустального магического шарика. Это так?
Бернард сердито глянул на Синтин:
- Откуда у вас, черт возьми, такие бредовые идеи?
- Я же сказал, что она шутила, - заметил Вульф. - Но скажите, каким образом вы узнаете требуемые ответы? Может быть, обращаетесь к гадалке или на чем-нибудь гадаете?
- Нет!
Вульф кивнул:
- У меня все, мистер Домери, благодарю вас, мне этого вполне достаточно. - Он обратился ко всем:
- Полагаю, вы имеете полное право узнать, кто был убит в конторе "Домери и Найдер" вчера вечером. Это мистер Поль Найдер, бывший партнер в делах фирмы Джорджа Домери, а затем его племянника Бернарда Домери.

Глава 10

Все с удивлением уставились на Вульфа.
- Что вы сказали? - приглушенным голосом спросил Домерсет.
- Клянусь молоком моей матери, - закричала Полли Фарелла, вскакивая с места, - это был он! Это был Поль! Когда они заставили меня посмотреть на него, я увидела, что у него руки Поля, его замечательные руки художника, только я подумала, что этого не может быть.
Подбежав к столу Вульфа, Полли сердито застучала кулаком по крышке:
- Но как это могло случиться? Скажите мне КАК!
Я был вынужден встать и задержать ее, в противном случае она стала бы колотить кулаками по животу Вульфа, перебравшись через его стол, а это прервало бы нашу беседу.
Другие тоже шумно отреагировали на заявление Вульфа, хотя не так бурно и живописно. Моя твердая решимость вернуть Полли в ее кресло успокоительно подействовала на нее, поэтому все могли услышать дальнейшие слова Вульфа:
- Подробности вы узнаете несколько позднее. Сейчас же мне нужно поработать... Как я уже вам сказал, мистер Найдер был убит вчера вечером, отсюда следует, что он не покончил с собой год назад, а всего лишь инсценировал самоубийство. Неделю назад мисс Найдер видела его в вашем демонстрационном зале. Он был переодет, у него была темная бородка, очки и расчесанные на пробор прямые волосы. Она узнала его, но он успел скрыться еще до того, как она могла сказать ему хотя бы одно слово. Когда она вчера вечером приехала в контору, тело уже лежало на полу. Мисс Найдер подтверждает, что это был ее дядя, поскольку она проверила шрамы у него на ноге. Главное в этой истории то, что на этот раз он был действительно убит, и я думаю, что знаю, кто убийца.
Вульф уставился на Бернарда:
- ГДЕ ОН, мистер Бернард?
Бернард явно чувствовал себя не в своей тарелке. Он прилагал заметные усилия, чтобы казаться спокойным, но у него это не получалось. Смотрел он на Вульфа завороженными глазами, как будто тот гипнотизировал его.
- Так ГДЕ ОН? - чуть повысил голос Вульф.
Самое лучшее, что пришло в голову Бернарду, это спросить: "Кто он?", причем каким-то чужим голосом.
Вульф медленно покачал головой:
- Не надо, мистер Домери. Я никого не разыгрываю. Когда мистер Гудвин рассказал мне, что произошло сегодня днем, я подумал о такой возможности. Но лишь полчаса назад, как только вы мне сказали, что провели вечер все четверо вместе, я решил кое-что выяснить. И теперь я все ТОЧНО знаю, мне рассказало об этом ваше лицо. Не упрекайте себя за это. Атака на вас было неожиданной, внезапной, и она дала результат.
Вульф вытянул руку ладонью вверх:
- Даже если бы я не знал, а лишь догадывался, этого было бы достаточно.
Я бы просто сообщил полиции свои подозрения, обосновав их, а при их людских и технических возможностях и навыке заниматься подобными делами, как вы думаете, сколько времени потребовалось, чтобы ЕГО отыскать? Самое главное то, что он - убийца. Только не поймите меня превратно, я не ограничиваю вас ни в чем, вы совершенно вольны в своих действиях, однако вам не позволят покинуть эту комнату, пока вы нам не скажете, где он находится сейчас... В противном случае мне придется передать дело полиции, ну, а это грозит неприятностями не только ему, но и вам. Вы это, наверняка, понимаете.
Домерсет усмехнулся:
- Это незаконное обращение со свидетелем!
Вульф пропустил его слова мимо ушей:
- ГДЕ ОН, мистер Домери? На сей раз вы не можете заявить, что вам нужно время, чтобы проконсультироваться с ним. Где он?
- Это ужасно... - хрипло произнес Бернард. - Ужасно!
- Он не имеет права так действовать, - вдруг раздался голос из красного кресла. Синтин во все глаза смотрела на Бернарда. В ее взоре было столько доброты и сочувствия, что я удивился. Я никогда не думал, что она будет расточать свои симпатии на своего, в сущности, противника.
- Он не имеет права вам угрожать, задерживать вас здесь. Это незаконно!
- Она повернулась к Вульфу и резким голосом приказала:
- Немедленно прекратите, слышите?!
- Слишком поздно, дорогое дитя, - сказал Домерсет. - Вы же сами наняли его, и теперь я вижу, вы не зря потратили свои деньги.
Он обратился к Бернарду:
- Советую вам сказать ему, Бернард! ... Возможно, это тяжело, но иначе будет еще тяжелее!
- Так где же он, мистер Домери? - опять повторил Вульф.
- Если вы правы... - голос Бернарда зазвучал пронзительно, - но ведь это еще не доказано! Даст бог, вы ошибаетесь... но если вы действительно правы, то пусть он пеняет на себя! Его адрес - дом 516, Восточная Девяностая улица. Я хотел бы позвонить ему.
- Нет! - резко сказал Вульф. - Пусть незаконно, но вы будете задержаны, если только попытаетесь подойти к телефону... Скажите, пожалуйста, это многоквартирный дом?
- Да.
- Лифт...?
- Да.
- Какой этаж?
- Десятый, квартира десять-С. Я сам снял ее для него.
- Он сейчас там?
- Да. Я должен был позвонить ему, как только уйду отсюда. Я сказал ему, что поеду к вам, от вас - к нему, но он сказал, что за мной, очевидно, установят слежку, поэтому будет лучше, если я позвоню ему из телефонной будки.
- Как его имя?
- Диксон. Джордж Диксон.
- Точно?
- Да.
- Благодарю вас. Это все. Арчи?

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- Да, сэр.
- Дай Фрицу пистолет и пошли его сюда. Я не знаю, как могут повести себя эти люди. Сам поезжай за мистером Диксоном и привези его сюда.
Девяностая...
- Я слышал адрес.
- Не пугай его без необходимости и не говори ему, что нам известно, кто был убит вчера вечером. Я не хочу, чтобы тебя убили или чтобы произошло самоубийство.
- Не беспокойтесь, сэр, - произнес с уверенностью Домерсет, - он никогда не решится на самоубийство. Меня только удивляет, как вы собираетесь что-то доказать в отношении этого убийства? Вы же сами сказали, что всего полчаса назад не знали о существовании этого человека! Он крайне решительный, волевой, все, что угодно, но не дурак!
Я уже стоял возле своего стола, доставал и заряжал два пистолета - один для Фрица, второй - для себя. Поэтому яснее других услышал реплику Уорда Роппера:
- Этим все объясняется! - сказал он, и в его голосе не было и намека на горечь, это был тон человека, радующегося сделанному им открытию. - Раз Поль был жив до вчерашнего вечера, значит, он рисовал все эти модели и передавал их через Синтин!.. Конечно же, а я-то удивлялся!..
Я ушел, не дожидаясь, когда раздастся звон пощечин, или шум потасовки.
- Особой спешки не требуется, - сказал Вульф, когда я выходил из кабинета. - Мне до твоего возвращения надо еще кое-что сделать.

Глава 11

В качестве транспортного средства я мог выбрать новенький "кадиллак"
Вульфа, метро или такси. "Кадиллак" и метро были не слишком удобны, потому что если бы я поехал на машине, мои руки были бы заняты рулем, а везти в метро убийцу без наручников просто неудобно. Поэтому я остановился на такси.
Водитель одной из машин, стоявших на углу Десятой авеню, совершенно правильно отреагировал на мою карточку-лицензию и на описанную мной ситуацию, поэтому я с удовольствием выбрал его.
Дом 516 на Восточной 90-й улице не был ни бедняцкой трущобой, ни роскошным замком, это был всего-навсего один из огромных современных муравейников.
Оставив такси ожидать у тротуара, я вошел в дом, прошел через вестибюль с таким видом, как будто бы имел счастье тут проживать, вошел в лифт и небрежно бросил лифтеру:
- Десятый, пожалуйста.
У лифтера не шевельнулся ни один мускул, кроме челюсти:
- Кого вы хотите видеть?
- Диксона.
- Я должен позвонить ему наверх. Как ваше имя?
- Скажите ему, что у меня поручение от мистера Бернарда Домери.
Лифтер отправился звонить, я вышел с ним, завернул за угол и подошел к стойке, наблюдая за тем, как он звонит. Через секунду он уже звонил по телефону, а еще через несколько секунд повернулся ко мне:
- Он говорит, чтобы я принес к нему наверх послание, которое у вас есть.
- Скажите ему, что мое имя Гудвин, и что я должен передать ему все лично.
Очевидно, Диксону не надо было много времени, чтобы принять решение. Во всяком случае, долгой и продолжительной дискуссии не было.
Лифтер повесил трубку, кивнул мне, приглашая следовать за собой, и повел снова к лифту, Он поднял меня на десятый этаж, молча ткнул пальцем налево, я отправился в этом направлении до конца коридора, где находилась дверь с номером 10-С. Она была приоткрыта ровно настолько, чтобы туда можно было просунуть всего лишь палец, а как только я протянул руку к кнопке звонка, раздался голос:
- У вас имеется послание от Бернарда Домери?
- Для Джорджа Диксона.
- Передайте его мне. Я - Диксон.
- Не могу. Это устное послание.
- Тогда скажите, чего он хочет.
- Сначала я должен вас увидеть. Мне вас описали. Мистер Домери находится в некотором затруднении.
На протяжении двух-трех секунд ничего не происходило, потом дверь приоткрылась, я быстро просунул свою ногу, дабы дверь нельзя было закрыть.
Освещение было достаточным для того, чтобы разглядеть в приоткрывшуюся щель рослого человека средних лет с широким ртом, темными глубоко посаженными глазами и сильно выдающимся вперед подбородком.
- Что у него за неприятности? - спросил Диксон.
- Это он мне не доверил. Должен сказать вам лично. Я всего лишь передаю вам его просьбу непременно приехать к нему.
- Почему он не позвонил мне?
- Он не может позвонить вам оттуда, где сейчас находится.
- Где же он?
- В конторе Ниро Вульфа на Западной Тридцать пятой улице.
- Кто там есть еще?
- Несколько человек. Разумеется, сам Ниро Вульф, мужчины по имени Домерсет и Роппер, и женщины по имени Фарелла и Найдер. Вот и все.
Его темные глаза еще потемнели.
- Я не думаю, чтобы мистер Домери посылал за мной вообще. Я думаю, что это ловушка, так что убирайтесь отсюда и больше не показывайтесь.
- О'кей, браток, - сказал я, продолжая держать ногу между дверью и косяком, - а где же, по-вашему, я отыскал ваше имя и адрес? Из списка на почтовом ящике? Вы знали, что мистер Домери находится у Вульфа, так как он звонил вам около семи часов, спрашивал совета, идти туда или нет. Он также сообщил, кого еще пригласили туда вместе с ним. Как вы думаете, почему он не может использовать телефон? Потому что не говорит по-английски? И потом, даже если бы это и была ловушка, я не вполне понимаю, что еще остается вам делать, кроме как поехать вместе со мной и распутать ее? Если вы не в состоянии сделать это здесь на месте. У них такое впечатление, что крайне необходима ваша помощь, Я понял так, что если я не приеду туда с вами до одиннадцати часов, то все они, в том числе и мистер Домери, на такси приедут за вами. Поэтому, если вы действительно выставите меня, то единственное, что мне остается делать, это засесть возле дверей вашей квартиры и ждать, пока они не подъедут. Если вы попытаетесь вышвырнуть меня, посмотрим, что из этого получится... Если позовете на помощь тщедушного лифтера, толку от него будет мало, уверяю вас. Ну, а коли вы позовете полицию, то и того лучше. Я дам исчерпывающие объяснения, обрисую обстановку и все прочее... Это, как будто бы, все возможные варианты, не так ли? Внизу нас ждет такси, мистер Диксон.
Я отлично понимал, что ему, наверняка, безумно хочется ударить меня или швырнуть каким-либо тяжелым предметом в моем направлении, скажем, оконным штырем. Во мне не было ничего, что могло бы прийтись ему по вкусу. Но, как заметил мистер Домерсет, Диксон был все, что угодно, только не дурак.
Большинство людей обдумывали бы сложившуюся обстановку минут 10 в одиночестве, где-то в тихом уголочке, дабы отыскать правильный выход и не опростоволоситься. Но не мистер Диксон!
У него на это ушло всего 30 секунд, на протяжении которых он стоял, вперив в меня взгляд, а его мозг лихорадочно работал, взвешивая все "за" и "против" моего предложения.
Наконец, он повернулся и открыл широко дверь, взял с вешалки шляпу, надел ее, вышел из квартиры, а поскольку я убрал ногу с дороги, запер дверь на ключ, подошел к лифту и нажал кнопку.
За все то время, пока мы спускались на лифте, ехали в такси, шли вдоль подъездной дороги к дому Вульфа, поднимались на крыльцо, входили в прихожую - он не проговорил ни единого слова. Молчал и я. Ибо я не такой человек, чтобы лезть с разговорами, когда этого не желают.

Глава 12

Мы снова вернулись к заголовку, с которого начинали: "Оживший покойник". Но на этот раз такой вариант меня не разочаровал. Я посчитал само собой разумеющимся, что к тому времени, когда я вернусь, все в кабинете Вульфа уже будут знать, кто едет вместе со мной, если даже двое или трое не поняли этого до того, как я уехал... Я считал, что будет интересно наблюдать за тем, как они встретятся при таких необычных обстоятельствах со своим бывшим хозяином и другом, воскресшим из мертвых и поднявшимся из своей мокрой могилы.
Но он взял инициативу в свои руки, как только вошел в кабинет. Подойдя прямо к Бернарду, он уставился на него гневными глазами. Тот вскочил с места.
Диксон спросил холодным резким тоном:
- Черт возьми! Что с тобой случилось? Разве ты не в состоянии сам во всем разобраться?
- Нет, не могу! - ответил Бернард, и на этот раз он не хныкал. - У этого человека, Ниро Вульфа, имеется к вам ряд вопросов. Молю бога, чтобы вы дали на них исчерпывающие ответы.
Диксон окинул взглядом присутствующих:
- Олл-райт, я вернулся, - сказал он, - я бы и сам вскоре появился, но вот мой бесподобный племянник несколько поторопил события. Уорд, вы выглядите как витрина с распродажи. А вы все еще миритесь с ним, Полли?
Теперь вам нравится мириться и со мной. Синтин, я слышал, вы собираетесь руководить всем делом?
Его голова немного повернулась:
- А где же Генри? Я думал, он тоже здесь.
И я задавал себе этот вопрос. Домерсета и Ниро Вульфа в кабинете не было. Я хотел было спросить о них Фрица, но тот сразу же вышел из кабинета, как только я появился.
Удивительным было не только отсутствие моего босса и адвоката, но и появление в честной компании новых лиц: инспектор Кремер и его любимый сержант Пэрли Стеббинс сидели на диване в дальнем углу комнаты.
Я пробрался между присутствующими (некоторые сидели, другие - стояли) и спросил с уважением у Кремера:
- А где же мистер Вульф?
Оглянувшись, увидел, что Вульф стоит за моей спиной. Вошел он бесшумно.
Диксон протянул ему руку.
- Я - Джордж Домери. Очень приятно.
Вульф не пошевелился. В комнате неожиданно стало до боли тихо, глаза всех смотрели на двух застывших друг перед другом мужчин.
- Как поживаете, мистер Домери? - наконец сухо поинтересовался Ниро Вульф, и, обойдя нового гостя, сел в свое широченное кресло. Кроме этих звуков, тишина оставалась полнейшей.
Джордж Домери опустил отвергнутую Вульфом руку. Это все, что он мог сделать, если не собирался сжать ее в кулак. Разрешив таким образом эту проблему, обратился к Вульфу, заговорив уже совсем другим тоном:
- Мне сказали, что за мной послал племянник. Теперь я вижу, что вы заманили меня сюда обманом. Чего вы от меня хотите?
- Садитесь, сэр, - ответил Вульф, - на мой рассказ может уйти весь вечер.
- Ну, нет, на это я не могу согласиться...
- Сядьте, пожалуйста, я все скажу... В мои намерения входит ознакомить вас с некоторыми фактами, предложить вам свои объяснения и выслушать ваше мнение. Садитесь же, рядом с вашим племянником есть свободное место.
Для человека, пытавшегося перейти в атаку и задержать наступление врага, было поражением принять его приглашение сесть в кресло. С другой стороны, стоять в комнате, где все сидели, просто нелепо, если только он не собирался уйти. А Джордж Домери не мог принять решения, что ему дальше делать, не узнав, что затевается против него. Поэтому он все-таки сел в кресло рядом с Бернардом, - Что за факты? - спросил он.
- Я же сказал, - ответил Вульф, - что на это может уйти весь вечер. Но это не значит, что я склонен долго беседовать. Постараюсь быть максимально кратким.
Он полез к себе в нагрудный карман и вынул оттуда свернутые листы бумаги:
- Вместо того, чтобы пересказывать содержание написанного здесь, я просто прочту вам все это от начала до конца. Полагаю, вам всем, или большинству из вас известно, что завтра день рождения мисс Найдер. Ей исполнится двадцать один год.
- О, да! Нам это известно, - со свойственным ей жаром воскликнула мисс Фарелла.
Вульф грозно посмотрел на нее, я знал, что он не выносит подобных особ.
- Я убедил мистера Домерсета, - продолжал он ровным голосом, - обнародовать эту бумагу несколькими часами позже, чем предполагалось.
Вообще-то, она предназначалась лично мисс Найдер, но, как вам может подтвердить находящийся здесь мистер Кремер, при разборе дела об убийстве не существует никакой конфиденциальности.
Вульф развернул листки:
- Это письмо, - продолжал он, - написанное на двух листах простой бумаги и датированное 16-м мая 1946 года (Йеллоустон-парк), начинается таким образом: "Дорогая моя Синтин!"... За этим следует:
"Я перешлю эти строки в запечатанном виде мистеру Домерсету и предупрежу его, что он не должен вскрывать конверт и отдавать его тебе до тех пор, пока тебе не исполнится 21 год. Это произойдет 11 июня следующего года. Как бы мне хотелось быть с тобой в этот день! Надеюсь, что я и буду...
Если же нет, думаю, к этому времени ты узнаешь, что со мной, и решишь, как нам поступить, и у тебя сложится собственное мнение. Тебе следовало бы знать правду, но не хочу, чтобы ты узнала об этом сейчас!"
Вульф окинул всех взглядом:
- Текст написан сплошь без красных строк. Очевидно, мистер Найдер просто излагал свои мысли, не заботясь об их оформлении.
"В скором времени вы получите известие о том, - продолжал он читать, - что я покончил жизнь самоубийством. Я знаю, что это очень тебя огорчит, потому что мы очень любили друг друга, несмотря на все наши разногласия, однако и эта новость не разобьет твое сердце. Тем более, что я вовсе не собираюсь кончать счеты с жизнью и надеюсь вернуться к тебе и к моей любимой работе. Именно для того я и пишу, чтобы объяснить мое поведение. Полагаю, что тебе было известно, как я любил Элен. Ты не любила ее, и это единственное, что я имел против тебя, ведь она мне дала столько счастья и радости, которых я не видел нигде, кроме работы. Она понимала, что я... Не буду долго об этом распространяться. Мне важно только рассказать, что случилось.
Джордж узнал о нас и убил ее. Как он это сделал, я не знаю. Мне только известно, что они вдвоем катались на лошадях, ну, а все остальное ему было нетрудно подстроить. Надо знать его силу воли, находчивость, ум и беспринципность.
Он намеревается убить и меня, а ты же знаешь, что Джордж всегда доводит дело до конца. Вот почему я не выходил из квартиры эти три дня ни днем, ни ночью. Я не считаю себя ни особенно храбрым, ни физически сильным. А ты-то знаешь, что Джордж всегда подавлял меня. После того, как он убил Элен, я страшно испугался. Я и не скрываю, что боюсь его. Он ничего не забывает и ничего не оставляет не доведенным до конца... Я удивляюсь, что он не последовал сюда за мной. Очевидно, он любит свое дело почти так же, как его люблю и я. Впереди осенняя выставка моделей, ну, а месть подождет до моего возвращения... Вот я и отказался от всего, чтобы спасти свою жизнь. И я не вернусь, во всяком случае, сейчас. Когда до него дойдет известие о моей смерти, он успокоится... Боюсь только, что я не смогу долго находиться вдалеке, оторванный от своей работы. Но я посмотрю, что будет дальше. Может быть, он и сам уйдет из жизни?..
Мне надо хорошенько подумать над этим вопросом, взвесить, учитывая характер Джорджа. Понимаешь, мне кажется, что если я буду находиться в покойниках пару лет, а потом вернусь неожиданно, авось он откажется от своего намерения мстить. Ведь ему некем меня заменить в фирме, должен же он с этим считаться! Нельзя так. Во всяком случае, будущее покажет... Я понимаю, что мне будет тяжело жить в разлуке с тобой, Синтин. Возможно, я вернусь еще до твоего дня рождения, девочка моя, когда тебе исполнится 21 год. И если это будет так, я заберу это письмо у Генри, чтобы ты никогда не смогла его прочитать. Но не написать его я тоже не могу, потому что если случится так, что я никогда не вернусь назад, я хочу, чтобы ты узнала правду. Мне остается только добавить, что я надеюсь на тебя и не сомневаюсь, что ты сумеешь продолжить мое дело, так как природа наградила тебя большим талантом. Я горжусь тобой, Синтин. Мне не надо тебя просить, чтобы ты оправдала мои надежды. В этом можно не сомневаться.
Твой дядя Поль"
Вульф сложил листки бумага и спрятал их снова в карман:
- В слове "дядя" буква "Д" - заглавная, - добавил он.
Я отметил про себя, что обе женщины - и Полли Фарелла, и Синтин - плакали. Потом Полли вскочила, стряхнула слезы просто рукой, не доставая даже носового платка, повернулась к Джорджу Домери и закричала, сверкнув глазами:
- Мы с вами в расчете! Объявляю вам, в присутствии всех этих людей, о своем уходе. За две недели Вы сказали, что мне придется с сами уживаться? Не придется! Мы создадим новую фирму "Найдер и Фарелла" Мы с Синтин расстанемся с вами. И тогда держитесь! Со своим Уордом Роппером вы живенько завоете волком! Уф!
Она в сердцах плюнула в сторону Роппера, и это получилось у нее совершенно естественно, непринужденно.
- Мадам, прекратите! Сядьте, пожалуйста, - проворчал Ниро Вульф.
Полли взглянув на Синтин, видимо, готова была немедленно обсудить условия их будущего партнерства, но ей помешала реплика Джорджа Домери:
- Понятно...
Голос его прозвучал совершенно спокойно, однако чувствовалось, что внутренне он весь напряжен:
- Вы заманили меня сюда, чтобы обвинить в убийстве моей жены на основании истеричного письма Поля Найдера, которое вы стараетесь представить в качестве вещественного доказательства. Но это же фантастично!
Вульф кивнул:
- Да, это действительно фантастично, и совсем не то, что входит в мои намерения. У меня нет времени заниматься фантазиями. Я прочитал письмо Поля Найдера лишь в качестве предыстории, чтобы правильно подойти к решению дела, которым мы сейчас занимаемся... Когда же вы в последний раз видели мистера Найдера?
Джордж покачал головой:
- От фантазии - к новой фантазии? Когда и где я видел его - это мое дело, а сейчас выкладывайте факты.
- Не желаете отвечать на мой вопрос?
- Нет, конечно, чего ради мне на него отвечать? Я вообще не обязан перед вами отчитываться!
- В этом вы правы, но пускать в ход столь шаткий аргумент - не слишком умно. Полагаю, вам известны оба джентльмена, которые сидят сейчас на диване: инспектор Кремер и сержант Стеббинс? Их присутствие отнюдь не означает, что я задаю вопросы от лица Администрации, но совершенно очевидно, если вы откажетесь отвечать МНЕ, то вам будет предоставлена возможность отвечать ИМ.
Так что, выбирайте. Попробуем начать сначала. Когда и где вы в последний раз видели Поля Найдера?
Джордж еще раз проявил себя способным на быстрые и разумные решения:
- Я не знаю точной даты, - сказал он, - но видел я его в начале мая прошлого года в нашей конторе. Как раз перед тем, как он уехал в отпуск.
- Это уже более подходяще, - с довольным видом пробормотал Вульф. - А сейчас, мистер Домери, - продолжал он, - я, как и обещал, познакомлю вас с некоторыми фактами. Мистер Найдер не убил себя в мае прошлого года, вы слышали это письмо, которое я читал. На прошлой неделе его видели здесь, в Нью-Йорке, живым и здоровым. Видела его племянница - мисс Синтин Найдер, присутствующая здесь. Он был с большой бородой, его гладкие волосы были расчесаны на пробор и напомажены. На глазах - очки. А сегодня утром его увидели многие люди, но он был уже мертв. То, как его убили...
- Так вот вы куда клоните!
Инспектор Кремер был уже на ногах, он подбежал к столу Вульфа, оглушительно вопя:
- Боже мой, на этот раз вы послали за мной из-за этого?!
- Пф, - сказал пренебрежительно Ниро Вульф. - Что за непонятная истерика! У меня имеется к вашим услугам мистер Домери. Вы что, желаете немедленно сами им заняться, уже готовы приступить к допросу, или же повремените, пока я не приведу еще несколько фактов?
Кремер не ответил Вульфу, а стал поочередно разглядывать присутствующих.
Когда его глаза остановились на Синтин, она в них что-то прочла, встала со своего места и села ближе к мистеру Домерсету.
Кремер опустился в красное кожаное кресло и сразу же оказался в центре собравшихся лицом к лицу с Джорджем Домери.
Пэрли Стеббинс тоже переместился, только не столь демонстративно, заняв стул позади кресла Джорджа, на расстоянии вытянутой руки.
- Давайте, выкладывайте свои факты, - ворчливо произнес инспектор.
Глаза Вульфа были прикованы к Джорджу Домери:
- Я только хотел сказать, что смерть этого человека, а тогда никто, кроме его племянницы, не догадывался, что убит Поль Найдер, заставила полицию обратиться к этому делу... Полиция выполнила все необходимые формальности и, естественно, сосредоточилась на крайне важном вопросе: кто этот человек... Как вы сами видите, мистер Домери, инспектор Кремер выражает странное негодование, что ему не сообщили имя убитого, а это знали мисс Найдер, мистер Гудвин и я.
Но негодовать по этому поводу глупо, так как, если бы мистер Кремер узнал, кого убили, он бы совершенно резонно сосредоточил свое внимание на одной мисс Найдер, о которой ему было известно, что она была на месте преступления в соответствующее время, и у которой имелся прекрасный мотив для убийства - унаследовать половину дела.
Как видите, для полиции было жизненно важным опознать труп. Я не знаю, мистер Домери, известно ли вам об огромных ресурсах и возможностях нью-йоркской полиции при расследовании подобных проблем. Вы можете не сомневаться, что она использовала бы все эти возможности, дабы проследить весь путь человека в очках, с бородкой и гладко зачесанными волосами до места своей гибели. Теперь они это непременно проделают.
Это один из фактов, который я бы просил вас принять во внимание. Я не допускаю того, чтобы им не удалось это сделать. Неужели же они не смогли бы найти никого, кто где-то видел этого человека? Поймите, я стараюсь говорить с вами совершенно беспристрастно.
Ну, а если кто-то заметил, как бородатый человек разговаривал на улице или в кафе, или где-то еще с другим человеком, описание наружности которого совпало бы с вашей внешностью, то вы тем самым сразу же попадаете в поле пристального внимания полиции. И полиция обязательно отыщет свидетелей, которые опознают неизвестного собеседника погибшего...
Вульф поднял палец и внезапно направил его прямо на Джорджа Домери.
- Я все это говорю для того, чтобы предупредить вас. В том, что вы мне сказали, будто видели Поля Найдера в последний раз в прошлом году, нет ничего удивительного: никому не хочется быть вовлеченным в криминальное расследование. Но если вы и после того, что я вам только что сказал, будете упорствовать в своей лжи, вы не сможете негодовать на нас за то, что мы подозреваем вас в убийстве. Взгляните на его лицо, Кремер! Вы видите его лицо?
Вульф подождал, пока не установится тишина, и глаза всех присутствующих не обратятся к физиономии Джорджа Домери. Палец Вульфа в течение нескольких секунд указывал на него, потом внезапно стукнул по краю стола с резким щелчком, напоминающим удар хлыста.
- Когда вы в последний раз видели мистера Поля Найдера, мистер Домери?
Это была какая-то чертовщина! Никто не мог достаточно долго выдержать подобное испытание. Что мог поделать Джордж со своим лицом? И что он должен был сказать?
Джордж Домери ничего не сказал.
Вульф откинулся на спинку кресла и закрыл глаза.
- Это открывает перед нами, - заявил он лекторским тоном, - прекрасное поле для расследования... Что, например, заставило вас заподозрить, что самоубийство мистера Найдера было фальшивым? Скорее всего, вы так же хорошо знали его характер, как он ваш, и посчитали невозможным, чтобы он прыгнул в гейзер, да еще нагишом.
Действительно, надо быть совершенно отчаянным человеком, чтобы решиться на такое! Но в любом случае, он был прав в отношении вас: вы ничего не забыли и не отступили от своего намерения. Нанимать кого-то, чтобы он разыскал Поля Найдера, мистеру Домери было опасно, ну, а если бы он предпринял это сам, это могло бы отнять много времени, которого у него не было. И тогда он решил заманить его в ловушку, использовав его же оружие! Вы поехали со своим племянником ловить рыбу во Флориду и договорились с ним инсценировать свою гибель, сделать так, чтобы все поверили, что вы утонули.
Возникает другой вопрос: что именно вы сообщили своему племяннику?
Сказали ли вы ему, что...
- Нет!
Это выкрикнул Бернард. Он вскочил с места, но не для того, чтобы оказаться рядом со своим дядей или с Вульфом, а чтобы подойти к тому месту, где сейчас находилась Синтин. И весь его взрыв эмоций предназначался ей:
- Пойми все правильно, Синтин... Я не пытаюсь уклониться от ответа, скрыться, убеждать, что он невиновен. Все, что он сделал, оп сделал на свой страх и риск, с моей стороны он не получил поддержки ни в чем, кроме одного-единственного случая, и тут тебе необходимо во всем разобраться!
Бернард повернулся к своему дяде:
- Вы тогда мне заявили, что вас кто-то преследует, что вашей жизни угрожает опасность, и что ваша мнимая смерть заставит вашего врага утратить осторожность, он предпримет какие-то шаги, после чего положение дел изменится, так что вы сразу же сможете "воскреснуть"! Это все, что я знаю.
Но вы мне не сказали, кто ваш преследователь и чем вызвана ваша с ним вражда? Я больше ничего не знал. И провалиться мне на этом месте, я не желаю, чтобы ты выслушивала инсинуации, будто я был замешан но всем этом!
- Заткнись и сядь! - крикнул ему Джордж Домери.
Бернард снова открыл было рот, но Вульф жестом остановил его:
- Благодарю вас, сэр, за то, что вы упростили процесс наших рассуждений... Но еще многое остается неясным.
Он снова обратился к Джорджу:
- Например, о самой встрече с вашим бывшим партнером... Где бы она ни происходила, в результате ее вы, очевидно, договорились, что встретитесь во вторник вечером у себя в конторе, чтобы обсудить положение вещей, и достигнуть взаимопонимания, не так ли? Должно быть, это были весьма примечательное свидание, свидание двух предполагаемых покойников, причем он-то поначалу верил в вашу смерть... Удались ли вам убедить Поля, что вы не убивали свою жену? И почему вы не убили его самого в каком-то другом месте?
Или же это была известная бравада, оставить его там, в его собственном кабинете, с изуродованным до неузнаваемости лицом? А, может быть, вы боялись отложить свою месть на час, поскольку предполагали, что он раскроет себя мисс Найдер, или мистеру Домерсету, после чего ваш риск заметно возрастет? И почему, черт подери, вы ударили его по лицу палкой более десяти раз? Садизм?
Или у вас, началась истерика?.. Вряд ли вы посчитали это необходимой предосторожностью, поскольку считалось, что Поль Найдер умер более года назад. Эти было для вас неважно...
- Он действовал так, как свирепый волк, который рвет на части свою жертву! - заявила, вклиниваясь в разговор, Полли Фарелла. - Иначе действовать он бы и не мог!
- Да, очевидно... - согласился Вульф. Плечи его слегка приподнялись и опустились.
- Вы можете его забрать, мистер Кремер! Я закончил.
Кремер нахмурился и недовольно сказал:
- Для подобных выводов требуется большее количество фактов.
- Пф!.. - обиделся Вульф. - Вы хотите, чтобы я все для вас разжевал? Я это уже сделал. Вы видели его лицо, видели, каких усилий ему требовалось следить за собой. Я позвонил вам и предупредил, что убийца будет вам предоставлен, И вот он здесь, забирайте его! Я сделал свою часть работы, теперь вы приступайте к своей. Прошлым вечером он входил в здание фирмы и выходил из него, он не человек-невидимка, он не мог пройти незамеченным, а что еще вам нужно?
Кремер поднялся. Сержант Пэрли Стеббинс уже был на ногах.
- Мне необходима еще одна вещь, - сказал Кремер, подходя к письменному столу Вульфа. - Это письмо Поля Найдер к племяннице. - Он протянул руку. - Оно у вас в нагрудном кармане.
Вульф покачал головой:
- Нет, инспектор, его я оставлю у себя. Или, лучше, сразу уничтожу. Оно мое.
- Черт возьми! Что значит "мое"?
- Оно написано моею собственной рукой, я сочинил его, а помогал мне мистер Домерсет, пока Арчи ездил за Джорджем Домери. Так что это письмо вам совершенно ни к чему. Заберите отсюда этого типа и начинайте работать.

Глава 13

К собственному удовольствию могу добавить, что на этот раз Вульф перехитрил самого себя. Одно из самых "излюбленных" его занятий - выступать свидетелем на суде, поэтому он всегда старается повести дело таким образом, чтобы ему не присылали повестки в суд. Но на прошлой неделе я имел счастье сидеть в зале заседаний и наблюдать, как Вульф дает показания на месте для свидетелей. Окружной прокурор не был особенно уверен в разбираемом деле, и его счастье, что на этот раз Вульф лил воду на его мельницу, а не старался опровергнуть версию обвинения...
Синтин же повезло, что в тот момент, когда Вульф посылал ей счет за оказанные услуги, он еще не знал о своем вызове в суд. Иначе ей пришлось бы отдать в уплату за его страдания как раз половину своего капитала.
Вульф ужасно расстроился сегодня утром, когда узнал из газет, что присяжные, прозаседав всего 2 часа 45 минут, вынесли приговор "Предумышленное убийство". Это доказывало, как он решил, что его показания в суде были излишними.
Владельцы "Домери и Найдер" сообщили мне, что я не только буду желанным посетителем на всех их выставках и показах, но для меня всегда будет оставлено лучшее место в первом ряду, и любая модель, которая мне понравится, будет тотчас же выслана с наилучшими пожеланиями по любому адресу.
Я думал, что Синтин меня понимает лучше. Но женщины вообще немыслимые и непонятные существа. Я полагаю, что через месяц Синтин уже с легким сердцем пришлет мне приглашение на свадьбу.
Да, да, на собственную свадьбу.

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    - Домери и Найдер, - произнесла она ласкающим слух голосом.
  • Глава 2 (Страница 1)
    - "Домери и Найдер", - повторила Синтин, - это так же хорошо, как все то, что расположено в районе Седьмой авеню, включая Пятьдесят седьмую стрит, но если вас не интересует модная одежда, и вы не посещаете показ новых моделей нашей фирмы, то ваши жены наверняка отлично ее знают.
  • Глава 3 (Страница 1)
    Я почувствовал было некоторое облегчение, подумав, что настал тот момент, когда самоубийство превратилось в убийство.
  • Глава 4 (Страница 1)
    В 2 часа 55 минут в понедельник я вошел в здание N 496 по Пятой авеню и поднялся в лифте на 12 этаж.
  • Глава 5 (Страница 2)
    Вульф все еще молчал.
  • Глава 6 (Страница 2)
    Это было ужасно!
  • Глава 7 (Страница 3)
    Одна из моих догадок, что я уже имел удовольствие прежде разговаривать с Бернардом Домери, оказалась не правильной.
  • Глава 8 (Страница 3)
    Они вошли вместе.
  • Глава 9 (Страница 4)
    Я люблю держать свое слово.
  • Глава 10 (Страница 4)
    Все с удивлением уставились на Вульфа.
  • Глава 11 (Страница 5)
    В качестве транспортного средства я мог выбрать новенький "кадиллак" Вульфа, метро или такси.
  • Глава 12 (Страница 5)
    Мы снова вернулись к заголовку, с которого начинали: "Оживший покойник".
  • Глава 13 (Страница 5)
    К собственному удовольствию могу добавить, что на этот раз Вульф перехитрил самого себя.


Рекс Стаут

Оживший покойник

Цикл: "Ниро Вульф"

Читать книгу

Анонс

Совладелец крупной фирмы по официальному заявлению прессы покончил с собой, но его родственница утверждает, что видела его в Нью-Йорке

Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут родился в Нобльсвилле, штат Индиана, в 1886 году. Учился в Канзасском университете, но затем добровольно завербовался на флот и провел два года в качестве уоррент-офицера на борту яхты Президента Теодора Рузвельта. Оставив службу в 1908 году, Стаут работал журналистом-внештатником, гидом-экскурсоводом, бухгалтером; десять лет отдал гостинничному бизнесу. В 1927 стал профессиональным писателем. В 1934 году написал первый роман о Ниро Вульфе и Арчи Гудвине. Во время Второй мировой войны Рекс Стаут осуществлял свою собственную кампанию против нацизма. Он организовал и возглавил Правление военных писателей, был ведущим радиопрограммы "Разговор о свободе", принимал участие в работе нескольких национальных комитетов. Рекс Стаут умер в 1975 году, в возрасте 88 лет.