Рекс Стаут - Отравление

1 Рекс Стаут

Глава 1

Я опустил вниз взгляд, чтобы встретить взгляд ее больших карих глаз, устремленных вверх.
- Нет, - сказал я, - я не продюсер и не агент. Меня зовут Арчи Гудвин, и я здесь только потому, что являюсь приятелем повара, Причина, некоторой я хочу этого, совершенно личная.
- Я знаю, - сказала она. - Это все мои ямочки на щеке. Мужчины часто из-за них падают в обморок.
Я покачал головой.
- Нет, это ваши серьги. Они напомнили мне о девушке, которую я однажды полюбил без взаимности. Возможно, если я узнаю вас достаточно хорошо, кто его знает?
- Я тут ни при чем, - заявила она. - Оставьте меня в покое. Я нервничаю и не хочу из-за вас проливать суп.
Имя - Нора Ярет, без "х", номер пять в Стан-Хоупе, 6-6-2-1. Серьги - это подарок сэра Лоуренса Оливье. Я часто сидела у него на коленях.
Я записал номер в записную книжку, поблагодарил ее и осмотрелся.
Большая часть прелестных молодых девушек была сосредоточена в нише между двумя буфетами, но одна стояла у стола, наблюдая, как Феликс что-то смешивает в чашке. Ее профиль был прекрасен, а ее волосы были цвета пшеничного колоса - перед тем, как его собираются жать.
Я подошел к ней и, когда она повернула голову, сказал:
- Добрый день, мисс...
- Эннис, - сказала она, - Кэрол Эннис.
Я записал его и назвал свое имя.
- По натуре я не из тех людей, что идут напролом, - сказал я, - но вы заняты, или скоро будете заняты, поэтому нет времени на то, чтобы медленно подходить к тому, что я хочу сказать.
Я стоял, наблюдая за вами, и неожиданно почувствовал настоятельную потребность спросить у вас номер телефона, а я не очень умею бороться с импульсами. Сейчас, когда вы так близко, он стал еще сильнее, и я полагаю, нам придется пойти ему навстречу.
Но, возможно, я создаю о себе не правильное впечатление. На самом деле этим вечером во вторник у меня не было специфической жажды к номерам телефонам, я делал это для Фрица. Но это тоже может создать ложное впечатление, поэтому придется объяснить.
Как-то в феврале миллионер и любитель орхидей Льюис Хэвит, для которого однажды Вульф решил сложную проблему, сказал Ниро Вульфу, что "Десятка за аристологию" хочет, чтобы Фриц Бренер приготовил их ежегодный обед, который, как обычно, состоится первого апреля, в день рождения Билат-Саварина. Когда Вульф сказал, что он никогда не слыхал о "Десятке за аристологию", Хэвит объяснил, что это группа из десяти мужчин, следующая идеалу совершенства в еде и выпивке, и он является членом этой группы. Вульф повернулся к справочнику, стоявшему на подставке на краю стола, и, проконсультировавшись с ним, заявил, что "аристология" означает науку о еде и, следовательно, "Десятка" - просто остряки, так как еда это не наука, а искусство. После долгого спора Хэвит признал, что он побежден, и согласился, что название следует изменить, и Вульф дал ему разрешение попросить Фрица приготовить обед.
На самом деле Вульф был польщен, хотя, конечно, не показал этого.
Большой кусок его заработка частного детектива отнимало желание Фрица Бренера, шеф-повара и эконома старинного каменного особняка на Тридцать пятой Западной улице - почти такой же кусок, какой приходится на меня, его ассистента-детектива и прислуги в пятницу, субботу, воскресенье, понедельник, вторник, среду и четверг, не говоря уже о том, что для производства Фрица кухню необходимо было снабжать продуктами. Так как я к тому же являюсь и бухгалтером, то могу подсчитать, что в 1957 году кухня и Фриц стоили немногим меньше, чем переполненные орхидеями оранжереи на крыше.
Итак, когда Хэвит разъяснил, что "Десятка", несмотря на неумение выбирать названия, является настоящим и заслуживающим уважения гурманом, и что обед будет происходить в доме Бенниамина Шривера, судостроительного магната, который каждый год первого сентября пишет письмо в "Таймс", предрекая пользу хрена для устриц, а также то, что повару будет обеспечена полная свобода действий в выборе меню и "Десятка" доставит все, что он пожелает, Вульф нажал кнопку, чтобы вызвать Фрица.
Небольшая заминка произошла, когда Фриц отказался принимать на себя обязательства, пока не посмотрит кухню Шривера, но Хэвит решил эту проблему, посадив Фрица в свой "герон" и отвезя его на Одиннадцатую улицу для осмотра кухни.
Вот где я находился во вторник вечером, первого апреля, собирая номера телефонов, в кухне четырехэтажного дома Шривера на Одиннадцатой улице, к Западу от Пятой авеню. Вульф и я были приглашены Шривером, и хотя Вульф не очень любил есть с посторонними людьми и считает, что когда за столом больше, чем шесть человек, то это портит еду, он знал, что если он не пойдет, то это ущемит чувства Фрица, и к тому же, если он останется дома, кто ему будет готовить обед?
Но даже при всем этом он бы, вероятно, отказался, если бы узнал об одной детали, о которой знали Фриц и я, но тщательно ее скрывали: что стол должен обслуживаться двенадцатью молодыми женщинами, по одной на каждого гостя.
Когда Хэвит об этом сказал мне, я торжественно заявил, что не собираюсь быть ответственным за появление Вульфа, когда оргия будет в разгаре и девушки начнут визжать.
"Боже праведный, - сказал Хэвит, - ничего подобного не будет, идея совсем не в этом. Просто "Десятка" позаимствовала у древних греков не только название, но и еще несколько других вещей. Так богиня юности была виночерпием у богов, поэтому у "Десятки" существует обычай, чтобы им прислуживали девушки в соответствующей одежде".
Когда я спросил, где они взяли девушек, он ответил, что через театральное агентство, и добавил, что в это время года всегда есть сотни безработных молодых актрис, которые рады шансу получить пятьдесят долларов и хорошую еду, проведя один вечер, разнося еду. Сначала они наняли через агентство опытных официанток, но те спотыкались о свои шлейфы.
Вульф и я приехали ровно в семь. После встречи с хозяином и остальными из "Десятки" мы выбрали устриц и остановились на одном из предложенных пяти белых вин, а потом я отправился на кухню посмотреть, как там справляется Фриц. Он что-то пробовал из горшка, стоящего на плите, и не обнаруживал волнения больше, чем если бы он был дома и готовил обед для Вульфа и меня.
Там находились Феликс и Золтан от Рустермана, чтобы помогать ему, поэтому я не спросил, нужна ли моя помощь. И там были Гебы, виночерпии богов, их было двенадцать, со шлейфами насыщенного пурпурного цвета, струящимися до пола. Очень красиво? Это дало мне идею, Фриц любит притворяться, будто у него есть причина полагать, что ни одна девушка на расстоянии мили от меня не находится в безопасности. Подобное не имеет смысла, поскольку вы не можете много сказать о ней на расстоянии больше мили, и я подумал, что для него будет полезно увидеть меня в работе на близком расстоянии. Это был и вызов, и интересный социологический эксперимент.
Первые две все окончательно решили: одну звали, как она сказала, Фэби Фабор. Это была высокая натуральная блондинка с большим ленивым ртом, а второй была Нора Ярет с большими карими глазами и ямочками на щеках. Сейчас после них я стоял около Кэрол Эннис, с волосами цвета пшеницы.
- У меня нет чувства юмора, - сказала она и повернулась обратно, чтобы посмотреть, чем занимается Феликс.
Но я продолжал:
- Это совсем другой тип юмора, а импульс, подобный моему, совсем не смешной. Он ранит. Может быть, я смогу отгадать. Геба один, о-о-о?
Ответа нет.
- Очевидно, не так. Плато-2-3-4-5-6?
Не поворачивая головы, она сказала:
- Он есть в списке. Торхем-8-3-2-1-7.
Ее голова повернулась ко мне.
- Так как? - Она повернулась обратно.
Это прозвучало просьбой уйти, а не позвонить ей как можно скорее, но так или иначе я записал ее номер для протокола и удалился. Остальные все еще были в нише, и я двинулся прямо к ним.
Пурпур одежды служил хорошим контрастом для их хорошеньких юных лиц, украшенных девятью различными цветами волос и различными стилями причесок.
Когда я подошел, болтовня прекратилась и лица повернулись ко мне.
- Вольно! - скомандовал я. - У меня нет официального положения. Я просто один из гостей, приглашенных потому, что я являюсь приятелем повара, и у меня есть личная проблема. Я бы предпочел обсудить ее с каждой из вас по отдельности и наедине, но так как для этого нет времени, то я...
- Я знаю, кто вы, - объявила одна. - Вы - детектив, и вы работаете у Ниро Вульфа. Вы - Арчи Гудвин.
У нее были рыжие волосы и молочная кожа.
- Я этого не отрицаю, - сказал я ей, - но я здесь не по служебным обязанностям. Я не спрашиваю, встречал ли я вас, так как если бы это случилось, я бы не мог такого забыть.
- Вы не встречали меня. Я видела вас и видела ваше фото. Вы любите себя, не так ли?
- Конечно. Я подобен большинству людей. Мы проголосуем. Сколько из вас любит себя? Поднимите руки.
Из пурпурных складок выскочила одна рука, затем еще две, затем все остальные, включая и рыжеволосую.
- О'кей, - сказал я, - с этим решено. Единогласно. Моя проблема заключается в том, что я решил посмотреть на вас и попросить у самой неотразимой, прекрасной и очаровательной из всех ее номер телефона, и я в замешательстве. Вы все прекрасны. По красоте и очарованию вы все превзошли самые безумные мечты любого поэта, а я не поэт. Поэтому ясно, что я в замешательстве. Как возможно мне выбрать одну из вас, только одну, когда...
- Ерунда. - Это была рыжая. - Меня, конечно. Пегги Чоут.
Арчи-2-3-3-4-8. До полудня не звоните.
- Это не правда, - возразил ей горловой голос. Он принадлежал особе, которая была несколько старовата для Гебы и слишком полна для нее. Она продолжала:
- Я буду звать вас Арчи?
- Конечно. Это мое имя.
- Отлично, Арчи, присмотритесь как следует. - Она подняла руку, обнажив ее, и коснулась плеча девушки рядом с ней. - Мы считаем, что мы все прекрасны, но мы не одного класса с Эллен Джаконо. Посмотрите на нее!
Я так и сделал и должен сказать, что горловой голос был прав. Эллен Джаконо с глубокими черными глазами, со смуглой бархатной кожей и вьющимися шелковистыми волосами еще более темными, чем кожа и глаза, несомненно была редкостью. Ее губы были достаточно приоткрыты, чтобы показать блеск белых зубов, но она не смеялась. Она не реагировала вовсе, что было замечательно для актрисы.
- Возможно, - уступил я, - я был настолько ослеплен общим сиянием, что остался слеп к великолепию одной звезды. Наверное, после всего этого я стал бы поэтом, я говорю, как поэт. Я чувствую, что должен иметь номера телефонов всех вас, что, конечно, не бросает тень на Эллен Джаконо. Я полагаю, что это не решит проблему полностью, так как завтра передо мной встанет вопрос, кому звонить первой... Если я буду чувствовать то же самое, что и сейчас, то мне придется набрать все номера телефонов одновременно, а это невозможно. Я надеюсь на небеса и на то, что это не закончится крахом. Что, если я никогда не смогу решить, кому позвонить первой? Что, если это сведет меня с ума? Или что, если я постепенно опущусь...
Я оглянулся, чтобы взглянуть, кто тянет меня да рукав. Это был Бенниамин Шривер, хозяин, с усмешкой на румяном круглом лице. Он сказал:
- Мне бы не хотелось прервать вашу речь, но, может, вы сможете закончить ее позднее? Мы уже садимся. Вы присоединитесь к нам?

Глава 2

Столовая находилась на том же этаже, что и кухня, около трех футов ниже уровня улицы. На мой вкус она была бы слишком мрачной, если бы большая часть деревянных панелей не была покрыта картинами гусей, фазанов, рыб, фруктов, овощей и прочего ассортимента съедобных вещей. К тому же помогало и то, что на столе лежала белоснежная скатерть, бокалы для вина, семь на каждое место, сверкали в мягком свете, падающем сверху, и сияло начищенное серебро. В центре стола стояла низкая позолоченная ваза, а может быть, и золотая, в два фута в окружности, наполненная "фаленопсис афродите", подаренными Вульфом. Он срезал их днем в одной из высоко ценящихся оранжерей.
Садясь, он хмуро посмотрел на них, но причина была не в орхидеях, дело было в стуле, который, несмотря на несколько причудливую форму, был бы вполне хорош для вас или для меня, но не для его седьмой части тонны. Его фундамент свисал с обеих сторон стула. Он согнал с лица хмурость, когда Шривер, сидящий в другом конце стола, сделал ему комплимент насчет орхидей, а Хэвит, сидящий напротив него, сказал, что он никогда не видел лучших "фаленопсис", и другие хором присоединились к ним, все, кроме аристолога, который сидел между Вульфом и мной. Это был известный театральный меценат по имени Винсент Пайл. Согласно его репутации оригинала, он был одет в обыденную куртку в тон с галстуком, который казался черным, а если же свет падал под другим углом, он становился зеленым. Он взглянул на орхидеи, вскинул голову и скривил рот.
- Я не люблю с пятнами цветы и с полосами. Они грязные.
Я подумал, но не сказал: "О'кей, пропащая голова". Если бы я знал, что он собирается сделать через три часа, я, возможно бы, так не подумал.
Против него восстали, но не мы с Вульфом и не Шривер и Хэвит, а трое других, которые считали, что цветы с пятнами и полосами чудесны: Адриан Дарт, актер из Голливуда, который отвергал миллион предложений в неделю, а может быть и больше или меньше, Эмил Крейс, глава "Совета публикаций старинных рукописей", издатель, и Харвей М. Лейкрафт, адвокат корпорации.
На самом деле виночерпии делали то, что не делали Гебы: начиная с "Ментрэгет" к первому блюду, наливались вина Феликсом, а девушки различными способами разносили кушанья.
Первым блюдом, разложенным по персональным тарелкам на кухне и принесенным каждой девушкой своему аристологу, были маленькие блины, посыпанные накрошенным луком, резанным, наполненные икрой и увенчанные сметаной. Что касается Фрица, он начал заниматься в тот день блинами с одиннадцати часов утра, а сметану начал делать в воскресенье вечером.
Сметана Фрица очень необычна, но Винсент Пайл не мог удержаться от саркастического замечания. После того как он съел все блины, он заметил, достаточно громко для того, чтобы было слышно по всему столу:
- Новая идея - класть внутрь песок. Умно. Прекрасно для цыплят, так как они нуждаются в гравии.
Мужчина слева от меня, Эмил Крейс, издатель, прошептал мне на ухо:
- Не обращайте на него внимания. Он в этом сезоне субсидировал три провала.
Девушки, натренированные днем Феликсом и Фрицем, без единого всплеска поднесли зеленый черепаховый суп. Когда они принесли тарелки для супа, Феликс внес суповую миску и каждая девушка черпала из нее. Я сердечно спросил Пайла:
- Опять песок?
Но он сказал "нет, это восхитительно" и очистил тарелку Мне стало легче, когда я увидел, что девушки не будут подавать к столу рыбу - камбалу, приготовленную в белом вине с подливкой из грибов и моллюсков, что было одной из специальностей Фрица.
Феликс раскладывал рыбу на вспомогательном столике, а девушки только разносили. После пробы соуса раздался шепот одобрения, а Адриан Дарт, актер, воскликнул: "Превосходно!" Они издавали различные возгласы удовлетворения, и Лейкрафт, адвокат, спрашивав Вульфа, не откажется ли Фриц дать ему рецепт, а в это время сидящий справа от меня Пайл сморщился и со звоном уронил вилку на тарелку Я подумал, что он разыгрывает сцену, и все еще продолжал так думать, когда его голова упала и он заскрежетал зубами, но когда его плечи опустились и он прикрыл рот ладонью, мне показалось, что он заходит слишком далеко. Двое или трое из них что-то сказали, а он оттолкнул назад стул и сказал, встав:
- Вы должны простить меня, мне очень жаль, - и направился к двери в холл.
Шривер поднялся и последовал вслед за ним.
Остальные обменялись возгласами и взглядами.
Хэвит сказал:
- Чертовски неприятно, но я собираюсь это закончить, - и он взялся за вилку.
Кто-то спросил, больное ли у Пайла сердце, и кто-то другой ответил "нет". Они все вернулись к камбале, но атмосфера была уже не та.
Когда по звонку Феликса служанки начали убирать тарелки, Льюис Хэвит поднялся и покинул комнату. Он вернулся через пару минут, сел и громко сказал:
- У Винсента сильная боль, и пришел доктор. Мы ничем не можем помочь, и Бен просил вас подождать. Он снова присоединится к нам, когда... когда он сможет.
- Что это? - спросил кто-то.
Хэвит ответил, что доктор не знает. Вошел Золтан, неся огромное блюдо.
Гебы собрались у вспомогательного столика, Феликс поднял крышку и начал раскладывать жареного фазана, нашинкованного кусочками свинины, вымоченной в течение двадцати часов в токайском вине, и затем - но нет... какая разница?
Ежегодный обед "Десятки" закончился провалом.
Так как в течение ряда лет я трижды в день ем пищу приготавливаемую Фрицем Бренером, мне бы хотелось выразить свою признательность, отдав ему долг письменно, изложив некоторые идеи насчет того, что он может сделать из обычной пищи, но я это сделаю не здесь. Конечно, фазан был хорош даже для богов, если они были рядом, а также и молочный поросенок, и винегрет с приправой, которую Фриц называет "Дьявольский дождь", и каштаны в крокетах, и сыр - только одного сорта, изготовляемый под наблюдением Фрица в Нью-Джерси человеком по имени Бил Томпсон. И все это было съедено более или менее. Но Хэвит покидал комнату еще три раза, а в последний раз его не было добрых десять минут, а Шривер вовсе не присоединился к компании, и, когда подали цыплят, Эмил Крейс вышел и не вернулся обратно.
Когда были налиты кофе и бренди и принесли сигары и сигареты, Хэвит в пятый раз встал из-за стола и Ниро Вульф поднялся и последовал за ним из комнаты. Я закурил сигарету, просто чтобы что-нибудь делать, и попытался быть общительным, слушая историю, которую рассказывал Адриан Дарт, но к тому времени, когда я закончил кофе, мною овладело беспокойство. По сердитому взгляду на лице Ниро Вульфа, который становился все злее за последний час, я знал, что он кипит и, когда это происходят, особенно вне дома, за него нельзя отвечать. Он даже мог обвинить Пайла в том, что тот погубит еду Фрица. Поэтому я положил то, что осталось от сигареты, в пепельницу, поднялся и направится к двери и был уже на полпути к ней, когда он вошел в комнату, все еще хмурясь.
- Идем со мной, - буркнул он и пошел дальше.
Путь в кухню из столовой лежал через кладовую длиной двадцать футов со стойками, полками и буфетами с обеих сторон.
Вульф промаршировал через нее, а я шел за ним.
В кухне двенадцать служанок сидели на стульях и табуретах и ели. У раковины трудилась женщина. Золтан что-то делал у холодильника. Фриц, который наливал стакан вина, по-видимому для себя, повернулся, когда вошел Вульф, и поставил бутылку.
Вульф подошел к нему, остановился и заговорил:
- Фриц, я приношу свои извинения. Я позволил мистеру Хэвиту прельстить тебе. Мне следовало бы знать лучше. Я прошу у тебя прощения.
Фриц сделал жест рукой, в другой он держал стакан с вином.
- Не следует просить прощения, можно только сожалеть. Человек заболел, очень жаль, но не из-за моей еды. Я уверяю вас.
- Ты в этом не нуждаешься. Не из-за твоей еды, а из-за того, как она была ему доставлена. Я повторяю, что я виноват, но я не буду сейчас на этом подробно останавливаться, это подождет. Есть аспект, не терпящий отлагательств. - Вульф повернулся. - Арчи, эти женщины все здесь?
Мне пришлось повернуться, чтобы пересчитать их, рассеянных по всей кухне.
- Да, сэр. Все присутствуют. Двенадцать.
- Собери их. Они могут стоять, - он указал пальцем на нишу, - вон там.
И возьми Феликса.
В это трудно было поверить. Они ели, а для него отрывать мужчина или женщину от еды было неслыханным. Даже меня. Только в случае исключительной необходимости он мог когда-либо попросить меня отложить еду до того, как я ее кончил.
Сердитость не могла быть тому причиной. Но не дрогнув и бровью, я повернулся и позвал:
- Простите, леди, но если мистер Вульф говорит, что это срочно, то это действительно так. Вот туда, пожалуйста, все.
Затем я прошел через коридор-кладовую, толкнул дверь, поймал взгляд Феликса и поманил его пальцем. Он подошел. К тому времени, когда мы пришли в кухню, девушки покинули стулья и табуреты и собрались в нише, но без всякого энтузиазма. Они ворчали и некоторые бросали на меня злые взгляды, когда я приблизился вместе с Феликсом.
Подошел Вульф с Золтаном и остановился с плотно сжатыми губами, обозревая их.
- Я понимаю вас, - сказал он, - что первым блюдом, который вы принесли к столу, была икра на блинах со сметаной. Порция, поданная мистеру Пайлу и съеденная им, содержала мышьяк. Мистер Пайл находится наверху в постели, к нему приглашены три врача, и, вероятно, он умрет в течение этого часа. Я говорю... - Он остановился, чтобы взглянуть на них. Они реагировали или играли, - это не имеет значения: они же были актрисы. Были и затруднительное дыхание, и восклицания, и одна из них схватилась рукой за горло, а другая, обнажив руки, закрыла уши ладонями.
Когда его взгляд восстановил порядок, Вульф продолжал:
- Будьте добры, держитесь спокойно и слушайте. Я говорю о заключениях, сделанных мной. Мое заключение о том, что мистер Пайл съел мышьяк, основано на симптомах: горящее горло, слабость, интенсивная жгучая боль в желудке, сухость во рту, холодная кожа, рвота. Мое заключение о том, что мышьяк был положен в первое блюдо, основывается, во-первых, на количестве времени, которое требуется мышьяку, чтобы подействовать, во-вторых, на факте, что совершенно невероятно, чтобы он мог быть положен в суп или рыбу, и в-третьих, на том, что мистер Пайл жаловался на песок в сметане или икре. Я предполагаю, что одно или оба из моих заключений могут оказаться неверными, но я считаю это маловероятным и основываюсь на них. - Он повернул голову. - Фриц, расскажи мне об икре с того момента, как она была положена на персональные тарелки. Кто делал это?
Я как-то сказал Фрицу, что я не могу представить обстоятельств, при которых он выглядел бы действительно несчастным, но сейчас мне не пришлешь стараться. Он кусал губы, сначала нижнюю, потом верхнюю. Он начал:
- Я должен заверить вас...
- Я не нуждаюсь ни в каких заверениях от тебя, Фриц. Кто положил ее на тарелку?
- Золтан и я. - Он показал:
- За тем столом.
- И оставили их там? Они были взяты с того стола женщинами?
- Да, сэр.
- Каждая женщина взяла одну тарелку?
- Да, сэр. Я имею в виду, так им велено было делать. Я был у плиты.
Заговорил Золтан:
- Я наблюдал за ними, мистер Вульф. Каждая из них взяла тарелку. И, поверьте мне, никто не положил мышьяк...
- Пожалуйста, Золтан. Я добавлю еще один вывод: предположим, никто не положил мышьяк в определенную порцию и, следовательно, оставил шанс любому из гостей получить его. Наверняка отравитель намеревался отравить кого-то определенного - или мистера Пайла, или на выбор кого-нибудь другого, а, к несчастью, яд попал мистеру Пайлу. В любом случае, порция, съеденная мистером Пайлом, была отравлена, и получил ли он ее преднамеренно, или по несчастной случайности, в настоящий момент к делу не относится, - его глаза остановились на девушках. - Кто из вас взял тарелку мистера Пайла?
Ответа нет. Ни звука, ни движения.
Вульф хмыкнул.
- Тьфу! Если вы не знали его имени, то сейчас вы его знаете. Мужчина, который ушел во время рыбного блюда и который сейчас умирает! Кто его обслуживал?
Ответа нет, и я должен признать, что ни одна пара глаз не оставила Вульфа, чтобы пристально посмотреть на Пегги Чоут, рыжеволосую. Но мои глаза остановились на ней.
- Какого черта, - сказал я, - выскажитесь, мисс Чоут!
- Я не обслуживала! - закричала она.
- Это глупо. Конечно, вы его обслуживали. Двадцать людей могут поклясться в этом. Я смотрел вправо на вас, когда вы подавали ему суп. И когда вы принесли ему рыбу...
- Но я не давала ему эту первую тарелку! У него уже была! Я не давала!
Меня сменил Вульф.
- Ваша фамилия Чоут?
- Да, - она вздернула подбородок, - Пегги Чоут.
- Вы отрицаете то, что подавали блюдо с икрой, первое блюдо, мистеру Пайлу?
- Да, точно.
- Но вам полагалось это сделать? Вы же были прикреплены к нему?
- Да. Я взяла оттуда тарелку, со стола, вошла с ней и направилась к нему, но, когда я увидела, что у него уже есть тарелка, то подумала, что я ошиблась. Мы не видели гостей, Этот человек, - она указала на Феликса, - показал нам, на каком из стульев наш гость должен сидеть, и мой был вторым справа с той стороны, откуда я вошла, но он уже был обслужен, и я подумала, что кто-то ошибся, или я перепутала. Так или иначе, я увидела человека рядом с ним, справа, который не был обслужен, и я отдала ему тарелку. Это были вы.
Я дала ее вам.
- Действительно. - Вульф хмуро на нее взглянул. - Кто был прикреплен ко мне?
Это не было игрой, он действительно не знал. Он ни разу не взглянул на нее. Он был раздражен тем, что прислуживают женщины, и, помимо того, он терпеть не может вертеть шеей. Конечно, я мог бы сказать ему, но Эллен Джаконо сказала:
- Я.
- Пожалуйста, ваше имя.
- Эллен Джаконо. - У нее было богатое глубокое контральто, которое прекрасно сочеталось с глубокими черными глазами, смуглой бархатной кожей и вьющимися шелковистыми волосами.
- Вы принесли мне первое блюдо?
- Нет. Когда я вошла, я увидела, что вас обслуживает Пегги, а у предпоследнего человека слева ничего нет, поэтому я отдала порцию ему.
- Вы знали его имя?
- Я знаю, - сказала Нора Ярет. - Из карточки. Он был моим. - Ее большие карие глаза были устремлены на Вульфа. - Его фамилия Крейс. Когда я туда вошла, у него уже стояло первое блюдо. Я собралась забрать свое обратно в кухню, но подумала, что кто-то мог бы и запутаться, но не я, и я отдала его человеку, сидящему с краю.
- С какого краю?
- С левого. Мистер Шривер. Он приходил и разговаривал с нами сегодня днем.
Ее слова подтвердила Кэрол Эннис, та девушка, у которой волосы были цвета пшеницы, и отсутствовало чувство юмора.
- Это правда, - сказала она. - Я ее видела. Я собиралась ее остановить, но она уже поставила тарелку, поэтому я с тарелкой обошла вокруг, к другой стороне стола, и увидела, что у Адриана Дарта тарелки нет. Я не возражала против того, чтобы тарелку отдать ему.
- Вы были прикреплены к мистеру Шриверу.
- Да. Я подавала ему остальные блюда, пока он не ушел.
Все, что должен был сделать Вульф, это добраться до той, которая не могла бы предъявить доставку, что и выдало бы ее. Я надеялся, что это не будет следующая, так как девушка с низким голосом была прикреплена к Адриану Дарту, а она назвала меня Арчи и отдала должное Эллен Джаконо. Будет ли она утверждать, что она сама обслуживала Дарта?
- Нет. - Она ответила, не дожидаясь вопроса.
- Меня зовут Люси Морган, - сказала она, - и у меня был Адриан Дарт, а Кэрол подошла к нему раньше, чем я успела. Оставалось только одно место, которое не было обслужено, слева от Дарта, я поставила тарелку туда. Я не знаю его имя.
Я подсказал его:
- Хэвит. Мистер Льюис Хэвит.
Я взглянул на Фэри Фабер, высокую натуральную блондинку с широким ленивым ртом, которая была моей первой остановкой в телефонном турне.
- Ваша очередь, мисс Фабер, - сказал я ей. - У вас мистер Хэвит, да?
- Действительно. Так. - Ее голос поднялся так высоко, что грозил перейти в писк.
- Но вы не давали ему икру?
- Да. Действительно. Так.
- Тогда кому вы ее дали?
- Никому.
Я взглянул на Вульфа. Он сузившимися глазами посмотрел на нее.
- Что вы с ней сделали, мисс Фабер?
- Я ничего с ней не сделала, там ее не было.
- Ерунда. Вас - двенадцать, и на столе было двенадцать порций, и каждая получила порцию. Как же вы можете говорить, что там ничего не было?
- Потому что не было. Я была в туалетной и поправляла волосы. И, когда я вернулась обратно, она брала со стола последнюю порцию, а когда я спросила, где моя, он сказал, что не знает, и я пошла в столовую, и у всех уже были тарелки.
- Кто брал последнюю со стола?
Она показала на Люси Морган:
- Она.
- Кого вы спросили, где ваша тарелка?
Она показала на Золтана:
- Его.
Вульф повернулся.
- Золтан?
- Да, сэр, я хочу сказать, она спросила, где ее тарелка. Я отвернулся, когда брали последнюю тарелку. Я хочу сказать, я не знаю, где она была, просто она спросила меня об этом. Я спросил Фрица, следует ли мне идти в столовую и посмотреть, не хватает ли одной тарелки, но он сказал, что не надо, что Феликс там и посмотрит за этим.
Вульф повернулся назад к Фэри Фабер.
- Где та комната, где вы поправляли волосы?
Она указала по направлению к кладовой:
- Вон там.
- За дверью, за углом, - сказал Феликс.
- Как долго вы там были?
- Боже мой, я не знаю. Вы думаете, я засекала время? Когда Арчи Гудвин разговаривал с нами, а мистер Шривер пришел и сказал, что они собираются начинать, я вскоре пошла туда.
Вульф кивнул мне.
- Так вот где ты был. Я мог бы догадаться, если рядом двенадцать молодых женщин. Предположим, мисс Фабер отправилась поправлять прическу вскоре после того, как ты ушел, скажем, через три минуты. Сколько времени она была там, если последняя тарелка была взята со стола в тот момент, когда она вернулась в кухню?
Я подумал:
- От пятнадцати до двадцати минут.
Он прорычал:
- Что было не в порядке в вашей прическе?
- Я не сказала, что что-то с ней было не в порядке. - Она начала раздражаться. - Послушайте, мистер, вы хотите все детали?
- Нет. - Вульф минуту обозревал их, потом вдохнул в себя воздуха, достаточно для того, чтобы наполнить все его внутренности. Скажем, два бушеля. Выдохнул его, повернулся к нам спиной, увидел стакан вина, оставленный Фрицем на столе, подошел и поднял его, затем понюхал и стал рассматривать. Девушки начали шуметь, и, услышав их, он поставил стакан и вернулся обратно.
- Вы в западне, - сказал он. - То же самое и я. Вы слышали, как я принес извинения мистеру Бренеру и признал свою ответственность за то, что он обязался приготовить этот обед. Когда наверху я увидел, что мистер Пайл умрет, и пришел к заключению, о котором я вам рассказал, я почувствовал себя вынужденным разоблачить преступника. Я должен принять на себя это обязательство. Когда я спустился сюда, я подумал, что это будет простое дело: выяснить, кто подал отравленную тарелку мистеру Пайлу. Но я ошибся.
Теперь ясно, что я должен иметь дело с человеком, который не только находчив и изобретателен, но также и сообразителен и дерзок.

1 Следующая страница


Отравление 2

Когда только что я наступал на нее и, как я думал, неумолимо приближался к ней, к той точке, где ей придется опровергнуть одну из вас или отрицать, что она подавала кому-то первое блюдо она про себя насмехалась надо мной, и не без причины, так как ее удачный ход сработал...
- Она выскользнула у меня из пальцев... и...
- Но она не выскользнула! - это вырвалось у одной из них, чьего имени у меня не было. - Она сказала, что она никого не обслужила?
Вульф покачал головой.
- Нет. Не мисс Фабер. Она - единственная, кто исключается. Она говорит, что отсутствовала в этой комнате в течение всего периода, когда тарелки были взяты со стола, а она не осмелилась бы это сказать, если бы на самом деле она была здесь, взяла тарелку и понесла ее мистеру Пайлу. Ее наверняка увидел бы кто-нибудь еще из вас. - Он снова покачал головой. - Не она. Но это может быть любая другая из вас. Вы - я говорю сейчас о той, которая еще не познана, - вы должны необычайно верить в сопутствующее вам счастье, даже при вашей хитрости. Вы взяли на себя огромный риск. Вы взяли тарелку со стола, наверное, не первая, но одна из первых, и по пути в столовую вы положили в сметану мышьяк. Это не было трудно, вы могли даже сделать это, не останавливаясь, если мышьяк был завернут в кусок бумаги. Вы могли избавиться от этой бумаги позднее, возможно, в комнате, которую мисс Фабер называет туалетной. Вы дали тарелку мистеру Пайлу, немедленно вернулись обратно, получили другую тарелку, принесли ее в столовую и дали тому человеку, который не был еще обслужен. Я не гадаю. Это должно быть именно так. Это была необычайно искусная стратегия, но вы не можете быть совсем неузнаваемой.
Он повернулся к Золтану:
- Ты говорил, что наблюдал за тем, как брались тарелки, и каждая из них взяла только одну. Кто-нибудь из них возвращался и брал еще одну?
Золтан выглядел таким же несчастным, как и Фриц.
- Я думаю, мистер Вульф. Я могу попытаться подумать, но я боюсь, что это не поможет. Я не смотрел на их лица, а они все одинаково одеты. Я полагаю, я не смотрел очень тщательно.
- Фриц?
- Нет, сэр. Я был у плиты.
- Тогда попытайся так, Золтан. Кто были те первые, кто взяли тарелки - первые три или четыре?
Золтан медленно покачал головой.
- Я боюсь, что это нехорошо, мистер Вульф. Я мог бы попытаться подумать, но я не уверен. - Он посмотрел на девушек, перевел взгляд слева направо и вернулся обратно. - Я скажу вам, что я не смотрел на их лица. - Он вытянул вперед руки, ладонями кверху. - Вы должны понять, мистер Вульф, я не думал о еде. Я только смотрел за тем, чтобы тарелки носили как следует. Мог ли я думать, что кто-то положит мышьяк? Нет.
- Я взяла первую тарелку, - вымолвила девушка, чьего имени я тоже не знал. - Я принесла ее и отдала человеку за моим стулом, на другой стороне стола, с левого края, я там и осталась. Я не выходила из столовой.
- Ваше имя, пожалуйста.
- Мэриор Квин.
- Благодарю вас. Теперь вторая тарелка, кто взял ее?
По-видимому, никто. Вульф дал им десять секунд, его глаза перебегали с одного лица на другое, а губы были плотно сжаты.
- Я советую вам, - сказал он, - подтолкнуть вашу память, чтобы в случае, если станет необходимым, установить порядок, в котором вы брали тарелки, чтобы не пришлось вытягивать это из вас. Я надеюсь, что до этого не дойдет - Он повернул голову:
- Феликс, я не трогал тебя нарочно, чтобы дать тебе время на размышления. Ты был в столовой. Я надеялся на то, что после того, как я выясню, кто подал первое блюдо мистеру Пайлу, ты подтвердишь это. Но так как сейчас тебе нечего подтверждать, я должен обратиться к тебе за самим фактом. Я должен просить тебя указать ее.
Кстати, Вульф был хозяином Феликса. Когда умер старейший и ближайший друг Вульфа Марио Венин, который был владельцем ресторана Рустермана, он завещал оставить ресторан сотрудникам его штата, а Вульфа сделать опекуном.
Феликс был метрдотелем. Имея такую работу в лучшем ресторане Нью-Йорка, Феликс сочетал в себе и мягкость и внушительность, но сейчас в нем не было ничего. Он был просто жалок. - Я не могу, - сказал он.
- Тьфу! Ты, с твоей тренировкой видеть все?
- Это так, мистер Вульф. Я знал, что вы меня спросите меня об этом, но я не могу. Я могу только объяснить. Девушка, которая только что говорила, Мэриор Квин, была первой, принесшей тарелку, как она и говорила, но она не сказала, что когда она подавала ее, блинчик соскользнул на стол, но это было. Когда я подскочил к ней, она собиралась уже поднять его пальцами, я оттолкнул ее и вилкой положил его обратно на тарелку и посмотрел на нее. Во всяком случае, я был вне себя. Иметь дело с женщинами-официантками - это и так достаточно плохо, но, кроме того, у них нет опыта. Когда я пришел в себя и овладел собой, я увидел рыжеволосую, Чоут, стоящую с тарелкой за мистером Пайлом, к которому она была прикреплена, и я увидел, что он уже обслужен.
Когда я направился к ней, она ступила вправо и подала тарелку вам.
Операция была полностью расстроена, и я был беспомощен. Темнокожая Джаконо, которая была прикреплена к вам, обслужила мистера Крейса и...
- Пожалуйста, - оборвал его Вульф. - Я выслушаю их, а также и тебя. Я всегда считал тебя заслуживающим доверия, но, возможно, в твоем высокопоставленном положении метрдотеля у Рустермана, ты скорее постараешься увильнуть, чем быть впутанным в отравление. Ты увиливаешь, Феликс?
- Боже милостивый, мистер Вульф. Я впутан!
- Очень хорошо. Я видел, как эта женщина уронила блин и хотела взять его пальцами, и я видел, как ты положил его обратно. Да, ты впутан, но не так, как ты... - Он повернулся ко мне:
- Арчи, ты обычно моя первая надежда, но сейчас и последняя. Ты сидел рядом с мистером Пайлом. Кто поставил перед ним тарелку?
Конечно, я знал, что настанет этот момент, но не утруждал свой мозг, потому что я знал, что это бесполезно.
Я сказал кратко, но твердо:
- Нет.
Он взглянул на меня, и я добавил;
- Это все, просто "нет", как и Феликс, я могу объяснить. Во-первых, я должен был оглянуться назад, чтобы увидеть ее лицо, а это плохие манеры за столом. Во-вторых, я наблюдал за Феликсом, спасающим блин. В-третьих, шел спор о цветах с пятнами и полосками, и я, так же как и вы, к нему прислушивался. Я не видел даже ее руки.
Вульф стоял и тяжело дышал. Он закрыл глаза и открыл их снова и еще несколько раз вздохнул.
- Немыслимо, - прорычал он. - Негодяйке невероятно везет.
- Я иду домой, - сказала Фэри Фабер. - Я устала.
- И я, - сказала еще одна из них и двинулась, но взгляд Вульфа пригвоздил ее к месту.
- Я советую вам этого не делать, - сказал он. - Это правда, что мисс Фабер как преступник исключается, и также и мисс Квин, потому что она была под наблюдением Феликса в то время, когда обслужили мистера Пайла, но даже и им я советую остаться. Когда мистер Пайл умрет, врачи, конечно, вызовут полицию, и для вас будет лучше быть здесь, когда придет полиция. Я надеялся, что смогу им предоставить разоблаченную убийцу. К черту! Есть один шанс.
Арчи, идем со мной. Фриц, Феликс и Золтан, оставайтесь с этими женщинами. Если одна или несколько из них будут настаивать на том, чтобы уйти, не держите их силой, но запишите их имена и время ухода. Если они захотят есть, накормите их. Я буду...
- Я ухожу домой, - упрямо сказала Фэри Фабер.
- Очень хорошо, идите. Вас вытащит из кровати полисмен еще до того, как окончится ночь. Фриц, я буду в столовой. Пошли, Арчи.
Он пошел, а я последовал за ним через коридор-кладовую к двери в столовую.
По пути я взглянул на свои ручные часы: десять минут двенадцатого. Я скорее ожидал, что столовая окажется пустой, но это было не так. Восемь из них все еще были там, отсутствовали только Шривер и Хэвит, которые, по-видимому, были наверху. Воздух был наполнен сигаретным дымом. Все, кроме Адриана Дарта, сидели за столом, откинувшись в креслах, со стаканами бренди и сигаретами.
Дарт стоял спиной к картине, изображающей летящих гусей, и разглагольствовал. Когда мы вошли, он остановился, и все головы повернулись к нам.
Эмил Крайс заговорил:
- Вот и вы. Я подходил к кухне, но не захотел вмешиваться. Шривер просил меня извиниться перед Фрицем Бренером. Согласно нашему обычаю, мы приглашаем шефа присоединиться к нам к шампанскому, грубому и веселому, но, конечно, при таких обстоятельствах... - фраза повисла в воздухе, и он добавил:
- Должен ли я объяснить ему это? Или вы?
- Я это сделаю. - Вульф подошел к концу стола и сел. Он находился на ногах почти два часа, что вполне нормально для его свиданий с орхидеями в оранжерее дважды в день, но не для других мест. Он огляделся вокруг. - Мистер Пайл еще жив?
- Мы на это надеемся, - сказал один из них. - Мы искренне на это надеемся.
- Я должен быть дома в постели, - сказал другой. - У меня завтра тяжелый день. Но, кажется... - он выпустил струю дыма.
Эмил Крайс потянулся за бутылкой бренди.
- Ни слова с того момента, как я спустился вниз. - Он посмотрел на запястье. - Около часа назад. Я думаю, мне следует подняться наверх.
Чертовски неприятно. - Он отхлебнул бренди.
- Ужасно, - сказал один, - абсолютно ужасно. Я знаю, что вы спрашивали, кто из девушек принес ему икру. Крайс говорит, вы его спрашивали.
Вульф кивнул.
- Я также спрашивал мистера Шривера и мистера Хэвита. И мистера Гудвина, и мистера Бренера, и двух человек, которые по моему требованию пришли помогать. И самих женщин. После более чем часа разговора с ними я все еще нахожусь в затруднении. Я раскрыл хитрость, которой пользовалась преступница, но не установил ее личности.
- Вы не слишком преждевременны? - задал вопрос адвокат, мистер Лейкрафт. - Может быть, преступника нет. Острый и сильный гастрит может послужить причиной...
- Ерунда. Я слишком раздражен, чтобы быть вежливым, мистер Лейкрафт.
Симптомы - типичные для мышьяка, и вы слышали, как мистер Пайл жаловался на песок, но это не все. Никто из них не признает, что подала ему первое блюдо.
Та, которая была к нему прикреплена, обнаружила, что он уже обслужен, и вместо него обслужила меня. Преступник действительно есть. Они положила мышьяк в сметану, подала тарелку мистеру Пайлу, вернулась в кухню за другой тарелкой, пришла и обслужила кого-то еще. Это установлено.
- Но тогда, - возразил адвокат, - одна из них никого не обслуживала.
Как это могло быть?
- Я не новичок в расследовании, мистер Лейкрафт, Я расскажу вам это позднее, если вы хотите, а сейчас мне бы хотелось продвинуться дальше. То, что яд был дан мистеру Пайлу женщиной, которая принесла ему икру, не предположение - это факт. С помощью изумительной хитрости и удачи она ускользнула от опознания, и сейчас я обращаюсь к вам. Ко всем. Я прошу вас закрыть глаза и восстановить сцену.
Мы здесь за столом обсуждаем орхидеи, полоски и пятна. У женщины, обслуживающей это место, блин соскальзывает с тарелки, и Феликс поднимает его. Почти сразу же после этого выходит с тарелкой женщина, подходит к мистеру Пайлу и ставит ее перед ним. Я обращаюсь к вам: кто она?
Эмил Крайс покачал головой.
- Я сказал вам наверху, что не знаю. Я не видел ее. Или если и видел, то не зафиксировал этого.
Адриан Дарт, актер, стоял с закрытыми глазами, его подбородок был поднят, руки скрещены - прекрасная поза сконцентрирования. Остальные, даже Лейкрафт, закрыли глаза, но они, конечно, и в подметки ни годились Дарту.
Спустя длительное время они начали открывать глаза и качать головами.
- Это забылось, - сказал Дарт богатым музыкальным баритоном. - Должно быть, я видел ее, так как сидел напротив него, но это забылось. Совершенно.
- Я не видел, - сказал другой. - Просто не видел.
- У меня есть неясное чувство, - сказал еще один, - но это чертовски неопределенно. Нет.
Они ответили единогласно: нет.
Вульф положил руки на стол.
- Тогда я ответственен за это, - сказал он мрачно. - Я ваш гость и джентльмен, но я виновен в том, что мистер Бренер был доведен до такого скверного фиаско. Если мистер Пайл умрет, а так как он наверняка...
Открылась дверь, и вошел Бенниамин Шривер. Потом Льюис Хэвит, а затем знакомая плотная фигура сержанта Перла Стеббинса из Манхэттенского Западного бюро по убийствам.
Шривер подошел к столу и заговорил:
- Винсент умер. Полчаса назад. Доктор Джеймсон вызвал полицию. Он считает, что почти наверняка...
- Постойте, - за его спиной вырос Перли. - Если вы не возражаете, этим займусь я.
- Мой бог, - простонал Адриан Дарт и красиво содрогнулся.
Это последнее, что я слышал по делу от аристолога.

Глава 3

- Я не обвинял! - заорал инспектор Кремер. - Бросьте искажать мои слова. Я не обвинял вас в соучастии. Я просто сказал, что вы что-то умалчиваете, и какого черта вы лезете в петлю! Вы всегда так делаете!
Это происходило без четверти два в среду. Мы находились в кабинете на первом этаже старинного каменного особняка на Тридцать пятой Западной улице.
Вульф, как обычно, сидел в своем огромном кресле. Дневное расписание было безнадежно расстроено. Когда мы наконец добрались домой в пять утра, Вульф приказал Фрицу забыть о завтраке до дальнейших указаний, а меня послал наверх в оранжерею оставить записку для Теодора о том, что он не появится в девять часов утра, а, возможно, и совсем.
В половине двенадцатого он позвонил по домашнему телефону и попросил Фрица принести ему поднос с четырьмя яйцами и десятью кусочками бекона вместо обычных двух и пяти, а немного позже часа раздался шум лифта, и затем послышались его шаги, направляющиеся к конторе.
Посмотрев почту, взглянув на настольный календарь и подписав три чека, которые я положил ему на стол, он взялся за меня.
- Прекрасная перспектива. Если иметь сними дело поодиночке, то это может быть бесконечно. Ты сможешь собрать их всех здесь в шесть часов?
Я оставался спокоен. Я просто спросил:
- Кого всех?
- Тех женщин. Ты прекрасно знаешь.
Я все еще был спокоен.
- Мне кажется, что десяти из них было бы достаточно. Вы сами сказали, что две могут быть вычеркнуты.
- Мне нужны они все. Те двое могут помочь установить порядок, в котором подавались тарелки.
Я держался, я слишком мало спал, даже меньше, чем он, и я не был готов к шумной поре.
- У меня есть предложение, - сказал я, - я предлагаю отложить операцию до тех пор, пока ваши мозги не начнут снова работать. Посчитайте до пятисот - это может тоже помочь. Вы чертовски хорошо знаете, что они, все двенадцать, проведут этот день или в кабинете окружного прокурора, или принимая дома официальных представителей - по-видимому, большая часть из них - в кабинете окружного прокурора. И, наверно, они проведут там и вечер тоже.
Вы хотите аспирину?
- Я хочу их, - прорычал он.
Я мог бы оставить ему самому труд приводить себя в нормальное состояние и подняться наверх вздремнуть, но все же он платит мне жалованье. Поэтому я взял лист бумаги, на котором кое-что напечатал, поднялся и передал его ему.
В нем говорилось:
Пегги Чоут Эллен Джаконо Нора Ярет Кэрол Эннис Люси Морган Фэри Фабер ПРИКРЕПЛЕНЫ Пайл Вульф Крайс Шривер Дарт Хэвит ОБСЛУЖИВАЛИ:
Вульф Крайс Шривер Дарт Хэвит никого - Фэри Фабер исключается, - сказал я, - и я считаю что это не должна быть одни из пяти их, пусть даже Люси Морган и взяла последнюю тарелку.
Возможно, как одна или две другие взяли тарелки после Пегги Чоут и обслужили людей, к которым они были прикреплены. Но кажется... - Я остановился, потому что он скомкал бумагу и выбросил ее в корзину для бумаг.
- Я их слышал, - прорычал он. - Мои способности, включая и память, не ухудшились. Меня просто вывели из терпения.
Для него это было как бы извинением и знаком того, что он начал приходить в себя. Но спустя несколько минут, когда зазвонил дверной звонок, и я, посмотрев в дверь, прозрачную с одной стороны, сказал ему, что это Кремер, и он велел принять его, и Кремер промаршировал в кабинет и нарочно устроил свою задницу в красном кожаном кресле и открыл рот, чтобы высказать невежливое замечание об умалчивании фактов, связанных с убийством, Вульф дал себе волю, и Кремер спросил его, какого черта он лезет в петлю, что было ново для меня, так как звучало несколько вульгарно для инспектора. Вероятно, он подхватил это от какого-нибудь хулигана.
Выведение Кремера из терпения оказалось благотворным делом для Вульфа.
Он откинулся на спинку стула.
- Каждый что-то умалчивает, - сказал он мирно. - Или, по крайней мере, что-то упускает только потому, что включить все невозможно. В течение этих утомительных часов, около шести из них, я отвечал на все вопросы, то же самое и мистер Гудвин. Я действительно думал, что мы были полезны. Я думал, мы сдвинулись с места.
- Да. - Кремер не был благодарен. Его большое розовое лицо всегда было немного краснее нормального, но не от удовольствия, когда он убеждал Вульфа.
- Вы засвидетельствовали совершение убийства, но не уведомили.
- Это было не убийство, пока он не умер.
- Хорошо. Уголовное преступление. Вы не только не доложили об этом, вы...
- То, что было совершено преступление, являлось моим умозаключением.
Другие присутствующие разубедили меня. Только за несколько минут до того, как мистер Стеббинс вошел в комнату, мистер Лейкрафт, член суда и, следовательно, - сам служитель закона, подверг сомнению мое заключение.
- Вы должны были доложить об этом. У вас есть лицензия детектива. К тому же вы начали расследование, задавая вопросы подозреваемым...
- Только, чтобы уточнить мое заключение. Я был бы дураком, доложив вам об этом, не изучив...
- К черту! - гаркнул Кремер. - Вы дадите мне кончить предложение? Хотя бы одно?
Плечи Вульфа приподнялись на одну восьмую дюйма и снова опустились.
- Конечно, если это важно. Я не издеваюсь над вами, мистер Кремер. Но я уже ответил на эти обвинения и вам, и Стеббинсу, и помощнику окружного прокурора, я не уклонялся от доклада о преступлении, и я не захватывал полномочий полиции. Хорошо. Кончайте предложение.
- Вы знали, что Пайл умирает. Вы об этом сказали.
- Также только мое собственное заключение. Врачи еще пытались его спасти.
Кремер перевел дыхание. Он посмотрел на меня, не увидел ничего вдохновляющего и вернулся к Вульфу.
- Я расскажу вам, почему я здесь. Те трое людей - повар, человек, помогавший ему, и человек в столовой - Фриц Бренер, Феликс Корбет и Золтан Мэхэни - они все были предложены вами. Все близки вам. Я хочу знать о них или, по крайней мере, о двоих из них. Хорошо, я могу исключить Фрица.
Во-первых, трудно поверить в то, что Золтан не знает, кто взял первые две или три тарелки или кто из них вернулся обратно за другой тарелкой, а также трудно поверить, что Феликс не знает, кто обслуживал Пайла.
- Действительно, - согласился Вульф.
- Они профессионально обученные люди. Но их уже спрашивали.
- Да. Их спрашивали. Также трудно поверить, что Гудвин не видел, кто обслуживал Пайла. Он видит все.
- Гудвин здесь присутствует. Обсудите это с ним.
- Сейчас я хочу знать ваше мнение о моей теории, поскольку с ним я уже беседовал. Я знаю вашу и не отвергаю ее, но есть и другие альтернативы.
Во-первых, факт. В металлическом контейнере для мусора в кухне, не в ведре для прочих отбросов, мы нашли кусок бумаги, простой белой бумаги, свернутой в трубочку и завязанной тесьмой. Лаборатория обнаружила крупинки мышьяка.
Единственные два четких отпечатка принадлежат Золтану. Он говорит, что увидел ее на полу в кухне под столом некоторое время спустя после того, как начался обед, он не может сказать, когда поднял ее и выбросил в контейнер, а его отпечатки пальцев на ней потому, что он смял ее, чтобы убедиться, что там ничего нет.
Вульф кивнул.
- Как я и предполагал. Кусочек бумаги.
- Да. Я не говорю, что это уничтожает нашу теорию. Она могла всыпать его в сметану, не оставив отпечатков пальцев, и она, конечно, не бросила бы его на пол, если был бы хоть какой-нибудь шанс, что на бумаге есть ее отпечатки пальцев. Но на ней отпечатки пальцев Золтана. Что неверного в теории, то, что Золтан отравил одну из порций и увидел, что ее берет нужная девушка? Я отвечу сам. Во-первых, Золтан заявил, что он не знал, к которому из гостей какая девушка прикреплена. Но Феликс знал, и они могли быть в сговоре. Во-вторых, все девушки отрицают, что Золтан указывал, какую тарелку они должны взять, но вы знаете, как это может быть. Он мог сделать это так, что она не знала. Что еще в этом неверного?
- Это не только несостоятельно, это почти вопиюще, - заявил Вульф. - Почему, в таком случае, одна из них вернулась за второй тарелкой?
- Она была смущена. Нервничала. Просто глупая.
- Вздор. Почему же она не призналась в этом?
- Напугана.
- Я не поверю в это. Я спрашивал их до вас. - Вульф махнул рукой. - Чепуха, и вы это знаете. Моя теория - это не теория, а разумное убеждение. Я надеюсь, что это будет установлено. Я предложил мистеру Стеббинсу осмотреть их одежду, чтобы выяснить, не сделала ли какая-нибудь из них кармана. Она должна была сделать его легкодоступным.
- Он это сделал. У них у всех были карманы. Лаборатория не обнаружила никаких следов мышьяка. - Кремер вытянул ноги. - Мы вполне следуем вашей теории. Но я бы хотел спросить вас об этих людях. Вы знаете их.
- Да, я знаю. Но я не отвечаю за них. Возможно, на их совести дюжина убийств, но они не имеют никакого отношения к смерти мистера Пайла.
Если вы следуете моей теории - скорее, моему убеждению - я считаю, вам следовало бы выяснить последовательность, в которой женщины брали тарелки.
Кремер покачал головой.
- Мы этого не выяснили, и я сомневаюсь, что мы сможем это сделать. Все, что у нас есть, - это куча противоречий. Вы их хорошо напугали, прежде чем мы до них добрались. Мы узнали о пяти последних, начиная с Пегги Чоут, которая обнаружила, что Пайл уже обслужен, и дала тарелку вам, а затем, но вы уже знаете. Вы это сами выяснили.
- Нет. Я узнал об этих пяти, но не о том, что они были последними.
Возможно, между ними были и другие.
- Их не было. Это установлено совершенно точно. Эти пять были последними. После Пегги Чоут последние четыре тарелки были взяты Эллен Джаконо, Норой Ярет, Кэрол Эннис и Люси Морган. Затем эта Фэри Фабер, которая была в уборной, но для нее тарелки уже не было. Последовательность, в которой они брали тарелки перед этим, первые семь, мы не можем из них вытянуть, кроме первой Мэриор Квин, вы не смогли тоже.
Вульф поднял руку.
- Нет. Вы оставили их в суматохе, страшно напуганными, и пошли в столовую, чтобы продолжить с мужчинами. Ваше собственное частное расследование убийства, а закон - к черту! Я был удивлен, когда только что, позвонив в звонок, увидел здесь Гудвина. Я полагал, что вы послали его по делам, типа позвонить в агентство, откуда они взяли девушек. Или найти линию связи между Пайлом и одной из них. Или вы уже больше в этом не заинтересованы?
- Я волей-неволей заинтересован, - заявил Вульф. - Как я сказал помощнику окружного прокурора, это на моем счету то, что человек был отравлен пищей, приготовленной Фрицем Бренером. Но я не посылаю мистера Гудвина по бесполезным поручениям. Он один, а у вас дюжина. И если есть что-нибудь, что можно выяснить через агентство или путем наведения справок о знакомствах мистера Пайла, ваша армия это откопает. Они, конечно, уже занимаются этим, но, если бы они нашли след, вас бы здесь не было. Если я посылаю Гудвина...
Зазвонил дверной звонок, я поднялся и вышел в холл. Дверь в кухню приоткрылась, и Фриц просунул голову в щель, но, увидев меня, скрылся обратно.
Я повернулся и посмотрел на дверную панель и понял, что преувеличивал, когда говорил Вульфу, что все двенадцать так или иначе заняты. По крайней мере, одна занята не была. На ступеньках стояла Эллен Джаконо.

Глава 4

Я сразу подумал, что если Кремер уже сказал все, что намеревался, и вскоре направится к выходу и натолкнется в холле на Эллен Джаконо, то она может смутиться и не дать мне свой номер телефона, если она пришла для этого. Поэтому, открыв дверь, я приложил палец к губам и жестом приказал ей войти.
Ее темные глаза выразили сильное удивление, но она вошла, и я закрыл дверь, а затем, открыв дверь в большую комнату, приказал ей знаком войти и вновь закрыл дверь.
- Что случилось? - прошептала она.
- Сейчас уже ничего, - сказал я. - Эта дверь звуконепроницаема. В конторе с мистером Вульфом сидит полицейский инспектор, и я подумал, что, наверно, вы уже имели достаточно неприятностей с фараонами за последнее время. Конечно, если вы хотите с ним встретиться...
- Нет. Я хочу видеть мистера Ниро Вульфа.
- О'кей. Я скажу ему, как только уйдет фараон. Садитесь. Это не должно длиться долго.
Между этой комнатой и конторой есть дверь, но я пошел вокруг, через холл, и туда же вошел Кремер. Он промаршировал мимо, ничего даже не пробурчав для вежливости, но я подошел к двери и выпустил его, а потом пошел в кабинет и сказал Вульфу:
- Одна из них сидит у меня в передней комнате. Эллен Джаконо, смуглая Геба, которая была прикреплена к вам, но отдала икру мистеру Крейсу. Мне задержать ее, пока я не достану всех остальных?
Он поморщился.
- Что она хочет?
- Видеть вас.
Он вздохнул.
- К черту. Веди ее сюда.
Я пошел и открыл дверь в соседнюю комнату, сказал ей, чтобы она вошла, и проводил к красному кожаному креслу.
Она была в нем более живописна, чем Кремер, но производила не такое сильное впечатление, как в первый раз. У нее были мешки под глазами и кожа немного поблекла. Она сказала, что только что покинула окружную Прокуратуру, и если пойдет домой, то ее мать снова накинется на нее, а браться и сестры вернутся из школы и начнут шуметь, а она так или иначе решила увидеть Вульфа.
Ее мать старомодная женщина и не хотела, чтобы она была актрисой. Это начинало звучать так, будто она пришла, чтобы получить место, где можно немного выспаться, но Вульф прервал ее.
Он резко сказал:
- Я не понимаю вас, мисс Джаконо. Вы пришли проконсультироваться со мной о вашей карьере?
- О нет. Я пришла потому, что вы - детектив и вы очень умный, а я боюсь. Я боюсь, что они узнают то, что я сделала, а если узнают, моя карьера кончена. Мои родители не позволят мне быть актрисой, если вообще я останусь в живых. Я уже готова была выдать себя, когда они задавали вопросы. Поэтому я решила рассказать вам, а если вы поможете мне, то я помогу вам. Бели вы обещаете не выдавать мой секрет.
- Я не могу обещать сохранить секрет, если это признание преступления или знание преступления.
- Нет, это не то.
- Тогда у вас есть мое обещание и мистера Гудвина. Мы храним много секретов.
- Отлично. Я ранила мистера Пайла ножом, и на мне его кровь.
Я вытаращил глаза. В течение полусекунды я подумал, что она имеет в виду то, что он умер совсем не от отравления, а от того, что она прокралась наверх и вонзила в него нож, что казалось невероятным, так как врачи наверняка нашли бы дырку.
По-видимому, она продолжать не собиралась, и заговорил шеф:
- Обычно, мисс Джаконо, ранение человека считается преступлением. Когда и где это было?
- Это не было преступлением, потому что это была самозащита. - Ее богатое контральто звучало так спокойно, как будто она рассказывала нам таблицу умножения. Очевидно, она берегла интонации для своей карьеры. Она продолжала:
- Это случилось в январе, около трех месяцев тому назад.
Конечно, я о нем знала, о нем знают все, кто занимается шоу. Я не знаю, правда ли, что он субсидировал шоу просто для того, чтобы заполучать девушек, но, возможно, это так и было. Существует много сплетен о девушках, которые у него были, но никто не знает точно, потому что он был в этом очень осторожен. Некоторые из девушек болтали, но он - никогда. Я имею в виду не просто приглашение в театр или ресторан, я имею в виду последнюю каплю. Так говорят у нас на Бродвее. Вы понимаете, что я хочу сказать?
- Я могу догадаться.
- Иногда мы говорим "последний стежок", но это означает то же самое. В начале прошлой зимы он взялся за меня. Конечно, я знала о его репутации, но он субсидировал "Джека в кабине летчика", и они начали набирать состав, а я не знала, что это закончится провалом, а если девушка собирается делать карьеру, она должна быть общительной. Я несколько раз обедала с ним, танцевала и так далее, а затем он пригласил меня к себе на квартиру, и я пошла. Он сам приготовил обед - я говорила, что он был очень осторожен. Я говорила?
- Да.
- Да, так и было. Этот дом находится на Мэдисон авеню, но там никого не было. Я позволила ему поцеловать меня. Я рассчитывала на это, актрису целуют все время: и на сцене, и в кино, и на ТВ, так что какая разница? Я приходила к нему домой три раза, и не было повода для серьезных волнений, но в четвертый раз, это было в январе, он прямо на моих глазах превратился в зверя, и я была вынуждена что-то сделать.
Я схватила со стола нож и ранила его. На мое платье попала кровь, и, когда я вернулась домой, я попыталась ее смыть, но осталось пятно. Платье стоит сорок шесть долларов.
- Но мистер Пайл поправился.
- О да. Я видела его после этого несколько раз, я имею в виду, случайно, но он почти со мной не разговаривал, и я с ним тоже. Я не думаю, чтобы он когда-либо рассказывал об этом кому-нибудь, но что, если рассказывал? Что если полиция об этом узнает?
Вульф хмыкнул.
- Это, конечно, было бы прискорбно. Вам бы докучали даже больше, чем сейчас. Но так как вы со мной были откровенны, вы не находитесь в большой опасности. В полиции работают не простаки. Вас бы не арестовали за убийство мистера Пайла прошлой ночью только за то, что вы, защищаясь, ранили его в январе.
- Конечно, не арестовали бы, - согласилась она. - Дело не в этом. Дело в моем отце и моей матери. Они бы об этом узнали, если бы стали задавать им вопросы, и если я собираюсь делать карьеру, то мне пришлось бы бросить дом и мою семью, а я этого не хочу. Вы понимаете? - Она наклонилась вперед. - Но, если они узнают, кто точно это сделал, кто его отравил, с этим будет покончено, и со мной будет все в порядке. Единственно, чего я боюсь, это того, что они не узнают точно, но я думаю, что вы смогли бы, если бы я помогла вам, и вы сказали вчера ночью, что вы скомпрометированы. Я не могу предложить свою помощь полиции, потому что они удивятся, почему я это делаю.
- Я понимаю, - сузил глаза Вульф. - Как вы предлагаете помочь мне?
- Ну, я представляю это таким образом. - Она была на краю кресла. - Из того, как вы объяснили вчера ночью, выходит, что одна из девушек отравила его. Она была одной из первых, кто принес тарелку в столовую, а затем она вернулась обратно и взяла другую тарелку. Я не совсем понимаю, почему она это сделала, но вы так говорите, поэтому все в порядке. Но если она вернулась за другой тарелкой, то это заняло какое-то время, и ее должна увидеть кто-нибудь из последних, и полиция должна узнать это, решив, кто были последние пять. Я знаю об этом из вопросов, которые они задают последнее время.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

Итак, эта была или Пегги, или Нора, или Эллис, или Люси Морган.
- Или вы.
- Нет, это была не я. - Просто констатация факта. - Итак, это была одна из них. И она не отравила бы его просто так, не так ли? У вас должна быть весьма основательная причина, чтобы отравить человека, я это знаю!
Следовательно, все, что мы должны сделать, это выяснить, кто из них имел основательную причину, и вот где я могу помочь. Я не знаю Люси Морган, но я немного знаю Кэрол и я знаю Нору, и еще лучше Пегги. А сейчас мы все вместе в этом замешаны, и я могу использовать это в качестве предлога, чтобы поговорить об этом. Я могу говорить о нем, потому что мне пришлось рассказать полиции, что я выезжала с ним несколько раз, так как меня с ним видели, и они бы это выяснили, поэтому я подумала, что лучше я расскажу все сама. Дюжина девушек выезжали с ним, - но он был так осторожен, что никто не знает, кто из них дошел до последней капли, кроме тех, кто сами об этом рассказали. А я могу выяснить, у кого из этих четверых девушек была причина, а потом рассказать вам - и с этим будет покончено.
Я поздравил себя с тем, что не получил номер ее телефона, а если бы я его получил, то вычеркнул бы безо всяких угрызений совести. Я не говорю, что девушка, которую я приглашаю на ленч, должна иметь великодушный характер, но где-то должна быть проведена граница.
Я подумал, что Вульф чувствует то же самое, я поэтому вмешался:
- У меня есть предложение, мисс Джаконо. Вы могли бы привести их сюда, всех четверых, и дать мистеру Вульфу возможность поговорить с ними. Как вы сказали, он очень умный.
Она заколебалась.
- Я не считаю, что это хорошая идея. Я думаю, что они более склонны рассказать такие вещи мне каждая отдельно.
- Вы их знаете лучше, чем я, - проворчал он. Он себя контролировал.
- И тогда, - сказала она, - когда мы выясним, у кого из них была причина, мы скажем полиции. Я смогу сказать, что видела, как она вернулась в кухню за другой тарелкой. Конечно, где я ее видела, где была она и где была я - это будет зависеть от того, кто она. Я смотрела на вас, мистер Вульф, когда я сказала, что вы могли бы, если я помогу вам, я видела выражение вашего лица. Вы не думали, что двадцатилетняя девушка могла бы помочь вам, не так ли?
Я ему посочувствовал. Наверное, ему хотелось сказать, что весьма вероятно, что двадцатилетняя ведьма может помочь, но это было бы бестактно.
- Может быть, я немного скептик, - произнес он. - Возможно, вы слишком упрощаете проблему. Мы должны рассмотреть все факторы. Возьмем первое: ее план должен был быть не только продуман заранее, но и тщательно подготовлен, так как у нее должен был быть готов яд. Поэтому она должна была знать, что мистер Пайл будет одним из гостей. Она знала?
- О да. Мы все знали. Мистер Багмен в агентстве показал нам их список и сказал, кто они такие, только ему, конечно, не пришлось рассказывать, кто такой Винсент Пайл. Это было около месяца назад, поэтому у нее было достаточно времени, чтобы достать яд. Что, этот мышьяк трудно достать?
- Совсем нет. Он часто используется для других целей. Это, конечно, одна из линий, по которой полиция наводит справки, но она знала, что так будет, а она работает неплохо. Другой момент: когда мистер Пайл увидел ее там, подающую еду, не должен ли был он насторожиться?
- Но он не видел ее. Они до этого не видели никого из нас. Она подошла сзади и подала ему тарелку. Конечно, потом он ее увидел, но он уже это съел.
Вульф упорствовал:
- Но тогда? Он был в агонии, но был в сознании и мог говорить. Почему он не обвинил ее?
Она сделала нетерпеливый жест рукой.
- Я полагаю, вы не так умны, как считаете. Он ведь не знал, что это сделала она, так как он увидел ее, когда она обслуживала другого человека и...
- Какого другого человека?
- Я не знаю. Откуда я знаю? Только это были не вы, так как вас обслуживала я. Может быть, он и не знал, что она хочет убить его. Я-то знаю, что у нее были достаточные причины, но он не знал, ведь мужчины не знают, что и как чувствуют девушки. Возьмите меня: он не знал, что я не соглашусь дойти до последней капли, считая, что я отдам свою честь и добродетель, чтобы получить роль в этой пьесе, которую он субсидировал, все равно она провалилась. - Она снова сделала жест рукой. - Я думала, вы хотите заполучить ее. А все, что вы делаете, это возражаете.
Вульф почесал нос.
- Я хочу заполучить ее, мисс Джаконо. Я намереваюсь. Но как и мистер Пайл, только по другим соображениям, очень осторожен. Я не могу позволить себе сработать неверно. Я вполне признателен вам за ваше предложение помочь.
Вам не понравилось предложение мистера Гудвина пригласить их сюда в полном составе, чтобы побеседовать со мной, и, может быть, вы и правы. Но мне не нравится ваш план - из-за вас! Вы будете подходить к ним по отдельности и выспрашивать их. У преследуемой нами добычи очень плохой характер, и она является опасным хищником, а я не хочу подвергать вас риску. Я предлагаю альтернативу. Это встреча с ними мистера Гудвина, вместе с вами. Будучи опытным следователем, он знает, как обмануть их, и риск, если он будет, будет с его стороны. Если сейчас они не могут, договоритесь на сегодняшний вечер, но не здесь. Возможно, у одной из них есть подходящая квартира, а если нет, то подойдет отдельная комната в каком-нибудь ресторане. За мой счет, конечно. Вы согласны?
Теперь настала ее очередь делать возражения, и она привела их несколько. Но когда Вульф встретил их и дал ей понять, что примет ее как коллегу только в том случае, если она примет его альтернативу, она сдалась.
Она сказала, что позвонит мне, чтобы сообщить, как она справилась с назначением свиданий. По ее манерам, когда она поднялась, чтобы уйти, можно было подумать, что она торговалась в магазине из-за сумочки, и снисходительно уступила мнению клерка.
После того, как я любезно проводил ее и увидел, как она спускалась по семи ступенькам на тротуар, я вернулся в кабинет и застал Вульфа сидящим с закрытыми глазами и с кулаками, лежащими на ручках кресла.
- Дайте деньги, - сказал я.
- На что? - прорычал он.
- На нее против всех остальных. Она прекрасно знает, у кого была достаточная причина и в чем она заключалась. Стало слишком горячо, и она решила, что лучший путь увернуться от удара - это свалить все на какую-нибудь подругу.
- Наверняка она свалит. Женщина, у которой нет укоров совести, не остановится ни перед чем. Но почему она решила прийти ко мне? Почему она сама не приготовила это "пушечное мясо" и не преподнесла его полиции?
- Я не знаю, но как предположение: она боялась, что фараоны окажутся слишком любопытными и выяснят, как она спасла свою честь и добродетель, и доложат ее матери и отцу, и отец ее отшлепает. Могу я также предположить, почему вы предпочли вашу альтернативу, вместо того чтобы заставить ее привести их всех сюда для вас.
- Она бы не привела. Она так сказала.
- Наверняка она привела бы, если бы вы настояли. Это ваше предложение.
Мое же таково, что вы еще не достаточно доведены до отчаяния для того, чтобы принимать сразу пять женщин вместе. Когда вы приказали мне привести целую дюжину, вы чертовски хорошо знали, что это не может быть сделано, даже мной.
О'кей, я хочу инструкции.
- Позднее, - проворчал он и закрыл глаза.

Глава 5

Это происходило на четвертом этаже старого дома без лифта на Девяностой Западной улице около Амстердам-авеню. Я не знаю, что там была еще, кухня или спальня, потому что единственная комната, которую я видел, была та, в которой мы сидели. Это была комната средних размеров, и кушетка, и стулья, и пледы имели очень уютный вид, такой тип уюта, когда мебелью пользуются в течение пятидесяти или шестидесяти лет несколько поколений людей. Стул, на котором я сидел, имел шаткую ножку, но в этом нет ничего страшного, если об этом помнить и не делать никаких неожиданных и резких движений. Меня гораздо больше тревожила тонкая маленькая подставка у моего локтя, на которой стоял мой стакан молока. Я могу пить молоко всегда и предпочел его "Бабл-Пэн", как было написано на этикетке дешевой бутылки, которую они пили. Было десять часов вечера. Среда.
Хозяйками были рыжеволосая с молочной кожей Пегги Чоут и девушка с большими карими глазами и ямочками на щеках, Нора Ярет, снимавшие эту квартиру.
Когда мы приехали с Эллен Джаконо, по пути заехав на такси за Люси Морган, стоявшей на углу, там уже была Кэрол Эннис прекрасным профилем и пшеничными волосами. Это была очень привлекательная компания, хотя, конечно, они не были так живописны, как в длинных пурпурных одеяниях. Девушки всегда лучше смотрятся в форме или в костюмах. Возьмите к примеру медицинских сестер или лифтерш.
Теперь я называл ее Эллен не потому, что мне этого хотелось, а потому, что занимаясь детективным бизнесом, вам приходится быть общительным, сохраняя, конечно, честь и добродетель. В такси, до того, как мы взяли Люси Морган она сказала мне, что она продумала это и сомневается, удастся ли выяснить, у кого из них была достаточная причина, чтобы убить Пайла, или, так она считала, так как Пайл был очень осторожен, когда приглашал девушку к себе в квартиру. Единственным путем было бы вызвать кого-нибудь из них на откровенность, и Эллен сомневалась, сможет ли она до этого добраться, так как это было бы признанием в убийстве. Также не сомневалась она и в том, что я не смог бы это сделать. Поэтому лучший путь для Эллен и для меня - это обсудить все после проведения с ними вечера и решить, кто из них больше всего похож на преступника, а затем она сказала бы Вульфу, что она видела, как эта девушка возвращалась в кухню и взяла другую тарелку, а Вульф рассказал бы полиции, и все было бы в порядке.
Нет, мне не хотелось называть ее Эллен. Мне бы только хотелось как можно скорее оказаться от нее подальше, чтобы вообще ее никак не называть.
Эллен объявила причину вечеринки - объявила им, - сказав, что она устраивается для того, чтобы выяснить через меня, что сделали и чем занимаются Ниро Вульф и фараоны и тогда они узнают, в каком они все находятся положении. Эллен была уверена, как она им сказала, что они развяжут мне язык, так как ей приходилось со мной встречаться, и она нашла меня очень милым и симпатичным. Поэтому хозяйки с помощью "Бабл-Пэн"" создали веселую и интимную обстановку, хотя я и предпочел молоко. Я подозревал, что, по крайней мере, одна из них, Люси Морган, предпочла бы виски, или джин, или ром, или водку, а может быть, и они все, но тогда я мог бы подумать, что они не только милые трудолюбивые актрисы.
Они не выглядели веселыми. Я бы не сказал, что они были измучены, но румянец сошел. И они не купились на рекламу Эллен, какой я милый и симпатичный. Они были настроены абсолютно скептически, и меня измеряли косыми взглядами, особенно Кэрол Эннис, сидевшая со скрещенными ногами и вскинутой головой на кушетке. Это она просила меня после нескольких замечаний о том, как это ужасно и бесшумно произошло, насколько я хорошо знаю шефа-повара и другого человека в кухне. Я сказал ей, что она может Фрица забыть. Он был полностью вне подозрений, и во, всяком случае, он стоял у плиты, когда они брали тарелки. Что касается Золтана, я сказал, что, хотя я знаю его долгое время, мы близки не были, но это к делу не относится, потому что, допуская, что ему было известно, кого из гостей какая девушка будет обслуживать. И если он отравил одну из порций и видел, что нужная девушка взяла ее, почему же она или какая-то другая девушка вернулась обратно за другой тарелкой?
- Это не доказано, то, что она вернулась, - заявила Кэрол. - Ее никто не видел.
- Никто и не заметил, - я не был агрессивен, мне полагалось быть милым и симпатичным. - Она не была замечена, когда вышла из столовой, потому что внимание всех девушек, находившихся там, было сосредоточено на Феликсе и Мэриор Квин, у которой соскользнул блин, а мужчины не обратили на нее внимания. Единственное место, где могли ее заметить, это коридор через кладовую, и, если она встретила там другую девушку, она могла бы остановиться и поправить волосы или еще что-нибудь. В любом случае одна из вас должна была вернуться обратно за второй тарелкой, потому что, когда Фэри Фабер пришла за своей тарелкой, там не было ни одной.
- Почему вы говорите "одна из нас"? - потребовала Нора. - Если вы имеете в виду одну из нас здесь присутствующих, то там нас было двенадцать.
- Я действительно имею в виду одну из вас здесь, но это говорю не я, я цитирую полицию. Они считают, что это была одна из вас, так как вы были пятью последними.
- Откуда вы знаете, что они думают?
- Я не могу этого сказать, но я знаю.
- Я знаю, что я думаю, - заявила Кэрол. Она разняла ноги и придвинулась к краю кушетки, чтобы достать туфли. - Я думаю, это был Золтан. Я читала в "Газетт", что он шеф у Рустермана, а Ниро Вульф - попечитель и потому он там является хозяином, и я думаю, что Золтан ненавидел его по какой-то причине и пытался его отравить, но он дал отравленную порцию не той девушке. Ниро Вульф сидел прямо рядом с Пайлом.
Не было смысла говорить ей, что она просто игнорирует тот факт, что одна из них вернулась обратно за второй порцией, поэтому я просто сказал:
- Никто не может заставить вас не думать. Но я очень сомневаюсь, что полиция это купит.
- А что бы они купили? - спросила Пегги.
Мое личное чувство по отношению к Пегги было смешанным. За - она узнала меня и назвала, против - она обвинила меня в любви к самому себе.
- Все это произойдет, - сказал я ей, - как я сказал, они считают, что одна из вас пятерых вернулась назад за одной тарелкой, и поэтому они должны думать, что одна из вас дала яд Пайлу, потому что какая может быть другая возможная причина для обслуживания второй порции? Они бы не купили ничего, что не подходит к этому. Вот почему исключаются все другие, включая Золтана.
- Я посмотрел на Кэрол. - Простите, мисс Эннис, но так оно и есть.
- Они - это сборище остолопов, - заявила Люси Морган. - Они получили идею и затем даже не вылезли из комнаты за какой-нибудь другой. - Она сидела на полу, вытянув ноги и прислонившись спиной к кушетке. - Я согласна с Кэрол, что не доказано, что кто-то из нас вернулся обратно за другой тарелкой. Ведь Золтан сказал, что он не видел, чтобы кто-нибудь вернулся. Не так ли?
- Да. Он и сейчас так говорит.
- Тогда он тоже остолоп. И он сказал, что никто не взял две тарелки. Не так ли?
- Да. Он и сейчас это повторяет.
- Тогда, как они могут знать, в чем он не прав? Мы все нервничали, вы это знаете. Может быть, одна из нас взяла две тарелки вместо одной, и, когда она пришла в столовую, у нее оказалась лишняя, и она избавилась от нее, отдав какому-то гостю, у которого тарелки не было.
- Почему же она тогда об этом не сказала? - спросил я.
- Потому что она была напугана. То, как Ниро Вульф на нее набросился, могло испугать кого угодно. А сейчас она не скажет об этом, потому что она подписала бумагу и теперь еще больше напугана.
Я покачал головой.
- Мне жаль, но если вы это проанализируете, то увидите, что оно не подойдет. Это очень сложно. Вы можете проделать такой опыт, какой я делал днем.
Возьмите двадцать четыре кусочка бумаги и на двенадцати из них напишите имена гостей и положите их так, как они сидели за столом. На двенадцати других кусочках напишите имена двенадцати девушек. Затем попытайтесь манипулировать двенадцатью кусочками с девушками так, чтобы одна из них или принесла две тарелки сразу и не дала одну из них Пайлу, или вернулась обратно за второй тарелкой и не дала ни первую, ни вторую Пайлу. Это невозможно. Так как, если бы одна из этих вещей случилась, то не могло бы быть перепутано один раз, тогда тарелки должны были быть перепутаны два раза. Так как там путаница произошла только один раз, у Пайла не было возможности быть обслуженным девушкой, которая не принесла две тарелки сразу или вернулась обратно за второй тарелкой. Поэтому теория, что девушка принесла невинно две тарелки, отпадает.
- Я в это не верю, - решительно заявила Нора.
- Это не вопрос веры, - я все еще был симпатичным. - Вы также можете сказать, что вы не верите в то, что два плюс два - четыре. Я покажу вам.
Можно мне немного бумаги? Какой-нибудь старой?
Нора пошла к столу и принесла бумагу.
Я взял мою ручку и написал двадцать четыре фамилии, оставив между ними промежутки, и разорвал бумагу на двадцать четыре кусочка. Затем я встал на колени на ковер и разложил двенадцать кусочков с именами гостей в том порядке, в каком они сидели за столом - не потому, что это имело значение, а так было проще. Девушки собрались вокруг. Нора опустилась на колени лицом ко мне. Люси придвинулась поближе и оперлась на локти. Кэрол подошла и присела рядом со мной на корточки, Пегги шлепнулась на ковер с другой стороны, а Эллен встала сзади Норы.
- О'кей, - сказал я, взял "Квин" и положил за "Лейкрафтом". - Об этом спора нет. Мэриор Квин взяла первую тарелку и отдала ее Лейкрафту. Помните, что была только одна путаница, начатая Пегги, когда она увидела, что Пайл уже обслужен, и отдала свою тарелку Ниро Вульфу. Попытайтесь взять какую-нибудь девушку и предположить, что она принесла вторую тарелку или принесла две сразу, если вы еще думаете, что это могло случиться и что она обслужила Пайла или начала вторую путаницу.
Моя память имела длительную тренировку, связанную с характером и давлением Ниро Вульфа, но я бы никогда не предпринял, чтобы отчитаться, столько комбинаций, сколько попытались сделать они, ползая вокруг меня по полу, даже если быть очень заинтересованным в этом.
Они убили на это полчаса или больше. Наиболее настойчивой была Пегги Чоут, рыжеволосая. После того, как все остальные отказались, она еще осталась, хмурясь и кусая губы, опираясь то на одну руку, то на другую.
Наконец она сказала "ерунда", протянула руку и смешала кусочки бумаги гостей и девушек, поднялась и вернулась на стул. Я оставался таким же.
- Это просто трюк, - сказала Кэрол Эннис, снова возвратившись на кушетку.
- Я все еще не верю в это, - объявила Нора Ярет. - Я не верю, что одна из нас умышленно отравила человека, одна из нас, сидящих здесь. - Ее большие карие глаза остановились на мне. - Боже мой, посмотрите на нас! Укажите ее!
Укажите на нее. Ну, укажите!
Это, конечно, и было тем, из-за чего я здесь находился - не указать ее точно, а, по крайней мере, получить намек. У меня была неопределенная надежда, что это может получиться, если понаблюдать, как они манипулируют кусочками бумаги, но это не произошло. Я ожидал, что Эллен Джаконо начнет с девушками болтовню на тему образа жизни Винсента Пайла, но она, по-видимому, это решила оставить на меня. С тех пор, как мы приехали, она не сказала больше двадцати слов.
- Если бы я мог указать ее, - сказал я, - и я бы не беспокоился об остальных. Также и фараоны, если бы они могли указать ее. Раньше или позже они, конечно, найдут ее, но начнет казаться, что им придется получить это с другого конца. Мотив. Им придется выяснить, у кого из вас был мотив, и они это рано или поздно выяснят. И в этом, может быть, я могу помочь. Я могу сказать, помочь не им, а помочь вам. Не той, которая его убила, а остальным.
Эта мысль пришла мне, когда я узнал, что Эллен Джаконо призналась, что она несколько раз выезжала с Пайлом прошлой зимой. Что, если бы она сказала, что этого не было? Когда полиция выяснила бы, что она солгала, а они это выяснили бы, она уже была бы в какой-то мере соучастницей. Это не доказало бы, что она его убила, но могло бы быть неприятным. Я понимаю так, что все остальные из вас отрицали, что они когда-либо имели дело с Пайлом.
Правильно, мисс Эллен?
- Конечно. - Она вздернула подбородок. - Конечно, я встретилась с ним.
Однажды, когда он пришел за кулисы в "Короне" и однажды где-то на вечере, и еще раз, я не помню где.
- Мисс Морган?
Она улыбнулась кривой улыбкой.
- Это вы называете помочь нам? - потребовала она.
- Это может привести к тому, что я буду знать, в каком вы положении.
Кроме того, у фараонов есть ваше заявление.
Она передернула плечами.
- Я работаю дольше, чем Кэрол, поэтому мне пришлось разговаривать с ним больше, чем ей. Однажды я танцевала в "Фламинго", два года назад. Это было самое близкое, что у меня с ним было.
- Мисс Чоут?
- Я была лишена этой чести. Я приехала в Нью-Йорк только прошлой осенью. Из Монтары. Мне как-то на расстоянии показали его, но он не отпечатался у меня в памяти.
- Мисс Ярет?
- Он был на Бродвее, - сказала она. - Я на ТВ.
- Эти двое даже не встречаются?
- О, конечно, единственное место, где я как-то видела великого Пайла, - это у Сорди, но я не была с ним знакома.
Я хотел скрестить ноги, но среагировала шаткая ножка стула, и я подумал, что лучше не надо.
- Так вот, вы все, - сказал я, - скомпрометированы. Если одна из вас отравила его, и хотя мне просто ужасно говорить об этом, но я не вижу другого пути, то одна из вас лжет, если вы виделись с ним больше, чем предполагаете, вам лучше побыстрее это вспомнить. Если вы не хотите говорить фараонам, расскажите мне, расскажите мне сейчас, я передам это дальше и скажу, что я выпытал это из вас. Поверьте мне, что вы будете сожалеть, если не сделаете это.
- Арчи Гудвин, - сказала Люси, - лучший друг девушек. Мой закадычный друг.
Больше никто ничего не сказал.
- На самом деле, - подтвердил я, - я ваш друг, всех вас, кроме одной. Я испытываю дружеские чувства ко всем хорошеньким девушкам, особенно к тем, кто работает, и я восхищаюсь и уважаю вас за то, что вы хотели заработать честные пятьдесят долларов за то, чтобы принести тарелки с едой куче мелочно требовательных людей. - Я ваш друг, Люси, если вы не убийца.
Я откинулся назад, позабыв про шаткую ножку стула, но он не возражал.
Настало время помешать личному плану Эллен.
- Еще одна вещь. Вполне возможно, что кто-нибудь из вас видел, как она возвращалась на кухню за другой тарелкой, но вы не сказали о том, потому что не хотели выдавать ее. Если это так, то скиньте этот груз сейчас. Чем дольше он висит, тем горячее становится. Когда он станет слишком давить на вас, и вы решите, что вы должны рассказать об этом, будет, может быть, слишком поздно. Если вы завтра пойдете с этим к фараонам, то, возможно, они не поверят вам. Они уже решат для себя, что это сделали вы и пытаетесь спасти себя. Если вы не хотите рассказать мне здесь, и сейчас перед ней, пойдемте со мной в кабинет Ниро Вульфа, и мы поговорим там.
Они обменялись взглядами, и это не были дружеские взгляды. Когда я приехал, ни одна из них, наверное, исключая убийцу, не верила, что среди них присутствует отравительница, но сейчас они все верили, или, по крайней мере, они думали, что "она может быть", и когда пришло это чувство - прощай, дружба. Было бы полезно, если бы я смог уловить страх в одном из взглядов, но страх, подозрение и неловкость часто так похожи, что их не отличить по отдельности. - Вы помогли, - едко сказала Кэрол Эннис. - Теперь вы заставили нас ненавидеть друг друга. Теперь каждая из нас подозревает каждую.
Я отбросил милое симпатичное лицо.
- Это только временно, - сказал я ей. Я взглянул на мои часы. - Еще нет полуночи. Если я заставил вас осознать, что это не продукция Бродвея, а также и не ТВ, и что чем дольше откладывается расплата, тем хуже будет для каждой из вас, то тогда я вам помог. - Я встал. - Пойдемте. Я не скажу, что мистер Вульф сможет сделать это одним щелчком пальцев, но он может удивить нас. Он много раз удивлял меня.
- Хорошо, - сказала Нора. Она поднялась. - Пойдемте. Это становится слишком мучительно. Пойдемте.
Я не собираюсь сказать, что это было то, за чем я пришел. Я полагаю, что это было сделано моим языком. Если я приеду с этой бригадой, и Вульф уже пошел спать, то он, почти наверняка, откажется играть. Если даже он еще не лег, то мог отказаться работать просто, чтобы дать мне урок, так как я не следовал его инструкциям. Эти мысли пронеслись в моей голове, когда вскочила Пегги Чоут, и Кэрол Эннис начала вставать с кушетки.
Но мои страхи были напрасны. Борьба с Вульфом всегда безуспешна. Дверь в другом конце комнаты, которая была приоткрыта, неожиданно распахнулась, и там стояла двуногая фигура с плечами, они почти равнялись дверному проему.
Я узнал сержанта Перли Стеббинса из Манхэттенского бюро по расследованию убийств. Он двинулся вперед, гаркнув:
- Я удивляюсь на вас, Гудвин. Эти леди должны немного поспать.

Глава 6

Конечно, я был обезьяной. Если бы тем, кто подшутил надо мной, был Стеббинс, я полагаю, я бы подскочил к окну и выпрыгнул из него. Упасть на тротуар с высоты четвертого этажа было бы достойным концом для обезьяны, и это было бы даже не хуже, чем жить, будучи обманутым Перли Стеббинсом. Но ясно, что это было сделано не им. Это была Пегги Чоут, или Нора Ярет, или же обе. Перли просто принял приглашение прийти и послушать.
Поэтому я сохранил спокойствие. Сказать, что я был весел, было бы преувеличением, но я не завизжал и не стал рвать на себе волосы.
- Приветствую, - сказал я сердечно. - И милости прошу. Я удивлялся, почему вы не присоединились к нам, вместо того чтобы стоять там в темноте.
- Еще бы! - Он подошел ко мне на расстояние вытянутой руки и остановился. Затем повернулся. - Вы можете успокоиться, леди. - И повернулся снова ко мне. - Вы находитесь под арестом за препятствование ведению следствия. Пойдемте.
- Минуточку. У вас впереди целая ночь. - Я повернул голову. - Конечно, Пегги и Нора знали, что этот герой находится там, но я...
- Я сказал пойдемте, - гаркнул он.
- А я сказал минуточку. Я собираюсь задать пару вопросов. Я не думаю сопротивляться аресту, но из-за долгого пребывания на коленях у меня в ногах судорога, а если вы торопитесь, вам придется меня нести.
Я огляделся.
- Я хотел бы знать, все ли знали. Вы, мисс Джаконо?
- Конечно, нет.
- Мисс Морган?
- Нет.
- Мисс Эннис?
- Нет, я не знала, но я думаю, что вы знали. - Она вскинула голову, и блеснул пшеничный шелк. - Это было унизительно. Сказать, что вы хотите помочь нам, чтобы мы заговорили при подслушивании полисмена.
- И после этого он меня арестовывает.
- Просто сцена.
- Я бы хотел, чтобы это было так. Спросите ваших приятельниц Пегги и Нору, знал ли я, только я полагаю, вы не поверили бы им. Они знали и не сказали вам. Вы бы лучше подумали все обо всем, что вы сказали. О'кей, сержант, судорога прошла.
Он на самом деле хотел взять меня под руку, но я пошел, и он этого не сделал.
Я открыл дверь в холл. Конечно, он пропустил меня вперед, чтобы спуститься вниз на три этажа. Ни один фараон с его умом не стал бы спускаться с лестницы впереди опасного преступника.
Когда мы спустились на тротуар, и он велел мне повернуть влево, я спросил:
- Почему не наручники?
- Кривляйтесь, если вам хочется, - проворчал он.
Он взял такси на Амстердам-авеню и, когда мы были уже внутри и ехали, я заговорил:
- Я думал о законах, о свободных и тому подобном. Возьмем, например, незаконный арест. И возьмем препятствование проведению следствия. Если человек арестован за препятствование проведения следствия и выясняется, что он этого не делал, делает ли это арест незаконным? Я хотел бы знать больше об этом законе. Я полагаю, мне придется спросить адвоката, Натаниэль Паркер должен знать.
Напоминание о Паркере, адвокате, которого в случае надобности использует Вульф, дошло до него. Ему приходилось видеть Паркера в действии.
- Они вас слышали, - сказал он, - и слышал я, и я сделал несколько заметок. Вы вмешались в расследование убийства. Вы им цитировали полицию, вы так сказали. Вы рассказали им, что думает полиция и что она делает, а также, что собирается делать. Вы играли с ними в игру с этими кусочками бумаги, чтобы показать им точно, как это представляется. Вы пытались вынудить их рассказывать вам вместо полиции, и вы собирались взять их к Ниро Вульфу, чтобы он мог вытянуть из них все, и у вас даже не было оправдания, что Вульф представляет клиента. У него нет клиента.
- Неверно. Есть.
- Какого черта у него есть. Назовите ее.
- Не ее, его, Фриц Бренер. Он в ярости, потому что приготовленная им еда была отравлена и убила человека.
- Очень удобно иметь клиента, живущего прямо в доме.
- Вы должны признать, что детектив с лицензиями имеет право вести расследование от имени клиента.
- Я ничего не признаю.
- Это разумно, - сказал я утвердительно. - Вам не следует ничего признавать. Когда против вас будет возбуждено дело о незаконном аресте, два к одному, что шоферы такси могут давать свидетельские показания. Шофер, вы нас слышите?
- Конечно, я вас слышу, - прокричал он. - Это очень интересно.
- Тогда следите за вашим языком, - сказал я Перли. - Вы можете поплатиться годовым жалованьем. Что касается цитирования полиции, я просто сказал, что они считают, что это была одна из этих пяти, и когда Кремер говорил об этом Вульфу, он не сказал, что это конфиденциально. Что касается того, что думает полиция, те же комментарии. Что касается этой игры с ними, почему нет? А что касается попытки вынудить их рассказать мне, я даже совсем не собираюсь это комментировать, я не хочу быть грубым. Это, должно быть, просто оговорка. Если вы спросите меня, почему я не заартачился там, в квартире, и не высказал эти соображения тогда и там, какая в этом польза? Вы испортили вечер. Они бы не пошли вниз со мной. К тому же я сэкономил деньги Вульфа, потому что вы меня арестовали, и поэтому плата за такси приходится на счет города Нью-Йорка. Я еще под арестом?
- Чертовски правильно. Вы под арестом.
- Это может оказаться неблагоразумием. Вы его слышали, шофер?
- Конечно, я его слышал.
- Прекрасно. Попытайтесь это запомнить.
Мы ехали по Девятой авеню и по световому сигналу остановились у Сорок второй улицы.
Когда свет сменился, Перли велел шоферу перебраться к обочине, тот стал возражать. В это время ночи и так большие интервалы. Перли что-то вытащил из кармана, показал шоферу и сказал:
- Отправляйся к Куку и возвращайся через десять минут, - и тот вылез и пошел.
Перли повернул голову взглянуть на меня.
- Я заплачу за Кука, - сказал я. Он это проигнорировал. - Лейтенант Роуклифф ждет нас на Двадцатой улице.
- Прекрасно. Можно дать вам пять, что даже под арестом через десять минут я смогу заставить его заикаться.
- Вы не под арестом.
Я наклонился вперед, чтобы взглянуть на счетчик.
- Девяносто центов. Отсюда мы поделим пополам.
- Черт побери, бросьте кривляться, если вы думаете, что я струсил, то вы ошибаетесь. Я просто не вижу в этом никакой пользы. Если я доставлю вас под арестом, я чертовски хорошо знаю, что вы сделаете. Вы замолчите. Мы не сможем вытянуть из вас ни звука, а утром вы позвоните по телефону, и придет Паркер. Что это нам даст?
Я мог бы сказать: "судебный иск за незаконный арест", но это было бы недипломатично, поэтому я сделаю так:
- Только удовольствие от моей компании.
У Перли и Кэрол была только одна сходная черта, только одна: отсутствие чувства юмора.
- Но, - сказал он, - лейтенант Роуклифф ждет вас, и вы - важный свидетель по делу об убийстве.
- Вы могли бы арестовать меня, как важного свидетеля, - предложил я.
Он произнес слово, которое порадовало меня тем, что его не слышал шофер, и затем добавил:
- Вы бы заткнулись, и утром вас бы не выпустили под залог. Сейчас больше полуночи, но лейтенант ждет вас.
- Он гордый человек, Перли, - и я был не так далек от того, чтобы сказать ему, что ему нечем гордиться. Он неплохой фараон - как все фараоны.
У меня было искушение подразнить его еще, чтобы посмотреть, сколько времени потребуется, чтобы он дошел до того, чтобы попросить меня выйти из машины, но было поздно, и мне было нужно поспать.
- Вы понимаете, - сказал я, - что это напрасная трата времени и энергии. Вы можете рассказать ему все, о чем мы говорили, и если он попытается прийти к другим взглядам относительно меня, я просто начну шутить, а он начнет заикаться. Это совершенно бесполезно.
- Да, я знаю, но...
- Но лейтенант ждет меня.
Он кивнул.
- Это ему Нора Ярет рассказала об этом, и он послал меня. Инспектора не было рядом.
- О'кей. В интересах правосудия я дам ему час. Понятно? Точно один час.
- Понятно должно быть и мне. - Он был настойчив. - Когда мы приедем туда, вы в его распоряжении, а он к вашим услугам. Я не знаю, сможет ли он устоять против вас целый час.

Глава 7

На следующий день в полдень в четверг Фриц стоял у конца письменного стола Вульфа, консультируясь с ним по важному вопросу политики: переключиться ли к другому источнику поставки.
Я сидел, зевая, за моим столом. Было уже больше двух часов, когда я вернулся домой, поболтав с лейтенантом Роуклиффом, и с девятью часами сна за две ночи я очень отстал от нормы.
Прошел уже час после того, как Вульф в одиннадцать часов утра спустился вниз после своего свидания с орхидеями. И большую часть этого часа я докладывал, а Вульф слушал.
Описание моего визита к Роуклиффу заняло только пару фраз, поскольку единственной деталью, представляющей какой-то интерес, было то, что мне понадобилось восемь минут на то, чтобы он начал заикаться, но Вульф хотел знать подробно мою беседу с девушками, а также мои впечатления и заключения.
Я сказал ему, что моим основным заключением является то, что единственным путем, которым она может быть поймана, исключая удачу, может быть следующий: взять несколько дюжин человек и, действуя обычными методами, узнавать, как она достала яд после ее связи с Пайлом.
- И, - добавил я, - ее связь с Пайлом может быть безнадежной.
Фактически это так и есть. Если это Эллен Джаконо, то все, что она нам сказала, помочь не может. Если то, что она нам сказала, правда, то у нее не было причин убивать его, а если это не правда, как вы собираетесь доказать это?
Если же это одна из других, она, конечно, не дура, и может не быть абсолютно ничего, что могло бы связать ее.
Быть очень осторожным с посетительницами в своей квартире - прекрасно, пока ты жив, но это имеет свою отрицательную сторону, если одна из них накормит тебя мышьяком. Это может спасти ее шею.
Он поблагодарил меня без всякого энтузиазма.

Предыдущая страница 3 Следущая страница


Отравление 4

- В сущности, ты считаешь, что это должно быть оставлено для полиции. У меня нет нескольких дюжин людей. Я могу разоблачить ее только благодаря везению.
- Правильно. Или благодаря гениальности. Это ваша сфера. Мои заключения - не для гениев.
- Тогда какого дьявола ты собирался привести их ко мне в полночь? Не отвечай. Я знаю. Чтобы подразнить меня.
- Нет, сэр. Я рассказывал вам. Я потерпел с ними поражение, чего я добился - это то, что они искоса поглядывали друг на друга. И это все. Я продолжал болтать и неожиданно услышал, как приглашаю их пойти со мной домой под предлогом того, что я хочу, чтобы они обсудили это с вами, но что наверное, было просто прикрытием определенных инстинктов, на которые каждый мужчина имеет право. Они - очень привлекательные девушки, все, кроме одной. - Которой?
- Я не знаю. Это то, над чем мы работаем.
Он наверняка завел бы с этим волынку, если бы не вошел Фриц, чтобы представить проблему водяного пресса. Пока они боролись с этим, обсуждая проблему со всех сторон, я повернулся к ним спиной так, чтобы я мог позевать наедине.
Наконец они кончили с этим, решив что-то, а потом я услышал, что Фриц говорит:
- Есть еще одно дело, сэр. Сегодня утром мне звонил Феликс. Он и Золтан хотели бы встретиться с вами после ленча, и я бы хотел присутствовать. Они предложили половину третьего, если это будет удобно для разговора.
- В чем дело? - потребовал Вульф. - Что-нибудь не в порядке в ресторане?
- Нет, это касается несчастья во вторник вечером.
- Что об этом?
- Для них будет лучше рассказать вам самим. Это касается их.
Я повернулся, чтобы взглянуть на лицо Фрица. Утаили ли от нас что-нибудь Феликс и Золтан? Выражение в лице Фрица ничего мне не рассказало, но оно кое-что рассказало Вульфу: то было неразумно настаивать на том, чтобы узнать о деле Феликса и Золтана, так как Фриц сказал все, что собирался сказать. Нет человека более услужливого, чем Фриц.
Но также нет человека более непоколебимого, если он занял какую-то позицию. Поэтому Вульф просто сказал, что в половине третьего будет вполне удобно.
Когда Фриц вышел, я предложил пойти на кухню и посмотреть, смогу ли я из него что-нибудь вытянуть, но Вульф сказал "нет", по-видимому, это не срочно.
Как оказалось, было совсем не так. Вульф и я были еще в столовой, когда в 2 часа 22 минуты зазвонил дверной звонок, и Фриц открыл дверь.
Когда мы прошли через холл в кабинет, Феликс уже сидел в красном кожаном кресле. Золтан был в одном из желтых, а Фриц стоял.
Фриц снял передник и надел куртку, что было вполне правильно. Люди не посещают деловые встречи в передниках.
Когда мы обменялись приветствиями, а Фрицу было сказано сесть, что он и сделал, мы с Вульфом сели за наши письменные столы.
Заговорил Феликс:
- Вы не возражаете, мистер Вульф, если я задам вопрос? Прежде, чем я скажу, почему мы пришли на эту встречу?
Вульф сказал:
- Нет, продолжай.
- Потому что мы хотели бы знать это прежде всего. У нас создалось впечатление, что полиция не делает никаких успехов. Они этого не сказали, они ничего нам не говорят, но у нас такое впечатление, - это правда?
- Это было правдой в два часа утра, то есть двенадцать часов назад.
Может быть, сейчас они что-то узнали, но я сомневаюсь в этом.
- Вы считаете, что они скоро сделают успехи?
- Я не знаю, я могу только предполагать. Арчи считает, что если им нечаянно не повезет, то они будут расследовать еще долго, а может, и вообще это закончится провалом.
Я склонен согласиться с ним.
Феликс кивнул.
- Это то, чего мы боялись - Золтан, и я, и остальные в ресторане. Это приводит к печальным последствиям. Некоторые из наших наиболее хороших постоянных посетителей еще отпускают шутки, но большая часть уже не шутит, а некоторые совсем не приходят. Мы их понимаем. Если метрдотель и один из наших шеф-поваров ассистируют на обеде, где гостю было подано отравленное блюдо - это неприятно. Если...
- К черту это, Феликс! Я признал свою ответственность и извинился. Вы пришли сюда, чтобы получить мрачное удовлетворение, упрекая меня?
- Нет, сэр, - он был шокирован, - конечно, нет! Мы пришли сказать, что если отравитель не будет быстро раскрыт, то для ресторана это будет весьма плохо. Поэтому, не надеясь на полицию, мы обращаемся к вам. Мы знаем, что только вы можете решить этот вопрос быстро и окончательно. Мы знаем, что неприлично платить вам из фондов ресторана, так как вы его попечитель.
Поэтому мы заплатим собственными деньгами. Этой ночью было собрание персонала, и все будут участвовать, в нужных пропорциях. Мы обращаемся к вам.
Золтан протянул руку.
- Тьфу! - хмыкнул Вульф.
Я ему сочувствовал. Не только сам факт их безграничного доверия был лестным, но также их просьба, вместо требования, хотя он сам втянул их в это, были очень трогательными.
Но человек с длительной репутацией грубого и тяжелого характера не может позволить себе нежные чувства, независимо от побуждений. Это требовало большого самоконтроля!
Феликс и Золтан обменялись взглядами.
- Он сказал "тьфу", - сообщил Золтан Феликсу.
- Я слышал, - огрызнулся Феликс. - У меня есть уши.
Заговорил Фриц:
- Я хотел присутствовать, чтобы добавить мою просьбу к их. Я предложил внести свою долю, но они сказали "нет".
Вульф оглядел их справа налево.
- Это нелепо, - заявил он. - Я сказал "тьфу" не с возмущением, а с удивлением. Я могу винить себя за путаницу, но вы предложили заплатить мне, чтобы я сорвал большой куш. Нелепо! Вам следовало бы знать, что я уже зашевелился. Арчи!
- Да, сэр. По крайней мере, вы пошевелили меня.
Он пропустил это.
- И, - сказал он им, - ваш приход очень своевременен. Перед ленчем я сидел и обдумывал ситуацию и пришел к выводу, что единственный путь, которым мы можем справиться с этим делом быстро - это заставить ее выдать саму себя.
Я придумал план. Для него я нуждаюсь в помощи. В твоей, Золтан. В твоей помощи особенно. Ты мне ее окажешь? Я обращаюсь к тебе.
Золтан развел руками и поднял плечи:
- Ну, да! Но как?
- Это сложно. К тому же, это потребует большой сноровки и апломба. Как ты говоришь по телефону? Некоторые люди чувствуют себя непринужденно, а другие, при разговоре по телефону, приходят в замешательство. Ну, а ты как?
- Нет, я так не думаю.
- Если же это так, то тогда наш план не сработает. Он требует, чтобы ты позвонил пяти из тех женщин, сегодня днем. Сначала позвонишь мисс Джаконо, скажешь ей, кто ты, и попросишь ее где-нибудь с тобой встретиться, в каком-нибудь уединенном ресторане. Скажешь, что во вторник вечером ты сказал, что не видел, кто из них вернулся за второй тарелкой, так как ты был взволнован и расстроен случившимся, но позднее, когда полиция тебя спрашивала, ты вспомнил, но побоялся сказать правду, чтобы не противоречить самому себе.
Однако сейчас, когда на ресторан упала дурная тень, ты теперь почувствовал, что ты должен раскрыть тот факт, что видел ее возвращение за второй тарелкой, но что перед...
- Но я ее не видел! - закричал Золтан.
- Я сказал...
- Постой, - огрызнулся на него Феликс.
Вульф продолжил:
- Но перед тем, как это сделать, ты решил обсудить это с ней. Ты скажешь, что одной из причин, почему ты молчал, было то, что ты был не в состоянии поверить в то, что такая привлекательная и очаровательная девушка, как она, могла бы быть виновна в таком преступлении. Вводное предложение. Я должен сказать с самого начала, что ты не должен пытаться повторять, как попугай, мои слова. Я даю тебе только суть, слова должны быть твоими собственными, теми, которыми ты обычно пользуешься. Ты это понимаешь?
- Да, сэр. - Руки Золтана были тесно стиснуты.
- Поэтому не пытайся запомнить мои слова. Твоя цель - заставить ее согласиться с тобой встретиться. Она, конечно, решит, что ты собираешься вымогать у нее деньги, но ты скажешь "нет".
Ты попытаешься создать у нее впечатление, что ты не потребуешь денег, а будешь ожидать от нее благодарности в другой форме. Короче говоря, что ты ее желаешь! Я не могу рассказать тебе, как создать это впечатление влюбленности, я оставлю это на тебя. Единственное условие - это то, что она должна быть убеждена, что если откажется с тобой встретиться, то ты сразу же пойдешь в полицию и расскажешь правду.
- Тогда вы знаете, - сказал Золтан. - Значит, она виновна.
- Совсем нет. У меня нет ни малейшего понятия, кто виновен. Когда с ней закончишь, ты позвонишь остальным четырем и повторишь то же представление - мисс Чоут, мисс Эннис, мисс...
- О, Боже, мистер Вульф, это невозможно.
- Не невозможно, просто трудно. Ты один можешь сделать это, так как они знают твой голос. Я подумал о том, что это мог бы сделать Арчи, имитируя твой голос, но такое было бы слишком рискованным. Ты сказал, что поможешь, но в этом нет пользы, если простейшая мысль тебя пугает. Ты возьмешь это на себя?
- Я не... я бы...
- Он возьмется, - сказал Феликс. - Ему это нравится. Ему только нужно переварить. Он все сделает хорошо. Но я должен спросить, может ли он ожидать, что они все согласятся с ним встретиться? Одна виноватая - да, но все остальные?
- Конечно, нет. Надо много обсудить и устроить. Невиновные будут реагировать по-разному, согласно их характеру. Одна или больше, возможно, проинформирует полицию, и я должен на всякий случай принять меры с Кремером.
Так как, возможно, что одна из невиновных согласится с тобой встретиться, Золтан, по какой-то невероятной причине, тебе придется назначить им разные часы для свиданий. Нужно решить много деталей, но это обычно. Ключ - это ты.
Ты должен, конечно, корректировать. У нас дома есть несколько телефонов. Ты пойдешь в комнату Арчи и будешь говорить оттуда. Мы будем слушать тебя по другим телефонам. Арчи - в оранжерее, и я в своей комнате, Фриц в кухне, а Феликс - здесь. Арчи будет изображать другую сторону в разговоре, он более квалифицирован, чем я, чтобы имитировать ответы молодых женщин. Ты хочешь, чтобы я повторил перед репетицией суть того, что ты должен говорить?
Золтан открыл рот и закрыл:
- Да, - сказал он.

Глава 8

Сержант Перли Стеббинс в который раз за два часа передвинул свою задницу.
- Она не идет, - проворчал он.
Стул вмещал только половина его габаритов. Мы были втиснуты в угол кухни маленького ресторанчика Джона Пиотти на Четырнадцатой улице между Второй и Третьей авеню. На крохотном столике лежали его и моя записные книжки и маленький ящик, из которого выходили три шнура: два из них шли к наушникам, надетым на нас, а третий шнур шел через пол, по подвальному этажу и потом выходил в зал ресторана, где он незаметно был связан с микрофоном, спрятанным в вазе с искусственными цветами.
- Нам придется держаться, - сказал я. - С рыжими никогда не знаешь заранее.
Раскрытая страница моей записной книжки была пуста, а Перли написал в своей следующее:
Эллен Джаконо Пегги Чоут Кэрол Эннис Люси Морган Нора Ярет 18.00 19.30 21.00 22.30 24.00 Это было у меня в голове. Если бы я записал это, от этого ничего бы не изменилось.
- Во всяком случае, - сказал Перли, - мы чертовски хорошо знаем, кто это.
- Не считайте ваших отравителей, - сказал я, - прежде чем они не вылупились.
Это было очень слабо, но я устал и все еще не выспался.
Я надеялся на небеса, что он прав, так как в противном случае операция была бы провалом. До сих пор все шло прекрасно. После получасовой репетиции Золтан был чудесен. Он сделал из моей комнаты пять телефонных звонков, и, когда он кончил, я сказал ему, что его имя должно сиять в рекламе на Бродвее. Труднейшей работой было уговорить инспектора Кремера согласиться со сроками Вульфа, но он не дал ответа на заявление Вульфа о том, что, если он настаивает на изменении правил, Золтан играть не будет. Поэтому Перли был со мной в кухне. Кремер с Вульфом - в конторе, собираясь остаться пообедать.
Золтан сидел за столиком со спрятанным микрофоном, а два сыщика из бюро по расследованиям убийств, мужчина и женщина, сидели за другим столиком в двадцати футах. Одна из наиболее сложных шарад, когда-либо поставленных Вульфом.
Перли был прав, когда сказал, что мы знаем, кто она, но я был прав тоже - она еще не вылупилась.
Реакции на звонки все решили. Эллен Джаконо была возмущена, Пегги Чоут дала закончить свою речь и затем обозвала его лжецом, но она определенно не сказала, что с ним не встретится, и окружной прокурор или полиция не услышали ее звонка. Кэрол Эннис после того, как он рассказал свою установку, сказала только одиннадцать слов: "Где я могу с вами встретиться?" - и после того, как он сказал, где и когда, "Очень хорошо, я там буду". Люси Морган задабривала его, пытаясь выведать все по телефону. Наконец она сказала, что придет к нему на свидание, а затем бросилась в город и позвонила в наш звонок. Рассказала мне историю, потребовала, чтобы я сопровождал ее на свидание и настояла на встрече с Вульфом. Мне пришлось пообещать пойти, чтобы от нее избавиться. Нора Ярет назвала его различными именами, начиная с лжеца и так далее, и сказала ему, что ее друг слушает это по спаренному телефону, что почти наверняка было ложью. Ни мы, ни служители закона не услышали от нее ни звука.
Итак, это была Кэрол Эннис с волосами цвета пшеницы, что было достаточно просто, но мы не могли насыпать ей соли на хвост. Если она была действительно сообразительной и действительно сильной, она могла твердо сидеть дома и не приходить, сообразив, что когда они за ней придут с историей Золтана, она сможет сказать, что они или ошибаются, или он лжет, и мы бы оказались в безвыходном положении. Если бы она не сказала ни слова, а только бы беспристрастно держалась, она могла бы и уйти. Конечно, они бы нашли ее и вернули обратно, но если бы она сказала, что Золтан лжет и что она пришла потому, что она подумала, что ей подстроят ложное обвинение, мы бы снова оказались в безвыходном положении. Но если она была сообразительной и сильной, но том и другом не вполне достаточно, то она бы появилась в девять часов и присоединилась к Золтану.
С этого момента все опять было на нем, но это было также прорепетировано, и после представления с телефонными звонками я считал, что он выдержит.
В половине девятого Перли сказал:
- Она не идет, - и снял наушники.
- Я никогда и не думал, что она придет, - сказал я. - Она - это была, конечно, Пегги Чоут, чьим часом было 7.30. - Я говорил, что с рыжими нельзя встретиться, чтобы поговорить.
Перли сделал знак Пиотти, который большую часть времени вертелся около, и тот принес кофейник с кофе и две чистые чашки. Минуты тянулись, еле двигаясь.
Когда мы опустошили чашки, я налил еще. В 20.56 я спросил:
- Я посчитаю?
- Вы будете кривляться и в аду, - тихо сказал он, так тихо, что это было едва слышно. Он всегда хрипит, когда растет напряжение, это верный сигнал.
Было четыре минуты десятого, когда микрофон донес до меня шум отодвигаемого стула, затем тихо голос Золтана, говорящий "добрый вечер", и затем женский голос, но я не смог разобрать слова.
- Недостаточно громко, - хрипло сказал Перли.
- Заткнитесь, - сказал я и вытащил ручку. - Они стоят.
Раздался шум двигаемых стульев, другие слабые звуки и затем:
Золтан: "Вы будете пить?"
Кэрол: "Нет. Я ничего не хочу".
Золтан: "Вы не съедите чего-нибудь?"
Кэрол: "Я не чувствую... может быть, да".
Перли и я обменялись взглядами. Это звучало так, как будто мы можем получить больше, чем разговор. Другой женский голос, принадлежащий миссис Пиотти:
- У нас есть хороший Оссо Буко, мадам. Очень хороший. Особенный!
Кэрол: "Нет, не мясо".
Золтан: "Может быть, сладкое?"
Кэрол: "Нет".
Золтан: "Мы будем чувствовать себя дружнее, если поедим. Спагетти с анчоусным соусом - это отлично. Я ел".
Кэрол: "Вы ели?"
Я закусил губу, но он справился с этим отлично.
3олтан: "Я здесь уже полчаса, я так хотел вас видеть. Я подумал, что мне следует что-нибудь заказать, и попробовал это. Я могу съесть даже еще одну порцию".
Кэрол: "Вы должны знать толк в хорошей еде. Пусть так".
Миссис Пиотти: "Два спагетти с анчоусами. Вино. Очень хороший Чианти".
Кэрол: "Нет, кофе".
Пауза.
3олтан: "Вы более очаровательны без вуали, но вуаль - это тоже хорошо.
Это заставляет меня хотеть видеть дальше. Конечно, я..."
Кэрол: "Вы видели дальше, мистер Махэни".
3олтан: "Ах! Вы знаете мое имя?"
Кэрол: "Оно было в газете".
3олтан: "Я не жалею, что вы его знаете. Я хочу, чтобы вы знали мое имя, но было бы приятнее, если бы вы знали меня как Золтана".
Кэрол: "Может быть, когда-нибудь. Это будет зависеть... Я, конечно, не буду вас звать Золтан, если вы продолжаете думать то, что вы сказали по телефону. Вы ошибаетесь, мистер Махэни. Вы не видели, как я возвращалась за другой тарелкой, потому что я не возвращалась. Я не могу поверить, чтобы вы рассказывали обо мне такую ужасную ложь, поэтому я считаю, что вы просто ошибаетесь".
Миссис Пиотти подошла к нашему углу в кухне и прошептала мне на ухо:
- На ней вуаль.
3олтан: "Я не ошибаюсь, моя дорогая. Это бесполезно. Я знаю. Как я мог ошибиться, когда с первого момента, как я вас увидел, я почувствовал... но я не буду пытаться рассказывать вам то, что я почувствовал. Если бы кто-нибудь другой пришел и взял другую тарелку, я бы ее остановил, но не вас. Перед вами я нем. Поэтому это бесполезно".
Нуждаясь только в одной руке, чтобы писать, я использовал свободную, чтобы послать Перли поцелуй.
Кэрол: "Я вижу. Значит, вы уверены".
Золтан: "Да, дорогая. Совершенно уверен".
Кэрол: "Но вы не рассказали полиции?"
Золтан: "Конечно, нет. Как и я говорил вам".
Кэрол: "Вы рассказали Ниро Вульфу или Арчи Гудвину?"
3олтан: "Я не сказал никому. Как я мог кому-нибудь рассказать? Мистер Вульф уверен, что та, что вернулась за второй тарелкой, это та, что убила человека, дала ему яд, а мистер Вульф всегда прав. Поэтому это для меня ужасно. Мог ли я кому-нибудь рассказать, что я знаю о том, что вы убили человека? Вы! Как я мог?! Вот почему мне пришлось с вами встретиться, чтобы поговорить с вами. Если бы вы не надели вуаль, я мог бы смотреть в ваше прекрасное лицо. Я думаю, что я знаю, что мог бы там увидеть. Я увидел это в ваших глазах во вторник вечером. Я знаю, он заставил вас страдать. Я знаю, вы бы не убили человека, если бы вы не были должны. Вот почему..."
Голос замер. Это было понятно, так как миссис Пиотти прошла через дверь со спагетти и кофе, и в это время она должна была подходить к их столику.
Послышались разные звуки - она их обслуживала. Перли прошептал:
- Он заходит слишком далеко.
И я прошептал в ответ:
- Нет, он превосходен.
Подошел Пиотти и остановился, глядя в мою записную книжку. Ничего не было, пока миссис Пиотти не вернулась в кухню и не раздался голос Кэрол.
Кэрол: "Вот почему я надела вуаль, Золтан, потому что я знаю, что это у меня в глазах. Вы правы. Я это сделала. Он заставил меня страдать. Он разрушил мою жизнь".
Золтан: "Нет, моя дорогая! Ваша жизнь не разрушена. Нет! Не имеет значения, что он сделал. Он был... он..."
Я снова прикусил губу. Почему он не дал им сигнал? Ему было сказано, что нет смысла вытягивать ничего об ее отношениях с Пайлом, так как она наверняка будет лгать. Почему он не дал сигнал?
Ее голос продолжал: "Он обещал на мне жениться. Мне только двадцать два года, Золтан. Я не думала, что когда-нибудь позволю мужчине снова до меня дотронуться, но так как вы... я не знаю. Я рада, что вы знаете, что я убила его.
Да, мне легче, что вы знаете. О, мне пришлось убить его, пришлось, потому что, если бы я этого не сделала, я бы убила себя. Когда-нибудь я расскажу вам, какой дурой я была, какая я... О!"
Золтан; "Что? Что случилось?"
Кэрол: "Моя сумка! Я оставила ее в моей машине. На улице. И я не заперла дверь в машине. Голубая... Вы... Я пойду..."
3олтан: "Я возьму ее".
Послышались шум отодвигаемого стула, затем тихо его шаги и затем молчание. Но молчание было нарушено через десять секунд, тогда как у него должно было занять, по крайней мере, минуту, чтобы взять сумку и вернуться.
Оно было нарушено мужским голосом, сказавшим: "Я - полицейский, мисс Эннис", и шумом, производимым Кэрол.
Перли сорвал наушник, вскочил и побежал. Я последовал за ним, держа в руке записную книжку.
Это была живописная картина. Мужчина-полицейский стоял, держа руку на плече Кэрол. Кэрол сидела неподвижно со вздернутым подбородком, глядя прямо перед собой. Женщина-полицейский, ненамного старше Кэрол, стояла с другой стороны стола лицом к Кэрол, держа обеими руками на уровне груди тарелку спагетти. Она говорила Перли:
- Она что-то положила в нее и затем спрятала что-то в платье. Я видела ее в моем зеркальце.
Я подошел. Несмотря на то что я был под присмотром, я все же сказал:
- Благодарю вас, мисс Эннис. Вы помогли. По сигналу Золтана они собирались поднять суматоху, чтобы дать ему предлог покинуть вас, но вы избавили их от хлопот. Я полагаю, вам лучше знать. Пойдем, Золтан, все кончено. Согласно плану.
Он вошел и остановился в трех шагах с голубой сумкой в руках. Когда он двинулся по направлению к нам, Перли протянул руку.
- Я возьму это.

Глава 9

Кремер сидел в красном кожаном кресле, Кэрол Эннис была в желтом кресле лицом к столу Вульфа, с Перли с одной стороны и его женской коллегой с другой.
Мужской коллега был послан в лабораторию с тарелкой спагетти и шариком бумаги, вытащенным из платья Кэрол.
Фриц, Феликс и Золтан сидели на кушетке около моего стула.
- Я не собираюсь разыгрывать вас, мисс Эннис, - говорил Вульф. - Причина, по которой я убедил мистера Кремера завести вас сюда по пути в тюрьму, та, что я нуждаюсь в утолении моей злобы. Вы оскорбили и унизили не только меня, но и одного из самых моих ценных друзей, Фрица Бренера, и двух других людей, которых я уважаю. Я создал ситуацию, которая дает вам возможность, и я хочу, чтобы они стали свидетелями вашего собственного унижения, придуманного мной, в моем присутствии.
- Хватит с этим, - проворчал Кремер.
Вульф его проигнорировал.
- Я понимаю ребячество этой причины, мисс Эннис, но искренне сознаюсь в этом. Более серьезная причина: я хотел бы задать вам несколько вопросов. Вы взяли на себя такой чудовищный риск, что трудно поверить в вашу нормальную психику, а мщение сумасшедшей женщине не дало бы удовлетворения. Что бы вы сделали, если бы глаза Феликса были направлены на вас, когда вы вошли с тарелкой и подошли к мистеру Пайлу? Или, если бы, когда вы вернулись в кухню за второй тарелкой, Золтан увидел бы вас? Что бы вы сделали?
Ответа нет. По-видимому, она смотрела прямо на Вульфа, но с моей стороны трудно было судить об этом, потому что на ней все еще была вуаль, Кремер попросил снять ее, но она отказалась.
Когда женщина-полицейский извлекла бумажный шарик из платья Кэрол, она спросила Кремера, снять ли ей с Кэрол вуаль, но Кремер сказал "нет".
Никакого грубого обращения.
Но встает вопрос, как смотрел на нее Вульф. Он наклонился вперед в кресле, его руки лежали на столе. Он настаивал:
- Вы ответите, мисс Эннис?
Она не отвечала.
- Вы сумасшедшая, мисс Эннис?
Она не отвечала.
- Она ненормальная, Арчи?
Это было бесполезно. Когда мы одни, я не возражаю против его намеков на то, что являюсь авторитетом по женскому вопросу, но сейчас присутствовала компания. Я подарил ему взгляд и огрызнулся.
- Не комментирую.
Он повернулся к ней.
- Тогда с этим придется подождать. Я оставляю полиции такие вопросы, как приобретение вами яда и ваши отношения с мистером Пайлом. Упомяну только, что теперь вы не можете отрицать, что у вас был мышьяк, так как вы во второй раз воспользовались им сегодня вечером, несомненно, он будет обнаружен в спагетти и в бумаге, которую вы прятали в платье. И поэтому совершенно ясно, что если вы сумасшедшая, то вы к тому же злобная и безжалостная. Вы могли быть нетерпимо злы на мистера Пайла, но не на Золтана. Он предстал перед вами не как мститель или вымогатель, а как очарованный и одурманенный герой. Он предложил свое уважение и сочувствие, ничего не требуя, и вашим контрпредложением была смерть.
Я бы сам...
- Вы лжете, - сказала Кэрол. Это были ее первые слова. - И он лгал. Он собирался наклеветать на меня. Он не видел меня возвращавшейся за второй тарелкой, но он собирался сказать, что видел. И вы лжете. Он предъявил требования. Он угрожал мне.
Вульф поднял брови.
- Значит, вам не рассказали?
- Что не рассказали?
- Что вы были подслушаны? Это еще один вопрос, который я имею к вам. Я не извиняюсь, что устроил вам ловушку, но вы заслуживаете знания о том, что вы в наших руках, так как все, что вы и Золтан говорили, было услышано двумя людьми, на другом конце провода, они подслушали и все записали. Это мистер Стеббинс из полиции, он сидит слева от вас, и мистер Гудвин.
- Вы лжете, - сказала она.
- Нет, мисс Эннис. Это не ловушка. Та уже сработала. Вы слышали это, мистер Стеббинс?
Перли кивнул. Он терпеть не мог отвечать на вопросы Вульфа.
- Арчи?
- Да, сэр.
- Золтан угрожал ей или требовал что-то?
- Нет, сэр, он следовал инструкциям.
Он повернулся к Кэрол.
- Теперь вы знаете. Я хотел быть в этом уверенным. Кончаю. Так как вы могли бы просто объяснить обиду на мистера Пайла, то я хотел бы посмотреть, как вы объясните попытку убить Золтана. Теперь моя злость утолена, и я...
- Хватит, - отрезал Кремер, вставая, - я не соглашался позволить вам поучать ее всю ночь. Ведите ее, сержант.

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

Когда Перли встал, раздался голос.
- Могу я кое-что сказать? - это был Фриц.
Все повернулись к нему, а он подошел к Кэрол и остановился, глядя на нее.
- Это по поводу того, о чем заметил мистер Вульф, - сказал он ей. - Он сказал, что вы оскорбили меня, и это правда. Также правда и то, что я хотел, чтобы он нашел вас. Я не могу говорить за Феликса. Вы пытались убить Золтана, - и я не могу говорить за него. Но я могу сказать за себя. - Я прощаю вас.
- Вы лжете, - сказала Кэрол.

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Я опустил вниз взгляд, чтобы встретить взгляд ее больших карих глаз, устремленных вверх.
  • Глава 2 (Страница 1)
    Столовая находилась на том же этаже, что и кухня, около трех футов ниже уровня улицы.
  • Глава 3 (Страница 2)
    - Я не обвинял! - заорал инспектор Кремер.
  • Глава 4 (Страница 2)
    Я сразу подумал, что если Кремер уже сказал все, что намеревался, и вскоре направится к выходу и натолкнется в холле на Эллен Джаконо, то она может смутиться и не дать мне свой номер телефона, если она пришла для этого.
  • Глава 5 (Страница 3)
    Это происходило на четвертом этаже старого дома без лифта на Девяностой Западной улице около Амстердам-авеню.
  • Глава 6 (Страница 3)
    Конечно, я был обезьяной.
  • Глава 7 (Страница 3)
    На следующий день в полдень в четверг Фриц стоял у конца письменного стола Вульфа, консультируясь с ним по важному вопросу политики: переключиться ли к другому источнику поставки.
  • Глава 8 (Страница 4)
    Сержант Перли Стеббинс в который раз за два часа передвинул свою задницу.
  • Глава 9 (Страница 4)
    Кремер сидел в красном кожаном кресле, Кэрол Эннис была в желтом кресле лицом к столу Вульфа, с Перли с одной стороны и его женской коллегой с другой.


Рекс Стаут

Отравление

Цикл: "Ниро Вульф"

Читать книгу
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут родился в Нобльсвилле, штат Индиана, в 1886 году. Учился в Канзасском университете, но затем добровольно завербовался на флот и провел два года в качестве уоррент-офицера на борту яхты Президента Теодора Рузвельта. Оставив службу в 1908 году, Стаут работал журналистом-внештатником, гидом-экскурсоводом, бухгалтером; десять лет отдал гостинничному бизнесу. В 1927 стал профессиональным писателем. В 1934 году написал первый роман о Ниро Вульфе и Арчи Гудвине. Во время Второй мировой войны Рекс Стаут осуществлял свою собственную кампанию против нацизма. Он организовал и возглавил Правление военных писателей, был ведущим радиопрограммы "Разговор о свободе", принимал участие в работе нескольких национальных комитетов. Рекс Стаут умер в 1975 году, в возрасте 88 лет.