Рекс Стаут - Острие копья

1 Рекс Стаут

Глава 1

У меня были все основания ожидать, что за пивом буду послан я. Все дела по Фейрмонтскому национальному банку были закончены, я был без работы, а в таких случаях Вульф мог, не задумываясь, послать меня даже за банкой гуталина на Маррей-стрит, если бы она ему понадобилась. Но за пивом был послан Фриц.
Сразу после ланча в кухне раздался звонок, и не успевший покончить с мытьем посуды Фриц был затребован наверх, к хозяину. После этого, получив надлежащие инструкции, он сел в открытую машину, всегда стоявшую наготове у нашего крыльца, и отбыл в одному ему известном направлении. Он вернулся через час. На заднем сиденье громоздились коробки с пивом. Вульф был у себя в кабинете, который он и я именовали конторой, а Фриц - библиотекой. Я сидел в гостиной и безуспешно пытался вчитаться в некий трактат об огнестрельных ранах. Поэтому, когда я увидел в окно, что Фриц подкатил к подъезду, я обрадовался возможности поразмяться, а главное, прервать свое явно бесполезное занятие. Я помог ему разгрузить машину, а потом мы с ним перетаскали коробки в кухню и заполнили бутылками с пивом весь низ кладовки.
Едва мы закончили, Фриц снова был вызван к хозяину, но теперь уже в кабинет.
Я последовал за ним.
Вульф поднял голову. Я упоминаю об этом потому, что его голова столь массивна, что любое ее движение не может не привлечь внимания. Она, должно быть, еще больше, чем кажется, ибо любая другая на таком огромном теле могла бы вообще остаться незамеченной.
- Где пиво? - спросил он.
- В кухне, сэр. Я полагаю, ему лучше всего на нижних полках кладовой, справа, сэр.
- Принеси. Оно холодное? Захвати штопор и два стакана.
- Пиво охлажденное, сэр. Сейчас принесу.
Я улыбнулся. Усевшись на стул, я стал гадать, зачем Вульфу обрезки бумаги, разбросанные на столе, и вырезанные из них кружочки, разложенные в разных комбинациях на бюваре.
Фриц тем временем начал таскать бутылки с пивом. Приносил он их на подносе по шесть сразу. После третьего подноса я заметил, каким взглядом Вульф окинул ряды бутылок на своем столе, а затем посмотрел на спину удалявшегося Фрица. Еще два подноса с бутылками - и Вульф уже не выдержал.
- Может скажешь, когда этому придет конец? - недовольно буркнул он Фрицу.
- Скоро, сэр. Осталось еще девятнадцать бутылок, а всего их сорок девять.
- Глупости. Прости, Фриц, но это глупости.
- Согласен, сэр. Но вы сами велели достать вам все сорта пива, какие есть в округе. Я объездил не менее десяти лавок.
- Ладно, неси все. Да, захвати соленых крекеров. Надо же угостить вас, как ты считаешь?
Как потом объяснил мне Вульф, после того, как пригласил сесть поближе и занялся откупориванием бутылок, идея была такова: он решил объявить бойкот контрабандному пиву, которое покупал бочками и хранил и подвале. Если он найдет, что местное пиво не хуже ввозимого, к которому он привык, он перейдет на него. Он также решил, что шесть кварт пива в день, пожалуй, многовато, и предполагал отныне ограничиваться пятью. Я мысленно ухмыльнулся, ибо не верил, что из этой затеи что-либо выйдет. Я на минуту представил, во что превратится теперь его кабинет с батареями пустых бутылок на полу и как будет справляться с этим Фриц. Поэтому я позволил себе повторить шефу то, что уже не однажды говорил: пиво вредит живости ума.
Дегустируя бутылочное пиво, Вульф продолжал рассуждать об особенностях каждого из сортов, как вдруг в прихожей раздался звонок. Послышались шаги Фрица идущего открывать дверь, затем голоса в прихожей. А через минуту на пороге кабинета выросла внушительная фигура Фреда Даркина. Я всегда дивился, как при своей полноте и неповоротливости он сумел все же стать отличным сыщиком, от которого, насколько я знал, не ушел еще ни один преступник. Вульф нередко прибегал к его услугам, каждый раз расплачиваясь наличными.
- Здравствуй, Фред, - несколько удивленно приветствовал он неожиданного гостя, - Зачем пожаловал? Я остался тебе что-то должен?
- Добрый день, мистер Вульф. - Фред переступил порог и вошел в комнату, - Неплохо, если бы было так, сэр. Чертовски приятно собирать долги.
- Хочешь пива?
- Нет, благодарю, мистер Вульф, - Фред приблизился к столу. - Я к вам с просьбой, сэр...
- Вот как? - прервал его Вульф, внимательно окидывая взглядом. - Если насчет денег, дружище, то сам знаешь мои возможности сейчас. Но думаю, ты пришел не поэтому, а?
Даркин всегда восхищался проницательностью Вульфа и его умением обо всем говорить обстоятельно.
- Видит Бог, никому, как мне, сейчас не помешали бы деньжата, сэр. Но как вы догадались, что я не за этим?
- Неважно. Арчи тебе потом объяснит. Просто ты не мнешься и не смущаешься, как обычно, когда говоришь о деньгах, да и не пришел бы ко мне с дамой. Не так ли?
Это было уж слишком.
- Он пришел один, сэр, - наклонившись к Вульфу, процедил я сквозь зубы.
- Я пока еще не оглох.
И тут легкое движение, словно рябь на глади воды от набежавшего ветерка, всколыхнуло огромное тело Вульфа. Я понял, что он смеется, - Конечно, не оглох. Арчи. Слух у тебя отличный. Просто дама не произнесла ни слова. Зато Фриц приветствовал Даркина с галантностью, которую приберегает только лишь для представительниц прекрасного пола. Услышь я, что он так разговаривает с мужчиной, я тут же отправил бы его к психиатру.
- Это подруга моей жены Фанни, мистер Вульф. Самая близкая подруга. Моя жена итальянка. Я, может, не говорил вам об этом. Так вот, у этой подруги неприятности, по крайней мере Фанни так считает. А по-моему, это женские выдумки. Мария рассказала все моей жене, а та мне, а потом обе насели на меня, потому что я как-то сболтнул, что нет таких тайн, которые бы вы не разгадали. Я знаю, сэр, мне не надо было распускать язык, но так уж получилось, стоит только завестись...
- Приведи ее сюда, - коротко оборвал его Вульф.
Даркин вышел в холл и через минуту вернулся, пропустив вперед женщину небольшого роста, средних лет, отнюдь не сухощавую. Черноволосая и темноглазая, она была настоящей итальянкой, однако не лубочного типа. Одета опрятно - в розовое хлопчатобумажное платье и черный из легкой синтетической ткани жакет.
Я пододвинул ей кресло, и она села, не отрывая взгляда от Вульфа.
- Мария Маффи, - представил ее Даркин.
Она с благодарностью улыбнулась Фреду Даркину, показав мелкие белые зубы, а потом еще раз представилась сама:
- Мария Маффеи. - И это звучало совсем иначе.
- Миссис Маффеи? - уточнил Вульф.
- Нет, сэр. Я не замужем.
- И тем не менее у вас неприятности?
- Да, сэр. Мистер Даркин сказал, что вы так добры, что можете...
- Расскажите все по порядку.
- Хорошо, сэр. Речь идет о моем брате Карло. Он исчез.
- Как исчез? Куда?
- Не знаю, сэр. Его нет уже два дня, и я тревожусь.
- Куда... Нет, нет, ничего. Это пока лишь факты, - промолвил Вульф про себя и, повернувшись ко мне, сказал:
- Продолжай, Арчи.
К тому времени, как он произнес свое второе "нет", я уже вынул блокнот и приготовился продолжать опрос. Я любил опрашивать в присутствии шефа, ибо знал, что отлично умею это делать. Моя задача упростилась еще тем, что эта женщина говорила только по существу. Быстро, четко и ясно она изложила суть дела. Мария Маффеи работала экономкой в одном из домов в фешенебельном квартале Парк-авеню, там же и жила. Ее брат Карло Маффеи, двумя годами старше, снимал комнату на Салливан-стрит . Он был первоклассным мастером по металлу и хорошо зарабатывал, когда работал на ювелирную фирму "Рэтбан и Кросс". Но поскольку он любил выпить, а иногда после выпивки не являлся на работу, он был уволен первым, как только началась депрессия и массовые увольнения. Какое-то время он перебивался случайными заработками, но когда кончились сбережения, полностью перешел на иждивение сестры. В середине апреля, потеряв надежду найти работу, он решил вернуться на родину, в Италию. Мария поддержала это решение и обещала помочь деньгами - фактически она уже дала ему сумму, необходимую на покупку билета на пароход. Но прошла неделя, и он вдруг сказал, что откладывает отъезд. Он не стал говорить ей причину, но сказал, что больше не будет брать у нее деньги и вскорости вернет все, что ей задолжал. А спустя еще какое-то время объявил, что раздумал уезжать. Он никогда не был откровенен с ней, а тут и вовсе замкнулся. Теперь вот вдруг исчез. В субботу он позвонил ей и пригласил поужинать в понедельник вечером в итальянском ресторанчике на Принс-стрит, где они обычно встречались. Он знал, что в понедельник вечером она всегда свободна. Голос у него был веселый, и он радовался, что у него с собой будет достаточно денег для того, чтобы не только вернуть ей долг, но и просто дать ей впрок, если она того пожелает. В понедельник она прождала его до десяти вечера и, не дождавшись, пошла на Салливан-стрит в меблированные комнаты, где он жил. Там ей сказали, что в семь вечера он ушел и еще не возвращался.
- Это было позавчера, - уточнил я и увидел, как Даркин заглянул в свой блокнот.
- Да, в понедельник, четвертого июня, - подтвердил он.
Вульф покачал головой. Все это время он сидел, неподвижный, как гора, уткнувшись подбородком в грудь, и, казалось, не проявлял никакого интереса к тому, что происходило. Не меняя позы в кресле, он буркнул под нос:
- Даркин, сегодня среда, седьмое июня.
- Что? - всполошился Даркин. - Понимаю, мистер Вульф.
Вульф погрозил пальцем Марии Маффеи.
- Вы уверены, что это было в понедельник?
- Конечно, сэр. В понедельник у меня свободный вечер.
- Итак, это было в понедельник вечером. Даркин, исправь дату в твоем блокноте или, лучше всего, выбрось его в мусорную корзину. Ты ушел вперед на целых двенадцать месяцев. В будущем году четвертое июня действительно придется на понедельник. - И повернувшись к посетительнице, сказал:
- Мисс Маффеи, я сожалею, что вынужден ограничиться лишь юридическим советом: обратитесь в полицию.
- Я обращалась, сэр. - В глазах посетительницы была обида. - Они сказали, что брат уехал в Италию вместе с моими деньгами.
- Может, так оно и есть.
- Нет, не так, мистер Вульф, и вы это хорошо знаете. Вы достаточно долго разглядывали меня и уже убедились, что я хорошо знаю своего брата.
- В полиции сказали, каким пароходом он отплыл из США?
- Они не могли мне такое сказать, потому что в понедельник не было рейсов в Италию. Они просто не пожелали разбираться и ломать себе голову.
Поэтому и сказали, что он уехал в Италию.
- Понимаю. Сказали первое, что пришло в голову. Сожалею, но ничем не могу вам помочь. Я могу лишь строить догадки. Если это ограбление с убийством, тогда где труп? Но это уже дело полиции. Рано или поздно кто-нибудь найдет его и сообщит в полицию, и тогда уж ваша загадка будет наверняка разгадана.
Мария Маффеи сокрушенно покачала головой.
- Я не верю, что он уехал, мистер Вульф. Не верю. А этот телефонный звонок?
- Какой звонок? Вы нам ничего не говорили о телефонном звонке! - не удержался я.
- Я не успела, - улыбнулась мне Мария. - Вечером незадолго до семи кто-то звонил ему. Телефон находится в вестибюле, и одна из служанок слышала, как он разговаривал. Он был взволнован и договорился встретиться с кем-то в половине восьмого, - Мария повернулась к Вульфу. - Я знаю, вы можете помочь мне, сэр. Помочь найти моего брата Карло. Я научилась сдерживать себя, быть спокойной и холодной, потому что давно уже живу в Америке. Но я итальянка, сэр, я должна найти своего брата и, если что-то с ним случилось, должна знать, кто его обидчик.
Вульф снова отрицательно покачал головой, но она даже не заметила этого.
- Вы должны сделать это, сэр. Даркин говорил, что вы нуждаетесь в деньгах. У меня есть сбережения, я оплачу все расходы. Я хорошо заплачу вам, сэр, ведь вы друг мистера Даркина, а я подруга его жены Фанни...
- Ничей я не друг, - сердито огрызнулся Вульф. - Сколько у вас денег?
Она заколебалась, прежде чем ответить.
- У меня... больше тысячи долларов.
- И сколько, же вы собираетесь мне заплатить?
- Я... я отдам вам все свои деньги. Если вы вернете мне брата живым, все мои деньги будут вашими. Если найдете мертвым, я увижу его тело и буду знать, кто его убийца, я отдам вам все, что останется... после похорон брата...
Вульф медленно опустил веки и также медленно поднял их снова. Этот знак был мне знаком - он означал одобрение. Как часто я ждал его, когда докладывал ему о делах, но, увы, редко удостаивался такой чести.
- Вы разумная женщина, Мария Маффеи, - произнес он. - Более того, вполне возможно, вы - достойная женщина. Вы правы, я могу помочь вам, у меня есть все, что для этого требуется: моя гениальность. Но мне нужен толчок, стимул, вдохновение. Кто знает, будет ли оно у меня, когда я возьмусь за поиски вашего брата. Но в любом случае формальности должны быть соблюдены.
Это будет стоить вам сущий пустяк.
Он повернулся ко мне.
- Арчи, отправляйся в меблированные комнаты, где жил Карло Маффеи. Его сестра поедет с тобой. Найди девушку и других, кто слышал телефонный разговор, осмотри комнату Маффеи. Будут трудности, звони сюда, я пошлю Сола Пензера в любое время после пяти. Когда будешь возвращаться, прихвати с собой все, что, на твой взгляд, не имеет отношения к этому делу.
Он мог бы и не поддевать меня таким образом в присутствии посторонних, но я давно уже понял, что лучше всего не обижаться на такие шутки.
Мария Маффеи поднялась и поблагодарила Вульфа. В эту минуту Фред Даркин неожиданно вышел вперед.
- Я по поводу нехватки... э-э-э... денег, мистер Вульф. Сами знаете, язык подвел, стоит только завестись...
Я решил выручить беднягу.
- Пошли-ка, Фред, - перебил его я. - Мы подвезем тебя на "родстере".
Нам по пути.

Глава 2

Когда наш большой черный сверкающий лаком открытый автомобиль остановился на Салливан-стрит у дома, который указала мне Мария, я почему-то подумал, что если наш красавец и уцелеет после стоянки здесь, он все равно не будет уже таким сверкающим. Утопавшая в грязи улица была до отказа заполнена шумной итальянской детворой - сворой смуглых, черноглазых, повсюду шныряющих и всюду лезущих бесенят. Но тут я вспомнил, что каша славная машина бывала и в худших передрягах. Например, в тот вечер, когда мы гнались за юным Грейвсом, удиравшим от нас на быстроходной Пирс Эрроу, со школьным ранцем, полным изумрудов. По холмам, вверх и вниз, мы пересекли тогда весь округ Пайк, начиная от Нью-Милфорда, увязая по спицы в грязи под самым проливным, какой мне доводилось видеть, дождем. Железный приказ Вульфа был - ни единой царапины на машине, а если она есть, устранить немедленно.
"Родстер" всегда должен сверкать, как новенький. Я с удовольствием разделял это мнение хозяина.
Меблированные комнаты, где бы они ни были, в районе ли фешенебельных Пятидесятых улиц или в старом особняке к востоку от Центрального парка, где так любят селиться девушки-художницы из хороших семей, или в итальянском квартале, как Салливан-стрит, повсюду одинаковы. Единственно, чем отличались эти, был, пожалуй, острый запах чеснока. Мария Маффеи прежде всего познакомила меня с хозяйкой меблированных комнат, добродушной толстухой с влажными ладонями, носом пуговкой и перстнями на руках. Затем она повела меня наверх в комнату брата. Пока Мария разыскивала девушку, слышавшую телефонный разговор, я осмотрел комнату. Она была довольно большая, в два окна, на третьем этаже. Несмотря на потертый ковер и расшатанную мебель, она производила впечатление опрятной, уютной и вполне пригодной для жилья.
Правда, как только я открыл окно, с улицы ворвались отчаянные вопли детворы.
Я выглянул, чтобы убедиться, что машина на месте. В углу комнаты лежала пара больших чемоданов, один - старый, сильно потрепанный, другой - поновее и покрепче. Они не были заперты. Потрепанный чемодан был пуст, а тот, что поновее, был полон инструментов различной формы и величины, на некоторых сохранились ломбардные бирки. Здесь же лежали обрезки металла и дерева, пружины разных размеров и прочее. В шкафу, когда я его открыл, я увидел поношенный костюм, пару рабочих комбинезонов, пальто, две пары ботинок и фетровую шляпу. В ящиках бюро, стоявшего в простенке между окнами, я нашел белье и другие предметы мужского туалета - сорочки, галстуки, носовые платки, носки - в ассортименте не столь уж бедном для человека, который около года жил на иждивении сестры. В других ящиках была всякая всячина - шнурки, карандаши, старые фотографии, пустые жестянки из-под табака. В верхнем ящике, среди прочего, я нашел пачку из семнадцати писем с итальянскими почтовыми штемпелями, перетянутую широкой резинкой, и беспорядке счета, квитанции, листы писчей бумаги, вырезки из газет и журналов и собачий ошейник. На крышке бюро помимо расчески, щетки для волос и прочей отвлекающей внимание ерунды, как сказал бы Вульф, лежала стопка книг на итальянском языке, кроме одной, снабженной большим количеством чертежей и рисунков, рядом - разрозненные журналы "Работа по металлу" за три года. В правом углу у окна стоял простой деревянный стол с изрядно поцарапанной и изрезанной крышкой, к нему были прикреплены небольшие тиски, шлифовальный станочек и полированный круг с длинным шнуром и вилкой для розетки. На столе лежали инструменты, похожие на те, которые я уже видел в чемодане. Я занимался осмотром шлифовального станочка, чтобы определить, как давно им пользовались, когда в комнату вошла Мария Маффеи, а с нею девушка.
- Это Анна Фиоре, - представила ее мне Мария.
Я поздоровался за руку с этим невзрачным созданием с землистым цветом лица - на нем, казалось, с колыбели застыл испуг, от которого ей до сих пор не удалось избавиться. На вид ей было лет двадцать. Я назвал себя и тут же добавил, что, со слов Марин, знаю, что она слышала разговор ее брата по телефону в понедельник перед тем, как он ушел. Девушка кивком подтвердила это.
- Вам, очевидно, надо вернуться в город, мисс Маффеи, - сказал я, обращаясь к Марии. - Мы с Анной справимся и без вас.
- Я могу вернуться в город к ужину, - возразила Мария.
Это меня разозлило. Дело в том, что я разделял мнение Даркина и не особенно верил в серьезность опасений Марии, считая пустой тратой времени всю эту затею. Поэтому я, не стесняясь, сказал Марии Маффеи, что больше в ней не нуждаюсь и ей лучше вернуться к себе и поддерживать связь с Вульфом.
Она метнула взгляд на Анну, вежливо улыбнулась мне, показав свои мелкие хищные зубки, и вышла.
Я поставил стулья так, чтобы мы сидели друг против друга, усадил Анну, сел сам и вынул блокнот.
- Тебе нечего бояться, Анна, - успокоил я девушку. - Все, что от тебя требуется, - это помочь мисс Маффеи и ее брату, а за это, вполне возможно, мисс Маффеи тебе заплатит. Она тебе нравится?
Анна испугалась, словно не поверила, что кого-то может интересовать, кто ей нравится, а кто нет, но ответила сразу и охотно, словно ждала этого.
- Да, нравится. Она хорошая.
- А мистер Маффеи?
- Конечно. Он всем здесь нравится. Только, когда выпьет, девушке лучше держаться от него подальше.
- Как получилось, что ты слышала этот телефонный разговор в понедельник вечером? Ты знала, что будут звонить?
- Откуда я могла это знать!
- Мало ли что. Ты сняла трубку?
- Нет, сэр, это сделала миссис Риччи, хозяйка. Она велела мне позвать мистера Маффеи к телефону. Я крикнула ему наверх. Я как раз убирала посуду в столовой, дверь в вестибюль была открыта, и я слышала разговор.
- Слышала, что он говорил?
- Конечно. - Она с некоторым удивлением посмотрела на меня. - Из столовой всегда слышно, когда говорят по телефону. Миссис Риччи тоже слышала. Она слышала то же, что и я.
- Что же он говорил?
- Сначала сказал: "Хэлло", потом сказал, что Карло Маффеи слушает, и спросил у того, кто звонил, что ему нужно. Потом он сказал: "Это мое дело.
Расскажу при встрече" и еще спросил: "Почему не у меня в комнате?" - и добавил: "Мне нечего бояться, я не из пугливых". Правда, миссис Риччи считает, что он сказал: "Не мне следует бояться", но она просто не расслышала. Он еще сказал, что, конечно, деньги ему нужны, и хорошо бы побольше, и добавил: "Ладно, в семь тридцать на углу". А потом вдруг рассердился: "Сам заткнись, - сказал он, - мне-то какое дело..." И снова повторил: "В семь тридцать. Машину я узнаю". Вот и все, что он сказал.
Анна умолкла.
- С кем он разговаривал?
Я был уверен, что она скажет: "Не знаю", поскольку этого не знала Мария Маффеи, но Анна ответила, не задумываясь:
- С человеком, который уже звонил ему раньше.
- Раньше? Когда?
- Он звонил несколько раз. В мае. Однажды даже два раза подряд. Миссис Риччи подсчитала, что он звонил девять раз, не считая того понедельника.
- Ты когда-нибудь слышала его голос?
- Нет, сэр. К телефону всегда подходит миссис Риччи.
- А его имя?
- Нет, сэр. Миссис Риччи как-то из любопытства спросила пару раз, кто звонит, но он всегда отвечал: "Неважно, кто. Просто передайте, что его просят к телефону".
Я уже начал подумывать, что, может, здесь есть какая-то зацепка.
Конечно, я меньше всего думал о гонораре, это больше заботило моего шефа.
Мне же надо было что-то интересное, не обязательно ограбление или тело, выловленное из Ист-Ривер. Я решил вытянуть из девицы что можно. Я слышал не раз, как это проделывает Вульф, и хотя убеждался, что у него это - результат необыкновенного чутья, которого мне не хватает, но все же верил, что терпенье и верный ход тоже играют свою роль. Поэтому я целых два часа расспрашивал девушку и выудил из нее немало фактов, но ни одного, который мне был нужен. Однажды мне уже показалось, что я за что-то могу ухватиться.
Это было, когда Анна сказала, что у Маффеи были две подружки, с которыми он появлялся на людях. Одна из них даже была замужем. Но когда я понял, что это никак не вяжется с телефонным звонком, я отказался от разработки этой линии.
Маффеи часто упоминал Италию, но никогда особенно не распространялся на эту тему. Он умел держать свое при себе. К нему никто не приходил, кроме сестры и приятеля по старой работе и прежним добрым временам, когда он хорошо зарабатывал. С ним он иногда обедал в ресторане.
После двухчасового расспроса я так никуда и не продвинулся. И все же подробности телефонного разговора Карло Маффеи давали мне основание считать, что день не был потерян напрасно.
Наконец я сказал Анне:
- Подожди меня минуту, я спущусь вниз к миссис Риччи.
Хозяйка подтвердила все рассказанное Анной о телефонном разговоре, сказала, что понятия не имеет, кто звонил, хотя не раз пыталась узнать имя звонившего. Я задал ей еще пару каких-то вопросов и попросил отпустить со мной Анну. Сначала она сказала "нет", ей она нужна здесь, ей самой не справиться с приготовлением ужина и прочим, но когда я протянул ей доллар, она спросила, когда я привезу Анну обратно, и потребовала, чтобы это было не позднее девяти часов.
И это после того, как взяла у меня целый доллар!
- Не могу вам обещать, миссис Риччи, - сказал я ей. - Когда мой хозяин начинает задавать вопросы, никто не знает, когда он закончит. Но ручаюсь, я доставлю вам Анну в целости и сохранности при первой же возможности.
Я поднялся наверх, позвал Анну и заодно прихватил с собой кое-что из содержимого ящиков бюро. Спустившись вниз, я с облегчением удостоверился, что наш "родстер" в порядке и никому не взбрело в голову оторвать бампер или украсть запасное колесо.
Я ехал домой не спеша, чтобы попасть к тому времени, когда Вульф, ежедневно проводивший два часа, с четырех до шести пополудни, в оранжерее, покинет ее и спустится в кабинет. Беспокоить его, когда он в оранжерее, можно было лишь в самых крайних случаях.
Анна, подавленная великолепием нашей машины, сидела, поджав ноги и крепко сцепив руки на коленях. Это забавляло меня, и я даже почувствовал симпатию к этой девчушке. Поэтому я обещал ей доллар, если она расскажет моему хозяину все, что только вспомнит. Было одна или две минуты седьмого, когда я остановил машину у крыльца старого особняка в квартале от реки Гудзон Вульф жил здесь последние двадцать лет, и одну треть из них я делил с ним кров.
Анна не вернулась домой в девять часов вечера. После одиннадцати Вульф отправил меня в редакцию газеты "Таймс" Было уже далеко за полночь, когда мы наконец нашли тот номер газеты, который Анна узнала. За это время трижды звонила миссис Риччи. Когда около часу ночи я высадил Анну на Салливан-стрит, хозяйка уже ждала ее на тротуаре, вполне готовая, как мне показалось, убить меня тем ножом, который, возможно, прятала где-нибудь в чулке. Но она не произнесла ни слова, лишь окинула меня разгневанным взглядом. Я дал Анне обещанный доллар, ибо кое-что сдвинулось с места.
Когда мы с Анной прибыли на Тридцать пятую улицу, я, оставив Анну в кабинете, поднялся в оранжерею. Вульф сидел в кресле, безучастный и неподвижный, не замечая даже гигантской оранжево-красной орхидеи, щекочущей его затылок. Его действительно ничего не интересовало, ибо он едва взглянул на те бумаги и прочее, что я прихватил с собой из комнаты Маффеи Он согласился, что телефонный разговор мог бы дать нам кое-какой шанс, но не видит в нем ничего интересного. Я пытался убедить его в том, что ему следует поговорить с девушкой, раз я уже привез ее, и тут не удержался и с ехидцей заметил:
- Тем более что я обещал ей доллар Да и на ее хозяйку я потратился.
- Это твои расходы, Арчи.
- Ну нет, сэр, - возразил я. - Это служебные расходы, и я запишу этот доллар в расходную книгу.
Я последовал за ним к лифту. Если бы хозяин ходил пешком вверх и вниз, он давно забыл бы о своих орхидеях, подумал я.
Он сразу же начал задавать вопросы Анне. И делал это мастерски. Пять лет назад я не смог бы оценить этого, настолько все было гениально просто.
Но если в этой девушке хоть что-то было, если она что-то знала или забыла - какую-то деталь, настроение, или реакцию, или любой намек, могущий помочь нам, - он не дал бы этому ускользнуть от его внимания. Он беседовал с ней без малого пять часов. Его интересовало все о Карло Маффеи - его голос, привычки, одежда, еда, характер, манеры за столом, отношения с сестрой, с миссис Риччи и с ней, Анной, со всеми, с кем Анна когда-либо его видела. Он расспрашивал о миссис Риччи, о ее жильцах за последние два года, о соседях и даже торговцах, доставлявших ей продукты на дом. И все это он делал не спеша, спокойно и обстоятельно, стараясь не утомлять Анну. Он говорил с ней совсем не так, как вот здесь же говорил с юным Лоном Грэйвсом, которого почти довел до истерики в первые же два часа. Мне показалось, что и добился он от нее всего ничего - признания, что во вторник утром она кое-что унесла из комнаты Маффеи. Сущий пустяк, всего лишь пару наклеек на чемоданы, которые выдаются в кассах каждому, кто приобретает билет на пароход, два небольших кусочка яркой цветной бумаги, лежавшие в ящике бюро в комнате мистера Маффеи, - наклейки с названиями пароходов: "Лючия" и "Флоренция".
Порывшись в газетах, я узнал, что "Лючия" отплыла из Нью-Йорка восемнадцатого мая, а "Флоренция" - третьего июня. Значит, Маффеи дважды намеревался уехать в Италию и каждый раз почему-то откладывал. Анна взяла наклейки потому, что ей они понравились своими яркими красками, и она решила украсить ими картонку, где хранила свое белье. Во время ужина, который происходил на кухне, Вульф оставил в покое Анну и разговаривал только со мной и главным образом о вкусовых качествах пива. Но когда Фриц подал кофе, он предложил вернуться в кабинет и снова перешел к делу. Он то возвращался назад, то вдруг уходил в сторону, то отступал, то прорывался вперед или внезапно прибегал к обходным маневрам. А то вдруг отвлекался на какие-то пустяки, не имеющие никакого отношения к главной теме разговора. Любой, кто не знал, что в последнюю минуту он, как фокусник, способен извлечь кролика из пустого цилиндра, нашел бы его поведение странным и счел бы его просто свихнувшимся. К одиннадцати часам я уже выдохся и мучительно зевал, готовый признать себя побежденным, и с отчаянием смотрел на хозяина, не выказывавшего ни разочарования, ни потери терпения.
И тут вдруг он попал в десятку.
- Значит, мистер Маффеи никогда не делал вам подарков?
- Нет, сэр. Кроме коробки цветных мелков, я уже вам говорила. Он еще давал мне прочитанные газеты, если вы это считаете подарком.
- Да, вы сказали, что он всегда отдавал вам утренний выпуск "Таймс"?
- Да, сэр. Он мне как-то сказал, что покупает эту газету из-за объявлений. Знаете, объявления о работе.
- Значит, в понедельник утром он отдал вам газету?
- Он всегда отдает мне газеты в полдень. И в этот понедельник он отдал мне газету в полдень.
- В это утро все было как всегда?
- Да, сэр.
Но мне показалось, что Вульфу что-то не понравилось во взгляде девушки.
Я, правда, ничего такого не заметил. Но его, очевидно, не удовлетворил ответ, и он повторил вопрос:
- Ничего такого, что привлекло бы внимание?
- Нет, сэр Хотя вот вырезка...
- Какая вырезка?
- Большая вырезка. Целый кусок.
- Он часто делал вырезки?
- Да, сэр. Все больше объявления. А может, одни только объявления. Я собираю сор в газеты, когда делаю уборку. Поэтому всегда проверяю, чтобы газета была целой.
- А в этой оказалась большая дыра?
- Да, сэр.
- Значит, это было не объявление? Прошу прощения, мисс Фиоре, что вынужден уточнять. Продолжим. Итак, то, что он вырезал из газеты в понедельник, не было объявлением?
- Нет, сэр. Вырезано было на первой странице.
- Вот как. А раньше вам попадались газеты, где бы он делал вырезки на первой странице?
- Нет, сэр. Кажется, нет.
- Значит, он вырезал все больше из рубрики объявлений?
- Я не уверена, сэр. Может, только объявления. Да, мне кажется, объявления.
Вульф какое-то время сидел в раздумье, уткнувшись подбородком в грудь.
Затем посмотрел на меня.
- Арчи, слетай-ка быстренько на Сорок вторую улицу и привези мне экземпляров двадцать утреннего выпуска газеты "Таймс" за прошлый понедельник.
Я был несказанно рад поручению, ибо уже устал бороться со сном. Не то чтобы его поручение чем-то заинтриговало меня, но я понял, что Вульф нашел щелочку, в которой блеснул лучик света. Ничего особого я от этого не ждал, да, думаю, и он тоже.
Была чудесная июньская ночь, прохладная и тихая. Я с удовольствием вдыхал полной грудью свежий ветерок от быстрой езды, упруго бивший в лицо, когда мчался по улицам в сторону Бродвея, а затем свернул на север. На Таймс-сквер мне повезло, дежурил знакомый мне полицейский Марви Дойль, несший когда-то постовую службу на Четырнадцатой улице. Он позволил мне, в нарушение правил, припарковаться прямо у тротуара напротив редакции "Таймс".
Тротуары и мостовая были запружены людьми, только что высыпавшими из театров и кино. Многие не спешили домой, а искали, куда бы заглянуть, чтобы выпить кружку пива - за пару пенсов в баре Неддика или за пару долларов в баре подороже.
Вернувшись, я увидел, что Вульф решил дать девчонке передохнуть. Он велел Фрицу принести пиво, и Анна, держа стакан, словно в нем горячий чай, пила пиво маленькими глотками. На верхней губе у нее тонким ободком застыла пена. Сам Вульф приканчивал уже третью бутылку, хотя я отсутствовал не более двадцати минут. Когда я вошел, он тут же буркнул:
- Забыл тебя предупредить, что мне нужен городской выпуск газеты со всеми приложениями.
- Я как-нибудь сообразил сам, сэр, - парировал я.
- Отлично. - Он повернулся к девушке. - Если не возражаете, мисс Фиоре, я попросил бы вас не смотреть, чем мы тут будем заниматься. Небольшие приготовления, всего лишь. Поверни-ка ее кресло. Арчи, спинкой к нам и придвинь поближе к мисс Фиоре вон тот столик, чтобы ей было удобно поставить свой стакан. А теперь давай газеты. Нет, не срывай обертку, оставь, как есть. Я думаю, она видела газету именно в таком виде. Теперь вынь-ка из нее вторую секцию. Прямо находка для мисс Фиоре. Подумай, сколько мусора можно в нее завернуть. Вот так.
Я разложил перед ним на столе первую секцию газеты, он придвинулся вместе с креслом поближе к столу и, склонившись над газетой, стал похож на гиппопотама в зоопарке, потянувшегося к кормушке. Я вынул из всех экземпляров приложения, сложил их отдельной кучкой на стуле и, развернув газету, тоже занялся изучением первой страницы. С первого же взгляда я понял, что это ничего не сулило: забастовка шахтеров в Пенсильвании; успешное проведение правительственных программ по спасению экономики - целых три заметки под разными заголовками; двое американских парней пересекли Атлантику на тридцатифутовой посудине; смерть ректора университета от сердечного приступа во время игры в гольф; в Бруклине полиции удалось поймать опасного преступника, выкурив его из квартиры слезоточивым газом; линчевали негра в Алабаме; в Европе обнаружена малоизвестная работа великого художника прошлых веков. Я взглянул на Вульфа - он был поглощен чтением. Из всех сообщений самым обещающим мне показалось то, где сообщалось, что в Швейцарии обнаружена украденная, как полагают, в Италии, картина старого мастера. Но когда Вульф вынул из ящика стола ножницы и сделал вырезку, ею оказалось сообщение о поимке гангстера в Бруклине. Отложив просмотренный экземпляр газеты, Вульф протянул руку за следующим. Подав ему газету, я заметил, что на сей раз внимание его привлекла заметка о краже картины. Я улыбнулся - значит, хоть и со второго раза, но все же я угадал. Передав ему третий экземпляр, я был искренне удивлен, что он вырезал сообщение о смерти ректора университета. Вульф, должно быть, заметил это и, не поднимая головы, буркнул:
- А теперь молись, Арчи, чтобы на сей раз я угадал. Если да, то к Рождеству я пополню коллекцию еще одним сортом ангрекум сескипедале.
Я догадался, о чем идет речь, ибо вел учет всех затрат по делам оранжереи, и хотя я писал в счетах все эти заковыристые названия орхидей по-латыни, мне также трудно было произнести их вслух, как понять, какое отношение имеет исчезновение Карло Маффеи к смерти какого-то ректора университета.
- Покажи ей какой-нибудь экземпляр, - вдруг сказал Вульф.
Последний экземпляр просмотренной им газеты лежал сверху, но я взял тот, что был под ним. Заметка о пропаже картины была справа в углу страницы.
Когда я развернул страницу перед Анной, Вульф сказал:
- Посмотрите, мисс Фиоре. Здесь была сделана вырезка в той газете за понедельник?
Бросив беглый взгляд на страницу, Анна тут же сказала:
- Нет, сэр. Это была большая заметка вверху, я покажу вам...
Я быстро взял у нее газету, отбросил и дал ей другой экземпляр. На этот раз взгляд Анны задержался на странице дольше.
- Да, здесь.
- Вы уверены?
- Да, она была сделана в этом месте, сэр.
Какое-то время Вульф молчал, затем вздохнул и сказал:

1 Следующая страница


Острие копья 2

- Поверни-ка ее кресло. Арчи.
Я повернул кресло вместе с Анной так, чтобы она сидела прямо против Вульфа. Тот, подняв на нее глаза, спросил:
- Вы уверены, мисс Фиоре, что дыра от вырезки была именно здесь?
- Да, сэр, уверена.
- Вы видели эту вырезку где-нибудь в комнате, в корзинке для бумаг или в его руках?
- Нет, не видела, сэр. В корзинке ее не могло быть, потому что у мистера Маффеи в комнате нет корзинки для бумаг.
- Хорошо, если бы все так просто объяснялось. Вы можете ехать домой, мисс Фиоре. Вы хорошо держались, были добры, терпеливы и мужественны, не как многие из тех, из-за которых я предпочитаю не выходить дому, чтобы только избежать встречи с ними. Вы вот знаете, для чего человеку дан язык и как им пользоваться? Я хочу, чтобы вы ответили мне еще на один вопрос. Окажите мне такую любезность.
Хотя девушка была полумертвой от усталости, у нее нашлись еще силы, чтобы удивиться. Я увидел это по ее глазам. Она с изумлением смотрела на Вульфа.
- Только один вопрос, мисс Фиоре. Вы когда-нибудь видели в комнате Карло Маффеи клюшку для гольфа?
Если он ждал эффекта от этого вопроса, он с лихвой его получил. Впервые за все эти долгие часы девушка не ответила на его вопрос - она потеряла дар речи. Это было совершенно очевидно. На мгновение вопрос как будто вызвал еле заметную краску на ее щеках, но потом она побледнела еще больше, рот ее был полуоткрыт, и лицо, лишившись осмысленного выражения, напоминало лицо дебила. Она начала дрожать.
Но Вульф не отступал.
- Когда вы видели ее? - тихо спросил он.
Она неожиданно плотно сжала губы, и ее руки, лежавшие на коленях, сжались в кулаки.
- Нет, сэр, - пробормотала она. - Нет, сэр, я ничего не видела...
Вульф какое-то мгновение смотрел на нее, а потом сказал:
- Ладно. Все хорошо, мисс Фиоре. Отвези ее домой, Арчи.
Она даже не попыталась встать, пока я не коснулся ее плеча. Тогда она оперлась о подлокотники кресла и поднялась. Вульф действительно потряс ее, но она не казалась испуганной, а скорее поникла.
Я снял со спинки кресла ее жакет и помог ей надеть его. Когда она пошла к двери, я обернулся, чтобы сказать что-то Вульфу, и не поверил своим глазам - он встал со своего кресла. Однажды, помню, он не соизволил даже сделать вид, что привстает с него, когда эту комнату покидала дама, стоившая двадцать миллионов долларов, и к тому же жена английского герцога.
- Я обещал ей доллар, сэр, - сказал я ему наконец то, что собирался сказать.
- Тогда тебе придется выполнить свое обещание. - И чуть повысив голос так, чтобы его было слышно у двери, пожелал доброй ночи мисс Фиоре.
Она не ответила. Мы вышли и я посадил ее в машину. На Салливан-стрит миссис Риччи ждала нас на тротуаре перед домом. Одного ее взгляда в мою сторону было достаточно, чтобы я, не вдаваясь в объяснения, уехал.

Глава 3

Когда, поставив машину в гараж, я пешком дошел до Тридцать пятой улицы, в кабинете Вульфа уже было темно. Поднявшись на второй этаж, я увидел полоску света под дверью его спальни. Я часто гадал, как он сам справляется со своим вечерним туалетом, ибо доподлинно знал, что Фриц ему в этом не помогает.
Комната Фрица была этажом выше, через холл от оранжереи, моя же соседствовала со спальней хозяина. Я любил свою комнату, она была достаточно просторной, в два окна, с отдельной ванной. Здесь я провел последние семь лет и считал ее своим домом. Я рад был бы прожить в ней еще столько же и даже втрое больше.
Единственная девушка, которую я любил, сделала свой, возможно, лучший выбор. В эти тяжелые для меня дни я и познакомился с Ниро Вульфом, но об этом в другой раз, когда прилет время. Есть тут моменты, которые еще не до конца мне ясны. Итак, эта комната стала моим домом. В ней были большая удобная кровать, письменный стол со множеством ящиков и ящичков, три мягких удобных кресла, хороший ковер во всю комнату, а не половичок, скользящий под ногами, словно кусок масла на раскаленной сковороде. На стенах висели картины, нарисованные мною самим, и, как мне кажется, неплохо: гора Вернон на родине президента Джорджа Вашингтона, голова льва с рыжей роскошной гривой и премиленький пейзажик - деревья, лужайка, цветы. Тут же висела большая в рамке фотография моих родителей, умерших, когда я был совсем ребенком.
Правда, у меня имелась еще одна картина - обнаженная женщина, наготу которой скрывали длинные роскошные волосы, но она висела в ванной. В общем это была самая обыкновенная комната, если не считать сигнального устройства у меня под кроватью. Оно включалось, когда Вульф входил в спальню и поднимал рубильник. А делал он это каждый вечер, и тогда, если кто-то приближался к дверям его спальни ближе, чем на пять футов, или пытался влезть в окно, выла сирена. Разумеется, все входы и выходы в оранжерее были тоже на сигнализации. Вульф однажды сказал мне, словно это имело для него значение, что ему незнакомо чувство страха за свою жизнь. Просто он не терпит, когда к нему кто-либо неожиданно прикасается или вынуждает делать резкие и ненужные движения. И я понимал его - при огромном росте и необъятной толщине это действительно проблема. Что касается меня, то трусов я не выношу, и не сел бы с ними за один стол.
Прихватив в кабинете газету, переодевшись в пижаму и шлепанцы, я уселся поудобней в кресле и, убедившись, что сигареты и пепельница под рукой, стал внимательно изучать сообщение о смерти ректора. Длинный заголовок с подзаголовками сообщал: "Смерть Питера Оливера Барстоу от сердечного приступа. Ректор Холландского университета внезапно умер во время игры в гольф. Его друзья бросились к нему, но он уже был мертв".
Это была довольно пространная заметка, занимавшая целую колонку на первой полосе и полколонки на второй. А далее шел некролог и соболезнования всяких именитых людей. Все мало чем отличалось от сообщений такого рода - просто ушел из жизни еще один человек. Я просматривал газеты каждый день, этому сообщению было всего два дня, но я не помню, чтобы обратил на него внимание. Барстоу, пятидесяти восьми лет от роду, ректор Холландского университета играл в воскресенье в полдень в гольф в клубе "Зеленые луга" близ Плезентвиля, в тридцати милях к северу от Нью-Йорка. Игроков на поле было четверо - Барстоу, его сын Лоуренс и двое друзей - Е. Д. Кимболл и его сын Мануэль Кимболл. Послав мяч к четвертой лунке, Барстоу внезапно упал лицом в траву и после нескольких конвульсивных движений затих. Мальчик, несший за ним сумку с клюшками, тут же бросился к нему. Когда подошли остальные, он был уже мертв.
Среди посетителей клуба оказался врач, старый приятель Барстоу. Они вместе с сыном покойного доставили его в машине домой, в поместье Барстоу в шести милях от гольф-клуба. Доктор констатировал смерть от коронарного тромбоза. Далее подробно рассказывалось о карьере Барстоу, его успехах и прочем. Тут же была помещена его фотография. Когда его внесли в дом, жена потеряла сознание. Сын и дочь держались мужественно.
Прочитав все это еще раз, я зевнул и отложил газету. Для меня единственным, что могло связывать смерть Барстоу с Карло Маффеи, был неожиданный вопрос, который Вульф задал Анне: видела ли она в комнате Маффеи клюшку для гольфа. Я встал с кресла и сказал себе: "Мистер Гудвин, похоже, у вас нет ничего, что позволило бы вам завести папку на это дело". Выпив глоток воды, я лег спать.
Утром, в десять, я уже был внизу. Я всегда стремлюсь получить свои восемь часов сна, когда обстоятельства позволяют. Все равно я не увижу Вульфа до одиннадцати. Он вставал в восемь, независимо от того, когда ложился, завтракал в своей комнате, затем просматривал утренние газеты и два часа, с девяти до одиннадцати, проводил в оранжерее со своими орхидеями. Иногда, принимая душ в ванной комнате, я слышал, как на него покрикивал садовник Хорстман. Но он не обращал на это внимания. Не то, чтобы старый садовник недолюбливал хозяина, просто он всегда опасался, что массивная фигура Вульфа, его немалый вес, а отсюда и неловкость, представляют грозную опасность для драгоценных оранжерейных растений. Хорстман берег орхидеи, как я свой правый глаз. Он спал за перегородкой в углу холла на чердачном этаже, где размещалась оранжерея, и я ничуть не был бы удивлен, если бы мне сказали, что он наведывается к своим питомцам даже по ночам.
Позавтракав на кухне почками соте и двумя стаканами молока, я отправился на короткую прогулку к портовым причалам. Вернувшись, я смахнул пыль в кабинете, открыл сейф и наполнил чернилами самопишущую ручку хозяина.
Почту, как обычно, я не стал вскрывать, а оставил на его столе. Адресованных мне писем я не заметил. Заполнив пару банковских чеков, я проверил записи в приходно-расходной книге. Их было не так много - наша деятельность в последнее время не отличалась активностью. Затем я перешел к счетам оранжереи и занялся проверкой последних записей, сделанных Хорстманом. За этим занятием и застал меня звонок в дверь. Я слышал, как Фриц пошел открывать, а через минуту он уже доложил мне, что некто О'Грэйди желает видеть мистера Вульфа. Взглянув на визитную карточку, я убедился, что не знаю визитера. Мне были знакомы почти все из Отдела по расследованию убийств, но имя О'Грэйди я слышал впервые. Однако я велел Фрицу провести его в кабинет.
Вошедший был молод, атлетически сложен и, судя по походке и движениям, хорошо тренирован. Его взгляд мне не понравился, и я подумал - служака, груб и жесток. Он смотрел на меня так, будто я причастен к похищению ребенка Линдберга .
- Мистер Ниро Вульф? - спросил он, глядя на меня в упор.
- Прошу садиться, - сказал я, указывая на кресло для посетителей, и взглянул на часы. - Мистер Вульф спустится вниз ровно через девятнадцать минут.
Он недовольно нахмурился.
- Я по очень важному делу. Вы не можете позвать его? Моя визитная карточка у вас. Я из Отдела по расследованию убийств.
- Знаю. Будьте любезны, садитесь. Если я выполню вашу просьбу и позову его, боюсь, он запустит в меня чем-нибудь тяжелым.
Наконец он сел, а я снова занялся своей бухгалтерией. Правда, у меня мелькнула мысль, что неплохо было бы порасспрашивать его о том, о сем, так - шутки ради, но взглянув на выражение его лица, отказался от этой затеи. Он был слишком молод и принял бы все всерьез. Все девятнадцать минут он просидел неподвижно и прямо, как в церкви, не проронив ни слова.
Когда Вульф вошел в кабинет, О'Грэйди стремительно встал. Пересекая комнату, Вульф на ходу поздоровался и попросил меня открыть второе окно, и лишь после этого бросил взгляд на посетителя. Усевшись за стол, он сразу заметил визитную карточку, которую я положил сверху, но прежде занялся просмотром почты. С ловкостью банковского кассира, быстро перебрав пальцами конверты, он отодвинул их в сторону и наконец поднял голову и посмотрел на сыщика.
- Мистер О'Грэйди, не так ли?
- Мистер Ниро Вульф? - спросил тот и сделал шаг вперед.
Вульф кивнул.
- Мистер Вульф, я хотел бы получить от вас те документы и вещи, которые вы изъяли вчера из комнаты Карло Маффеи.
- О! - удивленно воскликнул Вульф и с интересом посмотрел на посетителя.
- Вы серьезно?.. Весьма интересно, мистер О'Грэйди. Садитесь, прошу вас.
Подвинь поближе кресло гостю, Арчи.
- Нет, благодарю. Я тороплюсь. Мне от вас нужны лишь бумаги, да... вещи.
- Какие вещи?
- Те, что вы изъяли.
- Назовите, что именно.
Сыщик обиженно вытянул подбородок.
- Не советую шутить, мистер Вульф. У меня мало времени.
Вульф укоризненно погрозил ему пальцем.
- Не торопитесь, мистер О'Грэйди, - отчетливо и твердо, не повышая голоса произнес Вульф. Таким тоном он разговаривал чрезвычайно редко. Лишь однажды он говорил со мной так. Это было в первые дни нашего знакомства, но я помню это по сей день. Тогда мне казалось, что, не шевельнув и пальцем, он мог бы оставить от меня мокрое место.
- Не надо торопиться, - повторил он. - Прошу вас сесть. Я вполне серьезно говорю вам - сядьте!
Я пододвинул кресло гостю так близко, что почти подшиб его под коленки, и он вынужден был опуститься в кресло.
- Та короткая лекция, которую я намерен вам сейчас прочесть, будет бесплатной, хотя дорогого стоит, - начал Вульф. - Вы молоды, и она вам пригодится. С той минуты, как я вошел, вы только и делали, что совершали ошибку за ошибкой. Вы вели себя невежливо, и это оскорбительно Вы сделали заявление, противоречащее истине, и это глупо. Вы подменили аргументы догадками, а это свидетельствует о неискренности намерений. Вы готовы выслушать мои замечания? Я предлагаю это из самых дружеских побуждений.
О'Грэйди оторопела хлопал глазами.
- Я не предъявлял вам... - попытался оправдаться он.
- Отлично. Правда, откуда было вам знать, что ваше заявление, будто я побывал на квартире Карло Маффеи, окажется полным абсурдом. Не зная меня, моих причуд и привычек, вы не могли предполагать, что я не способен на такое даже ради редкого экземпляра каттлеи довиана ауреи в качестве награды, не то что ради каких-то бумажек и, как вы изволили выразиться, вещей. Вот Арчи Гудвин, - он указал пальцем в мою сторону, - ничего не имеет против этого.
Он там и побывал. Итак, как вам следовало бы вести себя сегодня. Во-первых, когда я вошел и поздоровался, вам следовало бы мне ответить. Во-вторых, изложить цель вашего прихода вежливо, исчерпывающе и в соответствии с достоверными фактами. В-третьих, хотя это теперь уже не имеет значения, из чувства профессиональной корректности, вы могли бы сообщить мне, что тело убитого Карло Маффеи найдено и опознано, а бумаги и вещи вам нужны для успешных поисков убийцы. Вы согласны со мной, мистер О'Грэйди, что так было бы куда лучше, а?
Сыщик в полном изумлении глядел на Вульфа.
- Какого черта... - начал было он, но тут же сдержался. Выходит, все уже есть в газетах? Я их еще не видел. Но как им стало известно имя убитого, когда я сам узнал его всего два часа назад? Ну и мастер вы на выдумки, мистер Вульф!
- Благодарю за комплимент. Но я тоже не видел газет. Поскольку полиция посчитала заявление мисс Маффеи об исчезновении брата достойным лишь нелепых предположений, я понял, что только что-то серьезное, вроде убийства, могло заставить ваш департамент развить такую бешеную деятельность и узнать, что мистер Гудвин побывал на квартире Маффеи и даже что-то изъял оттуда.
Надеюсь, вы скажете нам, где найдено его тело?
О'Грзйди стремительно встал.
- Об этом вы узнаете из вечерних газет. Ну и мастак вы на догадки, мистер Вульф. А теперь вернемся к бумагам.
- Согласен, - Вульф не шелохнулся в своем кресле. Но прежде я хочу кое-что предложить вам. Вы смогли бы сейчас, в течение трех минут, дать мне интересующую меня информацию, которая через несколько часов будет уже достоянием всех? Кто знает, может, сегодня или завтра или через год, я смогу оказать вам такую же услугу, если не по этому, так по другому делу.
Какой-нибудь малозначительный, но любопытный факт или два, которые так хорошо помогают получить, скажем, повышение по службе, а то и славу, и хорошую прибавку к жалованью. Я подчеркиваю, пренебрегая возможностью проявить профессиональную солидарность, наш брат порой совершает ошибку.
Тело нашли в графстве Вестчестер? Или я ошибаюсь?
- Черт возьми! - не удержался О'Грэйди. - Если бы сейчас я сам не видел вас вот здесь и не убедился бы, что понадобится целый вагон, чтобы переместить вас с одного места на другое, я бы поверил, что это вы нашли тело. Ну так и быть, расскажу. Да, его нашли в округе Вестчестер, в кустах, в ста футах от проселочной дороги, в трех милях от Скарсдейла, в восемь часов вечера. Нашли его двое ребятишек, ставивших силки на птиц.
- Застрелен?
- Убит ножом. Врач считает, что нож вынули не сразу, он оставался в ране час или более. Когда мы его нашли, ножа в ране не было. В карманах убитого ничего не нашли. По фирменным этикеткам на одежде нашли магазин на Грэнд-стрит, а потом, по меткам на белье, - прачечную. В девять утра мы уже знали, кто он. Я тут же отправился в меблированные комнаты и произвел обыск в его комнате. Поговорил с хозяйкой и служанкой.
- Отличная оперативность! - воскликнул Вульф. - Просто отличная.
Сыщик нахмурился.
- Эта служанка или что-то скрывает, или с головой у нее так плохо, что она не может даже вспомнить, что ела за завтраком. Вы ее вызывали, она была у вас. Как вы объясните, что она не помнит никакого телефонного разговора, хотя хозяйка утверждает, что она слышала каждое слово?
Я бросил быстрый взгляд на Вульфа, но тот был невозмутим и только заметил:
- Мисс Фиоре немного странновата, это верно, мистер О'Грэйди. Значит, и вы заметили, что у нее плохо с памятью.
- Плохо? Да она даже забыла имя Маффеи!
- Да? Весьма прискорбно, весьма.
Вульф вдруг заерзал в кресле и положил руки на край стола.
Я понял, он намерен встать.
- А теперь о бумагах, о которых вы упомянули. Кроме них была еще пустая жестянка из-под табака и четыре любительских снимка. Я попрошу вас об одолжении. Вы позволите мистеру Гудвину проводить вас в холл? Всего на минуту. Знаете, у каждого свои причуды. Я лично не могу открыть свой сейф в присутствии посторонних. Прошу прощения, но это так. Я не сделал бы этого даже в присутствии своего банкира.
Я хорошо знал Вульфа и почти всегда угадывал, что у него на уме. Я хотел было открыть рот и напомнить ему, что бумаги лежат в ящике его стола, куда я положил их вчера в его присутствии, но его взгляд остановил меня.
Сыщик пребывал в нерешительности и не спешил покидать комнату, но Вульф успокоил его:
- Прошу вас, мистер О'Грэйди. Вернее, пожалуйста. Не следует подозревать меня в том, что я попытаюсь спрятать что-то, а даже если бы я и вздумал это сделать, вы все равно не смогли бы мне помешать. Подобная подозрительность между профессионалами плохо служит делу.
Пропустив О'Грэйди вперед, я вышел вслед за ним и плотно притворил за собой дверь. Я представил себе, как Вульф начнет сейчас громыхать дверцей сейфа, но ничего подобного не последовало. Поэтому, чтобы чем-то занять уши разочарованного сыщика, я завел с ним разговор. Однако Вульф очень быстро снова пригласил нас в кабинет. Он стоял у стола, держа в руках жестянку из-под табака и конверт, в который я вложил газетные вырезки и фотографии.
Все это Вульф протянул сыщику.
- Желаю успеха, мистер О'Грэйди. И прошу поверить в искренность моих заверений, что, если нам станет известно что-либо, могущее вам помочь, мы сообщим вам незамедлительно.
- Премного обязан. Хотелось бы верить, что будет так, - ответил О'Грэйди.
- Будет, мистер О'Грэйди. Именно так и будет.
Сыщик ушел. Когда за ним захлопнулась входная дверь я прошел в гостиную и смотрел в окно на его удаляющуюся фигуру, пока она не скрылась из виду.
- Эдакий вы хитрец, мистер Вульф! - воскликнул я, вернувшись. Лицо мое расплылось в довольной улыбке.
Складки у его рта чуть разгладились, а это означало, что мой шеф улыбнулся.
- Надеюсь, что вы что-нибудь оставили? - все же не удержался я.
Вульф молча полез в карман жилета, вынул небольшой клочок бумаги и протянул его мне - это была одна из вырезок, которую я нашел в верхнем ящике бюро в комнате Маффеи. Я и не подозревал, что Вульф обратил на нее внимание, ибо вчера он едва взглянул на то, что я ему принес. А сегодня из-за нее он затеял эту комедию с выдворением нас с О'Грэйди из комнаты. И все только для того, чтобы оставить эту вырезку!
Я еще раз прочитал ее: "Уезжающему на постоянное жительство в Европу мастеру по металлу на выгодных условиях предлагается работа. Требования: умение проектировать и конструировать двигательные механизмы. Обращаться в газету "Таймс", Л-467".
Я прочел вырезку дважды, но она по-прежнему ничего мне не говорила.
- Что ж, - сказал я, - если вы хотите окончательно связать это с намерением Маффеи уехать в Италию, я могу еще раз съездить на Салливан-стрит и упросить Анну вернуть нам чемоданные наклейки. Допустим, что эта вырезка что-то вам и говорит, но как вы узнали, что она в этих бумагах, когда вчера вы даже не взглянули на них? Вы что, читаете, не глядя? Клянусь, вчера... - Но тут я остановился. Конечно же, он все просмотрел и все прочитал. Я улыбнулся. - Понятно. Вы просмотрели все еще вчера, когда я отвозил Анну домой.
Он ответил не сразу. Лишь обойдя стол и усевшись снова в кресло, он не без ехидства воскликнул:
- Браво, Арчи! Браво.
- Ладно, - ответил я и сел напротив. - Могу я задать вам несколько вопросов? Есть три вещи, которые мне хотелось бы знать. Или вы предпочитаете, чтобы я ушел гостиную и выполнял там свои домашние задания? - Самолюбие мое было задето, как всегда в тех случаях, когда меня ловко обводят вокруг пальца, а я и не замечаю, как это происходит.
- Никаких домашних заданий, Арчи, - ответил он. - Садись в машину и отправляйся в Уайт-Плейнс. Если твои вопросы не отнимут много времени...
- Не отнимут, но я могу подождать с ними, раз есть задание. Поскольку речь идет об Уайт-Плейнс, следовательно, я должен проверить, насколько сильно продырявлен Маффеи и прочие детали и обстоятельства, которые, с моей точки зрения, не представляют никакого интереса.
- Нет, черт побери! Прекрати высказывать свои догадки в моем присутствии. Может статься, ты когда-нибудь и станешь похожим на О'Грэйди, но не будем торопить время и приближать эту перспективу.
- Он вовсе не плохо поработал сегодня утром, - возразил я. - Прошло всего лишь два часа между тем, как по меткам на одежде он установил личность убитого и узнал о телефонном разговоре.
Вульф покачал головой.
- Нет, туговато соображает. Итак, твои вопросы?
- Подождут. Если это не Маффеи, то что нам нужно в Уайт-Плейнс?
Вульф снова одарил меня подобием улыбки, но на этот раз она задержалась на его лице подольше. Наконец он сказал:
- Есть возможность заработать деньги. Тебе что-нибудь говорит такое имя - Флетчер М. Андерсон, или надо лезть в твою картотеку?
- Думаю, говорит, - хмыкнул я. - Только на этот раз прошу без всяких "браво". 1928 год, помощник окружного прокурора по делу Голдсмита. Год спустя переведен в провинцию и стал прокурором округа Вестчестер. Может признаться, что чем-то обязан вам, лишь при закрытых дверях, и то шепотом.
Женился на деньгах.
Вульф одобрительно кивнул, - Все верно. Ты заслужил свое "браво". Арчи, но я обойдусь без ответного "спасибо". В Уайт-Плейнс ты найдешь Андерсона и сделаешь ему одно весьма интригующее и заманчивое предложение. Во всяком случае, я так думаю.
А сейчас я жду посетителя, который должен появиться с минуты на минуту.
Сложным обходным маневром он, изловчившись, сунул руку в карман жилета и извлек оттуда платиновые часы. Сверившись с ними, он сказал:
- Я вижу, что торговцы спортивными товарами так же непунктуальны, как и все остальные. Я звонил им в девять утра, и меня заверили, что в одиннадцать посыльный будет здесь. Сейчас одиннадцать сорок. Можно было бы за это время устранить любые причины, мешающие своевременной доставке заказа. Лучше бы я послал тебя... А, вот и звонок...
В дверь действительно звонили. По коридору прошел Фриц, было слышно, как он открывает дверь, чей-то голос и ответ Фрица, затем тяжелый топот по коридору, заглушивший мягкие шаги Фрица. В дверях появился молодой парень, похожий на футболиста. За плечами у него было что-то громоздкое и, видимо, тяжелое, под стать моему хозяину.
- От Корлисса Холмса, сэр, - произнес посыльный, отдуваясь.
Вульф кивком велел мне помочь ему снять груз со спины. Мы поставили тюк на пол, и парень стал развязывать веревку. Делал он это так долго, что я от нетерпения вытащил из кармана свой перочинный нож. Но Вульф остановил меня - Нет, Арчи, - тихо сказал он, - узлы заслуживают быть развязанными, к тому же их не так много.
Я спрятал нож в карман.
Наконец веревка была развязана, и парень вытянул ее из-под тюка. Я принялся помогать ему снимать бумагу и мешковину. А потом стоял и безмолвно смотрел то на Вульфа, то на то, что лежало на полу. Это были клюшки для гольфа, много, не менее сотни, вполне достаточно, чтобы перебить всех змей в округе, ибо, по мне, они ни на что другое не были годны.
- Что ж, спортивная разминка, сэр, вам не помешает, - заметил я, и это было все, что я мог сказать.
Не поднимаясь с кресла, Вульф велел нам переложить клюшки на стол, что мы с парнем и начали делать. Они были самые разные - длинные и короткие, тяжелые и легкие, металлические и деревянные, стальные, хромированные, какие только душе угодно. Вульф смотрел, как мы это делали, оценивая внимательным взглядом каждую из них. Когда их уже лежало на столе около дюжины, он вдруг сказал:
- Вот эти с металлическими концами мне не нужны Можете убрать их. - А потом, кинув на парня вопросительный взгляд, уточнил:
- По-вашему, я выразился неточно. То, что я назвал концами, видимо, называется у вас как-то иначе?
- Это головки, сэр, - снисходительно улыбнулся юноша.
- Примите мои извинения, молодой человек. Как вас зовут?
- Меня? Таунсенд.
- Прощу извинить меня, мистер Таунсенд. Я лишь однажды в жизни видел клюшки для гольфа, да и то на витрине. Моя машина случайно остановилась перед ней - спустило колесо. Я успел заметить, что у клюшек на витрине головки не были подбиты металлом. Это все, должно быть, варианты клюшек?
- Да, они бывают самые разные.
- Действительно, очень разные. Деревянные головки или подбитые чем-то, костью обыкновенной или даже слоновой... Раз это головка, то эта сторона, должно быть, лицо?
- Да, сэр.
- Понимаю. А зачем их подбивают? Каждое явление в этой жизни должно иметь свою причину. Это не касается только орхидей.
- Причину?
- Да, именно причину.
- Это... - Молодой человек замешкался, прежде чем ответить. - Видите ли, сэр, это делается для точности удара. Этим местом бьют по мячу.
- Понимаю, окантовка гарантирует точность удара. Ладно. А вот ручка клюшки. Это, я вижу, дерево, благородный и послушный материал, а это - сталь. Как я понимаю, стальные ручки полые внутри?
- Да, сэр, хотя это дело вкуса. Это - драйвер, большая клюшка, или клюшка номер один. Вот у этой клюшки головка подбита латунью. Видите, в нижней ее части. Поэтому эта клюшка называется латунной.
- Безупречная логика, - как бы про себя пробормотал Вульф. - Что ж, можно считать, что урок окончен. Знаете, мистер Таунсенд, к нашему счастью, различия в происхождении и воспитании дают каждому из нас право на известный снобизм. Мое невежество в этой специальной области тешит ваше чувство превосходства надо мной, а ваша полная неосведомленность в законах логического мышления льстит моему самолюбию. Что касается цели вашего визита сюда, то я у вас ничего не куплю. Ваш товар, увы, мне никогда не пригодится.
Можете все собрать и унести обратно, или лучше договоримся так: я беру эти три клюшки и накидываю на каждую по доллару сверх ее цены. Итак, вас устраивает три доллара?
Даже если бы этот парень не знал, что такое чувство собственного достоинства, он хорошо понимал, что такое престиж фирмы "Корлисс Холмс", ибо тут же ответил:
- Вас никто не принуждает покупать наш товар, сэр.
- Разумеется, но я еще не все сказал. Я хочу попросить вас об одолжении. Возьмите одну из этих клюшек, вот, например, эту, станьте за этим креслом и повертите или помахайте ею, как это у вас положено при игре.
- Помахать?
- Да, сделайте то, что положено - удар, бросок, поддавок, как это у вас там называется. Ну, словом, покажите, как вы бьете по мячу.
Кроме отмеченного Вульфом снобизма, парню была присуща насмешливая снисходительность профессионала. Взяв у Вульфа клюшку, он отошел подальше от стола, отодвинул кресло, осмотрелся, взглянул даже на потолок, и, подняв клюшку и описав ею полудугу над головой, с оглушительным свистом опустил ее вниз, как бы завершив мах ударом, Вульф поежился.
- Какая силища! - пробормотал он. - А теперь, прошу, помедленнее.
Парень выполнил просьбу.
- Если можно, еще медленнее, мистер Таунсенд, - снова попросил Вульф.
На этот раз тот, не скрывая иронии, сделал мах подчеркнуто медленно.
Вульф внимательно следил за каждым его движением. Он был очень серьезен.
- Отлично. Премного благодарен, мистер Таунсенд, - наконец сказал он. - Арчи, поскольку у нас нет кредита в фирме "Корлисс Холмс", рассчитайся с мистером Таунсендом наличными и не забудь добавить три доллара. Да поторапливайся, твоя поездка очень важна и не терпит отлагательства.
Мое сердце радостно екнуло, ибо многонедельное ничегонеделание меня угнетало. Я помог парню собрать клюшки и проводил его до входной двери.
Когда же вернулся, то застал Вульфа в прежней позе в кресле, только губы его были сложены так, будто он тихонько насвистывал. Однако никакого свиста не было слышно, хотя грудь Вульфа ритмично вздымалась и опускалась. Когда мой хозяин вот так складывал губы, я не раз пытался, встав поближе, уловить хотя бы слабый звук, но напрасно. Увидев, что я подошел к столу, он сказал:
- Это займет одну минуту. Арчи. Садись. Блокнот тебе не понадобится.

Глава 4

За рулем я обычно не вижу ничего, кроме полотна дороги. Таков уж я, - если что делаю, то не отвлекаюсь, пока не доведу до конца. В тот день мне удалось удачно сократить путь. До Вудленда я ехал довольно медленно по перегруженной транспортом главной магистрали, но потом свернул и уже через двадцать минут был в Уайт-Плейнс. Хотя я спешил и вынужден был сосредоточить все свое внимание на шоссе, я все же изредка бросал взгляды и на окрестности - на цветущий кустарник вдоль обочин, молодую листву на деревьях, колышущуюся словно в медленном танце, в такт дуновениям ветерка, на яркую зелень полей. Любой ковер, пусть за много тысяч долларов, вдруг подумал я, не ласкает так ногу человека, как упругая густая трава лужайки.
Но я спешил напрасно. Едва я вошел в здание прокуратуры, как неудача стала преследовать меня по пятам. Прежде всего, Андерсон был в отъезде. Как мне сказали, он вернется не ранее понедельника, то есть через четыре дня. Он - в Адирондакских горах, но адреса не оставил. Мне же совсем не улыбалось ехать за ним куда-то в Лейк-Плесид. Замещал Андерсона адвокат Дервин, о котором я ничего не знал и не слышал. Он еще не возвратился с обеденного перерыва и будет не ранее, чем через полчаса. Я понял, что здесь никто не горел желанием мне помочь.
Я вышел на улицу и поискал телефонную будку, чтобы позвонить Вульфу. Тот велел дожидаться Дервина и посмотреть, что из этого выйдет. Чтобы скоротать время, я зашел в кафе, съел бутерброды и выпил пару стаканов молока. Когда я вернулся в прокуратуру, Дервин был уже на месте, но заставил меня подождать еще минут двадцать, которые, как я понял, понадобились ему, чтобы поковырять зубочисткой в зубах. Судя по гробовой тишине в здании, здесь работой себя не утруждали.
Вспомнив, сколько я перевидал адвокатов на своем веку, я задумался, чем они все так похожи друг на друга. Не тем ли, что на их лицах застыло одинаковое выражение - эдакая непонятная смесь страха и самоуверенности.
Будто каждый из них переходит запруженную машинами улицу и ждет, что его сейчас собьет одна из них, и в то же время пребывает в мстительной уверенности, что обидчика ждет неминуемая кара, ибо в кармане пострадавшего лежит заранее заготовленное по всей форме обвинение.
Дервин не показался мне исключением. А так на вид он был вполне респектабельным, в меру упитанным хорошо одетым господином, с гладко зализанными назад темными волосами и благообразным самодовольным лицом.
Положив шляпу на край стола, я пододвинул стул и уселся прямо напротив адвоката.
- Жаль, что мне не удалось увидеться с мистером Андерсоном, - начал я без приглашения. - Не знаю, заинтересует ли вас то, что я хотел ему сообщить. Вашего шефа это, бесспорно, заинтересовало бы.
Адвокат с улыбкой искушенного политика откинулся на спинку кресла.
- Если это входит в мою компетенцию, возможно, это заинтересует и меня тоже.
- Несомненно, входит. Однако мешает одно обстоятельство - вы не знакомы с Ниро Вульфом. А мистер Андерсон его хорошо знает.
- Ниро Вульф? - Дервин сосредоточенно нахмурил лоб. - Я что-то слышал о нем. Частный сыщик, не так ли? Уайт-Плейнс хотя и не столица, но мы далеко не провинциалы.
- Понимаю, сэр. Но на вашем месте я не называл бы Ниро Вульфа сыщиком.
Для него профессия сыщика - слишком активный образ жизни. Это мой хозяин, я у него работаю.
- У вас от него поручение?
- Да, но к мистеру Андерсону. Однако я звонил мистеру Вульфу и он сказал, что его можно передать и вам тоже. Хотя, возможно, ничего из этого не получится. Как я слышал, мистер Андерсон - состоятельный человек, а о вас мне ничего не известно. Может, вы, как я, живете на одно жалованье от субботы до субботы.
Дервин деланно рассмеялся, но тут же придал своему лицу строгое выражение.
- Может быть. Но сейчас я не очень занят и готов выслушать вас.
- Хорошо, сэр. Дело в том, что в прошлое воскресенье, то есть четыре дня назад, во время игры в гольф неожиданно умер Питер Оливер Барстоу, ректор Холландского университета. Это случилось в загородном гольф-клубе близ Плезентвиля. Вы, разумеется, об этом слышали?
- Конечно. Такая потеря для всех нас, да и для страны тоже.
Я понимающе кивнул.
- Похороны состоялись во вторник на Агавокском кладбище. Так вот, мистер Ниро Вульф предлагает вам пари. Вернее, он хотел заключить его с мистером Андерсоном, но и с вами согласен тоже. Он уверен, что если вы эксгумируете тело и сделаете вскрытие, то найдете доказательства того, что покойный был отравлен. Мистер Вульф готов поспорить на десять тысяч долларов и предлагает чек на эту сумму любому ответственному лицу.
Я улыбнулся, когда увидел, каким взглядом Дервин уставился на меня. Он глядел довольно долго, а затем заключил:
- Мистер Ниро Вульф сошел с ума.
- О нет, только не он, - ответил я. - Кто-кто, только не он. Вот уж на что не советую вам ставить. Я еще не все вам сказал. Он считает, что в теле мистера Барстоу, возможно, в нижней части живота, засела короткая, острая и тонкая игла, стальная, а, может, скорее всего из очень твердых пород дерева.
Острие направлено вверх под углом в сорок пять градусов, если не попало в кость.
Дервин продолжал обалдело глядеть на меня. Когда я умолк, он попробовал снова фальшиво хохотнуть, но на сей раз у него это не получилось.
- Большей ерунды я не слышал, - наконец изрек он, - хотя если вы это утверждаете, у вас, должно быть, есть на то основания".
- Да еще какие! - воскликнул я и полез в карман за чеком. - В мире найдется мало чудаков, которые рискнули бы такой суммой ради, как вы выразились, ерунды. Вульф к ним не относится, поверьте мне. Мистер Питер Оливер Барстоу был убит именно этой иглой. Она находится в его теле. Это утверждает мистер Ниро Вульф, это утверждаю я. А подтверждением служит этот чек на десять тысяч долларов. Разве это не убедительно, мистер Дервин?
Он уже не казался таким самодовольным, каким был, когда я только вошел в кабинет. Он встал, затем снова сел. Я терпеливо ждал.
- Это абсурд, - наконец промолвил он. - Абсолютнейшая чушь.
- Вульф не ставит на чушь или абсурд. Он ставит на правду, - осклабился я.
- Этого не может быть. Это абсурдно... и чудовищно. Если вы решили подшутить надо мной, то не на того напали. Я знаком с семьей Барстоу и знаю подробности смерти, но я не намерен с вами их обсуждать. Все что вы сказали - это нелепость. Да знаете ли вы, кто засвидетельствовал причину смерти? Не считаете ли вы...
- Знаю, - перебил его я - Доктор Натаниэль Брэдфорд. Смерть от сердечного тромба. Но даже если все знаменитости такого же ранга, как доктор Брэдфорд, будут утверждать это, мистер Ниро Вульф не откажется от своего предложения. Оно остается в силе, как и этот чек.
По лицу Дервина я заметил, что он почти оправился от шока и что-то начинает соображать.
- Послушайте, - промолвил он наконец. - Что за игру вы затеяли?
- Никакой игры. Хотя вам дается шанс выиграть десять тысяч долларов.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Покажите чек.
Он повертел его в руках, внимательно разглядывая со всех сторон, а затем придвинул к себе телефон.
- Мисс Риттер, соедините меня с отделением Центрального банка на Тридцать пятой улице в Нью-Йорке.
В ожидании соединения он продолжал разглядывать чек, а я, сложив руки и набравшись терпения, приготовился ждать. Когда раздался звонок, Дервин снял трубку и долго и нудно задавал кому-то вопросы. Он хотел удостовериться, что его не разыгрывают. Когда он наконец положил трубку, я вежливо справился:
- Ну теперь, когда вы удостоверились, что речь идет о десяти тысячах настоящих долларов, мы, может быть, сдвинемся с места?
Но он словно не слышал меня и продолжал морщить лоб и изучать чек.
- Вы действительно уполномочены вручить чек? - вдруг ехидно спросил он.
- Да, сэр. Чек выписан на мое имя и заверен банком к платежу. Я вправе поставить передаточную подпись на любое лицо. Если хотите, позвоните Вульфу, номер его телефона: Брайант, 9-28-28. Во избежание недоразумений, я бы советовал продиктовать вашему секретарю расписку, которую мы оба скрепим подписями. Должен предупредить, Вульф не намерен давать какие-либо пояснения, предложения или информацию. Он вообще не будет беседовать на эту тему. Это пари, и этим все сказано.
- Пари! С кем? С округом Вестчестер?
Я ухмыльнулся.
- Мы надеялись заключить его лично с мистером Андерсоном, но поскольку его нет, нам все равно, кто будет вместо него. Главное, чтобы у того, кто заключит пари, было десять тысяч долларов. Вульфу безразлично, будет ли это шеф местной полиции, редактор городской газеты или известный в ваших краях демократ, обладающий несомненным чувством гражданского долга.
- В самом деле?
- Да, сэр. У меня инструкция обеспечить денежное покрытие чека до захода солнца.
Дервин встал и в сердцах пнул ногой стул.
- Гм, пари! Это блеф.
- Вы так считаете? Можете сами, если хотите, получить эти деньги в банке.
Но он, видимо, что-то уже решил, ибо тут же направился к двери.
Дойдя до нее, он вдруг обернулся и сказал:
- Вы подождете меня минут десять? Впрочем, у вас выбора нет. Ваш чек у меня в кармане.
Он вышел, прежде чем я успел ему ответить. Мне ничего не оставалось, как снова набраться терпения и ждать. Что он надумал? Не перестарался ли я?
Лучше было не пугать его. Кажется, мои слова вызвали в нем протест, если он вообще на это способен. Как заставить его побыстрее принять решение? Да и может ли этот третьестепенный адвокатишка на такое решиться, хватит ли у него смелости? Вульфу нужны были немедленные действия. Я прекрасно понимал, что не в пари дело. Вульф надеялся на успех своей затеи не более, чем я на подарок в десять тысяч долларов ко дню рождения. Ему нужны были эксгумация и вскрытие, да еще эта злополучная игла. Теперь я понимал, как у него могла родиться такая догадка, но еще не знал, как увязать это с Карло Маффеи.
Но я заставил себя вернуться к насущным делам. Если Дервин обманул меня и удрал, к кому еще можно обратиться? Эти два часа между четырьмя и шестью вечера я должен действовать самостоятельно. В это время я не имею права тревожить Вульфа, потому что он занят в оранжерее. Сейчас без десяти три.
Прошло десять минут, как ушел Дервин. Я чувствовал себя дураком. Что если он продержит меня здесь весь день? Чек-то у него. Если я позволю мелкому жулику провести себя так, как я буду глядеть в глаза Вульфу. Пока чек у Дервина, я не имел права терять его из виду.
Я вскочил со стула и быстрым шагом пересек комнату. У дверей я немного поостыл. Надо действовать разумно. Я повернул ручку, приоткрыл дверь и высунул голову в коридор. Мрачный судебный коридор вел в приемную. Было слышно, как девушка-секретарь разговаривает по телефону.
- Нет, только лично. Нужен именно мистер Андерсон.
Я подождал, пока она положила трубку, и вошел.
- Не знаете, куда подевался мистер Дервин? - спросил я, подойдя к столу.
Она внимательно посмотрела на меня.
- Он в кабинете мистера Андерсона, пытается связаться с ним по телефону.
- Надеюсь, это правда, и вы не солгали мне, так, для практики, а?
- В практике не нуждаюсь, спасибо, - отрезала она.
- Прекрасно. Тогда разрешите присесть на один из этих стульев. Надоело сидеть в одиночестве.
Едва я уселся поближе к входной двери, как в приемную вошел рослый крепко сбитый мужчина в синем костюме и черных штиблетах. На голове у него была соломенная панама. Я обратил внимание на его озабоченный вид.
Решительным шагом он направился к столу секретаря. Глядя ему в спину, я отметил характерное вздутие пиджака на правом бедре. Вошедший имел при себе оружие.
- Как поживаете, мистер Кук? - приветствовала его девушка. - Мистер Дервин в кабинете шефа.
Как только он скрылся за дверью, я спросил у девушки:
- Если не ошибаюсь, это - Бен Кук?
Она кивнула, не поднимая головы. Ухмыльнувшись, я приготовился ждать, что будет дальше.
Прошло минут пятнадцать или более, когда дверь кабинета Андерсона отворилась и выглянул Дервин.
- Заходите, мистер Гудвин, - сказал он, глядя на меня.
Я вошел и сразу же понял, что меня ждет. Бен Кук сидел за столом, придвинув свое кресло вплотную к тому, которое только что покинул Дервин.
Перед столом был поставлен стул, видимо, для меня. Свет из окна должен был падать мне прямо в лицо.
- Удивлены, не так ли? - вместо приветствия сказал Бен Кук. Дервин заговорил лишь тогда, когда снова сел в кресло Андерсона.
- Знакомьтесь, это начальник местного полицейского участка, - сказал он.
Я сделал вид, что яркий свет из окна ослепил меня.
- Неужели? Не думаете ли вы, что Бена Кука знают лишь в пределах Бронкса?
Дервин так свирепо уставился на меня, что мне стало смешно. Он даже погрозил мне пальцем.
- Послушайте, Гудвин! Эти последние полчаса я потратил не зря, и теперь могу сообщить вам, что вас ждет дальше. Пока мы будем ждать приезда мистера Вульфа, вы расскажете нам все, что знаете, если вы, конечно, что-либо знаете.
Почему вы...
Мне было жаль прерывать этот спектакль, но я не смог удержаться.
- Ждете Вульфа? - воскликнул я. - Ждете, что он приедет сюда?
- Конечно, если он не враг себе. Я недвусмысленно дал ему это понять, когда разговаривал с ним по телефону.
Но тут мне было уже не до смеха.
- Послушайте, мистер Дервин, сегодня, кажется, не лучший день в вашей жизни. Вы упустили шанс заключить самое выгодное пари из всех, какие вам когда-либо предлагали. А надежда увидеть Вульфа здесь так же эфемерна, как то, что я собираюсь назвать вам имя убийцы Барстоу.
- Вот как! - не выдержал Бей Кук. - Ты, как миленький, расскажешь нам, будь уверен, и немало.
- Возможно. А вот насчет того, кто убил Барстоу, я вам не расскажу, потому что сам не знаю. Теперь же, если хотите, охотно скажу вам, что я думаю о состоянии ваших дорог...
- Хватит! - сердито оборвал меня Дервин, который, как я заметил, становился все жестче. - Вы, Гудвин, выдвинули здесь самое невероятное из обвинений и преподнесли это, как сенсацию. Не скажу, что у меня к вам много вопросов, ибо я слишком плохо осведомлен. Но один вопрос я все же задам и жду немедленного и исчерпывающего ответа. С какой целью ваш хозяин послал вас сюда сегодня?
Я сокрушенно вздохнул.
- Я уже сказал вам, мистер Дервин. Заключить пари.
- Бросьте, не надо говорить чепуху. Это не пройдет, и вы прекрасно знаете. Рассказывайте, мы вас слушаем.
- И не вздумай умничать, - добавил Бен Кук. - Умников мы здесь не очень жалуем.
Я мог бы пикироваться с ними до самой ночи, если бы захотел, но время подпирало, и мне порядком все это надоело. Поэтому я произнес целую речь.
- Послушайте, джентльмены. Вы раздражены, и это плохо. Я-то здесь причем? Может, мне следует послать вас ко всем чертям, встать и уйти? Я знаю, мистер Кук, до полицейского участка тут рукой подать, но мне надо в другую сторону. Ей-богу, вы ведете себя, как пара не очень расторопных легавых. Удивляюсь вам, мистер Дервин. Ниро Вульф дает вам отличную наводку уже с самого начала. А что вы делаете? Тут же сообщаете об этом Бену Куку, а меня вынуждаете забрать предложение обратно и оставить вас обоих ни с чем.
Задержать меня вам не удастся. Ниро Вульф с удовольствием возбудит дело о незаконном задержании. В полицейские участки я захаживаю, лишь когда сам хочу, например, навестить старых друзей, а в противном случае извольте официально предъявить повестку. Подумайте, что будет, если я расскажу газетчикам, да еще когда это подтвердится, что Барстоу был действительно убит. Откровенно говоря, я уже жалею, что связался с вами, и, как только получу от вас чек, намерен откланяться. Больше я вам ничего не скажу. Вы меня поняли? Верните чек или перейдем к делу.
Дервин сидел, сложив руки на столе, и не пытался даже рта раскрыть.
- Значит, ты приехал в нашу глубинку, чтобы поучать тут нас всех? - не выдержал шеф полиции. - У меня достаточно власти, чтобы отправить тебя в участок, обвинив всего лишь в умысле. Большего мне и не нужно.
- Что ж, я понимаю вас, - ответил я. - Дервин дал вам в руки фитиль от фейерверка, который мог бы зажечь сам, да испугался. Вот вы и нервничаете.
Я повернулся к Дервину.
- Вы звонили начальству в Нью-Йорк?
- Нет, я звонил Андерсону.
- Дозвонились?
Дервин разжал руки, поерзал в кресле и как-то растерянно взглянул на меня.
- Я говорил с Морли.
- А, с Диком Морли. Ну и что он сказал?
- Он сказал, что, если Вульф предлагает пари на десять тысяч долларов, другой стороне достаточно поставить против них одну тысячу.
Я был так расстроен неудачей, что даже не улыбнулся остроумию Дика.
- И после всего вы торчите здесь, вместо того чтобы схватить лопату и бежать на кладбище? Повторяю, от меня, а тем более от Вульфа, вы ничего не добьетесь. Решайтесь или верните чек.
Дервин печально вздохнул и откашлялся несколько раз.
- Гудвин, - сказал он. - Я буду с вами откровенен. Я в полном отчаянии.
Это не для огласки, Бен, но это так. Я не знаю, что делать. Разве вы не понимаете, что означает эксгумация и вскрытие тела Питера Оливера Барстоу?
- Ерунда. Можно выдвинуть десяток разных причин, почему это необходимо.
- Возможно, я просто не способен это сделать. Я знаю эту семью и не могу этого сделать. Дозвониться Андерсону в Лейк-Плесид не удалось, я буду звонить еще вечером, в шесть, во всяком случае, до семи. Если он выедет ночным экспрессом, завтра утром он будет здесь. Пусть сам решает.
- Значит, сегодня не получится, - сказал я.
- Да, сегодня это невозможно. Я не могу решать такие вопросы.
- Ладно. - Я поднялся. - Позвоню Вульфу, спрошу, будет ли он ждать так долго. Если он согласен, я покидаю вашу глубинку. В таком случае, позвольте забрать чек.
Дервин вынул из кармана чек и отдал его мне.
- Могу подвезти вас к участку, шеф, - предложил я Бену с улыбкой.
- Поезжай, парень, поезжай.

Глава 5

Вульф в тот вечер был воплощением такта и внимания. Я успел к ужину, но за столом он не позволил мне ни слова сказать о поездке в Уайт-Плейнс.
Впрочем, о серьезной беседе не могло быть и речи, ибо в это время Вульф обычно включал радиоприемник. Он любил говорить, что нынешний век - это век домоседа. В прежние времена, удовлетворив страсть к познанию истории трудами Гиббона, Ренке, Тацита или Грина , человек, чтобы узнать о своих современниках, отправлялся путешествовать. Ныне, когда надоедает читать мемуары римских императоров Гальбы или Вителлия, можно, едва привстав в кресле, повернуть ручку радиоприемника. Передача, которую Вульф старался не пропустить, называлась "Веселые парни". Почему она ему нравилась, убейте, я не смог бы вам сказать. Он слушал ее, сложив на животе руки с переплетенными пальцами, закрыв глаза и как-то странно сжав губы, будто что-то держал во рту и вот-вот готов был выплюнуть. В такие часы я старался исчезнуть из дома - отправлялся на короткую прогулку или что-нибудь в этом роде. Я предпочитал другие программы, а эта казалась мне порядком вульгарной.
После обеда, когда мы перешли в кабинет Вульфа, я коротко рассказал ему о своей неудаче. Чертовски неприятно было извиняться, потому что в таких случаях он всегда убивал меня своим великодушием, - он был уверен, что я сделал все возможное, но неблагоприятное стечение обстоятельств оказалось сильнее нас, и все такое прочее. У меня создалось впечатление, что его мало интересовали как мой рассказ, так и мои извинения. Я попробовал для затравки заставить его придумать, как побудить окружного прокурора все же пойти на пари, но Вульф остался равнодушен к моим идеям. Я предложил еще раз попробовать Дервина, но он ответил, что, пожалуй, этого не следует делать.
- Лягушки не умеют летать, - глубокомысленно заметил он, внимательно разглядывая увядший стебель симбидиум александерри, который принес ему садовник Хорстман. - Ему не хватает воображения, даже самой его малости.
Судя по твоим рассказам, он вообще лишен воображения. Флетчер М. Андерсен, тот, разумеется, не упустил бы такой случай. Он богат, тщеславен и далеко не дурак. Он бы сразу сообразил, что вскрытие можно произвести без лишнего шума и огласки, и, если оказалось бы, что я не прав, он получил бы свои десять тысяч, а если бы проиграл мне эту сумму, все равно оказался бы в выигрыше.
Как прокурор, он получил бы громкое, можно сказать, сенсационное дело, а в моем лице - источник дальнейшей информации. И все за свои десять тысяч долларов. Твоя поездка в Уайт-Плейнс - это обычная коммерческая сделка ты мне, я тебе. Окажись Андерсон на месте, он так бы и отнесся к этому.
Возможно, сделка еще состоится. Она заслуживает некоторых размышлений.
Кажется, сейчас пойдет дождь.
- Вы меняете тему, - не сдавался я, упорно не покидая своего стула, хотя чувствовал, что начинаю действовать ему на нервы. - А что касается дождя, то он собирается уже давно, когда я ехал назад, я тоже это заметил.
Ждете, чтобы он смыл все следы?
Склонившись с лупой над больным цветком, он продолжал оставаться невозмутимо спокойным.
- В один прекрасный день, Арчи, когда мое терпение лопнет, тебе придется жениться. Выбирай женщину с ограниченным умом, ибо только такая способна будет оценить твои потуги на сарказм. Когда я сказал о дожде, я заботился о твоем комфорте и здоровье. Сегодня мне в голову пришла мысль, что, пожалуй, следует съездить на Салливан-стрит. Впрочем, это можно сделать и завтра.
Надо было хорошо знать Вульфа, - а я хорошо его знал, - чтобы понять, как искренне он это сказал. Для него всякое перемещение за пределы особняка было делом крайне неприятным и нежелательным, а если еще в дождь, то и вовсе безрассудным.
- Я, по-вашему, сахарный. Конечно, я поеду на Салливан-стрит. Это один из вопросов, который я собирался вам задать. Как вы думаете, почему Анна Фиоре упорно не отвечала на вопросы сыщика О'Грэйди? Не потому ли, что у того нет ни наших с вами манер, ни нужной обходительности?
- Вполне возможно, Арчи. Неплохой вывод. Тем более что и Солу Пензеру, которого я послал туда, удалось добиться от нее всего лишь согласия на встречу, в остальном она продолжала играть в молчанку. Так что твое обаяние и вежливость здесь очень бы пригодились. Если она сможет, пригласи ее к нам завтра к одиннадцати утра. Это не повредит. Крепость заслуживает того, чтобы осада велась по всем правилам военного искусства.
- Я привезу ее сегодня.
- Не стоит, лучше завтра. Я предпочел бы, чтобы сегодня ты был свободен и бездельничал, пока я буду мудрить над этим загубленным цветком. Он безнадежен, это ясно. Как я уже говорил, твое присутствие иногда мне просто необходимо. Оно напоминает мне о том, как хорошо, что вместо тебя тут нет кого-нибудь другого, например, жены, от которой так просто не отделаешься.
- Еще бы, сэр, - осклабился я. - Валяйте, что дальше? Я весь внимание.
- Не сейчас. Арчи, не в такой дождь. Ненавижу дождливую погоду.
- Ладно, тогда я задам вам свои вопросы. Как вы догадались, что Карло Маффеи убит? Как узнали, что Барстоу отравлен, и в его теле застряла игла?
Теперь я понимаю, как можно было ее туда загнать, после того, как это продемонстрировал нам парень из фирмы спортивных товаров. И все же, как это вас осенило?
Вульф опустил луну и вздохнул. Я знал, что начинаю уже злить его, но кроме простого любопытства, мною двигал также и профессиональный интерес. Он не догадывался, что, несмотря на мою веру в безошибочность всех его решений, я сам тоже мог бы действовать куда более целеустремленно, если бы знал, что там варится у него в голове. Если я не стану расспрашивать, он сам никогда не поделится ни самым великим, ни ничтожно малым из своих планов.
Вульф вздохнул еще раз.
- Арчи, Арчи, разве я не говорил тебе, что ответил бы великий Веласкес, если бы ты вздумал приставать к нему с вопросом, почему рука его Эзопа не опущена свободно вдоль тела, а спрятана в складках одежды. Должен ли я снова напоминать, что можно пройтись по следам открытий ученого и он с готовностью объяснит тебе каждый свой шаг, но бесполезно просить об этом художника. Он, как жаворонок в поднебесье или орел в полете, не оставляет следов. Сколько раз я твердил тебе, что я - художник!
- Не надо сейчас об этом, сэр. Просто скажите, как вы узнали, что Барстоу был отравлен.
Вульф снова взял лупу. Я сел, раскурил еще одну сигарету и приготовился ждать. Наконец, когда терпение мое было на исходе и я решил встать и, захватив какую-нибудь книгу или журнал, уйти в гостиную, он заговорил.
- Карло Маффеи мертв. Избит, возможно, ограблен. Случай, достаточно банальный, если бы не телефонный разговор и объявление в газете. Телефонный разговор представляет некоторый интерес, но главное в нем - угроза и ответ:
"Я не из пугливых". Объявление кое-что уточняет. До него Маффеи был в одном качестве, после него, помимо прочего, стал еще и мастером, способным соорудить нечто очень сложное и хитроумное, что должно "сработать". Слово "механизмы" делает объявление любопытным, дающим пищу для размышлений человеку с умом изобретательным и пытливым. А потому в силу такой же случайности, какой является, скажем, зарождение жизни на Земле, Маффеи становится человеком, который вырезает из газеты сообщение о смерти Барстоу, и делает это утром, в день своего исчезновения. Поэтому прочитай сообщение и смерти Барстоу еще раз, чтобы найти в нем то, что имеет прямое отношение к Карло Маффеи. Простой рабочий, итальянец, эмигрант, и известный профессор, богач, ректор университета. Какая может быть между ними связь? И, тем не менее, она должна быть. Несочетаемость всех этих событий может сделать эту связь тем более очевидной. Вот тебе газетное сообщение, ищи эту связь, если она есть, останавливайся и думай над каждым словом и переходи к следующему только тогда, когда полностью уверен, что за этим словом ничего не стоит. Но больших усилий не потребуется - связь очевидна и не может не броситься тебе в глаза. В момент своей смерти или незадолго до нее Барстоу держал в руках и пользовался не одной, а целым набором вещей, которые, не будучи сложными механизмами, вполне могли бы подойти для зловещей цели. Создается вполне четкая и ясная картина. Она требует не аргументов, а созерцания, как произведение искусства. А чтобы ею пользоваться, надо закрепить изображение Вот я и спросил Анну Фиоре, видела ли она когда-нибудь в комнате Маффеи клюшку для гольфа. Результат был обнадеживающий, - Хорошо, а если бы она сказала, что не видела?
- Я предупреждал тебя, Арчи, что даже ради твоих прекрасных глаз не стану отвечать на гипотетические вопросы.
- Что ж, это проще всего.
Вульф сокрушенно покачал головой.
- Отвечать на них означало бы признать твое право на такой способ объяснений. Что же, я уже привык, и лучшего от тебя не жду. Как, черт возьми, могу я знать, что бы я сделал, если бы, да кабы!.. Может, просто пожелал бы ей доброй ночи. Может, искал бы закрепитель в чем-то другом. А может, ничего бы не делал. Может, да, а может, нет. А что бы ты делал, если бы твоя голова была повернута задом наперед, а ты голоден и есть хочется?
Я улыбнулся.
- Ну, с голоду я бы не умер. Да и вы тоже. Это я уж точно знаю. Но как вы узнали, что Маффеи убит?
- Я этого не знал, пока не пришел О'Грэйди. Ты же слышал, что я ему говорил. Если полиция пришла с обыском к Маффеи, значит, уголовное преступление или убийство. Первое, в свете всех других фактов, было маловероятным.
- Хорошо. Я припас свой главный вопрос под конец. Кто убил Барстоу?
- Угу, - тихо буркнул Вульф. - Тут уж надо создавать другую картину, Арчи, а она будет стоить денег. Она дорого обойдется тому, кто захочет ее купить, и принесет солидный куш художнику. Один из ее персонажей стоит таких затрат. И, чтобы продолжить мою избитую метафору, хочу сказать: мы не установим свой мольберт до тех пор, пока не будем уверены в комиссионных.
Однако, если говорить откровенно, это не совсем так. Грунтовку фона, я думаю, мы начнем уже завтра, когда тебе удастся привезти сюда мисс Фиоре.
- Я готов привезти ее хоть сейчас, если позволите. Сейчас всего лишь чуть более девяти вечера.
- Нет. Слышишь, какой дождь за окном? Сделаем это завтра.
Я понял, что спорить бесполезно, поэтому, полистав без интереса пару журналов и почувствовав, что тупею от безделья и скуки, я накинул плащ и отправился в кино. Только самому себе я мог признаться, что на душе неспокойно. Такое случалось со мной не раз, но я не собирался к этому привыкать. Я был абсолютно уверен, что Вульф не даст нам потерпеть неудачу. У него наверняка есть что-то в запасе. И все же время от времени сомнения одолевали меня. Я, пожалуй, никогда не забуду тот случай, когда Вульф уличил в мошенничестве президента одного из банков, вернее, это сделал я, на основании единственной улики - ручки без чернил на его столе. Помню, как мучили меня сомнения, и я успокоился лишь тогда, когда стало известно, что спустя час банкир пустил себе пулю в лоб. Помню, как до этого уговаривал Вульфа умерить свой натиск на него. Больше я уже никогда не пытался делать этого. Когда я говорил хозяину, что никто не застрахован от ошибок, он отвечал: "Ты видишь факт, Арчи, и ты ему веришь, но у тебя нет чутья на все явление в целом". После этого я даже посмотрел это слово в словаре, чтобы понять, чего я не разумею, но, увы, умнее не стал. Просто я перестал спорить с Вульфом, ибо знал, что это бесполезно.
Чувство, подобное тому, что я испытывал и раньше, сейчас снова охватило меня. Мне необходимо было все обдумать, поэтому я накинул плащ и пошел в кино, где, сидя в темноте, уставившись на экран, я дал свободу моему мозгу думать, что ему хочется. Так я довольно быстро понял, как Вульф пришел к своему выводу. Кто-то решил убить Барстоу. Назовем его Икс. Он помещает в газете объявление, что требуется специалист, способный выполнить заказ. Он оговаривает, что ему нужен человек, который собирается покинуть страну.
Если, паче чаяния, его потом разберет любопытство, это уже не будет представлять опасности. Карло Маффеи откликнулся на объявление и получил заказ на конструирование некоего пускового устройства, которое можно легко вмонтировать в клюшку для гольфа. При ударе головкой клюшки по мячу устройство срабатывает по принципу спускового крючка и из полой ручки клюшки на немалой скорости выбрасывает иглу. Заказчик мог представить это как некое изобретение для демонстрации какой-нибудь комиссии по гольфу в Европе или что-нибудь в этом роде. Он так щедро оплатил заказ, что Маффеи решил отложить отъезд в Италию. Видимо, это не устраивало заказчика, они повздорили, и Маффеи обещал отплыть следующим пароходом. Мистер Икс тем временем решил использовать клюшку в задуманных целях, не дожидаясь отъезда Маффеи. Он положил ее в сумку Барстоу (разумеется, она не должна была отличаться от обычных клюшек для гольфа). А потом случилось так, что в понедельник утром Маффеи прочел в газете извещение о смерти Барстоу, и, как говорят, к двум прибавив два, все понял. Сделать это было нетрудно, учитывая, что он знал, что изготовил, и сколько за это ему заплатили. Мистер Икс позвонил ему, они встретились. Маффеи поделился с ним своими догадками и попытался его шантажировать. Мистеру Иксу на сей раз не понадобились хитроумные устройства. Не откладывая, он пустил в ход самый обыкновенный нож, который предусмотрительно не стал вынимать из раны, из-за опасений, что кровь испачкает сиденье машины. После этого он какое-то время кружил по Вестчестерским холмам, пока не нашел укромное местечко, где и спрятал в кустарнике тело Маффеи. Лишь тогда он вынул нож из раны и по дороге бросил его в какой-нибудь водоем. Вернувшись домой не так поздно, он, видимо, выпил пару рюмок виски и завалился спать. А утром, облачившись в визитку вместо обычного делового костюма, отправился на похороны своего друга Барстоу.
Конечно, именно такую картину нарисовал себе Вульф, и она была безукоризненна. Но посидев в тиши кинозала, я пришел к заключению, что, хотя она построена на одних фактах и никаких передергиваний нет, по идее она столь же оригинальна, как те, что уже рождались в головах наших предков еще до Коперника. Они тоже добросовестно использовали все известные им факты, чтобы доказать, что Солнце вертится вокруг Земли, а не Земля вокруг Солнца.
Но как быть с фактами, что остались неизвестными? А ведь они есть. Требуя эксгумации, Вульф рискует не только десятью тысячами долларов, но и своей репутацией. Однажды один из его клиентов сказал, что он счастливчик и ему всегда везет, поэтому-то он так чертовски беспечен. Мне тогда эта характеристика моего хозяина понравилась, да и ему тоже. И тем не менее, я не мог не думать о том, что будет, если вскрытие покажет, что Барстоу умер от тромба, а в его теле никаких инородных предметов не обнаружено. То-то повеселятся все - от окружного прокурора до последнего постового где-нибудь на пляжах Нью-Йорка. В течение недели это заменит им все другие виды развлечений и сэкономит обычные расходы на дневные сеансы мультфильмов с Мики-Маусом. Я не так уж был глуп, чтобы не понимать, что от ошибок никто не застрахован, но тот, кто создал себе образ абсолютной непогрешимости, как, например, Ниро Вульф, не имеет права на ошибку.
И все же я был глуп. Доводя себя до крайней степени раздражения своими сомнениями, я потом каждый раз убеждался, что Вульф прав. С этим сознанием я и вернулся домой, но Вульф уже лег спать.
На следующее утро я проснулся, когда еще не было семи, но не встал, а решил понежиться в постели. Все равно заняться нечем, а за Анной Фиоре ехать еще рано, поскольку Вульф освободится лишь к одиннадцати. Позевывая, я лежал, разглядывая веселый пейзаж на стене и фотографию родителей, а затем закрыл глаза. Нет, не для того, чтобы снова погрузиться в сон, ибо я уже хорошо выспался, а для того, чтобы прислушаться к многообразию звуков за окном. Но вскоре мне помешал стук в дверь. Это был Фриц.
- Доброе утро, - приветствовал его я. - На завтрак мне, пожалуйста, сок грейпфрута и маленькую чашечку шоколада.
Фриц улыбнулся.
- Доброе утро. Там внизу - джентльмен, он хочет видеть мистера Ниро Вульфа.
Я быстро сел на постели.
- Кто он?
- Назвался Андерсоном. Визитной карточки при себе не имеет.
- Что! - Я спустил ноги на пол. Ну и ну. - Он не джентльмен, Фриц, а всего лишь новоиспеченный богач, "нувориш", как говорят французы. Мистер Ниро Вульф надеется в скором времени облегчить его карманы. Скажи ему... нет, ничего не говори. Я сейчас спущусь.
Я быстро ополоснул лицо холодной водой, наспех оделся, кое-как прошелся щеткой по волосам и спустился вниз.
Андерсон и не подумал встать со стула, когда я вошел. Он так загорел, что встреться он мне на улице, я бы его не узнал. Он выглядел невыспавшимся и раздраженным, и причесан был так же наспех, как и я.
- Я - Арчи Гудвин, - представился я. - Вы, очевидно, не помните меня.
Он не шелохнулся на стуле.
- Возможно. Прошу извинить, но мне нужен Вульф.
- Понимаю, сэр. Но вам придется подождать. Мистер Вульф еще не встал.
- Надеюсь, ждать не долго?
- Трудно сказать. Я сейчас узнаю. Прошу меня извинить.
И я удалился в холл, где постоял у подножья лестницы, ведущей на второй этаж, раздумывая: такой ли эго случай, чтобы заставить Вульфа изменить своим привычкам. Было без четверти восемь. Наконец я решил подняться на второй этаж и, приблизившись к запретной десятифутовой черте перед дверью Вульфа, нажал кнопку на стене. Тут же раздался приглушенный голос шефа:
- Кто там?
- Откройте, мне надо поговорить с вами.
Щелкнул засов.
- Входи, - буркнул Вульф.
Думаю, если описать, что такое Вульф в постели, мало кто поверит - это надо видеть собственными глазами. Мне доводилось видеть его в постели не раз, и я все больше укреплялся в мнении, что это зрелище, достойное восхищения. Я увидел его под черным, мягким, из легкого шелка, одеялом, которым он пользовался и зимой, и летом. Оно отвесно ниспадало к полу с огромного, как гора, тела. Чтобы увидеть его лицо, надо было подойти к изголовью и заглянуть под нечто, подобное балдахину, тоже из черного шелка.
Под ним на белоснежной подушке лежала массивная голова, словно изваяние божества в храме.
Когда я приблизился, из-под балдахина высунулась рука и дернула за шнур. Балдахин над изголовьем, собравшись складками, поднялся. Вульф сощурился от света, ударившего в глаза.
Я доложил ему о визите окружного прокурора Флетчера М. Андерсона. Он ждет хозяина внизу.
Вульф выругался, чего я в нем не выносил, - его ругань портит мне настроение. Он как-то мне объяснил, что если у кого-то ругань - это словоизвержение, у него это выражение определенных эмоций. Эго случалось с ним редко, но в это утро он дал себе волю.
- Оставь меня, уходи, убирайся вон!..
- Но... Андерсон... - запинаясь, произнес я.
- Если я ему так нужен, пусть приходит в одиннадцать. Но это не обязательно. За что только я плачу тебе жалованье?
- Хорошо, сэр. Вы, разумеется, правы. Я нарушил ваш распорядок и заслуживаю того, чтобы меня отругали. Но теперь, когда вы облегчили свою душу, позвольте мне заметить, что совсем неплохо было бы принять его...
- Не позволю!
- А десять тысяч долларов?
- Сказал тебе, нет.
- Ради всего святого, сэр, почему?
- Черт бы тебя побрал. Арчи, что ты пристал ко мне? - Голова Вульфа повернулась в мою сторону. Он выпростал руку из-под одеяла и погрозил мне пальцем. - Да, пристал. Иногда я позволяю тебе делать это, поэтому сейчас не будут тебя ругать. Лучше отвечу на твой вопрос: почему я не хочу сейчас видеть Андерсона. Причины три: во-первых - я еще в постели, я не одет, и у меня отвратительное настроение. Во-вторых - ты можешь справиться с ним сам.
В-третьих - я прекрасно знаю, что такое эксцентричность - ее законы беспощадны. Если человек, столько потративший усилий, чтобы прослыть оригиналом, при первом же подстрекательстве теряет выдержку и поступает, как каждый встречный, грош цена такому оригиналу. Уходи.
Когда я вышел, спустился вниз и сказал Андерсону, что он, если хочет, может подождать - Вульф примет его в одиннадцать, он не поверил своим ушам.
Поняв, что Вульф не шутит, он чуть не взорвался от негодования. Больше всего его оскорбило, что он, как дурак, примчался сюда прямо с вокзала. Я тоже не мог понять, зачем он это сделал. Я постарался его успокоить, объясняя все эксцентричностью моего хозяина, мол, тут уж ничего не поделаешь, и рассказал ему как и зачем ездил накануне в Уайт-Плейнс, и что ситуация мне примерно известна. Это его немного отрезвило, и он даже начал расспрашивать меня подробнее, но я отделывался скупыми дозами информации. Мне доставило искреннее удовольствие видеть, как он переменился в лице, когда узнал, что Дервин тут же посвятил во все Бена Кука. Удовлетворив свое любопытство, Андерсон какое-то время сидел в раздумье, потирая нос и глядя куда-то поверх моей головы, а потом сказал:
- Вульф пришел к довольно странному заключению, не так ли?
- Да, сэр.
- Значит, он располагает какой-то сенсационной информацией?
Я улыбнулся.
- Мне приятно беседовать с вами, мистер Андерсон, но стоит ли тратить время впустую. Что касается сенсационной информации, то, что Вульф, что я, мы будем немы, как египетские мумии в музее, пока не будет произведено вскрытие. Не надейтесь.
- Что ж, очень жаль. Я мог бы обеспечить Вульфу вознаграждение, как главному следователю в этом деле... проведение дознаний и прочее...
- Вознаграждение? Какое же?
- Ну, скажем, пять тысяч долларов.
Я покачал головой, - Боюсь, он слишком занят, да и я тоже. Сегодня утром мне, пожалуй, снова придется съездить в Уайт-Плейнс.
- Угу, - Андерсон прикусил губу и посмотрел на меня. - Вы меня знаете, Гудвин. Я редко отхожу от правил и занимаю агрессивную позицию, но не кажется ли вам, что в этом деле не все в порядке? Я хочу сказать - с нравственной стороны.
Тут уж я не на шутку рассердился.
- Послушайте, мистер Андерсон, - воскликнул я, гневно уставившись на него. - Вы сделали вид, что не помните меня, а я вот вас хорошо запомнил.
Думаю, дело Голдсмита вы еще не забыли, это было пять лет назад? Ведь это Вульф помог вам в нем, а как вы его отблагодарили? От вашей славы не убыло бы, если бы вы признали тогда и его заслуги. Ладно, это дело прошлое. Будем считать, что вам было выгодно умолчать об этом. Да мы и не настаивали. Но о какой нравственности может идти речь, если вместо заслуженной награды человек получает фонарь под глазом. Может, это ваше понятие об этике?
- Не понимаю, о чем вы?
- Ладно. Если я буду сегодня в Уайт-Плейнс, кое-кто там сразу меня поймет. На сей раз за все вам придется заплатить.
Андерсон встал.
- Не утруждайте себя, Гудвин. В Уайт-Плейнс как-нибудь обойдутся сегодня и без вас. Я принял решение об эксгумации, для этого мне хватит того, что я уже знаю. В течение дня вы или Вульф будете дома? Мне надо будет позднее связаться с ним.
- Вы знаете, что Вульф всегда дома, однако с девяти утра до одиннадцати и с четырех до шести пополудни ни увидеть, ни связаться с ним по телефону невозможно.
- Понимаю. Его причуды.
- Да, сэр. Ваша шляпа в прихожей.
Я смотрел в окно, как уехало его такси. Затем я вернулся в кабинет, решив позвонить по телефону. Правда, я вдруг несколько заколебался, но потом подумал, что немного гласности нам совсем не помешает, и набрал номер редакции "Газетт" и попросил к телефону Гарри Фостера. Мне повезло, он оказался в редакции.
- Привет, Гарри, это Арчи Гудвин. У меня для тебя кое-что есть, только молчок, никому ни слова. Сегодня в первой половине дня в Уайт-Плейнс окружной прокурор получит от суда разрешение на эксгумацию и вскрытие тела покойного Питера Оливера Барстоу. Возможно, он захочет сделать это без всякой огласки. Вот я и подумал, кто, как не ты, можешь ему в этом помочь. А теперь слушай, в свое время я с удовольствием расскажу тебе, что заставило прокурора проявить такое любопытство и заняться этим. Благодарности не надо.
Пока.
Я поднялся к себе, побрился и переоделся. Позавтракав в кухне и немного поболтав с Фрицем о достоинствах рыбных блюд, я скоротал таким образом время до половины десятого. В гараже я заправился бензином, сменил масло и отправился на Салливан-стрит.

Предыдущая страница 3 Следущая страница


Острие копья 4

Поскольку в эти часы детишки были в школе, улица показалась мне тихой и не такой грязной, как в первый раз, и вообще здесь что-то изменилось, Я не знаю, чего я ожидал - венков, цветов. На входной двери висела большая траурная розетка с длинными черными лентами, над дверью - венок из листьев и цветов. Поблизости стояло всего несколько зевак, а на противоположном тротуаре их было чуть побольше. Поодаль скучал полицейский, но стоило мне остановить машину в нескольких шагах от двери, как он встрепенулся и окинул меня изучающим взглядом. Я вышел из машины, подошел к нему и представился.
- Арчи Гудвин из конторы Ниро Вульфа, - сказал я и протянул ему свою карточку. - По просьбе сестры покойного мы начали его поиск за день до того, как тело было найдено полицией. Я хотел бы переговорить с хозяйкой меблированных комнат.
- Вот как? - вопросительно промолвил он и сунул мою карточку в карман.
- Я тут ничего не знаю, Арчи Гудвин. Мое дело стоять. Был рад познакомиться.
Мы обменялись рукопожатиями, и, уходя, я попросил его присмотреть за машиной.
Миссис Риччи не выказала особой радости от встречи со мной, и я понимал ее. Видимо, ей порядком досталось от О'Грэйди за то, что позволила мне рыться а вещах Карло Маффеи и даже кое-что унести. Разумеется, он не имел никакого права делать ей подобные замечания, но надо знать таких, как О'Грэйди. Я не мог удержаться от улыбки, когда увидел, как она плотно сжала губы, решив, что я сейчас же начну задавать вопросы. Да, чего уж хорошего, если у тебя в доме покойник, даже если это всего лишь постоялец. Я посочувствовал ей должным образом, а затем, как бы невзначай, спросил, где Анна и могу ли я ее видеть.
- Она занята, - резко отрезала миссис Риччи.
- Я понимаю, но это очень важно. Мой хозяин хотел бы поговорить с ней.
Всего на часок, не более, вот вам два доллара...
- Нет! Силы небесные, неужели вы не можете оставить нас в покое даже в нашем собственном доме? Почему вы не дадите бедной женщине похоронить брата без ваших идиотских нашептывании ей на ухо. Кто вы такие...
Конечно, он просто излила на меня все свое раздражение, досаду и тревогу. Я понял, что бесполезно ожидать от нее разумного согласия, она просто не слушала меня, поэтому ретировался. Я снова оказался в холле. Дверь в столовую была открыта, и, увидев, что там никого нет, я шмыгнул туда и спрятался за дверью. Заслышав чьи-то шаги, я глянул в щелку между дверью и косяком и увидел, что миссис Риччи поднимается по лестнице на верхний этаж.
Я долго прислушивался к ее удалявшимся шагам, а потом стал ждать, может, мне повезет. Прошло минут десять, и наконец в холл кто-то вошел. Через щелку я увидел, что это Анна. Я тихонько окликнул ее. Она остановилась и оглянулась.
Я еще раз окликнул се:
- Я здесь, в столовой, Она остановилась на пороге, а я вышел из-за двери.
- Здравствуйте, Анна. Миссис Риччи сказала мне подождать тебя здесь.
- А, это вы, мистер Арчи.
- Да, я. Пришел пригласить тебя на прогулку. Миссис Риччи рассердилась на меня за это. Ты помнишь, в прошлый раз я дал ей доллар? Сегодня я дал ей целых два доллара, и она разрешила пригласить тебя. Поторапливайся, я обещал, что привезу тебя не позднее полудня.
Я взял Анну за руку, но она высвободила ее.
- В той машине, что в первый раз?
- Конечно, идем.
- Я должна взять жакет, и потом - я в таком платье...
- Обойдешься без жакета, сегодня тепло. Поторапливайся, а то миссис Риччи передумает. Платье купим по дороге. Идем.
Взяв ее под локоть, я быстро повел ее через небольшой холл прямо к входной двери, стараясь при этом сохранять невозмутимый вид. Кто знает, как поведет себя полицейский на улице, еще вздумает показать свою власть, если заприметит что-то неладное. Поэтому я распахнул входную дверь и громко сказал Анне:
- Садись в машину, а я пойду попрощаюсь с миссис Риччи.
Подождав несколько секунд, я вышел вслед за ней. Она уже открывала дверцу, я обошел машину с другой стороны и сел за руль. Нажав на стартер, я дружески махнул полицейскому и дал полный газ. Машина с ревом рванула по Салливан-стрит, и я был рад, что Анна не слышала воплей хозяйки, несущихся из окна.
Девушка действительно выглядела ужасно в этом платье. Но мне не было стыдно сидеть рядом с этой замарашкой. Мы направились прямо в центр, объехали Вашингтон-сквер и покатили по Пятой авеню. Я чувствовал себя отлично. Часы показывали двадцать минут одиннадцатого.
- Куда мы едем, мистер Арчи? - спросила наконец Анна.
- Видишь, сиденье глубокое, и никто не видит, какое на тебе платье. А с лицом у тебя все в порядке. Что скажешь, если мы прокатимся по Центральному парку? Утро сегодня чудесное.
- О, да, сэр.
Я молчал, молчала и Анна. Мы проехали кварталов десять, прежде чем она снова повторила свое:
- О, да.
Она действительно наслаждалась поездкой. Я поехал вверх по Пятой авеню к парку на Шестнадцатой улице, а потом повернул на запад к Сотой и Десятой улицам через Риверсайд-драйв, до обелиска генералу Гранту, объехав который, мы повернули назад. Я не думаю, чтобы Анна хоть раз взглянула на деревья или траву парка или блеснувшую гладь воды. Ее внимание привлекали лишь встречные машины и те, кто в них сидел. Без пяти одиннадцать мы подкатили к крыльцу особняка Ниро Вульфа.
Миссис Риччи, оказывается, уже дважды звонила. Когда Фриц докладывал мне это, у него был какой-то странный вид. Я мигом все уладил, позвонив хозяйке Анны и напомнив ей, что грозит тем, кто чинит препятствия отправлению правосудия. Не знаю, слышала ли она меня, ибо сама, не переставая, что-то кричала в трубку, но, кажется, мой звонок возымел действие, ибо она оставила нас в покое. В полдень я уже отвез Анну обратно.
Вульф вошел и кабинет в тот момент, когда я увещевал по телефону миссис Риччи. Я видел, как проходя к столу, он, замедлив шаг, раскланялся с Анной.
Он всегда церемонно вежлив с дамами, хотя, что он думает о них, остается для всех тайной. Он галантен даже тогда, когда беспощадно вытягивает из них, слово за словом, показания, как было с Нюрой Прон по делу о Дипломатическом клубе. Бедняжка была выжата, как лимон.
С Анной, однако, он повел себя иначе. Прежде чем начать беседу, он проглядел почту на столе и лишь потом повернулся к девушке и с минуту молча смотрел на нее.
- Теперь нам с вами, мисс Фиоре, не надо гадать, куда девался ваш приятель Карло Маффеи, - наконец сказал он. - Примите мои соболезнования. Вы видели его?
- Да, сэр.
- Жаль беднягу, очень жаль. Он не искал злодеяний. Он встал на этот путь случайно. Странно, как тонка нить судьбы человека. Вот, например, судьба того, кто убил вашего друга, мисс Фиоре, зависит от того, видели ли вы клюшку в комнате Маффеи, когда и при каких обстоятельствах.
- Да, сэр.
- Теперь вам легче будет об этом рассказать. Возможно, мой вопрос, заданный вам в первый раз, помог вам вспомнить?
- Да, сэр.
- Значит, помог!
Она открыла рот, но ничего не сказала. Я следил за нею, и ее поведение показалось мне немного странным Вульф снова повторил:
- Значит, помог?
Анна молчала. Я не думал, что она нервничает или напугана, она просто молчала.
- Когда я задал вам этот вопрос в прошлый раз, мне показалось, что это вас напугало. Я сожалею об этом Вы не можете сказать мне, почему это вас так расстроило?
- Да, сэр.
- Вы о чем-то вспомнили, возможно, неприятном, что произошло с вами в тот день, когда вы увидели клюшку?
Снова молчание. Я понял, что произошла какая-то ошибка. Вульф задал свой последний вопрос так, будто он для него уже не представлял интереса. Я это понял по его тону. Что-то вдруг отвлекло его, и он пошел по другому следу.
- Когда вы решили отвечать на все мои вопросы этим коротким "да, сэр"?
- вдруг неожиданно спросил он девушку, совершенно изменив тон.
Никакого ответа. Но Вульф больше не собирался ждать.
- Мисс Фиоре, я хотел, чтобы вы поняли следующее. Мой последний вопрос не имеет никакого отношения к клюшке или к Карло Маффеи. Разве вы этого не понимаете? Если вы решили отвечать на все мои вопросы о Карло Маффеи таким образом, это одно. Это ваше право. Но если я вас спрашиваю совсем о других вещах, вы не должны отвечать мне "да, сэр", потому что такого решения вы не принимали, не так ли? О всех других вещах мы можем говорить так, как обычно бы говорили. Значит, вы решили отвечать мне "да, сэр" из-за Карло Маффеи, потому что он что-то сделал?
Анна уставилась на него каким-то странным взглядом. Мне было ясно, что дело не в том, что она испытывает к Вульфу недоверие или боится его. Просто она хочет понять его. Так они сидели, глядя друг на друга, пока Анна, наконец, не сказала:
- Нет, сэр.
- О, отлично. Значит, не потому, что он что-то сделал. И так, это не имеет никакого отношения к нему, и вы можете свободно отвечать на все мои вопросы. Если вы решили ничего не говорить о Карло Маффеи, я не стану вас о нем расспрашивать. Поговорим теперь о другом. Вы тоже решили так отвечать мистеру О'Грэйди, тому человеку, который расспрашивал вас вчера утром?
- Да, сэр - Почему?
Анна нахмурилась, но все же ответила:
- Потому, что что-то случилось.
- Хорошо. Что же случилось?
Она отрицательно замотала головой.
- Послушайте, мисс Фиоре, - тихо увещевал ее Вульф. - У вас нет никаких причин не верить мне.
Она повернулась и посмотрела на меня, а затем снова перевела взгляд на Вульфа.
Помолчав, она наконец сказала:
- Я расскажу мистеру Арчи.
- Хорошо. Расскажите мистеру Арчи.
Повернувшись ко мне, Анна сказала:
- Я получила письмо.
Вульф посмотрел на меня, и я принял эстафету.
- Вы получили его вчера?
Она кивнула.
- Вчера утром.
- От кого?
- Не знаю. Оно не было подписано, напечатано на машинке, на конверте написано мое имя и адрес, только имя, без фамилии. Письма из ящика вынимает хозяйка. Она принесла его мне, но я не хотела при ней вскрывать конверт, а то она тут же отобрала бы его у меня, и я никогда бы его не прочла. Я поднялась к себе наверх, туда, где я сплю, и тогда открыла письмо.
- Что же было в нем?
Она смотрела на меня молча, ничего не говоря, но потом улыбнулась какой-то странной улыбкой, от которой мне стало не по себе. Но я продолжал спокойно смотреть на нее.
- Я сейчас вам покажу, мистер Арчи, что было в этом письме, - наконец, сказала она, подняла подол платья выше колена, сунула руку за чулок и тут же вытащила ее - в руке что-то было. Я смотрел, как она разворачивает пять двадцатидолларовых купюр и, разгладив их, кладет так, чтобы я видел.
- Ты хочешь сказать, что это все, что находилось в конверте?
Она кивнула.
- Сто долларов.
- Понятно. Но там было еще что-то напечатанное на машинке?
- Да. Там было напечатано, что, если я ничего не расскажу о мистере Маффеи или о том, что он делал, я могу эти деньги оставить себе. А если я расскажу о мистере Маффеи, я должна деньги сжечь. Я сожгла письмо, но я не собираюсь сжечь деньги. Я оставила их себе.
- Ты сожгла письмо?
- Да.
- А конверт?
- Тоже, сожгла.
- И ты думаешь, что теперь не скажешь никому ни слова о мистере Маффеи или о клюшке для гольфа?
- Никогда.
Я посмотрел на нее. Вульф, хотя и уперся подбородком в грудь, но тоже не сводил с нее взгляда. Я встал.
- Из всех идиотских басен, которые мне... - начал было я, но Вульф оборвал меня.
- Арчи, изволь извиниться.
- Какого черта!..
- Извинись!
Я повернулся к девушке.
- Прошу извинить меня, но когда я подумал, сколько бензина я сегодня потратил, кружа вокруг парка... - Не закончив, я опустился на стул.
- Мисс Фиоре, вы случайно не заметили почтового штемпеля на конверте?
- Нет, сэр.
- Конечно, понимаю. Кстати, эти деньги не принадлежат тому, кто их вам послал. Они вынуты из кармана Карло Маффеи.
- Я все равно оставлю их себе, сэр.
- Конечно, оставьте. Возможно, вы не знаете, но если это станет известно полиции, они могут отнять их у вас самым грубым образом. Но не бойтесь, мистер Арчи не обманет вашего доверия. - Вульф повернулся ко мне. - Вежливость и обаяние всегда считались прекрасными качествами и иногда даже бывали полезными. Отвези мисс Фиоре домой, Арчи.
Я запротестовал.
- Пусть она...
- Нет. Ты хочешь заставить ее сжечь эти деньги, а взамен дать ей сотню из нашего кармана? Не выйдет. Она все равно не сожжет свои сто долларов, а даже если захочет сделать это, мне не хотелось бы видеть, как сжигают деньги, даже ради спасения того, кто сам себе роет могилу. Из всех жертвоприношений сжигание денег самое противоестественное. Возможно, ты не понимаешь, Арчи, что для мисс Фиоре эта сотня долларов. Это нежданная награда за акт отчаяния и героизма. А теперь, когда она снова их надежно спрятала, можешь отвезти ее домой.
И тут я увидел, что он начал поднимать с кресла свое огромное тело.
- До свидания, мисс Фиоре. Я сделал вам редкий в моих устах комплимент.
Я поверил, что вы сказали то, что думали.
Я был уже у двери и поторапливал девушку.
Пока мы ехали, я не сказал ни слова, предоставив ее самой себе. Я не мог избавиться от чувства досады. Стоило ли похищать ее, устраивать ей шикарную прогулку по городу, чтобы потом оказаться в дураках. Да, Бог с ней, она не стоит того, чтобы терять самообладание.
На Салливан-стрит я бесцеремонно высадил ее из машины, решив, что Вульф был достаточно вежлив за нас обоих.
Выйдя, она осталась стоять на тротуаре. Я переключил рычаг скоростей и уже готов был нажать на стартер, как Анна вдруг сказала:
- Благодарю вас, мистер Арчи.
Она тоже хотела быть вежливой, видимо, передалось от Вульфа.
- Что ж, "пожалуйста" я тебе не скажу, но, так и быть, попрощаюсь. Я не держу зла, - буркнул я и уехал.

Глава 6

За те полчаса, что я отсутствовал, доставляя Анну домой, это и случилось. На этот раз приступ хандры оказался затяжным - длился он целых три дня. Я нашел Вульфа на кухне, где он, сидя за маленьким столиком, за которым я обычно завтракаю, пил пиво. На столе стояли три пустые бутылки.
Сам Вульф доказывал Фрицу, сколь кощунственно подавать анчоусы под томатным соусом. Я постоял немного, прислушиваясь к спору, а затем, не промолвив ни слова, ушел в свою комнату и, достав бутылку хлебной водки, налил себе рюмку.
Я никогда не мог угадать время и причину непонятного безразличия и апатии, которые время от времени охватывали его. Иногда это могла быть простая неприятность, как в тот раз, когда на Пайн-стрит нас задело такси.
Но чаще причина оставалась неизвестной. Казалось, все идет хорошо, мы вот-вот завершим работу, еще немного, и мы можем передать дело в криминальную полицию, как вдруг Вульф не только терял ко всему интерес, но тут же выходил из игры. И здесь уж ничего нельзя было поделать, как бы я ни старался. Такое состояние могло длиться у него от нескольких часов, до одной-двух недель. Временами я опасался, что он уже не вернется к любимому делу, но так же внезапно и необъяснимо происходил перелом к лучшему, и Вульф возвращался к привычным делам. Во времена таких кризисов он лежал в постели, не поднимаясь даже к столу, ограничиваясь хлебом и луковым супом, отказываясь кого-либо видеть, кроме меня, а мне запрещал разговаривать с ним о чем-либо. Или же он мог часами торчать в кухне, поучая Фрица, как готовить то или иное блюдо, и тут же на месте дегустировал его. В таких случаях он мог в два присеста покончить с бараньим боком или даже с целым барашком, как однажды, когда он заставил все части бараньей туши приготовить по-разному. В такие дни больше всего доставалось мне. Высунув язык я бегал по городу от Баттери до Бронкса в поисках каких-то особых специй, трав или корней.
Однажды я даже заявил протест и пригрозил уйти. Это было, когда он послал меня к Бруклинским причалам, где швартуются случайные китайские мелкие суда.
Я должен был попытаться достать у одного из капитанов какой-то диковинный корень. Судя по всему, капитан не брезговал контрабандой опиумом, а посему встретил меня крайне настороженно и даже принял меры - несколько портовых оборванцев устроили мне темную. Утром из больницы я позвонил Вульфу и официально заявил, что больше у него не работаю. Он сам приехал в больницу и увез меня домой. Я был настолько потрясен этим, что больше не напоминал об уходе. На том все закончилось, в том числе и хандра моего хозяина.
На сей раз, увидев его в кухне, я все понял. Видеть его в таком состоянии было невыносимо, и я, выпив пару стаканчиков виски, ушел из дома.
Пройдя несколько кварталов, я почувствовал голод - видимо, сказалось выпитое спиртное. Я зашел в один из ресторанчиков. Избалованный за эти семь лет изысканной кухней Фрица, я, конечно, рисковал, заходя в первую попавшуюся забегаловку, но твердо решил не возвращаться к ужину. Во-первых, мне было тяжело глядеть на моего хозяина, а, во-вторых, я не был уверен, каким будет меню. В таких случаях это мог быть пир Эпикура или готовый обед за восемьдесят пять центов из соседнего кабачка. Иногда это бывало вкусно, ничего не скажешь, а иногда - в рот взять невозможно.
Подкрепившись в ресторане, я почувствовал себя лучше и решил вернуться на Тридцать пятую улицу. Я считал, что, несмотря на его настроение, я должен рассказать Вульфу об утреннем визите Андерсона. Что я и сделал, и, как бы между прочим, добавил от себя, что, по-видимому, что-то затевается, что должно свершиться сегодня же до полнолуния.
Пока я все это ему излагал, Вульф, сидевший за маленьким столом, пристально следил за тем, как Фриц что-то помешивает в кастрюльке на плите.
Он поднял на меня глаза, будто силился вспомнить, где он меня видел, а потом сказал:
- Не произноси при мне имя этой темной личности.
- Сегодня утром я позвонил Гарри Фостеру в "Газетт" и сообщил о том, что готовится. Как я понимаю, вы не против шумихи в печати, - сказал я, стремясь разозлить его.
Он сделал вид, что не слышал.
- Фриц, держи под рукой кипяток на тот случай, если начнет свертываться, - сказал он Фрицу.
Тогда я с решительным видом встал и пошел наверх к Хорстману. Надо было предупредить старика, что ему одному предстоит заниматься орхидеями не только сегодня, но, может, все ближайшие дни. Старый садовник всегда делал вид, что Вульф скорее мешает ему своим присутствием в оранжерее, но как только что-либо отвлекало хозяина, он забывал об орхидеях и не являлся в привычные часы, Хорстман начинал нервничать и беспокоиться, будто за это время его питомцев могла поразить мучная тля. Увы, я нес ему нерадостную весть. Началось это в пятницу пополудни, и лишь в понедельник утром, то есть без малого через трое суток, я начал замечать в глазах Вульфа признаки интереса к окружающему.
Но за это время кое-что произошло. Около четырех пополудни мне позвонил Гарри Фостер. Я ждал этого звонка. Он сообщил, что вскрытие было произведено, но подробностей он пока не знает. Он заметил, что теперь не он один знает эту тайну. Репортеры всех газет держат в осаде офис окружного прокурора.
В шесть вечера был еще один звонок. На сей раз звонил прокурор Андерсон.
Я не мог сдержать торжествующей улыбки, когда услышал его голос.
Представляю, чего ему стоило дотерпеть до шести часов. Он попросил Вульфа к телефону.
- Сожалею, мистер Андерсон, он занят. С вами говорит Арчи Гудвин.
Прокурор желал, чтобы Вульф прибыл в Уайт-Плейнс. Тут уж я не мог не рассмеяться, и он в сердцах бросил трубку. Это мне не понравилось. Я знал, что от этого человека можно ожидать всякого. Поразмыслив, я позвонил Генри Г. Барберу и подробно проконсультировался с ним по статьям о сокрытии свидетельских показаний. Затем я спустился в кухню и доложил обо всем Вульфу.
В ответ он только погрозил мне ложкой.
- Этот тип опасен, Арчи, он - как зараза. Протри спиртом трубку телефона. Я же просил тебя не упоминать его имени.
- Простите, сэр, - послушно сказал я. - Мне, конечно, следовало бы самому это знать. Но дурак, сэр, всегда будет дураком. Позвольте мне поговорить с Фрицем.
Но Вульф опять не слушал меня. Я сказал Фрицу, что на ужин ограничусь бутербродами, и попросил его принести их в кабинет. Затем я отдал распоряжение не открывать на звонки входную дверь, кто бы это ни был, до моего особого распоряжения. Дверь буду открывать я сам. И снова повторил, что это очень серьезно.
Возможно, я перестраховался, но рисковать не стоило - я не хотел, чтобы кто-нибудь увидел Ниро Вульфа таким. Я был рад, что он не посылает меня в город с поручениями, да если бы послал, я все равно ослушался бы его. Если мы и потерпели неудачу, это не значит, что из нас можно делать дураков.
Вечер прошел относительно спокойно.
Утром я старался не попадаться Вульфу на глаза и пребывал все больше в гостиной. За это время я открыл дверь на звонок газовщика, затем посыльного и еще какого-то ловкача, собирающего деньги "на продолжение образования в колледже". Около одиннадцати снова раздался звонок. На этот раз на крыльце стоял коренастый мужчина, который тут же профессиональным движением заблокировал ногой дверь, чтобы я не захлопнул ее перед его носом. Но я оттиснул его плечом, вышел на крыльцо и закрыл за собой дверь.
- Привет, вас кто-то пригласил?
- Во всяком случае, не вы, - грубо ответил непрошеный гость. - Мне нужен Ниро Вульф.
- Он не принимает, ему нездоровится. Что вам угодно?
Он изобразил подобие улыбки и протянул мне визитную карточку.
- Понимаю, - сказал я. - Вы от Андерсона, не так ли? Его правая рука, небось. Так что вам угодно?
- Не догадываетесь? - осклабился он. - Пройдемте в дом, я объясню.
Тут уж я решил не церемониться. Я не знал, когда Вульф придет в норму, настроение было препоганое, поэтому я сказал визитеру, что о том, что ему нужно, Вульф осведомлен не более прокурора Андерсона, а то, что мы знаем сверх того, не представляет для них интереса. Если они намерены нанять Вульфа как профессионала, пусть назовут сумму гонорара, а мы обсудим. Если они намерены попугать ордером на задержание, то их ждет куча сюрпризов, и к тому же неприятных. Затем я добавил, хоть на вид он фунтов на двадцать тяжелее меня, я в дом не войду, пока он торчит здесь на крыльце. По сему случаю я был бы весьма обязан ему, если бы он убрался подобру-поздорову, потому что он оторвал меня от чтения чертовски интересной книги. Он пару раз безуспешно пытался что-то сказать и, наконец, когда я закончил, высказался:
- Передайте Вульфу, что это так ему не пройдет.
- Передам. Хотите еще что-то добавить?
- Пошел к черту! - рявкнул он напоследок.
Я изобразил улыбку и стоял на крыльце до тех пор, пока он не скрылся из виду. Ушел он по направлению к Западным кварталам города. Я не знал его, но я вообще плохо знал сыщиков Вестчестерского округа. На карточке, которую он мне вручил, значилось Г. Р. Корбетт. Я вернулся в гостиную и закурил сигарету.
Около четырех пополудни я услышал, как за окном, надрываясь, кричат мальчишки-продавцы газет. "Экстренный выпуск, экстренный выпуск!" Я вышел на крыльцо и кликнул одного из них. Почти во всю полосу газеты тянулся заголовок: "Барстоу отравлен. В теле найден стальной дротик". Я прочел сообщение до конца. Я никогда еще не испытывал большего чувства досады.
Разумеется, о нас с Вульфом - ни единого слова. Но я на это и не рассчитывал.
Дело, похоже, проплыло мимо нашего носа, горевал я и проклинал себя за то, что не так повел себя с Дервином, а потом и с самим Андерсоном, ибо был уверен, что дело уже у нас в кармане. Злость брала и на Вульфа. Выбрал время хандрить, подогревал я себя. Я снова вернулся к газете. Это был не дротик, а настоящая, хоть и короткая, стальная игла - все, как предполагал Вульф, и нашли ее в нижней части живота, пониже желудка. Как ни был я зол на Вульфа, но я решил показать ему газету, тем более что там была его фотография.
Я вошел в кухню и положил газету на стол прямо перед ним, и тут же снова вышел.
- Арчи, приготовь машину, и вот тебе список, - крикнул мне вдогонку Вульф Я сделал вид, что не слышал. Позднее за покупками был послан Фриц.
На следующий день, в воскресенье, все газеты сообщили сенсацию о Барстоу. Репортеры ринулись в Вестчестерский округ, но больше ничего нового не нашли. Я внимательно прочитывал все сообщения и немало узнал о гольф-клубе "Зеленые холмы", о семействе Барстоу, о Кимболле-отце и Кимболле-сыне, игравших в четверке с Барстоу, о докторе, давшем ошибочное заключение о причине смерти, и многое другое. Но все это было уже известно Вульфу, после того, как он задал свой вопрос Анне Фиоре. Впрочем, газеты знали не так уж много, ибо пока не было еще гипотезы, как могла игла попасть в тело Барстоу, а догадки врачей о ядах и их особенностях были пока неопределенны.
Вечером в воскресенье я решил отправиться в кино, строго наказав Фрицу никому не открывать дверь. Не то, чтобы я кого-то ждал. Было похоже, что Андерсон решил обойтись без посторонней помощи. Возможно, он уже знает мотивы или раздобыл что-то, что нам неизвестно, и вполне удовлетворился этим. В этот вечер я, возможно бы, напился, если бы это не было воскресенье.
Вернувшись, я застал в кухне только Фрица, мывшего посуду. Вульф уже ушел к себе. Я поджарил ломтик ветчины для бутерброда, налил себе стакан молока, поскольку обедал весьма скромно и успел уже проголодаться. Я заметил, что оставленная мною газета лежит на прежнем месте. Следовательно, Вульф даже не соизволил взглянуть на нее. Было уже за полночь.
Перед сном я еще читал какое-то время, а потом долго не мог уснуть. Но уснув, проспал до девяти утра. Спустив ноги с кровати, я неторопливо зевнул и приготовился встать, как вдруг шум над головой остановил меня. Наверху в оранжерее ходили, и я узнал эти шаги. Мне не померещилось, это был не сон! Я выбежал в коридор и прислушался, а затем быстро сбежал вниз, в кухню. Фриц был один и пил свой кофе.
- Скажи, наверху - это Вульф и Хорстман?
- А кто же еще, - спокойно ответил Фриц и улыбнулся.
Он был рад видеть меня повеселевшим и почти счастливым.
Когда, одевшись, я снова пришел в кухню, меня уже ждали тушеный инжир и воздушный омлет. К чашке с дымящимся кофе была прислонена утренняя газета.
Уплетая инжир и омлет, я просматривал заголовки, как вдруг так и застыл с набитым ртом. Проглотив то, что было во рту, я, уже медленнее, стал читать.
Текст был краток и в пояснениях не нуждался, тем не менее я, словно в поисках чего-то, бегло проглядел остальные страницы. Это было объявление, заключенное в рамку, на восьмой полосе газеты, и оно гласило:
"Готова выплатить пятьдесят тысяч долларов тому, кто даст любую информацию, могущую помочь поимке и справедливому наказанию убийцы моего мужа Питера Оливера Барстоу.
Эллен Барстоу".
Я прочел текст трижды, затем отложил газету. Когда я доел инжир и омлет и запил их тремя чашками кофе с гренками, я был уже совершенно спокоен.
Пятьдесят тысяч! И это при том, что у нас с Вульфом почти ничего не осталось в банке. Это весьма заманчиво. Хотя дело не в деньгах. Само участие в таком громком процессе чего-нибудь да стоит. Я все еще был спокоен и держал себя в руках. Однако на часах было всего двадцать минут одиннадцатого. Я вошел в кабинет, отпер сейф, смахнул, как обычно, пыль со стола и приготовился ждать.
Когда ровно в одиннадцать вошел Вульф, вид у него был посвежевший и отдохнувший, а вот настроение, кажется, не улучшилось.
Он молча кивнул мне, будто ему было все равно - здесь я или нет, уселся в свое кресло и стал просматривать почту. Я ждал, решив отплатить ему таким же холодным безразличием. Но как только он перешел к проверке ежемесячных счетов из продовольственной лавки, я не выдержал.
- Как самочувствие, сэр? Надеюсь, вы хорошо провели конец недели?
Он даже не поднял головы, но я заметил, как пришли в движение складки у рта.
- Спасибо, Арчи. Это было великолепно. Но, проснувшись сегодня утром, я почувствовал себя таким разбитым, что будь я один, не встал бы с постели до конца дней своих. Тут я вспомнил об ответственности: Арчи Гудвин, Фриц Бренер, Теодор Хорстман. Что будет со всеми ними? И я встал, чтобы нести и дальше груз ее. Я не жалуюсь, ответственность взаимна, но свою долю, увы, я должен нести сам.
- Простите, сэр, вы ловко выкручиваетесь. Скажите просто, что вы заглянули в утреннюю газету и...
Он сделал какую-то пометку, на счете.
- Тебе не удастся разозлить меня, Арчи, и именно сегодня. Какая газета?
Я заглянул не в газету, а в саму суть жизни, что бурлит вокруг. Для этого мне газета не нужна.
- И вы, конечно, не знаете, что миссис Барстоу посулила пятьдесят тысяч долларов тому, кто найдет убийцу ее мужа?
Карандаш, делавший пометки на счетах, замер. Вульф не поднял глаз, но и не продолжил свое занятие. В молчании прошло несколько секунд, и вот он отложил счет и придавил его пресс-папье, карандаш положил рядом и лишь после этого поднял голову и посмотрел на меня.
- Покажи газету.
Я показал ему сначала объявление миссис Барстоу, а затем газетную заметку на первой полосе. Объявление он прочитал очень внимательно, заметку лишь пробежал глазами.
- Интересно, - сказал он. - Весьма интересно. Значит, мистеру Андерсону деньги не нужны, даже если есть возможность запросто получить их. Гм, всего минуту назад я говорил об ответственности. Знаешь, Арчи, о чем я думал сегодня утром, лежа в постели? Я думал, как ужасно и несправедливо было бы уволить старика Хорстмана и видеть, как эти живые, дышащие, надменные и избалованные прекрасные растения задыхаются без воздуха и чахнут без воды.
- Бог с вами, сэр!
- Да. Ну это лишь плод моей мрачной фантазии. Я не способен на такую жестокость. Лучше продать их с аукциона в случае, если я решусь снять с себя всякую ответственность и... вознамерюсь вдруг уехать в свой дом в Египте, в котором я еще ни разу не был. Человек, который подарил его мне более десяти лет назад... В чем дело, Фриц?
У Фрица был какой-то странный вид, видимо, от наспех напяленного пиджака.
- К вам леди, сэр!
- Имя?
- У нее нет при себе визитной карточки.
Вульф милостиво кивнул, и Фриц поспешно скрылся за дверью. Через минуту он уже снова стоял на пороге, поклоном приглашая молодую женщину войти. Я тут же вскочил со стула, и, видимо, поэтому она направилась прямо ко мне, но я кивком головы указал ей на Вульфа. Взглянув на него, она остановилась.
- Мистер Ниро Вульф? Я - Сара Барстоу.
- Прошу, садитесь, - пригласил ее Вульф. - Примите мои извинения, что приветствую вас сидя. Я встаю лишь в крайних случаях.

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- Это и есть крайний случай, сэр, - ответила она.

Глава 7

Из газет я уже многое звал о Саре Барстоу. Ей двадцать пять лет, окончила Смитовский университет, довольно популярна в своем кругу в студенческом городке Холландского университета, где ректором был ее отец, и среди курортной элиты округа Вестчестер. Хороша собой, как писали газеты, и на сей раз не врали, думал я, глядя, как она усаживалась в кресло, не сводя глаз с Вульфа. На ней было светло-бежевое льняное платье и такое же легкое пальто, на голове аккуратная маленькая черная шляпка. По ее перчаткам я понял, что она сама водит машину. У нее было небольшое, но безукоризненной лепки лицо. Зрачки глаз были слегка расширены от волнения, а припухшие веки говорили о том, что она устала и много плакала. Однако бледность лица не была болезненной и не портила ее. Голос у нее был низкий и глубокий. Она сразу же понравилась мне.
Девушка попыталась было объяснить Вульфу, кто она, но он характерным движением указательного пальца остановил ее.
- Нет необходимости, мисс Барстоу, не утруждайте себя, я все о вас знаю. Вы единственная дочь Питера Оливера Барстоу. Лучше скажите, зачем вы пожаловали ко мне.
- Хорошо. - Но тут она вдруг запнулась. - Разумеется, вы должны это знать, мистер Вульф, - поправилась она. - Но так трудно объяснить... Я хотела бы начать издалека. - Она попыталась улыбнуться. - Я пришла попросить вас помочь мне, только не знаю, насколько это возможно...
- Я сам скажу вам это.
- О, да, конечно. Прежде всего, вам известно, что моя мать поместила в сегодняшней газете объявление?
Вульф кивнул.
- Я читал его.
- Мистер Вульф, я... то есть вся наша семья, мы просим вас не принимать его всерьез.
Вульф с тяжелым вздохом опустил подбородок на грудь.
- Странная просьба, мисс Барстоу. - Должен ли я поступить так же странно и немедленно согласиться, или вы изложите мне причину вашей просьбы?
- Разумеется, причина есть. - Она снова замялась. - Это отнюдь не семейная тайна, нет. Все знают, что мама... временами... словом, она иногда не отвечает за свои поступки... - Она смотрела на Вульфа глазами, которым нельзя было не поверить. - Не подумайте ничего плохого, и дело совсем не в деньгах. У меня с братом их более, чем достаточно, и я совсем не скряга.
Нет, нет, мистер Вульф, вы не думайте, что моя мать психически нездорова или считается недееспособной. Но вот уже несколько лет бывают моменты, когда она нуждается в особой нашей заботе и любви, а все это произошло именно в одно из таких ее состояний. Нет, она не мстительна, и все же она поместила это объявление. Мой брат считает, что она жаждет крови... Наши близкие друзья, конечно, все поймут, но вот другие... Ведь мой отец был хорошо известен и самых широких кругах, мы благодарны тем, кто разделяет наше горе, но мы не хотели бы... Отец не хотел бы, чтобы они думали, будто мы жаждем отомстить и поэтому обратились к полицейским ищейкам...
Но тут она ахнула и умолкла, испуганно взглянув сначала на меня, потом на Вульфа.
- Вы назвали меня ищейкой, мисс Барстоу, но я не обижаюсь. Продолжайте.
- Простите меня, бестактную дуру. Лучше было бы, если бы доктор Брэдфорд сам пришел к вам и все объяснил...
- Значит, доктор Брэдфорд знает о вашем визите ко мне?
- Да, то есть он разделяет мое мнение.
- А ваш брат?
- Он... Да, он тоже. Он очень сожалеет, я имею в виду, что появилось это объявление, и не совсем одобряет мой визит к вам. Он считает, что это ничего не даст.
- Он, видимо, исходит из бытующего предубеждения, что раз ищейка пущена по следу, ее не остановить, не так ли? Наверное, он хорошо знает собак. Вы все сказали, мисс Барстоу? Я хочу сказать, это все ваши причины?
Она тряхнула головой.
- Разве этого мало, мистер Вульф?
- Итак, если я вас правильно понял, вы против того, чтобы предпринимались какие-либо усилия найти и наказать убийцу вашего отца?
Она испуганно уставилась на него.
- Почему вы так решили? Я этого не говорила.
- Но вы именно об этом попросили меня - не предпринимать никаких мер, не так ли?
Она сжала губы.
- Вы не правильно поняли меня. В вашем изложении это звучит ужасно.
- Отнюдь нет. Возможно, грубо, но предельно ясно. Я понимаю ваше взволнованное состояние, но я-то спокоен, и разум мой ясен. Ваша позиция, как вы мне ее изложили, не совсем разумна. Можете просить меня о чем угодно, но ваши просьбы не должны противоречить одна другой, или же одна исключать другую. Вы можете, например, сказать мне, что хотя вы и хотите, чтобы я нашел убийцу, но вместе с тем просите меня не надеяться на обещанное вашей матерью вознаграждение. Я угадал, вы об этом просите меня?
- Нет. Вы сами знаете, что нет?
- Хорошо. В таком случае, вы просите не искать убийцу, дабы не поощрять стремление вашей матери к отмщению? Так или не так?
- Я уже сказала, нет!
- Или вы хотите мне сказать, что я могу искать убийцу, если мне хочется, и я могу воспользоваться, в случае успеха, своим правом на вознаграждение, раз оно объявлено, но ваша семья осуждает это из моральных соображений.
- Да. - Губы ее задрожали, но она быстро справилась с собой и, резко встав, внезапно выкрикнула ему прямо в лицо:
- Нет! Господи, зачем я пришла к вам. Профессор Готтлиб ошибся, вы, возможно, умны, но... Прощайте, мистер Вульф.
- Прощайте, мисс Барстоу. - Вульф не шелохнулся в кресле. - Извините, по техническим причинам прощаюсь с вами сидя.
Она направилась к двери, но на полпути замедлила шаг, остановилась и повернулась к нему. После секундного раздумья она, отчаявшись, выпалила:
- Вы - настоящая ищейка. Да, да! Вы бессердечны.
- Возможно, - спокойно ответил Вульф и вдруг поманил ее пальцем. - А ну-ка вернитесь, мисс, и снова сядьте в кресло! Вы пришли по слишком серьезному делу, чтобы из-за минутной вспышки раздражения все погубить. Вот, так будет лучше. Самообладание - это бесценное качество. А теперь, мисс Барстоу, из создавшегося положения есть два выхода. Первый - я категорически, но в вежливой форме отвергаю ваше предложение в том виде, в каком вы его сделали, и мы расстаемся, сохранив друг к другу неприязнь.
Второй - вы отвечаете мне на несколько вопросов, и мы потом вместе решаем, что делать дальше. Какой из них вы предпочитаете?
Она была потрясена, но держалась хорошо.
- За эти два дня я только и делала, что отвечала на вопросы, - наконец промолвила она.
- Охотно верю. Представляю, какие это были нелепые вопросы и каким тоном они задавались. Но я не отниму у вас много времени и не оскорблю вас глупостью вопросов. Как вы узнали, что я имею какое-то отношение к этому делу?
Она была явно удивлена.
- Как узнала? Да ведь вы все это и начали, не так ли? Это была ваша догадка. Это всем известно, даже в газетах об этом писали, и не только в Нью-Йорке, но и у нас в Уайт-Плейнс.
Я не мог удержаться от улыбки. Разве Вульф забыл, что Дервин не поленился вызвать Бена Кука и хотел отправить меня в участок?
Вульф кивнул.
- Вы обращались к мистеру Андерсону с той просьбой, с которой обратились ко мне?
- Нет.
- Почему?
Она заколебалась, прежде чем ответить.
- Не считала нужным. Даже не знаю, как это вам объяснить.
- А вы попробуйте, мисс Барстоу. Не потому ли, что мало верили в то, что он способен вам помочь?
Она вся напряглась. Ее руки, лежавшие на коленях, очень красивые руки с тонкими сильными пальцами, сжались в кулаки.
- Да! - резко ответила она.
- Хорошо. Но почему вы решили, что я смогу?
- Я не думала... - начала она, но Вульф прервал ее.
- Успокойтесь и соберитесь с мыслями. Я задаю вам простой и честный вопрос. Не потому ли, что вы считаете меня более компетентным, чем мистер Андерсон? Или потому, что я первым догадался о преступлении?
- Да - Значит, потому что я каким-то образом понял, что ваш отец был убит отравленной иглой, с силой выброшенной из ручки клюшки для гольфа?
- Я не знаю... Не знаю, мистер Вульф.
- Потерпите, я скоро закончу. Мой второй вопрос. Задаю его из чистого любопытства. Кто подал вам странную мысль, что я именно тот чудак, который согласится удовлетворить вашу идиотскую просьбу?
- Не знаю, право, не знаю. Но я должна была что-то делать. Поэтому, когда я услышала, как профессор психологии Готтлиб упомянул ваше имя, - он написал книгу "Современная криминология".
- А, это та книга, которую каждый умный преступник должен подарить всем знакомым сыщикам.
- Может быть. Но мнение профессора Готтлиба о вас скорее положительное.
Я позвонила ему. Он меня предупредил, что психоанализу вы не поддаетесь, ибо ваша интуиция от дьявола, и еще, что в своем деле вы тонкий художник и порядочный человек. Поэтому я и решила приехать к вам, мистер Вульф. Прошу вас... прошу...
Я испугался, что она сейчас расплачется, а мне бы этого не хотелось. Но Вульф быстро привел ее в чувство.
- Все, мисс Барстоу. Это все, что я хотел знать. А теперь сделайте мне одолжение, позвольте мистеру Гудвину показать вам мою оранжерею.
Она насторожилась, но Вульф успокоил ее:
- Это не хитрость с моей стороны, мисс Барстоу, и не уловка. Просто моей интуиции надо остаться наедине с дьяволом. Всего полчаса, не более. К тому же я должен сделать несколько телефонных звонков. Когда вернетесь, думаю, у меня будет к вам предложение. - Он взглянул на меня. - Фриц вас позовет, Арчи.
Она встала и беспрекословно последовала за мной. Я был рад поскорее увести ее, измученную страхами и подозрениями. Вместо того чтобы предложить ей подняться на верхний этаж по лестнице, я решил воспользоваться персональным лифтом хозяина. Едва мы вышли из лифта, как она испуганно схватила меня за рукав.
- Почему мистер Вульф велел вам отвести меня сюда, мистер Гудвин?
Я укоризненно покачал головой.
- Не спрашивайте меня, мисс Барстоу. Даже если бы я знал, я не сказал бы вам. А поскольку я не знаю, давайте лучше полюбуемся на орхидеи.
Открыв дверь в оранжерею, я увидел, как в холл вышел садовник.
- Все в порядке, Хорстман, - успокоил я старика. - Можно нам посмотреть на орхидеи?
Он кивнул и опять скрылся в своей каморке.
Сколько бы раз я ни вступал в это царство тропических растений, у меня неизменно захватывало дух, как при виде головокружительной петли в воздухе или полета копья, подобного прочерку молний, скрестившихся в небе, как два клинка. Вульф предпочитал каменные скамьи и витые железные угловые стеллажи для своих красавиц, а систему орошения придумал сам Хорстман. Оранжерея была как бы поделена на три части: в первой комнате находились каттлеи лелиас и их гибриды, во второй царствовали одонтоглоссумы онсидиумы и мильтонии, в третьей - другие разные тропические растения. На этом же чердачном этаже находилась каморка садовника, кладовка для храпения грунта и небольшое угловое помещение, где Хорстман и мой хозяин выращивали новые сорта, проводили опыты по селекции и прочее. В самом дальнем углу чердака, у шахты грузового лифта, было отдельное помещение для хранения садового инвентаря, цветочных горшков и всех компонентов грунта - песка, торфа, глины, угля и прочего.
Стоял июнь, циновки на стеклянных стенах теплиц были подняты, и шаловливые солнечные зайчики бегали по листьям и гордым головкам цветов.
Меня всегда завораживала эта игра красок и света, и мне не терпелось узнать, какое впечатление это произведет на Сару Барстоу. Но, видимо, ей и мне одинаково трудно было тут же полностью переключиться на созерцание этого великолепия. Я догадывался, о чем она думала, а у меня из головы не шло объявление ее матери в газете. Правда, девушка из вежливости сделала вид, что заинтересовалась рядами каттлей, теми, что были к ней поближе. Я, следивший за выражением ее лица, однако сразу заметил, когда интерес стал искренним. Она вдруг сама подошла к боковой скамье, где стояло не более двух десятков горшков с лелиокаттлеями светозарными. Это меня обрадовало, ибо это был мой любимый сорт орхидей. Я остановился за ее спиной.
- Невероятно, - тихо промолвила она. - Никогда еще не видела таких удивительных красок.
- Да, это гибрид двух сортов. В природе их не существует.
С этой минуты она уже по-настоящему заинтересовалась всем, что видела.
Когда мы остановились у брассокаттлелий трюфотиана, я срезал для нее два цветка. Экскурсия по оранжерее, как положено, сопровождалась моими краткими комментариями, как был получен тот или иной сорт, но, кажется, ее это мало интересовало. Мы прошли в следующую комнату, и тут меня ждало разочарование.
Саре, оказывается, больше понравились одонтоглоссумы, чем каттлеи и их гибриды. Я решил, что это потому, что одонтоглоссумы ценятся дороже и их труднее выращивать. Но я ошибся. Оказалось, она ничего этого не знала. О вкусах не спорят, огорченно подумал я. Но самым большим сюрпризом было другое. Покидая оранжерею, она вдруг увидела малютку мильтонию голубую и пришла в неописуемый восторг от изящества ее лепестков. Я рассеянно соглашался, думая уже о другом, ибо моя голова была занята догадками, что Вульф намерен делать дальше. Наконец появился Фриц. С почтительным поклоном он по всем правилам объявил, что Вульф ждет нас. Ухмыльнувшись про себя, я хотел было легонько ткнуть его пальцем в ребро, но передумал, ибо знал, что уж этого он мне не простит никогда.
Вульф сидел в той же позе, в какой мы его оставили, и, казалось, что он не покидал своего кресла. Он кивком пригласил мисс Барстоу и меня сесть и не выказывая нетерпения, ждал, когда мы это сделаем.
- Вам понравились цветы? - спросил он, когда мы уселись, обращаясь, разумеется, к мисс Барстоу.
- О, они просто великолепны! - воскликнула девушка, и я увидел, что теперь она смотрит на Вульфа совсем иными глазами. - Но слишком много красоты...
Он довольно кивнул.
- Да, первое впечатление всегда такое. Но при длительном общении с ними понемногу теряешь это чувство красоты, тем более что знаешь их коварный характер. Впечатление, которое они на вас произвели, это иллюзия, обман.
Слишком много красоты, а ведь так не бывает...
- Возможно, вы правы, - ответила девушка, которая, как я понял, уже не думала о цветах. - Да, возможно.
- Во всяком случае, вы неплохо провели время, и вам, разумеется, не терпится узнать, как провел его я. Прежде всего я позвонил в банк и попросил подготовить мне справку о финансовой благонадежности Эллен Барстоу, вашей матери, а также о подробностях завещания, оставленного вашим отцом, Питером Оливером Барстоу. Затем позвонил доктору Брэдфорду и попытался убедить его нанести мне визит сегодня во второй половине дня или же вечером. Он сослался на занятость и отклонил мое приглашение. Пять минут назад мне звонили из банка и сообщили все, что меня интересовало. Тогда я послал Фрица за вами.
Вот и все, что я успел сделать за эти полчаса.
Девушка заметно начала нервничать. Упрямо сжав губы, она, казалось, не собиралась идти навстречу моему шефу. А он продолжал:
- Я обещал вам сделать предложение. Итак, вот оно. Арчи, возьми блокнот и записывай слово в слово все, что я буду говорить. Я приложу все усилия, чтобы найти убийцу Питера Оливера Барстоу. Вам, Сара Барстоу, я обязуюсь сообщать о всех своих действиях и, если у вас не будет возражений, информировать о своих действиях также государственные власти. В свое время я представлю вашей матери счет на ту сумму, которую она сама определила как вознаграждение. Если мои поиски и расследования приведут к заключению, что убийцей является тот, кого вы подозреваете, и вы будете пытаться спасти его от правосудия, я немедленно прекращаю всякие дальнейшие действия, и все остается известным только нам с вами, да мистеру Гудвину. Никто другой в это не должен быть посвящен. Одну минуту, не перебивайте. Я держу речь, мисс Барстоу, и прошу выслушать меня до конца. Еще два важных момента: я делаю вам это предложение в корректной форме, не нарушающей моральных правил. Я не государственный служащий, даже не член Ассоциации адвокатов, и никогда никаких присяг не принимал. Опасность быть обвиненным в пособничестве меня не пугает. Итак, если ваши подозрения и страхи в процессе моего расследования подтвердятся, я его немедленно прекращаю, как и любое раскрытие и оглашение фактов. Но как быть в таком случае с вознаграждением?
Я в душе романтик и сентиментален и не буду включать в мое предложение в письменной форме пункт о непременном, при всех условиях, вознаграждении. Я не люблю слово "шантаж". Но несмотря на мою сентиментальность и романтизм, я не страдаю от гордыни, и поэтому не намерен отказываться от заслуженного вознаграждения. Для верности прочитай-ка вслух все, что ты записал, Арчи.
Но мисс Барстоу внезапно помешала мне это сделать.
- Но это же... это полный абсурд! - воскликнула она.
Вульф погрозил ей пальцем.
- Прошу вас, не надо, мисс Барстоу. Надеюсь, вы не станете отрицать, что пришли ко мне с вашей дурацкой просьбой именно потому, что хотите кого-то выгородить? Полноте, мисс Барстоу, давайте будем вести нашу беседу на достойном уровне. Читай, Арчи.
Я начал читать, а когда закончил, Вульф, обращаясь к девушке, сказал:
- Мисс Барстоу, я советую вам принять это предложение. Я все равно буду продолжать расследование, и, если ваши опасения подтвердятся, вам все равно понадобится помощь. В этом случае вы могли бы воспользоваться моими услугами. Мое предложение, кстати, продиктовано не альтруизмом, а вполне эгоистическими целями. Если вы примете его, я ожидаю от вас заинтересованного сотрудничества, ибо это в ваших интересах, независимо от исхода, и поможет вам поскорее избавиться от всего этого кошмара. Если вы не согласны, то мне придется преодолевать препятствия без вашей помощи, вот и все. Я - не альтруист, не просто добрый дядя, я - обыкновенный человек, который не прочь подзаработать, когда можно. Вы сказали, мисс, что там, в моей оранжерее, слишком много красоты. Вернее будет сказать - слишком много расходов. Знаете, во что обходится выращивание орхидей?
Сара Барстоу молча смотрела на него.
- Итак, решено, - промолвил Вульф. - Разумеется, никаких подписей. Это будет то, что обычно любят называть джентльменским соглашением. И первым шагом в его исполнении будет визит мистера Гудвина к вам завтра утром.
Торопиться не будем. Цель его - поговорить с вами, вашим братом и, наконец, с вашей матерью, разумеется, с вашего разрешения, и еще с тем, кого...
- Нет! - взорвалась она и тут же умолкла.
- Не нет, а да. Извините, но это необходимо. Мистер Гудвин - человек тактичный, вежливый, умеет молчать, а главное необычайно храбрый. А это очень важно, скажу я вам, мисс Барстоу.
Он уперся ладонями о край стола и отодвинул кресло, потом положил руки на подлокотники и, встав во весь рост, так и остался стоять перед ней.
- А сейчас отправляйтесь домой или по делам, если они у вас есть.
Многим трудно думается в моем присутствии, я им мало оставляю места для этого. Я понимаю, вы страдаете, вас мучают сомнения, но вы должны освободить свою голову от всего, чтобы дать ей возможность хорошенько думать и решать.
Идите. Купите себе шляпку, назначьте свидание или позаботьтесь о своей матери. Позвоните мне сегодня вечером между шестью и семью и сообщите, когда завтра утром мистер Гудвин может нанести вам визит, или вы не желаете видеть его, и отныне мы враги. А теперь идите.
Она поднялась с кресла.
- О, Боже, я не знаю... не знаю...
- Пожалуйста! Сейчас говорит не разум, а чувства и страх. Я не хочу быть вашим врагом.
Она приблизилась к нему и, вскинув подбородок, посмотрела ему прямо в лицо, прямо в его глаза.
- Я верю вам, - наконец сказала она. - Я действительно верю, что вы не хотите быть моим врагом.
- Да, не хочу. До свидания, мисс Барстоу.
- До свидания, мистер Вульф.
Я сопровождал ее до самой двери, ожидая, что она попрощается и со мной тоже, но она молчала. Я посадил ее в темно-синий двухместный автомобиль, который она оставила у края тротуара.
Когда я вернулся в кабинет, Вульф снова сидел в кресле. Остановившись у его стола, я пристально посмотрел на него.
- Итак, что вам известно? - спросил я.
- Мне известно, Арчи, что я голоден. Как приятно, что снова вернулся аппетит. Целых две недели у меня его не было. - Щеки его пошли складками, а это означало, что он изволил улыбнуться.
Разумеется, я был взбешен и продолжал сверлить его разгневанным взглядом.
- Вы хотите сказать, что в пятницу, субботу и воскресенье вы...
- Да, ел, но, заметь, без всякого аппетита. Не представляешь, как я молил Господа, чтобы аппетит вернулся, и вот, видишь, он вернулся. Ланч через двадцать минут. У нас есть еще время. Мне стало известно, что в гольф-клубеимеется некая должность, которая называется - тренер-профессионал. Узнай, кто занимает эту должность в гольф-клубе "Зеленые луга", и поищи, нет ли кого среди наших благодарных клиентов, кто мог бы замолвить за нас рекомендательное словечко по телефону. Пригласи тренера отобедать у нас, и как можно скорее. Сразу после ланча отправишься в клинику к доктору Натаниэлю Брэдфорду и по дороге заедешь в библиотеку. Мне нужны кое-какие книги.
- Слушаюсь, сэр. О ком, по вашему мнению, так тревожится мисс Барстоу...
- Не сейчас, Арчи. Я, терзаемый голодом, предпочитаю эти несколько минут перед ланчем провести в спокойном его ожидании. Потом поговорим.

Глава 8

Во вторник, тринадцатого июня, в десять утра я был уже в поместье Барстоу. Ворота мне открыл полицейский. Рядом с ним был личный телохранитель семейства Барстоу, и мне пришлось долго убеждать их, что я - Арчи Гудвин и Сара Барстоу действительно меня ждет. По их мнению, я больше смахивал на проныру фоторепортера, которые готовы весь день висеть на деревьях, лишь бы получить сенсационный снимок для своей газеты.
Дом Барстоу стоял в самой низкой точке седловины между холмами, в семи милях к северо-востоку от Плезентвиля. Он был из серого камня, довольно большой, по моей прикидке, комнат на двадцать, окруженный множеством служебных построек. Проехав метров триста по обсаженной кустарником и деревьями главной аллее, я обогнул большую полого спускавшуюся вниз лужайку и остановился под навесом крыльца. Две ступени вели на выложенную плитняком террасу. Это был боковой вход, главный же находился за углом и смотрел на лужайку с купами деревьев, декоративными валунами и бассейном. Убавив скорость, я ехал по поместью не спеша, думая про себя, что пятьдесят тысяч долларов не такая уж потеря для этого семейства. Для этой поездки я облачился в темно-синий костюм и голубую сорочку с бежевым галстуком, и, конечно же, на мне была моя знаменитая панама, которую я совсем недавно получил из чистки. Словом, я считал, что одет именно так, как положено для такого визита.
Сара Барстоу ждала меня в десять, и я был пунктуален. Оставив машину на гравиевой площадке за домом, я поднялся на террасу и нажал кнопку звонка.
Наружная дверь с террасы в комнаты была открыта, но за ней была другая, затянутая сеткой от москитов. Через нее я попытался разглядеть, есть ли кто поблизости, но это было бесполезно, и я стал ждать. Вскоре послышались шаги, и дверь отворилась. На пороге стоял высокий худой дворецкий в черном сюртуке. Он был чрезвычайно вежлив.
- Прошу прощения. Вы - Арчи Гудвин?
Я кивнул.
- Меня ждет мисс Барстоу.
- Я знаю, сэр. Прошу вас следовать за мной. Мисс Барстоу ждет вас в саду.
Через террасу, по дорожке вокруг дома, затем по аллее, обсаженной деревьями, кроны которых смыкались вверху, образуя свод, мы наконец вышли к цветнику. Там под тенью деревьев на скамье сидела мисс Барстоу.
- Благодарю, - сказал я дворецкому, увидев Сару. - Я уже знаю, куда мне идти.
Он остановился, отвесил почтительный поклон и, повернувшись, зашагал к дому.
Мисс Барстоу выглядела еще хуже, чем вчера. Видимо, она совсем не спала в эту ночь. Вчера, вопреки просьбе Вульфа позвонить в шесть вечера, она позвонила намного раньше, поэтому к телефону подошел я. По ее голосу я сразу понял, в каком она состоянии. Она очень коротко, по-деловому, сказала, что ждет меня завтра, ровно в десять, и тут же положила трубку.
Сара предложила мне сесть рядом. Вульф не дал мне никаких инструкций, предоставив полную свободу действий. В качестве напутствия он повторил свою любимую поговорку: любая спица приведет муравья к ступице колеса. Он, правда, упомянул еще о нашем преимуществе, о котором не следует забывать, - никто не знает, насколько мы хорошо осведомлены, но поскольку наш первый шаг увенчался успехом, все полагают, что мы знаем все.
Произнося это, он зевнул, так широко открыв рот, что в него мог свободно влететь теннисный мяч.
- Надеюсь, ты не утратишь это преимущество, - в назидание заключил он.
- У вас в саду, я вижу, нет теплиц для орхидей, - начал я свой разговор с Сарой Барстоу. - Но у вас, должно быть, много других экзотических растений?
- Возможно, - рассеянно ответила она. - Я попросила Смолла провести вас в сад, потону что здесь никто нам, надеюсь, не помешает. Вы не возражаете?
- Что вы, конечно, нет. Здесь так хорошо. Я сожалею, что вынужден надоедать вам своими вопросами, но у меня нет иной возможности собрать факты. Ниро Вульф любит утверждать, что он исследует явления, а я собираю факты. Не уверен, что в словах моего хозяина таится некий скрытый смысл. Я внимательно изучил в словаре все оттенки значения слова "явление" и пришел к выводу, что это слово следует понимать буквально.
Я вынул блокнот.
- Я просил бы вас рассказать мне о вашей семье и, разумеется, о вас самих: сколько вам лет, за кого собираетесь замуж...
Не дав мне закончить, она послушно начала рассказывать. Она сидела прямо, сложив руки на коленях.
Кое-что я уже знал из газет или из справочника "Кто есть кто", но я не прерывал ее. Кроме матери и брата, близких родных у нее больше не было. Ее брат Лоуренс, двадцати семи лет, на два года ее старше, в двадцать один год окончил Холлавдский университет и с тех пор ничем не занимался лет пять. Как я понял, не только тратил попусту время, но и испытывал отцовское терпение, пока наконец не обнаружил интерес к промышленному дизайну. Теперь он даже преуспел в этом, особенно в области самолетостроения. Отец и мать всегда были привязаны друг к другу все тридцать лет их семейной жизни. Она не помнит, когда у матери появились первые признаки ее недомогания. Но это случилось давно, когда она была еще ребенком. В ее семье никогда не делали из этого тайны, ибо не считали это болезнью, которую надо скрывать, а скорее видели в этом беду, неожиданно постигшую близкого и любимого человека, и всячески старались помочь ему с этим справиться. Доктор Брэдфорд и еще два специалиста склонны были считать это расстройством неврологического характера, но ее, Сару, это ни в чем не убеждало. Она считала, что все эти чужие и холодные слова не имели никакого отношения к ее матери, живой и любимой.
Их дом в Вестчестере был родовым поместьем, но жили они здесь лишь летом, и не более трех месяцев, ибо большую часть года находились в университетском городке. Каждое лето они приезжали сюда со всей прислугой, чтобы провести здесь какие-нибудь одиннадцать недель, а с наступлением осени закрывали дом и уезжали. Тут они знали почти всех, и вообще круг знакомых ее отца был весьма широк, и не только в Вестчестере. Многие из его близких друзей были их соседями. Сара назвала их имена, рассказала о прислуге дома.
Все это я аккуратно записывал в свой блокнот и настолько был этим занят, что даже не заметил, как Сара встала со скамьи и вышла на садовую дорожку. И тут я услышал гул самолета над головой, он летел, должно быть, совсем низко и заглушил ее голос. Я взглянул вверх и увидел его и тут же торопливо записал:
"Финский, одноместный, шесть ярдов, зарегистрирован в Нью-Йорке". Я бросил взгляд на девушку. Запрокинув голову, она стояла под ярким солнцем и следила за самолетом, и вдруг махнула ему платком. Я тоже вышел на дорожку, чтобы получше разглядеть самолет. Он летел теперь совсем низко, и когда оказался над нами, и с той, и с другой стороны кабины высунулась рука и помахала нам.
Сделав резкий "нырок", самолет выровнялся, описал над нами круг и скрылся.
Мы вернулись на скамейку.
- Это был мой брат, - пояснила Сара. - Он сегодня впервые после смерти отца поднялся в воздух.
- Он у вас, видно, отчаянный, да и руки у него очень длинные.
- Нет, он сам не летает, во всяком случае не в одиночку. С ним был Мануэль Кимболл. Это его самолет.
- А, один из четверки.
- Да.
Я кивнул и вернулся к своим вопросам. Теперь мне предстояло расспросить о гольфе. Питер Оливер Барстоу, по словам дочери, не был заядлым игроком в гольф и в университетском городке играл не так часто, не более одного раза в неделю. Здесь во время летних каникул он, бывало, играл и два раза в неделю и для этого ездил в загородный клуб "Зеленые луга", членом которого состоял.
Там у него был свой шкафчик для клюшек и прочего инвентаря. Несмотря на то что он играл не часто, он считался сильным игроком, нередко посылавшим в лунку девяносто пять мячей из ста. Обычно он играл с друзьями, людьми его возраста, но иногда играл с ней и братом. Его жена никогда не стремилась научиться играть в гольф. В роковое воскресенье ее отцу и брату партию составили мистер Е. Д. Кимболл и его сын Мануэль. В таком составе, она уверена, отец играл впервые. Возможно, это чистая случайность, ее брат не говорил ей, что состав игроков был определен заранее. Однако Сара знает, что ее брат иногда играл с Мануэлем Кимболлом. Она не думает, что игроки заранее договорились, потому что это было первое появление ее отца в клубе в этом сезоне. Семья Барстоу на этот раз приехала в Вестчестер на три недели раньше, чем обычно, из-за плохого состояния здоровья миссис Барстоу. Отец собирался вернуться в университет в тот же вечер.
Сказав это, Сара внезапно умолкла. Оторвавшись от блокнота, я взглянул на нее. Ее невидящий взгляд был устремлен вдаль, пальцы судорожно переплетены.
- Теперь он никогда не вернется в свой университет. Он столько хотел сделать... и сделал бы, - промолвила она как бы про себя.
Чтобы вывести ее из этого состояния, я спросил:
- Ваш отец весь год держал клюшки в клубе?
Она повернулась.
- Нет. Почему вы об этом спрашиваете? Разумеется, нет. Ведь иногда он играл в гольф и в университете.
- Все свои клюшки он держал в одной сумке?
- Да, - резко сказала она.
- Следовательно, он захватил их с собой в то воскресенье, когда вы переезжали? Вы приехали в полдень на его машине, а вещи прибыли потом в фургоне, не так ли? Где была сумка с клюшками, в грузовом фургоне, или ваш отец взял ее с собой в машину?
Мне сразу стало ясно, что мой вопрос ее испугал. Мышцы шеи напряглись, руки она тесно прижала к телу и вся словно застыла. Я сделал вид, что не замечаю произошедшей в ней перемены. Я сидел, подняв карандаш, в ожидании, когда я смогу записать ее ответ.
- Я не знаю, - наконец сказала она. - Я просто не помню.
- Возможно, клюшки были в грузовом фургоне, - заметил я. - Поскольку он не был фанатом гольфа, ему незачем было везти их с собой в машине. А где они сейчас?
Я боялся, что этот вопрос еще больше ее насторожит, но этого не произошло. Она была уже спокойна и, кажется, полна решимости.
- Я этого не знаю. Я думала, вам известно, что сумку так и не нашли.
- Ага, - воскликнул я, - Значит, сумка с клюшками пропала?
- Да. Полиция искала ее везде - в доме, в клубе, даже на поле для гольфа, но они так и не нашли ее.
Да, подумал я, и вы чертовски рады этому, милая барышня!
- Вы хотите сказать, что никто так и не вспомнил, куда подевалась сумка с клюшками?
- Да. Вернее, нет, - она запнулась. - Мальчик, что носил ее за отцом во время игры, утверждал, что положил ее в машину на переднее сиденье, кода Ларри и доктор Брэдфорд отвозили отца домой. Но брат и доктор Брэдфорд не помнят, чтобы видели ее.
- Странно. Однако я здесь не для того, чтобы собирать мнения и предположения. Мне нужны факты, мисс Барстоу. Простите, но не кажется ли вам все это странным?
- Нет, нисколько. В том состоянии, в котором все тогда были, можно и не заметить какой-то сумки.
- Но когда все вернулись в дом, кто-то же должен был вынуть сумку из машины... кто-то из прислуги, например, или же шофер?
- Никто этого не помнит.
- Могу я поговорить с ними?
- Конечно. - Она явно испытывала ко мне брезгливую неприязнь. Не знаю, что она там задумала, но я был серьезно намерен помешать этому.
Итак, похоже было, что орешек раскололся, но оказался пустым. Я с новой силой стал атаковать ее вопросами.
- Какими клюшками играл ваш отец, стальными или деревянными?
- Деревянными. Он не любил стальные.
- Головка простая или подбитая латунью?
- Кажется, простая. Но я не уверена, что точно помню. У Ларри и у меня - клюшки подбиты латунью.

Предыдущая страница 5 Следущая страница


Острие копья 6

- Однако же вы хорошо помните, какая клюшка у вашего брата.
- Да. - Она прямо посмотрела мне в глаза. - Надеюсь, это не допрос, мистер Гудвин?
- Прошу прощения, - улыбнулся я. - Пожалуйста.
Я был немного расстроен, возможно, даже раздосадован. Больше всего здесь, в Вестчестере, мне хотелось бы взглянуть сейчас на эту сумку, и особенно на большую клюшку.
- Очень сожалею, - пробормотала она.
- Не думаю, чтобы вы очень сожалели, и это у меня вызывает целый ряд вопросов. Кто вынул из машины сумку? Если кто-то из слуг, тогда кто именно, что он за человек, верный ли, неподкупный и тому подобное? Спустя пять дней после убийства, когда стало известно, что оно было преднамеренным и произошло в клубе, кто, по-вашему, мог спрятать или уничтожить сумку с клюшками вашего отца? Вы, ваш брат или доктор Брэдфорд? Видите, сколько у меня к вам вопросов. Как можно было спрятать или уничтожить сумку с клюшками? От этих вопросов нам с вами не уйти.
Пока я говорил, она, встав, ждала, когда я закончу, но держалась спокойно и с достоинством. Голос ее был ровен, когда она ответила мне;
- Довольно. Мы не договаривались, что я должна выслушивать идиотские выдумки и обвинения, - Браво, мисс Барстоу. - Я тоже встал. - Вы правы. Но я ни в коей мере не хотел вас обидеть. Просто я очень расстроен. Могу я повидаться с вашей матерью? Обещаю при ней не расстраиваться.
- Нет, вы не можете увидеться с моей матерью, - решительно возразила она.
- Но это предусмотрено нашим договором.
- Вы его нарушили.
- Чепуха, - улыбнулся я. - Договор позволяет некоторые отклонения ради вашей же безопасности. Но обещаю не допускать их при встрече с вашей матерью. Пусть я и грубиян, но не настолько.
Она посмотрела на меня.
- Вам достаточно пяти минут?
- Не уверен, но постараюсь сделать так, чтобы наша беседа была как можно более краткой.
Она повернулась и пошла к дому. Я последовал за ней и от досады чуть не зафутболил подвернувшуюся на дорожке крупную гальку. Сумка с клюшками - это тот горячий след, который нам нужен. Разумеется, я не надеялся, что сегодня же вечером положу злополучную клюшку к ногам Ниро Вульфа. Был еще Андерсон, а он не так глуп, чтобы на основании того, что ему уже сунули под нос, не заинтересоваться ею тоже. Я рассчитывал, что Сара Барстоу поможет мне в этом. Но теперь эта проклятая сумка с клюшками исчезла. Кому вздумалось проделать это, злился я. Умным поступком кражу сумки не назовешь. Взять клюшку - это понятно, но всю сумку?
Дом внутри выглядел шикарно. Такое я видел разве, что в кино. Несмотря на множество окон солнечный свет в комнатах казался приглушенным и не слепил глаза. Мебель и ковры были высшего качества и, видимо, стоили немалых денег.
От благоухающих цветов в вазах стояла прохлада, несмотря на знойный день за окном. Сара Барстоу провела меня через просторный холл сначала в большую комнату, а потом через холл поменьше в комнату, похожую на солярий. Шторы на огромных окнах во всю стену были спущены, и в комнате стоял приятный полумрак. Здесь много было растений, плетеных стульев, шезлонгов. У стола сидела женщина.
Сара Барстоу подошла к ней.
- Это мистер Гудвин, мама. Я тебе о нем говорила.
Взглянув на меня, девушка кивком головы указала на стул, приглашая сесть. Миссис Барстоу повернулась к нам, выронив из рук кусочки пластмассовой мозаики. У нее было очень красивое лицо. От ее дочери я знал, что ей пятьдесят шесть лет, но на вид она казалась старше. У нее были седые волосы и серые широко поставленные глаза в темных глубоких глазницах. И хотя тонкие черты лица были спокойны, мне показалось, что это спокойствие достигается скорее усилием воли. Она молча смотрела на меня, и я вдруг почувствовал, как теряю прежнюю уверенность. Сара Барстоу села поодаль, чтобы не мешать нам. Наконец я собрался начать разговор, как миссис Барстоу меня опередила:
- Я знаю, зачем вы пришли, мистер Гудвин.
- Собственно, я по поручению моего хозяина, мистера Ниро Вульфа. Он просил поблагодарить вас за то, что вы разрешили нанести вам этот визит.
- Спасибо. - Глубоко посаженные серые глаза продолжали разглядывать меня. - Я рада, что кто-то, пусть совсем незнакомый мне человек, признает за мной право распоряжаться хотя бы дверями собственного дома.
- Мама!
- Да, Сара. Не обижайся. Я знаю, совсем неважно, знает ли мистер Гудвин, что этого права никто у меня не отнимал. Ни ты и даже ни твой отец.
Как сказал Тэн, этим распорядился Господь. Или, возможно, в ту минуту, когда он решил отдохнуть, сатана воспользовался этим и сыграл злую шутку.
- Мама, прошу тебя. - Сара Барстоу, встав, подошла к матери. - Если у тебя есть вопрос к мистеру Гудвину...
- У меня есть вопрос... - поспешно перебил ее я. - Вернее, два. Могу я задать их вам, миссис Барстоу?
- Разумеется. Ведь это ваша специальность, мистер Гудвин.
- Хорошо. Мой первый вопрос очень простой, но прежде чем ответить на него, вам придется подумать и многое вспомнить. Но вы единственный человек, который может дать на него ответ. Кто хотел, или, вернее, кто мог убить вашего мужа? У кого могли быть на это причины, новые или давно забытые старые? У него были враги? Мог кто-нибудь его ненавидеть?
- Это не один и не два вопроса, а целых четыре.
- Если хотите, могу объединить их в один.
- Не надо. - Сила воли не изменяла ей, - На все вопросы у меня будет один ответ. Я.
Это было столь неожиданным, что я застыл в изумлении. Сара, стоявшая рядом с матерью, положила ей руку на плечо.
- Мама! Ты обещала...
- Успокойся, Сара, - Миссис Барстоу похлопала дочь по руке. - Ты не разрешила тем, другим, повидаться со мной, и я благодарна тебе на это. Но поскольку мистер Гудвин здесь, чтобы задавать вопросы, он вправе получить на них ответы. Помнишь, что говорил твой отец? Не пытайтесь устроить правде засаду.
- Мистер Гудвин, прошу вас... - обратилась ко мне за помощью Сара, - Глупости! - Серые глаза старой леди гневно сверкнули. - У меня свои способы защиты, дочь моя, и они не хуже ваших. Ваш второй вопрос, мистер Гудвин?
- Не торопите меня, миссис Барстоу. - Я вдруг подумал, что, не будь здесь Сары, мы со старой леди легко бы нашли общий язык. - Я еще не покончил с первым вопросом. А кроме вас могли быть другие, желавшие того же?
- Вы хотите сказать, желавшие его смерти? - Впервые решимость на ее лице уступила место подобию улыбки. - Нет, это исключено. Мой муж был хорошим, добрым и всеми любимым человеком. Я знаю, чего вы хотите от меня, мистер Гудвин. Чтобы я вспомнила всю свою жизнь, ее счастливые и горькие минуты, и нашла там уже тогда грозившую ему опасность, безжалостную и неотвратимую, как рок. Уверяю вас, ничего подобного не было. Мой муж никого в своей жизни не обидел и не создал себе врагов ни среди друзей, ни среди женщин. Он и мне не сделал ничего плохого. Я откровенно и честно ответила на ваш вопрос и от этого почувствовала облегчение. Но вы так молоды, вы совсем мальчик, и мои ответ, очевидно, шокировал вас так же, как и мою дочь. Я могла бы объяснить, почему я ответила именно так, но боюсь, что не сумею этого сделать. А обманывать вас мне не хотелось бы, так же, как причинить боль моей дочери. Когда Господь вынудил меня отказаться от прежнего авторитета хозяйки в этом доме, он не ограничился этим. Если вы способны понять Его, вам будет понятен и мой ответ.
- Хорошо, миссис Барстоу. Мой второй вопрос. Что побудило вас пообещать вознаграждение?
- Нет! - воскликнула Сара и встала между мной и матерью. - Никаких больше вопросов...
- Сара! - резким тоном оборвала ее старая леди. - Моя дорогая Сара, - продолжала она уже мягче. - Я отвечу на вопрос. Это моя доля ответственности. Не становись между нами.
Девушка повернулась к матери. Та снова была величественно спокойной.
- Нет, мистер Гудвин, я не сумасшедшая, если хотите, я - фантазерка и могу давать волю своей фантазии. Я сожалею, что предложила вознаграждение, и понимаю теперь, как это омерзительно. Но произошло это в один из таких мгновений, когда моя фантазия вдруг подсказала мне это, как один из способов возмездия. Никто не мог убить моего мужа, ибо такое никому бы в голову не пришло. Его смерти не желал никто, кроме меня, и то лишь в минуты тяжких страданий, которые Господь не должен был посылать даже самому грешному из нас. Я вдруг подумала, что должен же быть кто-то, кто не побоится вызвать на суд самого Господа Бога. Сомневаюсь, что это способны сделать вы, мистер Гудвин, правда, я не знаю вашего хозяина. Поэтому я жалею, что предложила вознаграждение, но если кто-то заслужит его, оно будет выплачено.
- Спасибо, миссис Барстоу. Скажите, кто такой Тэн?
- Кто, простите?
- Тэн. Вы сказали, что Тэн объяснил вам, что это Господь распорядился лишить вас авторитета в этом доме.
- А, понимаю. Конечно же, доктор Натаниэль Брэдфорд.
- Благодарю вас. - Я закрыл блокнот и встал. - Мистер Вульф просил поблагодарить вас за вашу выдержку и терпение. Он знал, что вам они потребуются, как только я открою свой блокнот.
- Поблагодарите и вы за меня мистера Вульфа.
Я повернулся и вышел, представив, как воспользуется моим уходом Сара Барстоу.

Глава 9

Мисс Барстоу пригласила меня остаться на ланч. Она нравилась мне все больше. Я прождал ее в холле, соединявшем солярий с домом, минут десять, пока она была у матери. Когда она вышла, я понял, что она уже не сердится на меня, и догадался почему. Ведь я не принуждал ее мать, она сама преподнесла мне все на блюдечке с голубой каемочкой. Следовательно, винить меня не было оснований. И все же немногие поняли бы это, окажись они на месте Сары, может, один из тысячи, да и то затаили бы скрытую неприязнь. Но я видел, что Сара пошла на договор и собиралась выполнять его, сколько бы бессонных ночей это ни стоило и каких трудностей ни сулило. С одной из них она уже столкнулась. Сейчас или позднее настроение миссис Барстоу может круто измениться, и новая фантазия придет ей в голову. Тогда я снова увижу Сару замкнувшейся и вежливо немногословной. Я не знал, что побудило ее сейчас к открытости и дружелюбию. Если моя голубая сорочка и светло-бежевый галстук, тогда я не напрасно потратился на них. Как сказал бы Сол Пензер, я был в них парень что надо.
Приглашая меня на ланч, она сказала, что брат тоже будет, а поскольку я хотел поговорить с ним, то все складывалось как нельзя лучше. Я поблагодарил ее.
- А вы отважная, мисс Барстоу, - сказал я ей. - По-настоящему отважная.
Вам довезло, что Вульфу, мудрейшему из людей, пришла в голову мысль об этом соглашении. У вас куча неприятностей, и только этот договор может помочь вам справиться с ними.
- В том случае, если у меня будут неприятности, не так ли? - тут же парировала она.
- Они у вас уже есть, но та, которой вы больше всего боитесь, еще впереди. Да, вы храбрая, - повторил я.
За ланчем я познакомился не только с ее братом, но и с его другом, Мануэлем Кимболлом. Это было очень кстати, ибо, как мне казалось, в то утро я узнал о четверке то, что сделало их куда более важными персонажами в этой истории, чем они были до этого. Накануне вечером я потратил целых два часа, чтобы дозвониться в клуб "Зеленые луга" и наконец связаться с его тренером.
Тот охотно принял приглашение Вульфа отобедать с ним. Он не знал близко мистера Барстоу, и тем не менее Вульфу удалось выудить из него кучу подробностей о гольф-клубе и его жизни. Когда тренер около полуночи покидал особняк на Тридцать пятой улице, несколько охмелевший от лучших сортов пива, которыми потчевал его гостеприимный хозяин, Вульф уже знал о клубе не меньше, чем его гость. Помимо прочего, он, в частности, узнал, что члены клуба обычно держали свои сумки с клюшками в клубе, где у каждого имелся свой шкафчик, запиравшийся на ключ. Однако при желании было совсем нетрудно получить дубликаты ключей, улучив момент, открыть любой из шкафов и, следовательно, подменить клюшку. Кроме того, многие из членов клуба вообще не запирали свои шкафы. Таким образом, получалось, что у партнеров Барстоу было столько же шансов подменить клюшку, сколько у любого из членов клуба, или у кого-либо из обслуживающего персонала, или даже у постороннего, оказавшегося в гардеробной.
Но эти предположения не имели уже никакого значения после того, как стало известно, что Барстоу с прошлого сентября не держал свои клюшки в клубе. Он привез их с собой в то злополучное воскресенье. Это существенно меняло картину, и его партнеры по игре в этом смысле представляли теперь для нас не больший интерес, чем все остальные члены клуба.
Ланч был подан в комнате, которую нельзя было назвать столовой, ибо она была для этого недостаточно велика. Вид из окон закрывали заросли кустарника. Обслуживал нас худой и длинный дворецкий Смолл в неизменном черном сюртуке.
Хотя завтрак показался мне несколько легким, все было изысканно вкусным и не заставило бы покраснеть даже такого кулинара, как наш Фриц. Стол, за которым мы сидели, был небольшим. Я сидел напротив мисс Барстоу, по правую руку от меня сидел ее брат, а слева - Мануэль Кимболл.
Между братом и сестрой было мало сходства, но в нем я больше улавливал черты матери. Лоуренс Барстоу был крепкого сложения и держался с той долей уверенности, которая была присуща людям его образа жизни. Однако и о лицо с правильными чертами не запоминалось. Такие лица я видел десятками на Уолл-стрит и на Сороковых улицах. Каждый раз, когда он глядел в мою сторону, я замечал, что он щурится, будто глаза у него раздражены от ветра после недавней прогулки на воздухе. Они были такого же цвета, как у матери, однако в них я не заметил ни ее выдержки, ни силы воли.
Мануэль Кимболл был совсем другим. Смуглый, стройный, с черными гладко зачесанными назад волосами, с беспокойными бегающими глазами. Его взгляд успокаивался лишь тогда, когда останавливался на Саре Барстоу. Он сразу же стал действовать мне на нервы и, как мне казалось, беспокоил и мисс Барстоу.
Возможно, он вел себя так потому, что никак не мог понять, кто я и почему оказался за этим столом в такое трагическое для семьи Барстоу время. В разговоре в саду я узнал от Сары, что их семьи не были особенно близки.
Просто в летние месяцы Барстоу и Кимболлов сближало соседство и тот факт, что Мануэль, опытный летчик-любитель, обучал этому искусству ее брата, Ларри, а это было очень кстати после его увлечения промышленным дизайном.
Пару раз во время летнего отдыха она бывала в обществе Мануэля, но знает его больше, как приятеля своего брата. Кимболлы были новичками в этих краях. Три года назад Е. Д. Кимболл, отец Мануэля, купил здесь участок в двух милях к югу от поместья Барстоу. Кимболла-старшего они знают поверхностно, со слов Мануэля и по случайным и редким встречам на каких-нибудь банкетах или вечерах в местном клубе. Мать Мануэля умерла и, кажется, давно. Сара не помнила, чтобы ее отец когда-нибудь беседовал с Мануэлем. С того дня, как прошлым летом Ларри привел его к ним в дом, чтобы сыграть на пари в теннис, при встрече они лишь обменивались приветствиями. Тогда Сара была судьей на линии, а главным рефери был ее отец.
И тем не менее Мануэль Кимболл меня заинтересовал. Он был одним из четверки игроков, он - чужак здесь, у него необычное имя при такой фамилии, и, к тому же, он меня раздражал За столом разговор шел главным образом об аэропланах. Сара старалась, чтобы беседующие не отклонялись от этой темы, и как только ее брат делал это, тут же вмешивалась в разговор. Я молча ел. Когда наконец Сара резко отодвинула стул, нечаянно задев при этом дворецкого, и мы все вышли из-за стола, Ларри Барстоу впервые обратился ко мне. По его тону я понял, что он охотно пожелал бы мне позавтракать где-нибудь в другом месте.
- Вы хотели видеть меня? - неприязненно спросил он.
Я кивнул.
- Извини, Мэнни, - сказал он, повернувшись к Мануэлю. - Я обещал сестре побеседовать с этим человеком.
- Конечно, - ответил Мануэль, и его беспокойные глаза остановились на Саре. - Может, мисс Барстоу поможет мне скоротать это время.
Сара согласилась, не выказав, однако, особого энтузиазма. Но тут я решил вмешаться.
- Простите, мисс Барстоу, - сказал я ей. - Но вы, кажется, высказали желание присутствовать при моем разговоре с вашим братом.
Она ничего подобного мне не говорила, но я считал это за должное. Она была нужна мне.
- О, - воскликнула она, как мне показалось, с облегчением. - Да, простите, мистер Кимболл. Может, хотите тем временем выпить кофе?
- Нет, спасибо. - Он отвесил поклон и, повернувшись к Ларри, сказал:
- Я, пожалуй, пойду проверю карбюратор. Можно попросить, чтобы меня подбросили на поле на твоей машине? Спасибо. Жду тебя в ангаре, как только освободишься. Спасибо за прелестный завтрак, мисс Барстоу.
Его голос удивил меня. Судя по его облику, я ожидал услышать тенор, но у него был густой, рокочущий, как далекий гром, баритон, которым он умело пользовался, заставляя его, когда нужно, быть тихим и довольно приятным.
Ларри Барстоу вышел с ним, чтобы дать распоряжения своему шоферу. Мы с Сарой остались ждать его возвращения.
Когда он вернулся, мы все вышли в сад, к той же скамье, на которой утром мы беседовали с Сарой. Ларри уселся на траву, мы с его сестрой сели на скамейку.
Я объяснил ему, что мое желание вести беседу с ним в присутствии сестры отвечает ее договору с Ниро Вульфом. Я хотел, чтобы она была уверена, что никаких нарушений договора с моей стороны не будет. У меня есть несколько вопросов к мистеру Лоуренсу Барстоу, и его сестра должна решить, насколько я правомочен их задавать, сказал я в заключение.
- Ладно, я здесь, - ответила Сара. Вид у нее был усталый. Утром на этой скамье она сидела, распрямив плечи, сейчас же бессильно их опустила.
- Что касается меня... э-э-э ваше имя Гудвин, не так ли? - начал Ларри.
- Да, совершенно верно - ...Что касается меня, то ваш договор, как вы его называете, я считаю не более чем пустой бумажкой и недопустимым нахальством...
- Вы еще что-нибудь хотите добавить, мистер Барстоу?
- Да, если вы согласны выслушать меня. Это - шантаж.
- Ларри! - гневно выкрикнула Сара. - Ты ведь обещал!
- Подождите, мисс Барстоу. - Я стал быстро листать страницы блокнота. - Может, вашему брату стоит познакомиться с договором? Одну минуту, я сейчас его зачитаю. - Наконец я нашел нужную страницу. - Слушайте.
Я прочитал все, что продиктовал мне Вульф. Читал я так, как в первый раз, когда Вульф заставил меня прочесть его Саре Барстоу. Закончив, я закрыл блокнот.
- Вот таков этот договор. Если мой хозяин неизменно держит себя в руках, то для меня это необязательно. Поэтому я могу время от времени давать выход эмоциям. Если вы еще раз назовете это шантажом, последствия могут быть крайне неприятными для вас. Если вы не способны понять, что для вас добро, а что - зло, тогда вы из тех, кто готов оплеуху принять за комплимент.
- Сестра, тебе лучше оставить нас одних, - распорядился Ларри.
- Она сейчас уйдет, я не задержу вас, - сказал я. - Но если договору предстоит быть выброшенным в мусорное ведро, мисс Барстоу должна присутствовать при этом. Договор вам не по душе, тогда скажите, зачем вы позволили вашей сестре одной приехать к Ниро Вульфу? Он был бы рад познакомиться и с вами тоже. Он предупредил мисс Барстоу, что при всех условиях расследование мы продолжим. Это наша работа, и мы до сих пор не так плохо с ней справлялись, в чем убеждались все, кто имел с нами дело. От себя добавлю: есть договор, нет его, мы будем искать того, кто убил Питера Оливера Барстоу. Лично я считаю, что ваша сестра заключила весьма выгодную сделку. Если у вас иное мнение, то на это должны быть причины. Мы их постараемся узнать.
- Ларри, - промолвила мисс Барстоу голосом, который должен был сказать ему все. - Ларри, - снова повторила она. - Казалось, она просила его, о чем-то напоминала.
- Ну так как? - спросил я. - Взгляды, которые вы бросали на меня за столом, вам едва ли здесь помогут. Если что-то сломается в вашем самолете, разве вы орете на него, пинаете его ногами? Нет, вы, засучив рукава, пытаетесь найти поломку, не так ли?
Ларри молчал и смотрел не на меня, а на сестру. Он так сильно выпятил нижнюю губу, что стал похож на готового расплакаться ребенка, или на мужчину, собирающегося выругаться.
- Ладно, сестричка, - наконец изрек он. Передо мной он и не собирался извиняться. Ничего, я мог подождать, время еще не настало.
Когда я начал засыпать его вопросами, он довольно легко справлялся с ними, отвечал сразу же и, насколько я мог судить, откровенно, не пытаясь запираться или уходить от ответа. Его не смутил даже вопрос о сумке с клюшками, от которого затрепетала, словно рыбка, выброшенная на берег, его сестра. Вопросы, видимо, не смущали его. Сумка с клюшками прибыла в фургоне вместе с остальными вещами, в машине же, в которой они все ехали, багажа не было, кроме одного чемодана с вещами его матери. Фургон прибыл в поместье в три часа пополудни, все вещи были тут же выгружены и внесены в дом. Сумку с клюшками, должно быть, сразу отнесли в комнату отца, хотя Ларри точно этого не знал. В воскресенье за завтраком они с отцом договорились поехать в клуб и поиграть в гольф...
- Кто предложил это, вы или отец?
Ларри точно не помнил. Когда отец спустился к завтраку, он снес вниз сумку с клюшками. Они поехали в клуб "Зеленые луга" на закрытой машине, припарковались у края поля. Отец сразу же пошел к стартовой метке, а Ларри отправился искать кэдди, мальчиков, таскавших за игроками сумки и мячи. Ему было все равно, кто будет носить за ним его сумку, но отцу прошлым летом приглянулся один паренек, и он был доволен, что тот оказался свободным.
Ларри и двое мальчишек отправились на поле и догнали Кимболлов, отца и сына, которые тоже шли к стартовой метке, чтобы начать игру. Поскольку Ларри не видел Мануэля с прошлого лета, они разговорились о своих планах на лето, и тогда-то Ларри и предложил ему составить четверку, ибо был уверен, что отец не будет возражать. Когда они подошли к стартовой линии, его отец уже опробовал клюшки. П. О. Барстоу, как всегда, приветливо поздоровался и высказал свое удовольствие, что знакомый ему кэдди будет ему помогать, и тут же послал его за мячами.
Пришлось немного подождать, когда начнут игроки, пришедшие раньше. А потом они все приготовились к старту. Первый удар по мячу сделал Мануэль, затем Ларри, следующим шел отец, а последним - Кимболл-старший. Ларри не видел, сам ли отец вынул главную клюшку из сумки, или ее подал ему мальчишка. В это время он разговаривал с Мануэлем, а перед ударом отца сам сделал свой удар. Но он хорошо помнил, как начал игру отец, ибо запомнил некоторое обстоятельство. Когда клюшка отца описала полукруг в воздухе и опустилась на мяч, в ней что-то щелкнуло, и мяч пошел в сторону, а отец при этом негромко вскрикнул. Лицо его было недоумевающим и испуганным, и он тут же стал тереть рукой низ живота. Ларри никогда еще не видел, чтобы отец так внезапно изменился и потерял свой обычный полный достоинства вид. Все стали расспрашивать, что с ним, он сказал что-то об укусе осы и начал расстегивать сорочку. Ларри был встревожен состоянием и поведением отца и сам взглянул через расстегнутую рубаху на обнаженное тело отца. Он увидел крохотную, еде различимую красную точку, похожую на укол. Отец немного успокоился и сказал, что это пустяки. Старший Кимболл в это время послал свой мяч к лунке, и все двинулись дальше по полю.
Все, что было потом, подробно и не раз было описано в газетах. Спустя полчаса у четвертой лунки Барстоу неожиданно упал. Тело его задергалось в конвульсиях, руками он хватал траву. Когда к нему подбежал его кэдди и взял за руку, он был еще жив, но когда же его окружили все, кто был поблизости, он уже не двигался. Среди игроков в тот день был доктор Натаниэль Брэдфорд, давний друг семьи Барстоу. Мануэль побежал за машиной и привел ее как можно ближе. Барстоу положили на заднее сиденье. Доктор Брэдфорд положил голову друга себе на колени, Ларри сел за руль.
Он не помнит, что было с отцовской сумкой с клюшками, абсолютно не помнит. Он знает только то, что рассказывал паренек, обслуживающий отца во время игры. Тот сказал, что положил сумку в машину, на переднее сиденье, но Ларри вел машину и не помнит, чтобы хоть раз взглянул на сиденье или заметил сумку. Все шесть миль он вел машину медленно и осторожно и лишь приехав домой, и то не сразу, заметил, как сильно прикусил нижнюю губу, которая была вся в крови. Он лгал лучше, чем его сестра, и в этом надо было отдать ему должное. Если бы не промашки его сестры, он бы убедил меня, и я поверил бы во все, что он рассказывал. Я попытался прощупать его вопросами, но он был непроницаем.
Тогда я стал расспрашивать о Кимболлах. Он не рассказал мне ничего такого, чего бы я уже не знал от его сестры. Знакомство с Кимболлами было столь поверхностным, что не стоило говорить об этом. Другое дело отношения Ларри с Мануэлем, владельцем спортивного самолета, который столь привлекал Ларри. В будущем, получив права, он собирался купить себе такой же. Затем я задал ему вопрос, который задал миссис Барстоу, вызвавший такое волнение. Я задал его сейчас обоим, брату и сестре, и на сей раз переполоха не было. Они решительно заявили, что не знают никого, кто испытывал бы ненависть или неприязнь к их отцу. Таких не могло быть. За всю свою блестящую карьеру, начавшуюся десять лет назад, когда в сорок шесть лет он стал ректором Холландского университета, их отец встречался с критикой и сопротивлением, но всегда благополучно разрешал все, благодаря редкому умению улаживать, а не обострять конфликты. Его личная жизнь ограничивалась семьей и домом Ларри, как я понял, испытывал к отцу чувство глубокого уважения и известную сыновью привязанность. Что касается Сары, то она искренне любила отца. Итак, они между собой решили, что у их отца врагов не было и не могло быть.
Заявляя это, Сара, отлично знавшая, что я услышал из уст ее матери всего три часа назад, смотрела на меня с вызовом и мольбой.
Следующим объектом моего внимания был доктор Брэдфорд. Здесь я больше рассчитывал на Сару, чем на ее брата. По тому, как сложилась наша беседа, я мог бы ожидать особенно много колебаний и уверток, но ничего подобного не было. Сара прямо и откровенно рассказала о друге отца: они вместе учились в колледже, и доктор Брэдфорд был всегда близким отцу и их семье человеком. Он был вдовцом, и Барстоу считал его членом своей семьи. Особенно они сближались в летние месяцы, ибо доктор жил совсем рядом. Он был их семейным врачом, и они возлагали все надежды на выздоровление матери только на него, хотя он сам, не скрывая, полагался на консультации специалистов.
- Вам он нравится? - спросил я Сару в упор.
- Нравится?
- Да. Вам нравится доктор Брэдфорд?
- Конечно. Он добрее и благороднее всех, кого когда-либо знала.
- А вам? - спросил я, повернувшись к Ларри.
Тот нахмурился. Видимо, он уже устал. Он был терпелив ко мне, ведь я допрашивал его целых два часа.
- Пожалуй, да. Все, что моя сестра сказала о нем, правда. Но он любит читать мораль. Сейчас, правда, он ко мне уже не пристает, но когда я был мальчишкой, мне приходилось прятаться от него.
- Вы приехали в поместье в субботу во второй половине дня. С момента приезда сюда в субботу и до двух пополудни в воскресенье доктор Брэдфорд был у вас?
- Я не знаю... О, да, он обедал у нас в субботу.
- Как вы думаете, он мог убить вашего отца?
Ларри застыл в испуге.
- О, Господи! Кажется, вам хочется напугать меня, так, чтобы я сболтнул какую-нибудь глупость?
- А вы что думаете, мисс Барстоу?
- Какой абсурд!
- Хорошо, пусть, по-вашему, абсурд, но кто-то же упросил доктора Брэдфорда дать заключение, что смерть наступила от разрыва сердца? Кто из вас? Он?
Ларри с ненавистью смотрел на меня.
- Вы сказали, что пригласили меня присутствовать при вашей беседе с братом для того, чтобы никто не нарушал условий договора, - тихо промолвила Сара Барстоу. - Что ж, мистер Гудвин, вы достаточно испытывали мое терпение.
- Хорошо, оставим этот разговор. - Я повернулся к ее брату. - Вы снова раздражены, мистер Барстоу. Не стоит. Люди вашего круга не привыкли к такого рода дерзости, но поверьте, куда лучше сделать вид, что вы ничего не заметили. У меня осталось всего несколько вопросов. Где вы были в понедельник, пятого июня, вечером, между семью и двенадцатью часами.
Ларри все еще злился.
- Не знаю. Как могу я помнить это?
- Постарайтесь. Не посчитайте этот вопрос тоже за дерзость. Я спрашиваю вас вполне серьезно. Понедельник, пятого июня. Во вторник были похороны вашего отца. Я спрашиваю вас, где вы были накануне вечером.
- Я могу сказать вам, - вмешалась его сестра.
- Я предпочитаю, чтобы ваш брат сам мне ответил.
- Что ж, я могу ответить, а могу и не ответить. Хорошо, отвечу, я был дома.
- Весь вечер?
- Да.
- Кто еще был дома в это время?
- Моя мать и сестра, прислуга и еще Робертсоны.
- Робертсоны?
- Да, я же сказал вам.
Опять на помощь пришла сестра.
- Это наши старые друзья. Мистер и миссис Блэйр Робертсон и их две дочери.
- Когда они пришли к вам?
- Сразу после обеда. Мы еще не встали из-за стола. Около половины восьмого.
- Доктор Брэдфорд тоже был?
- Нет.
- Вам это не кажется странным?
- Странным? Почему? Впрочем, у него был доклад на какой-то конференции в Нью-Йорке.
- Понимаю. Благодарю вас, мисс Барстоу. - Я снова повернулся к ее брату. - Еще один последний вопрос, вернее, просьба. У Мануэля Кимболла есть в ангаре телефон?
- Да.
- Позвоните ему, пожалуйста, и предупредите, что я направляюсь к нему, и не будет ли он так любезен дать мне интервью.
- Нет. С какой стати я должен делать это? - возмутился Ларри.
- Вы не имеете права просить об этом! - тут же вмешалась его сестра. - Если вы хотите видеть мистера Кимболла, это ваше личное дело.
- Верно, - согласился я и закрыл свой блокнот. - Совершенно верно. Но я не являюсь официальным лицом.
Если я приеду к нему вот так, он вправе вышвырнуть меня вон. Но он друг вашей семьи или, по крайней мере, считает себя таковым. Мне нужно, чтобы меня представили ему.
- Разумеется, вам нужна рекомендация, - сказал Ларри, вставая с травы и отряхивая брюки. - Но вы ее не получите. Ваша шляпа, кажется, в доме?
Я кивнул.
- Я захвачу ее, когда мы пойдем звонить по телефону. А теперь послушайте меня. Я хочу попросить вас позвонить Мануэлю Кимболлу, Робертсонам и в клуб "Зеленые луга". Это все, что мне пока нужно, остальное потом будет видно. Мне нужно повидаться и поговорить со всеми этими людьми, и чем скорее вы поможете мне в этом, тем будет лучше. Ниро Вульф знал достаточно много, чтобы заставить полицию согласиться на эксгумацию. Это была договоренность, но он не все им сказал. Неужели вы хотите, чтобы я обратился к прокурору и рассказал ему столько, сколько он потребует за то, чтобы дать мне разрешение всюду бывать и со всеми говорить? Он сейчас зол на нас с Вульфом, потому что знает, что мы кое-что ему не говорим. Я готов помириться с ним, если на то пошло. Я люблю заводить друзей, чего не скажешь о вас. Если вы снова назовете это шантажом, мистер Барстоу, я готов получить у вас мою шляпу и откланяться. А там пусть идет, как идет.
Это был недопустимый прием, но выхода у меня не было. Беда этих двоих, особенно брата, была в том, что они привыкли всегда чувствовать себя в полной безопасности, осознавать свою независимость и беречь свое достоинство. Они не знали, что такое страх, и теперь приходилось напоминать им, что он есть. Они действительно испугались, когда поняли, что я серьезен, а если бы мне еще удалось посвятить их во все мои планы на этот день, думаю, у них были все основания испугаться.
Они сдались. Когда мы вернулись в дом, Сара позвонила Робертсонам, а ее братец - в гольф-клуб "Зеленые луга" и Мануэлю Кимболлу. Я решил, что у меня мало шансов узнать что-либо от прислуги, особенно если ее вышколил дворецкий Смолл, поэтому, когда все телефонные звонки были сделаны, я взял свою панаму и покинул дом. Ларри вышел со мной на боковую террасу, видимо, убедиться, что я не проберусь тайком обратно в дом, чтобы подслушивать у замочных скважин. Когда мы спускались по лестнице, к дому подъехала машина. Вышедший из нее человек заставил меня довольно ухмыльнуться, ибо это был Г. Р.
Корбетт, тот самый детектив из прокурорской команды, который пытался вломиться в особняк на Тридцать пятой улице. Я тогда неплохо выполнил роль вышибалы. Я весело поприветствовал его и хотел было пройти мимо, но он окликнул меня:
- Эй, ты!
Я повернулся. Ларри, стоя на террасе, с любопытством наблюдал эту сцену.
- Вы зовете меня, сэр? - вежливо осведомился я.
Корбетт, не утруждая себя ответом, сделал шаг в мою сторону.
Я остановился, продолжая глядеть на него с улыбкой, а потом обратился к Ларри.
- Мистер Барстоу, это ваш дом. Может, вы объясните ему, зачем я был здесь?
По лицу Ларри я понял, случись так, что ему пришлось бы послать поздравительную открытку к Рождеству кому-либо из нас, скорее я бы получил ее, чем Корбетт.
Ларри действительно объяснил ему все.
- Мистер Гудвин был приглашен моей сестрой для консультаций. Возможно, мы снова пригласим его. Вы тоже ведете расследование?
Корбетт крякнул и метнул на меня недобрый взгляд.
- Значит, снова захотелось побывать в Уайт-Плейнс? - язвительно промолвил он.
- Отнюдь, нет, - покачал я головой. - Мне не нравится сонная дыра, где все так ленивы, что не с кем даже об заклад побиться на довольно кругленькую сумму. - Я повернулся, чтобы уйти. - Пока, Корбетт. Не буду желать тебе неудачи, потому что даже при большой удаче памятник тебе не поставят.
Не обращая внимания на брань и проклятия, несущиеся мне вслед, я сел в свою машину и уехал.

Глава 10

Прежде всего я решил навестить Робертсонов, ибо знал, что визит будет коротким. Миссис Робертсон с дочерьми была дома. После звонка Сары они ждали меня. Все три дамы подтвердили, что были у Барстоу вечером пятого июня, накануне похорон. Приехали они около восьми, а уехали в полночь. Они все время были с миссис Барстоу, Сарой и Ларри. Я еще раз уточнил, что это было именно пятого июня, а затем задал еще несколько незначительных вопросов о семействе Барстоу, но вскоре понял, что нет никакого смысла расспрашивать дальше. Робертсоны явно не собирались обсуждать своих близких друзей с каким-то незнакомцем. Они категорически отрицали саму возможность какого-либо недомогания у миссис Барстоу, видимо, не зная, что мне все известно.
Было уже более пяти вечера, когда я наконец попал к Кимболлам. Их поместье показалось мне менее живописным и ухоженным, чем поместье их соседей Барстоу, но значительно больше. Я проехал с полмили, прежде чем подъехал к дому. Подъездная аллея, пересекая ручьи, тянулась через изрезанную каменными оградами зеленую равнину. Слева виднелась рощица. Дом стоял на невысоком холме, окруженный парком из вечнозеленых растений. Трава на лужайке перед домом была аккуратно подстрижена, но здесь, как и на всем пути по поместью, я не увидел цветников. Дом был меньше, чем у Барстоу, недавней постройки, деревянный, с высокой, островерхой черепичной крышей - смесь всех стилей архитектуры, что у меня значилась, как "стиль короля Вильяма". За домом простиралась большая ровная лужайка, куда и направил меня толстый дворецкий в униформе, вышедший из дома, как только я подъехал. Здесь я уже не увидел никаких каменных заборов, трава была коротко подстрижена, и сюда вела узкая, усыпанная гравием дорога. Это было отличное взлетное поле.
В конце его виднелось длинное бетонное строение ангара. К нему я и направил свою машину, ибо тут заканчивалась гравиевая дорога. Рядом с ангаром была длинная и достаточно широкая зацементированная площадка, на которой стояли два автомобиля.
Кимболла я нашел в ангаре. Он стоял у умывальника и мыл руки. В ангаре, почти полностью занимая его, опустившись на хвост, стоял большой красный с синими крыльями аэроплан. В нем, что-то исправляя, возился механик. В ангаре было чисто, все лежало и стояло на своих местах - инструменты, канистры с маслом и прочее. Вдоль стен тянулись металлические стеллажи, у умывальника на крючках висели четыре чистых полотенца.
- Меня зовут Гудвин, - представился я.
- Я ждал вас, - кивнул Мануэль. - Я уже освободился, и мы можем пройти в дом, там нам будет удобнее. Можешь оставить все до завтра, Скиннер, если хочешь, - сказал Мануэль механику. - До вечера мне ничего не нужно.
Он закончил вытирать руки, и мы пошли к площадке, где я также оставил свой "родстер". Каждый из нас сел в свою машину, и мы направились к дому.
Кимболл показался мне вежливым и приветливым, хотя и был для меня в своем роде иностранцем и действовал мне на нервы. Он провел меня в большую комнату и усадил в удобное кожаное кресло, а затем приказал толстому дворецкому принести напитки. Увидев, что я осматриваюсь вокруг, тут же пояснил, что меблировкой дома занимались они с отцом, и каждый делал это, сообразуясь со своим вкусом. В доме нет женщин, на чей вкус следовало бы полагаться, а декораторам они не доверяют.
Я понимающе кивнул.
- Мисс Барстоу мне говорила, что вы давно потеряли мать?
Я сказал это просто так, без всякого умысла, не задумываясь, что делаю, но по привычке наблюдал, какой эффект произведут мои слова. Я был удивлен, как изменилось его лицо. По нему как бы пробежала судорога, иначе не скажешь. Длилось этот лишь мгновение, однако я представил, что творилось у него внутри. И все же я не был уверен, что произошло это от того, что я упомянул о его матери, возможно, он просто испытал какую-то внезапную физическую боль. Во всяком случае я предпочел более не касаться этой темы.
- Насколько я понимаю, вы расследуете обстоятельства смерти отца мисс Барстоу? - внезапно спросил он.
- Да, и, в какой-то степени, по ее просьбе. Он также был отцом ее брату и мужем миссис Барстоу, не так ли? - уточнил я.
На его лице мелькнула улыбка, и я почувствовал на себе косой взгляд его черных глаз.
- Если это ваш первый вопрос, мистер Гудвин, то вы его весьма остроумно сформулировали. Браво. Что ж, отвечу. Я не могу позволить себе говорить иначе об умершем, таково мое личное убеждение. Я восхищаюсь мисс Барстоу...
- И я тоже. Это был не вопрос, а просто замечание, не относящееся к делу. Мой вопрос к вам следующий: расскажите, что произошло у стартовой метки в воскресенье в полдень. Вам, очевидно, уже приходилось отвечать на этот вопрос?
- Да, дважды. Один раз сыщика кажется, его звали Корбетт, и второй раз - мистеру Андерсону.
- Следовательно, ответ вы знаете наизусть. Не повторите ли вы мне его в третий раз?
Держа стакан в руке, я слушал его, не прерывая. Я не вынул на сей раз блокнот, ибо у меня уже была запись показаний Ларри Барстоу, теперь моей задачей было проверить, насколько их рассказы совпадают. Мануэль Кимболл излагал все четко и обстоятельно. Когда он закончил, вопросов у меня по сути не было. Оставалось уточнить один или два факта, для меня неясные, особенно один, не совпадающий с рассказом Ларри. Мануэль сказал, что мистер Барстоу, после того как воскликнул, что его укусила оса, бросил клюшку на землю, и паренек, обслуживающий его, подобрал ее. Ларри же утверждал, что отец, расстегивая сорочку, продолжал в другой руке держать клюшку. Мануэль был уверен, что он прав, но не настаивал, раз Ларри так сказал. Это было не так уж важно, а главное было то, что клюшка снова оказалась в сумке вместе с другими. А в остальном рассказы Ларри и Мануэля совпадали.
Вдохновленный тем, что хозяин велел принести еще по стаканчику виски с содовой, я не торопил беседу, а мой собеседник тоже ничего не имел против.
Из его рассказов я узнал, что его отец имел брокерскую контору в Нью-Йорке на Перл-стрит и ежедневно ездил на работу в город. Сам Мануэль тоже собирался основать собственное дело, построив завод по выпуску спортивных самолетов. Он считал себя опытным пилотом и около года работал на заводах в Буффало. Отец, хотя и сомневался в его задумке и скептически относился к увлечению самолетами, готов был ссудить его необходимыми деньгами. Мануэль считал, что у Ларри Барстоу настоящий талант дизайнера, и надеялся уговорить его войти с ним в долю.
- Конечно, Ларри сейчас не в том состоянии, чтобы можно было вести с ним разговоры об этом, но я не тороплюсь. Внезапная смерть отца, а потом это вскрытие и столь неожиданные его результаты... Кстати, мистер Гудвин, все продолжают теряться в догадках, как мистер Ниро Вульф - не так ли, это он, если я не ошибаюсь? - мог предугадать результаты вплоть до поразительных деталей. Хотя Андерсон, окружной прокурор, намекает на свои источники информации. Он сказал мне это не далее как вчера, сидя вот в этом кресле, в котором сейчас сидите вы. Но правда более или менее всем уже известна. В клубе "Зеленые луга" позавчера были лишь две темы разговора: кто убил Барстоу и как Ниро Вульф узнал, что это убийство. Что вы намерены делать дальше? В один драматический момент дать ответ на оба вопроса?

Предыдущая страница 6 Следущая страница


7 Рекс Стаут

- Вполне возможно. Во всяком случае, я надеюсь. Однако мы не будем менять ответы, как вы вопросы, местами и не дадим ответ на второй вопрос раньше, чем на первый. Нет, спасибо, мне больше не надо. Еще одна порция вашего изысканного коктейля, и теперь уже я буду отвечать на все ваши вопросы.
- В таком случае, прошу вас, выпейте еще стаканчик. Конечно, как и все, я тоже любопытен. Ниро Вульф, должно быть, необыкновенный человек.
- Что ж, могу вам о нем рассказать, - сказал я и, запрокинув голову, выпил очередную порцию виски с содовой, почувствовав, как вместе с последними каплями виски в горло скользнули приятно холодящие его льдинки.
Допив, вместе с пустым стаканом я опустил вниз и свой неумеренно задранный подбородок. Это была одна из моих маленьких хитростей, Я заметил, как Мануэль с любопытством наблюдает за мной, но он уже предупредил меня, что его распирает любопытство. - Отрицать, что Ниро Вульф необыкновенный человек, так же неразумно, как утверждать, что Наполеон тянет не выше, чем на старшего сержанта. Мне жаль, что я не могу рассказать вам о всех его хитростях и секретах. За то мне и платят, чтобы держал язык за зубами.
Кстати, который сейчас час? - Я взглянул на свои часы. - Время вашего обеда, мистер Кимболл. Вы были весьма любезны, и я вам признателен, и, разумеется, Ниро Вульф тоже.
- Всегда к вашим услугам. Если вы из-за меня, то не стоит торопиться.
Отца к обеду не будет, а я не люблю обедать один. Позже пообедаю в клубе.
- Ваш отец не приедет к обеду? Какая досада. Я собирался перекусить где-нибудь поблизости в Плезантвилле или Уайт-Плейнс, а потом снова заехать сюда и поговорить с ним. У меня просьба, предупредите его, что я заеду.
- Сожалею.
- Его не будет вечером?
- Не будет. В прошлую неделю он уехал по делам в Чикаго. Это огорчило не только вас, но и мистера Андерсона. Он и его сыщик чуть не каждый день присылают отцу депеши. Не знаю зачем. Ведь он в сущности едва был знаком с Барстоу. Не думаю, что их телеграммы заставят отца вернуться прежде, чем он закончит свои дела. Он у меня такой, должен все довести до конца.
- Когда же вы ждете его?
- Не знаю. Как он сказал, уезжая, не ранее пятнадцатого июня.
- Да, досадно. Это всего лишь формальность, но каждый сыщик обязан переговорить со всеми из вашей четверки. Но раз вы не можете помочь мне повидаться с вашим отцом, может, вы окажете мне другую услугу? Это тоже простая формальность. Скажите, где вы были вечером, а понедельник, пятого июня между семью вечера и двенадцатью ночи? Накануне похорон Барстоу? Вы на них присутствовали? Так вот, накануне похорон.
Мануэль Кимболл смотрел на меня так, будто силился что-то вспомнить.
- Я был на похоронах, - наконец сказал он, - Это было во вторник.
Сегодня ровно неделя. Да, кажется, неделя. Скиннер должен помнить. В это время пятого июня я витал в облаках.
- В облаках?
Он кивнул.
- Я отрабатывал технику взлета и посадки в ночных условиях. Пару раз я проделал это в мае, а потом повторил в понедельник. Скиннер вам подтвердит.
Он мне помогал, а потом ждал, когда я вернусь, и следил, чтобы посадочные огни были в порядке. Полеты ночью - это совсем другие дело, чем днем.
- Когда вы поднялись в воздух?
- Около шести вечера. Разумеется, до девяти часов было еще светло, но я хотел начать задолго до заката.
- Вы летали один?
- Совершенно один, - с улыбкой ответил Мануэль, но, как мне показалось, глаза его не улыбались. - Должен сказать, мистер Гудвин, что я достаточно терпелив. Но какое, черт побери, вам дело до моих тренировок в понедельник вечером или в какое-либо другое время? Если бы не мое любопытство, я уже давно должен был бы рассердиться. Вам не кажется?
- Согласен, - улыбнулся я. - Я на вашем месте давно бы рассердился. И тем не менее, я премного вам обязан. Что поделаешь, служба, мистер Кимболл, проклятые формальности. - Я встал и отряхнул брюки, чтобы встали на место складки.
- Благодарю вас, я очень признателен. Полагаю, летать ночью куда приятней, чем днем.
Он тоже поднялся, держась так же вежливо.
- Да, приятней. Не стоит благодарить. Теперь я буду знаменит в окрестностях тем, что имел беседу с человеком от самого Ниро Вульфа.
Он позвонил толстому дворецкому, чтобы тот принес мою шляпу.
Полчаса спустя на поворотах шоссе Бронкс-Ривер я все еще размышлял над обстоятельствами этой беседы. Учитывая, что между Кимболлом-младшим, Барстоу и клюшкой не было прямой связи, он, видимо, не выходил у меня из головы лишь потому, что странным образом почему-то действовал мне на нервы. А Вульф еще говорит, что я не способен чувствами оценить явление, когда оно передо мной.
В следующий раз, как только он мне это скажет, я напомню ему о своих предчувствиях относительно Мануэля Кимболла, твердо решил я. Разумеется, это будет в том случае, если окажется, что именно он убил Барстоу, что представлялось мне маловероятным.
Когда в половине девятого вечера я приехал домой, Вульф уже отужинал. По дороге я позвонил, что еду, и Фриц приготовил мне запеченную в духовке камбалу с его знаменитым горячим соусом из лучших сортов сыра, зеленый салат, помидоры и стакан вкусного охлажденного молока. Учитывая тощий ланч в поместье Барстоу и поздний час, я не считал свой ужин чрезмерным и быстро справился с ним. По этому поводу Фриц заметил, что мне на пользу заниматься делом.
- Ты прав, Фриц, черт побери. Что бы вы все делали, если бы не я?
Он хихикнул. Фриц единственный человек, чье хихиканье не позволяет усомниться, что оно не к месту.
Вульф был в кабинете. Он сидел в кресле и охотился на мух. Он их терпеть не мог, и мало какая из них залетала в его кабинет, но две все же умудрились и кружили теперь над столом. Несмотря на свою нелюбовь к ним он никогда их не убивал. Он говорил, что хотя живая муха может довести его до белого каления, мертвая своим недостойным видом оскорбляет таинство смерти, что во сто крат хуже. Я же думал, что его просто мутит от вида раздавленной мухи.
Итак, он сидел в кресле с хлопушкой для мух в руках и проверял, как близко он может подкрасться к мухе, прежде чем та опомнится и улетит. Когда я вошел, он передал мне хлопушку и предоставил полную свободу расправиться на своя манер с мухой и бросить ее в корзинку для бумаг.
- Спасибо, - сказал он, когда я с этим справился. - Эти несносные создания даже заставили меня забыть о том, что на дендробиум хлоростеле появились два новых бутона.
- Неужели?
Он довольно кивнул.
- На той, что стоит на солнце. Остальные убраны в тень.
- Для Хорстмана? Подарок?
- Да. Ну, так кто убил Барстоу?
Я улыбнулся.
- Дайте мне шанс. Имя я вам пока не назову, но постараюсь вспомнить...
- Надо было записать. Нет, зажги лампу у себя на столе. Так будет лучше. Ты хорошо поужинал? Ну, я слушаю.
Мой доклад был так себе: я не мог им гордиться, но и стыдиться причин не было. Вульф почти не перебивал меня, а сидел в той позе, в какой он обычно сидит, когда слушает мои подробные донесения, - откинувшись на спинку кресла, уткнувшись подбородком в грудь, положив локти на подлокотники кресла и сплетя пальцы покоящихся на животе рук. Глаза его были полузакрыты, но я постоянно чувствовал на себе его взгляд. Однажды, на середине, он прервал меня, чтобы попросить Фрица принести пиво. Поставив стакан и две бутылки с пивом на край стола, он принял прежнюю позу. Когда я закончил свой рассказ, была уже полночь.
Вульф тяжело вздохнул. Я пошел в кухню, чтобы принести себе стакан молока. Когда я вернулся, он в задумчивости тянул себя за ухо. Вид у него был сонный.
- Возможно, у тебя сложилось какое-то впечатление, - промолвил он.
- Весьма смутное, размытое. Миссис Барстоу слегка не в себе. Она могла убить мужа, а может, не могла, но что Карло Маффеи она не убивала, это точно. О мисс Барстоу вы сами можете судить, по-моему, это исключается. То же самое я могу сказать о ее брате. Я имею в виду убийство Маффеи. У него прочное алиби на пятое июня, ни единой задоринки. Доктор Брэдфорд представляет интерес, и мне хотелось бы с ним встретиться. Что касается Мануэля Кимболла, то, мне кажется, у него не было возможности убить Барстоу, но на своем аэроплане он может далеко залететь, выше ангелов Господних.
- Почему? Он жесток? Циничен? Глаза бегают?
- Нет. Но вспомните его имя. И потом он действует мне на нервы. Он похож на испанца. Не понимаю, при чем здесь фамилия Кимболл?
- Ты ж не видел его отца.
- Знаю. Очевидно, плохая весть, что пропала сумка с клюшками, расстроила меня так, что я ко всему придираюсь.
- Плохая весть? Почему плохая?
- Как почему? Мы собирались пропустить через сито всех членов загородного гольф-клуба, а теперь к ним надо прибавить всех, кто побывал в доме Барстоу в университетском городке в последние девять месяцев.
- Господь с тобой. Арчи! Ни в коем случае. Ни один из известных змеиных ядов, соприкоснувшись с воздухом - а это неизбежно, когда его наносят на иглу, - не может сохранить более двух-трех дней, а то и нескольких часов, свою способность убить человека таким образом, каким был убит Барстоу.
Главное, знать, какой яд.
Я с удовольствием смотрел на него.
- Это уж что-то. Что еще вы вычитали за это время?
- Мало интересного, а больше все ненужное. Так что история с сумкой для клюшек не такая уж плохая новость. Последующее ее исчезновение интересует нас лишь относительно, потому что нужной нам клюшки в сумке Барстоу никогда не было. Но нас интересует, кто повинен в исчезновении сумки и почему она исчезла.
- Да, конечно! Но вспомните, кто пришел к вам, чтобы попросить отказаться от награждения, и почему? Нам уже известно, что в этой семейке имеются люди со странными идеями.
Вульф погрозил мне пальцем.
- По целой фразе куда легче определить стиль, чем по одному слову. Но во всяком случае исчезновение сумки с клюшками со сцены - это прямой и дерзкий вызов, а визит в этот кабинет - поступок пусть и смелый, но продиктованный отчаянием.
- Врачи все знают о змеиных ядах? - спросил я - Да. Этот, как его, доктор Брэдфорд, он ведет себя довольно откровенно. Мне трижды было сказано сегодня, что он занят и подойти к телефону не может. Похоже, что так будет и дальше. Ты намерен завтра продолжить?
Я кивнул.
- Сначала в загородный клуб, затем к следователю, ведущему дело, потом вернусь в город и навещу доктора Брэдфорда в его приемной. Жаль, старший Кимболл в отъезде. Мне хотелось бы покончить с этой четверкой. Как вы думаете, захочет Сол Пензер съездить в Чикаго?
- Это обойдется в сто долларов.
- Что ж, не такой уж большой кусок отвалится от куша в пятьдесят тысяч.
Вульф осуждающе покачал головой.
- Ты любишь транжирить деньги, Арчи. И чаще понапрасну. Давай лучше поищем убийцу на расстоянии пригородного сообщения.
- О'кэй. - Я встал и потянулся. - Спокойной ночи, сэр.
- Спокойной ночи. Арчи.

Глава 11

На шоссе была точка, откуда хорошо были видны окрестности клуба "Зеленые луга", но с порядочного расстояния. Чтобы добраться оттуда к клубу, надо было свернуть с шоссе в рощу, а из нее по петляющей дороге обогнуть ложбину. Вблизи клуба тоже была роща на вершине небольшого холма По одну сторону ее располагались теннисные корты и плавательный бассейн, а по другую - поля для гольфа, усеянные стартовыми метками, лунками разных форм и величины, а между ними - зеленый ковер бесчисленных лужаек. В клубе было два поля, по восемнадцать лунок. Четверка Барстоу-Кимболл играла на северном, самом длинном поле.
Когда я приехал, тренера, обедавшего в понедельник у Вульфа, еще не было, его ждали к одиннадцати. Единственное, на что я мог сослаться, был вчерашний звонок Ларри Барстоу главному управляющему. Тот был со мной любезен и проводил к человеку, ведающему обслуживанием игроков на поле.
Подростков, которые меня интересовали, как мне сказали, в это время не бывает, ибо занятия в школах еще не закончились, и в будние дни они редко сюда заходят в эти часы. Те двое, что были, находились на поле. Я проторчал здесь около часа, пытаясь найти кого-нибудь, заслуживающего быть записанным в мой блокнот. То, что я уже получил здесь, была в сущности ненужная информация, поэтому я сел в свой "родстер" и махнул в Уайт-Плейнс.
Кабинет следователя находился в том же здании, где и служба прокурора Андерсона. Я вспомнил, как неделю назад я безуспешно пытался заключить здесь пари на деньги Вульфа. Поэтому, подойдя к двери с табличкой "Окружной прокурор", я не удержался и скорчил рожу. Следователя на месте не было, но в его кабинете, к счастью, оказался врач, производивший вскрытие. Он подписывал бумаги. Перед тем, как выехать сюда, я позвонил Саре Барстоу, поэтому доктор, узнав, кто я, подтвердил, что Лоуренс Барстоу предупредил его о моем визите к следователю и представил меня как доверенное лицо семьи.
Про себя я с удовлетворением подумал, что пока это все закончится, может статься так, что заносчивый Ларри скоро будет накачивать мне спустившие шины.
Однако с доктором я вытянул пустой билет. Он не сообщил мне ничего нового, чего бы я уже не знал из газет, зато порадовал кучей медицинских терминов, которые не решилась бы напечатать ни одна газета, опасаясь забастовки наборщиков. Я ничего не имею против профессиональной терминологии, потому что без этого никогда не обойтись, но пространные объяснения врача с успехом можно было свести к короткому заключению: о яде ничего определенного не известно, ибо ни в одной из лабораторий анализы не дали ответа. Срезы тканей были направлены также в Нью-Йоркскую лабораторию, но ответа пока нет. Игла, как вещественное доказательство, находится у прокурора округа, и ее предполагают исследовать в другом месте.
- Во всяком случае, - уточнил я, - можно с определенностью сказать, что он умер не от старости или какой-то болезни. А можно ли с той же уверенностью сказать, что он был отравлен, то есть умер насильственной смертью?
Доктор утвердительно кивнул.
- Да, с абсолютной уверенностью. Смерть от сильнодействующего яда.
Гемолиз...
- Хорошо. А что, вы, между нами, скажете о враче, давшем в данном случае заключение о смерти в результате коронарного тромбоза?
Доктор выпрямился и застыл, словно его хватил столбняк.
- Я не уполномочен делать какие-либо заключения, мистер Гудвин.
- Я не прошу вас их делать, меня интересует ваше собственное мнение.
- У меня его нет.
- Вы хотите сказать, что оно у вас есть, но вы с ним не расстанетесь и оставите при себе, как память о нашей встрече. Ну, ладно. Все равно, спасибо.
Покидая здание суда, я было подумал, а не заглянуть ли, ради шутки, к адвокату Дервину и попросить у него телефон его приятеля Бена Кука. Но моя голова была занята делами поважнее. Когда я наконец снова добрался до клуба "Зеленые луга", было уже за полдень, и я начал сокрушаться, что день будет неудачным до конца, если мне не повезет и я не встречусь с доктором Брэдфордом.
Мальчишки, подносчики мячей, вернулись с поля, и мастер смог представить их мне. Мы быстро договорились: я предложил им бутерброды, бананы и мороженое с пивом, если они посидят со мной где-нибудь в тенечке.
Там и перекусим и попьем пивка. Разумеется, я не оплачу им потерянное время.
Они согласились, мы раздобыли еду и нашли подходящее тенистое дерево.
Один из парнишек, худенький, бледный, с русыми волосами чаще других обслуживал Мануэля Кимболла, а другой был подносчиком мячей у Питера Оливера Барстоу. Это был коренастый, с шустрыми глазами и веснушчатым лицом мальчуган, которого звали Майк Аллен. Мы еще устраивались под деревом и не приступили к еде, как он вдруг сказал:
- Знаете, мистер, нам не платят.
- Что ты хочешь сказать? Что вы работаете бесплатно?
- Нам не платят, когда мы не на поле. Так что никакого потерянного времени у нас нет. Мы все равно сейчас не работаем.
- Неужели? Что-то ты больно честен. Будешь так продолжать, место в банке тебе обеспечено. Ну-ка ешь свой сандвич.
Пока они ели, я как бы невзначай завел разговор о Барстоу и игравшей тогда четверке. По тому, как мальчишки бойко затараторили, я понял, что все это они повторяли уже раз сто перед прокурором Андерсоном, сыщиком Корбеттом, приятелями по работе, перед родными дома и одноклассниками в школе. Мальчишки были словоохотливы и готовы отвечать на любой вопрос. Это не давало мне оснований надеяться, что они скажут что-то новое. В их сознании уже застыла некая картина, и они сами уже в нее поверили. Впрочем, я ничего особого и не ждал, но помнил поговорку Вульфа, что монетка, которую ищешь, может закатиться в самый темный уголок, куда не проникает свет.
Версии, услышанные от Ларри Барстоу и Мануэля Кимболла, казалось, не могли иметь вариантов. Когда мальчишки все съели, я, наблюдая за ними, пришел к выводу, что бледнолицый уже ничего мне не скажет, и отпустил его. Майк остался. Это он обычно таскал на поле сумку Барстоу и собирал его мячи, к тому же, он показался мне более смышленым, и я надеялся, что, может, он что-нибудь заметил, например, как вел себя доктор Брэдфорд, когда появился на поле. Но он меня разочаровал. Он только запомнил, как доктор запыхался от бега и как все его ждали. Когда он, осмотрев Барстоу, поднялся, то был очень бледен, но спокоен.
Я спросил о сумке с клюшками. Парнишка утверждал, что поставил ее в машину Барстоу, прислонив к переднему сиденью.
- Ты был расстроен, Майк, и мог чего-то не запомнить, - убеждал его я, - В таких случаях люди всегда нервничают и расстраиваются. Может, ты поставил сумку в другую машину?
- Нет, сэр, я не мог этого сделать. Другой машины там не было.
- Или взял чью-то другую сумку?
- Нет, сэр, я не растяпа какой-нибудь. Когда работаешь здесь, то глаз уже наметан, всегда проверяешь по головкам, все ли клюшки в сумке. Когда я поставил сумку в машину, я пересчитал клюшки и заметил, что все они были новые.
- Новые?
- Да, сэр, новые.
- Почему? Разве Барстоу поменял клюшки?
- Нет, сэр. Жена ему подарила новый набор клюшек.
- Что?
- Да, сэр.
Мне не хотелось его пугать своей бурной реакцией на его слова. Поэтому я сорвал травинку и стал медленно ее жевать.
- Откуда ты знаешь, что его жена подарила ему клюшки?
- Он сам мне сказал.
- Когда он сказал тебе это?
- Когда я подошел к нему. Он пожал мне руку и сказал, что рад меня снова видеть. Я тоже был рад, потому что в прошлом году он был моим корешом.
- Подожди, о чем ты говоришь, Майк? Что значит кореш?
Он улыбнулся.
- Мы так называем тех, кто, выбрав нас, уже не меняет.
- Понимаю. Ну и что дальше?
- Он сказал, что рад меня снова видеть, а когда я взял его сумку, то увидел, что все клюшки новые, от Хендерсона, высший класс. Он был рад, что клюшки мне понравились, и сказал, что это жена ему их подарила на день рождения.
Я протянул мальчишке оставшиеся два банана, и он стал снимать с них кожуру, а я молча смотрел на него. Спустя минуту я сказал.
- Ты знаешь, что Барстоу был убит отравленной иглой, которая выстрелила из ручки клюшки?
Он застыл с набитым ртом и молчал, пока наконец не прожевал.
- Я знаю. Это все говорят.
- А ты что, не веришь?
Он упрямо тряхнул головой.
- Пусть мне докажут.
- Почему ты так говоришь?
- Видите... - Он снова укусил банан. - Я не верю, что это возможно. Я держал в своих руках немало клюшек и не понимаю, как такое можно сделать.
Я улыбнулся.
- Ты великий скептик, Майк. Знаешь, что говорит мой хозяин по этому поводу? Он говорит, что скептицизм - это хороший сторожевой пес, если знаешь, когда спустить его с поводка. Ты, случайно, не знаешь, когда у мистера Барстоу был день рождения?
Он этого не знал. Я еще попытался расспросить его о чем-то, но ухватиться было не за что, да и перерыв кончался. На поле стали появляться игроки, и мой юный собеседник вскоре окончательно потерял ко мне интерес. Я только было собирался сказать ему, что наш пикник окончен, как он опередил меня. Вскочив с места так быстро, как позволяли ему его молодые ноги, он торопливо бросил в мою сторону:
- Простите, мистер, я там вижу моего игрока. - И был таков.
Я собрал обрывки бумажных пакетов и банановую кожуру и направился к зданию клуба. По сравнению с утром гостей в клубе прибавилось, и мне пришлось просить швейцара найти управляющего, потому что сам его я уже не мог разыскать. Конечно, управляющий был занят, но он все же проводил меня в библиотеку и сказал, что она в моем распоряжении. Я скользнул глазами по книжным полкам и сразу же нашел красный том справочника "Кто есть кто в Америке". Отыскать в нем то, что было нужно, не составило труда, потому что я уже заглядывал в него в библиотеке моего шефа. Я прочел: "Барстоу, Питер Оливер, писатель, педагог, физик; р. в Чэтхеме, штат Иллинойс, 9-го апреля 1875 года..."
Поставив справочник на место, я вышел в холл, где были телефонные будки, и, позвонив Саре Барстоу, попросил разрешения заехать. Поместье Барстоу в двух милях от загородного клуба было все равно по пути, и мне надо было выяснить детали тех новых обстоятельств, которые стали мне известны.
Огибая веранду клуба и направляясь к тому месту, где я оставил свой "родстер", я увидел на веранде Мануэля Кимболла. Он стоял в группе беседовавших людей и, увидев меня, кивнул в знак приветствий. Я тоже ответил ему кивком и по тому, как все из его компании повернулись и уставились на меня, понял, о чем они могли разговаривать.
Через десять минут я уже был в поместье Барстоу.
Смолл провел меня не в ту комнату, где я был вчера, а в одну из гостиных. Через несколько минут вошла Сара. Она была бледна, но, как я понял, полна решимости. Не желая того, я своим звонком больше, чем нужно, встревожил ее. Мне надо было бы сразу сказать ей о причине своего неожиданного визита - не в моих правилах пугать людей, когда это не нужно.
Я встал, она продолжала стоять.
- Я прошу у вас всего несколько минут, - сказал я. - Я бы не беспокоил вас, если бы не неожиданная информация, заинтересовавшая меня. День рождения вашего отца девятое апреля?
У нее был такой вид, словно ей не хватало воздуха.
Она только кивнула.
- И в этот день ваша мать подарила ему новый набор клюшек?
- О! - вырвалось у нее, и она ухватилась рукой за спинку стула.
- Прошу вас, мисс Барстоу, успокойтесь и придите в себя. Я уверен, вы знаете, что Ниро Вульф не станет вам лгать, а пока он платит мне, считайте, что я - это он. Мы можем задавать вам любые каверзные вопросы, но мы никогда не пойдем на откровенную ложь. Если вас мучили сомнения и вы думали, что клюшка, с помощью которой был убит ваш отец, могла оказаться в том самом наборе, который ему подарила ваша мать, то выкиньте это из головы. У нас есть основания считать, что там этой клюшки не было и не могло быть.
Она смотрела на меня, губы ее двигались, но слов не было слышно. Боюсь, она не устояла бы на ногах, если бы не держалась за спинку стула. А уцепилась она за нее крепко.
- Может, то, что я вам сказал, что-то значит для вас, а может, и ничего не значит, но считал нужным немедленно сказать вам, как только сам узнал.
Если это вам поможет, я буду очень рад, но хотел бы рассчитывать на взаимность. Как вы на это смотрите? Мне тоже иногда бывает нужна помощь.
Скажите, то, что вы обратились к Ниро Вульфу с такой странной просьбой, это связано с подарком вашей матери?
Кажется, она обрела наконец дар речи, ибо вдруг сказала:
- Я не верю, что вы можете сказать мне не правду. Это было бы слишком жестоко.
- Да, я не стал бы вам лгать. А если бы и пошел на такое, то теперь вам бояться нечего, потому что я знаю о подарке, и вы можете смело, не впадая в панику, ответить на мой вопрос. Значит, именно это так мучило вас все время?
- Да, - ответила она, - То есть... Да, это.
- Понимаю, ваша матушка бывает непредсказуема, у нее странные фантазии в отношении вашего отца, она дарит ему набор клюшек к дню рождения... А что еще?
- Ничего. - Она сняла руку со спинки стула, но тут же снова ухватилась за нее. - Мистер Гудвин, я, пожалуй, сяду, - тихо промолвила она.
Я поспешил к ней, взял ее за руку, ногой осторожно пододвинул ей стул и, не отпуская ее руки, ждал, когда она опустится на него. Сев, она закрыла глаза. Я молча ждал, когда она придет в себя.
- Вы правы, я должна успокоиться, - наконец сказала она. - Я нездорова.
Все от переутомления. Это началось давно. Я всегда считала мою мать прекрасным человеком, я по-прежнему так о ней думаю, более того, я уверена в этом. Но все так ужасно! Доктор Брэдфорд думает, что теперь, когда умер отец, она выздоровеет и с ней никогда не повторятся эти... состояния. Но как бы я ни любила ее, это слишком дорогая плата. Нам было бы куда лучше без современной психологии. Она раскрывает нам ужасные вещи о нас самих. По настоянию отца я стала изучать ее.
- Но теперь хоть в одном вы можете быть уверены. И выбросить все сомнения из головы.
- Да. Но я еще не способна осознать это, понимание придет потом, я знаю. Я хочу поблагодарить вас, мистер Гудвин, я очень виновата перед вами.
Вы считаете, что моя мать не имела никакого отношения... что она не могла?..
- Я утверждаю, что девятого апреля, когда ваш отец получил в подарок набор клюшек, в нем не было и не могло быть той, которая стала потом причиной его смерти. Она была изготовлена лишь месяц спустя.
- Вы уверены в этом?
- Абсолютно уверен.
- Что ж, это честная сделка, - сказала она и, подняв на меня глаза, попыталась улыбнуться.
Я восхищался ее мужеством, понимая, чего стоили ей ее сомнения и ночи без сна. Каждый, у кого есть хоть капля совести, на моем месте встал бы, откланялся и оставил ее в покое. Но интересы дела превыше всего, и я не мог позволить себе упустить такой шанс. Она уже успокоилась, и было самое время попросить ее о помощи, чтобы развязать еще один крепкий узелок.
- Вы не могли бы мне сказать, кто вынул из машины сумку с клюшками и куда она потом подевалась? - прямо спросил я.
- Смолл вынул ее из машины, - не колеблясь, ответила девушка.
Сердце радостно екнуло, как тогда, когда я увидел на лице Вульфа первые признаки того, что его хандра проходит. Теперь-то она мне все расскажет, подумал я и, не давая ей опомниться, спросил:
- Куда он ее отнес?
- Наверх, в кабинет отца.
- Кто взял ее потом из кабинета?
- Я, в субботу вечером, после того, как нас посетил мистер Андерсон. В воскресенье его люди произвели у нас обыск. Они искали сумку с клюшками.
- Куда же вы ее спрятали?
- Я отвезла ее в Территаун, там села на паром и на середине реки бросила сумку в воду. Я предварительно набила ее камнями.
- Вам повезло, что вас не выследили. Вы, надеюсь, хорошо осмотрели клюшку номер один, разобрали ее на части?
- Мне было не до того, я очень спешила.
- Вы не осмотрели клюшку? Вы даже не вынули ее из сумки?
- Нет.
Я изумленно глядел на нее.
- Я был лучшего о вас мнения, мисс Барстоу. Не думал, что вы окажетесь такой дурой. Вы обманываете меня.
- Нет, нет, мистер Гудвин! Это правда.
Я все еще не мог прийти в себя.
- Значит, вы проделали все это, даже не поинтересовавшись клюшкой? О, женщины! А что в это время делали ваш брат и доктор Брэдфорд? Играли в бильярд?
Девушка покачала головой, - Они к этому не имеют никакого отношения.
- А теперь доктор Брэдфорд утверждает, как вы сказали, что вашей матери станет лучше...
- Но если он так думает... - Она остановилась. Я совершил ошибку, упомянув о се матери. Она снова замкнулась. После минутного молчания она наконец подняла голову и посмотрела на меня. Я впервые увидел в ее глазах слезы, две слезинки, повисшие на ресницах.
- Вы просили, мистер Гудвин, сделать шаг навстречу. Я его сделала.
Что-то в ней, возможно, слезинки на ресницах, делало ее похожей на испуганного ребенка, который стремится быть храбрым. Я невольно протянул руку и ободряюще коснулся ее плеча.
- Вы молодчина, мисс Барстоу. А теперь я оставлю вас в покое.
Я вышел в холл, взял свою панаму и уехал. И все же, повторял я себе, ведя машину, осталась куча всяких "но". И среди них - чувство, что, несмотря на ее дочернюю преданность и тот факт, что девушка мне нравилась, я бы с удовольствием, по-отцовски, положил бы ее себе на колени и отшлепал как следует. Подумать только, даже не взглянула на клюшку! Но приходилось ей верить, и я действительно верил. Она ничего не придумала, так оно и было.
Итак, прощай, клюшка. С большим трудом, правда, ее можно было бы поднять со дна реки но обошлось бы это в сумму большую, чем удалось бы выудить из Ниро Вульфа. Так что о клюшке придется забыть.
Проезжая Уайт-Плейнс, я опять едва удержался от соблазна завернуть в окружную прокуратуру и предложить Андерсону пари на десять долларов, что сумка с клюшками, а главное клюшка, убившая Барстоу, лежат на дне реки Гудзон на полпути между Территауном и Наяком. Неплохая мысль, думал я, прокурору ничего не стоит послать туда парочку катеров и кошками пошарить по дну реки. Но судя по тому, как развивались события, этого, пожалуй, не стоило делать.
Я решил вернуться в Нью-Йорк другой дорогой, по шоссе Блюберри, и ради любопытства взглянуть на то место, где нашли тело Карло Маффеи. Не то, чтобы я надеялся найти там булавку от галстука убийцы или его водительские права, валяющиеся на траве, просто я подумал, что не мешает еще разок взглянуть на это место. Однако я и без того поломал расписание, заехав в поместье Барстоу. Пожалуй, лучше всего позвонить Ниро по телефону уже из города. Я выбрал кратчайший путь в Нью-Йорк.
На Парк-авеню из аптеки я позвонил хозяину. Около полудня он снова попытался связаться с Брэдфордом, но тот по-прежнему занят и к телефону не подходит. Он советует мне нанести визит доктору. Я и без него уже понял, что означает эта постоянная занятость доктора Брэдфорда - все кончится тем, что он куда-нибудь сбежит. Поэтому через десять минут я уже был на Сорок девятой улице. Машину я оставил за углом.

Предыдущая страница 7 Следущая страница


Острие копья 8

Клиника доктора Брэдфорда стоит того, чтобы о ней упомянуть. Вестибюль был достаточно просторным, чтобы высадить вдоль стен бразильский папоротник, а приемная была просто величественной, хотя мебель, ковры, картины отнюдь не говорили о кричащей роскоши, а наоборот - о вкусе и скромности. И тем не менее было ясно, что здесь все делается с размахом, включая счета за прием.
Но приемная оказалась совершенно пустой. Сестра в накрахмаленном белом халатике, сидевшая за столом, сообщила, что доктора Брэдфорда еще нет. Она, казалось, была немало удивлена тем, что я этого не знаю, как будто я должен был знать. Затем она справилась, постоянный ли я пациент и бывал ли на приеме раньше, и наконец соизволила объяснить, что ранее половины пятого доктор прием не начинает. И вообще он не принимает без предварительной записи. Кода я заметил, что именно по этому поводу я и хотел бы его повидать, она удивленно подняла брови. Пришлось ретироваться.
Сначала я подумал, что, пожалуй, стоит подождать его здесь, но было всего лишь три часа, поэтому я сел в машину и стал обдумывать со всех сторон сложившуюся ситуацию, надеясь, что у меня родится какая-нибудь идея, как с пользой провести это время. Через минуту я уже знал. Зайдя в один из ресторанчиков на Парк-авеню и заглянув в телефонную книгу, я затем сел в машину и нажал стартер. Сначала я ехал по Шестьдесят девятой улице, потом свернул на Пятую авеню и наконец, выехав на Сорок первую, взял курс в восточную часть города. Конечно в Нью-Йорке припарковаться - целая проблема.
Машины сплошной линией стоят у края тротуара, уткнувшись друг другу в задний бампер. Пришлось ехать почти до Третьей авеню, пока наконец отыскалось местечко для моей машины. Пройдя назад два квартала, я нашел нужный мне адрес. Это был совсем новый дом, высотой с милю. В справочнике было сказано, что то, что мне нужно, надо искать на двадцатом этаже. Лифт мигом доставил меня туда, и я легко нашел дверь с табличкой. "Медицинский вестник столицы".
В приемной за столом сидел молодой человек, что уже было приятным сюрпризом.
- Я хотел бы попросить вас об одолжении, если вы не очень заняты и согласны мне помочь, - витиевато начал я. - Мог бы я получить у вас сведения о конференциях или семинарах медицинских ассоциаций, состоявшихся в Нью-Йорке пятого июня сего года?
Он улыбнулся.
- Видит Бог, я не так уж занят. Разумеется, я готов вам помочь. Одну минуту. Вы сказали пятого июня?
Он отправился к стеллажам с журналами и снял один из них.
- Это наш последний выпуск, здесь должно быть то, что вам нужно.
Он стал листать журнал, потом остановился, внимательно вглядываясь в страницу. Я ждал.
- За пятое июня таких сведений нет. Посмотрим в разделе последних новостей и объявлений. Вот, есть. Пятого июня в отеле "Никербокер" состоялась конференция Нью-йоркской ассоциации невропатологов.
Я попросил разрешения взглянуть, и он передал мне журнал. Я пробежал глазами нужный мне абзац.
- Это всего лишь сообщение о конференции. Вы, разумеется, печатаете их заранее. А нет ли у вас чего-нибудь вроде отчета или стенограммы.
Он покачал головой.
- Это появится в следующем номере. Что именно вас интересует? Возможно, это можно найти в газетах?
- Может быть. Сегодня я газет не видел. Меня интересует доклад доктора Брэдфорда. Собственно, меня интересует, был ли он на этом заседании. Вы, случайно, не знаете?
Он пожал плечами.
- Если вам так уж нужно узнать, почему не спросить у него лично?
Я ухмыльнулся.
- Не хочу его беспокоить по пустякам. Разумеется, это самый простой выход, но я случайно оказался рядом с вами и подумал, что, узнав это у вас, сэкономлю время.
- Подождите, я сейчас, - внезапно воскликнул молодой человек и исчез за дверью, ведущей во внутренние помещения редакции. Он действительно был точен и, вернувшись, сообщил:
- Мистер Элиот утверждает, что доктор Брэдфорд не только был на заседании, но даже читал там доклад.
Мистер Элиот, как сообщил мне юноша, это редактор "Вестника". Я спросил, не мог бы я поговорить с ним. Молодой человек тут же снова исчез за дверью, а через минуту в приемную вошел крупный краснолицый мужчина в жилетке.
- В чем дело? О чем идет речь? - поинтересовался он.
Я объяснил ему. Он вытер лоб носовым платком и рассказал мне о конференции и о том, как доктор Брэдфорд прочитал им чрезвычайно интересный доклад, неоднократно прерывавшийся аплодисментами. Сейчас он пишет об этом статью для августовского номера "Вестника". На мои уточняющие вопросы он ответил, что действительно имеет в виду доктора Натаниэля Брэдфорда, имеющего на Шестьдесят девятой улице свой кабинет. Он знает доктора много лет. Разумеется, он не может сказать мне точно, в котором часу он приехал в отель, но обед и конференция состоялись во второй половине дня. В семь вечера он видел доктора в ресторане, а в десять тридцать на трибуне, конференц-зала.
Кажется, я ушел, не попрощавшись. Возвращаясь, я, как последний мальчишка, испытывал злость от неудачи. Какого черта Брэдфорд оказался на этом заседании, да еще читал там какой-то доклад, когда, по моим расчетам, он должен был в это время всадить нож в спину Карло Маффеи в округе Вестчестер!
Я думаю, не будь я так зол, я бы еще год добивался встречи с доктором Брэдфордом. Но злость мне помогла. Когда я вновь появился в его приемной, там было всего два пациента. Доктор был в кабинете и вел прием. Я попросил у сестры листок бумаги, сел, подложил под него какой-то журнал и быстро набросал записку следующего содержания: "Доктору Брэдфорду. В течение последних нескольких дней я считал вас убийцей, а теперь оказалось, что вы просто старый олух. Такой же комплимент хочется сделать миссис Барстоу, ее сыну и ее дочери. Мне понадобится всего три минуты, чтобы объяснить вам, почему я так думаю. Арчи Гудвин по поручению Ниро Вульфа".
Доктор Брэдфорд уже принял первых двух пациентов, но за это время в приемной появились новые. Я предупредил сестру, что сейчас моя очередь. Она рассердилась и принялась мне объяснять, что такое предварительная запись, но я бесцеремонно прервал ее.
- Никакого землетрясения не произойдет, если вы передадите доктору эту записку. Поверьте, я очень спешу, дома меня ждет маленькая сестричка. Не вздумайте читать записку, там есть неприличные слова.
Сестра с отвращением посмотрела на меня, но записку взяла и скрылась за дверью кабинета. Через минуту она уже стояла на пороге и называла мою фамилию. Я не оставил в приемной свою шляпу, а прихватил ее с собой, на тот случай, если вызовут полицию.
Одного взгляда на доктора Брэдфорда было достаточно, чтобы понять, насколько нелепы и смехотворны были мои подозрения. Жаль, что я не увидел его раньше, тогда бы мне в голову не полез этот дурацкий бред. Он был высок ростом, очень серьезен и необычайно вежлив. Настоящий джентльмен старого закала, и к тому же носил бакенбарды. В прошлом веке случалось, что джентльмены с бакенбардами убивали ножом наповал свою жертву. Но это было так давно. Сейчас представить такое невозможно. Ко всему доктор Брэдфорд был сед, как лунь. Сказать по правде, каким бы бесспорным после посещения редакции "Медицинского вестника" мне ни казалось его алиби на пятое июня, я по-прежнему был склонен искать в нем уязвимые места, чтобы хоть за что-то зацепиться.
Я подошел к его столу, а он молча смотрел на меня и ждал, когда сестра закроет за собой дверь.
- Вы Гудвин, и тоже гений?
- Да, сэр, - ухмыльнулся я. - Перешло на меня от Ниро Вульфа. А-а, вспомнил. Вульф похвастался перед мисс Барстоу, что он гений, и она, разумеется, рассказала вам. А вы, конечно, решили, что это шутка?
- Нет. Я человек широких взглядов. Но кем бы вы ни были, гением или упрямым ослом, я не могу из-за вас заставить моих пациентов ждать. Что означает ваша записка? Приманка? Даю вам три минуты на объяснение.
- Вполне достаточно. Скажем, например, так: Ниро Вульф располагает фактами. На основании этих фактов он пришел к определенному заключению, как и почему умер Барстоу. Вскрытие подтвердило правильность его заключения, и таким образом подтвердило правильность фактов. Следовательно, они стали неотъемлемой частью общей картины, и тот, кто убил Барстоу, должен соответствовать подтвержденным фактам. Никто из семейства Барстоу им не соответствует. Не соответствуете и вы. Просто для этого не годитесь.
- Продолжайте.
- Продолжать?
- Это всего лишь общие слова. Они требуют подтверждения. Уточните конкретно.
- Нет, увольте. - Я решительно тряхнул головой - Гении так не работают.
Вам не удастся вытряхнуть нас, как мешок с земляными орехами. Во-первых, на конкретное подтверждение трех минут мало. На это потребуется куда больше времени. Во-вторых, ничто не делается просто за так. Нахальства вам не занимать. Что вас заставило перепутать тромбоз коронарных сосудов, скажем, с эпилепсией, а после этого бояться подходить к телефону в течение нескольких дней? Или вы считаете само собой разумеющимся, что Ниро Вульф тратит свое время и деньги на то, чтобы разогнать тучи, сгустившиеся над вашей головой.
Не думайте, что он согласится, чтобы ваши неприятности ему досаждали.
Считаете, что я написал вам эту записку лишь для того, чтобы полюбоваться на ваши бакенбарды? Нет, вы порядочный нахал.
- Черт побери! - не выдержал старикан. - Ваше негодование очень эффектно и впечатляет, но это одни слова. - Доктор посмотрел на часы. - Думаю, мне не надо говорить вам, мистер Гудвин, как вы меня заинтриговали. И хотя я по-прежнему считаю извлечение скандалов из могил недостойным способом зарабатывать себе на жизнь, я буду признателен вам и Ниро Вульфу, если ваше заявление будет подкреплено доказательствами. Вы могли бы прийти сюда в половине седьмого?
Я покачал головой.
- Я всего лишь посыльный. Ниро Вульф обедает в семь. Он живет на Западной Тридцать пятой улице и приглашает вас отобедать с ним сегодня. Вы согласны?
- Разумеется, нет!
- Хорошо, тогда все. - Мне уже порядком надоел этот старый замшелый столп общества. - Если вас будет мучить чесотка от любопытства, не вините нас. Особой нужды в ваших секретах у нас нет, просто хотелось по ходу дела со всем разобраться. Мои три минуты истекли.
Я повернулся, чтобы уйти, но не спешил. Когда я коснулся дверной ручки, за спиной я услышал голос:
- Мистер Гудвин.
Не отпуская дверную ручку, я обернулся.
- Я принимаю приглашение мистера Вульфа. Буду у вас в семь.
- О'кэй. Я дам адрес вашей секретарше.
С этими словами я вышел.

Глава 12

Я часто гадал, сколько в Нью-Йорке найдется людей, готовых дать Вульфу деньги взаймы. Я насчитал чуть больше тысячи, потом, подумав, ужал до одной тысячи. Конечно, тех, кто остался ему благодарен, гораздо больше, не есть и такие, у кого много причин ненавидеть его. Я понимал, что надо быть в определенных отношениях с человеком, прежде чем захочешь попросить у него денег, и, к тому же, надо быть уверенным, что в ответ получишь их, а не недовольную гримасу или смущенное бормотание. Для этого должны быть взаимное доверие, доброжелательность, благодарность, не омраченная сознанием обязательства, что всегда тяготят и оставляет чертовски неприятный осадок.
Да, пожалуй, не более тысячи. Я не скажу, чтобы Ниро когда-нибудь злоупотреблял этим. Помню, пару лет назад, когда нам действительно понадобились деньги, я предложил обратиться к мультимиллионеру, который был обязан моему хозяину всего лишь такой безделицей, как собственная жизнь. Но Вульф, не задумываясь, отверг мою идею. "Нет, Арчи, - сказал он. - В природе есть закон: преодолев инерцию, движущая сила возрастает. Начав брать деньги в долг, я кончу тем, что уговорю министра финансов отдать мне весь золотой запас страны". На что я ему тогда ответил, что судя по состоянию наших дел мы нашли бы ему применение, и не только ему. Однако Вульф наотрез отказался брать деньги в долг.
Следует заметить, что после обеда в среду в мой список безоговорочно был внесен доктор Натаниэль Брэдфорд. Вульф буквально очаровал его, как он это умеет, если захочет. До прихода доктора, между шестью и семью, я коротко информировал Вульфа о событиях дня. За столом я сразу заметил, что Вульф разделяет мое мнение, что доктор Брэдфорд вне подозрений. Мой хозяин держался на редкость непринужденно. Обычно от моего наметанного взгляда никогда не ускользал тот момент, когда в беседе Вульф вдруг переходил на официальный тон, означавший всегда одно - у его собеседника прибавилось шансов угодить за решетку, и не без его, Вульфа, помощи.
На этот раз хозяин и гость беседовали об альпийских садиках, экономике страны и политиках из Таммани Холла . Вульф выпил три бутылки пива, Брэдфорд - бутылку вина. Я пил молоко, правда, до обеда у себя в спальне я подкрепился рюмочкой хлебной водки. Разумеется, я рассказал Вульфу, что думает старый доктор о профессии сыщика, и добавил от себя, как я расцениваю подобный выпад. На что Вульф ответил:
- Не принимай близко к сердцу, Арчи, это всего лишь пережиток фетишизации варварских предрассудков.
- Еще одно ваше эффектное изречение, без всякого смысла.
- Ошибаешься, Арчи. Я не терплю дешевых эффектов, пора бы знать. Создав манекен по своему образу и подобию и дав ему в нос, не будешь же ты ждать, что у тебя пойдет кровь из носа.
- У меня - нет, а вот ему, когда все это закончится, я бы с удовольствием врезал.
Глядя на мою нехорошую ухмылку, Вульф скорбно вздохнул.
- Вот видишь, мое изречение не так уж лишено смысла.
После обеда, в кабинете, Вульф предупредил старого доктора, что, хотя у него есть к нему вопросы, он все же начнет не с них, и рассказал ему все: о Карло Маффеи, газетных вырезках, об испуге Анны Фиоре, когда он спросил о клюшке, о его, Вульфа, попытке заключить пари с окружным прокурором Андерсоном, о письме и ста долларах, которые получила Анна. Рассказал все, что было, и закончил словами:
- Начав свой рассказ, я не взял с вас обещания, что все останется между нами, но теперь я прошу вас об этом, ибо здесь затрагиваются и мои интересы.
Я хочу получить пятьдесят тысяч долларов.
Брэдфорд успокоился и размяк. Он все еще не понимал Вульфа, но уже не питал к нему недоверия и обиды, а от доброго вина он вообще стал видеть в нем своего друга.
- Удивительная история, - заметил он. - Удивительная. Разумеется, я никому не расскажу, я ценю ваше доверие. Но я не совсем понял отдельные детали и еще кое-что, но прекрасно понял одно - правда о смерти Барстоу необходима вам для поисков убийцы Карло Маффеи. И, как я понимаю, вы сняли с Сары и Ларри груз гнетущего страха, а меня освободили от ответственности, которая оказалась большей, чем я вправе был на себя брать. Я благодарен вам, поверьте.
Вульф снисходительно кивнул.
- Разумеется, есть кое-какие нюансы, которые ускользнули от вас. Но главное мы установили: ни миссис Барстоу, ни ее сын и дочь, а также ни вы, доктор Брэдфорд, не убивали Карло Маффеи, а роковая клюшка никак не могла попасть в сумку Барстоу. Правда, остается теоретическая возможность того, что кто-то из вас, или вы все вместе, сговорившись, убили Барстоу. В таком случае также теоретически можно предположить наличие соучастника, которому поручалось убрать Карло Маффеи.
Брэдфорд насторожился и уставился на Вульфа, но потом успокоился.
- Ерунда. Вы сами в это не верите. - Он все же не отрывал от Вульфа настороженного взгляда. - Действительно, ведь не верите? А почему?
- Мы еще придем к этому. А теперь ответьте мне: моя откровенность заслуживает ответной откровенности с вашей стороны?
- Я с вами откровенен.
- Раз так, тогда скажите, когда и как миссис Барстоу покушалась на своего мужа?
Было интересно наблюдать за Брэдфордом. Сначала он испугался, затем собрался и как бы застыл, но потом, сообразив, что выдает себя, изобразил искреннее удивление.
- О чем вы? Это просто смешно!
Вульф по своему обыкновению погрозил ему пальцем.
- Спокойно, доктор. Прошу не подозревать меня в какой-либо хитрости.
Просто я ищу факты, которые подтвердили бы мой вывод. Но, кажется, прежде мне следует объяснить, почему я отказался от подозрений в отношении вас и семьи Барстоу. Знаете, я не чувствую, что вы виноваты. Да, не чувствую.
Конечно, такое чувство или же отсутствие его можно объяснить. Давайте рассмотрим имеющиеся условия: жена, или сын, или же дочь терпеливо, тщательно и коварно готовят убийство главы семейства и хитроумное орудие, чтобы совершить его. Если это жена или дочь, нужен соучастник, чтобы убить Маффеи, нужен он и сыну, поскольку сам он Маффеи не убивал. Но Арчи Гудвин побывал в поместье, многочасовое пребывание там могло бы его насторожить, он что-нибудь заметил бы и рассказал мне. Вам, чтобы избавиться от Маффеи, тоже понадобился бы помощник. Я провел с вами вечер, я вас уже знаю. И хотя вы могли бы убить, но не таким способом, да и соучастнику вы никогда бы не доверились. Таков разумный ход мыслей. Для меня же важнее ощущение, интуиция.
- Тогда почему...
- Подождите, я еще не закончил. Вы - опытный, знающий врач и тем не менее удостоверили смерть от сердечного тромба, когда другие симптомы были налицо. Вы, уважаемый, всем известный человек рисковали своей репутацией.
Следовательно, вы кого-то хотели прикрыть. И показания, которые дала Арчи Гудвину мисс Барстоу, подтверждают это. Увидев Барстоу мертвым, вы сразу подумали, что его убила жена. А чтобы прийти к такому чудовищному выводу, нужны были причины, и не просто невротические срывы миссис Барстоу или ее желание смерти мужа. Если бы все желания приводили к убийству, они совершались бы в каждой кухне. У вас были другие и более серьезные основания для подозрений: или вам было известно, что замышлялось убийство, или же миссис Барстоу уже когда-то делала попытку. Поскольку факты не подтверждают первого предположения, остается второе. Поэтому я вас спрашиваю: когда и как она пыталась это сделать? Прошу вас, дайте мне завершить мою версию, чтобы потом мы могли предать ее истории.
Брэдфорд задумался. От его успокоенности и благодушия ничего не осталось. Он слышал Вульфа, весь подавшись вперед.
- Вы посылали кого-нибудь в университет? - быстро спросил он.
- Нет.
- Там знают. Ваша догадка верна. В ноябре прошлого года миссис Барстоу стреляла в мужа, но промахнулась. После этого с ней случилось нервное потрясение.
Вульф понимающе кивнул.
- Следовательно, это было в момент нервного припадка... Не обращайте внимания на слово. Как бы вы это ни назвали, это был нервный срыв. Но я, по-прежнему, не совсем понимаю вас, доктор... Следует ли на основании временного нервного срыва делать заключение, что человек способен на тщательно подготовленные злодейские действия?
- Я таких выводов не делал. - Брэдфорд был в полном отчаянии. - Господи, передо мной лежал мертвым мой лучший и давний друг, по всем признакам отравленный. Как мог я тогда определить, чем и как его отравили? Я знал, что сказала день назад Эллен, то есть миссис Барстоу. И я тоже поверил своим чувствам, как, по-вашему признанию, это свойственно и вам тоже. Только мои чувства меня обманули. Я хотел тихо, без всякого шума похоронить его и, поверьте, не испытывал при этом угрызений совести. А потом неожиданное вскрытие и такие результаты... Я был испуган, ошарашен, потрясен, чтобы действовать разумно. Когда миссис Барстоу предложила вознаграждение за поимку убийцы, я пытался отговорить ее, но безуспешно. Иными словами, я струсил...
Я не заметил, как Вульф нажал кнопку звонка, но когда Брэдфорд закончил свою исповедь, Фриц уже стоял на пороге кабинета.
- Портвейн для мистера Брэдфорда и пиво для меня, - распорядился Вульф.
- А ты, Арчи?
- Нет, спасибо, - отказался я.
- Я тоже не буду, - сказал Брэдфорд, - мне надо торопиться, скоро одиннадцать, а мне ехать за город.
- Но, доктор, - возразил Ниро, - вы мне еще не сказали одной вещи.
Всего пятнадцать минут, прошу вас. Пока вы всего лишь подтвердили несколько не столь уже существенных моих догадок. Вы заметили, как много я трудился, чтобы завоевать ваше доверие и уважение? И все для того, чтобы задать этот вопрос и получить на него ваш честный и исчерпывающий ответ. Кто убил вашего друга Барстоу?
Пораженный доктор не верил своим ушам.
- Не думайте, что я опьянел от пива, я просто эмоционален, - пояснил Вульф. - Мне кажется, я был рожден актером, - продолжал он. - Мой вопрос нуждается в соответствующей обстановке. Поверьте, доктор, вопрос действительно серьезный. Поэтому прошу вас достойно ответить на него. Но прежде отбросьте всякие страхи и прочее. Я имею в виду подозрения в отношении вашего друга миссис Барстоу. Освободитесь от этого. Поймите и поверьте, несмотря на все ваши подозрения, миссис Барстоу не убивала своего мужа. Вот и остается вопрос: кто сделал это? Кто, набравшись дьявольского терпения, употребил свой извращенный ум злодея на то, чтобы изготовить смертоносную игрушку, убившую Барстоу? Ведь вы считаете себя самым старым и верным его другом, не так ли?
- Да, - согласился Брэдфорд. - Мы знали друг друга еще мальчишками.
- Вы доверяли друг другу? Хотя ваши жизненные интересы были разными и время от времени разделяли, вас, вы всегда оставались единомышленниками?
- Очень верно замечено. - Брэдфорд был явно тронут, и это было заметно по тому, как он произнес эти слова. - Наше доверие друг к другу ни разу не было поколеблено за все эти пятьдесят лет.
- Превосходно. Но кто мог убить его? Вот какого ответа я жду от вас, доктор. Возможно, он что-то сказал или сделал в прошлом, что могло породить у кого-нибудь навязчивую идею убить его? Возможно, вы слышали обрывки фраз, слова. Поворошите вашу память, пусть она подскажет вам, ибо это может относиться к самому далекому прошлому. И не бойтесь воспоминаний. Ведь я не прошу вас выносить обвинительный приговор. Опасность не в том, что может пострадать невиновный, а в том, что преступник избежит кары и будет гулять на свободе.
Фриц снова принес портвейн и пиво, и доктор, откинувшись в кресле и держа стакан с портвейном в руке, смотрел на игру света в его темно-рубиновой глубине. Он вдруг вскинул голову, кивнул в злак согласия с последними словами Вульфа и снова предался созерцанию вина в стакане. Вульф налил пива, подождал, пока осядет пена, и залпом выпил его. Он всегда помнил, что где-то в карманах у него должен быть платок, но, увы, такое по его забывчивости случалось не всегда. Поэтому я поспешил вынуть из ящика стола носовой платок и протянул его хозяину. На такой случай у меня всегда были припасены чистые носовые платки.
- Прошлое ничего мне не подсказывает, - наконец промолвил Брэдфорд. - Я удивлен и в некотором роде озадачен этим. С другой стороны, мне понятно, почему я так легко поверил, что миссис Барстоу может быть... ответственной, вернее, не может... В моем подсознании отложилось, и я в это поверил, что никто другой не мог этого сделать. Теперь я все больше понимаю, каким необыкновенным человеком был Пит Барстоу. Мальчишкой он был несколько несобранный, но став мужчиной, он, не задумываясь, отстаивал то, во что верил. Я не мог представить, что кто-то, мужчина или женщина, хотел бы причинить ему зло. Таких просто нет.
- Кроме нее?
- Нет, даже она. Она стреляла в него с расстояния десяти шагов. Пуля пролетела мимо...
- Что ж, - вздохнул Вульф и выпил еще один стакан пива. - Боюсь, мне не за что благодарить вас, доктор.
- Видимо, вы правы, - вынужден был согласиться тот. - Поверьте, я бы с радостью помог вам, если бы это было возможно. Вы не представляете, что творится у меня внутри. Теперь, когда я знаю, что Эллен вне подозрений, я, кажется, совсем не осуждаю ее за назначение вознаграждения. Более того, я увеличил бы сумму. Что это? Жажда отомстить за Пита? Как вы считаете? Я уверен, случись такое со мной, он тоже чувствовал бы себя так же.
С моей точки зрения, вечер был потерян впустую. В последние десять минут я даже вздремнул и почти не слышал, о чем шла беседа. Я решил, что теперь Вульфу придется пустить в ход все свое чутье, чтобы раскрыть убийство, совершенное не иначе как призраком. Если все не так, как он вычислил, то каким образом в теле Барстоу оказалась отравленная игла? Никто не хотел его смерти.
Вечер хоть и пропал, да не совсем. Под конец он принес мне удовлетворение. Брэдфорд, встав с кресла, направился к Вульфу, чтобы откланяться. Я заметил что старикан несколько мнется.
- Есть еще один момент, который я хотел бы пояснить, мистер Вульф. Я... в некотором роде, должен принести свои извинения за то, что неудачно высказался в присутствии вашего помощника. Очень неумное и ненужное высказывание по поводу выкапывания скандалов из могил...
- Ничего не понимаю. Какие извинения? - Стоило видеть выражение искреннего удивления на лице моего хозяина. - Собственно, при чем здесь я?
Единственным спасением для бедняги Брэдфорда было бегство. И он этим незамедлительно воспользовался.
Проводив достопочтенного старого джентльмена и закрыв дверь на засов, я, прежде чем вернуться в кабинет, зашел в кухню за своим стаканом молока.
На ходу я заметил Фрицу, что, поскольку он сегодня достаточно опустошил запасы отличного портвейна, он может закрывать свою лавочку. Вульф сидел, откинувшись на спинку кресла и закрыв глаза. Я сел и стал медленно небольшими глотками пить молоко. Покончив с этим занятием и не зная, что делать дальше, я вдруг произнес целую речь.
- Итак, леди и джентльмены, - начал я, - суть вопроса в том, что нет никакого, черт побери, смысла тратить гений, цена которому миллион долларов, на то, чтобы нюхом учуять такое явление, как отравленная игла в теле человека, игла, которой там, как выяснилось, не должно было быть, ибо на то не было никаких оснований. Однако, можно поставить вопрос иначе: если что-то попадает туда, куда ему не следовало попадать, то что в таком случае получается? Или скажем, если сумка с клюшками находилась в доме Барстоу целые сутки до того, как произошло убийство, не следует ли из этого, что, возможно, у кого-то из слуг фантазия куда более буйная, чем у хозяйки дома, миссис Барстоу? Разумеется, нельзя также игнорировать и мнение мисс Сары Барстоу, что подобное невозможно, и мое возражение - что такое нежелательно.
Господи, до чего не хочется опрашивать прислугу! Но ничего не поделаешь, завтра с утра еду в поместье Барстоу и приступаю к опросу горничных. Ибо, похоже, дело обстоит так или прощай пятьдесят тысяч долларов, или - допрос на кухне. Иного не дано. Выходит, мы вернулись туда, откуда начали. Я согласен, пусть будет так, но хотя бы нашелся кто-то, кто помог бы мне, чтобы не надо было самому ломать голову, строить всякие планы, и вдобавок бегать еще по городу, и все без толку. - Я остановился.
- Продолжай, Арчи, - сказал Вульф, но не открыл глаз.
- Не могу, противно. Знаете что я вам скажу? Мы потерпели поражение.
Тот, кто всадил в Барстоу отравленную иглу, умнее нас. Мы еще пару деньков будем водить всех за нос, допрашивая прислугу, занимаясь поисками того, кто поместил объявление в газете, и тому подобным, но что мы потерпели фиаско, так же бесспорно, как то, что вы доверху полны пивом.
Вульф открыл глаза.
- Я собираюсь пить теперь не более пяти кварт в день. Двенадцать бутылок. В бутылке менее пинты. А сейчас я иду спать.
И он начал свои обычные приготовления, чтобы встать с кресла, и наконец встал.
- Кстати, Арчи, ты мог бы завтра встать пораньше? Надо попасть в гольф-клуб до того, как мальчишки выйдут на поле со своими корешами.
Кажется, это единственный эпитет из сленга, который ты мне принес за последнее время, хотя и удачный. Может, тебе удастся прихватить и тех двух, кто в это время в школе. Было бы отлично, если бы все четверо были завтра у меня в одиннадцать утра. Предупреди Фрица, что у нас будут гости. Что едят мальчишки этого возраста?
- О, все подряд, что дадут.
- Скажи об этом Фрицу.
Как только я убедился, что он благополучно втиснулся в лифт, я поднялся по лестнице к себе, поставил будильник на шесть утра и лег спать.
Утром, ведя машину по шоссе Парквей на север, я не встречал утреннюю зарю песней. Я всегда рад, когда у меня есть дело, но на этот раз оно и доброго слова не стоило. Мне не надо говорить о том, что Ниро Вульф - чудо природы, но свидание с мальчишками это явный удар мимо лузы. Более чем когда-либо, я теперь понимал, что мы зашли в тупик, раз Вульф не мог придумать ничего лучшего...
Но тут ход моих мыслей прервал полицейский. Шоссе, ведущее на север, в этот ранний час обычно безлюдно, и я дал скорость свыше пятидесяти миль в час. Вот этот казак на мотоцикле меня и засек. Я подрулил к краю шоссе.
Полицейский потребовал права, я послушно предъявил их. Полицейский полез в карман за штрафными квитанциями.
- Я понимаю, превысил скорость. Может, вам совсем не интересно знать причину, но я тороплюсь в Уайт-Плейнс навстречу с окружным прокурором, мистером Андерсоном. Важная информация по делу Барстоу, вы, должно быть, слышали. Прокурор ждет...
Полицейский приготовил карандаш.
- Ваше удостоверение?
Я протянул ему свою визитную карточку.
- Я частный сыщик. Мой хозяин, Ниро Вульф, и начал всю эту заварушку.
Полицейский вернул мне мою визитку и права.
- Ладно, поезжайте. Только не вздумайте брать еще высоту и прыгать через заборы.
После такого напутствия мне стало как-то легче на душе. Может, в конце концов, нам все же повезет.
Двух мальчишек я сразу нашел в клубе, ко мне понадобилось около часа, чтобы заполучить двух остальных. Они учились в разных школах, и если одного не пришлось долго убеждать совершить прогулку в Нью-Йорк, другой, видимо, уже сейчас готовился к научной степени или, по меньше мере, играть роль первого ученика в классе и любимца учителя. Начал я с юмора и шуток, когда не помогло, нажал на справедливость, права человека и гражданский долг каждого. Это у него и у директрисы имело больший успех. Не шибко веря в нашу с ним дружбу, я посадил его с другим парнишкой на заднее сиденье, а двух остальных рядом с собой, и мы покатили в Нью-Йорк. Теперь я следил, чтобы стрелка спидометра стойко держалась на цифре сорок, ибо не мог рассчитывать на благосклонность прокурора Андерсона.
Без четверти одиннадцать мы были дома. Я провел мальчишек на кухню и угостил их бутербродами, ибо до ланча оставалось два часа. Я хотел подняться с ними на чердак и показать им оранжерею - посмотреть на орхидеи им бы не помешало, все же впечатление, - но времени уже не оставалось. Я записал фамилию и адрес каждого. У одного из них, бледного, худого паренька, обслуживавшего в гольф-клубе Мануэля Кимболла, было грязное лицо, и я отвел его в ванную. Когда наконец появился Вульф, я уже вполне освоился с ролью вожатого бойскаутов.
В кабинете я поставил четыре стула в ряд. Вошел хозяин с букетом орхидей. Поставив цветы в вазу, он опустился в кресло и бегло перебрал почту на стеле. Разумеется, войдя, он поздоровался с мальчиками, а теперь, удобно устроившись в кресле, внимательно их разглядывал. Мальчишки смущенно ерзали на стульях.
- Прости, Арчи, но ты плохо подготовил сцену. - И повернувшись к тому, кто сидел с краю, пареньку с рыжей копной волос и голубыми глазами, спросил:
- Как вас зовут, сэр?
- Вильям А. Райли.
- Благодарю вас. Не будете ли вы любезны вместе с вашим стулом передвинуться вот сюда, поближе к стене. Вот, теперь лучше. А вас как зовут?
- обратился он к следующему.
И так, знакомясь с каждым и меняя их местами, он наконец рассадил их так, как ему хотелось.
- Кто из вас не поверил, что Питер Оливер Барстоу был убит иглой, выброшенной из рукоятки клюшки? Не стесняйтесь, я просто хочу познакомится с вами. Так кто же?
- Я, - сказал коренастый Майк.
- А, Майк Аллен. Ты еще так молод, Майк, и привык, что в жизни все идет, как обычно, изо дня в день. Тебе еще предстоит узнать, что в ней случаются бог весть какие странные вещи. Я хочу, господа, рассказать вам одну историю. Прошу внимательно выслушать меня, потому что мне бы хотелось, чтобы вы ее поняли. Все это произошло на самом деле. Однажды состоялась конференция психологов, их собралось не менее сотни. Психолог - это, как бы вам сказать, человек особо натасканный по части наблюдательности и любопытства, что, где, как и почему происходит с человеком. Без ведома собравшихся были решено провести эксперимент: в зал неожиданно вбегает человек, бежит по проходу между креслами, а за ним гонится другой с пистолетом в руках. В эту минуту из другой двери вбегает третий человек.
Второй человек стреляет в первого, а третий сбивает его с ног и отнимает пистолет. Все трое убегают в разные двери. После этого поднимается один из присутствующих, успокаивает взволнованное собрание и говорит, что все это было проделано нарочно, и просит коллег тут же описать детально все, что каждый видел. Все сделали это, их описания были прочитаны и сравнены. Ни одно из них не было правильным. И ни одно не походило на другие. Кто-то даже написал, что в первого стрелял третий человек.
Вульф умолк и обвел взглядом слушавших его мальчишек.
- Это все. Я не мастер рассказывать истории, но, может быть, вы уловили смысл. Вы понимаете, для чего я рассказал вам все это?
Они кивнули.
- Значит, понимаете. Не буду оскорблять вашу сообразительность опросом.
Перейдем лучше к нашей истории. Мы будем обсуждать с вами смерть Питера Оливера Барстоу, точнее, то, что произошло на поле для гольфа у первой метки, и чем все это кончилось. В час дня у нас будет ланч, а затем мы снова вернемся сюда и продолжим наш разговор. На это уйдет у нас несколько часов.
Это утомит вас, но голодными вы не будете. Если кому захочется вздремнуть, он сможет себе это позволить. Я вам подробно излагаю программу, чтобы вы поняли, каким сложным и запутанным является это дело, и что нас ждет. Мистер Гудвин слышал два стереотипа ваших рассказов. Другие два, думаю, мало будут отличаться. Стереотип - это что-то устоявшееся, застывшее, не думающее меняться. Я не ожидаю от вас, что вы измените свои рассказы о том, что произошло на поле у первой метки. Я прошу лишь забыть все, что вы рассказывали раньше, о чем спорили и что обсуждали со своими родными и друзьями, забыть о том, что уже отпечаталось в мозгу, а просто вернуться воспоминаниями туда, где все это случилось. Это очень важно. Я с удовольствием поехал бы с вами на место происшествия, но, боюсь, что всевозможные препятствия могут помешать этому. Вы должны в своем воображении воссоздать картину. Давайте, попробуем вместе, мальчики. Вот мы стоим у первой метки, на месте первого удара. Итак, воскресенье, полдень. Ларри Барстоу нашел и привел вас двоих, остальные двое - у Кимболлов, несут за ними сумки с клюшками. Поле для гольфа вам знакомо, как родной дом. Вы занимаетесь делом, к которому привыкли и хорошо знаете, поэтому делаете все почти по привычке, автоматически. Через плечо у вас ремни сумок для клюшек.
Вам, Майк Аллен, когда вы видите как мистер Барстоу у первой метки делает пробный мах клюшкой номер два, не надо говорить, что следует делать. Вы подходите к нему, берете его сумку с клюшками и передаете ему драйвер, клюшку номер один.
Майк отрицательно помотал головой.
- Нет? А что же вы делаете? - удивился Вульф.
- Я в это время побежал за мячом.
- Ага. За тем, что он уже послал клюшкой номер два?
- Да, сэр.
- Хорошо. А что делали вы, Вильям Райли, пока Майк бегал за мячом?
- Я жевал резинку.
- И ничего более? Я хочу сказать, что это все, чем вы тогда занимались?
- Нет, я стоял и держал сумку старого Кимболла. Слушая, как начал свой расспрос Вульф, я боялся, что своим многословием он задурит им головы так, что они просто ничего ему не скажут. А все получилось наоборот. Практически ничего не говоря, он дал им понять, что они все вместе могут доказать, насколько они умнее сотни психологов. Длинные слова и многословие Ниро Вульфа их ничуть не смущали.
А он шел своим путем, дюйм за дюймом приближаясь к цели, то с помощью одного мальчишки, то с помощью другого, а то и всех их вместе, говорящих хором. Он позволил им вступить в длительный спор о преимуществах той или иной марки клюшек, а сам, закрыв глаза, делал вид, что с удовольствием слушает их. Потом он расспрашивал их о сверстниках, работающих в гольф-клубе, а также о тех, кто начал уже играть, до того, как Барстоу и Кимболлы вышли на поле. Время от времени кто-нибудь из парнишек заговаривал просто об игре в гольф, но Вульф тут же вводил разговор в нужное ему русло.
Среди сумбурностей и отклонений в этой беседе прослеживалась одна главная линия - Вульф не выпускал из виду ни одну из клюшек, которыми играла четверка Барстоу-Кимболл, где были клюшки - в игре или в сумке.
На ланч Фриц подал запеченных в тесте цыплят и четыре арбуза. Когда бывали гости, за столом обычно распоряжался я. Не переставая подкладывать всем, я сам едва успел отведать цыплят до того, как окончательно опустело блюдо. С арбузом было проще: два арбуза мальчишкам, каждому по половине, а третий - нам с Вульфом. Четвертый я отдал Фрицу, хотя подозревал, что он не притронется к нему. Тем лучше - останется про запас. После ланча мы вернулись в кабинет и продолжили беседу. Я с удовольствием наблюдал, как Вульф, словно свежим ветерком, продул мальчишкам головы, и они стали совсем другими. Они забыли, что кто-то пытается что-то выведать у них, и им надо копаться в своей памяти. Это просто была ватага мальчишек, обсуждающих вчерашнюю игру в футбол. А Вульф, как судья, то и дело возвращал их то к одному моменту, то к другому, не позволяя ничего забыть или упустить. Даже таким окольным путем дело все же шло. Вот уже Ларри Барстоу открывает игру первым ударом, за ним бьет по мячу Мануэль Кимболл.
- Когда случилось самое главное, то произошло это тоже так просто и незаметно, что я в первое мгновение даже не сообразил.
- И тогда ты подал мистеру Барстоу клюшку номер один. Ты уже установил его мяч для первого удара?
- Да, сэр... То есть нет, я в это время побежал за мячом, который он загнал в кусты во время разминки.
- Да, правда, Майк. Ты нам ухе говорил это, ты искал мяч. Как же тогда ты мог поставить мяч для Барстоу?
- Он сам это сделал. Мяч откатился, и я подогнал его ему, - вдруг уточнил Вильям Райли.
- Спасибо, Райли. Видишь, Майк, значит, не ты ставил ему мяч. А тебе не трудно было таскать тяжелую сумку с клюшками, пока ты искал мяч?
- Нет, мы привыкли.
- Ты нашел его?
- Да, сэр.
- И что ты с ним сделал?
- Я положил его в сумку, в отделение для мячей.
- Ты это утверждаешь как факт или как предположение?
- Я положил его. Я хорошо помню.
- Сразу, как нашел?
- Да, сэр.
- Значит, ты носил с собой сумку с клюшками, пока искал мяч? В таком случае ты не мог подать Барстоу клюшку, когда он начинал игру, потому что тебя не было рядом с ним. Он сам тоже не мог вынуть клюшку из сумки, потому что сумка была у тебя. Может, ты отдал ему клюшку раньше?
- Наверное, я так и сделал.
- Майк, нам нужно что-то более определенное, чем твое "наверное". Так отдал ты ему клюшку раньше или нет? Вспомни, что ты говорил до этого...
Но тут неожиданно вмешался Вильям Райли - Эй, Майк! - воскликнул он возбужденно. - Так вот почему он взял клюшку у старого Кимболла. Ведь тебя тогда не было, ты искал мяч.
- А-а! - выдохнул Вульф и закрыл на долю секунды глаза, но тут же снова открыл их. - Нет надобности кричать так, Вильям. Кто взял клюшку у мистера Кимболла?
- Барстоу.

Предыдущая страница 8 Следущая страница


9 Рекс Стаут

- Почему ты так думаешь?
- Я не думаю, я это знаю. Я собирался передать клюшку старшему Кимболлу, но в это время мяч Барстоу скатился с метки, я его поправил, а когда поднялся, старый Кимболл сказал Барстоу: "Возьмите мою клюшку", и я передал ее Барстоу.
- Он играл ею?
- Конечно. Он тут же сделал удар. Майк вернулся только тогда, тогда Кимболл тоже начал игру и сделал свой первый удар.
Мне стоило усилий не вскочить со стула. Мне хотелось плясать и вдеть орхидею в петлицу куртки Вильяма Райли, обнять хоть на четверть его обхвата моего хозяина, ибо на большее у меня рук не хватит. Я боялся взглянуть на Вульфа, чтобы мое лицо не расплылось а этот миг в такой широкой дурацкой улыбке, что это грозило бы мне вывихом скул.
Но Вульф уже занимался бледным худым парнишкой и тем, кто уже был "сознательным гражданином". Ни один из них не помнил, что Барстоу взял клюшку у Кимболла. Худой ответил, что в это время смотрел на поле, где Мануэль Кимболл загнал свой мяч в кусты, а законопослушный "гражданин" просто ничего не помнил. Тогда Вульф обратился к Майку. Тот не мог с уверенностью сказать, что клюшка номер один точно была в сумке, когда он искал мяч, и не помнил, чтобы отдавал ее Барстоу, как не помнил, что получил ее обратно и положил в сумку.
Во время этого разговора Вильям Райли с трудом сдерживался, чтобы не вмешаться в разговор.
Наконец Вульф повернулся к нему.
- Прости, Вильям. Не то чтобы я сомневался в твоей памяти или в том, что ты говоришь правду, но подтверждение никогда не помешает. К тому же может показаться странным, что ты только сейчас вспомнил эту маленькую, но очень важную деталь.
Мальчик обиженно запротестовал.
- Я не забыл ее, просто не думал, что это так важно.
- Значит, в своих рассказах дома и с друзьями ты об этом не упоминал?
- Нет, сэр.
- Хорошо, Вильям. Может, я не правильно поставил вопрос, но я вижу, что по складу своего ума ты предпочитаешь придерживаться главного, а не мелочей.
Может, ты все же обмолвился об этом, когда с тобой разговаривал мистер Андерсон?
Мальчишка отрицательно покачал головой.
- Я не разговаривай с мистером Андерсоном. Со мной разговаривал сыщик, задал пару вопросов и все.
- Понятно. - Вульф сделал глубокий вдох и очень медленный и долгий выдох и нажал кнопку звонка.
- Время пить чай, господа, - сказал он.
Для него это означало пить пиво. Я собрал мальчишек и повел их на кухню. Конечно, арбуз был целехонек. Как я и думал, Фриц к нему не притронулся. Я разрезал его на четыре части и угостил ребят. Фриц в ответ на звонок хозяина устанавливал на подносе стакан и две бутылки. Когда он вышел в холл, я заметил, что он направился не в кабинет, а к лестнице наверх. Я посмотрел на часы. Без двух минут четыре. Черт побери, он, несмотря ни на что, и здесь умудрился уложиться в регламент! Я оставил мальчишек доедать арбуз, а сам поспешил перехватить хозяина, пока он не вошел в лифт.
- Поблагодари мальчиков от моего имени, уплати им, как положено, но не переплачивай, я человек прижимистый, и развези их по домам. Позвони в контору Е. Д. Кимболла и узнай, когда он вернется из Чикаго. Думаю, он все еще жив. Благодаря проницательности или везению, он уехал за тысячу миль от своей судьбы. В случае, если он уже вернулся, немедленно привези его сюда.
Мешкать нельзя.
- Хорошо, сэр. Не кажется ли вам, что это новости, дойдя до ушей прокурора Андерсона, порядком расстроят и огорчат его, а? Не предупредить ли мальчишек, чтобы помалкивали?
- Нет, Арчи. Всегда благоразумней полагаться на силу инерции. Это величайшая сила в мире.
Когда я вернулся в кухню, Фриц уже угощал всех яблочным пирогом.

Глава 13

Когда я развозил мальчишек в разные концы Вестчестера, у меня мелькнула нелепая мысль заехать к Мануэлю Кимболлу и спросить у него, хранил ли его отец свои клюшки в клубе и нет ли у Мануэля ключа от его шкафчика. Уверен, ему не удалось бы на сей раз ограничиться вскидыванием бровей вместе ответа.
Я почти был уже готов пообещать ему пару тысяч вольт напряжения . Но тут же понял, раз это так, то в наших интересах будет, если он останется в неведении. Но, с другой стороны, чтобы арестовать и осудить Мануэля Кимболла, нужны более веские доказательства, чем то, что он действует мне на нервы Я поборол еще одно искушение. Мне хотелось заглянуть к Андерсону и предложить ему пари на десять тысяч долларов, что никто не убивал Питера Оливера Барстоу. Но Вульф наверняка начал игру в прятки. В течение двух дней лишь он, я да еще тот, кто сделал это, знали, что Барстоу был убит. Теперь опять мы двое, убийца да мальчишки, подносчики мячей в гольф-клубе, знали, что Барстоу был убит случайно.
Когда я наконец высадил последнего мальчишку на его улице, я все же завернул перед закрытием в клуб "Зеленые луга". Мне хотелось порасспросить о шкафах в гардеробной, но, приехав в клуб, я вдруг испугался, что могу испортить все дело. Все уже знают, что Барстоу не хранил свои клюшки в клубе, и мой интерес к шкафам может показаться подозрительным. Поэтому я немного поболтал с мистером, в ведении которого были мальчишки, и зашел поздороваться к управляющему. У меня была слабая надежда, что я могу здесь встретить Мануэля Кимболла, но его нигде не было видно.
Мануэль говорил мне, что у его отца брокерская контора в Нью-Йорке на Перл-стрит. Когда после четырех я позвонил туда, мне ответили, что мистер Кимболл прибывает завтра, в пятницу, экспрессом. Не получи я такого известия, я, может быть, и начал свои расспросы в Вестчестере, пошатался бы, когда стемнеет, вокруг дома Кимболлов, заглянул бы в окна. Но узнав, что Кимболл-старший возвращается завтра, решил, что лучше всего набраться терпения. Я сел в машину и отправился домой.
После ужина Вульф заставил меня еще раз прочитать мою запись встречи с Мануэлем, и все, что говорили о нем Ларри и Сара Барстоу, а такого было всего ничего. Мы с Вульфом еще побеседовала, сопоставили наши впечатления, потом даже договорились до того, что подмена клюшек была сделана сознательно и убийцей Барстоу мог быть Кимболл-старший. Но, конечно, это была ерунда. Я позволил себе пару нелестных замечаний в адрес Мануэля, но когда Вульф потребовал от меня более серьезной характеристики, вынужден был сознаться, что у меня нет против него не только никаких улик, но и причин для подозрения. С таким же успехом можно было бы подозревать любого из членов клуба, имеющего доступ к шкафам в гардеробной.
- И все же, - не сдавался я, - будь он моим сыном, я бы отправил его в длительное путешествие, куда-нибудь подальше, и лучше всего без возвращения.
Прежде чем мы разошлись по своим комнатам, Вульф набросал для меня программу действий на завтрашний день.
Первый ее пункт не привел меня в восторг, но я знал, что Вульф прав.
Мальчишки, конечно, не удержатся и все разболтают, это дойдет до прокурора Андерсона, так что лучше будет, если мы скажем ему сами, и как можно раньше, тем более что все равно он узнает. Я успею выполнить эту миссию доброй воли и вовремя попаду в контору Кимболла, куда он приедет прямо с вокзала.
Итак, утрам я снова катил по шоссе в Уайт-Плейнс и подумывал, вот бы здорово было, если бы на шоссе снова дежурил уже знакомый полицейский, который не преминул бы остановить меня за превышение скорости, а я назвал бы ему ту же причину и под его эскортом прибыл бы к прокурору Андерсону. Но у Вудленда я свернул на мост и дальше не встретил никого, кроме белки, перебежавшей дорогу.
По Главной улице я ехал медленно в хвосте у трех громоздких автобусов, словно пони, плетущийся за слонами во время цирк-парада. И тут у меня родилась мысль, и, по-моему, неплохая. Вульф считал, что для того, чтобы позвать к себе в гости кого-нибудь, включая Далай-ламу или Эл-Капоне, ему стоит лишь отдать мне распоряжение, но я-то знал, чего это временами стоит.
Никогда не знаешь, на кого нападешь, иные упираются, как сороконожки, всеми своими конечностями. Теперь мне предстояло доставить хозяину важного торговца зерном, уведя его из его конторы в первый же день его прибытия в Нью-Йорк после недельного отсутствия. А пока я ехал на свидание с прокурором, которое может закончиться тем, что в контору Е. Д. Кимболла первым попаду не я, а сыщик Г. Р. Корбетт или кто-нибудь другой, что может быть еще хуже. Это будет сюрприз. Поэтому я тут же остановил машину, позвонил Вульфу и сказал ему, что, пожалуй, мы торопимся поставить телегу впереди лошади. Он поначалу упирался и убеждал меня, что нам выгодно, чтобы Андерсон узнал именно от нас то, что и без нас все равно узнает. Но когда понял, что я буду стоять на своем до тех пор, пока счетчик таксофона по горло не будет набит монетами, согласился и разрешил мне вернуться в Нью-Йорк, чтобы, отправившись на Перл-стрит, ждать там свою жертву.
На обратном пути я уже благодарил судьбу, что мне не встретился дорожный полицейский.
Когда я нашел на Перл-стрит нужный мне дом и поднялся на лифте на десятый этаж, я понял, что брокерская фирма Е. Д. Кимболла занимается не только тем, что продает корм местным куриным королям. Его контора занимала половину этажа со множеством дверей и табличек. Часы на стене показывали без четверти десять. Если экспресс не опоздает, через пятнадцать-двадцать минут Кимболл будет здесь.
Я представился девушке за столом. Она куда-то позвонила, провела меня в другую комнату и оставила наедине с мужчиной с квадратной челюстью, сидевшим на стуле лицом к окну, положив ноги на подоконник. В этой позе он просматривал утреннюю газету. Сказав мне: "Одну минуту", - он снял ноги с подоконника и сел прямо. Отбросив наконец газету, он повернулся ко мне.
- Мистер Кимболл будет с минуты на минуту, - пояснил я причину своего появления здесь. - Без сомнения, у него накопилась масса дел за неделю отсутствия. Но прежде чем заняться ими, он должен уделить мне десять минут по очень важному для него личному делу. Я частный детектив, вот моя визитная карточка. Он не знает меня, но я работаю на Ниро Вульфа. Вы можете устроить мне свидание с мистером Кимболлом?
- Что вам угодно? По какому вы вопросу?
Я покачал головой.
- Дело личное и неотложное. Вы должны поверить мне, глядя на мою честную физиономию. Если вы полагаете, что это рэкет, позвоните в городскую службу безопасности на Тридцать третьей улице. Они расскажут вам, что я в свободное время подрабатываю, сторожа коляски с младенцами.
Квадратная челюсть улыбнулась.
- Даже не знаю. У мистера Кимболла много деловых встреч на сегодня, и первая назначена на десять тридцать. Я его секретарь. Я знаю о его делах даже больше, чем он сам. Можете обращаться прямо ко мне.
- Сожалею, но он мне нужен лично.
- Хорошо. Я попробую что-то сделать. Может, подождете в приемной? Нет, лучше здесь. Хотите газету?
Он бросил мне газету, встал, собрал со стола почту и бумаги и покинул комнату. За завтраком я бегло проглядел заголовки первой полосы, но прочесть газеты не успел. Просматривая сейчас утренний выпуск, я заметил, что сообщения о деле Барству переместились с первой страницы на седьмую и были весьма краткими. Прокурор Андерсон заметил, что в расследовании наметился прогресс. Бедняга "прогресс", подумал я, с тех пор, как я тебя видел, в последний раз, ты ни на йоту не сдвинулся с места, состарился и покрылся морщинами, и у тебя уже начали выпадать зубы. Следователь по-прежнему ничего определенного не мог сказать о яде, но скоро все будет известно. В заметке не было и намека о подозрениях в отношении членов семьи Барстоу, и теперь, видимо, никогда уже не будет, решил я. Однако снова сделан легонький щелчок по профессиональной репутации доктора Брэдфорда, и я подумал, что тому отныне будет не по себе каждый раз, когда он будет ставить диагноз: "тромбоз коронарных сосудов". Я перешел к спортивным новостям.
Дверь отворилась, вошел секретарь.
- Мистер Гудвин, прошу вас, проходите.
В просторном кабинете с окнами по обе стороны, старинной мебелью, громко тикающими в углу напольными часами, за письменным столом сидел мистер Кимболл. Он был гладко выбрит, седоволос, не толст, но и не худ. Он выглядел несколько обеспокоенным, но обладал, видимо, чувством юмора, ибо на лице его была улыбка человека, перемогающего боль, но только что услышавшего смешной анекдот. Почему он улыбается, подумал я. Может, его позабавило то, что ему рассказал обо мне его секретарь? А потом понял - эта улыбка всегда была на его лице.
- Вот этот человек, мистер Кимболл, - представил меня секретарь.
Мистер Кимболл что-то буркнул и спросил меня, по какому я делу. Я объяснил, что по сугубо личному.
- В таком случае переговорите с моим секретарем, чтобы мне не пришлось перепоручать ему, - сказал мистер Кимболл и засмеялся. Секретарь улыбнулся, а я глядел на них с недоброй ухмылкой.
- Я прошу всего десять минут, - настаивал я, - Если не возражаете, я сразу же начну. Ниро Вульф хотел бы видеть вас у себя сегодня в одиннадцать утра.
- Боже милостивый! - весело изумился Кимболл. Изумление было настоящим.
- Он кто - король Англии или в этом роде?
Я утвердительно кивнул.
- В этом роде. Знаете, мистер Кимболл, все пойдет быстрее и лучше, если вы выслушаете меня. Ради юмора, если вам угодно. В воскресенье, четвертого июня, внезапно умер Питер Оливер Барстоу. Он играл в этот момент в гольф в компании со своим сыном, вами и вашим сыном. В четверг, восьмого июня, вы уехали в Чикаго. В следующее воскресенье, одиннадцатого июня, стали известны результаты вскрытия. Я уверен, вы читали об этом в чикагских газетах.
- А, вот оно что? - Тревога на его лице усилилась, - Я так и думал, что, как только я вернусь, расспросов не избежать. Я читал всю эту чушь об отравленной иголке и прочем. - Он повернулся к секретарю. - Помнишь, я писал тебе об этом, Блэйн?
Секретарь кивнул.
- Да, сэр. Но у вас в одиннадцать тридцать встреча с представителем Окружного прокурора Вестчестера. Я не успел вас предупредить.
Я оставил свою ухмылку при себе.
- Это не чушь, мистер Кимболл. Барстоу был убит отравленной иглой, которая вылетела из рукоятки клюшки. Это доказано и бесспорно. А теперь послушайте меня. Представьте, что вы стоите у стартовой линии и готовы сделать удар по мячу. У каждого из вас есть свой кэдди, мальчишка, подносящий вам мячи, таскающий вашу сумку с клюшками. Не отвлекайтесь, следите за моими словами, это все очень серьезно. Вот здесь стоите вы. Ларри Барстоу уже делает свой удар, за ним сделал его и ваш сын Мануэль, готовится к подаче мяча Питер Оливер Барстоу. Вы стоите рядом с ним, помните? Его мяч откатывается от метки, и ваш кэдди ставит его на место, потому что мальчишки, помогающего Барстоу, нет, он ищет мяч, который Барстоу забил куда-то во время разминки. Помните? Барстоу готов подать мяч, но у него нет клюшки номер один, потому что она в сумке, с которой его кэдди ушел искать мяч. Вы тогда говорите Барстоу: "Возьмите мою", - и ваш кэдди, устанавливающий мяч Барстоу на метке, поднимается и протягивает Барстоу вашу клюшку номер один. Вы помните это? Барстоу вашей клюшкой сделал удар по мячу, но вдруг вздрогнул и дотер рукой низ живота, и при этом сказал, что его, должно быть, укусила оса. А эта самая "оса" вылетела из ручки вашей клюшки, мистер Кимболл. Через двадцать минут Барстоу был уже мертв.
Кимболл слушал, нахмурив брови. На его лице теперь не было ни ироничного удивления, ни улыбки. Он все больше хмурился, а когда наконец заговорил, то, к удивлению, снова произнес все то же слово: "Чушь!"
- Нет, не чушь, - снова возразил я. - И чушью не станет от того, что вы будете повторять это слово. Дело не в этом, а в том, что Барстоу воспользовался вашей клюшкой. Вы помните это?
- Да, помню, - кивнул он. - Но, откровенно говоря, я забыл об этом, а теперь, когда вы напомнили мне, я отчетливо вспомнил эту сцену. Все было именно так, как вы...
- Мистер Кимболл, - прерван его секретарь, не забывающий своих обязанностей. - Было бы лучше, если бы вы... Воспоминания, знаете, это такое дело...
- Что было бы лучше? Нет, Блэйн, я предвидел, что неприятности будут.
Разумеется, Барстоу бил по мячу моей клюшкой. Почему я не должен об этом говорить? Я едва был с ним знаком. А вот история с отравленной иглой - это чушь. Но от этого неприятностей не убавится.
- Вас ждет нечто большее, чем неприятности, мистер Кимболл. - Я придвинулся вместе со стулом поближе. - Давайте посмотрим. Полиции еще не известно, что Барстоу воспользовался вашей клюшкой. Не знает об этом и окружной прокурор. Я не предлагаю вам утаивать от них это, все равно они узнают. А пока вы считаете отравленную иглу чушью, полиции уже достоверно известно, что это неоспоримый факт. Они знают, что Барстоу был убит отравленной иглой, выпущенной из стреляющего устройства, вмонтированного в рукоятку клюшки и сработавшего в тот момент, когда он ударил головкой клюшки по мячу. Если полиции станет известно, что это была ваша клюшка, как вы думаете, что они сделают? Разумеется, они так просто не арестуют вас, обвинив в убийстве, но они заставят вас подыскать более подходящее слово для определения этого факта, чем "чушь". Мой вам совет, повидайтесь с Ниро Вульфом. Можете привести с собой вашего адвоката, если хотите, но главное - действуйте немедленно.
Кимболл задумчиво тянул себя за нижнюю губу. Наконец он опустил руку и неожиданно промолвил:
- Господи, помилуй.
- Вот именно, сэр.
Он взглянул на секретаря.
- Ты знаешь, Блэйн, я всегда недолюбливал адвокатов.
- Да, сэр.
Кимболл встал.
- Хорошенькое дельце. Я всегда говорил тебе, Блейн, что есть лишь одно дело в мире, которое я умею делать. Торговать. Я отличный торговец, и это странно, ибо я мягкий и слабый человек. В личных делах я теряюсь и не знаю, как поступить. - Он ходил взад и вперед вдоль своего стола. - Да, вы правы - это хуже, чем неприятность. Господи, как бы ты поступил на моем месте, Блэйн?
Я кинул взгляд на секретаря. Тот замялся, но тут же сказал:
- Если вы хотите повидаться с Ниро Вульфом, я готов пойти с вами. Но на вашем месте я взял бы с собой адвоката.
- Какие у меня встречи?
- Обычные, сэр. Ничего особенного. В одиннадцать тридцать у вас свидание с человеком из окружной прокуратуры.
- Это может подождать. Сам придумаешь причину. Биржевые новости?
- С утра твердые цены на все, начинает снижаться на хлопок.
Кимболл повернулся ко мне.
- Где этот Ниро Вульф? Привезете его сюда.
- Это невозможно, мистер Кимболл. Он... - Однажды Вульф узнал, что я представил его больным человеком, и я не хотел бы, чтобы мне влетело, как в тот раз. - Он - эксцентричный гений, мистер Кимболл. А живет недалеко, всего на Тридцать пятой улице. У меня внизу машина, и я буду рад вас отвезти.
- Я лишь однажды в своей жизни встречал гения. Эго был аргентинский ковбой, гаучо. Ладно. Подождите меня в приемной.
В приемной я сидел, как на иголках. Встреча с Е. Д. Кимболлом, его внешность и разговор с ним слегка отрезвили меня. Теперь я понял то, что должен был понять еще вчера, как только узнал, что клюшка Кимболла стала роковым орудием убийства. С той минуты, как на сцене появился Кимболл-старший, мы ступили на дорогу, ведущую к финишу. Это было подобно появлению того, кто был убит, а потом чудом возвращен к жизни, чтобы ответить нам на вопрос, кто убил его, и ответить немедля. Вот кем для нас был теперь Е. Д. Кимболл. Надо было немедленно доставить его в дом Вульфа, чтобы тут же запереть все входы и выходы. Это надо сделать до того, как Корбетт или кто-то другой получит шанс увидеть его. Откуда я знаю, что это не Блейн-квадратная челюсть соорудил эту зловещую клюшку и сунул ее в сумку Кимболла? Покуда здесь, в приемной, я ерзаю от волнения на стуле, он там, в кабинете, может уже воткнул нож в спину бедняге Кимболлу, как сделал это с Карло Маффеи...
Было без десяти одиннадцать. Я вскочил и стал мерить шагами линолеум.
Человек Андерсона - это наверняка Корбетт - будет здесь в десять тридцать, а может ему по дурости взбредет прийти сюда раньше, и сидеть здесь, ждать. Я хотел было попросить секретаршу позвонить Блейну, как дверь кабинета открылась, и появился Кимболл, готовый ехать со мной, потому что на нем была шляпа. От сердца отлегло. Кимболл кивнул мне, я бросился к дверям в коридор и услужливо распахнул их пред ним.
У лифта, заметив отсутствие секретаря, я спросил:
- Мистер Блэйн не едет с вами?
Кимболл помотал головой.
- Он нужен здесь больше, а я без него обойдусь. Мне нравится ваше лицо.
Я заметил, если мне понравилось лицо человека, мы обычно с ним всегда поладим. Доверие - это прекраснейшее чувство в мире, доверие к человеку.
Да, подумал я про себя. Такой преуспевающий торговец, как он, может себе это позволить.
Машину я оставил к полуквартале отсюда. Я старался избегать улиц с большим движением и в одиннадцать пятнадцать уже открыл перед Кимболлом входную дверь особняка на Тридцать пятой улице.
Я провел посетителя в гостиную, попросил его подождать, пока я доложу, а сам, прежде чем отправиться на кухню, проверил, хорошо ли я запер входную дверь. Фриц пек пирожки с вишнями, и только что вынул противень из духовки.
Я схватил горячий пирожок и, черт побери, обжег язык.
- У нас пять к ланчу, не подсыпай яду больше, чем нужно, слышишь. Да не впускай в дом кого попало. Если что покажется не так, зови меня.
Вульф был в кабинете. Как только я увидел его, я застыл в отчаянии. Он производил уборку стола. Единственный ящик его стола, широкий, но относительно мелкий, был выдвинут. С тех пор как Фриц стал приносить ему пиво в бутылках, а не разливное в кувшине, как прежде, у шефа появилась привычка, открыв бутылку, бросать крышки в ящик стола. Фрицу было запрещено открывать любые ящики в кабинете хозяина, а я, решив, что Ниро собирает крышки для какой-то одному ему известной цели, решил не вмешиваться. Я увидел, что ящик стола лишь наполовину освобожден и вынутые крышки разбросаны по столу. Вульф методично сортировал их по кучкам.
- Мистер Кимболл в гостиной. Может, он войдет и поможет вам в вашей работе?
- Черт! - Вульф растерянно посмотрел на крышки, а потом на меня. - Не может ли он подождать немного? - со вздохом произнес он.
- Конечно. Вас устроит, если он придет на следующей неделе?
Вульф опять вздохнул.
- Проклятье. Веди его сюда.
- А этот металлолом так и будет лежать на столе? Ну, ладно. Я предупредил его, что у вас есть причуды. - Я говорил это, понизив голос, и понизил его почти до шепота, когда вкратце проинформировал Ниро о Кимболле и моем разговоре с ним. Он кивнул в знак одобрения, и я пошел за мистером Кимболлом.
На лице у гостя было опять знакомое выражение веселой озабоченности. Я представил их друг другу, подвинул Кимболлу кресло для гостей и, после того как они обменялись приветствиями, сказал Вульфу:
- Если я вам не нужен, сэр, я займусь составлением отчета.
Он кивнул, и я уселся за свой стол, заваленный бумагами и с блокнотом под ними, которым я незаметно пользовался в таких случаях. Я наловчился в экономных знаках записывать почти дословно даже самую быструю речь, искусно делая вид в это время, что занят поисками счета недельной давности, скажем, из гастрономической лавки.
- Вы абсолютно правы, мистер Кимболл, - слышал я голос Вульфа. - Терпение помогает человеку овладеть временем. Но есть много способов отнять его у человека: стихийные бедствия, голод, войны, вступление в брак и, пожалуй, наилучший из них - смерть, потому что сразу на всем ставит точку.
- Господи! - Кимболл явно нервничал. - Почему этот способ надо считать наилучшим?
- В прошлое воскресенье, неделю назад, вы были очень близки к разгадке этого. - Вульф укоризненно погрозил ему пальцем. - Вы, занятый человек, только что вернувшийся из недельной деловой поездки, все же выкраиваете в это же утро время, чтобы встретиться со мной, не так ли? Почему?
Кимболл с удивлением смотрел на Вульфа.
- Об этом я хотел бы прежде всего спросить вас.
- Хорошо, я скажу вам. Вы пришли, потому что растерялись. А это нежелательное состояние для человека, находящегося в смертельной опасности.
На вашем лице, правда, нет страха, только растерянность. И это странно после всего, что рассказал вам мистер Гудвин. Он сообщил вам, что четвертого июня, двенадцать дней назад, Питер Оливер Барстоу по чистой случайности был убит, и эта же самая случайность спасла жизнь вам. Вы приняли это известие с недоверием, выраженным в весьма грубой форме. Почему?
- Потому что это нелепость. - Кимболл уже терял самообладание. - Чепуха.
- Прежде вы говорили - чушь. Почему?
- Потому, что это чушь. Я пришел не для того, чтобы вести подобные споры. Когда полиция, столкнувшись с трудностями, не может объяснить то, что недоступно ее пониманию, она дает волю фантазии, лишь бы оправдать себя.
Хорошо, я это понимаю. Я считаю, что каждый должен заниматься своим делом, как он это умеет, но зачем заставлять меня участвовать в этом? Увольте. Я занятый человек, у меня есть дела посерьезней. Вы ошиблись, мистер Вульф, я пришел к вам не потому, что я в смятении, и, разумеется, не для того, чтобы вы меня пугали. Я пришел потому, что полиция собирается втянуть меня в свои нелепые истории, а это может повредить мне, создает шумиху вокруг моего имени, чего я, разумеется, не хочу допустить. Ваш помощник дал мне понять, что вы можете помочь мне избежать этого. Если вы готовы, я заплачу вам за это. Если нет, я найду кого-нибудь другого.
- Мм-да! - Вульф откинулся на спинку кресла и, чуть прикрыв глаза, изучал лицо брокера. Наконец он покачал головой. - Боюсь, я не смогу помочь вам избежать неприятностей с полицией, мистер Кимболл. В лучшем случае я мог бы помочь вам избежать смерти. Но и в этом я полностью не уверен.
- Я никогда не надеялся ее избежать.
- Не уклоняйтесь от сути вопроса. Я говорю о нависшей над вами угрозе насильственной смерти. Если я еще не распрощался с вами и продолжаю отрывать вас от важных дел, то это не только потому, что вижу, как вы, словно глупец, идете навстречу смертельной опасности. Я воздерживаюсь от многих христианских порывов, ибо считаю, что человека нельзя спасать принудительными методами. В данном случае мною движет еще и личный интерес.
Миссис Барстоу предложила награду в пятьдесят тысяч долларов тому, что найдет убийцу ее мужа. Я намерен найти его. А чтобы сделать это, я должен знать, кто пытался убить вас четвертого июня и, бесспорно, попытается снова сделать это, если его не остановить. Если вы поможете мне, это будет на пользу и вам и мне. Если нет, тогда, лишь какая-нибудь его ошибка при второй, уже успешной попытке, сможет помочь мне уличить убийцу и отдать в руки правосудия за оба преступления. Что ж, я согласен на любой вариант.
Кимболл недоуменно покачал головой, но не встал, а продолжал сидеть в кресле, не выказывая никакой тревоги, а всего лишь интерес.
- Вы прекрасно говорите, мистер Вульф, Не думаю, что вы можете быть мне полезным, потому что вы, как и полиция, верите во всякие не правдоподобные истории. И тем не менее вы прекрасный оратор.
- Благодарю вас. Вам нравятся люди, умеющие хорошо говорить?
Кимболл согласился.
- Я люблю все хорошее. Хорошую речь, хорошую торговлю, хорошие манеры, хорошую жизнь. Я не имею в виду богатство, роскошь. Я сам пытался жить хорошо и хочу верить, что все этого хотят. Я знаю, некоторым это удается, но верю, что они все же стремятся. Когда мы ехали в машине с вашим помощником, я думал об этом. Я не хочу сказать, что то, что он мне говорил, не произвело на меня впечатления. Конечно, произвело. Но когда я настаивал, что это чушь, я искренне верил в то, что говорю, и придерживаюсь такого убеждения и сейчас. И тем не менее это заставило меня призадуматься. А что если действительно кто-то хотел меня убить? Кто бы это мог быть?
Он остановился, Вульф негромко спросил:
- Да, кто?
- Никто, - подчеркнуто произнес Кимболл.
Я про себя подумал, что если этот человек превратится, как Барстоу, в труп, на который поостережется сесть даже изголодавшийся комар, я подам в отставку.
- Как-то мне довелось встретить человека, который убил двух своих коллег только за то, что им больше его повезло в торговле лошадьми, - заметил Вульф.
Кимболл рассмеялся.
- Хорошо, что он торговал лошадьми, а не зерном. Если бы этот метод усреднения прибыли получил всеобщее распространение в бизнесе, я был бы убит не единожды, а миллион раз. Я отличный торговец, это единственное, чем я могу гордиться. Я люблю зерно. А вы, наверное, любите фантастические ситуации, хорошее убийство. Что же, это ваш бизнес. Я же люблю пшеницу.
Представляете, мировой запас пшеницы составляет семьсот миллионов бушелей! И я знаю, где в эту минуту находится каждый бушель из этих семисот миллионов.
Обратите внимание, каждый бушель.
- У вас одного, небось, около сотня бушелей или, более того, не так ли?
- полюбопытствовал Вульф.
- Представьте, ни одного. Я сейчас не делаю ставок. Завтра, возможно, или через неделю. Я совершил немало сделок, и все удачные. Я всегда играю по правилам. Вот о чем я думал, когда ехал к вам. Я не знаю всех деталей дела Барстоу, лишь то, что писали в газетах. Насколько я знаю, клюшку не нашли.
Думаю, ее никогда и не было Даже если клюшка будет найдена и окажется той, что я дал Барстоу, чтобы сделать первый удар, все равно я не поверю, что кто-то собирался с ее помощью убить меня. Я всегда придерживался правил, я играл честно, как в делах, так и в личной жизни.
Он остановился.
- Есть множество способов причинить зло, - почти под нос пробормотал Вульф. - Прямо, косвенно, материально, духовно, банально, фатально...
- Я никому не причинял зла.
- Вы так думаете? Помилуйте, так ли? Смысл святости в искуплении. Если позволите, приведу в пример себя. Кому я причинил зло? Просто не знаю, почему в вашем присутствии меня тянет на покаяния. Забудьте об убийстве Барстоу, тем более что для вас это просто чушь. Забудьте о полиции, мы найдем способы избавить вас от их надоеданий. Мне нравится беседовать с вами, если, конечно, вам позволяют ваши неотложные дела. Надеюсь, я не отрываю вас от какого-то срочного дела?
- Нет, не отрываете. - Кимболл был крайне польщен. - Срочные дела я решаю немедленно. Моя контора целую неделю прекрасно обходилась без меня, поэтому лишний час моего отсутствия делу не повредит.
Вульф понимающе кивнул.
- Хотите стакан пива?
- Нет, спасибо. Я не пью.
- А-а. - Вульф нажал кнопку звонка. - В таком случае, вы необыкновенный человек, сэр. Вы приучили себя к воздержанию, вы - прекрасный бизнесмен, и к тому же еще и философ. Один стакан пива, Фриц. Но мы говорили о зле, и я грозил вам исповедью. Итак, кому я не причинил зла? Это риторический вопрос.
Я не разбойник, мне присущи романтические порывы, и при всем при этом я порой удивляюсь, что все еще жив. Год назад человек, сидевший в кресле, в котором сейчас сидите вы, поклялся убить меня при первом удобном случае. Я вышиб из-под него, как говорится, фундамент его благополучия и сделал это из чисто корыстных целей. В нескольких кварталах отсюда живет замечательная умная женщина, чей аппетит и настроение существенно улучшились бы, если бы она получила известие о моей смерти. Я мог бы до бесконечности приводить подобные примеры. Но есть и такие, в которых трудно сознаться и еще труднее простить. Спасибо, Фриц.
Вульф вынул пробочник из ящика, открыл бутылку, бросил крышку в ящик и снова задвинул его. Наполнив стакан пивом, он залпом выпил его.
- В каждом деле свой риск, и об этом следует помнить, - заметил Кимболл.
Вульф кивнул.
- В вас опять заговорил философ. Бесспорно, мистер Кимболл, вы - человек образованный и начитанный. В таком случае вам будет понятно некое необъяснимое состояние, побуждающее вас - в данном случае я говорю о себе, - решаться на действия, которые при других обстоятельствах безоговорочно считались бы достойными осуждения. В этом доме на верхнем этаже живет женщина, которая не может желать мне смерти только потому, что в ее сердце нет места злобе и ненависти. Каждый день, каждый час я причиняю ей страдания. Я знаю это, и это мучает меня. И все же я продолжаю приносить ей горе. Вы должны понять, насколько темны и неразгаданы такие психологические состояния, и поэтому поймете глубину моих страданий, если я вам скажу, что эта женщина - моя мать.
Я, добросовестно все записывавший, при этих словах с удивлением посмотрел на Ниро Вульфа, ибо он говорил с такой убедительностью, а голос его был тихим и ровным, что создавалось полное впечатление огромных усилий, с которыми он пытался скрыть то, что творится у него в душе. На мгновение я даже посочувствовал бедной старушке, хотя самолично каждый месяц отчислял от нашего дохода некую сумму и отсылал ее в Будапешт, где и проживала родная мать моего хозяина.
- Господи! - невольно воскликнул Кимболл.
Вульф выпил еще стакан пива и печально покачал головой.
- Теперь вы понимаете, почему я могу перечислить все виды зла и с уверенностью сказать, что все они мне знакомы.
Поначалу казалось, что Кимболл не клюнет на это. Лицо его выражало лишь самодовольное сочувствие. Более того - на губах было подобие довольной ухмылки.
- Не понимаю, из чего вы заключили, что я образованный человек, - вдруг сказал он.
Вульф удивленно вскинул брови.
- А разве это не так?
- Если вы так считаете, то это большой комплимент. Я бросил школу - это было в Иллинойсе, - когда мне исполнилось двенадцать лет, а затем и совсем сбежал из дома. Да и дома по сути у меня не было, жил у дяди с теткой. Мои родители умерли. С тех пор я не учился. Если я образован, то это моя собственная заслуга.
- Что ж, и это неплохо, - сказал Вульф низким, приглушенным почти до шепота голосом. Он как бы приглашал: "Продолжайте", не произнося этого слова. - Вы - еще одно доказательство этому Нью-Йорк - это хорошая школа для мальчишки такого возраста, если, конечно, у него есть смекалка и характер.
- Возможно. Могло бы получиться и так, но только я не поехал в Нью-Йорк. Я отправился в Техас. После года бродяжничества на пограничной территории штата я перебрался в Галвестон, а оттуда в Бразилию и Аргентину.
- Вот как! Смекалки у вас хватило, а по образованию получились космополитом.
- Да, пришлось немало поездить. Я провел в Южной Америке двадцать лет, преимущественно в Аргентине. Когда вернулся в Штаты, в пору было идти снова в школу учить английский. Я жил... по-разному все эти годы. Навидался и натерпелся всего, не раз попадал в передряги, но чтобы я ни делал, я строго придерживался честных правил игры. Приехав в Штаты, занялся торговлей мясом, а потом перешел на зерно. Здесь я и нашел себя. Зерно требует человека, умеющего предвидеть и не боящегося рисковать, чтобы предвидение стало реальностью. Так гаучо объезжают лошадей.
- Вы были гаучо?
- Нет, я всегда был торговцем. Я был рожден им. Не знаю, поверите ли вы в то, что я сейчас вам скажу. Не то чтобы я стыдился этого, нет. Сидя в кабинете и следя за конъюнктурой на десятках зерновых рынков - а каждый из них не знает, в какую сторону я ринусь, - я иногда с гордостью вспоминаю то время. Я два года был разъездным торговцем.
- Не может быть?
- Да. Три тысячи миль в сезон, не слезая с лошади. По моей походке до сих пор это видно.
Вульф с восхищением глядел на своего собеседника.
- Настоящий кочевник. Разумеется, вы тогда еще не были женаты?
- Да, я женился позднее, В Буэнос-Айресе. Тогда у меня уже была своя контора на Авенидо де Майо...
Он вдруг остановился. Вульф налил себе еще пива.
Кимболл глазами следил, как он это делает, но мысли его были далеко.
Что-то заставило его прервать свой рассказ и перенестись в совсем иные места.
Вульф понимающе смотрел на него, потом тихо произнес.
- Воспоминания... Понимаю.
Кимболл кивнул - Да, воспоминания. Странная это вещь. Господи, неужели я вспомнил это лишь потому, что вы заговорили о том, как мы умеем причинять зло, о разных способах делать это, способах изощренных, роковых... Нет, тут совсем другое, зло причинили мне, и не было никакой изощренности. У меня тоже возникают состояния, о которых вы говорили, но в них, увы, нет романтики.
- Зло причинили вам?
- Да. Одно из самых ужасных, какие можно причинить. Это было тридцать лет назад, но память об этом не перестает мучить. Я женился на красивой девушке, аргентинке. У вас родился сын. Ему было два года, когда однажды, вернувшись из поездки на день раньше, я застал моего друга в постели с моей женой. Мальчик здесь же играл на полу. Я не отступил от правил. Я повторял себе уже тысячу раз, что и сегодня поступил бы так же. Я выстрелил дважды.
- Вы убили их, - тихо промолвил Вульф.
- Да, я убил их. Кровь пролилась на пол и попала на игрушки сына. Я оставил его. Сам не знаю, как я не убил его тоже, поскольку не был уже уверен, что это мой сын. Я оставил его сидеть на полу, ушел и напился.
Напился в последний раз.
- Вы вернулись в Штаты?
- Через какое-то, время, месяц спустя. Я не думал бежать. В Аргентине не бегут после этого. Но я свернул все свои дела там и навсегда покинул Южную Америку. Я вернулся туда лишь четыре года назад.
- Покидая Аргентину, вы взяли мальчика с собой?
- Нет. Я вернулся теперь для того, чтобы сделать это. Когда я оставил его, родственники моей жены забрали его к себе. Они жили в пампе. Там я и встретил свою жену. Мальчика звали Мануэль. Это имя моего друга. Я сам выбрал его, сам назвал сына в честь друга. Я вернулся в Штаты один, и все двадцать шесть лет жил один, решив, что рынок куда лучше жены, которую я себе однажды выбрал. Но, видимо, все это время меня мучили сомнения, или человек к старости становится добрее. Возможно, я почувствовал свое одиночество или старался убедить себя, что все же у меня есть сын. Четыре года назад, когда я прочно встал на ноги, я вернулся в Буэнос-Айрес. Я нашел сына в полном порядке. Когда семья жены разорилась, он был еще совсем юнцом, после их смерти он пережил тяжелые времена, но в конце концов ему повезло.
Когда мы с ним встретились, он был одним из лучших летчиков аргентинской армии. Мне пришлось уговаривать его изменить свою жизнь. Поначалу он попробовал работать в моей конторе, но это было не его дело, и вот теперь на деньги, которые я ему дал, он намерен заняться самолетами. Я купил участок в Вестчестере, построил дом, и тешу себя надеждой, что, когда мой сын женится, ему не придется совершать поездки, которые вдруг могут окончиться, как когда-то моя.

Предыдущая страница 9 Следущая страница


Острие копья 10

- Ваш сын, конечно, знает... о матери?
- Не думаю. Хотя не знаю, мы об этом никогда не говорили. Надеюсь, он не знает. Не потому, что меня мучает раскаяние, я поступил бы снова так же.
Я не делаю вида, что в Мануэле нашел именно такого сына, какого хотел бы, если бы выбирал сам, и это можно было делать по заказу. Он - аргентинец, я - из Иллинойса. Но он носит мое имя, и у него голова на плечах. Он, я надеюсь, женится на американской девушке и тогда можно будет сравнять счет.
- Несомненно. - Вульф так и не притронулся к стакану с пивом, пена в нем осела, оно напоминало по цвету остывший чай. Наконец он взял стакан и выпил.
- Да, мистер Кимболл, вы изложили свою точку зрения - вам причинили зло. Но вы, как бы это выразиться, сами приняли меры. Если считать, что зло было также причинено вашему сыну, вы теперь вполне успешно возместили это. Ваша исповедь, пожалуй, не лучше моей. Волей-неволей я все же признаю свою вину.
Как сказал бы мистер Гудвин, тут уж не выкрутишься. Но если ваш сын тоже страдает от этого зла?
- Нет!
- А если такое возможно?
Я увидел, как опустил глаза Кимболл, и понимал его. Я знал, как бывает трудно иногда выдержать взгляд Ниро Вульфа. Но, казалось, что Кимболл, удачливый торговец, застрахован от такого. А вот нет, дрогнул. И не пытался скрыть этого. Он внезапно встал.
- Нет, не страдает, - повторил он. - Я не воспользовался вашим признанием в своих целях, как вы, мистер Вульф, - бросил он в лицо Вульфу.
- У вас есть еще возможность, - ответил Вульф, не шелохнувшись в кресле.
- Можете использовать любые свои преимущества. Давайте начистоту.
Невиновному нечего меня бояться. - Он взглянул на часы. - Через пять минут у меня ланч. Приглашаю вас разделить его со мной. Я в друзья не навязываюсь, просто к вам и к другим в нашем положении у меня нет неприязни. Тридцать лет назад, мистер Кимболл, вас постигло горькое разочарование, и вы действовали решительно. А сейчас растерялись. Давайте подумаем, что можно сделать.
Оставайтесь.
Но Кимболл отказался. Мне показалось, что впервые он выглядел испуганным. Ему хотелось как можно скорее убраться отсюда, но я не понимал почему.
Вульф попытался еще раз уговорить его остаться. Но, видимо, у Кимболла не было желания сделать это. Испуг исчез, он стал сама любезность.
Воскликнув в какой уже раз, - "Господи!" по поводу того, что так задержался, он упрекнул Вульфа, что тот так и не сказал ему, как избавиться от надоеданий полиции, и, выразив надежду, что разговор останется между ними, откланялся.
Я проводил его до входной двери и предложил отвезти в контору, но он отказался, сказав, что поймает такси. Я смотрел ему вслед со ступеней крыльца и убедился, что его ноги сохранили кривизну, отличающую бывалых наездников.
Вернувшись и не найдя хозяина в кабинете, я прошел в столовую. Вульф уже усаживался в кресло, а Фриц стоял наготове рядом, чтобы придвинуть его к столу. Когда Вульф устроился, я тоже сел. Я знаю, что он не любит говорить о делах за столом, но почему-то чувствовал, что на этот раз он изменит своему правилу. И он действительно это сделал. Однако не так, как я ожидал. За столом он любил говорить пространно и медленно на любую тему, пришедшую ему в голову, обращаясь не только к самому себе, но и ко мне тоже. Я же, полагаю, был неплохим слушателем. Но в этот день за столом он не промолвил ни слова, лишь в перерывах между глотками пива задумчиво надувал и втягивал губы. Он даже забыл прокомментировать, как обычно, кулинарные достоинства блюд, приготовленных Фрицем. Это дало мне повод многозначительно подмигнуть Фрицу, убиравшему чашки после кофе. Он понимающе кивнул в ответ, что, мол, не обиделся на хозяина.
Вернувшись в кабинет, Вульф так же молча опустился в кресло. Я навел порядок на своем столе, вынул из-под груды бумаг исписанные листки блокнота и сколол их вместе. Затем сел и приготовился ждать, когда к хозяину вернется рабочее настроение. Спустя какое-то время он шумно, как кузнечные мехи, вздохнул, отодвинул кресло, открыл ящик стола и стал рыться в крышках от пивных бутылок. Я молча следил за ним. Наконец, задвинув ящик, он сказал:
- Мистер Кимболл - несчастный человек, Арчи.
- Он обманщик.
- Возможно. И тем не менее он несчастный человек. Он осажден со всех сторон. Его сын хочет убить его, и не намерен отступать от своего. Если Кимболл признается в этом даже самому себе, он - конченный человек, и он это знает. Его сын, а с его помощью и будущие наследники рода Кимболлов - это все, ради чего он живет. Он не может признаться в этом и, видимо, не сделает этого. Но если он не признается, более того, не предпримет ничего, он обречен, ибо вскоре умрет и, возможно, страшной смертью. Эту дилемму ему не решить, она слишком сложна и отягощена обстоятельствами. Он нуждается в помощи, но не осмеливается просить о ней. Причина тому та же, что и у всех смертных, - вопреки всему он надеется. Надеется, что, не признавшись, может позволить себе уповать на "если". Ведь его сын уже пытался убить его и по чистой случайности убил Барстоу. Может, сын поймет, что это не простая случайность, а знак свыше. Может, его еще можно переубедить, он готов поговорить с ним как мужчина с мужчиной, и тогда сын все поймет, пойдет на разумную сделку с судьбой и подарит отцу жизнь взамен той, которую так нечаянно отнял у другого. Тогда Кимболлу удастся дожить до того дня, когда он сможет покачать внука на коленях. А пока состоится эта сделка, самая значительная из всех его сделок, Кимболл-старший будет в постоянной опасности. Это может напугать любого, даже того, кто моложе и честнее его.
Но он не просит помощи, ибо, попросив, выдаст сына, подвергнет его опасности еще большей, чем та, которая грозит ему самому. Великолепная дилемма. Я редко сталкивался с такой, чтобы так беспощадно наставила на жертву все свои рога. Это так обескуражило Кимболла, что он совершил то, что редко когда совершал, - он вел себя, как дурак. Он выдал своего сына и, однако, не обезопасил самого себя. Он не скрыл того, что пряталось за его страхом, а сам страх отрицал.
Вульф остановился. Он откинулся на спинку кресла, опустил подбородок на грудь и сцепил пальцы на животе.
- Ладно, - сказал я. - С Кимболлом ясно, теперь как насчет Мануэля. Я говорил вам, что он действует мне на нервы. Ну это неважно, но не напечатать ли мне список всех улик, которые свидетельствуют, что он убил Барстоу?
- Проклятье, - вздохнул Вульф. - Я знаю, что картину для прочности надо покрыть лаком. Но банка пуста, Арчи. Вернее, она исчезла. У меня ничего нет.
Я понимающе кивнул.
- Могу я внести предложение? Рядом с Плезентвилем в Армонке имеется аэродром. Что если съездить туда и порасспросить?
- Можно. Но я сомневаюсь, что он пользовался открытыми аэродромами. Он предпочитает осторожность Прежде чем ты туда отправишься, попробуем вот что.
Записывай.
- Много?
- Нет, всего несколько слов.
Я взял блокнот и карандаш.
Вульф стал диктовать "Каждого, видевшего меня и мой самолет на лугу в понедельник, пятого июня, во второй половине дня, прошу отозваться. Заключил пари, выигрыш пополам".
- Здорово, - воскликнул я. - Но он мог сесть и на поле для гольфа.
- Слишком людное место, - возразил Вульф, - и неизбежно кто-нибудь возразил бы против этого. Пусть будет луг. Должно быть конкретное место.
Нет, не по телефону. По дороге завезешь в редакцию "Таймса". И четко договорись, чтобы все ответы направлялись нам. Да, можно и в другие утренние или вечерние газеты, на тех же условиях, Мануэль Кимболл - человек достаточно хитроумный и стоит того, чтобы мы приняли меры предосторожности.
Если он увидит объявление, он постарается сам получить все ответы.
Я встал.
- Ладно. Я пошел.
- Подожди. Уайт-Плейнс будет до Армонка или после?
- До.
- Тогда зайдешь к Андерсону. Расскажешь ему обо всем, кроме Карло Маффеи и Аргентины. Сделай ему такой подарок, это будет красивый жест. Также скажи, что Кимболл-старший находится в опасности и нуждается в охране.
Кимболл, разумеется, будет это отрицать, и все меры предосторожности окажутся напрасными. И все же когда кто-то вмешивается в дела, замышляемые преступником, как это делаем мы с тобой, есть обязанности, которыми не следует пренебрегать.
Сам прекрасно зная все это, я тем не менее высказался.
- Давать Андерсону информацию это все равно, что давать чаевые контролеру в метро.
- Я думаю, недалек тот час, - заметил Вульф, - когда мы представим ему счет.

Глава 14

Поскольку я заехал в редакции нескольких газет, чтобы поместить наше объявление, а загородное шоссе в летнее время, да еще в конце недели (была пятница), порядком перегружено, я добрался до Уайт-Плейнс лишь к четырем пополудни. Я решил не предупреждать Андерсона и Дервина о своем приезде - мой путь на Армонк все равно лежал через Уайт-Плейнс.
Но оба оказались на месте. При моем появлении девушка-секретарь улыбнулась, что меня обрадовало, ибо если тебя забывают, то это значит, ты теряешь свою неповторимость. Не спросив ни моего имени, ни к кому я, она соединилась с кем-то по коммутатору.
- Похоже на возвращение блудного сына в отчий дом, не так ли? - пошутил я.
- Скорее, на заклание тельца, - не задумываясь, ответила она.
После секундного ее разговора с кем-то, почти сразу же отворилась дверь кабинета прокурора, и вышел Дервин.
- Что вам угодно? - спросил он, сделав пару шагов мне навстречу.
Я осклабился.
- Горячие новости. Можете вызвать вашего друга Бена Кука, только поторопитесь.
Я не любитель конфронтации, поэтому тут же объяснил ему цель моего визита.
- Я должен сообщить мистеру Андерсону нечто очень нужное, а может, и вам, или вам всем вместе, как изволите.
Я так до сих пор и не узнал, чем занималась прокурорская команда в Уайт-Плейнс всю неделю после того, как было произведено вскрытие. Делались, правда, туманные намеки. Например, Андерсон поведал, что Корбетт побывал в Холландском университете. Может, они там что-то и нашли, вроде сплетен о том, что Барстоу оставлял какую-нибудь студентку на целый час после лекций или другие "жареные" факты. Но насколько я понял, это ни на йоту не приблизило их к тому, что чего-то стоило. Мне трудно было поверить, что Андерсон не знал даже о сумке с клюшками, подаренной Барстоу его женой ко дню рождения. От них же я узнал лишь одну стоящую новость - заключение Нью-йоркской лаборатории. Специалист, производивший анализы, совершенно определенно утверждая, что в крови убитого обнаружен змеиный яд. Это заставило Андерсона и Дервина забыть о клюшках и с интересом переключиться на мокассиновых змей. Мне стыдно в этом признаться, но и я был втянут в это и потратил вместе с ними на всякие догадки несколько не очень приятных часов. Однако вопрос об игле продолжал оставаться загадкой, хотя я видел куда более странные предметы, попадавшие в человеческий желудок в результате всяких случайностей. В окрестностях Вестчестера вполне могли водиться мокассиновые змеи, и почему бы одной из них не заползти на площадку для гольфа и не ужалить Барстоу. Было над чем поломать голову. О результатах анализов они пока в газеты не сообщали, да и мне рассказали об этом, лишь получив от меня свою долю информации. Так что обошлось на сей раз без особых потерь. Но даже если бы в гольф-клубе "Зеленые луга" все площадки для гольфа кишели змеями, все равно Андерсону и Дервину было трудно примириться с тем фактом, что Ниро Вульф смог так точно предугадать результаты вскрытия.
Когда Дервин ввел меня в кабинет Андерсона, тот был не один. У него сидел посетитель, с виду не очень похожий на сыщика, скорее, адвокат. Я сел на стул и положил панаму на колени.
- С чем пожаловали? - нелюбезно осведомился Андерсон.
Мне этот человек был решительно неприятен, как и разговор с ним. Все в нем меня отталкивало своей грубостью и примитивностью - лицо, манеры. Лучшим видом общения с ним было бы дать ему в нос. Вот Дервин - другое дело.
Конечно, я и к нему не питал особой симпатии, как, скажем, к любимому дядюшке, но он хотя бы понимал шутки.
- С информацией от Ниро Вульфа, - ответил я на вопрос. - Пожалуй, стоит застенографировать.
Тут, конечно, не обошлось без насмешек и грубости с его стороны, но я решил все стерпеть ради дела и держал себя в руках. Что толку придумывать остроумные, разящие в лоб ответы, если я не могу воспользоваться самым убедительным из них. Наконец, когда он понял, что так мы с места не сдвинемся, он позвал стенографиста. Я начал. Я рассказал им о подарке на день рождения, о том, где теперь находится сумка с клюшками Барстоу и как она туда пропала, рассказал, почему и как Кимболл отдал Барстоу свою клюшку для первого удара. Я предложил им поинтересоваться клюшками Кимболла и узнать, где он их хранит, а также теми, кто мог иметь к ним доступ. Хотя я зная, что это ничего не даст, потому что у Мануэля было множество других возможностей получить доступ к клюшкам отца, но все же я подкинул им эту мысль. Затем я передал прокурору просьбу Вульфа обеспечить безопасность Кимболла-старшего, и особо подчеркнул это. Я сказал, что, по мнению Вульфа, ответственность за безопасность граждан, чья жизнь под угрозой, полностью лежит на властях, которые для того и существуют. Он же, Ниро Вульф, не может отвечать ни перед самим собой, ни перед другими, если с мистером Е. Д.
Кимболлом что-либо случится, а это может произойти в любую минуту.
Когда я закончил, Андерсон стал задавать мне вопросы. Я отвечал, но не на все. Это тянулось довольно долго, пока я наконец вежливо с улыбкой не сказал:
- Мистер Андерсон, кажется, вы пытаетесь меня перетянуть на свою сторону.
Он тоже был вежлив.
- И безуспешно, мистер Гудвин, - любезно ответил он. - Буду с вами откровенен. Когда вскрытие подтвердило догадку мистера Вульфа, я был уверен, что он знает, кто убийца. Когда же было объявлено о вознаграждении и оказалось, что он до сих пор его не получил, я понял, что он не знает, кто убил Барстоу. Нам известно все, что вы предпринимаете, и даже больше. Неясна лишь одна деталь - как Вульф пришел к своей догадке. Мне все же хотелось бы это знать, хотя я не считаю, что это так уж! важно, поскольку он от этого не продвинулся вперед. И все же я готов выслушан вас. Со своей стороны, сам расскажу все, что мы знаем. Например, сегодня утром мы получили заключение из лаборатории: анализ показал наличие змеиного яда в крови Барстоу.
- Спасибо. Это позволяет мне не читать вечерние газеты.
- В газетах этого не будет. Могу рассказать вам еще кое-что.
И он это сделал, рассказав о поездке Корбетта в университет и прочую ерунду, а закончили мы лекцией о мокассиновой змее. Думая о том, как наконец добраться до Армонка и по дороге поскорее выбросить из головы все о змеях и змеином яде, я наконец поблагодарил его, встал, надел шляпу и тут вдруг заметил, что он обиделся. Но мне было уже не до этого. Напомнив ему еще раз о необходимости обеспечить безопасность Е. Д. Кимболла, я откланялся.
Поскольку до Армонка было всего несколько миль в сторону, и я не знал, как долго я там задержусь, я решил все же прежде завернуть в поместье Барстоу. Из телефонной будки на Главной улице я позвонил Саре Барстоу. Она была дома. Через двадцать минут я уже свернул на подъездную аллею поместья.
Тот же часовой, узнав меня, поприветствовал меня кивком и открыл ворота На террасе кто-то пил чай, видимо, гости. Я прошел к боковому входу, и Смолл снова провел меня в солярий, сказав, что мисс Барстоу сейчас будет. Он спросил меня, не выпью ли я чаю.
- Вам самому пришло это в голову? - поинтересовался я.
Дворецкий и бровью не повел.
- Мисс Барстоу велела предложить вам чаю, сэр, - невозмутимо ответил он.
- Я так и подумал, но предпочитаю стакан молока.
Через минуту он появился снова со стаканом молока. Я не успел допить и до половины, как вошла Сара. По телефону я сказал, что это визит вежливости и тревожиться не следует. Глядя на нее теперь, на легкость и непринужденность ее движений, на всю ее молодую естественность, я подумал, будь у нее клиника для разбитых сердец, я бы стал ее первым пациентом, если бы не был занят чем-то поважнее.
- Вы хорошо отоспались и отдохнули за то время, что мы не виделись, - заметил я в виде комплимента.
Она улыбнулась.
- Мне кажется, что я только и делала, что спала. Садитесь, прошу вас.
Я сел, продолжая держать в руке стакан с недопитым молоком.
- Спасибо за молоко, мисс Барстоу, очень вкусное. Сожалею, что оторвал вас от гостей, но я ненадолго. Я только что был у прокурора Андерсона, мы побеседовали, я рассказал ему о подарке вашей матери и о вашей поездке в Территаун. Подождите, не заводитесь с полуоборота. Я ничего не собираюсь предпринимать. Это просто стратегический ход, из тех, как говорят, что приводят генералов к поражению. Все уже выяснилось. В сумке, которую подарила вашему отцу ваша мать, были настоящие клюшки, и такими они оставались все до конца. Никто ничего не замышлял против вашего отца. Его смерть - случайность.
Потрясенная, она смотрела на меня, не в силах что-либо оказать. Я ждал, когда она успокоится.
- Значит, это не убийство?.. Ниро Вульф ошибся, но тогда как же...
- Я же сказал, что это не убийство, и Ниро Вульф не ошибся. Произошло это, как вы помните, у первой метки. Когда пришел черед вашему отцу начать игру, его мальчишки с клюшками не оказалось рядом, поэтому Е. Д. Кимболл, игравший после вашего отца, предложил ему свою клюшку для первого удара.
Именно она и убила вашего отца. Это роковая случайность. Его никто не хотел убивать.
- Мой отец... - промолвила она. - О, я знала своего отца...
Я кивнул.
- Я уверен, вы хорошо его знали, мисс Барстоу. Вот и все, что я хотел вам сказать. По телефону мне не хотелось говорить об этом, потому что я не знаю, когда Андерсон намерен предать это гласности. Так что все, что я вам сказал, - конфиденциально. Я не хотел бы, чтобы вы расспрашивали Андерсона о моем разговоре с ним, и, пожалуйста, не думайте, что я обманываю вас. Если его вдруг разберет любопытство и он начнет выспрашивать у вас, зачем и почему вы так поступили с сумкой, пошлите его ко всем чертям. Теперь это уже никого не интересует. Именно на этот случай я и решил вам все рассказать. Я прекрасно понимаю, что такое лежать ночью без сна и гадать, кто убил твоего отца. Так вот, вашего отца никто не убивал. Но лучше, чтобы об этом пока знала лишь ваша семья.
Я встал.
- Вот и все.
Она оставалась сидеть. Наконец, подняв на меня глаза, спросила:
- Вы уже уходите? Я посижу здесь еще немного. Благодарю вас, мистер Гудвин. Вы не допили свое молоко.
Я взял стакан, допил молоко и покинул комнату. Я еще надеялся, что несмотря на такой хлопотный день, я всюду успею.
Когда я прибыл в Армонк, было уже около шести, хотя солнце стояло еще высоко. На взлетной полосе аэродрома стояли два самолета, а третий шел на посадку. Забор и стены деревянных ангаров украшали рекламные щиты: "Полеты - 5 долларов", "Попробуй, как на небесах" и прочее. Аэродром был неказист в смысле наземных построек и удобств, но взлетная полоса была широкой, чистой и ровной, как блин на сковороде. Я припарковался у края дороги и через ворота направился к ангарам. Кругом - никого, кроме пилота только что севшего самолета и двух его пассажиров. Я прошелся вдоль ангаров, заглядывая в каждый, наконец в одном из них увидел двух парней, игравших в орлянку. При моем появлении они прекратили игру. Я поздоровался.
- Хэлло, - сказал я и улыбнулся. - Сожалею, что помешал. Я ищу летную карту, вернее, папку с картами. Может, я неточно выразился, я - не летчик.
Один из парней был совсем еще юнцом, другой, в комбинезоне механика, выглядел постарше. Он выслушал меня и покачал головой.
- Мы не продаем летные карты.
- А я не собираюсь их покупать. Я ищу карту в красной папке, которую мой брат оставил здесь неделю назад, точнее, в прошлый понедельник, пятого июня. Возможно, вы помните. Узнав, что я буду проезжать мимо в Беркшир, он попросил меня заехать сюда и взять карту. Он совершил посадку у вас на своем личном самолете часов в шесть вечера и улетел в десять. Он уверен, что оставил карту где-то здесь.
Механик покачал головой.
- Он не садился на нашем поле, сэр.
Я изобразил удивление.
- Как? Конечно, садился. Он-то хорошо знает, на каком аэродроме он сел.
- Может, где-то он и садился, только не на нашем аэродроме. Бот уже месяц, как здесь не было ни одной чужой машины, только наши, разве что еще один, двукрылый, утром неделю назад.
- Странно, - продолжал недоумевать я. - Вы уверены? Может, вас в тот день здесь не было?
- Я всегда здесь, мистер. Я и ночую здесь. Если хотите знать, ваш брат должен обязательно найти карту. Он без нее, как без рук.
- Похоже на то. А есть здесь поблизости еще другие аэродромы?
- Не так близко. Один в Денбери, другой в Поукипси.
- Да. Тем хуже для него. Извините за беспокойство. Очень вам признателен.
Я ушел, сел в машину и стал думать, что делать дальше. Механик не производил впечатление человека, которого за пять долларов можно уговорить держать язык за зубами. Он говорил то, что было, вернее, не пожелал сказать того, чего не было. Итак, Армонк отпадает. Поукипси тоже. Хотя Мануэль и долетел бы туда минут за двадцать, но ему не удалось бы вовремя вернуться в то место, где он оставил машину, а потом успеть доехать до места встречи с Карло Маффеи. Их встреча должна была состояться где-то у станции метрополитена в центре Нью-Йорка в семь тридцать вечера. Из Поукипси он не успел бы. Денбери тоже отпадает. Я включил мотор и повернул на север.
Мне не хотелось делать этого, ибо было шестнадцатое июня, годовщина спасения маленького Томми Вильямсона, день, когда в кабинете Вульфа он был торжественно возвращен родителям. Этот день мистер и миссис Вильямсон и их сын Томми, ставший уже на четыре года старше, отмечали за праздничным столом у Вульфа. Каждый год они пытались пригласить его к себе, и все напрасно.
Супруги Вильямсоны мне нравились, да и Томми тоже, но больше меня беспокоило, как воспримет мое отсутствие Фриц, всегда придававший этому дню особое значение. Разумеется, он знал, что мистер Вильямсон владеет сетью отелей и, видимо, хотел ему доказать, как много тот теряет от того, что рестораны его отелей практически ничем не могут похвастаться. Нет блюд, о которых Сол Пензер сказал бы: "Пальчики оближешь". Одна пятая всего, что наготовил на этот день Фриц, предназначалась мне, а я вместо того, чтобы уплетать за обе щеки да расхваливать, маялся среди кустарников и пальм в каком-то Денбери, глядя в тарелку с печенкой и ветчиной, поджаренными явно на разном масле.
В этом Денбери все сразу пошло наперекосяк. После неудачного обеда я сразу же отправился на местный аэродром. Там никто ничего мне не мог сказать. Я пошатался вокруг, пока наконец, когда уже стемнело, не появился какой-то тип, который поверг меня в полное отчаяние. Он вел журнал полетов, но мог бы и не делать этого, заявил он, потому что с точностью до минуты помнит, начиная с Пасхи, когда садилось солнце в тот или иной день. Уезжая из Денбери, я был уверен, что Мануэль Кимболл никогда там не бывал. И хотя ночь была великолепной, возвращаясь в Нью-Йорк, я почти не замечал этого.
Конечно, Вильямсоны давно уехали, а Вульф лег уже спать.
На комоде меня ждала записка:
"Арчи, если ты ничего не узнал, попробуй утром связаться с газетой, где печаталось объявление о квалифицированном мастере по металлу. А если твоя вежливость и обаяние все еще действуют на мисс Фиоре, привези ее к нам завтра к одиннадцати утра. Н. В."
Я не люблю есть на ночь и позволяю себе это лишь в крайних случаях. Но я все же пошел на кухню за стаканом молока. Я с грустью посмотрел на остатки пиршества, как смотрит, должно быть, какой-нибудь бедняга на могилу рано ушедшей возлюбленной. Затем я поднялся к себе и лег спать.
Я проснулся поздно. За завтраком Фриц рассказывал мне, как прошел обед, на который я не успел, но я проявил к этому слабый интерес. Вчерашние обеды мало меня интересовали. Просматривая газеты, я искал объявление, которое поместил накануне. Оно было напечатано и смотрелось совсем неплохо. Прежде чем уйти из дома, я заглянул в кабинет и навел там порядок, хотя в этот день мы никого не ждали. Когда я думал о Мануэле Кимболле, среди прочих деталей меня смущала одна: свое объявление о мастере по металлу он передал в одну из рекламных контор газеты "Таймс" в деловой части города. Не удобней ли было бы - а замышляющий убийство тоже думает об удобствах - отнести его в контору газеты где-нибудь в районе Таймс-сквера или на Сто двадцать пятой улице. Но не это главное, это была всего лишь деталь, о которой размышляешь так, на всякий случай, если больше зацепиться не за что.
Вот какую задачу мне предстояло выполнить: зайти в указанную рекламную контору в деловой части города и попытаться выяснить, какая из девушек оформляла заказ на объявление два месяца назад, кто подал объявление, как он выглядел и кому затем направлялись ответы. Это примерно похоже на попытку выяснить у спасателя на пляже Кони-Айленд, не купался ли там четвертого июля, в день Независимости, лысый мужчина. Я зашел по пути в прокуратуру и уговорил Перли Стеббинса с его бляхой составить мне компанию, для пущей солидности. В выигрыше от этого визита остался, пожалуй, лишь он, поскольку мне пришлось угостить его порцией виски. Просматривая подшивки за два месяца, я узнал лишь, что объявление появилось в газете шестнадцатого апреля; это вполне совпадало по времени. Но эта информация не стоила даже рюмки виски.
Я отвез Перли обратно во дворец правосудия, а сам отправился на Салливан-стрит.
Миссис Риччи наотрез отказалась впустить меня в дом. Она сама открыла дверь и недовольно поморщилась, увидев меня. Я улыбнулся и сказал, что хочу пригласить Анну Фиоре на прогулку. Я вел себя, как истый джентльмен, и выслушал все ее обвинения в мой адрес, но когда она попыталась захлопнуть дверь, чуть не прищемив мне нос, я перешел к делу.
- Позвольте, миссис Риччи, одну минуту, переведите дух и выслушайте то, что я вам скажу. У Анны неприятности, не с вами, а с полицией, понимаете, с полицией. Она рассказала нам кое-что, что может для нее плохо кончиться, если полиция узнает. Они пока не знают, и мы не хотим, чтобы они узнали, но у полиции есть подозрения. Мой хозяин хочет научить Анну, как себя вести с ними. Он должен это сделать. Неужели вам хочется, чтобы Анна попала в тюрьму? А теперь забудьте все ваши женские обиды.
Она враждебно смотрела на меня.
- Вы лжете!
- Нет, никогда. Спросите Анну. Позовите ее сюда.
- Оставайтесь на крыльце и не вздумайте входить в дом.
- Хорошо.
Она захлопнула дверь. Я сел на верхнюю ступеньку лестницы и закурил.
Была суббота, и на улице - толчея, шум и гам, как в тот первый раз. В меня угодил чей-то мяч, уши лопались от крика ребятни, а во всем остальном было даже интересно наблюдать. Когда я загасил окурок, за спиной послышался звук отворяемой двери, и я встал.
Вышла Анна в жакете и шляпке. За нею на пороге стояла миссис Риччи.
- Я позвонила мисс Маффеи, - сказала она. - Она говорит, что вам можно доверять, но я все равно не верю. Если с Анной что-нибудь случится, мой муж убьет вас. У нее нет ни отца, ни матери, девушка она хорошая, хотя и ветер в голове.
- Не беспокойтесь, миссис Риччи. - Я с улыбкой посмотрел на Анну. - Ты хочешь прогуляться?
Она кивнула, и я повел ее к машине.
Если мне когда-либо придется кого-нибудь убить, то моей жертвой будет непременно женщина. Я встречал немало упрямых мужчин, людей, которые знали то, что мне было нужно, но отказывались говорить, и в ряде случаев я не мог их заставить, как ни старался. Но, несмотря на это упрямство, в них все же сохранялось что-то человеческое. Они всегда давали мне надежду, что надо только найти ключик к ним, и они откроются. Но при встречах с некоторыми из женщин я сразу понимал, что все усилия заставить их разговориться будут напрасными. Лица их тут же принимали выражение, способное довести хоть кого до бешенства. Я уверен, многие делали это просто назло. На лицах мужчин ты читал, что он умрет, но не скажет, а ты все же думал, что откроешь этот замок. А женщина прямо давала понять, что могла бы сказать, да не скажет, и все тут.
Я сидел и наблюдал в течение часа, как Ниро Вульф пробовал все, что он знал, в разговоре с Анной Фиоре. И если она вышла из этой передряги живой, то только благодаря мне. Я знал, что нельзя убивать курицу, несущую золотые яйца, даже если эта курица не желает нестись. Конечно, я не был уверен, что именно Анна Фиоре есть та самая курица, которая осчастливит нас золотым яйцом. Думаю, не был уверен в этом и Вульф, но других несушек у нас не было.
Когда мы с Анной прибыли на Тридцать пятую улицу, не было еще одиннадцати, и нам пришлось ждать, когда спустится из оранжереи Вульф. Свою беседу с ней он начал просто и непринужденно, будто сам собирался рассказать ей что-то, а от нее ему ничего и не нужно. Он просто хотел ее кое о чем предупредить. Человек, приславший ей сто долларов, это и есть убийца Карло Маффеи. Он коварен и опасен, и он знает, что ей известно то, что он хотел бы сохранить в тайне. Поэтому он захочет избавиться от нее тоже. Он говорил Анне, что мисс Маффеи хорошая женщина, а ее брат Карло тоже хороший человек и не заслужил смерти от руки убийцы. Поэтому убийца должен быть пойман и наказан.
Глядя на лицо Анны, я понял, что нас что-то ожидает.
Вульф углубился в тонкости личных договоренностей между людьми. Он объяснил подробно, повторяясь, что договоренность, уговор между двумя людьми, чего-то стоит лишь тогда, когда он доброволен. Анна же не договаривалась с убийцей, что будет молчать. Он просто прислал ей деньги и объяснил, как она может ими распорядиться. Он дал ей возможность выбора. Она могла сжечь деньги, если бы так решила. Она может сделать это даже сейчас.
Вульф полез в ящик, вынул пять новых двадцаток и разложил их веером перед Анной на столе.
- Вы можете сжечь свои купюры, мисс Фиоре. Это будет святотатством, я знаю, и, чтобы не видеть этого, я уйду из комнаты, но мистер Арчи поможет вам это сделать. Сожгите ваши банкноты и возьмите взамен мои. Вы понимаете?
Я даю их вам, вот они лежат на столе. У вас при себе эти сто долларов?
Она кивнула.
- В чулке?
Девушка чуть приподняла край юбки, повернула ногу и показала под обтягивающей тканью юбки небольшую выпуклость - Вытащите их оттуда, - велел Вульф.
Девушка спустила чулок, достала пачку двадцаток и тоже развернула их.
Затем бросила на меня взгляд и улыбнулась.
- Вот спички, - сказал Вульф, - а вот поднос. Я ухожу, а мистер Арчи поможет вам сжечь ваши двадцатки и взамен даст вам новые. Он с удовольствием это сделает - Вульф бросил взгляд в мою сторону.
- Начинай, Анна, - приступил я к делу. - Я знаю, у тебя доброе сердце.
Мистер Маффеи был добр к тебе, и ты должна отплатить ему тем же. Мы вместе сожжем эти деньги, не так ли?
Но я допустил ошибку, сделав движение, будто хочу протянуть руку к деньгам. Двадцатки в мгновение ока оказались снова в чулке - Не бойся, Анна, - сказал я. - И не будь глупой. Никто не притронется к твоим деньгам, пока я здесь. Можешь сжечь их сама, я не буду тебе помогать.
- Никогда, - ответила Анна.
Я понимающе кивнул.
- Ты говорила это прежде, но теперь все изменилось. Теперь ты должна сжечь их, чтобы получить другие.
Она покачала головой. Надо было видеть ее лицо. Может, она и не шибко умна, но то, что было написано на ее лице, в тот момент перекрывало все с лихвой.
- Я не сделаю этого, - сказала она. - Я знаю, мистер Арчи, вы считаете меня не очень умной. Может, это и так, потому что все так говорят. Но я не дура, я хочу сказать, не такая дура. Это мои деньги, и я никогда их не сожгу. Я не буду тратить их до тех пор, пока не выйду замуж. А это не так уж глупо.
- Ты никогда не выйдешь замуж, ибо этот человек убьет тебя, как убил мистера Маффеи.
- Он не убьет меня.
Я в отчаянии подумал "Господи, если он не сделает этого, то я сам тебя убью".
Вульф решил изменить тактику. Он прибег к хитрости Он стал расспрашивать Анну о ее родителях, детстве, ее обязанностях и распорядке дня в пансионе миссис Риччи, интересовался ее мнением то о том, то о другом. Она успокоилась и охотно отвечала, но настораживалась каждый раз, когда он спрашивал о пансионе. В первый раз он напугал ее, когда спросил что-то об уборке комнаты Карло Маффеи. Она тут же спряталась, как улитка в свой домик.
Тогда он стал подбираться издалека, обходным манером, но опять неожиданно натыкался, словно на стену. Она отлично умела это делать, я мог бы восхищаться ею, если бы у нас было время. Глупая или нет, но она почти безошибочно реагировала на все, что было связано с Карло Маффеи, словно что-то срабатывало у нее внутри, и по интуиции, пожалуй, могла бы поспорить с самим Вульфом.
Но он не сдавался. Он расспрашивал Анну спокойно и неторопливо о вещах, казалось бы, случайных, и, зная его необыкновенное терпение и упорство, я подумал, что эдак недели через две он своего добьется.
Но дверь в кабинет внезапно отворилась, на пороге появился Фриц. Когда Вульф кивком пригласил его войти, Фриц закрыл за собой дверь в холл и на подносе подал хозяину визитную карточку. Вульф взял ее, взглянул, и я заметил как у него слегка раздулись ноздри.
- Приятный сюрприз, Арчи, - промолвил он и через стол протянул мне визитную карточку. Я взял ее и прочитал. Вот это да! Мануэль Кимболл собственной персоной.

Глава 15

Я стремительно поднялся со стола. Вульф продолжал сидеть, по привычке выпячивая и втягивая губы, а потом наконец сказал:
- Проводи джентльмена в гостиную, Фриц. В холле слишком темно, там и лица не разглядишь. И еще: подними в гостиной шторы на окнах и открой дверь в холл, чтобы больше было воздуха.
Фриц вышел.
- Благодарю вас, мисс Фиоре, - сказал Вульф девушке еще более тихим голосом, чем обычно. - Вы были очень терпеливы и вели себя разумно. Не обидитесь, если на сей раз не мистер Арчи отвезет вас домой? У него много дел. Вас отвезет мистер Фриц, он отлично водит машину. Арчи, проводи мисс Фиоре в кухню и договорись с Фрицем. Потом можешь проводить нашу гостью до выхода. И сразу же возвращайся.
- Понял. Пойдем, Анна.
- А не может ли мистер Арчи... - громко возразила девушка.
- Не надо, не говори ничего, Анна. Я отвезу тебя домой в другой раз. А теперь, пойдем.
Я провел ее в кухню и объяснил Фрицу, какое его ждет удовольствие.
Кажется, потом мне никогда не было так жаль бедную Анну, как в этот момент, когда я увидел, что Фриц даже не покраснел. Это было ужасно. Но сокрушаться было некогда. Пока Фриц снимал свой фартук, надевал сюртук, а затем шляпу, я обдумывал дальнейший ход.
- Хочешь, Анна, повеселимся, а? Ты говорила сегодня о замужестве, и я вдруг подумал, каким должен быть тот, кто тебе приглянется и за кого ты захочешь выйти замуж. У нас в гостиной сидит молодой мужчина. Мне кажется, он именно тот, кто может тебе понравиться. Давай посмотрим, если хочешь. Он очень красивый. Когда мы пойдем через холл к выходу, мы незаметно задержимся у двери гостиной и ты посмотришь на него. А потом, когда мы выйдем на крыльцо, ты мне скажешь, понравился он тебе или пет. Хочешь посмотреть?
- Я знаю таких... - начала было Анна.
- Ладно, потом. Не надо говорить, а то он услышит твой голос и поймет, что мы им интересуемся. Ты готов, Фриц?
Мы вышли в холл. Фриц, согласно инструкции, оставил дверь в гостиную открытой. Я постарался провести Анну подальше от открытой двери. Нам хорошо был виден Мануэль Кимболл. Он сидел в кресле, положив ногу на ногу. Услышав наши шаги, он посмотрел в сторону открытой двери, но в холле было темно, и он не мог нас видеть. Я держал Анну за локоть и не сводил глаз с ее лица, пока она смотрела на Кимболла. Минуло несколько секунд, я осторожно повел ее в сторону входной двери. Открыв ее, нас уже ждал Фриц.
Когда мы вышли на крыльцо, я захлопнул дверь.
- Ну как, Анна, он тебе понравился?
- Нет, мистер Арчи. Если вас интересует...
- Хорошо, в другой раз. Ты молодчина, Анна, до свидания. Не переживай, Фриц, если ужин сегодня немного задержится. У меня такое чувство, что мы не скоро освободимся, к тому же мы и не ждем гостей.
Я вошел в дом и проследовал по холлу прямо в кабинет Вульфа. Он не шелохнулся в кресле.
- Она никогда не видела его, или она первоклассная актриса и самой Лин Фонтэйн даст сто очков вперед.
Вульф чуть кивнул.
- Пригласить его? - спросил я.
Снова кивок.
Я прошел в гостиную через дверь из кабинета. Мануэль Кимболл поднялся с кресла, повернулся в мою сторону и отвесил легкий поклон.
- Простите, что заставили вас ждать. Молодой леди, нашей клиентке, не просто было объяснить, что для того, чтобы вернуть ей мужа, нам недостаточно лишь свистнуть. Прошу, проходите.
Вульф и на этот раз пренебрег формальностями и при появлении гостя остался сидеть, сложив руки на животе.
Я представил ему Кимболла.
- Как поживаете, мистер Кимболл? Извините, что приветствую вас сидя. Я не груб, поверьте, просто неповоротлив. Садитесь.
Я не заметил у Мануэля Кимболла никаких признаков волнения, он был чрезвычайно собран. Его черные глаза показались мне еще меньше, чем в первый раз, когда я его увидел. В них была какая-то особая сосредоточенность, и поэтому теперь они не бегали, как тогда, будто хотели все увидеть и все заметить. Он был мускулист и подтянут, как легкоатлет, в отлично сшитом костюме, с желтой бабочкой и таким же желтым платком в кармашке. Меня он словно не замечал. Как только он уселся в наше красное кресло для гостей, все еще хранившее тепло Анны Фиоре, он уставился на Вульфа и больше не отрывал глаз.

Предыдущая страница 10 Следущая страница


11 Рекс Стаут

- Хотите пива? - предложил Вульф.
- Нет, благодарю, - покачал головой гость.
Я понял намек и тут же отправился на кухню. Я поставил на подвое две бутылки пива из холодильника и стакан, делая все быстро, ибо ничего не хотел пропустить из их беседы. Вернувшись, я поставил поднос перед Вульфом, сел за свой стол в углу и стал озабоченно шуршать бумагами. Говорил Мануэль Кимболл.
- ...рассказал мне о своем вчерашнем визите к вам. У нас с отцом нет секретов. Он рассказал мне все. Зачем вы сказали ему такое?
- Ну что ж, - промолвил Вульф и выдвинул ящик стола, чтобы взять пробочник. Открыв бутылку, он бросил крышку в ящик и налил пиво в стакан. Он какое-то время смотрел на пузырьки пены, потом перевел взгляд на гостя. - Во-первых, мистер Кимболл, вы не можете знать, все ли рассказал вам отец из того, что я ему говорил. Поэтому не будем столь категоричны. Ваш тон похож на угрозу. За что именно вы собираетесь отчитать меня? Что такого я сказал вашему отцу, чего, по-вашему, не следовало бы говорить?
Мануэль улыбнулся и стал еще более холоден и официален.
- Не искажайте мои слова, мистер Вульф. Я не собираюсь предъявлять претензии, а просто прошу объяснить некоторые ваши заявления, которые я считаю недопустимыми, Я имею на это право, как сын человека, который уже в летах. Я никогда еще не видел моего отца таким напуганным, и напугали его вы. Вы сказали ему, что причиной смерти Барстоу была клюшка, которую он взял у моего отца.
- Да, сказал. И это правда.
- Значит, вы признаетесь, что сказали это? Но ведь это криминальный абсурд! Ваш помощник, который, как я понимаю, записывает наш разговор, надеюсь, запишет ваше признание. Я никогда не верил в выдумку об отравленной игле, убившей Барстоу. А сейчас верю еще меньше. Какое вы имеете право сочинять подобные небылицы и причинять душевные страдания сначала семье Барстоу, а теперь моему отцу? Это действия, дающие основания для судебного преследования, не так ли? Я должен буду посоветоваться со своим адвокатом.
Разумеется, это не правомерные действия, и они должны быть немедленно пресечены.
- Не знаю, - задумчиво произнес Вульф, а я отдал должное наблюдательности и уму Мануэля, сообразившего в первые же пять минут, чем я занимаюсь за своим столом. Не многим это удавалось.
Вульф выпил пиво и вытер платком губы.
- Я, право, не знаю, можно ли такие действия считать не правомерными.
Думаю, скорее всего, убийца сможет предъявить мне обвинение в клевете. Но, кажется, вы не это имели в виду, не так ли?
- Я имел в виду лишь одно. - Маленькие глазки Мануэля превратились в точки. - Этому следует положить конец.
- Но, мистер Кимболл, - запротестовал Вульф, - дайте мне шанс оправдаться. Вы обвинили меня в изобретении всяких нелепостей. Но я ничего не изобретал. Изобретение, выдающееся, оригинальное, я бы сказал талантливое - а я слов на ветер не бросаю, - принадлежит не мне. Я просто случайно его обнаружил. Если бы все, что вы мне сказали, прозвучало из уст самого изобретателя, я бы посчитал его скромнейшим из людей. Нет, сэр, не я изобрел эту злосчастную клюшку.
- Ее никто не изобретал. Где она, покажите мне ее?
- Увы. - Вульф повернул руки ладонями вверх. - Но я надеюсь увидеть ее.
- Где доказательства, что она существует?
- Игла, которая была с силой выброшена из нее в момент удара по мячу и застряла потом в теле Барстоу.
- Гм. Почему именно из клюшки и при первом ударе?
- Чисто случайно совпало, что в этот момент пролетела оса, и Барстоу решил...
- Не убедительно, мистер Вульф. - В маленьких, пристально гладящих на Вульфа глазках была насмешка. - Именно это я называю криминальными небылицами. Если у вас нет других доказательств, кроме этого, повторяю, я имею право потребовать, чтобы вы взяли свои слова обратно. Сегодня утром я был у мистера Андерсона, окружного прокурора в Уайт-Плейнс. Он разделяет мое мнение. Я требую, чтобы вы взяли свои слова обратно и извинились перед моим отцом. А также перед семьей Барстоу, если вы им об этом сказали, а я подозреваю, что вы сделали это.
Вульф медленно покачал головой и, помолчав, с сожалением промолвил:
- Очень плохо, мистер Кимболл.
- Согласен. Но вы сами заварили кашу, вам и расхлебывать.
- Вы не правильно поняли меня. Я имел в виду, что очень плохо, что вам придется иметь дело со мной. Я, пожалуй, единственный в этой части света человек, с которым вам не справиться, несмотря на вашу смелость и ум. Вам чертовски не повезло, что я оказался вашим оппонентом. Однако каждый из нас поставил перед собой задачу, соразмерную его силам. Прошу простить, что избрал обход с фланга, ибо вы не пожелали встречи лицом к лицу. Сомневаюсь, что вы сами верили в успех вашей лобовой атаки на меня. Едва ли вы такого плохого мнения обо мне. Просто вам хотелось скрыть истинную цель вашего прихода, а она, возможно, в том, чтобы разузнать, какие у меня доказательства и насколько они веские. Однако вы и без этого уже знаете о них, иначе, как бы мне предугадать то, что показало вскрытие. Прошу, дайте мне закончить. Да, мне известно когда, где и кем была изготовлена клюшка с вмонтированным пусковым устройством. Я знаю, где сейчас находится тот, кто изготовил ее. Я знаю, какими будут ответы на мое объявление, которое я поместил сегодня утром. Вы, должно быть, уже читали его.
Ни единый мускул не дрогнул на лице Мануэля, не изменился голос, когда он наконец заговорил, глядя прямо в глаза Вульфу.
- Если все это уже вам известно, в чем я, однако, позволю себе усомниться, не следует ли вам передать эту информацию окружному прокурору?
- Да, следует. Вы хотите, чтобы я сделал это?
- Хочу ли я? Разумеется, если она у вас имеется.
- Хорошо. - Вульф укоризненно погрозил ему пальцем. - Я сейчас скажу вам, мистер Кимболл, что вам надо сделать. Этим вы окажете мне услугу. По дороге домой вы заверните к мистеру Андерсону и расскажите об имеющейся у меня информации, а также посоветуйте ему прислать кого-нибудь за ней. А теперь, прошу извинить, я опаздываю на ланч. Позвольте сделать вам комплимент. Любого на вашем месте я попытался бы задержать еще немного, в надежде выведать побольше. Но в вашем случае разумнее будет отправиться на ланч.
Мануэль уже встал.
- Хочу предупредить вас, мистер Вульф, что от вас я направляюсь прямо к адвокату. Он свяжется с вами.
Вульф кивнул.
- Разумеется, это ваш лучший ход. Самый простой, но и самый лучший. Ваш отец не понял бы вас, если бы вы этого не сделали.
Мануэль Кимболл повернулся и вышел. Я встал, чтобы соблюсти приличия и проводить его, но, когда я вышел в холл, его уже и след простыл.
Я вернулся в кабинет. Вульф, сидел, откинувшись в кресле и закрыв глаза.
- Этот парень, похоже, явился сюда, чтобы узнать, может ли он продолжать и далее, пока к концу недели не расквитается с собственным отцом.
Я сказал все это довольно громко, чтобы разбудить его, если он заснул.
Но Вульф, вздохнув, открыл глаза и помотал головой.
- Ланч, Арчи.
- Не раньше, чем через десять минут. Фриц вернулся только в час дня.
- Анчоусы с зеленью отвлекут нас.
Он встал, и мы проследовали в столовую.
Я знал, что за ее порогом дела Барстоу-Кимболл на данный момент не существует. Вернее, не существует того Вульфа, который этим делом занимался, по крайней мере, для меня. Не то, чтобы он впал в одно из своих состояний безразличия, он просто замкнулся. За столом, чрезмерный в еде, он был предельно скуп на слова. Вернувшись в кабинет, он снова уселся в кресло. Я же за своим столом приводил в порядок какие-то мелкие дела, но их было не так уж много. Я то и дело бросал взгляды на хозяина, гадая, когда он снова вернется к жизни. Несмотря на закрытые глаза он, видимо, чувствовал мои взгляды, потому что неожиданно вспылил:
- Черт побери! Да перестань ты шуршать своими бумажками!
Я встал.
- Так и быть, прощаю вам эту грубость. Но куда прикажете мне деваться?
Вы что, язык проглотили?
- Куда хочешь. Пойди прогуляйся.
- А когда вернуться?
- Когда хочешь, это не имеет значения. К обеду.
- А вы будете вот так сидеть и ждать, когда Мануэль прикончит старого Кимболла?
- Иди, Арчи.
По всему было видно, что он так настаивает на этом, потому что уже было половина четвертого, а в четыре он поднимается в оранжерею к своим орхидеям.
Видя его настроение, я взял в холле шляпу и отправился в кино, чтобы хорошенько все обдумать. Но чем больше я думал, тем беспокойней было на душе. Визит Мануэля Кимболла и вызов, брошенный им, а иначе это не назовешь, почти достигли цели. Во всяком случае, я так считал. Я знал, что пока мы еще не готовы сообщить миссис Барстоу, куда направить чек на пятьдесят тысяч долларов, но до моего сознания еще не дошло, как мало в нашем распоряжении фактов. Кое-что из того, что мы узнали, могло иметь важное значение, но у нас, как и вначале, по-прежнему не было нужных доказательств убийства, не говоря о том, что мы до сих пор не знали, кто его совершил. Но и это не все.
Сейчас мы не знали с чего начать, от чего оттолкнуться, чтобы пойти вперед.
Если это сделал Мануэль, как уличить его в этом? Найти клюшку? Шансов почти никаких. В своем воображении я уже видел, как он низко летит на своем самолете над рекой или другим водоемом и бросает в воду клюшку, привязав к ней здоровенный кусок свинца, чтобы сразу пошла на дно. Узнать, как он добыл яд? Тоже маловероятно. Он, видимо, несколько лет вынашивал этот план, а если не лет, то уж месяцев наверняка. Он мог привезти яд из Аргентины, когда приехал сюда вместе с отцом. Впрочем, он мог в любое время получить его оттуда. Как установить, что он убийца? Заставить его каким-то образом позвонить миссис Риччи, чтобы она узнала его голос? Да, неплохо бы это сделать. Для присяжных - это неоспоримая улика даже без всяких совещаний.
Я просидел в кинотеатре целых три часа, так и не увидев того, что было на экране. В результате все закончилось головной болью.
Я никогда не узнал, что делал Вульф в субботу и воскресенье. Может, тоже бился головой об стенку, как я. Он не был общителен в эти дни. Может, он ждал, когда Мануэль сделает первый шаг? Но этот шаг мог оказаться убийством отца. Где мы тогда оказались бы? Андерсон нам не подмога, и хотя мы с Вульфом не наденем траур по Е. Д. Кимболлу, но наверняка будем оплакивать пятьдесят тысяч, проплывшие мимо носа. Что касается Е. Д. Кимболла, то, по-моему, четвертого июня он уже получил свое и должен благодарить судьбу, подарившую ему лишних две недели жизни. Но Вульф ждал не таких результатов. Я был в этом уверен, судя по тому, что он сказал о Мануэле в воскресенье в полдень. Лишь тогда он немного раскрылся и начал говорить, но все не по делу. Он просто философствовал.
Все воскресенье шел дождь. Я написал пару писем, просмотрел две воскресных газеты и провел два часа в оранжерее в обществе садовника и орхидей. Настроение у меня было прескверное. Проклятый дождь шел, не переставая. Я бы плевал на погоду, было бы чем заняться. Но слоняться без дела по мрачному притихшему дому, слушать беспрестанный шум дождя не способствовало моему самочувствию. Поэтому я был рад, когда в половине седьмого наконец что-то нарушило гнетущую монотонность моего существования, заставило радоваться и огорчаться.
Я был в кабинете хозяина и листал газеты, когда вдруг раздался телефонный звонок. Мне понадобилось всего несколько секунд, чтобы встать с кресла и взять трубку, но, к моему удивлению я услышал в ней голос Вульфа. Он первым поднял трубку, хотя и был в оранжерее. Обычно он делал это лишь тогда, когда знал, что меня нет дома. Но сейчас я слышал в трубке его голос.
- Вульф слушает.
- Это Даркин, мистер Вульф. Все в порядке. Она утром пошла в церковь, а когда вернулась, спустя какое-то время снова вышла в кондитерскую лавку, чтобы купить себе мороженого. Сейчас она уже дома. Думаю, больше никуда не пойдет, уже поздно.
- Спасибо, Фред. Подежурь еще до десяти, так будет лучше. У Сола дежурство завтра с семи утра, ты его сменишь в два часа пополудни.
- Хорошо, сэр. Будут еще распоряжения?
- Нет все.
Я с такой силой бросил трубку на рычаг, что это неизбежно, как я надеялся, должны были ощутить барабанные перепонки моего хозяина.
Когда через полчаса он сошел вниз, я не взглянул на него, углубившись в чтение какого-то журнала, надеясь, что от злости не держу его вверх ногами.
В такой позе я просидел еще полчаса, время от времени перелистывая страницы.
Внутри все кипело.
- Идет дождь, Арчи, - вдруг неожиданно сказал Вульф.
Я даже не поднял головы.
- Отстаньте. Я читаю.
- Господи, конечно же не следует... Да еще такой порывистый ветер. Как ты думаешь, Арчи, может, все же стоит съездить в редакции и забрать ответы на объявление, если они уже поступили?
Я отрицательно качнул головой.
- Нет, сэр, не стоит. Такое перенапряжение мне не под силу.
Щеки Вульфа пошли складками.
- Я замечаю, Арчи, что затяжной дождь действует на тебя куда хуже, чем на меня. Или ты просто берешь с меня пример?
- Нет, сэр. Это не дождь, и вы, черт побери, прекрасно это знаете.
Я бросил журнал на пол и уставился на него, не скрывая раздражения.
- Итак, вы считаете, что лучший способ поймать хитрого и умного убийцу, какому когда-либо удавалось обставить меня, это устроить на Салливан-стрит детскую игру в "блошки"? Вы хотя бы предупредили меня об этом? Я бы тогда упоминал Даркина в своих молитвах. Выходит, я только на это и гожусь. Что собирается там делать Даркин? Поймать Анну с клюшкой?
Вульф укоризненно погрозил мне пальцем.
- Возьми себя в руки, Арчи. Нечего меня поддевать и нечего придираться.
Я всего лишь гений, а не Господь Бог. Гений может разгадывать неразрешимые загадки и делать их достоянием гласности. Один только Господь может загадывать их нам. Я прошу прощения, что не сказал тебе о Даркине. Моя голова была слишком занята Я позвонил ему вчера, когда ты ушел на прогулку.
Он не собирается ловить Анну, он охраняет ее. Когда она в доме, она как бы в безопасности, когда же выходит, всякое может случиться. Я не думаю, что Мануэль Кимболл будет предпринимать решительные шаги до тех пор, пока не убедится, что ему не грозит расплата за первую попытку, хотя и не удавшуюся не по его вине. Следует отдать ему должное - все было задумано и выполнено превосходно. А что касаемся нас с тобой, Арчи, то у нас нет иного шанса, кроме мисс Фиоре. Умный - это слишком мало для оценки Кимболла-младшего.
По-своему он даже уникален. Лучший способ победить плохое настроение в дождливый день - это поразмышлять над хитроумным планом нашего героя. Он не оставил нам шансов, кроме одного - мисс Фиоре. А Даркин должен сохранить нам ее.
- Хорошо сказано "сохранить". Поместить в стеклянную банку и закупорить крышкой.
- Что ж, крышку всегда можно снять и откупорить банку. Что мы и сделаем. Но пока это подождет. Мы должны узнать все, что произошло пятого июня. Кстати, у нас где-нибудь записан телефон Марии Маффеи? Отлично. К слову, мы еще не знаем, что так истово охраняет от нас Анна Фиоре. Если это пустяк, мы откажемся от атаки и перейдем к осаде. Человек, замысливший такое непростое дело, как убийство, не может все предусмотреть до мельчайших мелочей, а они-то и будут ахиллесовой пятой. Он, конечно, постарается их получше замаскировать, и тут главное - терпение, большее, чем у него, и большая изобретательность. Что касается молодого Кимболла, то их ему не занимать. Если мисс Фиоре прячет от нас жемчужину, которую мы ищем, я искренне надеюсь, что он об этом не узнает. Если же узнает, то девушка обречена.
- Даже если ее охраняет Даркин?
- Трудно уберечь человека от внезапного удара молнии. Мы только увидим, как она сверкнет. Я объяснил это Фреду Даркину. Если Мануэль просто убьет девушку, мы тут же схватим его. Но я уверен, что он на такое не пойдет.
Вспомни обстоятельства, при которых он послал ей эти сто долларов. В тот момент он не мог предполагать, что Анна знает что-то, что может связать его с Барстоу, иначе он поостерегся бы делать этот нелепый жест и не послал бы ей деньги. Видимо, он знал всего лишь имя девушки. Может, Карло Маффеи упомянул Анну в разговоре, сказал что-то о ее характере, о каких-нибудь мелочах, которые она могла заметить и которые вели бы к Мануэлю Кимболлу.
Поэтому после убийства Маффеи он решил рискнуть сотней долларов, чтобы подстраховаться на всякий случай. Если мое предположение верно и мисс Фиоре ничего не знает, помимо того, что уже известно Мануэлю Кимболлу, нам предстоит длительная осада. Сол Пензер отправится в Южную Америку, я уже предупредил его вчера по телефону. Твоя программа действий - она у меня в голове - будет сложной и довольно трудоемкой. Жаль, конечно, но у нас не будет прямых улик против Мануэля Кимболла. Первую часть загадки мы разгадали благодаря роковому для Мануэля повороту событий и моей, казалось бы, неоправданной настойчивости при допросе мисс Фиоре по всяким пустякам.
Вульф умолк. Я встал и потянулся.
- Этот тип паршивый даго , вот все, что я могу сказать.
- Нет, Арчи. Мистер Кимболл - аргентинец.
- Для меня он даго. Пойду выпью молока. Принести вам пиво?
Он отказался. Я встал и вышел в кухню.
Мне сразу стало легче. Временами самоуверенность моего хозяина раздражала меня настолько, что у меня начиналась мигрень, но бывало, что она действовала как успокаивающее прикосновение легких женских пальчиков к усталому лбу. Сегодня был именно такой случай. Насладившись молоком и печеньем, я отправился в кино, и на этот раз видел все, что происходило на экране. Когда я возвращался домой, дождь лил по-прежнему.
Утро следующего дня выдалось на редкость пригожее. Даже в Нью-Йорке после хорошего дождя воздух бывает свежим и ароматным, словно в лучах яркого солнца растворяются и исчезают миазмы огромного города - смрад выхлопных газов, запах скученности и нищеты из открытых окон, дверей, узких дворов-колодцев и лифтовых шахт. В такое умытое дождем утро дышится легко. Я решил воспользоваться этим в полную меру. В половине девятого я уже минул Бронкс и свернул на главное шоссе.
За это время я успел объехать все редакции и собрать около двадцати ответов на наше объявление. Половину их можно было сразу выбросить - их авторами были или мошенники, или люди, ищущие легкую наживу, или же острячки-самоучки. Остальные вполне добросовестно сообщали факты, не имеющие никакого отношения к тому, что нас интересовало. Очевидно, пятого июня был особо удачный день для пилотов-любителей, ибо немало их посадило свои самолеты на лугах. Однако три письма заслуживали внимания - в них были ответы на все вопросы, которые нас интересовали. Получалось, что их авторы одновременно видели посадку интересующего нас самолета на лугу вблизи Хоторна. Слишком хорошо, чтобы быть правдой, подумал я.
Но это была та правда, которая была мне нужна. В миле от Хоторна, следуя указаниям одного из писем, я свернул с шоссе на проселочную каменистую дорогу, идущую в гору. Вскоре эта дорога с размытыми колеями, которая сузилась настолько, что грозила превратиться в тропку или исчезнуть совсем, привела меня к дому. Там я справился, как проехать к Картерам.
Оказалось, еще выше в гору, и я продолжил свой путь.
Дом Картеров на самой вершине холма производил впечатление постройки, готовой рухнуть в любую минуту. Его не штукатурили бог знает сколько, может, с самой войны, вокруг него вместо травы буйно разрослись сорняки. Однако собачонка встретила меня дружелюбно и радостно, а белье на веревках сверкало белизной на солнце. Я нашел миссис Картер за домом, где она заканчивала стирку. Это была сухощавая подвижная женщина, у которой не хватало переднего зуба.
- Миссис Т. А. Картер?
- Да, сэр.
- Я по поводу вашего ответа на мое объявление в субботней газете. О посадке самолета. Ваш ответ очень подробный. Значит, вы видели, как я сел?
Она кивнула.
- Конечно, видела. Правда, я сама не читала объявления, но Минни Воутер видела его, а так как я ей рассказывала о самолете, она сразу вспомнила и принесла объявление в субботу вечером. Хорошо, что я ей рассказала. Конечно, я видела, как вы сели.
- Не думал, что отсюда будет видно.
- Еще как. Идемте, сами убедитесь. Это очень высокий холм. - И она повела меня через двор и заросли кустарника за домом. - Вот какой вид отсюда, - с гордостью сказала она. - Мой муж говорит, что такой вид миллион долларов стоит, если его показывать туристам. Видите, там водохранилище.
Похоже на озеро, не правда ли? - указала она рукой. - А вот поле, на которое вы сели. Я подумала, что-то случилось, поломка какая. Я видела много аэропланов в воздухе, а вот чтобы сел на землю, видела в первый раз.
Я кивнул.
- Очень хорошо, спасибо за такое подробное письмо. Мне, пожалуй, и спрашивать нечего. Вы увидели меня в десять минут седьмого, как я вышел и пошел через поле к дороге. Вы пишете, что вернулись в дом, взглянуть на обед на плите, после уже не видели меня. Когда стемнело, мой самолет все еще оставался на лугу. В половине десятого вы легли спать, а утром самолета уже не было. Так?
- Да, так. Я решила написать все, что видела и что было, потому, что...
- Совершенно правильно. Мне кажется, вы любите, чтобы все было точно, миссис Картер, не так ли? Вы описали мой аэроплан лучше, чем я сам мог бы это сделать. Да еще с такого расстояния. У вас хорошее зрение. Кстати, вы не можете мне сказать, кто живет вон в том белом доме внизу?
- Конечно. Там живет мисс Уэлман, художница из Нью-Йорка. Арт Баррет, который отвез вас в Хоторн, работает у нее.
- Да? Ну конечно же. Это именно то место. Премного благодарен, миссис Картер, вы мне поможете выиграть пари. Главное, узнать, сколько человек еще видело меня.
Я решил тут же дать ей пять долларов. Видит Бог, она в них нуждалась, к тому же она не оставила Мануэлю Кимболлу ни малейшего шанса. Я не знал, с какой уверенностью Вульф подозревал его, но отлично понимал, что пока не прояснится все, что произошло пятого июня, хозяин будет откладывать свой решающий разговор с Анной Фиоре. Я и сам не очень был уверен. Я никогда не доверял чувствам в такой степени, как доверял им Ниро Вульф. Они часто уводили меня в сторону, заставляя высокопарно изъясняться, за что мне потом бывало стыдно, и я спешил опереться на факты. Поэтому я подумал, что услуга миссис Картер стоит дороже, чем пять долларов. С Мануэлем Кимболлом все было ясно. А вот как добыть достаточное количество улик - это уже другое дело.
Миссис Картер, зажав в руке пять долларов, поспешила к дому, сказав что-то вроде того, что белье само не постирается.
Я постоял еще какое-то время, разглядывая луг внизу. Так вот где Мануэль Кимболл посадил свой самолет, через это поле он прошел к белому дому и попросил здешнего жителя отвезти его в Хоторн. Там, в нескольких милях от собственного дома он заблаговременно оставил свою машину, или ту, что нанял в ближайшем гараже, и в ней отправился в Нью-Йорк. По пути он, видимо, остановился в Уайт-Плейнс, позвонил Карло Маффеи и договорился о встрече.
Его уже тревожило то, что Маффеи отказался от мысли уехать в Европу. А когда они встретились в половине восьмого вечера и Маффеи показал ему вырезку из утренней газеты о смерти Барстоу и, может, еще начал разговор о том, как трудно в таких случаях держать язык за зубами, этого было достаточно для Мануэля. Покружив еще немного с Маффеи в машине по окрестностям, он отыскал наконец удаленное местечко и там всадил бедняге нож в спину. Удар пришелся прямо в сердце. Не вынимая ножа из раны, чтобы не испачкать кровью сиденье, он ездил еще по округе, пока не нашел то, что ему было нужно. Вытащив из машины убитого, он поволок его в заросли кустов, где и оставил. Сев в машину, он вернулся в Хоторн, где взял такси, которое отвезло его в тот же белый дом в долине. Если бы ему понадобилась помощь, чтобы взлететь, он мог воспользоваться помощью Арта Баррета и таксиста. Около десяти вечера он совершил посадку на собственном освещенном огнями аэродроме, а механику Скиннеру сказал, что ночью летать куда интересней, чем днем.
Ничего сверхъестественного во всем этом не было, кроме одного: незаурядной сообразительности Карло Маффеи, который, прочитав сообщение о смерти Барстоу, тут же все понял. Но я не стал сосредотачиваться на этом, ибо, кто знает, может, еще раньше что-то насторожило Маффеи, или сама оригинальность механизма, за изготовление которого ему так хорошо заплатили, заставила его призадуматься.
Я решил не прощупывать Арта Баррета. Я мог бы представиться ему тоже летчиком-любителем, как представился миссис Картер, поскольку Баррет отвозил Мануэля в Хоторн, но ничего, более того, что я уже знал, он мне все равно не сказал бы, так что не стоило ломать голову, как подступиться к нему. Пока мне и без этого дел хватало. Будет еще время, если возникнет такая необходимость. Два других ответа на объявление тоже могут подождать. Я хотел поскорее вернуться на Тридцать пятую улицу. Я помнил обещание Вульфа тут же приступить к "откупориванию банки", то есть Анны Фиоре, как только мне удастся разобраться, где Мануэль Кимболл приземлился вечером пятого июня.
Я задержался на минуту у веревки с бельем, чтобы попрощаться с миссис Картер, развернул машину и, медленно ведя ее по огороженной валунами дороге, стал спускаться с холма на шоссе, и вдруг непроизвольно начал что-то напевать под нос, чему сам немало удивился. Я получил доказательства, что мы все же на верном пути, хотя до цели, увы, еще далеко. И все же я пел. На Фордхэм-роуд я остановился, позвонил Вульфу и коротко проинформировал его. Он был уже в кабинете. Когда я стоял перед светофором на Тридцать шестой улице, на городских часах пробило полдень.
Я остановил машину у подъезда. Когда я вошел, Вульф, как всегда, сидел за столом в кресле, а Фриц устанавливал перед ним поднос с двумя бутылками пива.
- Добрый день, друг Гудвин, - необычным образом поприветствовал меня Вульф.
- Что? - изумился я, и вдруг понял: я забыл снять шляпу. Я тут же вернулся в холл и бросил шляпу на крюк вешалки.
- Я бы не раздражался по таким пустякам, - сказал я, сев перед ним и улыбаясь во весь рот. - Разве я не говорил вам, что Мануэль Кимболл - паршивый даго? Признаю, ваше объявление в газете было верным ходом.
Вульфа, казалось, мало интересовало, о чем я говорю, но он вежливо кивнул.
- Нашли этот луг?
- Я все нашел. Даже женщину, которая видела, как он сел, и точно может сказать, какие части аэроплана окрашены в красный цвет, а какие в синий.
Нашел и человека, который отвозил его в Хоторн. В общем, узнал все, что только можно.
- Ну? - Он даже не смотрел на меня.
- Что значит ну? Вы опять хотите обидеть меня. В чем дело?
Он предупреждающе поднял ладонь, как бы останавливая меня.
- Спокойнее, Арчи. Твои успехи заслуживают того, чтобы отпраздновать, но тебе придется извинить меня за то, что откладываю это до лучших времен.
Столь внезапное твое возвращение помешало мне сделать один весьма важный звонок. Я как раз собирался найти номер телефона, как тут вошел ты. Может, поможешь мне? Ты знаешь телефон Барстоу?
- Конечно. Что-то важное? Соединить?
- Да, и не клади отводную трубку. Мне нужна мисс Сара Барстоу.
Я отошел к своему столу, справился на всякий случай с записной книжкой и позвонил. В ту же минуту я услышал голос дворецкого Смолла. Я попросил к телефону мисс Барстоу. Как только она взяла трубку, я кивнул Вульфу. Он взял трубку своего аппарата, а я свою так и оставил прижатой к уху.
- Мисс Барстоу? - начал хозяин. - Говорит Ниро Вульф, доброе утро. Я позволю себе справиться, получили ли вы орхидеи? Никаких орхидей не получали? Простите, значит, здесь какая-то ошибка. Разве не вы оказали мне честь прислать записку сегодня утром с просьбой послать вам орхидеи? Не посылали никакой записки? Нет, нет, не беспокойтесь, здесь просто какое-то недоразумение. Простите за беспокойство, до свидания.
Мы одновременно положили трубки. Вульф откинулся на спинку кресла. Я торжествующе улыбался.
- Стареем, сэр. В молодости мы никогда не посылали девушкам орхидей, если они сами об этом не просили.
Щеки Вульфа не дрогнули. Он задумчиво надувал и втягивал губы. Рука его по привычке потянулась открыть ящик стола, но он тут же внезапно ее отдернул, даже не коснувшись ручки.
- Арчи, ты много раз слышал, я говорил тебе, что я артист. Мне кажется, моя слабость - делать заявления, не лишенные драматического эффекта. Тем более не следует отказываться от них, когда обстоятельства того требуют. Так вот: в этой комнате витает смерть.
При этих словах, мне кажется, я непроизвольно оглянулся, потому что он тут же пояснил:
- Нет, пока никаких трупов. Смерть ждет своего часа. Она ждет меня, а, возможно, всех нас, не знаю. Утром, когда я был в оранжерее, Фриц передал мне вот эту записку.
Он полез в карман, вынул листок бумаги и протянул его мне.
Я стал читать. Записка была следующего содержания:
"Дорогой мистер Вульф!
Неделю назад в Вашем доме мистер Гудвин преподнес мне две необыкновенной красоты орхидеи. Не будет ли дерзостью с моей стороны просить Вас о шести или восьми таких же орхидеях? Они так прекрасны. Посыльный подождет, если Вы будете столь великодушны и удовлетворите мою просьбу. А я от всей души благодарю Вас.
Сара Барстоу".
- Не похоже на нее, - убежденно сказал я.
- Возможно. Ты знаешь ее лучше, чем я. Я, разумеется, помню, как она вернулась сюда из оранжереи с брассокаттлеями труфотиана в руках. Теодор и я срезали для нее еще дюжину и положили в коробку, а Фриц снес вниз. Когда сегодня в одиннадцать я вошел в кабинет и сел за стол, я почувствовал, что воздух полон чьим-то присутствием. Ты знаешь мою обостренную чувствительность на посторонних, вот почему я ограждаю свои нервы от них. Я знал, что сегодня был посетитель, и это встревожило меня. Я вызвал Фрица.
Действительно, к нам заходил молодой человек, он принес записку и остался ждать орхидеи. При нем была продолговатая фибровая коробка с ручкой, как у чемодана. Уходя, он унес ее с собой. Фриц, провожая его к выходу, видел ее у него в руках. Но по меньшей мере, минут десять посетитель оставался один в гостиной, ждал ответа. Дверь из гостиной в кабинет не была заперта, а дверь из кабинета в холл была закрыта.
Вульф вздохнул.
- Увы, мисс Барстоу не писала мне никакой записки.
Я вскочил и бросился к нему.
- Немедленно уходите отсюда.
Он покачал головой.
- Уходите, - настаивал я. - Я могу в случае чего отскочить, а вы - нет.
Черт побери, побыстрее же! Я знаю, как обращаться с бомбами. Фриц! Фриц!
Фриц буквально вбежал в кабинет.
- Наполни кухонную мойку доверху водой. Мистер Вульф, ради Бога, уходите, она может взорваться в любую секунду. Я сейчас постараюсь обнаружить ее.
Я слышал, как Фриц пустил воду в кухне. Но Вульф не двинулся с места, а я, черт побери, не мог бы сдвинуть его, даже если бы хотел. Он продолжал качать головой и даже погрозил мне пальцем.
- Арчи, пожалуйста... Прекрати панику! Ничего здесь не трогай. Никакой бомбы здесь нет. Бомба шипит или тикает, у меня отличный слух. К тому же у мистера Кимболла не было времени, чтобы изготовить хорошую бомбу, а на плохую он не согласился бы. Это не бомба. Только никакой паники, драматично, но без паники. Я тут поразмышлял и к тому же мое чутье подсказало. Подумай сам: когда мистер Кимболл был у меня, в этом кабинете, он мог заметить мою особенность - я не делаю никаких движений, ничего, что даже отдаленно можно было бы назвать движением. Кроме одного, и это он заметил. Я открываю ящик стола и сую туда руку. Если тебе это ровным счетом ничего не говорит, то ему - очень многое. Давай проверим.
Я буквально прыгнул на него, решив, что он сейчас же откроет ящик стола, но он жестом остановил меня. Он просто собирался встать с кресла.
- Принеси из холла мою сучковатую палку из красного дерева. Проклятье, делай, что тебе говорят!
Я выбежал в холл, схватил палку и бегом вернулся в кабинет.
Вульф уже встал и обошел вокруг стола. Теперь он стоял с другой его стороны прямо напротив своего кресла. Протянув руку через стол, он пододвинул к себе поднос с бутылками и стаканом.
- А теперь, - сказал он, - проделаем следующее. Нет, прежде закрой дверь в холл. - Я закрыл дверь и вернулся к столу. - Спасибо. Теперь возьми палку за другой конец, протяни ее через стол и попытайся ручкой палки достать ручку ящика стола. Как только сделаешь это, толкни палку вперед и открой ящик. Нет, подожди. Открывать надо медленно, постепенно, а не рывком.
Открыв, сразу же освободи палку, на тот случай, если она понадобится для другой цели. Начинай.
Я начал. Изогнутый конец палки легко зацепился за ручку ящика, но под таким углом мне трудно было выдвигать ящик постепенно, и я нажал посильнее.
Ящик так внезапно выдвинулся, что я чуть не выронил палку. Я поднял ее повыше, чтобы освободить от ручки ящика... и вдруг в испуге заорал:
- Берегитесь!
У Вульфа в каждой руке было по бутылке с пивом. Он держал их за горлышко и мгновенно с треском опустил одну из них на стол, но... промахнулся. То, что появилось из ящика, отличалось молниеносной быстротой. Голова была уже наружу, но большая часть туловища и хвост оставались в ящике. Я изо всех сил пытался попасть палкой по голове, но подлая тварь увертывалась. Стол был залит пивом и усыпан осколками стекла. Я готов был обратиться в бегство, прихватив и Вульфа с собой, но он, изловчившись, нанес свой второй удар, прямо по голове гадины и размозжил ее. Длинное коричневое тело еще извивалось какое-то время; но это был конец. Вторая бутылка с пивом тоже разлетелась вдребезги, обрызгав нас пивом с ног до головы. Вульф, отступив шаг назад, вынул носовой платок и вытер лицо. Я все еще держал в руках палку.
- Боже мой! - испуганно воскликнул вошедший в комнату Фриц.
- Да, видишь, Фриц, какой беспорядок мы тут устроили. Ты уж извини нас, придется убирать.

Глава 16

Я попытался снова:
- Фэ-э-р-де-ланс .
Вульф одобрительно кивнул.
- Теперь лучше. Больше в нос. Нет, ты не врожденный лингвист, Арчи.
Дефект произношения не есть нечто механическое. Чтобы иметь настоящее французское произношение, надо не только испытывать антипатию к самым святым предрассудкам англосаксов, но и глубоко презирать их. А вот ты обходишься без презрения, даже не понимаю, как. Да, "Фэр-де-ланс", Botrops ftrox по-латыни. После южноамериканской гремучей змеи это самая ядовитая.
С моей помощью Фриц навел прежний порядок в кабинете, а затем занялся приготовлением ланча. Когда тело змеи перестало выказывать признаки жизни, я растянул ее во всю длину прямо на полу в кухне и измерил: шесть футов и три дюйма. Туловище было толщиной с мое запястье, окраска - грязно-коричневая с желтизной. Даже мертвой она была угрожающей. Проделав все измерения, я поднялся и ткнул пару раз в змею измерительной линейкой. Я гадал, что теперь делать с ней, и спросил об этом стоявшего рядом Вульфа. Не выбросишь же ее в мусорный бак. Может, бросить куда-нибудь в реку?
Щеки Вульфа сморщились.
- Нет, Арчи, это жалко. Достань картонную коробку, набей ее стружкой, она есть у нас в подвале, сделай аккуратную посылку и отправь ее мистеру Мануэлю Кимболлу. Фриц отвезет ее на почту. Это облегчит совесть мистера Кимболла-младшего.
Я так и сделал, и это отнюдь не отразилось на моем аппетите. После ланча мы стали ждать прихода Марии Маффеи. Вульф пригласил ее сразу же после моего звонка с Фордхэм-роуд.
- Он получил эту змею, конечно, из Южной Америки, - глубокомысленно заметил я.
Вульф удовлетворенно откинулся на спинку кресла и закрыл глаза. Он был доволен, что его удар прикончил змею, хотя и жалел о пролитом пиве.
- Да, видимо, оттуда, - буркнул он под нос. - Близкая родственница гремучих змей, одна из немногих, что нападают без предупреждения. Всего неделю назад я видел ее в одной из книг, которые ты мне достал. Этот вид в изобилии водится в Южной Америке.
- В теле Барстоу был обнаружен змеиный яд.
- Да. Такое подозрение возникло, как только качались затруднения с анализами. Игла, видимо, была обильно смазана ядом. Но, увы, Арчи, все это предположения, и они ничего нам не дадут, если Анна Фиоре не оправдает наших ожиданий, и придется перейти к длительной осаде. Если запастись терпением, многого можно добиться и оставить кое-что в резерве. Как ты думаешь, в поместье Кимболлов есть какая-нибудь яма, куда ему сподручно было носить крыс для своей питомицы? Но как ему удалось получить яд? Если он сам добывал его, то не иначе, как заставлял змею вонзать зубы в банан. Хотя, едва ли.
Возможно, какой-нибудь приятель прислал ему яд из Аргентины? Такое вполне вероятно. Молодой, смуглый, красивый, как описал его Фриц. Это он принес записку от мисс Барстоу. Умеющий обращаться со змеями, в обыденной жизни он может оказаться простым билетером в кинотеатре на Сотой или Шестидесятой улице, как ты думаешь? Или же моряк с одного из латиноамериканских судов, посланный Кимболлу самой судьбой, прибывший не далее, как вчера в Нью-Йорк?
Трудные вопросы, но на каждый из них можно найти ответ с помощью тактики длительной осады. Похоже, Мануэль организовал доставку змеи заранее, как некий запасной вариант. Если устройство, созданное человеком, не сработает, можно воспользоваться тем, что создала сама мать-природа. Когда змея была доставлена, она могла внезапно понадобиться для другого, срочного дела.

Предыдущая страница 11 Следущая страница


Острие копья 12

Жажда мести уступила место трезвой осторожности. Что ж, в настоящий момент ему тоже не повезло.
- Не повезло один раз, можно тут же повторить, - заметил я.
Вульф погрозил мне пальцем.
- Ошибаешься, Арчи, сильно ошибаешься. Месть умеет ждать. Мистер Мануэль Кимболл не относится к числу нетерпеливо-импульсивных личностей.
Даже в силу обстоятельств решившись на отчаянный поступок, он и здесь не будет действовать сгоряча. До прихода Марии Маффеи осталось полчаса. Ты успеешь получить инструкции. Бери блокнот.
Я сел за свой стол и минут двадцать записывал все, что он мне говорил.
После первых двух минут на моем лице появилась улыбка, не сходившая с него все время, пока шел инструктаж. Все было безукоризненно продумано, с учетом всех деталей, без единой зазоринки. Он даже предусмотрел, что делать, если Мария Маффеи откажется или ей не удастся убедить Анну. В этом случае план действий остается, но меняются персонажи. Тогда я должен взять на себя Анну.
Вульф позвонил Берку Вильямсону и тот взялся устранить все возможные препятствия. В шесть вечера должен явиться Сол Пензер, он возьмет машину и получит инструкции. Когда мы с Вульфом закончили, мне осталось уточнить лишь самую малость, что я тут же сделал. Я снова пробежал глазами все, что записал. Вульф уже отдыхал, насладившись пивом, и делал вид, что недоволен собой.
- Ладно, успокойтесь, я согласен, вы - гений. Если Анна что-то утаивает, то после этого ей это уже не удастся.
Он рассеянно кивнул.
Мария Маффеи была точна. Я с нетерпением ждал се и поэтому опередил Фрица и сам открыл дверь. Она была вся в черном, и если бы встретилась мне на улице, я не узнал бы ее, так она изменилась. Воодушевленный планами Вульфа, я собирался было встретить ее улыбкой, но вовремя опомнился. Ей было не до улыбок, да и мне тоже, как только я ее увидел. Ее вид сразу отрезвил меня и напомнил, что может сделать с человеком смерть родного брата. Она постарела лет на десять, в ее живых глазах не было прежнего блеска - они угасли.
Я провел ее в кабинет хозяина, усадил в кресло и отошел к своему столу.
Поздоровавшись с Вульфом, она неожиданно сказала:
- Вы, наверное, хотите получить свои деньги?
- За что? - спросил Вульф.
- За то, что нашли моего брата Карло. Но не вы его нашли и не полиция.
Его нашли мальчишки. Поэтому я вам ничего не заплачу.
- Ваше право, мисс Маффеи, - со вздохом сказал Вульф. - Я, признаться, даже не думал об этом, и мне жаль, что вы подняли этот вопрос. Он навеял на меня грустные размышления. Ну, ладно, забудем об этом. Позвольте задать вам вопрос, хотя, я понимаю, насколько тяжело вам отвечать на него, но это необходимо. Вы видели вашего брата?
Ее потускневшие неживые глаза были устремлены на Вульфа, и тут я увидел, как я ошибался: жизнь не угасла в них, она просто отступила куда-то вглубь, ждала своего часа.
- Я видела его, - тихо промолвила она.
- И, возможно, видели рану на спине. Рану, нанесенную ножом убийцы.
- Да, видела.
- Хорошо. Если у меня появится надежда найти убийцу вашего брата и передать его в руки правосудия, но для этого понадобилась бы ваша помощь, вы оказали бы ее мне?
Угасшие глаза на мгновение вспыхнули, но тут же снова померкли.
- Я заплачу вам деньги, мистер Вульф, - промолвила Мария Маффеи.
- Уверен, что заплатите. Но давайте пока забудем о деньгах. Мне нужна иного рода помощь. Вы достаточно умны и привыкли принимать лишь разумные решения. Возможно, необходимость неразумных решений приведет вас в смятение, однако это все, что есть в нашем распоряжении на данный момент. Поэтому лучше будет, если я все вам объясню. Человек, убивший вашего брата, разыскивается мною и еще кое-кем за другое преступление. Более громкое, но не менее прискорбное. Я знаю, кто убийца, но мне нужна ваша помощь.
- Знаете? Кто он, скажите мне! - рванулась к нему Мария Маффеи. На этот раз живой блеск не исчез из ее глаз.
Вульф укоризненно погрозил ей пальцем - Спокойнее, мисс Маффеи. Боюсь, вам придется забыть о мести. Помните, люди цивилизованные и осторожные совершают убийства при особых обстоятельствах, которые могут позволить им избежать личной ответственности.
Итак, продолжим. Вы можете мне помочь, и вы должны мне верить. Мистер Даркин, муж вашей приятельницы Фанни, подтвердит вам это. Более того, он нам будет помогать. Мне надо поговорить с мисс Анной Фиоре, девушкой, которая работает в меблированных комнатах, где жил ваш брат. Вы знаете ее?
- Конечно, знаю.
- Она вам доверяет?
- Не знаю. Она довольно скрытная.
- А есть что скрывать? Благодарю, мисс Маффеи, вы весьма деликатно объяснили ситуацию. Но все же, не могли бы вы сегодня вечером в моем автомобиле с моим шофером заехать к мисс Фиоре и уговорить ее совершить с вами небольшую прогулку? Придумайте любой предлог, но главное, чтобы она не отказалась.
Мария Маффеи посмотрела на него, и после минутного раздумья утвердительно кивнула.
- Она согласится, хотя это может показаться ей странным. Я должна что-то придумать...
- У вас будет время на это. Я предпочитаю, чтобы вы сами придумали повод для прогулки, так будет лучше Вот и все, что от вас потребуется. Мой человек поведет машину. Во всем остальном строго следуйте моим указаниям, вернее, указаниям мистера Гудвина. Арчи, пожалуйста... - Вульф оперся руками о край стола, отодвинул кресло и встал. - Прошу прощения, что покидаю вас, мисс Маффеи, но это время я провожу в оранжерее. Когда вы закончите, мистер Гудвин проводит вас туда, если вы пожелаете посмотреть на цветы.
С этими словами он покинул комнату.
Мне так и не пришлось показать Марии Маффеи оранжерею с орхидеями. Лишь к пяти часам я закончил свой инструктаж, а впереди было еще немала других дел. Мария выслушала меня внимательно, без возражений. Тем не менее пришлось кое-что повторить, а кое-что отрепетировать даже трижды, прежде чем, я успокоился, что она не позабудет что-то от волнения. Мы с ней решили, что ей лучше договориться с Анной заранее. Я проводил Марию и посадил ее в такси, которое должно было доставить ее на Салливан-стрит.
Затем я занялся другими делами. Надо было приготовить нож, маски, пистолет, позвонить в гараж и заказать машину, поскольку мы не могли воспользоваться нашей - Анна узнала бы ее, - и наконец я разыскал Билла Гора и Орри Кезера. Я порекомендовал их Вульфу, и он дал добро. Даркину он велел быть у него в семь вечера.
Закончив все и зная, что времени в обрез, в половине седьмого я наспех поужинал на кухне, пока Вульф в кабинете наставлял Сола Пензера. Уходя, Сол заглянул в кухню и, состроив мне гримасу, словно одной его физиономии было недостаточно, крикнул:
- Закладывай за обе щеки, Арчи, может, это твой последний ужин.
С полным ртом я не мог достойно ему ответить, поэтому ограничился лишь коротким:
- Усохни, креветка.
Билл Гор и Даркин пришли вовремя. А Орри лишь немного задержался. Я объяснил им план действий, а с Орри еще и повторил кое-что, потому что от него многое зависело. Прошло два года с тех пор, как мы с ним шли на задание вместе, и все это напомнило старые добрые времена. Было приятно снова видеть, как он кривит свои тонкие губы и, оглядываясь по сторонам, ищет, куда бы сплюнуть табачную жвачку.
Вульф все еще ужинал, когда мы за несколько минут до восьми покинули дом.
Гараж прислал мне черный "бьюик", который, разумеется, ни в какое сравнение не шел с нашим "родстером", хотя тоже имел четыре колеса и мотор.
Орри сел рядом со мной, а Билл Гор и Даркин - на заднее сиденье. Я подумал, как жаль, что все это лишь инсценировка, ибо в этой компании я мог бы задержать не только автобус дальнего следования, но и фургон с контрабандным виски. Орри шутя посоветовал повесить на радиаторе дощечку с надписью:
"Разбойники с большой дороги", на что я механически улыбнулся. Я был уверен, что все пройдет без задоринки, и теперь зависит от меня. Вульф верно подметил, что Анна умом не блещет. Однако я успел убедиться, что она в пределах своих способностей иногда замечает то, что иному умнику невдомек.
Нам было на запад, поэтому я взял курс на Соумилл-Ривер-роуд. Поместье Вильямсонов находилось в самой глубинке округа, к востоку от Территауна.
Вынырнув из лабиринта городских улиц, мы выехали на боковое шоссе. Я хорошо знал эти места, не хуже родной Тридцать пятой улицы. Четыре года назад я бывал здесь немало. Я рассчитал, что к половине десятого мы будем на месте, но пробка у Йонерса задержала нас, и мы прибыли с опозданием на несколько минут. Стемнело, я решил включить фары. Мы ехали по парку по той самой аллее, где когда-то я нашел миссис Вильямсон в глубоком обмороке. Пришлось, помню, отнести ее к пруду, чтобы привести в сознание.
Наконец я остановил наш "бьюик" у крыльца и, оставив своих друзей в машине, взбежал на крыльцо и позвонил. Мне открыл Тензер, дворецкий, который узнал меня. Мы обменялись рукопожатиями. Я сказал, что в дом заходить не стану, мне всего лишь на одну минуту нужен хозяин. Берк Вильямсон тот же вышел ко мне, мы дружески поздоровались, и он в какой раз выразил сожаление, что меня не было в пятницу на традиционном обеде. Я тоже сказал, что очень огорчен.
- Я немного опоздал, мистер Вильямсон, и зашел, чтобы проверить все ли готово. Надеюсь, в парке не будет служанок, вышедших половить светлячков, а?
Мы можем начинать?
- Все в порядке, - рассмеялся он. - Ничто не помешает исполнению вашего зловещего плана. Можно нам спрятаться в кустах и посмотреть, как все это будет?
- Я покачал головой.
- Лучше оставайтесь дома, если вам не трудно. Я вас сегодня больше не увижу, ибо мне надо сразу же исчезнуть. Вульф позвонит вам завтра, чтобы поблагодарить.
- Не стоит. Это я его вечный должник, и что бы я для него ни сделал, все будет мало.
Я развернул машину, поехал назад по аллее к тому месту, которое уже приметил, на полпути к въезду в поместье, в трехстах ярдах от шоссе. Там по обеим сторонам аллеи густой кустарник, за ним деревья. Здесь было достаточно темно, а это и требовалось. Аллея сужалась, и ее вполне можно было заблокировать, лишь припарковав наш "бьюик" у края ее.
Я так и сделал и выключил фары. Мы вышли. Было около десяти вечера, через пятнадцать минут должна появиться машина с Анной и Марией. Я роздал оружие, вручил Орри нож, мы все надели маски. Ну и вид был у нас! Я не мог удержаться от улыбки, слушая шуточки Орри, хотя, по правде сказать, был порядком взвинчен. Все должно было пройти, как задумано. Я проинструктировал ребят еще раз, и все заняли свои места в зарослях кустарника. Было уже совсем темно. Началась шутливая перекличка из кустов, но я быстро прекратил это, ибо боялся, что не услышу шум приближающейся машины.
Через несколько минут послышался шорох шин медленно идущей машины.
Из-за кустов мне не были видны огни фар, но наконец они блеснули, и водитель, увидев издали наш "бьюик", замедлил ход. Едва машина затормозила, я выскочил из кустов, прыгнул на широкую подножку лимузина Вульфа и сунул дуло пистолета прямо в лицо Солу Пензеру, сидевшему за рулем.
Мои напарники, как по сигналу, присоединились ко мне. Рядом со мной на подножку встал Билл Гор и тоже сунул пистолет в открытое окно машины. Орри и Даркин пытались открыть заднюю дверцу кузова. Мария Маффеи пронзительно кричала. Анны Фиоре не было слышно.
- А ну выходите, да побыстрее, - громко приказал Орри. - Если не хотите, чтобы я вас продырявил.
Анна вышла и стояла, прижавшись к подножке. Билл Гор залез в машину и вытащил оттуда Марию.
- Заткнись, что орешь, - рявкнул на нее Орри. А мне крикнул:
- Если шофер будет валять дурака, проучи его. Погаси фары его телеги.
- У меня в руках ее сумочка, и она, ого, тяжеленькая.
- Где она?
- Вот.
- Ладно, держи ее при себе, а ей заткни рот, чтоб не орала.
Даркин, подкравшись к Анне, заломил ей руки за спину, а Орри поднес фонарик к ее лицу. Она была бледна, губы плотно сжаты. Она не издала ни единого звука. Орри, играя фонариком, светил ей в лицо, сам прячась в темноте.
- А, это ты. Наконец-то попалась. Значит, будешь рассказывать направо и налево о привычке Карло Маффеи делать вырезки из газет, будешь болтать по телефону о чем не следует? Будешь, скажи? А, не будешь больше. Нож, что схлопотал Маффеи, сгодится и для тебя. Передашь ему привет от меня.
Он выхватил длинный нож и взмахнул им в воздухе несколько раз. Блики света, упавшие от фонарика, заставили лезвие зловеще сверкнуть. Орри был великолепен. Мария Маффеи отчаянно закричала и бросилась на него, чуть не вырвавшись из рук Билла Гора. Но Билл - двести фунтов веса, одни мускулы и ни дюйма жира - быстро справился с ней. Даркин, оттащив Анну Фиоре подальше от ножа, крикнул Орри:
- Брось свои штучки! Ты же обещал, что больше не будешь.
Орри перестал играть ножом и снова направил луч фонарика в лицо девушке.
- Ладно, - свирепо прорычал он. - Где сумка? Я еще к тебе вернусь.
Давай сумку, нечего трясти головой. Где она? Где те сто долларов, что я тебе послал? Нет? Ну-ка, держите ее, сейчас поищем, где она их прячет.
Он попытался дотянуться до ее чулок. Анна, похожая на ощетинившуюся кошку, вырвалась из рук Даркина и издала вопль, который, наверняка, услышали в Уайт-Плейнс. Орри схватил ее за рукав и, не рассчитав, наполовину оторвал его, но Даркин уже овладел, положением. Анна, поняв, что убежать не удастся, перешла к защите, пустив в ход ноги и зубы. Глядя на это, я был рад, что взял столько помощников. Наконец Даркин кое-как утихомирил ее, держа за руки и не давая ей возможности вцепиться в кого-нибудь зубами. Орри так и не удалось залезть ей в чулок, и он просто содрал его. Я понял, что операцию надо заканчивать, а то не пришлось бы Анну связывать, поэтому я велел Солу дать задний ход, чтобы проехал мой "бьюик". Даркин на руках донес сопротивляющуюся Анну до лимузина Вульфа и втолкнул ее в него. Орри не отступал от них, требуя у Анны деньги:
- Ты оставила их, ты не сожгла, как тебе было велено, да? Будешь теперь держать язык за зубами?
Я бросился к своему "бьюику", и завел мотор. Остальные тоже заняли свои места в машине. Когда мы тронулись, я слышал голос Марии Маффеи, что-то кричавшей нам вслед, но Анны не было слышно. Круто сворачивая на поворотах, я выехал на шоссе, где дал полный газ.
Билл Гор на заднем сиденье задыхался от смеха. Доехав до Соумилл-Ривер-роуд, я свернул на юг и сбавил скорость до сорока миль в час.
Орри, сидевший рядом, хранил молчание.
- Ты достал деньги? - спросил я.
- Да, достал. - Голос его мне не понравился. - Я попридержу их у себя, пока не узнаю, как Ниро Вульф решает вопросы социального страхования своих сотрудников.
- Она нанесла тебе увечья?
- Она укусила меня дважды. Эта девчонка сражалась за них, как за собственную жизнь. Если бы я знал, что мне предстоит поймать тигра голыми руками, поверь, я нашел бы отговорку.
Билл Гор опять расхохотался, а я решил, что все прошло не так уж плохо.
Вульф будет доволен. Я опасался лишь одного - как бы перепуганная нападением Анна не замолчала окончательно. Но я почему-то верил, что этого не случится.
Вульф хорошо придумал, что обратился к Марии, и та согласилась помочь.
Правда, потом не очень-то будет приятно отвозить домой Анну, потерявшую свои сто долларов. Теперь же нам осталось решить главную задачу: узнать, что утаивает от нас Анна. Как скоро нам это удастся? Выполним ли мы до конца все, что задумал Вульф, а если выполним, то интересно, чем обрадует нас мисс Фиоре?
Мне надо было как можно скорее вернуться в особняк на Тридцать пятой улице, поэтому я не развозил по домам моих попутчиков. Билл Гор вышел на Девяностой улице, а Даркина и Орри я высадил у станции метро на Таймс-сквере. Поскольку "бьюик" не следовало оставлять у крыльца, я отвез его в гараж, а домой отправился пешком.
Мне не очень нравилась идея Мануэля Кимболла по поводу того, какие подарки следует посылать Ниро Вульфу, поэтому, уезжая, я велел Фрицу закрыть дверь на засов. Теперь же мне пришлось звонить в дверь, чтобы он впустил меня. Была полночь, но Фриц открыл мне сразу.
Вульф был в кабинете, жевал печенье и делал пометки в каталоге цветов.
Войдя, я остановился и ждал, когда он удостоит меня взглядом. Выдержав положенное время, он наконец сказал:
- Ты вовремя.
Я кивнул.
- И не на щите, а вот Орри досталось. Она укусила его, и Даркина тоже.
Сущий дьявол. Ваш сценарий был отличный, все шло, как по маслу. Они скоро будут здесь. Я пойду к себе и переоденусь для следующего действия. Можно выпить стаканчик молока?
- Добро, - сказал Вульф и вернулся к изучению каталога.
Я взял стакан с молоком с собой наверх и, раздеваясь, а затем облачаясь в пижаму, попивал молоко маленькими глотками. Следующее действие нашего спектакля предполагало немало всякой суеты, но меня мирила с этим мысль, что наконец я смогу покрасоваться в том домашнем халате, который подарил мне Вульф пару лет назад и которому я так и не находил до сего дня применения. В сущности, я надевал его всего один раз. Я закурил сигарету, допил молоко, надел халат и погляделся в зеркало. Пока я занимался всем этим, за окном уже послышался звук подъехавшей машины. Став поближе к открытому окну, я услышал голос Сола Пензера, а затем Марии Маффеи. Сев на край постели, я раскурил еще одну сигарету.
Я просидел таким образом почти полчаса. Я слышал, как Фриц впустил Марию и Анну в дом, их голоса в холле и как они прошли в кабинет. А затем наступила тишина. Время тянулось так медленно, что я начал уже опасаться, не случилось ли какой ошибки, или Вульф решил разгадать шараду без меня. Но вот послышались шаги в холле, затем на лестнице, и в дверях появился Фриц, сообщивший, что Вульф ждет меня. Я задержался еще ровно настолько, насколько требовалось человеку, чтобы проснуться, встать, накинуть халат и спуститься со второго этажа на первый. Я не забыл еще растрепать волосы.
Вульф, как обычно, сидел за столом, перед ним в кресле сидела Мария, а Анна стояла поодаль, прислонившись к стене. Вид у нее был ужасный - наполовину оторванный рукав, одна нога без чулка, лицо испачкано грязью, волосы в беспорядке.
- Мисс Маффеи! Анна! - воскликнул я в испуге. - На вас спустили свору собак?
Вульф укоризненно погрозил мне пальцем.
- Арчи, прости, что потревожил тебя, но на мисс Маффеи и мисс Фиоре было совершено нападение. Они выехали за город навестить сестру мисс Маффеи и стали жертвой разбойного нападения. Их машина была остановлена, им угрожали, их, наконец, ограбили. У мисс Маффеи отняли сумочку, а у мисс Фиоре ее деньги, те, что она вам показывала, доставшиеся ей, как мы знаем, так нелегко.
- Нет! - воскликнул я в благородном гневе. - Анна, неужели они отняли у тебя твои деньги?
Взгляд Анны был обращен на меня. Я мужественно выдержал его и поспешил перевести глаза снова на Вульфа.
- Он отнял их у меня, - тихо промолвила Анна.
Вульф понимающе кивнул.
- Мисс Фиоре считает, что деньги отнял у нее тот, кто их ей прислал. Я посоветовал ей и мисс Маффеи обратиться в полицию, но они отказались. Мисс Маффеи принципиально не верит полиции. Мисс Фиоре, например, считает, что мы, и особенно ты, Арчи, способны помочь ей лучше всякой полиции.
Разумеется, в твоем нынешнем виде ты не можешь пуститься на поиски грабителей по горячим следам, тем более что место преступления в тридцати милях от нас. Но мисс Фиоре просила, чтобы именно ты занялся этим. У тебя есть какие-нибудь соображения на сей счет?
- Да, - опечаленно вздохнул я, - Все это ужасно. А я спал и ничего не ведал. Жаль, что не я был за рулем, Анна. Думаю, что тогда ничего подобного бы не произошло. Меня мало интересует, кто был тот человек, который отнял у тебя деньги. Не думаю, что это тот, кто тебе их прислал. Тот просто убивает, и, не задумываясь, убил бы и тебя тоже.
Анна переводила встревоженный взгляд то на меня, то на Вульфа. Но я был уверен, что в ее глазах не было подозрительности. Она просто была подавлена и потрясена невосполнимой утратой.
- Он хотел убить меня, но я его укусила, - сказала она.
- Твое счастье, что он тебя не убил. Видишь, Анна, к чему приводит доверчивость, когда имеешь дело с негодяем. Если бы ты сожгла эти деньги, как я тебе советовал, и рассказала нам все, что тебе известно, у тебя остались бы те сто долларов, которые предлагал тебе мистер Вульф. Теперь тебе жечь нечего, денег нет, и вернуть их можно, лишь поймав бандита. Не забывай, что он убил Карло Маффеи. Посмотри, что он с тобой сделал! Порвал одежду, содрал чулок. Он бил тебя?
Анна покачала головой.
- Нет, не бил. А вы можете его поймать?
- Попытаюсь. Было бы проще, если бы я знал, где его искать.
- И тогда вы все вернете мне?
- Ты имеешь в виду твои деньги? Конечно.
Анна посмотрела на свою голую ногу, и ее рука медленно коснулась подола юбки и того места, где совсем недавно в чулке были спрятаны деньги. Мария Маффеи что-то собиралась сказать, но Вульф жестом остановил ее. Анна, не поднимая глаз, вдруг сказала:
- Мне надо переодеться.
Я не сразу сообразил, но Вульф мгновенно все понял.
- Да, конечно. Арчи, зажги свет в гостиной. Мисс Маффеи, будьте добры, проводите туда мисс Фиоре.
Я вышел в гостиную, чтобы зажечь свет и задернуть шторы на окнах. Мисс Маффеи и Анна, последовавшие за мной, ждали, когда я уйду. Дружески улыбнувшись Анне, я направился к двери. Анна была бледной, но я никогда еще не видел в ее глазах такой решимости. Я вышел и закрыл за собой дверь.
Вульф сидел прямо, а не как обычно, откинувшись на спинку кресла. Его лицо не выражало ничего, что могло бы остановить мое внимание, но руки, лежавшие на подлокотниках кресла, и особенно указательный палец правой руки, выдавали его. На полированной поверхности подлокотника указательный палец рисовал какие-то кружочки, что свидетельствовало о высшей степени волнения.
Я сел. В гостиной слышались приглушенные шорохи движений и тихие голоса. Наши гостьи не торопились.
- Вы мне подарили отличную римскую тогу, шеф, - сказал я, чтобы что-то сказать.
Вульф посмотрел на меня, вздохнул и снова опустил веки.
Когда дверь открылась, я вскочил. Анна вышла первой, сжимая в руке какие-то бумаги. Оторванный рукав был приколот булавкой, волосы кое-как приглажены. Она направилась прямо ко мне и, сунув мне в руки пакет, пробормотала:
- Мистер Арчи...
Я хотел потрепать ее по плечу, но по ее глазам понял, что, если я сделаю это, она разрыдается. Поэтому я только кивнул ей, она отошла, и они с Марией сели. У меня же в руках был небольшой конверт из плотной бумаги. Я повернулся к Вульфу и хотел было передать его ему, но он кивком велел мне вскрыть его. Конверт не был запечатан. Я вынул содержимое и разложил на столе.
Это была интересная коллекция. Мы с Вульфом тщательно ознакомились с ней: сообщение о смерти Барстоу, вырезанное из газеты "Н. -Й. Таймс" от пятого июня, чертежи на небольших листках бумаги, выполненные аккуратно и со знанием дела - две пружины, курок и несколько разных деталей, одна из них напоминала головку клюшки для гольфа. Вырезка из воскресного номера журнала "Ротогравюра" со снимком Мануэля Кимболла, стоящего у самолета, и текст внизу о популярности авиаспорта среди молодежи Вестчестера. Под снимком карандашом написано: "Человек, которому я сделал клюшку. См. чертежи. 26-го мая, 1933 года. Карло Маффеи". Далее - десятидолларовая юбилейная банкнота, и на ней четыре подписи: Сары Барстоу, Питера Оливера Барстоу, Лоуренса Барстоу и Мануэля Кимболла. Подписи, сделанные мягким коричневым карандашом, заняли половину банкноты.
Я еще раз с интересом взглянул на них.
- Потрясно, - прошептал я.
- Если я терплю вульгарные словечки твоего дружка Сола Пензера, это вовсе не означает, что я намерен слышать их и от тебя, даже в виде похвалы.
Бедняга Карло! Так все предвидеть и все же решиться на встречу. В выигрыше случайно, оказались мы с тобой, Арчи, а он жестоко поплатился за свою смелость. Это была недостойная сделка. Мисс Маффеи, вы потеряли сумочку, но обрели успокоение. Убийца вашего брата известен, возмездие в наших руках.
Мисс Фиоре, вы получите свои деньги. Мистер Арчи найдет их, обещаю вам. И сделает это немедленно. Я знаю как мало вы верите обещаниям. Вы - человек реальных дел, А пять двадцатидолларовых бумажек - это реальность, не так ли?
Ждать недолго, мисс Фиоре. А теперь скажите, когда он передал вам все это?
Анна рассказала. Не то чтобы она была многословной, но теперь отвечала на все вопросы Вульфа. А его интересовала любая мелочь, и он велел мне все записывать. Анна по сути видела клюшку. Карло Маффеи в течение нескольких дней не велел ей входить в его комнату, пока над ней работал, а шкаф держал запертым на ключ. Но однажды, когда его не было дома, ей удалось открыть шкаф, и то, что она увидела там, едва ли могло представлять для нее интерес.
Работа еще не была завершена, но Анна сразу поняла, что это клюшка для гольфа. Вернувшись, Маффеи обнаружил, что клюшка лежит не на месте. Это напугало его и он пригрозил Анне, если она проболтается, он вырвет ей язык.
Вот и все, что она знает о клюшке. Этот конверт Маффеи передал ей пятого июня, в тот день, когда исчез. Это было часов в семь вечера, после его разговора по телефону. Он позвал ее к себе я комнату и дал этот конверт.
Сказал, что она вернет его ему на следующий день утром, но если он не вернется вечером и от него не будет никаких известий, она должна отдать конверт его сестре Марии.
Услышав это, Мария Маффеи пришла в сильное волнение и, вскочив со стула, бросилась к девушке. Я хотел перехватить ее, но резкий, как звук хлыста, голос Вульфа опередил меня.
- Мисс Маффеи! - Вульф погрозил ей пальцем. - Извольте сесть на место, слышите! Благодарю вас. Ваш брат был уже мертв. Поберегите ваш гнев.
Оттаскав мисс Фиоре за волосы, вы в лучшем случае добьетесь от нее, почему она не отдала вам конверт сразу же. Но это и без того ясно, я могу сам вам объяснить, избавив мисс Фиоре от этой неприятной обязанности. Я не знаю, запретил ли ваш брат ей заглядывать в конверт, но она это сделала. Там она увидела бумажку в десять долларов. Это были деньги, и они были в ее распоряжении. Мисс Фиоре, до того, как Карло Маффеи дал вам этот концерт, какие самые крупные банкноты вы держали в своих руках?
- Не знаю.
- Анна, у тебя были когда-нибудь десять долларов? - спросил я девушку.
- Нет, мистер Арчи.
- А пять долларов?
Она отрицательно покачала головой.
- Миссис Риччи давала мне каждую неделю один доллар.
- Ты сама покупаешь себя одежду, обувь?
- Конечно, сама.
Я воздел руки к небу.
- Мисс Маффеи, - вмешался Вульф, - мы с вами изредка мечтаем, что мы сделаем, если вдруг разбогатеем. Бывает такое? Бывает. Но разве кто из нас в своих мечтах ограничивался такими мизерными суммами? Я думаю, Анна колебалась, она даже боролась с собой, и наверняка отдала бы вам конверт целехоньким на следующее утро, если бы в то же утро не получила другой конверт. Это было не только богатство, а целое состояние? Она не выдержала, она сдалась. Борьба с собой закончилась, хотя кое-какую победу над собой она одержала. Поэтому, мисс Маффеи, не совершайте ошибки. Уведите мисс Фиоре и спрячьте ее у себя. Шофер ждет вас внизу. Объясните вашим хозяевам, что она - племянница из провинции, приехала погостить пару деньков. Придумайте, что хотите, но подержите ее, пока я не сообщу, что опасность миновала. Мисс Фиоре, ни при каких условиях не выходите из дому. Вы меня слышите?
- Я сделаю все, что скажет мистер Арчи, - ответила Анна.
- Вот и хорошо. Арчи, поезжай с ними и по дороге все объяснишь.
Я кивнул, поднялся к себе, переоделся и снова спустился вниз.

Глава 17

Когда, проводив мисс Маффеи и Анну в дом на Паркавеню, где Мария служила экономкой, я вернулся на Тридцать пятую улицу, в кабинете Вульфа уже было темно. Он ушел к себе, а меня ждала записка: "Арчи, узнай у мисс Барстоу, что побудило их испортить таким образом государственную банкноту США. Н. В.".
Я и без него знал, что мне придется это сделать.
Памятуя о дьявольской изобретательности Мануэля Кимболла, я, вместо того, чтобы сразу лечь спать, вышел в холл, надеясь увидеть полоску света под дверью спальни Вульфа. Но в холле было темно.
Я на всякий случай вполголоса спросил:
- Вы уже спите?
- Проклятье, не приставай ко мне, - услышал я в ответ.
- Хорошо, сэр. Надеюсь, вы включили сигнализацию?
- Включил.
Лишь после этого я вернулся к себе и лег спать. Был третий час ночи.
Утро выдаюсь пасмурное, дождливое, но меня это не огорчало. Я, не спеша, позавтракал, предупредил Фрица, чтобы держал входную дверь на засове, пока я не вернусь, взял плащ, берет. И, насвистывая, отправился в гараж за машиной. Настроение еще больше поднялось, когда я прочел в утренней газете, что прокуратура Уайт-Плейнс склонна считать причиной смерти П. О. Барстоу скорее всего укус змеи. Вес прочие трагические детали и обстоятельства - это не более, чем совпадения, и не имеют никакой связи с данным несчастным случаем. Меня так и подмывало позвонить Гарри Фостеру в "Газетт" и сказать, что теперь он может безнаказанно отпускать шпильки в адрес прокурора Андерсона. Что же касается меня, то я, увы, не мог себе этого позволить, ибо не знал дальнейших планов Вульфа в отношении окружного прокурора. Еще одной причиной моего хорошего настроения была исчерпывающая полнота информации, содержащейся в конверте, который Анна Фиоре ей одной известным образом умудрилась хранить при себе все это время. Когда я подумал, что конверт был при ней и в мой первый приезд на Салливан-стрит, но мне просто не хватило ума выведать у нее это, я готов был сам себя высечь. А может, это к лучшему?
Если бы конверт был передан Марии Маффеи, кто знает, как бы все это кончилось!
Из центра города я позвонил в поместье Барстоу, а когда в половине десятого приехал туда, Сара Барстоу уже ждала меня. Прошло четыре дня с тех пор, так я видел ее в последний раз. Я был поражен, как она изменилась: щеки ее округлились, она распрямила плечи и перестала сутулиться, Я встал со стула, когда она вошла в знакомый мне солярий, на этот раз мрачный и серий, как день за окном, и пожала мне руку. Она сообщила, что миссис Барстоу здорова и доктор Брэдфорд почти уверен, что приступы не повторятся, а затем спросила, не хочу ли я выпить молока.
Я улыбнулся.
- Нет, спасибо. Как я вас предупредил по телефону, мисс Барстоу, на сей раз это деловой визит. Мой прошлый визит был светским, помните? Так вот, сегодня будем говорить о деле.
Я вынул из кармана десятидолларовую бумажку и протянул ей.
- Ниро Вульф сформулировал свой вопрос к вам следующим образом: что побудило вас испортить юбилейную банкноту США?
Она с удивлением разглядывала банкноту, затем улыбнулась. Легкая тень на мгновение омрачила ее лицо. Она, видимо, вспомнила об отце.
- Каким образом... где вы это взяли?
- О, у одного спекулянта. Откуда и почему здесь эти подписи? Это вы здесь расписались?
Она кивнула.
- Мы все поставили свои подписи. Я, кажется, вам уже говорила. Однажды, прошлым летом, Ларри и Мануэль Кимболл сыграли на пари партию в теннис. Я была судьей на линии, а отец - рефери матча. Ларри проиграл пари и вручил мистеру Кимболлу проигранные десять долларов. Тот захотел оставить банкноту на память с нашими автографами. Мы сидели тогда на боковой террасе...
- Мистер Кимболл взял эту банкноту себе?
- Конечно, ведь он ее выиграл.
- Это именно те десять долларов, вы уверены?
- Да, вот наши автографы. Мистер Гудвин, возможно, это праздное любопытство, но как эта банкнота оказалась у вас?
Я взял банкноту и бережно вложил в конверт - не в тот, в котором хранил ее Карло Маффеи, а в конверт из прочной бумаги с металлической скрепкой, удобный для хранения документов, - эти подписи надо было беречь, чтобы не стерлись, - и положил в карман.
- Сожалею, мисс Барстоу, но поскольку ваше любопытство, как вы сказали, праздное, я думаю, вам придется подождать. Недолго, я надеюсь. Вы прекрасно выглядите. Когда вы вошли, мне захотелось ущипнуть вас за щечку.
- Что! - в изумлении воскликнула она и рассмеялась. - Хорошенький комплимент, мистер Гудвин.
- Я тоже так считаю. Если бы вы знали, как редко я отпускаю такие комплименты. Всего доброго, мисс Барстоу.
Когда мы прощались, она все еще смеялась.
По-прежнему моросил дождь. Я продолжил свой путь на юг. Обдумывая все, я пришел к заключению, что эта десятидолларовая бумажка, пожалуй, подвела черту. Три других вещественных доказательства тоже были уликами, но принадлежность банкноты Мануэлю Кимболлу была бесспорна. Тогда, как она могла попасть к Карло Маффеи? Видимо, размышлял я, Мануэль хранил ее в бумажнике, как сувенир. Но рассчитываясь с Маффеи за клюшку, он выбрал для этого местечко потемнее, чтобы их никто не видел, и второпях, вместе с другими деньгами, отдал и эту десятку. Потом он, наверное, хватился и попросил Маффеи вернуть ее, но тот мог сказать, что не видел такой банкноты или уже истратил ее. Этот факт мог уже насторожить Маффеи, поэтому он придал такое значение известию о смерти П. О. Барстоу. Ведь его подпись тоже стояла на банкноте. Да, дорого Кимболлу-младшему обошлась эта партия в теннис.
Проезжая через Уайт-Плейнс, я снизил скорость и решил заодно нанести визит окружному прокурору и кое-что ему разъяснить. Это будет разумнее, чем возвращаться под дождем в Нью-Йорк, а потом снова ехать сюда. Я позвонил из телефонной будки Вульфу, рассказал ему о результатах визита к Саре Барстоу, и попросил дальнейших указаний, поскольку я уже здесь. Но он велел мне немедленно возвращаться домой. Я сказал, что нахожусь прямо под окнами кабинета Андерсона и могу сразу приступить к выполнению заданий, на что он ответил:
- Возвращайся домой. Задания ждут тебя здесь.
Я снова выехал на Нью-Йоркское шоссе.
Когда я приехал на Тридцать пятую улицу, шел уже двенадцатый час. Я не смог, как обычно, оставить машину у крыльца, ибо место было занято незнакомым черным лимузином. Выключив мотор, я с минуту сидел в машине, разглядывая лимузин и его служебные знаки. Мои губы, наконец, расплылись в довольной улыбке. Я вышел и справился ради шутки у шофера:
- Мистер Андерсон в доме?
Он долго смотрел на меня, решая сказать или не сказать, и наконец утвердительно кивнул. Я быстро взбежал по ступеням крыльца.
Действительно, в кабинете шефа сидел Андерсон. Я, сделав вид, что не заметил его, подошел к Вульфу и отдал ему конверт с банкнотой.

Предыдущая страница 12 Следущая страница


13 Рекс Стаут

- Все проверено, - сказал я. - Дату теннисной партии я написал на конверте.
Вульф кивнул и велел положить конверт в сейф. Я открыл сейф, какое-то время неторопливо искал, где лежат остальные документы по делу Маффеи, и присоединил к ним конверт.
После этого, я повернулся и с искренним удивлением воскликнул:
- Никак это вы, мистер Андерсон? Доброе утро.
Он что-то буркнул в ответ.
- Когда ты возьмешь свой блокнот, Арчи, мы сможем продолжить нашу беседу, - многозначительно растягивая слова, произнес Вульф, и я сразу понял, что нашему стражу порядка сегодня не поздоровится. - Нет, Арчи, ты будешь сидеть не за своим столом на этот раз. Присоединяйся к нам, бери стул и садись поближе. Я только что объяснил мистеру Андерсону, что весьма оригинальная версия о смерти Барстоу, сторонником которой он является, - это вызов истине и законам правосудия. Поскольку истина мне дорога, а законы я обязан соблюдать, мой долг доказать мистеру Андерсону несостоятельность его версии. Я буду рад, Арчи, если ты мне в этом поможешь. Мистер Андерсон несколько удивлен поспешностью, с которой я вызвал его сюда. Но я уже объяснил ему, как должны мы благодарить судьбу за то, что располагаем такими средствами связи, как телефон. Именно он позволил нам в кратчайший срок собраться на это маленькое, но очень важное совещание. Я думаю, мистер Андерсон, вы согласитесь со мной, не так ли?
Мне показалось, что даже шея у прокурора вздулась. Он никогда не был вежлив в общении, и на сей раз, видимо, делал все, чтобы не показать свои недостатки. Лицо и шея у него побагровели от усилий сдержать себя.
- Скажите вашему помощнику, чтобы убрал свой блокнот. Вы еще больший осел, Вульф, чем я думал, если считаете, что со мной это у вас пройдет.
- Запиши, Арчи, эти слова прокурора. - Тон, которым Вульф это произнес, был полон достоинства и величия. - Хотя это замечание и не относится к делу, однако, запиши его. Я вижу, мистер Андерсон, что вы серьезно недооцениваете обстановку. Не ожидал, что вы будете так упорствовать. Я предоставил вам свободу выбора, когда говорил с вами по телефону. Вы сами приняли решение приехать ко мне. Здесь, у себя в доме, позвольте мне организовать все, как я считаю нужным. Если вам станет невмоготу терпеть это, вы можете в любую минуту уйти. Никто вас не будет удерживать. Но если вы уйдете, события будут развиваться по тому варианту, о котором я вам уже говорил. Через двадцать четыре часа мистер Гудвин в моей машине будет у вас, в Уайт-Плейнс. Следом за ним прибудут репортеры газет. В моей машине рядом с мистером Гудвином будет сидеть человек, убивший Питера Оливера Барстоу и Карла Маффеи. В кармане у мистера Гудвина будут неопровержимые доказательства совершенных преступлений. Я собирался...
Но Андерсон перебил его.
- Карло Маффеи? Откуда еще этот свалился на мою голову, черт побери?
- Увы, его уже нет. Он - итальянец, ремесленник. Был найден мертвым в понедельник, пятого июня, вечером, в вашем округе. Убит ножом в спину.
Уверен, в прокуратуре есть это дело.
- Возможно, но какое это имеет отношение к Барстоу?
- Их убил один человек.
Андерсон с удивлением уставился на него.
- Господи, Вульф, вы сошли с ума?
- Боюсь, что нет, - вздохнул Вульф. - Временами, мне кажется, я приветствовал бы это состояние, как освобождение от неприятных обязанностей повседневной жизни. Как сказал бы мистер Гудвин, взял бы тайм-аут, но, как видите, не получается. Вернемся к делу. У вас есть с собой чековая книжка?
- Что? - Андерсон скривил губы в гримасе. - Ну, предположим, есть.
- Престо вам будет удобнее именно сейчас выписать чек на мое имя на десять тысяч долларов.
Андерсон ничего не ответил. Он впился взглядом в Вульфа. Тот был невозмутим, лишь снова вздохнул.
- Согласен, удобнее, но не вижу в этом резона. - Андерсон решил не раздражаться, - Ведь вы не разбойник с большой дороги, не так ли?
- Разумеется. - Щеки у Вульфа пошли складками. - Уверяю вас, я не разбойник. В душе я - романтик, хотя, глядя на меня, этого не скажешь. Вы, кажется, не оценили ситуацию. Тогда, позвольте, поясню. Для этого вернемся в прошлое, на четыре года назад, к той странной забывчивости, которую вы вдруг проявили при рассмотрении в суде дела Голдсмита. Я очень сожалел, что не смог сделать этого еще тогда, но поклялся, что при случае напомню вам об этом. Такой случай представился сейчас. Две недели назад в моем распоряжении оказалась информация, позволяющая помочь вам. Я хотел это сделать, но обстоятельства дела Голдсмита, которые сохранились не только в моей памяти, но и в вашей, как мне казалось, заставили бы вас из щепетильности не принять от меня такую заслугу. Поэтому я попробовал продать вам эту информацию и предложил заключить пари. Свидетельством того, что вы поняли мой ход, является ваше встречное предложение, которое вы сделали Арчи Гудвину. Однако вы предложили ему пари на сумму столь мизерную, что даже неудобно ее называть.
- Это была вполне достаточная сумма, - недовольно возразил Андерсон.
- Прошу вас, мистер Андерсон, не низводите наш разговор до абсурда.
Вульф откинулся на спинку кресла и сложил руки на животе.
- Нам с мистером Гудвином удалось найти убийцу и все доказательства его вины, не бесспорные во всем, но такие, с которыми посчитается суд присяжных.
Итак, возвращаемся к нашему случаю. Убийца - это не моя прерогатива, исключительное право суда над ним принадлежит суверенному штату Нью-Йорк.
Далее, информация, которой я располагаю, не принадлежит мне, и если я не передам ее штату, меня привлекут к судебной ответственности. Но я сам вправе выбирать способы передачи информации. Итак, первый вариант - вы оформляете на мое имя чек на десять тысяч долларов. Мистер Гудвин сегодня же получит в банке эти деньги, а завтра утром укажет вам убийцу и передаст доказательства его вины. Все будет тихо, скромно, без фанфар и хвастовства. Второй вариант я уже вам живописал: обвиняемый, пресса и сенсационные доказательства, и, разумеется, никакой скромности с нашей стороны. Решайте, сэр. Но, хотите верьте, хотите нет, мне абсолютно все равно, что вы выберете. Хотя, откровенно, я предпочел бы чек, но и шумные аттракционы я тоже люблю.
Вульф умолк. Андерсон выслушал его вежливо, молча, но что-то уже соображая. Вульф нажал кнопку звонка и велел вошедшему Фрицу принести пиво.
Когда представлялась возможность оторвать глаза от блокнота, я с интересом следил за прокурором. Заметив, что это его раздражает, я особенно старался.
- Какая у меня уверенность, что ваши доказательства чего-то стоят?
- Разве моего слова вам не достаточно, сэр? Ему можете верить, как и моим заключениям.
- Вы не допускаете сомнений?
- Сомнениям всегда есть место, мистер Андерсон. Их не должно быть лишь у присяжных.
- О десяти тысячах не может быть и речи. Пять тысяч.
- Фи, мистер Андерсон. Неужели вы намерены торговаться? Недостойное это дело. Что ж, пусть будет аттракцион.
Вульф взял стакан и жадно выпил пиво.
- Давайте мне доказательства, покажите убийцу, и, когда он будет в моих руках, вы получите чек.
Вульф, не торопясь, вытер губы и тяжело вздохнул.
- Мистер Андерсон, кто-то из нас должен поверить другому. Не заставляйте меня называть причины, почему я отдаю предпочтение именно первому варианту.
Но Андерсон все же решил торговаться. Он был напорист и груб. У него не было ни достаточных аргументов, ни уважительных причин, но в многословии ему нельзя было отказать. Когда он наконец умолк и перевел дух, Вульф лишь неодобрительно покачал головой. Но это не остановило Андерсона, и он повторил все доводы в третий раз. Вульф был непреклонен и по-прежнему качал головой. Я старательно все записывал. Должен сказать, что Андерсон держался до последнего. Наконец ему пришлось полезть в карман за чековой книжкой.
Держа ее на колене, он выписал чек, заполнив также корешок. Делал он это не торопясь, собственной ручкой, как заправский банковский бухгалтер, неторопливо и аккуратно. Затем оторвал чек и положил его на стол перед Вульфом. Кивком головы мой хозяин указал мне на чек, я взял его и внимательно изучил. Я с облегчением вздохнул, увидев, что он выписан на один из банков Нью-Йорка. Следовательно, мне не придется мотаться в Уайт-Плейнс, и я вполне смогу получить деньги до трех часов, то есть до закрытия банков.
Андерсон поднялся с кресла.
- Надеюсь, вы не пожалеете об этом, Вульф, - сказал он. - А теперь, говорите - где и когда.
- Я вам позвоню.
- Когда?
- В течение суток, возможно, раньше. Надеюсь, я могу звонить в любое время, либо в прокуратуру, либо домой?
- Да, - коротко ответил окружной прокурор и покинул кабинет.
Я вышел вслед за ним и смотрел ему в спину, пока он шел к входной двери. Войдя в кабинет, я взял чек и поставил его на столе, прислонив к пресс-папье. От избытка чувств я даже незаметно послал ему воздушный поцелуй.
В это время Вульф занимался тем, что беззвучно насвистывал, сложив губы трубочкой. Я любил наблюдать за ним, когда он в таком настроении. Он позволял себе это лишь в нашем с Фрицем присутствии. В такие минуты, как он мне признался, эмоции в нем берут верх над разумом.
Наконец я спрятал блокнот, сунул чек в карман и поставил свой стул на место.
- Арчи, четыре года - срок немалый, как ты считаешь? - после паузы спросил Вульф.
- Да, сэр, немалый. Десять тысяч долларов тоже немалые деньги. Я съезжу в банк и заверю его к выплате. До ланча еще целый час.
- Идет дождь, Арчи. Представляю, каково ехать в город под таким дождем.
Позвони, чтобы прислали посыльного.
- Что вы, никогда! Я ни за что не откажу себе в удовольствии сделать это самому. Даже если вы предложите мне трехлитровую бутыль молока.
- Упрямец, - пробормотал Вульф, откидываясь на спинку кресла, и закрыл глаза.
Я вернулся, полный намерений разрезать ленточку и дать всему старт.
Разумеется, я считал, что наш час пробил и пора переходить к действиям. Но, к моему удивлению, Вульф пребывал в том же лениво-расслабленном состоянии. Он не торопился что-то предпринимать. За ланчем он медленно наслаждался едой и выпил две большие чашки кофе. Потом он вернулся в кабинет и отдыхал в кресле, явно не помышляя ни о каких трудовых подвигах. Я же места себе не находил. Наконец, словно пробудившись, он решил дать мне несколько мелких заданий: первое - перепечатать полный текст всех показаний Анны Фиоре в хронологическом порядке; второе - срочно сделать фотокопии всего, что было в конверте, который передал Анне Карло Маффеи; третье - отправиться на Парк-авеню к Марии Маффеи, отдать ей ее сумочку, а Анну попросить подписать две копии ее показаний в присутствии свидетелей, и, наконец, четвертое поручение - вместе с садовником Хорстманом проверить качество луковиц псевдоорхидей, доставленных второго дня пароходом "Кортес".
Не удержавшись, я спросил:
- Может, вы что-то еще упустили, сэр?
Он легонько, чтобы не нарушить свой покой, покачал головой, и мне пришлось смириться. Любопытно, что будет дальше, думал я, но тревоги уже не испытывал. По лицу хозяина я догадывался, что в этой огромной голове что-то зреет, и вскоре я буду это знать.
Всю вторую половину дня я был занят. Прежде всего я отправился в фотостудию и заказал фотокопии документов, недвусмысленно дав там понять, что если хоть что-то пропадет из моего драгоценного материала, им не поможет даже пожарная лестница, видневшаяся за окном. Потом сел за перепечатку показаний Анны. Времени на это ушло порядочно.
Когда я снова вышел из дома, дождь почти прекратился, но тротуары были еще мокрые. Я позвонил Марии Маффеи, что еду к ней, так что она уже ждала меня. Я не узнал ее. В аккуратном, хорошо сшитом платье, с чем-то вроде черной кружевной наколки на голове, она выглядела элегантной, и манеры у нее были совсем другие, как и подобает тому, кто служит на Парк-авеню. Я было подумал, что будет вульгарно тут же сунуть ей в руки ее сумочку, но она сама отобрала ее у меня, затем проводила меня в комнату, в которой у окна сидела Анна. Я зачитал ей и Марии текст показаний, и она подписала его. Мария поставила свою подпись, как свидетель.
Анна почти ничего не говорила, но в глазах ее стоял безмолвный вопрос, появившийся в ту же секунду, как я вошел в комнату. Поднявшись со стула, чтобы откланяться, я легонько потрепал ее по плечу.
- Скоро, Анна, скоро. Я найду твои деньги. Как только они будут у меня, я сразу же их привезу. Не беспокойся.
- Мистер Арчи... - только и смогла вымолвить она.
Получив фотокопии и вернувшись на Тридцать пятую улицу, я понял, что заданий, судя по всему, больше не будет. Раз так, машине нечего стоять у крыльца, и я отвез ее в гараж. До ужина я возился с цветочными луковицами и составлял список претензий к поставщикам. Вульф бесцельно бродил по оранжерее, но в шесть вечера он ушел вниз. Наконец я смог спокойно закончить все дела.
Был девятый час, когда мы наконец сели ужинать. Я был, как на иголках.
Семь лет работы с Вульфом приучили меня не грызть ногти от нетерпения, а ждать, но бывали времена, когда я думал, что только ненормальный может позволить, чтобы его так водили за нос. В этот вечер Вульф не выключал приемник за ужином. Как только ужин кончился, и он кивком пригласил Фрица отодвинуть его стул, я встал и сказал:
- Думаю, мне нет смысла сидеть в вашем кабинете и смотреть, как вы зеваете. Пойду-ка я в кино.
- Отлично, - сказал Вульф. - Не следует пренебрегать своими культурными потребностями.
- Что! - взорвался я. - Значит, вы хотите, чтобы я сидел в кино, а в это время Мануэль Кимболл, собрав свои вещички, на первом же пароходе сбежал на свою родину? Тогда вы, наверняка, пошлете меня в Аргентину, прикажите купить лошадь и рыскать по пампе в поисках этого типа? Вы считаете, что для того, чтобы поймать убийцу, вполне достаточно сидеть в кресле и позволить вашей гениальности сделать все остальное. Гениальность - это здорово, но к ней нужны пара зорких глаз, быстрые ноги, а иногда и парочка пистолетов в придачу. Вы ничего лучшего не придумали, чем отправить меня в кино? А сам вы тем временем...
Но он не дал мне закончить. Привычным жестом руки ладонью вперед он остановил поток моих слов Фриц уже успел отодвинуть кресло, и Вульф поднялся во весь свой немалый рост.
- Арчи, избавь меня от этих сцен. Неистовые страсти и болтливость сороки. При чем тут я? Разве я предлагал тебе пойти в кино? Не ты ли сам это придумал? Даже, если бы Мануэль Кимболл дрожал от страха, у него пока нет на это видимых причин. Тем более нет причин уезжать в Аргентину или еще куда-нибудь. Об этом он меньше всего сейчас думает. Чтобы успокоить тебя, скажу, что он дома и никуда уезжать не собирается. Два часа назад я разговаривал с ним по телефону. Фриц, звонят, открой, пожалуйста, дверь! Я обещал мистеру Кимболлу-младшему позвонить завтра в восемь утра. Уверяю тебя - он будет ждать моего звонка.
- Надеюсь, - произнес я, но не успокоился. - На этой стадии любая ошибка может дорого обойтись. Вы свою долю работы, и чертовски трудной работы, которая не под силу никому, кроме вас, выполнили. Теперь осталась ее более простая часть, но не менее важная. Я поеду к нему, я не буду спускать с него глаз, пока вы не скажете Андерсону, что он может арестовать его.
Почему бы не сделать именно так, как я говорю?
Вульф покачал головой.
- Нет, Арчи. Ты хочешь сказать, что приходит такой момент, когда мастерство должно уступить место грубой силе. Я понимаю это, но категорически не приемлю. Кажется, гости стали прибывать. Ты не заглянешь в кабинет, прежде чем отправиться на прогулку?
Он повернулся и проследовал в свой кабинет. Я шел за ним, гадая, какую еще шараду он приготовил. Что бы это ни было, радости я не испытывал.
Фриц пошел открывать дверь, и гости один за другим прошли в кабинет.
Поскольку я толком не знал, каких гостей ждал Вульф, для меня было полной неожиданностью то, что я увидел, войдя за Вульфом в кабинет. Я с удивлением смотрел на Фреда Даркина, Билла Гора и Орри Кезера. В голове даже мелькнула нелепая мысль, не решил ли Вульф помочь мне в моей поездке к Мануэлю Кимболлу и собрал целую команду, чтобы только поймать этого гада ползучего, как я мысленно теперь назвал Мануэля. Но Вульф слишком хорошо меня знал, чтобы решиться на такой шаг. Я кивком поздоровался со всеми и ухмыльнулся, заметив у Орри повязку на левом запястье. Анна Фиоре все же расквиталась с ним.
Когда Вульф уселся в кресло, он велел мне взять карандаш и большой лист бумаги и нарисовать примерный план поместья Кимболлов. В присутствии гостей я не стал задавать ему вопросов, а сделал, как он велел. Я предупредил его, что укажу лишь то, что успел заметить в непосредственной близости вокруг дома, но это его вполне устраивало. Пока я рисовал план поместья Кимболлов, Вульф инструктировал Орри, который должен был в половине седьмого утра вывести машину Вульфа из гаража, а двум остальным сказал, где и когда они должны встретиться с Орри.
Нарисовав план, я отдал его Вульфу.
- Хорошо, - сказал он, взглянув. - А теперь скажи, если бы тебе пришлось направить трех человек в это поместье, где бы ты их поставил на случай, если Мануэль Кимболл попытается незаметно улизнуть?
- Он не должен их видеть?
- Нет, можно сделать все совершенно открыто.
- Как долго будет длиться операция?
- Часа три.
Я подумал с минуту.
- Очень просто. Даркин останется на шоссе против въезда в поместье.
Машину надо поставить у ворот так, чтобы ее можно было легко развернуть и в ту, и в другую сторону. Билл Гор будет стоять в кустах, вот здесь. Отсюда хорошо видны подходы к дому. Орри займет свое место на вершине холма, чуть более полумили от дома. В его распоряжении должен быть полевой бинокль и мотоцикл, стоящий наготове на проселочной дороге. Но они все вполне могут сидеть дома и играть в карты, ведь летать-то они не умеют.
Щеки Вульфа покрылись складками.
- Летать умеет Сол Пензер. Небеса тоже будут глядеть в оба. Спасибо, Арчи. Это все. Мы не будем больше тебя задерживать и мешать тебе развлекаться.
По его тону я понял, что свободен, но это меня не устраивало. Если он сочиняет очередную шараду, я тоже хочу в этом участвовать, черт побери!
- Все кинотеатры сегодня закрыты. Рейды Общества по борьбе с пороком.
- Тогда найди себе девицу на вечер. Поищешь - найдешь. Когда хочешь собрать яйца, заглядывай в каждое гнездо.
Билл Гор фыркнул.
Взгляд, которым я посмотрел на Вульфа, был красноречивей всяких слов, во всяком случае мне так казалось. Я вышел в холл и взял шляпу.

Глава 18

Я проснулся, когда не было еще и семи. Была среда. Вставать не хотелось, и я лежал, любуясь солнечным лучиком, косо падавшим в окно, прислушивался к пробуждающемуся городу за окном, гудкам барж и паромов в порту и размышлял, каким будет предстоящий день. Если Билл, Фред и Орри, следуя инструкциям, встретились в половине седьмого в гараже, то теперь они уже где-то у Главного перекрестка. Своего задания я еще не знал. Вчера я вернулся поздно, и Вульф уже ушел к себе, не оставив никакой записки.
Наконец я заставил себя встать, не спеша побрился, оделся и спустился вниз. Фриц в отличном настроении уже хлопотал на кухне. Я что-то вяло съязвил, а потом подумал, что нечестно срывать на нем свое раздражение, и, стараясь загладить свой поступок, съел лишнее яйцо всмятку и прочитал вслух заметку в утренней газете о нападении летучей мыши-вампира на ребенка в зоопарке. Фриц, родом из Французского каньона Швейцарии, выписывал газету на родном языке и читал ее каждое утро. Но мне всегда казалось, что там ничего интересного не пишут, поэтому я удивлялся, когда встречал там словечко или два из свежих новостей, например, о Барстоу, не сходивших с первой полосы целую неделю.
Я пил уже вторую чашку кофе, когда в кабинете зазвонил телефон. Сняв трубку, я услышал голос Вульфа, опередившего меня. Звонил Орри и доложил, что они прибыли и все уже на своих местах. Вот и весь разговор Я прослушал его до конца, затем вернулся в кухню к своему недопитому кофе.
После третьей чашки я закурил сигарету и нехотя вернулся в кабинет. Что ж, рано или поздно гений должен посвятить меня в свои планы, успокаивал я себя. Наберись терпения, займись уборкой, вытри пыль с письменного стола, заправь ручку хозяина свежими чернилами, и вообще сделай так, чтобы учитель тебя заметил и похвалил. Рано или поздно, малыш... о, чертов осел... дурак!
Я уже в буквальном смысле начал дергаться. Пару раз я хватал трубку телефона и проверял, не звонил ли Вульф кому-нибудь. Он не звонил. Я разобрал почту и положил ее ему на стол, открыл сейф и вынул конверт Маффеи и еще раз проверил, все ли на месте. Конверт с фотокопиями показался мне тоньше, чем был Так и есть, один экземпляр фотокопии исчез. Я сделал две копии, в конверте же была лишь одна. Это подсказало мне одну отгадку в шараде Вульфа, но мне не пришлось поразмышлять над ней, ибо, когда я снова вкладывал фотокопию в конверт, вошел Фриц и сказал, что Вульф зовет меня.
Я поднялся на второй этаж. Дверь его спальни была открыта. Он был уже одет, только без пиджака. Широкие рукава его неизменной канареечно-желтой сорочки - он менял сорочки два раза в день - были похожи на два огромных надутых пузыря, когда он, стоя перед зеркалом, щеткой приглаживал волосы.
Вдруг я увидел в зеркале, что он подмигнул мне. От удивления у меня отвалилась челюсть.
Положив щетку, Вульф повернулся.
- Доброе утро, Арчи. Ты уже завтракал? Отлично. Приятно видеть снова солнце после вчерашнего бесконечного дождя. Возьми из сейфа документы Маффеи. И не забудь прихватить оружие. Отправляйся в Уайт-Плейнс за мистером Андерсоном, он будет ждать тебя. Отвезешь его в поместье Кимболлов Покажешь ему Мануэля, если надо, ткнешь в него пальцем, чтобы он запомнил. Когда Андерсон задержит его, передашь ему документы. После этого тут же возвращайся домой. Фриц готовит сегодня твое самое любимое блюдо.
- О'кэй, хозяин. Но зачем такая таинственность...
- Комментировать будешь потом, а пока оставь все при себе. У меня всего десять минут, а я еще должен выпить свой шоколад.
- Желаю не поперхнуться, - весело брякнул я.
С документами Маффеи во внутреннем кармане пиджака и с заряженным пистолетом на бедре я отправился в гараж за машиной. Было солнечное и теплое утро, двадцать первое июня: день летнего солнцестояния, когда день уже становится короче. Самый подходящий день, чтобы поставить точку в деле Мануэля Кимболла, самом длинном деле за весь этот год. Я залил бензин в бак, сменил масло и воду в радиаторе, выехал на Парк-авеню и свернул на север.
Проезжая мимо мраморного фасада Манхэттенского банка, я отсалютовал ему - здесь вчера я заверил к оплате чек Андерсона на десять тысяч.
В этот ранний час северное шоссе было еще пустынным, но я даже не подумал увеличить скорость - стрелка спидометра устойчиво стояла на цифре сорок, а то и того меньше. Вульф обещал Андерсону, что не будет ни шума, ни показухи, поэтому встреча с дорожным патрулем не входила в мои планы.
Нервы были напряжены, я с трудом сдерживал нетерпение, как всегда, когда выходил на след того, кого так долго искал. Мне не хватало воздуха, все, к чему прикасались мои руки, например, рулевое колесо, казалось, оживало, становилось частью меня, словно бы моя кровь пульсировала в нем. Я не любил это ощущение, но в критические минуты оно неизменно охватывало меня.
Андерсон ждал меня. Секретарша лишь кивнула мне, продолжая разговаривать по телефону. Андерсон вышел сразу же, а за ним еще двое, атлетического сложения, с одинаковыми шляпами в руках. Один из них был уже мне знаком - сыщик Г. Р. Корбетт, другого я видел впервые. Андерсон задержался у стола секретаря и что-то сказал девушке, а затем подошел ко мне.
- Ну? - спросил он - Я готов, если вы готовы, - ухмыльнулся я. - Привет, Корбетт. Ты тоже с нами?
- Я беру с собой этих двоих Ты знаешь, какая предстоит работа. Хватит, как ты считаешь? - справился Андерсон.
Я кивнул.
- Пригодятся. Подержат в случае чего и мою шляпу тоже.
Мы вышли. Андерсон сел в мою машину. Его подчиненные ехали за нами в служебной, но я заметил, что это не был личный лимузин Андерсона. На Главной улице каждый постовой отдавал нам честь, а я с ухмылкой думал про себя, что бы ты, друг, сказал, если бы узнал, во что обошлась окружному прокурору Андерсону эта небольшая прогулка. Как только мы выехали на шоссе, я дал полный газ и не сбавлял скорости ни на крутых поворотах, ни на спусках, к немалому беспокойству Андерсона. Он не догадывался, что это тоже было частью нашей программы. Иногда я чуть уменьшал скорость и оглядывался назад, чтобы проверить, поспевает ли за мной Корбетт. Дорога от Уайт-Плейнс до поместья Кимболлов заняла двадцать пять минут. На щитке часы показывали десять сорок, когда я, сбавив скорость, свернул к воротам поместья.
Даркин был на посту. Я увидел его сидящим на подножке нашего седана, поставленного так, как мы договорились. Я махнул ему, но не остановился.
- Это человек Вульфа? - спросил Андерсон. Я кивнул. Мы проехали футов сто по подъездной аллее, как вдруг Андерсон сказал:
- Стоп!
Я нажал на педаль, переключил скорость и затормозил.
- Это поместье Е. Д. Кимболла. Ты можешь показать мне материалы прямо здесь.
- Не выйдет, мистер Андерсон, - отрицательно покачал я головой. - Вы хорошо знаете Ниро Вульфа, и этого достаточно. Я выполняю его указания. Можно ехать?
Машина с Корбеттом остановилась позади нас. Кусая губы, Андерсон смотрел на меня в нерешительности. Я напряг слух, но не для того, чтобы услышать ответ окружного прокурора, а потому что мне показалось, будто я слышу гул самолета в воздухе. Даже если бы я вышел из машины и попытался его увидеть, все равно ничего бы не получилось - мешали густые кроны деревьев, которыми была обсажена аллея, ведущая к дому. Но сомнений не было - это был самолет. Я рывком тронул машину с места.
- Черт побери, Гудвин! Надеюсь, ты соображаешь, чем ты рискуешь? Если бы я знал... - рассердился Андерсон, решивший, что это розыгрыш.
- Помолчите, сэр, - огрызнулся я.
Остановив машину у крыльца, я взбежал по ступеням, нажал кнопку звонка.
Через минуту дверь открыл толстый дворецкий.
- Мне нужен мистер Мануэль Кимболл.
- Да, сэр. Он ждет вас. Он просил сказать, чтобы вы шли прямо к ангару.
- Как, он не в доме?
Дворецкий ответил не сразу, он явно был обеспокоен.
- Он, кажется, решил подняться в воздух на своем аэроплане, сэр.
Я вернулся к машине Корбетт, подошедший к Андерсону, в чем-то убеждал его.
Когда я сел за руль, Андерсон, повернувшись ко мне, недовольно начал:
- Послушай, Гудвин...
- Я просил вас помолчать. Мне сейчас не до вас. Поберегись, Корбетт.
Я круто свернул на аллею, огибающую дом и ведущую к ангару. На взлетном поле гул самолета был отчетливо слышен. Я свернул так резко, что из-под колес брызнул гравий и выскочил на асфальтированную стоянку перед ангаром. В широких дверях ангара стоял механик Скиннер. Я бросился к нему.
- Где мистер Мануэль?
Скиннер пальцем указал на небо. Я поднял голову. Да, это был самолет Мануэля Кимболла. Высоко в воздухе он хорошо был виден, солнце играло на его красно-синем фюзеляже. Гул мотора показался мне чрезвычайно громким, и в ту же секунду я увидел другой самолет, летевший выше самолета Мануэля, и с гораздо большей скоростью. Оба кружили в воздухе и против солнца казались черными диковинными птицами.
- Сегодня кто-то решил составить им компанию, тихо промолвил Скиннер.
- Да, вижу. Кто же это?
- Не знаю. Он появился здесь сразу после восьми утра, и вот с тех пор кружит. Это двухмоторный "Бартон", неплохо делает "нырок".
Я вспомнил слова Вульфа, что небеса будут глядеть в оба. Теперь в этом сомнений не было.
- А когда мистер Кимболл поднялся в воздух?
- После десяти. Они с отцом пришли на поле в половине десятого, но заднее сиденье было не совсем прилажено. Пришлось повозиться с ремнями.
Я сразу все понял, и все же спросил:
- Значит, он не один в самолете?
- Да, с ним отец. Старый джентльмен решил тоже полетать. Он поднимается в воздух всего в третий раз. Поначалу упирался, не хотел лететь, когда узнал, что сиденье не в порядке, но потом мы его уговорили.
Я снова посмотрел на небо. Мануэль Кимболл и его отец в небе, где солнце, ветер и шум мотора. Никаких разговоров, просто легкая прогулка.
Я решил вернуться к машине и поговорить с Андерсоном. Корбетт, увидев меня, сделал несколько шагов навстречу. Я замедлил шаг, думая остановиться, но тот вдруг ехидно спросил:
- Вот мы и прибыли на праздник. А где же главный герой?
Я, не останавливаясь, прошел мимо.
- Придется подождать, мистер Андерсон, - сказал я прокурору, понизив голос. - Убийца решил совершить прогулку в небесах. Сожалею, что не удастся взять его сию же минуту. Но он ваш.
- Садись в машину, - резко сказал Андерсон. - Хватит водить меня за нос. Раскрывай ваши карты.
Я покачал головой - не из упрямства, просто время еще не пришло. Я хотел сделать все, как задумал Вульф, но тут неожиданно вмешался Корбетт.
Подойдя к машине с другой стороны, он сунул голову в окно и нагло заявил:
- Если при нем что есть, шеф, я мигом из него вытряхну.
Я открыл было рот, чтобы достойно ответить, как вдруг кто-то окликнул меня. Обернувшись, я увидел механика Скиннера. Он шел от ангара - в руках у него была клюшка для гольфа и конверт. Вопросительно глядя на него, я двинулся навстречу.
- Я забыл сэр. Вы будете мистер Гудвин, не так ли? Это вам от мистера Кимболла.
Я буквально выхватил у него из рук клюшку. Так вот, какая она! Самая обычная, ничуть не отличающаяся от всех других, что я видел. Но та, что принесла смерть. Я сунул ее под мышку и взглянул на конверт. Он был адресован Ниро Вульфу, но не был запечатан. Я вынул из него фотокопию документов, ту, которой недосчитался, когда смотрел бумаги в сейфе. К ней была приколота записка: "Благодарю, мистер Вульф. Примите и вы мой подарок в знак признательности. Мануэль Кимболл".
Я поднял голову и посмотрел на сине-красный самолетик в небе. Вот и ключик к разгадке шарады Вульфа. Самолет все еще делал какие-то фигуры, забираясь все выше, а над ним неотступно висел двухмоторный "Бартон". Я вложил фотокопию в конверт.
- Давай подержу, - вдруг услышал я голос появившегося рядом Корбетта.
- Спасибо, справлюсь сам, - ответил я.
И тут он прыгнул на меня, как кошка. Я этого совсем не ожидал. Он был ловок, ничего не скажешь. Выхватив у меня клюшку и конверт, он бросился бежать к моей машине, где сидел Андерсон. В два прыжка я опередил его.
Увидев мое лицо, он остановился, поняв, что шутки плохи.
- Получай, что заслужил, - сказал я и нанес ему удар в правую скулу. Он зашатался и выронил добычу. Не дав ему опомниться, я двинул его в левую, и тут он уже не устоял на ногах. Его напарник и Скиннер с разных сторон бежали к нам. Я повернулся, чтобы достойно встретить дружка Корбетта, но резкий, как щелчок хлыста, окрик Андерсона остановил его.
- Кэрри!
Сыщик остановился, почти добежав до меня. Я отступил на несколько шагов назад. Корбетт уже поднимался с земли. Взгляд его не предвещал ничего хорошего.
- Корбетт, отставить! - снова послышался грозный голос прокурора.
- Если дело во мне, мистер Андерсон, то не беспокойтесь. Раз ребятам захотелось поиграть в "хватай и беги", я готов выйти один против двоих.
Жаль, что ваши подчиненные не научились уважать чужую собственность. - С этими словами я поднял с асфальта конверт и клюшку.
И в это мгновение раздался испуганный возглас Скиннера.
- О, господи, он потерял...
Я было подумал, что он говорит обо мне, но увидел, что Скиннер, запрокинув голову, смотрит на небо. Самолет Кимболла действительно странно себя вел. Судорожными рывками он то взмывал, то падал, будто потерял управление. Я так и не понял сразу, что он падает, и уже совсем низко над нами. Когда падение стало стремительным, сомнений уже не было. Я стоял, окаменев, не веря своим глазам.
- Берегитесь! - отчаянно крикнул Скиннер, и мы все бросились к ангару.
Андерсон, выскочивший из машины, тоже бежал к нам. Мы едва успели вскочить в широкие двери ангара, как самолет рухнул. В воздухе словно сверкнула черная молния, и последовал взрыв - не рокочущий и громоподобный, как залп из тяжелых орудий, а короткий, резкий и больно ударивший по барабанным перепонкам. Полетели обломки, и что-то упало прямо к нашим ногам. Самолет упал на край асфальтированной площадки в десяти футах от полицейской машины.
Мы бросились к нему, не обращая внимания на предупреждающие крики Скиннера, что могут быть и другие взрывы.
Зрелище было ужасное. Я с трудом узнал Кимболластаршего в том, что было привязано ремнями к заднему сиденью, которое смастерил для него Скиннер.
Видимо, вся сила при падении пришлась на хвостовую часть самолета. Мануэля Кимболла, по крайней мере, можно было узнать. Лицо его почти не пострадало.
Мы со Скиннером расстегнули на нем ремни, пока остальные занимались старым джентльменом. Мы перенесли их в ангар и положили на брезент на полу.
- Лучше отведите ваши машины подальше, - посоветовал Скиннер. - Не ровен час, еще что-нибудь взорвется.
- Ну, свою я если трону с места, то уже не остановлюсь, - сказал я. - Что ж, мистер Андерсон, пришло время закругляться. Помните, что сказал Ниро Вульф? Он предупредил, что я буду действовать четко и решительно. Вот, в этом конверте доказательства, а убийца вон там, на брезенте. Тот, что с лицом.
Взяв клюшку и конверт с запиской для Вульфа, я покинул ангар и направился к своей машине. Мне понадобилась лишь пара секунд, чтобы завести ее и дать полный газ.
У ворот, перед тем, как свернуть на шоссе, я остановился и крикнул Даркину:
- Собирай ребят, едем домой.
Через двадцать две минуты мы уже были в Уайт-Плейнс. Никогда еще мой "родстер" не шел так хорошо. Я позвонил Вульфу из той же аптеки, из которой звонил две недели назад, когда сообщил, что Андерсон прохлаждается в Адирондакских горах, а пари можно заключить разве что с Дервином.
Вульф сразу же поднял трубку и выслушал мой краткий, но исчерпывающий ответ, - Хорошо, - сказал он. - Надеюсь, ты на меня зла не держишь? Просто я не хотел загружать тебя мелочами. Фриц тут готовит что-то особенное, специально для тебя. Кстати, Уайт-Плейнс далеко от Скарсдейла? Мне позвонил Глекнер, похвастался, что получил редкий гибрид дендробиума мельпомены с финдлаянумом и хочет дать мне сеянец. Не заедешь ли по дороге, а?

Глава 19

Предыдущая страница 13 Следущая страница


Острие копья 14

Чек с виду был невзрачным кусочком блекло-голубой бумаги, который можно свободно вложить в обыкновенный почтовый конверт, даже не складывая вдвое.
Он казался мне еще меньше от того, что был заполнен чьим-то размашистым и неразборчивым почерком. Я решил, что это рука Сары Барстоу, но внизу увидел мелкими буквами: "Эллен Барстоу". Была суббота, чек пришел с первой утренней почтой. Как только я увидел конверт среди прочей корреспонденции, я сразу же позвонил Вульфу, но он велел мне самому вскрыть его и оформить в банке депозит. Взглянув на него в последний раз, я протянул его в окошечко банковскому кассиру.
В одиннадцать утра Вульф вошел в кабинет, сел за стол и, тут же позвонив Фрицу, велел принести пива. Я положил счет расходов по делу Барстоу ему на стол вместе с утренней почтой. Бегло просмотрев почту, он занялся счетом. Он изучал его не спеша, пункт за пунктом с карандашом в руке. Я ждал. Я сразу заметил, что его интересовал третий пункт, и нервно сглотнул.
- Арчи, нам надо купить новую пишущую машинку, - сказал Вульф, подняв на меня глаза.
Я прочистил горло, готовясь ответить, но он не все еще сказал.
- Эта машинка излишне импульсивна. Возможно, ты этого не замечаешь. Она напечатала лишний ноль рядом с фамилией Анны Фиоре, и ты повторил эту ошибку при подведении итогов.
Я попробовал улыбнуться.
- О, нет, сэр, это не ошибка. Я просто забыл вас предупредить. Сто долларов Анны дали проценты - теперь это тысяча долларов. Сегодня я верну их ей Вульф вздохнул. Фриц принес пиво, он открыл бутылку и залпом осушил стакан. Сунув счет вместе с остальной почтой под пресс-папье, он принял свою любимую позу в кресле и закрыл глаза.
- С завтрашнего дня пью не более пяти кварт в день, - неожиданно заявил он.
Теперь я уже не мог не улыбнуться.
- Не меняйте тему разговора, хозяин. Даже если бы вы удвоили эту сумму, я не счел бы это благотворительностью. Это ваша самая удачная сделка, поскольку почти ничего вам не стоила. Знаете, как потратит эти деньги Анна?
Она найдет себе мужа. Подумайте только, какое доброе дело вы сделаете.
- Проклятье! Ничего не давай ей! Скажи, что ты не нашел этих денег.
- Нет, сэр. Я дам ей деньги, и пусть она сама роет себе могилу. Я не так жесток, как вы, и не считаю себя вправе решать чью-то судьбу.
Вульф открыл глаза. Он последние три дня был вял и сонлив, и я подумал, что настало время встряхнуть его как следует.
- Ты, кажется, собирался что-то мне сказать, Арчи?
- Да, сэр. Я хотел спросить, как вам в голову пришла мысль убить Е. Д.
Кимболла?
- Ты хочешь сказать, как эта мысль пришла в голову его сыну?
- Нет, именно вам, сэр. Не уходите от ответа. Ведь это вы убили его.
Вульф покачал головой.
- Это я ухожу от ответа? Ошибаешься, Арчи. Е. Д. Кимболла убил его малолетний сын, которого он оставил на полу в спальне матери играть игрушками, забрызганными ее кровью. Если хочешь знать, старый Кимболл был убит не утром в прошлую среду, а в то злополучное воскресенье, четвертого июня. В результате роковой случайности, слепого случая, беспощадно вторгшегося в естественный ход человеческой жизни, вместо Кимболла-старшего был убит другой человек. Это верно, я помог исправить эту несправедливость.
Через Даркина я послал Мануэлю Кимболлу фотокопию всех улик против него, я позвонил ему по телефону и сказал, что он окружен, как на земле, так и в воздухе. А затем предоставил событиям развиваться своим ходом. Правда, я сделал так, чтобы Кимболл-старший не уехал в это утро на работу и остался дома.
- Вы мне как-то сказали, что, живя в стеклянном доме, правду не скроешь. Тогда зачем вы пытаетесь это сделать? Вы убили его.
Вульф сморщил щеки Он снова налил себе пива и, откинувшись, смотрел, как в стакане оседает пена. Когда на поверхности осталась лишь тонкая белая полоска, он поднял на меня глаза и вздохнул.
- Беда в том, - пробормотал он, - что ты, как всегда, видишь голый факт и не видишь, что за ним. Ты впиваешься в факт, как пиявка в коровье вымя.
Вспомни ситуацию. Мануэль пытался убить отца. Случайно, не по его воле, был убит Барстоу. В моих руках оказались доказательства, что он убийца. Как мог я воспользоваться ими? Мог ли я позволить себе роскошь философских рассуждений! Нет, у меня не было такой возможности. Здесь требовалась работа профессионала. Взял ли я на себя роль рока? Что ж, мы постоянно это делаем.
Избежать этого можно лишь полностью бездействуя. Я вынужден был действовать.
Если бы я разрешил тебе взять Мануэля Кимболла без предупреждения, просто схватить его и передать в руки жаждущих отмщения жителей штата Нью-Йорк, его бы неизбежно ждал электрический стул. Он пошел бы на казнь ожесточенным и побежденным человеком, у которого отняли единственную возможность отмщения.
Его отец, не менее несчастный и испытавший глубокое разочарование, какое-то время влачил бы жалкое существование, не заключив более ни одной из своих удачных торговых сделок. Если бы все закончилось так, я никогда бы не снял с себя вины, и, поверь, такое состояние не из приятных. Мне надо было действовать, и я решился. Я взял на себя ответственность гораздо менее неприятную. Ты, обобщив весь сложнейший комплекс явлений, со свойственной тебе прямолинейной простотой тут же пришел к выводу, что я убил Е. Д.
Кимболла. Простота, граничащая с глупостью. Что ж, Арчи, я взял на себя ответственность за все, что произошло, но избавь меня от лишнего груза - твоей простоты. Уж как-нибудь неси этот груз сам.
Я улыбнулся.
- Может быть. Я не о грузе, а о том, что вы только что сказали. Пусть я глуп, пусть простак, но в голову мне и вправду пришла одна чертовски простая мысль.
- Неужели? - Вульф опорожнил стакан с пивом.
- Да, сэр. Мне пришло в голову, что если бы Мануэля Кимболла арестовали и состоялся суд, кое-кому пришлось бы сдвинуться с места: покинуть свое кресло, надеть шляпу, натянуть перчатки, выйти из дома, сесть в машину и ехать не куда-нибудь, а в Уайт-Плейнс, а там в здании суда, Бог знает, сколько ждать, когда вызовут в зал для дачи свидетельских показаний. Куда лучше дать событиям развиваться так, как они развиваются, и, полагаясь на чутье и умение правильно оценивать явления, преспокойно сидеть дома, теша себя мыслью, что твоя ответственность полностью в твоих руках.
- Пожалуй, - согласился Вульф.

Предыдущая страница 14


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Рецензия
  • Глава 1 (Страница 1)
    У меня были все основания ожидать, что за пивом буду послан я.
  • Глава 2 (Страница 1)
    Когда наш большой черный сверкающий лаком открытый автомобиль остановился на Салливан-стрит у дома, который указала мне Мария, я почему-то подумал, что если наш красавец и уцелеет после стоянки здесь, он все равно не будет уже таким сверкающим.
  • Глава 3 (Страница 2)
    Когда, поставив машину в гараж, я пешком дошел до Тридцать пятой улицы, в кабинете Вульфа уже было темно.
  • Глава 4 (Страница 2)
    За рулем я обычно не вижу ничего, кроме полотна дороги.
  • Глава 5 (Страница 3)
    Вульф в тот вечер был воплощением такта и внимания.
  • Глава 6 (Страница 4)
    За те полчаса, что я отсутствовал, доставляя Анну домой, это и случилось.
  • Глава 7 (Страница 5)
    Из газет я уже многое звал о Саре Барстоу.
  • Глава 8 (Страница 5)
    Во вторник, тринадцатого июня, в десять утра я был уже в поместье Барстоу.
  • Глава 9 (Страница 6)
    Мисс Барстоу пригласила меня остаться на ланч.
  • Глава 10 (Страница 6)
    Прежде всего я решил навестить Робертсонов, ибо знал, что визит будет коротким.
  • Глава 11 (Страница 7)
    На шоссе была точка, откуда хорошо были видны окрестности клуба "Зеленые луга", но с порядочного расстояния.
  • Глава 12 (Страница 8)
    Я часто гадал, сколько в Нью-Йорке найдется людей, готовых дать Вульфу деньги взаймы.
  • Глава 13 (Страница 9)
    Когда я развозил мальчишек в разные концы Вестчестера, у меня мелькнула нелепая мысль заехать к Мануэлю Кимболлу и спросить у него, хранил ли его отец свои клюшки в клубе и нет ли у Мануэля ключа от его шкафчика.
  • Глава 14 (Страница 10)
    Поскольку я заехал в редакции нескольких газет, чтобы поместить наше объявление, а загородное шоссе в летнее время, да еще в конце недели (была пятница), порядком перегружено, я добрался до Уайт-Плейнс лишь к четырем пополудни.
  • Глава 15 (Страница 10)
    Я стремительно поднялся со стола.
  • Глава 16 (Страница 11)
    Я попытался снова: - Фэ-э-р-де-ланс .
  • Глава 17 (Страница 12)
    Когда, проводив мисс Маффеи и Анну в дом на Паркавеню, где Мария служила экономкой, я вернулся на Тридцать пятую улицу, в кабинете Вульфа уже было темно.
  • Глава 18 (Страница 13)
    Я проснулся, когда не было еще и семи.
  • Глава 19 (Страница 13)
    Чек с виду был невзрачным кусочком блекло-голубой бумаги, который можно свободно вложить в обыкновенный почтовый конверт, даже не складывая вдвое.


Рекс Стаут

Острие копья

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.