Рекс Стаут - Окончательное решение

1 Рекс Стаут

Глава 1

- Будьте любезны сообщить свою фамилию.
Конечно, вопрос этот я задал ради порядка. Ее фотографии я видел раз двенадцать в журналах и газетах, встречал ее в ресторане "Фламинго" и других местах и, разумеется, сразу узнал через стекло двери, когда спустился в прихожую, хотя сейчас она показалась мне далеко не в лучшей форме. Ни ее коричневый костюм, ни меховое боа, ни нечто вроде блина на голове, стоимостью долларов сто, я не назвал бы элегантным. Ее круглое лицо, слишком белое при дневном свете, где-нибудь в ресторане или в фойе театра еще могло бы показаться заслуживающим внимания. Сейчас же оно как-то обвисло, а веки покраснели и опухли.
- Я думаю, что не... - заговорила она, но умолкла, а затем продолжала:
- Вы - Арчи Гудвин, не так ли?
- А вы - Элтея Вэйл, - кивнув, ответил я. - Поскольку вы заранее не договаривались о своем визите, мне нужно доложить мистеру Ниро Вульфу, по какому вопросу вы хотите его видеть.
- Я предпочитаю сама сказать ему об этом, но, во всяком случае, вопрос очень конфиденциальный и срочный.
Я не настаивал. Постоянно общаясь с людьми, слыша много правды и лжи, я догадывался о том, что ее беспокоит, и решил доставить себе удовольствие понаблюдать за лицом Вульфа, когда она все выложит ему, и послушать, как он ее выпроводит.
По заведенному у нас порядку, в тех случаях, когда появляется неизвестный посетитель без предварительной договоренности, я оставляю его на крыльце, пока хожу докладывать Вульфу. Но иногда я делаю исключение, а так как погода в этот день была сырой и ветреной, я провел миссис Вэйл в переднюю комнату (как войдете - налево), возвратился в прихожую и прошел в контору.
Вульф стоял около большого глобуса, всматриваясь в какую-то точку на нем. Когда я выходил, он глазел на Кубу, а сейчас не сводил глаз с Лаоса.
- Женщина, - доложил я.
- Ни в коем случае, - ответил Вульф, не переставая рассматривать Лаос.
- Как угодно. Правда, по ее словам, у нее срочное и конфиденциальное дело, и она в состоянии, не моргнув, уплатить гонорар в шестизначную сумму.
Это Элтея Вэйл - супруга Джимми Вэйла. Вы внимательно читаете газеты и должны знать, что даже "Нью-Йорк таймс" называет его Джимми. Глаза у нее красные, очевидно, от слез, но она владеет собою и, думаю, не станет тут рыдать.
- Нет!
- Из-за погоды я не оставил ее ждать на крыльце, и сейчас она в передней комнате. Я слыхал разговоры о ней - насколько мне известно, она расплачивается своевременно.
- Будь все проклято! - проворчал Вульф поворачиваясь. Он глубоко вздохнул, подошел к письменному столу и остановился около своего огромного кресла, похожий на живую гору. Принимая посетителей, будь то мужчина или женщина, Вульф редко вставал, но коль скоро он уже поднялся и никаких дополнительных физических усилий для проявления вежливости не требовалось, почему бы ее не проявить?.. Я пригласил миссис Вэйл, представил ее и усадил у стола Вульфа в кресло, обитое красной кожей. Садясь, она чуть отбросила назад боа, но оно свалилось бы на пол, если бы я вовремя не подхватил его.
Вульф опустил свои двести восемьдесят пять фунтов в кресло и хмуро взглянул на нее. Вообще-то говоря, он так обычно и встречал посетителей, но сегодня его неприязнь усилилась еще тем, что к нему домой в старинный каменный особняк на Тридцать пятой Западной улице без предварительной договоренности имела наглость прийти женщина, намеревающаяся заставить его работать.
Элтея Вэйл положила на столик рядом с креслом сумочку из коричневой кожи.
- Во-первых, - начала она, - я должна рассказать вам, как я добралась сюда.
- Не имеет значения, - буркнул Вульф.
- Нет имеет, - откашлявшись, хрипло возразила наша посетительница. - Выслушав меня, вы поймете, почему. Но прежде всего вам следует учесть, что все сказанное мною должно остаться строго между нами. Мне известна ваша репутация, но я категорически настаиваю: наш разговор должен быть строго конфиденциальный. Конечно, я дам вам чек на задаток - вероятно, мне следует написать его еще до того, как... - Она потянулась за сумочкой. - Десять тысяч долларов?
- Мадам, если вы действительно слышали обо мне, вы должны знать, что это бессмысленно. Вы желаете поручить мне что-то? Что именно? Если я соглашусь взяться за ваше поручение - задаток может потребоваться, а может, и нет. Что же до сохранения дела в тайне, то, разумеется, я не намерен его разглашать, если оно не связано с преступлением, о котором я, как гражданин и частный детектив, обязан сообщить властям. Я имею в виду также мистера Гудвина, который состоит у меня на службе...
- Да, но речь идет именно о преступлении. Похищение людей - преступление?
- Безусловно!
- И все же сообщать о нем властям не нужно.
Я подумал, что, вероятно, мое предположение о цели визита миссис Вэйл оказалось ошибочным. Видимо, эта женщина явилась к Вульфу не для того, чтобы просить его установить слежку за ее супругом.
- Разумеется, ко всякому похищению нужно относиться весьма осторожно и в отдельных случаях может быть не торопиться сообщать властям, - сказал Вульф. - Например, если речь идет о жизни похищенного. Вас тревожит именно это?
- Да.
- Ну, тогда вы можете вполне довериться. Не беря на себя лишних обязательств, должен заметить, что мы вовсе не идиоты. Похитители предупредили вас, чтобы вы никому не говорили о том, в каком положении оказались?
- Да.
- Значит, я ошибся, когда сказал, что не имеет значения, как вы добрались ко мне. Теперь я спрашиваю - как?
- Я позвонила моей приятельнице Элен Блоунт, проживающей в большом доме на Семьдесят пятой улице, и договорилась о встрече. Главный вход в этот дом с Семьдесят пятой улицы, а служебный - с Семьдесят четвертой. Я позвонила ей в половине одиннадцатого, а потом велела своему шоферу подать машину в половине двенадцатого. В назначенное время я вышла из дома и села в машину.
В пути я не проверяла, есть ли за мной слежка, и не оглядывалась - шофер мог обратить на это (швейцары меня знают), спустилась в цокольный этаж и вышла на Семьдесят четвертую улицу. Здесь меня поджидала в своей машине Элен Блоунт. Она доставила меня к вам. Я не думаю, что кому-нибудь, кроме нее, известно о моей встрече с Ниро Вульфом. Вы согласны?
- Арчи?.. - спросил Вульф.
- Довольно толково придумано, - кивнул я. - Один шанс на сто. Однако если кто-то поджидает миссис Вэйл на Семьдесят пятой улице, желая незаметно проводить ее домой, а она там не появится, он начнет размышлять и строить догадки. Для миссис Вэйл было бы неплохо, не задерживаясь у нас, вернуться на Семьдесят четвертую улицу и уехать от подъезда на Семьдесят пятой. Я советовал бы поступить именно так.
- Конечно, конечно, - согласилась наша посетительница. - Но что значит - "не задерживаясь"?
- Это зависит от того, насколько терпелив и осторожен тот, кто следит за вами. Я взглянул на часы. - Сейчас двадцать пять первого. Вы находитесь у нас немногим больше получаса. Естественно, у приятельницы вы можете пробыть долго... несколько часов, например. Но если тот, кто следит за вами, достаточно хорошо изучил вас, ему должно быть известно, что по тому адресу проживает ваша приятельница Элен Блоунт. В ответ на телефонный звонок ему могут ответить, что у нее вас нет и не было.
- Что вы! Там так не ответят, Элен предупредила, что сказать в подобном случае. Если спросят меня или ее, горничная ответит, что мы заняты и подойти к телефону не можем.
- Прекрасно. Однако Элен Блоунт известно, что вы поехали встретиться с Ниро Вульфом.
- Да, но она не знает зачем. И потом, уж ей-то я могу доверять. Я знаю, что могу. - Миссис Вэйл перевела взгляд на Вульфа. - Вот как я приехала к вам. От вас я заеду в банк и только потом вернусь на Семьдесят четвертую улицу. - Голос у нее снова стал хриплым, ей опять пришлось откашляться. - Речь идет о моем муже. - Открыв сумочку, она достала из нее конверт. - Он не вернулся домой в воскресенье вечером, а вчера почтой я получила вот это.
Кресло миссис Вэйл стояло так, что протянуть конверт Вульфу она не могла, а он, конечно, подниматься не стал, мне пришлось передать конверт ему в руки. Это был обычный конверт с адресом: миссис Элтее Вэйл, 994. Пятое авеню, Нью-Йорк, без почтового индекса, со штемпелем БРАЙАНТ СТА АПР 23 1961 11.30 ВОСКРЕСЕНЬЕ, т.е. позавчера. Конверт был аккуратно вскрыт ножом или ножницами. Взглянув на адрес и почтовый штемпель, Вульф вынул из конверта сложенный вчетверо лист дешевой почтовой бумаги размером пять на восемь.
Сейчас письма у нас нет, но на сделанных мною на следующий день снимках я воспроизведу здесь точный текст, из которого вы можете сделать такие выводы об отправителе, какие сделал Вульф. Вот текст:
ВАШ ДЖИММИ ЖИВ И ЗДОРОВ. НИКАКОГО ВРЕДА ЕМУ МЫ НЕ СДЕЛАЛИ И ВЫ МОЖЕТЕ ПОЛУЧИТЬ ЕГО ЦЕЛЕХОНЬКОГО ЗА 500 000 ДОЛЛАРОВ, ЕСЛИ БУДЕТЕ ВЕСТИ СЕБЯ ПРАВИЛЬНО И ВСЕ ОСТАВИТЕ МЕЖДУ НАМИ. ПОВТОРЯЕМ, СТРОГО МЕЖДУ НАМИ. ВЫ НИКОГДА ЕГО БОЛЬШЕ НЕ УВИДИТЕ, ЕСЛИ ПОПЫТАЕТЕСЬ ВЫКИНУТЬ КАКОЙ-НИБУДЬ ТРЮК.
ЖДИТЕ, КОГДА ВАМ ПОЗВОНИТ ПО ТЕЛЕФОНУ МИСТЕР НЭПП.
- Не могу не сделать одно совершенно неизбежное замечание, - заметил Вульф, бросая письмо на стол и обращаясь к Элтее Вэйл. - Несомненно, что это вздор. Похищение людей - весьма опасная и сложная операция. Трудно поверить, чтобы человек, пошедший на такой риск, занимался игрой словами и выбрал такой псевдоним, как "Нэпп" . Это несомненный вздор. Если же здесь, он ткнул пальцем в письмо, - речь идет о похищении, письмо написал какой-то совершенно необычный человек. Скажите, а ваш муж не шутник?
- Нет, - вздернула подбородок миссис Вэйл. - По-вашему, это шутка?
- Я не исключаю этого, но вместе с тем я высказал предположение, что вы, может быть, имеете дело с каким-то странным человеком. Он уже звонил вам?
- Да, вчера днем. Я предупредила свою секретаршу, что жду звонок, и она слушала наш разговор по параллельному телефону. Я поступила так потому, что она обычно вскрывает мою почту, ей было известно это письмо.
- И что же он сказал вам?
- Он дал мне указания, но я не сообщу вам - какие, так как намерена действовать точно в соответствии с ними, мне вы для этого не нужны. Верните мне моего мужа домой живым. Конечно его, возможно, уже убили, но... - Подбородок у нее было задергался, однако она быстро овладела собой и продолжала:
- Если они убили его, а полиция и ФБР не найдут их, я хочу, чтобы вы сделали это. Правда, вчера по телефону мне сказали, что мой муж жив... Но разве не бывает, что похитители убивают свои жертвы после получения выкупа, чтобы потом их не выследили и не опознали? Бывает так?
- Бывает.
- Вот поэтому-то мне нужна ваша помощь. Я выполню все, передам им деньги, и тут вы ничего поделать не можете. Я уже сообщила в свой банк, что сегодня днем приеду за деньгами и...
- Полмиллиона долларов?
- Да. Я поступлю, как они требуют, но и только. Мой муж должен остаться в живых. Я хочу быть уверенной, что он вернется, и для этого мне нужна ваша помощь.
- Мадам, но это несерьезно! Как я могу что-то предпринимать?..
Единственный раз вы установите контакт с этим остряком или его сообщником при вручении выкупа - и вы не хотите сообщить мне никаких подробностей. Что за чушь! Вы говорите несерьезно.
- Нет, серьезно, только поэтому я и обратилась к вам! Есть ли что-нибудь такое, чего вы не смогли бы сделать? Разве вы не гений? Ведь у вас такая репутация!.. - Миссис Вэйл достала из сумочки чековую книжку и авторучку. - Десяти тысяч долларов в качестве задатка вам достаточно?
Или наша посетительница тоже обладала задатками гения, или в этот день ей просто везло. Когда она спросила, есть ли на свете что-то такое, что он не мог бы сделать, и помахала у него под носом чеком. Вульф откинулся на спинку кресла, закрыл глаза и сжал пальцами подлокотник. Я ждал, что он сейчас начнет шевелить губами, но этого не произошло. Видимо, решение вопроса было настолько трудным, что трюк с губами помочь не мог. Миссис Вэйл выписала чек, вырвала его из книжки, встала, положила перед Вульфом и снова села. Она хотела сказать что-то, но я вовремя предостерег ее. Прошла минута, и еще две-три, прежде чем Вульф открыл глаза и, бросив:
- "Блокнот, Арчи", - выпрямился.
Я достал блокнот и авторучку, ожидая, что сейчас он начнет диктовать, однако Вульф снова закрыл глаза, помолчал около минуты и только тогда обратился к миссис Вэйл.
- Мне важно знать обороты речи, - заявил Вульф, - и как он употребляет слова, этот тип. Вы должны точно передать мне, что он сказал вам по телефону.
- Ни в коем случае! Вы предпримете что-нибудь, выкинете какой-нибудь трюк, а я не желаю рисковать. Я обещала, что в точности выполню все указания и сделаю это одна. Вот поэтому-то я ничего больше не скажу вам. Какое значение имеют обороты речи?
Вульф слегка пожал плечами.
- В таком случае - голос. Вы узнали его?
- Узнала? Конечно, нет!
- Не появилось ли у вас хотя бы слабого подозрения, что вы слышали его раньше?
- Нет.
- Говоривший был многословен или краток?
- Краток. Он лишь сказал мне, что я должна буду сделать.
- Он говорил грубо или вежливо?
- Ни то, ни другое. Разговор носил... деловой характер.
- Без угроз, без запугивания?
- Да. Он сказал, что это единственный шанс и для меня, и для моего мужа. Никаких угроз.
- А его грамматика?..
- Ни о какой грамматике я и не думала! - рассердилась наша посетительница. - Какая грамматика?..
- Хорошо, я задам вопрос иначе. Как, по-вашему, он грамотный человек? Я имею в виду это слово в самом общем смысле - "образованный"?
- Я уже ответила вам, что он не был ни резок, ни вульгарен. Да, пожалуй, я назвала бы его образованным. - Миссис Вэйл сделала нетерпеливый жест. - Но не тратим ли мы время напрасно? Не такой вы уж гений, чтобы по тому, как человек разговаривал, определить, кто он. Правда?
- Для этого мне следовало бы оказаться чудотворцем, а не гением, - покачал головой Вульф.
- Когда и где вы видели своего мужа в последний раз?
- В субботу утром. Он отправился по делам в наше загородное имение недалеко от Кэтоны. Я осталась дома, так как чувствовала себя не совсем хорошо. Утром в воскресенье он позвонил и сообщил, что до вечера не вернется. Однако после того, как он не вернулся и вечером, я позвонила туда, и сторож сказал мне, что он выехал вскоре после восьми. Я не стала беспокоиться, потому что мужу иногда нравится вечерами кататься на машине.
Но вчера утром я уже встревожилась, хотя еще ни к кому не обращалась, а затем получила вот это письмо.
- Он выехал из имения один?
- Да.
- Как фамилия вашей секретарши?
- Моей секретарши?.. Ее зовут Дина Атли.
- Она давно работает у вас?
- Семь лет. А почему выспрашиваете?
- Я должен поговорить с ней. Пожалуйста, позвоните ей и скажите, чтобы она немедленно приехала сюда.
Миссис Вэйл от удивления раскрыла рот, но тут же спохватилась.
- И не подумаю! Что она может сообщить вам? Ей неизвестно, что я у вас, и я не хочу, чтобы она это знала. Даже она!
- В таком случае возьмите свой чек. - Вульф сделал гримасу. - Я должен получить хотя бы самое маленькое доказательство вашей добропорядочности. Мне известно, что вы Элтея Вэйл, поскольку мистер Гудвин узнал вас, но это все, что я знаю. Действительно ли вы получили письмо и звонил ли вам некий Нэпп?
Пока это всего лишь ваш рассказ, ничем не подкрепленный. Меня вовсе не прельщает мысль остаться участником какого-то надувательства. Арчи, верни чек миссис Вэйл.
Я встал.
- Но при чем тут надувательство?.. Боже мой, надувательство! Ведь они убьют моего мужа!.. Разве я не права, не желая, чтобы кто-либо, включая мою секретаршу, знал о моем визите к вам? Не рассчитывайте, что она сообщит вам содержание телефонного разговора, так как я сказала ей, что...
- Я не намерен спрашивать ее об этом, - резко прервал ее Вульф. - Я лишь расспрошу ее, как он разговаривал. Если вы откровенны со мной, вам не следует возражать против этого разговора. Вы опасаетесь, что она будет знать о вашем визите ко мне? Но об этом скоро узнает и сам Нэпп... Во всяком случае, я надеюсь, что узнает.
- Узнает? - поразилась миссис Вэйл. - Как?
- Я сообщу ему. - Он повернулся ко мне.
- Арчи, мы успеем поместить объявление в вечерние выпуски газет?
- Вероятно, только в самые последние выпуски. Я не уверен, что мы успеем сделать это в "Пост" и "Уорлд-телеграмм", но не сомневаюсь, что с помощью Лона Коэна в "Газетт" она появится. - Я приготовил блокнот и ручку.
- В секции объявлений обычным шрифтом?
- Нет, нужно сделать так, чтобы оно сразу бросалось в глаза. Примерно на две-три колонки. Заголовки жирным шрифтом, текст - обычным.
МИСТЕРУ НЭППУ Я обязался помочь женщине, имущество которой находится у вас. Она сейчас у меня в кабинете, но не сообщила и не сообщит содержание вашего разговора с ней в понедельник по телефону. Я ничего не знаю о тех указаниях, которые вы дали ей, и они меня не интересуют. Она поручила мне выполнить конкретное поручение, состоящее в обеспечении благополучного возвращения ей ее имущества в хорошем состоянии, в этом заключается цель опубликования данного объявления. Вместе с тем она дала мне другое поручение на тот случай, если в нем возникнет необходимость. Если ее имущество не будет возвращено или окажется в состоянии, исключающем возможность восстановления, я обязался посвятить свое время, энергию и талант созданию условий, обеспечивающих справедливое возмездие за нанесенный ущерб, причем моя клиентка полна решимости поддержать меня всеми средствами, которыми она располагает. Если вы еще недостаточно осведомлены обо мне, чтобы отдать себе отчет в значении всего этого для вашего будущего, я рекомендую вам навести справки о моей квалификации и моем упорстве.
- Подпись крупным шрифтом: НИРО ВУЛЬФ. Можно передать текст в газеты по телефону?
- Лону Коэну в "Газетт" - да. В другие газеты - попытаюсь.
- Одну минуту. - Вульф повернулся к миссис Вэйл. - Вы слышали? Как вы сами сказали, возможно, что ваш муж уже мертв. Но даже если это так, опубликование подобного объявления означает, что я взял на себя не подлежащее отмене обязательство довести дело до его логического конца. А вы?
Даже если для этого потребуется продолжительное время и это будет стоить много денег?
- Безусловно, если они убьют его - безусловно! Но я не... Это все, что вы намерены предпринять? Только это?
- А больше и делать нечего, мадам. Да и это я сделаю только после того, как вы выпишете мне чек еще на пятьдесят тысяч долларов и позвоните своей секретарше, чтобы она немедленно приехала сюда. - Вульф стукнул по подлокотнику. - Вы понимаете, что я ставлю на карту имя, заработанное мною за много лет? За это-то вы и должны мне уплатить, а кроме того дать обязательство не отказываться от расследования в любых обстоятельствах.
Предположим, что ваш супруг уже мертв или Нэпп не увидит мое объявление, или просто игнорирует его и, получив выкуп, убьет его. В таком случае я все равно должен буду искать этого Нэппа, а вы... Вдруг вы откажетесь от продолжения расследования? Возможно, мне придется израсходовать значительно больше шестидесяти тысяч долларов. Разумеется, если ваш супруг благополучно возвратится домой, вы освобождаетесь от всяких обязательств, и все неизрасходованные деньги получите обратно. Сколько именно - я решу сам.
Меньше, если выяснится, что мое объявление сыграло известную роль, больше - если станет известно, что оно не имело значения. Я ценю свою репутацию, которой сейчас буду рисковать в ваших интересах, но я не жаден. - Вульф взглянул на часы на стене. - Если указания Нэппа вы должны выполнить сегодня вечером, мое объявление, чтобы оно сыграло какую-то роль, должно появиться сегодня же, а сейчас уже почти час дня.
Бедная... нет, скорее богатая женщина закусила губы и посмотрела на меня. Когда Вульф прижимает кого-либо из наших клиентов, они часто ведут себя так, словно надеясь, что я подойду и начну успокаивать их. Иногда мне хотелось это сделать, однако миссис Элтея Вэйл подобного желания у меня не вызывала. Я ответил ей строго профессиональным взглядом. Убедившись, что на мое сочувствие рассчитывать не приходится, все еще с закушенными губами, она вновь достала чековую книжку и выписала новый чек. Я взял его и передал Вульфу. Пятьдесят тысяч! Вульф лишь мельком взглянул на него и, небрежно бросив на стол, сказал:
- Я серьезно надеюсь, мадам, что большую часть этой суммы вы получите обратно. Позвоните своей секретарше. После того, как вы сделаете это, мистер Гудвин тут же передаст объявление во все три газеты.
- Но действительно ли вам так уж необходимо, мистер Вульф, беседовать с моей секретаршей?
- Да, если вы хотите, чтобы я занимался вашим делом. Вы, кажется, намеревались поехать в банк, а скоро уже обеденный перерыв. Я жду вашу секретаршу к трем часам.
Миссис Вэйл встала, подошла к моему столу и набрала номер телефона.

Глава 2

Дина Атли приехала в 3.05, т.е. опоздала на пять минут. Вульф уже сидел за письменным столом, погрузившись в чтение книги "Лотос и робот" Артура Кестлера. Мы обедали несколько позднее обычного, потому что Вульф дал указание Фрицу начать поджаривать молоки сельди только после его распоряжения, а я лишь около половины второго закончил свои безрезультатные переговоры с "Пост" и "Уордл-телеграмм" о публикации нашего объявления, благодаря Лону Коэну, который по опыту знал, что мы не останемся в долгу, если, конечно, у нас что-нибудь выйдет. Две другие газеты обещали поместить объявление в своих утренних выпусках, которые поступают в продажу часов около одиннадцати. Если Нэпп прочтет одну из газет после получения выкупа, но до ликвидации Бэйла, возможно, он еще изменит свой сценарий. Наша клиентка уехала в банк сразу же после получения подтверждения от Лона Коэна, что объявление появится в двух последних выпусках его газеты. Пока я занимался телефонными разговорами, Вульф неоднократно подходил ко мне и торчал рядом по несколько минут, но не для того, чтобы слушать меня. Держа письмо Нэппа, он повертывал к себе мою пишущую машинку, всматривался то в клавиатуру, то в письмо, отходил, снова возвращался и так до тех пор, пока Фриц не объявил, что обед подан. Мы никогда не говорим во время еды о делах, а уж имея на столе свежеподжаренные молоки в соусе с кервелем и луком-шалот, я и вовсе не мог отвлекаться на какие-то замечания или вопросы. Однако после обеда, когда мы вернулись в кабинет, я не удержался:
- Письмо было напечатано на машинке системы "Ундервуд", но не мною, если вы проверяли это. Буква "а" все время выпадает из строки. Письмо напечатано не профессиональной машинисткой. Вульф взял "Лотос и робот". Книга, которую он в тот или иной момент читает, всегда лежит у него на столе справа от блокнота, перед вазой с орхидеями. В этот день в вазе были Милтонии вексилария, которые он, как обычно, принес с собой из оранжереи в одиннадцать часов.
- Мммм... - пробормотал Вульф, - Я просто проверял одно предположение.
- Что-нибудь получилось?
- Да. - Он открыл книгу и повернулся ко мне огромной спиной. Если я хотел проверить предположение, мне предстояло самому сделать его. До прихода нашей посетительницы оставалось десять минут, и Вульф намеревался прочесть хотя бы несколько страниц, так как, по его мнению, чтение является наилучшим средством, помогающим пищеварению, ибо, занимая голову, он оставляет в покое желудок. Спустя четверть часа, которые я потратил главным образом на изучение письма Нэппа, иногда посматривая на клавиатуру своей пишущей машинки, раздался звонок. Я прошел в прихожую, вернулся с посетительницей и доложил о ее приходе, однако Вульф продолжал читать до тех пор, пока я не сел за свой стол. Отметив место, где он остановился, Вульф отложил книгу и спросил:
- Вы - опытная секретарша, мисс Атли?
Глаза у девушки немного расширились, и она улыбнулась. Если она, так же как и ее хозяйка, плакала, никаких следов этого у нее на лице не осталось.
На вид я бы дал ей лет тридцать, хотя ей могло быть и года тридцать два.
- Свое жалованье я оправдываю, мистер Вульф.
Держалась она спокойно - у нее было спокойное выражение глаз, спокойная улыбка, спокойный голос. Иногда, встречая кого-нибудь из людей подобной категории, вы испытываете желание оказать некоторое давление на такого человека и посмотреть, как он будет реагировать. Чаще всего вы сразу чувствуете, что все ваши попытки бесполезны. Мисс Атли принадлежала именно к такой публике. Внешне она выглядела вполне привлекательной.
- Несомненно, - согласился Вульф, внимательно всматриваясь в нее. - Как вы знаете, миссис Вэйл звонила вам отсюда. Я слышал, она запретила вам рассказать мне содержание ее вчерашнего разговора с мистером Нэппом, но ведь не исключено, что она могла поступить так только потому, что была очень расстроена, и вы сами решите, как вам себя вести со мною. Правда?
- Нет, - очень спокойно ответила наша посетительница. - Она платит мне жалованье.
- В таком случае я не уговариваю вас. Почту миссис Вэйл всегда вскрываете вы?
- Да.
- Все, что приходит?
- Да.
- Сколько писем в почте, полученной вчера утром?
- Вероятно, писем двадцать.
- Конверт с письмом Нэппа вы вскрыли первым или в процессе чтения почты?
Конечно, такой тактике тысячи три лет, а может быть, и больше - вы задаете вопрос о какой-то детали сообщенного факта и наблюдаете, не появится ли какое-либо колебание или замешательство в ответе.
- Я обычно вначале сортирую почту, - улыбнулась Дина Атли, - откладываю в сторону рекламные проспекты, всякие объявления и прочее. Во вчерашней почте было четыре... нет, пять писем, которые я вскрыла в самом начале.
Письмо Нэппа было третьим по счету.
- Вы сразу же показали миссис Вэйл?
- Конечно. Я тут же отнесла ей письмо.
- Вы присутствовали в воскресенье вечером, когда она звонила в загородное имение, справляясь о муже?
- Нет. Я была дома, но уже легла спать.
- В какое время вчера звонил Нэпп?
- В восемь минут пятого. Я знала, что это может оказаться важным, и поэтому заметила время.
- Вы слышали этот разговор?
- Да. Миссис Вэйл велела мне записать его, что я и сделала.
- Вы знаете стенографию?
- Конечно.
- У вас высшее образование?
- Да.
- Вы печатаете двумя пальцами или четырьмя?
Она улыбнулась.
- Всеми сразу - по слепому методу... Послушайте, мистер Вульф, вам не кажется глупым весь наш разговор? Поможет ли он вернуть живым мистера Вэйла?
- Нет. Но некоторую пользу, возможно, принесет. Я не задержу вас долго - естественно, что вы нужны миссис Вэйл, и она ждет вас. Расспрашивать вас о голосе человека и его дикции теперь уже бесполезно и поздно, но я надеюсь, вы позволите снять отпечатки ваших пальцев Арчи?
- Отпечатки моих пальцев? - чуть удивилась она. - Зачем?
- Не для того, чтобы вернуть живым мистера Вэйла, но позднее они могут оказаться нужными. Не исключено, что Нэпп или его сообщник оставили свои отпечатки на письме. Не бывало ли это письмо, кроме миссис Вэйл и вас, еще в чьих-то руках?
- Нет.
- Ну, а кроме того, его брали еще мистер Гудвин и я. Отпечатки мисс Вэйл мы также получим. Мистер Гудвин специалист по дактилоскопии. Если, как я надеюсь, мистер Вэйл вернется домой, нам потребуется знать, имеются ли на этом письме чьи-то неизвестные нам следы пальцев. Разве вы не желаете дать нам отпечатки своих пальцев?
- Пожалуйста, если это вам нужно.
- В таком случае, Арчи...
Я выдвинул ящик стола и достал необходимые принадлежности - подушечку, пропитанную краской, и специальную бумагу. Фамилию нашей посетительницы я мог бы и не писать на листе, так как теперь уже знал, что проверял Вульф, изучая клавиатуру моей машинки и сравнивая ее с текстом письма Нэппа. Тем не менее ее фамилию я все же написал. Атли подошла к моему столу, и я вначале взял отпечатки пальцев ее правой руки. Руки у нее было хорошие - с гладкой твердой кожей, ухоженные, с длинными изящными пальцами, без колец. Взяв отпечаток большого, указательного и среднего пальцев левой руки, прежде чем намазать краской безымянный палец, я как бы между прочим спросил:
- Что это у вас тут? Ошпарили?
- Нет, прищемила ящиком.
- Да, и мизинец тоже? Ну, я буду осторожен.
- Сейчас уже не больно. Я прищемила их несколько дней назад.
Тем не менее я был осторожен, не желая напрасно причинять ей боль, поскольку все равно эти отпечатки нам в действительности не требовались.
- Вы, разумеется, не думаете, что похититель настолько глуп, чтобы оставлять на письме свои следы, правда? - спросила Дина Атли у Вульфа, смочив пальцы в растворителе и вытирая их мягкой бумагой.
- Глуп - нет, но несколько рассеян - возможно... Да, еще вот что, мисс Атли. Я отдаю себе отчет в том, что главное сейчас, - безопасность мистера Вэйла, я хочу, чтобы вы знали это. Я сделал все, что мог. Арчи, покажи текст объявления.
Я достал текст из стола и передал мисс Атли. Вульф подождал, пока она прочтет его, а затем сказал:
- Это объявление сегодня появится на видном месте в "Газетт", а завтра в утренних газетах. Если преступник увидит его, возможно, оно сыграет известную роль. Помещая подобное объявление, я публично беру на себя определенное обязательство, и если похититель убьет мистера Вэйла, он обречен, не важно, потребуется ли для этого месяц, год или десять лет. Жаль, что ни вы, ни я не можем связаться с ним, чтобы разъяснить ему это.
- Да, действительно, жаль, - по-прежнему спокойно согласилась мисс Атли, возвращая мне текст объявления. - Хотя, разумеется, его мнение о ваших способностях может оказаться не столь высоким, как ваше собственное. - Она было направилась к двери, но, сделав несколько шагов, повернулась и добавила:
- Он может даже думать, что полиция более опасна, чем вы.
В прихожей я оказался раньше и распахнул дверь перед нею. Не попрощавшись и не поблагодарив (ни того, ни другого я и не ожидал), она ушла.
Возвращаясь в контору, я остановился перед Вульфом, взглянул на него и сказал:
- Значит, письмо печатала она?
Вульф кивнул.
- Конечно, я не... - заговорил было он.
- Извините, но сейчас слово принадлежит мне. При первом же ознакомлении с письмом Нэппа вы обратили внимание на то, что напечатано оно человеком с неровным ударом. Позднее, когда я разговаривал по телефону, вы опять взглянули на письмо, сравнили написанное с расположением букв в клавиатуре машинки, повторяю, в самом конце - У, Е, А, С. Отсюда вы заключили, что письмо печаталось не двумя или четырьмя пальцами, а всеми, и что по какой-то...
- И напечатано, вероятно, слепым методом, потому что...
- Извините, но я еще не кончил. Так вот: и по какой-то причине удары безымянным пальцем и мизинцем левой руки значительно слабее, чем остальными пальцами. Я понял это ваше предположение сразу же после обеда перед приходом миссис Атли, когда вы читали. Вы заметили, что я сравнил текст письма с расположением букв в клавиатуре.
- Нет, я читал.
- Позвольте не поверить вам. Вы часто делаете вид, что ничего не замечаете, хотя на самом деле все видите... Потом вошла миссис Атли, и вы снова опередили меня. Признаю, что вы имеете основание уменьшить мне жалованье, зрение у меня не хуже вашего, и я мог бы тоже заметить, так как ближе вас был к ней, что кончики двух пальцев ее левой руки слегка припухли и кожа на них чуть иного цвета. Правда, я обнаружил это, но позднее - после того, как вы поручили мне взять у нее отпечатки. Надеюсь вы не примете всерьез мое замечание об уменьшении жалования, потому что я все же выяснил, как и где она повредила эти пальца? Я не прав в чем-нибудь?
- Нет, но все же это только предположение, а не твердый и бесспорный вывод.
- Да, но предположение очень близкое к действительности. Если вы хотите убедить меня, что вам просто повезло сразу напасть на машинистку, печатающую слепым методом, проживающую в доме миссис Вэйл, случайно повредившую себе пальцы как раз в это время и как раз в такой степени, что еще можно работать ими, то это чушь. Таких совпадений не бывает. Вы заставили ее прочесть наше объявление, надеясь, что она свяжется с Нэппом. Почему вы отпустили ее?
- Иначе мы должны были начать ее допрашивать. По-твоему, она призналась бы?
- Нет. Она - твердый орешек.
- А если мистер Вэйл уже мертв, глупо давать ей понять, что мы ее подозреваем. Она просто бы посмеялась надо мной. Задержать ее силой и предложить Нэппу обменять на Вэйла? Вовсе не плохо, но как связаться с Нэппом? Теперь уже поздно помещать в газетах еще одно объявление. У тебя есть предложения?
- Да: я пойду к миссис Вэйл и попытаюсь любым способом добыть нечто, напечатанное на той же машинке, на которой обычно работает Дина Атли. Я понимаю, что она могла напечатать письмо Нэппа на другой машинке, а если нет?.. В таком случае все станет ясным.
Вульф покачал головой.
- Нет, не годится. Мисс Атли почти несомненно поймет, в чем дело.
Кстати, не забудь о ее вопросе - поможет ли это вернуть мистера Вэйла живым?
Твое предложение неприемлемо.
Вульф взглянул на часы. Через десять минут ему предстоит отправиться в оранжерею на очередную встречу с орхидеями; она происходила, как обычно, второй раз в день с четырех до шести. Следовательно, еще можно было прочитать несколько страниц. Он взял книгу и открыл ее на заложенном месте.

1 Следующая страница


Окончательное решение 2

Глава 3

Возможно, по моей вине у вас создалось не правильное впечатление о Джимми Вэйле, и, если это так, я должен его исправить.
Возраст - тридцать четыре года, рост - пять футов десять дюймов, вес - сто пятьдесят фунтов, глаза - темные, иногда с ленивым или мрачным выражением, а временами ясные и живые, волосы - почти черные, гладко зачесанные назад, лицо - бледное, с мелкими чертами и большим ртом. Я неоднократно встречал его в ресторанах и театрах, обычно всегда вместе с женой. В 1956 году он с успехом выступал в ревю в "Славной норе" в Вилледж с тридцатиминутным фельетоном на злободневную тему, в котором содержались колкости о всех и обо всем. В 1957 году его увидела вдова Гарольда Ф.
Теддера - Элтея Теддер и женила на себе... Или он женился на ней - в зависимости от того, как сказать.
Наверное, о любой женщине, которая выходит замуж за человека на двенадцать лет моложе ее, вне зависимости от фактов, злословят все ее друзья, не говоря уже о недругах. Вполне возможно, что в некоторых случаях такие разговоры - пустая болтовня. Джимми Вэйл пользовался успехом у женщин любого возраста, которым нравилось его общество, и если бы он хотел, у него было сколько угодно возможностей обманывать свою пожилую супругу, однако мне лично такие факты не известны, и я утверждаю, что, вне зависимости от сплетен, Джимми Вэйл был образцовым мужем. Правда, в первые минуты после появления у нас Элтеи Вэйл я предположил, что она пришла к Вульфу с просьбой установить слежку за ее супругом, так как ее друзья, наверное, постарались довести до ее сведения эти сплетни.
Двадцать пять лет назад Элтея Вэйл - тогда еще Элтея Парселл - тоже пользовалась популярностью у публики, играя роль молочницы в пьесе "Луговой жаворонок", но бросила сцену, выйдя замуж за человека значительно старше и значительно богаче ее. Результатом этого брака были сын и дочь, которых я раза два видел в ресторане "Фламинго". Теддер умер в 1954 году, так что Элтея все же выждала приличное время, прежде чем снова выйти замуж.
В течение всех четырех лет их семейной жизни ни Джимми, ни Элтея не сделали чего-либо дурного или сколько-нибудь из ряда вон выходящего. В газетах они упоминались часто, но только потому, что, как предполагалось, от них в любую минуту можно ждать чего угодно. В зените своей карьеры она покинула сцену на Бродвее, чтобы выйти замуж за известного пожилого человека; в свою очередь, Джимми ушел с эстрады, чтобы жениться на пожилой богатой женщине. С такой четой, располагающей особняком Теддера и его деньгами, в любое время могло что-то произойти. Во всяком случае все так считали.
Однако сейчас, когда два дня назад с ними действительно произошло нечто сенсационное, в печати не появилось ни слова. В объявлении Ниро Вульфа, адресованному Нэппу, не содержалось ничего такого, из чего можно было бы понять, что оно касается четы Вэйл. Приятельница миссис Вэйл Элен Блоунт, прочтя это объявление, могла понять, о ком идет речь, но к газетам она отношения не имела. Я же увидел объявление вскоре после ухода Вульфа в оранжерею. Не дожидаясь половины шестого, когда нам обычно доставляют "Газетт", я прогулялся до газетного киоска на углу Тридцать четвертой улицы и Восьмой авеню. Объявление было помещено на видном месте пятой полосы, и некто, назвавшийся Нэппом, не мог его пропустить, хотя, конечно, настоящая фамилия похитителя, несомненно, была иной.
У меня в тот вечер было назначено свидание с приятельницей, мы хотели вместе поужинать и пойти в театр, это помогало мне обычно немного встряхнуться и отвлечься от ненужных размышлений. Но на этот раз в течение всего вечера я то и дело спрашивал себя, где сейчас наша клиентка, чем она занята, а, вернувшись домой около часа ночи, прежде чем уснуть, с трудом удержался, чтобы не позвонить ей.
Как мне показалось, едва я успел уснуть, раздался звонок. Должен сказать, что я терпеть не могу, когда меня будят. Я повернулся в постели и, заставив себя приоткрыть глаза, обнаружил, что уже светло, а часы показывают 7.52. Кое-как дотянувшись до телефона и приложив трубку к уху, я все же ухитрился пробормотать:
- Дом Ниро Вульфа. У телефона Арчи Гудвин.
- Мистер Гудвин?
- По-моему, я уже назвал себя.
- Говорит Элтея Вэйл. Я хочу поговорить с мистером Ниро Вульфом.
- До завтрака невозможно, миссис Вэйл. Если у вас что-то срочное - скажите мне. Вы...
- Муж вернулся - живой и здоровый!
- Хорошо. Чудесно. Он с вами?
- Нет, сейчас он в нашем загородном имении и звонил минут десять назад.
Он примет ванну, переоденется, поест и приедет в город. Я звоню вам потому, что в течение сорока восьми часов ни он, ни я никому не должны абсолютно, ничего говорить. О своем визите к Ниро Вульфу я ему не сказала - подожду его приезда. Само собой разумеется, я хочу, чтобы и мистер Вульф, и вы тоже никому не говорили, и поэтому сейчас звоню вам. Вы передадите мистеру Вульфу?
- Да, с удовольствием. Но вы уверены, что с вами разговаривал по телефону ваш супруг?
- Конечно, уверена!
- Вот и прекрасно. Вы позвоните нам, когда ваш муж вернется домой?
Миссис Вэйл обещала и повесила трубку. Я же с удовольствием потянулся, зевнул и вслух сказал:
- Черт возьми, не важно, что скажет мистер Джимми Вэйл, все равно мы можем заявить, что Нэпп видел наше объявление.
Я потянулся еще раз и обнаружил, сколько силы воли иногда требуется, чтобы заставить себя встать.
Срочных дел у меня не было, я спустился в кухню лишь после половины девятого, пожелал Фрицу доброго утра, взял стакан апельсинового сока, и сделал добрый глоток. По дороге я хотел было зайти к Вульфу, но передумал, так как Фриц подает завтрак ему в комнату в восемь пятнадцать и сейчас он как раз завтракал.
- Колбаса сегодня без перца, - доложил Фриц, - я бы испортил ее вкус.
Это лучшая из колбас, которые мы когда-либо получали от нашего поставщика.
- В таком случае мне двойную порцию, - сказал я, допив сок. - За приятное известие я отплачу тебе тем же. Приходившая вчера женщина дала нам одно поручение, и оно уже выполнено. Мы получаем гонорар, которого надолго хватит, чтобы выплачивать и твое и мое жалованье.
- Вот и хорошо, - одобрил Фриц, добавляя масла на сковородку, - ты выполнил его вчера вечером?
- Нет, он сам, - не вставая с кресла.
- Да? Если бы ты не pugier его, он ничего бы не сделал.
- Повтори это слово по буквам.
Фриц охотно сделал это.
- Что-то новое; загляну потом в словарь, - сказал я и, поставив на стол пустой стакан, углубился в чтение "Нью-Йорк таймс", время от времени посматривая на часы. В 8.57, разделавшись с последним куском свежей лепешки и второй порцией колбасы, я позвонил Вульфу по внутреннему телефону.
- Да? - ворчливо спросил Вульф.
- С добрым утром, сэр. Час назад звонила миссис Вэйл. Перед этим ей позвонил ее муж из их загородного имения. Он на свободе, невредим и приедет в город, как только приведет себя в порядок. Вэйл обещал кому-то, предположительно Нэппу, что в течение сорока восьми часов ни он, ни его супруга никому ни о чем не пикнет. Миссис Вэйл настаивает, чтобы и мы держали язык за зубами.
- Что ж, пока все обстоит удовлетворительно.
- Я хочу пройти в банк, получить деньги по ее чекам, а оттуда всего пять кварталов до редакции "Газетт". Сведения об этой истории скоро станут всем известны, и я хочу, чтобы Лон Коэн заблаговременно узнал о ней от меня, но с публикацией в газете повременил до нашего уведомления. Лон очень оценит мой приход, а свое слово, как вы знаете, он держать умеет.
- Нет.
- Что "нет"? Вы хотите сказать, что он не держит слово?
- Мистер Коэн давно доказал, что ему можно доверять. Однако мы сами еще не видели мистера Вэйла. Разумеется, полезно, чтобы мистер Коэн чувствовал себя обязанным перед нами, но пока ему ничего не нужно сообщать. Может быть, позднее, в течение дня мы это сделаем.
Вульф положил трубку. Из-за нашего разговора он на две минуты опаздывал в оранжерею.
- Пожалуй, я рискну подняться к нему и попробовать переубедить, - заметил я, когда Фриц подал мне вторую лепешку и новую порцию поджаренной колбасы.
- Знаешь, Арчи, - Фриц похлопал меня по плечу, - если действительно это нужно, ты так сделаешь, не нужно - не сделаешь.
Я намазал лепешку маслом.
- Ты что-то мудришь, - сказал я. - По-моему, это комплимент, но я еще подумаю над ним.
В течение следующих двух часов, заканчивая завтрак, просматривая "Таймс" (наше объявление оказалось напечатанным на двадцать шестой полосе), вскрывая почту, убирая вчерашний букет орхидей и наливая свежую воду в вазу, направляясь в банк и возвращаясь оттуда, вытирая пыль со столов и занимаясь всякой мелкой канцелярской работой, я временами принимался обдумывать создавшуюся ситуацию. Мне казалось чертовски нелепым, что расследование такого сенсационного дела, как похищение Джимми Вэйла, было закончено (и получен солидный гонорар) помещением объявления в газетах! Ну, а что сделать еще? Я готов когда угодно вызвать раздражение Вульфа, если это даст что-то, но теперь?.. Джимми Вэйл вернулся целехоньким, Вульф выполнил поручение, для которого был нанят. По следу Нэппа, как только история станет известной, бросится целая армия ищеек и рано или поздно его схватят. Для нас все было кончено, оставалось единственное - повидать самого мистера Джимми Вэйла.
Миссис Вэйл обещала нам позвонить, когда он приедет домой, ну а я тогда отправлюсь к ним и спрошу, показывал ли ему Нэпп "Газетт" с нашим объявлением.
Однако мне не пришлось этого делать. В 11.25 раздался звонок. К этому времени Вульф уже спустился из оранжереи, уселся за письменный стол, сорвал вчерашний листок календаря, просмотрел почту и начал диктовать мне дли иное письмо владельцу коллекции орхидей в Гватемале. Он не терпел, когда ему мешали во время работы над чем-нибудь важным, но так как Фриц находился наверху, открывать дверь спуститься вниз пришлось мне.
- Джимми Вэйл, собственной персоной, - доложил я Вульфу и, вернувшись, открыл дверь.
- Может быть, вы не знаете меня, а вот я вас знаю, - заявил мне Вэйл, едва переступив порог. - Вы чертовски здорово танцуете.
Я ответил, что он тоже хорошо танцует, взял у него пальто и шляпу и провел в контору. Вэйл подошел к столу Вульфа и сказал:
- Мне известно, что вы никому не пожимаете руку. Однажды я вызвал на бой одного типа, назвавшего вас ничтожеством, хотя, честно говоря, я знал заранее, что он трус и моего вызова не примет. Я - Джимми Вэйл. - Он сел, поставил локти на ручки кресла, положил ногу на ногу и продолжал:
- Если я рыгну, вам придется извинить меня. В течение двух дней и трех ночей я питался холодными консервированными бобами, а дома съел слишком много яичницы с ветчиной. Жена сообщила мне, что наняла вас для ведения расследования. Никогда еще большая сумма не была выплачена за столь малый труд. Естественно, мне не нравится, когда меня называют имуществом моей супруги (да и кому это может понравиться?), но я понимаю, что иного выхода у вас не было. Я прочел ваше объявление только после того, как жена его мне показала, не знаю, видели ли они его. Это очень важно?
Глядя на него, вы никогда не подумали бы, что он провел шестьдесят часов в лапах похитителей, питаясь холодными бобами и не ведая, долго ли ему еще остается жить, даже на этих бобах. Правда, он был мертвенно бледен, однако его лицо с гладкой кожей и мелкими чертами всегда было таким; его темные ясные глаза сейчас оживленно блестели.
- Разумеется, для нас знать об этом было бы полезно, - ответил Вульф, - но не очень уж важно. Вы только за тем и приехали ко мне, чтобы сказать, что не знаете этого?
- Вообще-то говоря, нет. - Вэйл щелкнул пальцами у правого виска, повторяя тот самый жест, который он всегда делал во время выступлений в "Славной норе". - Если хотя бы один из похитителей прочтет ваше объявление в газете, то они поймут, что моя жена советовалась с вами, а это может привести к не очень хорошим последствиям. Поэтому-то я и решил поскорее заехать к вам. Похитители запретили мне с женой рассказывать что-либо в течение двух суток, то есть до утра пятницы, и предупредили, что в противном случае нам придется пожалеть об этом. У меня сложилось убеждение, что их угроза - не пустые слова. Мы решили молчать до утра пятницы, а вы? Вы могли бы опубликовать в газетах еще одно объявление для Нэппа и сказать в нем, что поскольку имущество возвращено, вы считаете вопрос исчерпанным. Как вы полагаете?
Вульф наклонил голову набок и некоторое время пристально смотрел на Вэйла.
- Мистер Вэйл, ваше предположение о том, что я тоже буду безмолвствовать до пятницы, ни на чем не основано. Я сразу заявил вашей жене, что обязанность любого гражданина - не молчать о ставшем ему известным преступлении. Только в отдельных случаях молчание может быть оправдано какими-нибудь чрезвычайными обстоятельствами, например, когда речь идет о спасении жизни. Но теперь уже вы вне опасности. Я вижу вас живым и на свободе и должен сообщить полиции, что произошло. Частный детектив несет перед законом некоторые дополнительные обязанности, помимо обязанностей частного гражданина. Я не намерен подвергнуть вас или вашу жену...
Дальнейший разговор прервал звонок телефона, и я снял трубку.
- Контора Ниро Вульфа. Арчи Гуд...
- Говорит Элтея Вэйл. Мой муж у вас?
- Да, он...
- Мне нужно переговорить с ним.
По тону голоса миссис Вэйл мне показалось, что у нее какой-то срочный вопрос, так что мои дальнейшие действия объясняются не просто любопытством.
Несомненно, между Вульфом и Вэйлом назревало столкновение по поводу того, будет ли он хранить все в тайне до пятницы, и если миссис Вэйл срочно хотела поговорить с мужем на сей счет, я хотел знать содержание разговора, что называется, из первоисточника. Именно поэтому, сказав Вэйлу, что с ним хочет переговорить его жена, я вышел на кухню и едва успел снять там трубку параллельного аппарата, как услыхал слова миссис Вэйл:
- ...узнала, что произошло нечто совершенно ужасное. Мне только что позвонил некий капитан Сандерс из полиции города Уайт-Плейнс и сообщил, что обнаружен труп женщины. Местные полицейские полагают, что это Дина Атли, и требуют, чтобы я приехала в Уайт-Плейнс для опознания или прислала бы кого-нибудь вместо себя. Боже мой, Джимми, может ли это быть Дина? Как это могло произойти?
Джимми. Не знаю. Может быть, Арчи Гудвин знает. Он слушает нас по параллельному телефону. Сандерс сказал, как она была убита?
Элтея. Нет, он...
Джимми. Где был найден труп?
Элтея. Нет, он...
Джимми. Почему полицейские думают, что это Дина Атли?
Элтея. В сумочке и в машине найдены некоторые вещи, принадлежащие ей.
Там же, в Уайт-Плейнс, оказалась ее машина. Я не думаю... я не хочу... может быть, мне послать Эмиля?
Джимми. А почему бы и нет? Как ваше мнение, Гудвин? Эмиль - наш шофер.
Он, конечно, может сразу сказать - Дина Атли это или нет. Должна ли туда отправиться моя жена, или это должен сделать я сам?
Отрицать, что я слушаю разговор, было бы бесполезно.
- Нет, - ответил я, - только для опознания ездить не следует. Если это действительно Дина Атли и у полицейских есть какие-то сомнения о причине ее смерти, они начнут задавать вам различные вопросы, хотя для этого они могут потом приехать к вам домой. Для опознания Дины могу сойти и я, если вы, конечно, найдете нужным попросить мистера Вульфа об этом.
Элтея. Да, да, Джимми, сделай так!
Джимми. Видишь ли... может быть... Сандерс сказал, куда именно нужно приехать в Уайт-Плейнс?
Я. Мне известно куда.
Элтея, Это, должно быть, Дина! Вчера вечером она не вернулась домой, и вот теперь... какой-то кошмар и...
Джимми. Спокойно, спокойно, Эл. Я скоро приеду. Постарайся успокоиться и...
Я положил трубку, вернулся в контору и сказал Вэйлу:
- Вполне естественно, что я хотел знать, о чем будет говорить по телефону клиентка мистера Вульфа, и также вполне естественно, что вы сразу догадались об этом. - Я повернулся к Вульфу. - Миссис Вэйл позвонил полицейский офицер из Уайт-Плейнс и сообщил, что там обнаружен труп женщины.
Где - он не сказал. Полицейские полагают, что это Дина Атли. "Видимо, найдено что-то связывающее ее с миссис Вэйл, - может быть, адрес.
Полицейский попросил миссис Вэйл приехать в Уайт-Плейнс для опознания тела, но ни она, ни мистер Вэйл не хотели бы туда ехать. Я предположил, что он, возможно, пожелает попросить вас послать меня.
Вульф, хмуро смотревший на Вэйла, перевел на меня взгляд.
- Она умерла насильственной смертью?
- Миссис Вэйл об этом ничего не знает.
- Послушайте, - заговорил Вэйл, стоявший у моего стола, - но это же кошмарно! Пожалуй, туда следует поехать мне.
- Если убита действительно мисс Атли, - заявил Вульф, - полицейские обязаны спросить у вас, где вы были вчера вечером, такова уж процедура в подобных случаях.
- Я никому, даже вам, не скажу до пятницы, где был вчера вечером.
- В таком случае вы тотчас же окажетесь под подозрением. Вам следует немедленно посоветоваться с женой. Если для опознания поедет мистер Гудвин, его обязательно начнут спрашивать, какое отношение он имеет к покойной, где и когда видел ее. Вам известно, что вчера она приходила сюда?
- Да, жена мне сказала, но Гудвин не будет рассказывать полицейским, зачем именно она приходила к вам?
Вульф откинулся на спинку кресла и закрыл глаза, а Вэйл хотел было сказать что-то, но, поняв, что Вульф все равно не услышит, промолчал. Он подошел к креслу, сел, но тут же вскочил. Направился было к выходу, но с полдороги вернулся, подошел к столу Вульфа и остановился, не сводя с него глаз.
Вульф наконец выпрямился в кресле, открыл глаза и сказал:
- Арчи, позвони миссис Вэйл.
- Но здесь - я, - заявил Вэйл, - вы можете говорить со мной.
- Мой клиент, мистер Вэйл, не вы, а ваша жена.
Я набрал номер телефона, который запомнил еще вечером во вторник. Когда мне ответил женский голос, я сказал, что мистер Ниро Вульф желает поговорить с миссис Вэйл.
- У телефона Элтея Вэйл, - вскоре послышался голос нашей клиентки. - Мистер Вульф?
Я подал знак Вульфу, он взял трубку. Я слушал разговор по параллельному аппарату, хотя Вэйл попытался было выхватить у меня трубку. Сказал ли Вэйл при этом что-нибудь, я не знаю, так как прислушивался к словам Вульфа.
- Здравствуйте, мадам. Я с удовольствием встретился с вашим супругом, также, как несомненно, и вы. Телефонный звонок из Уайт-Плейнс выдвигает новую проблему, но у меня есть одно предложение. Как я понимаю, вы предпочли бы не ездить в Уайт-Плейнс для того, чтобы сказать, является ли мертвая женщина Диной Атли. Это так?
- Да. Арчи Гудвин согласился поехать туда.
- Ну, Арчи Гудвин всегда готов поехать. Он... весьма энергичный человек. Однако есть некоторые трудности. Если покойная действительно Дина Атли, его обязательно спросят, когда и где в последний раз он видел ее, и если он сообщит, что вчера она приходила ко мне, от него тут же потребуют все подробности. И тогда ему придется упомянуть о том обстоятельстве, что в результате разговора с ней у нас сложилось серьезное подозрение в ее причастности к похищению вашего мужа...
- Дина? Дина была замешана в этом? Чушь! Почему у вас возникло такое подозрение?
- Пока я не хочу говорить об этом. Может быть, позднее расскажу, а возможно, и нет. Так вот, полицейские потребуют всю информацию о похищении не только от Гудвина и от меня, но и от вас с мужем, ждать до пятницы они не согласятся. Вероятно, что...
- Какие у вас основания подозревать Дину?
- С этим придется подождать... У меня есть одно предложение. Вы выдали мне чеки на шестьдесят тысяч долларов, но часть этой суммы я обещал вернуть, если ваш муж останется в живых и возвратится домой. Разумеется, мне хотелось бы оставить себе всю сумму, но тогда я должен проделать определенную работу для вас. Мое предложение таково: я поручаю мистеру Гудвину выехать в Уайт-Плейнс для опознания. Если это окажется мисс Атли, он сообщит, что видел ее вчера у меня в конторе, где мы беседовали по поводу одного конфиденциального поручения, для выполнения которого вы пригласили меня и, сославшись на мои указания, откажется от сообщения иных подробностей. Кроме того, за себя и за него я дам вам обязательство до одиннадцати часов утра пятницы без вашего согласия ничего не говорить о похищении вашего супруга.
Несомненно, это причинит нам определенные неудобства, возникнут серьезные затруднения, в связи с чем вам придется освободить меня от обязательства возвратить вам какую-то сумму, тогда мы будет квиты. Добавлю, конечно, не для того, чтобы оказать давление на вас, а просто для сведения, что, если вы не найдете возможным принять мое предложение, мне придется немедленно информировать соответствующие власти о похищении, поскольку оно является преступлением, наказуемым смертной казнью.
- Это же шантаж!
- Вовсе нет. Я согласился пойти на серьезный риск за не такой уж большой гонорар, но если вы не согласны, я снимаю свое предложение. Сегодня я верну вам чеки, и таким образом будет законч...
- Нет! Не кладите трубку! - Миссис Вэйл помолчала, а потом добавила:
- Я хочу переговорить с мужем.
- Пожалуйста. - Вульф обвел взглядом кабинет и посмотрел на меня:
- Где он?
- Смылся. Сразу же после того, как вы упомянули, что мы подозреваем Дину. Он ушел. Я слыхал, как хлопнула парадная дверь.
- А я не слыхал... Миссис Вэйл, ваш муж ушел, наверное, домой. Я не видел, как он ушел. Я верну вам чек...
- Нет! - И снова пауза, на этот раз долгая. - Ну хорошо, пошлите Арчи Гудвина в Уайт-Плейнс.
- Вы принимаете мое предложение?
- Да, но я хочу знать, почему вы заподозрили Дину в причастности к похищению. Это же невероятно!
- Для вас - да. Мы сделали лишь предположение, возможно, ошибочное. При случае я все объясню вам, но не сейчас. Извините, я должен отправить мистера Гудвина...
Вульф положил трубку, то же самое сделал и я, а потом, пройдя в прихожую, проверил, закрыта ли парадная дверь, заглянула гостиную и, вернувшись, сказал:
- Вэйл действительно ушел. Я, конечно, не думал, что муж нашей клиентки выкинет какой-нибудь трюк, но не исключал, что, растерявшись, он хлопнет дверью, а сам останется в доме. Какие указания?
- Не вижу в них необходимости. Ты слыхал мой разговор с миссис Вэйл.
- Да? Ну, что ж, пожалуйста. Меня полицейские отправят в кутузку, а вы свой гонорар получите. Скажите, нас интересует что-нибудь? Мы должны знать, что произошло с ней, когда и где?
- Нет, нас это не интересует и не касается.
Я направился было к двери, но у порога остановился.
- А знаете, - сказал я, - ведь не исключено, что вам придется пожалеть об этом. Вы же прекрасно понимаете, что нас это интересует и нас это касается, и вам, возможно, придется поработать, а следовательно, мне следует попытаться собрать кое-какие факты, пока они еще тепленькие. Вы можете согласиться с этим? Нет? А почему? Да только потому, что, по вашему мнению, я... энергичен и все равно соберу необходимые факты для того, чтобы иметь их наготове к тому времени, когда они понадобятся вам. Но на этот раз вы заблуждаетесь. Если мне кто-то попытается дать какую-либо информацию по делу, я скажу, что меня не интересует это.
Я вышел, взял пальто, оставил шляпу на вешалке, спустился на тротуар, прошел по Девятой авеню за угол в гараж, где стоял принадлежащий Вульфу "седан-герон" модели 1961 года, на котором всегда езжу.

Глава 4

В час пятнадцать дня прокурор графства Вестчестер Кларк Хоберт, прищурившись, взглянул на меня и сказал:
- Гудвин, вы запутались и должны отдавать себе отчет, к чему это может привести.
Мы находились в его кабинете - большой угловой комнате с четырьмя окнами в здании "Корт-хауза". Хоберт восседал за письменным столом, всем видом давая почувствовать свое положение избранного слуги народа. У него был сильный подбородок, живые острые глаза и огромные торчащие уши. Я сидел сбоку от стола, а в креслах перед ним расположились капитан Сандерс и начальник уголовного розыска местной полиции Бен Дайкс, с которым я встречался раньше. Виделись мы с ним в последний раз года два назад; за это время Дайкс располнел, и когда он сидел, живот у него несколько свешивался над поясным ремнем. Однако до меня доходили слухи, что он по-прежнему остался очень неглупым, толковым детективом.
Я прямо, но без вызова встретил взгляд Хоберта.
- Знаете, - сказал я, - мне хочется убедиться, что вы правильно представляете обстановку, поскольку информация вами получена до того, как меня доставили сюда. Я не думаю, чтобы они все, и особенно Бен Дайкс, умышленно что-то исказили, но я хочу, чтобы у вас не возникло какого-либо недопонимания. Я видел покойницу и опознал ее как Дину Атли. Капитан Сандерс спросил у меня, хорошо ли я знал мисс Атли, и я ответил, что хотя видел ее лишь только однажды, вчера во второй половине дня, тем не менее ее личность никаких сомнений у меня не вызывает. Дайкс поинтересовался, где я видел ее вчера, и я ответил, что это произошло в кабинете Ниро Вульфа. Он спросил, зачем она была там. Я ответил, что, выполняя требование Ниро Вульфа, миссис Вэйл дала Дине Атли указание прийти для того, чтобы Вульф мог задать ей несколько вопросов, относящихся к тому конфиденциальному делу, расследование по которому миссис Вэйл поручила ему, Дайкс спросил у меня, что это за конфиденциальное дело, а я...
- И вы отказались отвечать ему.
- Вот именно, хотя мой отказ не был категорическим, так как я сказал, что выполняю указание мистера Вульфа. Но если Дайкс сообщит мне, где обнаружен труп, как и когда наступила смерть, я доложу все мистеру Вульфу, и он сам будет решать, совершено ли преступление и связано ли оно в какой-либо степени с тем делом, по которому с ним консультировалась миссис Вэйл. Я не успел закончить свое объяснение, когда к нам ворвался капитан Сандерс, заявил, что Дина Атли была убита, а не погибла случайно, и я обязан сообщить ему, что именно она рассказала мистеру Вульфу и что он ответил ей. Я повторил, что ничего ему не обязан сообщать. Сандерс возразил, что, как ему хорошо известно, я считаю себя "твердым орешком", и поэтому он отведет меня туда, где нам никто не помешает, и там заставит меня сказать решительно все.
Очевидно, Сандерс принадлежит к числу тех, кто считает кулаки лучшим способом убеждения. Однако Бек Дайкс настоял, чтобы меня доставили к вам.
Если последствия, о которых вы мне сказали вначале, заключаются в том, что вы передадите меня капитану Сандерсу, пожалуйста. Я уже давно собирался побывать у невропатолога для проверки нервов, но ваше решение избавит меня от необходимости такого визита.
- С удовольствием окажу такую услугу, - сквозь зубы процедил Сандерс.
Наверное, кто-нибудь сказал ему, что подобная манера разговаривать свидетельствует о властности и внушает страх, и он, очевидно, долго практиковался перед зеркалом с этой целью.
- Никому вы пока не передаетесь, - прервал меня Хоберт. - Я - главный представитель закона в нашем графстве. Да, действительно, совершено преступление. Дина Атли убита, а не погибла в результате несчастного случая.
За несколько часов до смерти она была с вами. Насколько нам известно, вы последний, кто видел ее живой. Капитан Сандерс имел все основания попросить вас рассказать подробности той беседы.
- Он не просил, а требовал. Вы говорите о преступлении. Где и когда оно было совершено? Если ее сбила машина...
- Откуда вам известно, что ее сбила машина? - прервал меня Сандерс.
- Если ее сбила машина сегодня утром, здесь, на Мэйн-стрит, - продолжал я, не обращая внимания на Сандерса, - и свидетели, например, заявят, что водителем был одноглазый карлик с бакенбардами, я сомневаюсь, что мистер Вульф сочтет свой вчерашний разговор с Атли имеющим какое-либо отношение к происшедшему. После осмотра мертвой у меня сложилось впечатление, что ее или переехала машина или кто-то несколько раз ударил ее кувалдой, хотя, конечно, могли быть и другие причины. - Я поднял руку. - Черт возьми, мистер Хоберт, вы же знаете, что мистеру Вульфу законы известны.
Хоберт кивнул.
- Да, знаю... Так же, как и то, что он... да и вы тоже иногда нарушаете их. Дину Атли убили не здесь, не у нас в городе. Сегодня в десять часов утра два мальчугана по пути в школу нашли ее труп в кювете у дороги, в том месте, где...
- У какой дороги?
- У Старой Рудничной дороги. Видимо, в свое время эта узенькая и немощеная дорога шла к руднику, в котором добывалось железо, но сейчас она оканчивается тупиком милях в двух от Сто двадцать третьего шоссе. Труп...
- В каком месте эта дорога ответвляется от Сто двадцать третьего шоссе?
Не раскрывая рта, Сандерс промычал что-то, но я опять игнорировал его.
- Тоже милях в двух от развилки Сто двадцать третьего и Тридцать пятого шоссе, южнее Риджфильда и недалеко от границы штата. Тело было сброшено в кювет уже после смерти. Переехавшая ее машина оказалась ярдов на сто дальше по дороге, на опушке леса. Машина зарегистрирована на имя Дины Атли, проживающей в доме 994 на Пятой авеню в Нью-Йорке. В сумочке обнаружили обычные вещицы, на некоторых было то же имя. Еще есть вопросы?
- Время смерти?
- Ах, да, конечно. Между девятью часами вечера и тремя часами утра.
- Обнаружены ли следы других машин?
- Да, один, возможно, два, но на траве. Дорога щебенчатая, а обочины заросли густой травой.
- Видел ли кто-нибудь вчера вечером Дину Атли и ее машину?
- Пока таких данных у нас нет. Ближайший дом находится примерно в полумиле, а по этому отрезку дороги ездят вообще очень редко.
- У вас есть какая-нибудь версия?
- Да, начинающаяся с вас. Когда женщина оказывается убитой через несколько часов после посещения частного детектива, резонно предположить, что эти два факта связаны между собой, и все сказанное ею этому детективу является важным для следствия. Вы присутствовали при ее разговоре с Вульфом?
- Разумеется, но довольно резонно предположить и то, что только этот детектив и в состоянии определить, связаны ли между собой факты, о которых вы говорите. Как я уже сказал, мисс Атли приходила к мистеру Вульфу не по собственной инициативе, а по распоряжению миссис Вэйл, чтобы сообщить ему кое-какую информацию по одному делу, ведение которого миссис Вэйл поручила мистеру Вульфу. - Я встал. - Ну, хорошо. Вы сообщили мне то, что я все равно часа через два прочту в газетах. Я все доложу мистеру Вульфу и потом позвоню вам.
- Так думаете только вы, - вмешался Сандерс, вставая. - Мистер Хоберт, вы понимаете, насколько важно для нас время в подобном деле. Вы отдаете себе отчет в том, что если вы отпустите его, он уже через двадцать минут покинет пределы нашего графства и окажется вне вашей юрисдикции. Информация, которой он располагает, если мы получим ее сейчас, может оказаться решающей для всего расследования.
- Теперь я хочу спросить кое о чем, - заявил Дайкс и, получив согласие Хоберта, обратился ко мне. - Вчера в "Газетт" было напечатано объявление за подписью Ниро Вульфа, адресованное "Мистеру Нэппу". Оно имело какое-либо отношение к тому, почему миссис Вэйл распорядилась, чтобы Дина Атли посетила Вульфа?
Слухи о том, что Бен Дайкс по-прежнему был толковым детективом, несомненно, соответствовали действительности.
- Прошу прощения, но я имею определенные указания от человека, у которого служу, - ответил я и сразу же повернулся к прокурору. - Мистер Хоберт, вы юрист и знаете, что у вас нет никаких оснований задерживать меня даже для допроса, тем более что отвечать на вопросы я не намерен. Мистер Вульф же ни с кем не будет разговаривать по телефону и никого не пустит в дом, пока не выслушает мой доклад. Вот поэтому, как я полагаю, капитану Сандерсу придется обойтись без меня. Ну, а впрочем, вам виднее.
- Вам, конечно, известно наказание за умышленное создание помех ведению следования? - хмуро спросил Хоберт, наклонив голову набок.
- Да, сэр, - вежливо ответил я, однако прокурор внезапно грохнул кулаками по столу, вскочил с кресла и заорал:
- Немедленно убирайся отсюда ко всем чертям! - И я, повинуясь, направился к двери, правда, успев заметить, что Дайкс кивнул мне. Я нарочно прошел поближе к Сандерсу, чтобы он мог, если бы захотел, подставить мне ногу, но полицейский воздержался от этого.
Выйдя на тротуар, я взглянул на часы. Было 1.35. Я прошел три квартала, чтобы забежать в хорошо известное мне маленькое кафе "Мэри", где готовят куриные пирожки так, как их умела готовить моя тетушка Энн в Чилликоте в штате Огайо - с кусочками яблок, запеченными в тесте. Расправляясь с пирогами, я обдумывал создавшуюся ситуацию. Звонить сейчас Вульфу было бы пустой тратой денег, поскольку он заявит, что нас это дело больше не касается, ну, а наша клиентка могла и подождать, пока я не позвоню ей после доклада Вульфу. Коль скоро я был уже на полпути... на трети пути, если уж говорить честно, почему бы мне не взглянуть на Старую Рудничную дорогу? А может быть, и на заброшенный рудник, если я найду его. Если бы я украл человека и мне понадобилось бы место, где держать его, пока я получу полмиллиона долларов, заброшенный рудник вполне бы устроил меня. Я расплатился, взял со стоянки свою машину и направился к Хаутон-серкл, проехал по Саумилл-ривер парквей и в конце этой дороги в Кэтоне свернул на Двадцать третье шоссе. День был солнечный, а я люблю наслаждаться природой и цветами. Деревьями, собирающимися распуститься, коровами на лугах - конечно, из хорошей машины, которая в любое время может доставить меня обратно в город. Недалеко от границы со штатом Коннектикут я свернул направо на Сто двадцать третье шоссе, взглянул при этом на спидометр. Спустя полторы мили я начал осматриваться в поисках Старой Рудничной дороги и вскоре же увидел ее.
Проехав по ней всего около мили, я стал уже сомневаться, что смогу вернуться в город на нашем "героне". На протяжении этой мили я встретил пять машин, причем в одном случае мне пришлось съехать в кювет и потом выбираться оттуда, а в другом - пятиться ярдов пятьдесят. Найти место преступления оказалось делом нетрудным. На дороге там стояло восемь машин, полностью загородив ее, причем не одной служебной среди них не было. На обочине у кювета толпились человек двенадцать женщин и трое-четверо мужчин, а еще двое на противоположной обочине громко спорили, кто и кому помял бампер. Я даже не вышел из машины. С северной стороны к дороге подступал густой лес, а с южной спускался к болоту обрывистый каменистый склон. Честно говоря, я довольно смутно представлял себе, как выглядит заброшенный рудник, но тем не менее ничего даже отдаленно похожего на него поблизости не было видно.
Я осторожно попятил машину и, найдя подходящее место, развернулся.
Возвращаясь к шоссе Сто двадцать три, я встретил еще три машины.
Из двух решений, принятых мною во время обратной поездки в город, лишь одно своевременно пришло мне на ум, что само по себе совсем не плохо. Я имею в виду решение не спешить и вдоволь полюбоваться весенней природой.
Несомненно, это было разумное решение, поскольку все равно до четырех часов я не добрался бы домой, а Вульф, который после четырех направляется в оранжерею, терпеть не может, когда кто-то прерывает его пребывание там. Это решение я принял, еще не доехав до Тридцать пятого шоссе. К другому решению я пришел подсознательно и догадался об этом значительно позднее, когда сообразил, что, не отдавая себе отчета, еду к нашей клиентке сообщить ей об опознанной мной Дине Атли. Ну что ж, это сэкономит мне монету, которую я потратил бы на звонок по телефону-автомату. Не исключено, что ее супруг окажется дома, у них могут быть вопросы ко мне, на которые всегда лучше ответить при встрече, а не по телефону.
Было десять минут пятого, когда, приткнув машину на стоянке на Восемьдесят первой улице, я вошел в вестибюль четырехэтажного каменного особняка 994 по Пятой авеню и нажал на кнопку звонка. Дверь мне открыла служанка с квадратной физиономией и каким-то пятном на щеке. Наверное, Теддер, построивший этот особняк, даже и мысли не допускал, что когда-нибудь дверь будет открывать женщина, а не швейцар в пышной ливрее, и, следовательно, хорошо, что прежнего хозяина уже давно не было в живых.
Служанка удивила меня. Едва я назвал себя, сказав, что хотел бы повидать миссис Вэйл, служанка ответила, что миссис Вэйл давно меня ждет. Я не должен был бы удивляться, обнаружив снова, что, как оказывается, Вульф знал меня не менее хорошо, чем я знаю его, и все же я удивился. Очевидно, миссис Вэйл позвонила ему, чтобы узнать, опознал ли я покойную, и он ответил, что, возвращаясь из Уайт-Плейнс, я заеду к ней, хотя мы с ним не договаривались об этом. Ну, что же, еще будет время, когда он пожалеет о такой самоуверенности. Как я уже упомянул, я сам не знал, что заеду к миссис Вэйл, до тех пор, пока не обнаружил, что уже нахожусь на пути к ней.
Как только служанка, открывшая дверь, взяла у меня пальто, сверху раздался писклявый голос:
- Эльга, кто там?
- Это мистер Гудвин, мистер Теддер.
- Пожалуйста, мистер Гудвин, поднимитесь, - пригласил меня тот же голос.
Я поднялся по широкой лестнице со ступенями из белого мрамора. На верхней площадке меня встретил Ноэль Теддер. Я уже упоминал, что несколько раз видел его. Судя по сплетням, это был двадцатитрехлетний недоросль, учившийся в трех университетах, но ни одного не окончивший; одно время он занимался карабканьем на горы, но по настоянию мамаши оставил это занятие после того, как упал с одной из них; как-то Ноэль Теддер ухитрился посадить вертолет на стадион в разгар бейсбольного матча. Лично же мне он был известен как широкоплечий рослый детина, не обращавший внимания на свои костюмы при посещении театров или ресторанов и начинавший громко разговаривать уже после двух рюмок.
Через широкий зал Теддер провел меня к открытой двери и пригласил войти. Я переступил порог и остановился на мгновение, решив, что попал на вечеринку. Но оказалось, что в комнате живых людей всего пять, остальные были бронзовыми или каменными статуями. Я тут же припомнил фотоснимок библиотеки Гарольда Ф. Теддера, который видел несколько лет назад. Именно в этой библиотеке я сейчас и очутился - в большой комнате с высоким потолком, показавшейся мне переполненной людьми, так как в разных местах ее стояло штук двенадцать статуй в человеческий рост. Если Теддеру нравилось быть в компании, он, несомненно, располагал ею.
- Сюда, мистер Гудвин, - послышался голос миссис Вэйл.
Я прошел в дальний конец библиотеки, где у незажженного камина почти художественно скомпонованной группой стояли пять - не статуй, а живых людей.
- Итак? - спросила миссис Вэйл, как только я подошел.
- Да, это Дина Атли.
- Но что... как...
Я многозначительно осмотрелся.
- Надеюсь, я не помешал?
- Ничего, ничего, - заявил Джимми Вэйл, стоявший спиной к камину. - Им всем известно. Это дочь моей жены Маргот Теддер, брат жены Ральф Парселл и ее адвокат Эндрю Хлад.
- Им всем известно о моем обращении к Ниро Вульфу, - сообщила миссис Вэйл. - Мои дети и брат начали задавать мне различные вопросы, и мы решили, что лучше рассказать им все. Потом, когда... Дина... ну, в общем, все равно нас будут спрашивать, где мы находились вчера вечером... Я решила, что и моему адвокату тоже следует знать все, включая беседу с Ниро Вульфом. Так вы говорите, что это Дина?
- Да.
- И ее переехала машина? - спросил Эндрю Хлад. Он немножко походил на стоявшую позади него бронзовую статую Авраама Линкольна, но без бороды, с седыми волосами и не такого высокого. О том, как Дина умерла, он узнал, очевидно, позвонив Вульфу или из последних известий по радио.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Да, причем ее переехала ее же машина.
- Ее собственная машина?
- По поручению мистера Вульфа, - обратился я к миссис Вэйл, которая сидела на кушетке, опираясь на подушки, - я должен сообщить вам два интересных для вас факта. Во-первых, я видел мертвую и опознал в ней Дину Атли. Во-вторых, я сказал прокурору, что видел ее вчера во второй половине дня в кабинете Ниро Вульфа, куда она приходила по тому делу, по которому вы консультировались с ним. Я отказался рассказывать прокурору, какое это дело.
Вот и все, что я обязан сообщить вам. Но если вы хотите знать как, где и когда умерла Дина, пожалуйста.
- Да. Во-первых, когда?
- Между девятью часами вечера и тремя часами ночи, хотя время еще может быть уточнено. Она была убита, сбоку на ее голове имеется след удара, от которого она, вероятно, потеряла сознание, после чего ее переехала машина.
Потом...
Я умолк потому, что миссис Вэйл застонала и закрыла глаза.
- Почему вы так жестоки? - спросила меня Маргот Теддер, сидевшая на другом конце кушетки. Года на два моложе своего брата Ноэля, она, как говорили, была весьма надменной особой, смотревшей на всех свысока. По моему личному впечатлению, она была довольно интересной и изящной девушкой и могла бы серьезно рассчитывать на успех, если бы немножко округлилась и внимательно следила бы за тем, в каком положении находятся уголки ее губ; ходила и танцевала она так, словно постоянно носила гипсовый корсет.
- Не я убивал ее, я лишь рассказываю, как все произошло, - ответил я.
- Но вы еще не сказали, где это произошло? - вмешался Джимми Вэйл.
Миссис Вэйл приоткрыла глаза, и я предпочел ответить ей, поскольку она была нашей клиенткой.
- На узкой и каменистой Старой Рудничной дороге, ответвляющейся от шоссе Сто двадцать три, которое в семи милях восточнее Кэтона, недалеко от границы штата, соединяется с Тридцать пятым шоссе.
- Бог мой! - воскликнула миссис Вэйл, не сводя с меня теперь уже широко раскрытых глаз. - Они убили ее! - Она повернулась к Эндрю Хладу. - Ее убили похитители... В таком случае, - обратилась она снова ко мне, - вы и мистер Вульф были правы, когда сказали, что подозреваете ее. Ведь это же там...
- Одну минуту, Элтея, - резко прервал ее Эндрю Хлад. - Я должен переговорить с вами наедине. Это опасное дело, исключительно опасное. Вы должны были еще в понедельник поставить меня в известность о получении письма, Сейчас же, как ваш юрисконсульт, я запрещаю вам рассказывать что-либо и кому бы то ни было до тех пор, пока мы с вами не переговорим. И я не... Куда же вы?
Миссис Вэйл встала, направилась к двери и, бросив через плечо: "Я сейчас вернусь", - вышла. За ней было пошел Джимми Вэйл, но на полпути остановился, постоял спиной к нам, а затем вернулся на свое место у камина.
Брат миссис Вэйл Ральф Парселл сказал Хладу что-то, но тот ничего не ответил. Я никогда ранее не встречал Парселла и ничего не знаю о нем - ни по слухам, ни лично. Человек лет около пятидесяти, почти лысый, с таким же круглым лицом, как у сестры, Парселл обладал привычкой, когда кто-нибудь начинал говорить, смотреть в сторону на кого-то еще, отчего у вас возникало желание заговорить с ним и убедиться, что он может смотреть на вас.
- Что там у вас еще за подозрения? В чем вы ее заподозрили? - спросил Ноэль Теддер, который стоял, прислонившись к статуе Джорджа Вашингтона. Хлад взглянул на него и покачал головой.
- Какое это имеет значение сейчас? Ее нет в живых, - бросила Маргот.
Парселл посмотрел на меня, и пока я обдумывал, что сказать, чтобы удержать его взгляд на себе, появилась миссис Вэйл. В руке она держала какой-то конверт. Сев на краешек кушетки, наша клиентка вынула из него несколько бумаг.
- Что там у вас, Элтея? - потребовал Хлад. - Я категорически настаиваю...
- Меня совершенно не интересует, на чем вы настаиваете, - заявила миссис Вэйл. - Гарольд считал вас хорошим юристом, Энди, и я согласна с его мнением. Я доверяю вашим советам, вам известно это. Однако сейчас дело обстоит иначе. Я рассказала вам обо всем для того, чтобы получить вашу консультацию о возможных юридических аспектах, но сейчас, после того как мне стало известно, что Дина убита, мне нужен не только совет юриста или его консультация. По-моему, мне нужна помощь Ниро Вульфа. - Она обратилась ко мне. - Он может приехать ко мне? Нет?
Я покачал головой.
- По делам он никогда не выезжает из дома. Если хотите, можете приехать к нему часов в шесть и...
- Нет, я не чувствую, чтобы... Но я могу рассказать вам, Не так ли?
- Разумеется. - Я достал из кармана блокнот, ручку и сел в кресло около кушетки.
- И я хочу, чтобы вы все слышали, - продолжала миссис Вэйл, осмотревшись. - Все мы знали Дину и, я не сомневаюсь, разделяли мое мнение о ней, как об весьма компетентной и вполне надежной секретарше, хотя я вовсе не утверждаю, что вы любили ее. Но все же она, очевидно... Впрочем, вначале послушайте вот это. - Миссис Вэйл перебрала бумаги, вынула одну из них, передала мне и снова обвела всех взглядом. - Я уже рассказывала вам о письме, полученном мною в понедельник утром, в котором говорилось о похищении Джимми и о том, что мне позвонит некий мистер Нэпп. Письмо я отдала мистеру Вульфу. По-моему, я сообщила вам, что разговор с Нэппом, состоявшийся во второй половине понедельника, Дина тоже слушала и застенографировала, а потом расшифровала свои записи и перепечатала. Мистер Гудвин, прочтите вслух запись.
Даже беглого взгляда оказалось достаточным, чтобы понять, что запись была напечатана на той же самой машинке, что и письмо Нэппа, правда на бумаге получше и другого размера. Я начал читать.
"Миссис Вэйл. Элтея Вэйл у телефона. Вы...
Нэпп. Я - Нэпп. Вы получили письмо?
Миссис Вэйл. Да, сегодня утром.
Нэпп. Нас слушает кто-нибудь еще?
Миссис Вэйл. Конечно, нет! Ведь в письме...
Нэпп. Если вы хотите, чтобы ваш Джимми остался в живых, сохраните все в строжайшем секрете. Вы собрали деньги?
Миссис Вэйл. Нет. Я же получило письмо только сегодня и не могла...
Нэпп. В таком случае позаботьтесь о деньгах и сделайте это не позднее чем завтра. Всю сумму - пятьсот тысяч долларов в старых банкнотах достоинством не более чем в сотню - сложите в чемодан. Понятно?
Миссис Вэйл. Да, понятно. Но где мой муж? Он...
Нэпп. Он жив, здоров и без единой царапины. Я вас не обманываю, миссис Вэйл. Если вы не попытаетесь выкинуть какой-нибудь трюк, мы вас не обманем.
А теперь выслушайте меня, так как я не хочу затягивать наш разговор.
Соберите деньги и сложите их в чемодан. Во вторник, то есть завтра вечером, положите этот чемодан в багажник вашей голубой машины и не забудьте закрыть его на замок. Поезжайте по Меррит-паркуэй и в Уэстпорте сверните на шоссе Тридцать три. Вы знаете шоссе Тридцать три?
Миссис Вэйл. Да.
Нэпп. Вы знаете там ресторан "Фоулер"?
Миссис Вэйл. Да.
Нэпп. Завтра в десять часов вечера зайдите в этот ресторан. Раньше туда приходить не следует, но и не опаздывайте более чем на пять минут. Сядьте за столик слева и закажите выпить что-нибудь. Там вы получите одно сообщение.
Ясно?
Миссис Вэйл. Да. Какое сообщение? Как я узнаю...
Нэпп. Узнаете. Вы уверены, что все поняли?
Миссис Вэйл. Да. Завтра в десять часов вечера в ресторане "Фоулер". Но когда...
Нэпп. Сделайте, как я сказал. Вот и все".
Я кончил читать и повторил:
- Вот и все.
- Боже мой, мама! - воскликнул Ноэль Теддер. Если бы ты только рассказала мне!
- Или мне, - мрачно добавил Хлад.
- Да?.. А что вы могли сделать? Джимми вернулся, не так ли? Он жив, здоров и невредим. Я побывала у Ниро Вульфа, как я уже рассказывала вам, и то, что он сделал, возможно, помогло мне, хотя я не знаю этого точно, и теперь уже меня это не интересует.
- А по-моему, ты поступила совершенно правильно, ничего не сказав им, - заявила Маргот Теддер. - Мистер Хлад, наверное, попытался бы уговорить тебя подождать, пока он не заглянет во всякие юридические справочники и кодексы, а Ноэль, вероятно, приклеил бы себе бороду и отправился в ресторан "Фоулер".
Но ты-то была в этом ресторане, мама?
- Я сделал все так, как мне было предложено. Конечно, у мистера Грэхэма в банке возникли подозрения... Нет, не то - он полюбопытствовал, зачем мне такая сумма. Но я ничего не сказала ему, поскольку деньги мои и его это не касается. Я подъехала к "Фоулеру" очень рано, подождала в машине до десяти часов вечера и зашла в ресторан. Двадцать минут одиннадцатого меня вызвали к телефону в кабинке. Человек, разговаривавший со мной, не назвался, но по голосу это был Нэпп. Он предложил мне заглянуть в телефонный справочник, начиная с буквы "зет". Я так и сделала. В справочнике оказалась записка. - Она протянула мне другой лист и сказала:
- Прочтите вслух, мистер Гудвин.
- Одну минуточку! - вдруг заговорил Джимми Вэйл, который подошел к жене и остановился, глядя на нее. - По-моему, пока довольно. Эл, нам следует переговорить с тобой наедине. Ты рассказываешь все и Гудвину, и Хладу, а ведь пятница еще не наступила.
Миссис Вэйл рукой дотронулась до мужа.
- Я должна, Джимми. Сейчас, когда Дина... Боже мой, они убили ее! Я должна, Джимми, рассказать! Читайте, мистер Гудвин.
Записка была напечатана на той же машинке и на той же дешевой бумаге, что и письмо, полученное почтой. Я начал читать вслух:
"Немедленно уезжайте. Ни с кем не разговаривайте. Идите к машине и там прочтите остальное. Выезжайте на Седьмое шоссе и сверните направо. После Уэстона сверните на любую проселочную дорогу, а примерно через милю еще куда-нибудь. Следуйте так примерно полчаса, делая любые повороты, а затем выезжайте снова на Седьмое шоссе и направляйтесь к Дэнбери. Проезжайте через Бранчвиль и через милю остановитесь у ресторана "Жирный теленок", там сядьте за столик и закажите что-нибудь выпить. Вы получите еще одно сообщение".
- Дайте-ка мне эти записки, - потребовал Джимми Вэйл, протягивая руку.
По его тону мне стало ясно, что если я попытаюсь возражать под тем предлогом, что хочу показать их Вульфу, я проиграю. Поэтому я ограничился тем, что переписал текст записок в блокнот. Вообще-то говоря, необходимости в этом не было, поскольку в результате большой практики я могу на память точно воспроизводить самые длинные беседы, однако в сложившейся обстановке Вульф, конечно, пожелает иметь перед собою именно текст записок. Я выработал в себе привычку почти механически стенографировать напечатанные документы и, занимаясь этим, одновременно мог слушать рассказ миссис Вэйл.
- Я действовала и дальше в соответствии с указаниями, содержавшимися в записке. Мне кажется, за мною все время следовала машина, но я в этом не уверена. В "Жирном теленке" произошло то же самое, что и у "Фоулера". Десять минут двенадцатого меня позвали к телефону, и тот же голос велел мне заглянуть в телефонный справочник, начиная с буквы "у", где я обнаружила еще одну записку. Прочтите и ее вслух, - распорядилась миссис Вэйл, передавая мне другую бумажку.
На той же машинке и на той же бумаге было напечатано:
"Немедленно уезжайте. Ни с кем не разговаривайте. Садитесь в машину и там прочтите остальное. Следуйте дальше по Седьмому шоссе до перекрестка с Тридцать пятым шоссе. Здесь поверните налево и по Тридцать пятому шоссе следуйте через Риджфилд. После Риджфилда через две мили сделайте левый поворот на шоссе Сто двадцать три, а через 1.7 мили поверните направо на Старую Рудничную дорогу. Следуйте с небольшой скоростью, а когда идущая за вами машина трижды зажжет и потушит подфарники, остановитесь. Позади вас остановится машина. Выйдите и откройте багажник. Подошедший к вам человек скажет: "Ну, а теперь время и для Нэппа", после чего вы отдадите ему чемодан, а он сообщит вам, что делать дальше".
- Так действительно и получилось, - продолжала миссис Вэйл.
- Человек велел мне возвращаться домой в Нью-Йорк. Он запретил кому-либо и что-либо рассказывать до возвращения Джимми, пригрозив, что в противном случае он не вернется. По его словам, Джимми вернется домой в течение суток. И Джимми вернулся! Да, да, слава богу, вернулся! - Она протянула руку, чтобы снова прикоснуться к своему Джимми, но не дотянулась до него, так как он стоял около меня, чтобы взять записки, последнюю из которых я как раз кончал переписывать в блокнот. Ноэль и Маргот заговорили с Хладом о чем-то. Закончив стенографировать, я протянул бумаги миссис Вэйл.
Джимми Вэйл хотел было взять их, но я, не обращая внимания на него, отдал бумаги его жене.
- Вы понимаете теперь, почему я не должна была рассказать Ниро Вульфу или вам об этом, - сказала она мне.
- Да, могу догадаться. Ниро Вульф сказал вам, что мы заподозрили Дину Атли в причастности к похищению. Теперь я могу добавить, что ее труп была найден на Старой Рудничной дороге в том месте, где вы передали чемодан, или около него. Несомненно, что это еще больше затруднит ваше положение, когда к вам явятся представители властей графства Вестчестер и начнут расспрашивать о Дине Атли, выяснять, зачем вы посылали ее к Ниро Вульфу, а вы с мужем решили все же молчать до пятницы. Они еще не побывали у вас?
- Нет.
- Ну так скоро явятся. Мы с мистером Вульфом будем молчать до одиннадцати часов утра пятницы. Он назначил именно одиннадцать часов, потому что в это время спускается из оранжереи. Вы же вместе с мужем, сыном, дочерью, братом и своим адвокатом сами должны принять решение. Вообще-то говоря, очень рискованно не сообщать властям какие-то сведения, имеющие значение для расследования убийства. Но если вы будете молчать в порядке самозащиты от серьезной и реальной опасности, я сомневаюсь, чтобы у вас возникли какие-либо крупные неприятности с полицией. Именно это вы хотели бы слышать от мистера Вульфа или от меня?
- Нет, - миссис Вэйл сложила все бумаги в конверт и сейчас прижимала его к себе. - Не только это. Я хочу знать, какие у вас основания подозревать Дину в причастности к похищению.
- Вполне естественно. - Я положил блокнот и ручку в карман. - Вы не видели ее на Старой Рудничной дороге?
- Нет. Конечно, нет!
- И тем не менее она была там. Человек, следовавший в машине за вами, был один?
- Больше я никого не видела, было темно... Да меня и не интересовало, находился ли с ним еще кто-нибудь.
- Как он выглядел?
- Не знаю. Он был в пальто и в шляпе, надвинутой на глаза. Его лицо было закрыто чем-то до самых глаз.
- Кто уехал первым - он или вы?
- Я. Как он велел. Мне пришлось проехать дальше по дороге, чтобы найти место для разворота.
- И его машина все еще стояла на том же месте, когда вы возвращались?
- Да - на обочине, чтобы я могла проехать.
- А какие-нибудь другие машины на этой дороге вы видели?
- Нет. - Миссис Вэйл сделала нетерпеливый жест. - Но какое отношение все это имеет к Дине?
- Никакого, - вмешался Ноэль Теддер. - Как и полагается детективу, он пытается выжать из тебя все что можно.
- А я утверждаю, - решительно заявил Хлад, - что все это неразумно. Вы делаете ошибку, Элтея. Вы согласны со мной, Джимми?
- Да, согласен.
- Джимми, но ты должен понять меня, - возразила мисс Вэйл. - Она была там и они убили ее. Ты же должен понять, почему у мистера Вульфа были какие-то основания подозревать ее! - Она обратилась ко мне. - Так все же какие?
Я покачал головой.
- Вы знаете, я лишь выполняю поручения мистера Вульфа, но намек сделать могу. - Я поднялся. - Мисс Атли слушала ваш разговор с Нэппом и застенографировала его. Могу я взглянуть на машинку, на которой она потом печатала?
- Нет! - в один голос воскликнули Джимми Вэйл и Эндрю Хлад, а Ноэль Теддер одновременно заявил:
- Разве я вам не говорил?
- Зачем? - спросила миссис Вэйл, не обращая внимания на них.
- На ваш вопрос, вероятно, я смогу ответить, взглянув на машинку, и, возможно, сделаю одно предложение. Машинка здесь?
- У меня в кабинете. - Она встала. - Но вы скажете мне наконец, почему вы заподозрили Дину?..
Не обращая внимания на возражения мужчин, мисс Вэйл вышла из библиотеки и привела меня в комнату (мы поднялись туда на лифте), значительно меньше библиотеки Гарольда Теддера. Едва войдя туда, я остановился, чтобы осмотреться - такая уж у меня привычка. Два письменных стола - один побольше, другой поменьше, полки с книгами и журналами, шкаф для бумаг, большое настенное зеркало, телевизор на столике, фотографии в рамках. Миссис Вэйл подошла к столу поменьше, повернулась ко мне и воскликнула:
- Машинки нет!
Я взглянул на столик, на котором сейчас находилась лишь подставка для машинки. У меня было только два вопроса, и я задал их.
- Машинка стоит здесь всегда, или иногда ее уносят в другую комнату?
- Нет, она всегда стоит тут.
- Когда вы видели ее здесь в последний раз?
- Я не... Мы нужно подумать... Сегодня я заходила сюда за конвертом и не заметила, была ли машинка на месте. Вчера же... Я должна подумать... Я не представляю себе...
- Кто-нибудь мог взять ее на время. - Я направился было к двери, но повернулся и сказал:
- Я доложу обо всем мистеру Вульфу. Если он найдет нужным сообщить вам что-нибудь, я позвоню. Однако главное сейчас в том, что мы будем молчать до пятницы, если не...
- Но вы же хотели сказать мне, почему вы заподозрили Дину?
- Да, но не сейчас. Найдите сначала машинку.
Я вышел, все еще слыша ее голос, но не остановился. Мне бы вообще не следовало упоминать о машинке, поскольку никакого отношения к данному Вульфом поручению это не имело. Не воспользовавшись лифтом, я спустился по лестнице в вестибюль. Та же особа с квадратным лицом помогла мне надеть пальто и открыла дверь. Сразу же на пороге я встретился с Беном Дайксом.
- Привет, привет! - заметил я. - Уж не из-за того ли вы опоздали, что вас задержал какой-нибудь регулировщик за превышение скорости?
- Да нет, я не хотел мешать вам и поэтому кормил голубей в парке.
- Вот это я понимаю и ценю! Пусть же увеличивается ваше племя!
Я обошел Дайкса и направился к Восемьдесят первой улице, где оставил машину.

Глава 5

В шесть часов, когда послышался шум спускавшегося лифта, я уже сидел за своим письменным столом, положив на него ноги и откинув голову на спинку кресла.
Уже минут двадцать я занимался гаданием... Именно гаданием, поскольку никакими конкретными фактами для выработки какой-нибудь стоящей версии мы не располагали. Но все же должен был наступить день, когда все детали похищения Джимми Вэйла, включая убийство Дины Атли, станут известны вне зависимости от того, арестует ли полиция Нэппа или нет. Если при этом хотя бы небольшая часть моих рассуждений окажется правильной, я сам награжу себя медалью...
Вот я и гадал.
Вопрос. Причастна ли Дина Атли к похищению?
Ответ. Безусловно. Узнав, что миссис Вэйл посетила Вульфа, и услышав мои вопросы об отпечатках пальцев. Дина Атли струсила и ликвидировала машинку.
Вопрос. Была ли она в машине с человеком, получившим чемодан от миссис Вэйл?
Ответ. Нет, она сидела в своей машине, стоявшей где-то здесь же на Старой Рудничной дороге. Как только машина миссис Вэйл, возвращаясь, прошла мимо, она выехала на дорогу, чтобы не прозевать свою долю выкупа. Человека, получившего чемодан, очевидно Нэппа, это вовсе не устраивало, и он убил ее.
Вопрос. Кто еще в доме четы Вэйл был причастен к похищению, кроме Дины Атли?
Ответ. Джимми Вэйл, похитивший сам себя. Но кто-то ему помогал, так как по телефону под именем Нэппа разговаривал не Джимми; ему изменять голос было слишком рискованно. Однако именно Джимми Вэйл мог быть человеком, получившим чемодан; следовательно, он - убийца Дины Атли. Правда, это противоречит предположению о личности человека в предыдущем ответе ("очевидно, Нэпп"), но, в конце концов, мы же не на судебном заседании. Детали: Джимми сбежал из кабинета, услыхав, как Вульф сообщил миссис Вэйл, что мы подозреваем Дину Атли; он не хотел, чтобы его жена показывала мне записки, обнаруженные в телефонных справочниках, и пытался выхватить их у меня; наконец, его поведение вообще и его настойчивые требования никому ничего не сообщать до пятницы.
Вопрос. Зачем он привлек Дину к участию в этом "похищении"?
Ответ. Не знаю. Причин может быть сколько угодно.
Вопрос. Разве не было глупостью поручать Дине печатать письмо и записки на ее машинке?
Ответ. Нет. Вэйл полагал, что после получения письма по почте миссис Вэйл будет очень волноваться и не обратит внимания на то, как и на чем напечатано письмо, а он, вернувшись домой, отберет у нее записки и уничтожит их, сказав, что дал Нэппу такое обещание и боится не сдержать его. Дина же была вынуждена использовать свою машинку, ибо покупать, брать напрокат или попросить на время у кого-нибудь другую машинку могло оказаться еще более рискованным.
Вопрос. Не могли ли Ральф Парселл, Эндрю Хлад или Ноэль Теддер назваться по телефону Нэппом?
Ответ. Нет, так как миссис Вэйл хорошо знает их голоса.
Вопрос. В пятницу, если не раньше, Джимми Вэйлу придется рассказать, что произошло с ним, где и как его схватили, где потом держали все это время, где выпустили на свободу. Разве он не может запутаться в деталях при допросе полицейскими?
Ответ. Нет. По его словам, похитители завязали ему глаза и он не знает, куда его отвезли, где держали.
Вопрос. Как же в таком случае полицейские могут докопаться до правды и предоставить вам возможность проверить свои догадки, чтобы заработать медаль?
Я как раз размышлял над этим вопросом, когда послышался шум опускающегося лифта, и затем в конторе появился Вульф. Он уселся за стол и спросил:
- Можешь сообщить что-нибудь?
- Да, сэр, - ответил я. - Убита действительно Дина Атли. Я рассказал прокурору Кларку Хоберту, что видел ее накануне во второй половине дня, когда она приходила сюда в связи с делом, которым вы занимаетесь по поручению миссис Вэйл. На его вопрос о существе этого дела, я ответил, что если он сообщит мне, когда, где и как умерла Дина Атли, я передам все вам, а вы решите, как мне поступить. Правда, вам бесполезно рассказывать об этом, поскольку вы уже сказали мне, что мы вообще больше не интересуемся этим делом, Я все же информировал обо всем миссис Вэйл и обещал, что до одиннадцати часов пятницы мы будем молчать.
Я повернулся на кресле, пододвинул к себе пишущую машинку, заложил в нее бумагу и копирку, вытащил блокнот из кармана и принялся печатать.
Видите, какая полнейшая гармония царила между нами! Очень полезно, когда два человека так прекрасно понимают друг друга! Он знал, что без его просьбы я не вымолвлю больше ни слова; я же знал, что он слишком упрям, чтобы обратиться ко мне с подобной просьбой.
Я перепечатал тексты обеих записок и другие заметки из блокнота, а затем вынул из сейфа письмо, отправленное Нэппом по почте. Не исключено, что Джимми Вэйл захочет вернуть его, но, возможно, в процессе дальнейшего развития событий для нас окажется желательным показать кое-кому нечто конкретное. Я прикрепил письмо к настольному блокноту, поставил его у спинки кресла, взял фотоаппарат и раз шесть сфотографировал документ. Конечно, все это время Вульф читал книгу, даже не взглянув на меня. Я снова положил письмо в сейф, убрал фотоаппарат и хотел уже спрятать пленку в ящик стола, как раздался дверной звонок. Я вышел в прихожую взглянуть и, вернувшись, доложил:
- Извините, что мешаю, но явился начальник уголовного розыска полиции графства Вестчестер Бен Дайкс. Он располнел после того, как вы видели его несколько лет назад в доме Джемса У. Сперлинга около Чаппаква.
Прежде чем повернуть голову ко мне, Вульф закончил читать фразу.
- Черт побери! - пробормотал он. - Почему я должен принимать его?
- Я могу просто передать ему, что нас не интересует это дело. Правда, примерно через неделю полицейские могут пойти на отчаянный шаг и в принудительном порядке доставить нас в Уайт-Плейнс.
- Ты мне ничего не докладывал о нем.
- Я доложил вам все, что вы поручили мне сделать.
- Ладно, впусти его.
Я открыл дверь и, принимая от Дайкса пальто и шляпу, сообщил, что его ждут, а затем провел в контору. Сделав три шага, Дайкс остановился и осмотрелся.
- А у вас тут вовсе недурно, - заметил он. - Работать здесь должно быть приятно. Вы, наверное, не помните меня, мистер Вульф.
Вульф ответил, что помнит, пригласил сесть, и Дайкс направился к креслу, обитому красной кожей.
- Я не думаю, что поступил правильно, решив зайти к вам, - продолжал он. - Мне нужна лишь небольшая информация. Гудвин, конечно, уже доложил вам о Дине Атли. Во время его пребывания у нас мы полагали, что и он, и вы были последними, кто видел ее живой, однако после этого я беседовал еще с двумя свидетелями, которые видели ее позднее. Вам известна процедура расследования дел об убийствах: нужно с чего-то начать... именно этим я сейчас и занимаюсь в надежде найти отправную точку, может быть, с вашей помощью. По словам Гудвина, Дина Атли приходила к вам вчера по указанию мисс Вэйл. Это действительно так?
- Да.
- Разумеется, я не спрашиваю, что именно миссис Вэйл поручила вам сделать, поскольку это конфиденциальный вопрос, но меня интересует Дина Атли. Я не спрашиваю даже, что вы сказали ей; меня интересует только, что ОНА сказала вам. Это может быть важно, поскольку часов восемь-десять спустя она была убита. Так что она сказала вам?
- Превосходно! - заметил Вульф, чуть улыбнувшись. - Превосходно и компетентно.
- Это ее слова? - спросил Дайкс, доставая блокнот.
- Нет, это я говорю. Ваш вопрос не мог быть лучше сформулирован и задан. Превосходно! Естественно, что вы вправе ожидать от меня такой же краткости и ясности. Так вот, мистер Дайкс, не раскрывая того, что миссис Вэйл сообщила мне по секрету вчера, я не в состоянии передать вам, что именно сказала мне мисс Атли. Как вам известно, я только частный детектив, а не адвокат, и не располагаю правом хранить в тайне содержание даже конфиденциальных бесед с клиентами. Если сообщение, сделанное мне миссис Вэйл, важно для следствия, я, умалчивая пока о нем, делаю это на свой страх и риск. Вопрос о том, является ли это важным для следствия или нет, может быть решен только мной; вы на него ответить не можете, так как не знаете, что она сказала мне. Насколько мне сейчас известно, это сообщение значения для вашего следствия не имеет.
- Вы ничего не желтите сообщить мне?
- Нет.
- Вы отказываетесь изложить мне, что Дина Атли сказала вам вчера?
- Да.
- Так же и то, зачем она приходила к вам?
- Да.
- Ну, что ж, в таком случае, как вы сами сказали, вы делаете это на той собственный страх и риск, - заметил Дайкс, вставая. Он еще раз обвел взглядом кабинет. - Чудесно вы устроились тут. Я рад был возможности повидать вас.
Он повернулся и направился к двери.
- Учтите, Гудвин, вы тоже подвергаете себя большому риску, - сказал он, когда я подавал ему пальто. Я поблагодарил его за предупреждение, вручил шляпу и попросил передать капитану Сандерсу самый нежный привет.
Когда я вернулся в контору, Вульф снова был занят чтением книги.
Вообще-то говоря, он человек упрямый, но иногда его упрямство переходит всякие границы. Он до сих пор не знал, когда, где и как умерла Дина Атли, хотя, конечно, понимал, что мне это известно, он не имел представления, велик или мал риск, на который он согласился пойти, желая заработать полностью гонорар в шестьдесят тысяч и, однако, продолжал упрямствовать.
За обедом, расправляясь с жареной овечьей печенкой под изобретенным Фрицем соусом, Вульф подробно объяснил, каким образом, зная, чем питалось то или иное человеческое существо, можно определить его культуру, философию, нравы, политику и все, все остальное. Наслаждаясь едой (печенка была очень вкусной и нежной, а соус - одним из лучших изобретений Фрица), я ломал голову над тем, что можно было бы сказать о Вульфе, даже зная, что он съел в течение последних десяти лет. Прежде всего, вероятно, что он давно умер от обжорства.
После обеда я ушел. Вечерами по средам мы обычно собирались для покера.
В эту среду нашим хозяином был Сол Пензер. Он жил в однокомнатной квартире на самом верхнем этаже модернизированного дома на Тридцать восьмой улице между Лексингтон-авеню и Третьей авеню. Вы еще встретитесь с Солом и поймете, почему мне хотелось побыть наедине с ним хотя бы часик, рассказать об обстановке и узнать, согласен ли он с моими предположениями о Джимме Вэйле. Однако, пожалуй, даже лучше, что я не имел такой возможности. Ведь согласись он со мной, мои предположения перестанут быть моими собственными и передо мной возникнет проблема личного характера. Именно Джимми Вэйл был ответственен за то, что мы согласились молчать до пятницы, а если он убил Дину Атли, это ставит нас, мягко выражаясь, в дурацкое положение. Конечно, Вульф вполне заслуживал этого, но при чем же тут я? Конечно, мои размышления неизбежно отражались на моей игре, но в присутствии еще четырех партнеров я ничего не мог рассказать Солу. Сол, как обычно, ничего не пропускающий, разумеется, заметил мое состояние и сделал несколько замечаний в мой адрес.
На его игре, впрочем, мое настроение никак не отражалось. Он и так-то всегда выигрывает, а тут он просто раздел нас. Когда мы, как обычно, закончили игру в два часа ночи, он выиграл у меня больше ста долларов, и я не был расположен остаться у него и рассказать все, как старому и верному другу.
По четвергам, после напряженной игры в покер, я, как правило, не встаю раньше девяти или половины десятого, но в этот четверг я проснулся еще до восьми, воскликнул: "Да будь он проклят, этот Джимми Вэйл!" - и стал одеваться.
Я люблю гулять. Еще мальчишкой в Огайо я проводил много времени в лесах и на лугах, но теперь мне больше нравилось гулять по тротуарам Манхэттена.
Если вы не увлекаетесь прогулками, вам не понять, что, гуляя пешком, вы видите людей, и все остальное совершенно иначе, чем из окна машины. Вот поэтому-то, приведя себя в порядок, позавтракав и прочитав в "Нью-Йорк таймс" о Дине Атли то, что и так уже было мне известно, я позвонил Вульфу в оранжерею по внутреннему телефону и сказал, что ухожу по личным делам и вернусь только к полудню.
Разумеется, я вовсе не собираюсь утверждать, что, гуляя, вы вообще можете узнать многое о встречающихся вам прохожих; вы узнаете лишь кое-что о том или ином человеке. Вот, например, в то утро я узнал кое-что о девушке в сером клетчатом костюме, зацепившейся каблуком за решетку на Второй авеню.
Ни одна моя знакомая девушка, может быть, даже ни одна девушка в мире, не вела бы себя так, как эта. Однако мне не следовало бы начинать эти разглагольствования о пользе прогулок, если бы я не хотел объяснить, как произошло, что в четверть двенадцатого я зашел в кафе при аптеке на углу Пятьдесят четвертой улицы и Восьмой авеню, сел у стойки и заказал стакан молока. Едва я успел сделать глоток, как тип, примостившийся на стуле рядом, обратился к официанту:
- Чашку кофе, Сэм. Ты слыхал о Джимми Вэйле?
- Где же я могу слыхать о нем? Все, что я слышу здесь, это: "подавай живее!" А что с ним?
- Умер. Только что сообщили по радио. Его нашли мертвым на полу, придавленным статуей... Помнишь, ведь я хорошо знал Джимми до того, как он женился на миллионах. Да, да, я хорошо знал его.
- Ну, этого я не помню, - отозвался Сэм, ставя чашку кофе перед собеседником. - Но все же его жаль.
Допив молоко, я зашел в кабинку телефона-автомата, вытащил монету и собирался уже опустить ее, но передумал. Конечно, иногда можно ограничиться и разговором по телефону, но сейчас этого может оказаться недостаточно.
Сунув монетку в карман, я прошел еще кварталов семнадцать, вошел в отделанный мрамором вестибюль, на лифте поднялся на двенадцатый этаж, кивнул дежурной секретарше в приемной и прошел в кабинет Лона Коэна, находившийся через две двери от кабинета издателя "Газетт"; на дверях кабинета Лона висела дощечка с его фамилией, но без указания должности. Я не помню случая, чтобы я зашел к нему, когда бы он не разговаривал по телефону, и мой нынешний приход тоже не составил исключения.
Продолжая разговаривать, он бросил взгляд на меня, а я сел у его стола и отметил про себя, что невыспавшимся его назвать нельзя, хотя от Сола мы ушли вместе в третьем часу ночи. Закончив разговаривать, он повернулся ко мне и покачал головой.
- Извини, пожалуйста, что я выиграл. Я могу одолжить тебе денег.
Вчера, кроме Сола, только он остался в выигрыше.
- Не хочу разорять тебя, - ответил я. - Центов десять мне достаточно, чтобы прожить неделю. Но прежде всего, что там с Джимми Вэйлом?
- Ага! - Он наклонил голову набок. - Что Вульф, ищет работу или уже работает?
- Ни то, ни другое. Меня это интересует лично. Гуляя по улице, я слышал кое-что. Разумеется, можно подождать выхода газет, но такой уж я любопытный.
Так что же с Джимми Вэйлом?
- Он покойник.
- Это я уже слышал. Что произошло?
- Его нашли... Ты слыхал о библиотеке Гарольда Ф.Теддера?
- Да. Со статуями.
- Он был там обнаружен мертвым сегодня в девять часов утра. Его падчерицей Маргот Теддер. На него свалилась статуя Бенджамина Франклина, копия бронзовой статуи Франклина, сделанной Джоном Томасом Маклином и находящейся в Филадельфии. Я не знаю, есть ли у нас фотографии, но если хочешь, сейчас выясню.
- Спасибо, не нужно. Каким образом статуя оказалась на Вэйле?
- Если бы мы только знали об этом, и знали первыми! У тебя есть какая-нибудь версия?
- Нет. Что вам известно еще?

Предыдущая страница 3 Следущая страница


Окончательное решение 4

- Чертовски мало, по существу ничего. Я могу сейчас позвонить нашим репортерам, но очень сомневаюсь, чтобы они знали больше. У нас по этому делу сейчас работают пять человек, но ты же хорошо знаешь, как ведут себя полицейские и прокурор, когда речь идет о богатых людях. Они даже не рычат на нас, у них рты словно заклеены.
- И все же вы должны знать хоть что-нибудь. Ну, например, когда это случилось.
- Пока нам и это неизвестно, но к выпуску, выходящему в три часа дня, мы будем знать.
Раздался звонок телефона, Лон взял трубку, послушал, дважды сказал "да", четырежды "нет", и, кончив разговаривать, снова обратился ко мне.
- Ну, а теперь твоя очередь говорить, Арчи. Или ты, или Вульф работаете по этому делу. Вчера утром секретарша миссис Вэйл была обнаружена мертвой в кювете в графстве Вестчестер, сегодня утром найден мертвым в своей библиотеке муж миссис Вэйл, и тут же у меня появляешься ты - не звонишь по телефону, а приходишь сам. Несомненно, кто-то поручил Вульфу провести расследование. Когда? Вчера? И что расследовать? Обстоятельства смерти секретарши?
- Я мог бы дать тебе материал, которого хватит на целую газетную полосу.
- Согласен и на половину. И кстати, не пытайся гипнотизировать меня своими стальными глазами - я человек нервный. Тебе известно, кто убил секретаршу?
- Нет. Я думал, что знаю, однако сейчас вижу, что дело обстоит не так.
Сведения, которыми я располагаю, могут стать известными в любую минуту, поможет быть и нет. Если я сообщу их тебе сейчас, ты должен будешь сохранять все в секрете до тех пор, пока не получишь от меня разрешения их опубликовать, если, разумеется, они не станут тебе известны без моего участия. Все это сугубо между нами - Вульф даже не знает, что я здесь.
- Хорошо, я буду держать все в секрете.
- Честно?
- Да. Я буду молчать, если такие же сведения не станут известны помимо тебя.
- В таком случае возьми карандаш и бумагу. Джимми Вэйл ожидали домой из-за города в воскресенье вечером, но он не вернулся. В понедельник утром миссис Вэйл пришло по почте письмо, в котором говорилось, что она может получить своего мужа обратно за пятьсот тысяч долларов и что ей позвонит по этому делу мистер Нэпп. Я сфотографировал письмо и могу дать тебе фотокопию, если ты поможешь мне так пометить карты в колоде, чтобы я вернул деньги, проигранные Солу. Ведь неплохо будет, если только одна ваша газета опубликует фотокопию этого письма, а?
- Да за это я помогу тебе пометить десять колод... даже сотню? Арчи, а ты не морочишь мне голову?
- Нет.
- Боже мой, это же сенсация!
- Нэпп позвонил ей днем в понедельник, велел собрать требуемую сумму, сложить в чемодан, сунуть в багажник ее голубой машины и во вторник в десять вечера быть в ресторане "Фоулер" на Тридцать третьем шоссе. Она так и сделала. В ресторане "Фоулер" ее позвали к телефону и предложили раскрыть телефонный справочник в том месте, где начинаются фамилии с буквы "зет". Там оказалась записка с дальнейшими указаниями. У меня нет...
- Здорово! - воскликнул Лон, карандаш которого буквально летал по бумаге.
- Да, неплохо. Не прерывай меня, я тороплюсь. У меня нет фотокопии этой записки, но есть ее текст, который я списал с подлинника. Записка была отпечатана на пишущей машинке. В соответствии с указаниями, содержавшимися в этой записке, миссис Вэйл некоторое время ездила на машине и к одиннадцати часам приехала в ресторан "Жирный теленок". Там ее опять позвали к телефону и велели посмотреть телефонный справочник, на букву "у". Новая записка, новые указания. Выполняя их, она приехала на Седьмое шоссе, оттуда на Тридцать пятое шоссе, потом на Сто двадцать третье, по которому приехала на узенькую и каменистую Старую Рудничную дорогу. Как только на машине....
- Дина Атли! Ее тело было найдено на этой дороге!
- Не прерывай. Как только на машине, следовавшей за ней, несколько раз потухли и зажглись подфарники, миссис Вэйл остановилась, вышла и достала чемодан из багажника. Из сопровождавшей ее машины вышел человек, лицо которого, за исключением глаз, было чем-то закрыто, взял чемодан, велел ей, нигде не останавливаясь, вернуться домой и молчать обо всем происшедшем. Она так и сделала. Вчера утром, примерно в половине восьмого утра, из их загородного имения позвонил Джимми Вэйл. Он сообщил, что похитители отпустили его живым и невредимым и что он приедет, как только приведет себя в порядок и поест. Вэйл так же сказал, что похитители предложили ему молчать обо всем происшедшем в течение сорока восьми часов. Я не знаю, когда именно Вэйл вернулся к себе домой на Пятое авеню. Но, наверное, около десяти часов.
Я встал.
- Ну вот и все. Мне нужно идти. Если ваша газетенка напечатает без моего разрешения хотя бы намек на это, я напишу письмо вашему редактору и скормлю твой язык кошкам. В случае моего разрешения печатать - в ваших сообщениях не должны упоминаться ни Ниро Вульф, ни я. Если сведения о похищении появятся до того, как я разрешу их печатать, все равно вы обскачете все другие газеты, так как располагаете подробностями, которых нет больше ни у кого. Пока.
- Минуточку! - вскочил Лон. - Ты же понимаешь, какая это сенсация! Если тут что-нибудь не так, я могу погореть.
- Конечно. Но в таком случае ты не сможешь пометить для меня карты.
- И все это абсолютно достоверно?
- Одно из двух - или все это абсолютно достоверно, или же миссис Вэйл - чистопородная лгунья и почти наверное - убийца. Но если она расправилась с Диной Атли, кто же тогда убил Джимми Вэйла? Не Бенджамин же Франклин.
Я опять хотел направиться к двери.
- Черт тебя возьми, подожди! - схватил меня за руку Лон. - Во вторник вечером Дина Атли была в машине с миссис Вэйл?
- Нет, и это исключено в обеих версиях. Машина Дины Атли тоже обнаружена на Старой Рудничной дороге.
Я вышел, спустился на лифте и пешком вернулся в наш старый особняк, так как сейчас на такси я не доехал бы быстрее. Вульф сидел за письменным столом и наливал себе пиво.
- Добрый день, - поздоровался я. - Вы слушали по радио последние известия в двенадцать часов?
- Да.
- В них сообщалось о Джимми Вэйле?
- Да.
Я подошел к своему столу и сел.
- Я забежал сюда с тем, чтобы предоставить вам удовольствие лично уволить меня. Я нарушил ваши распоряжения и не оправдал вашего доверия - только что рассказал Лону Коэну о похищении Джимми Вэйла. Правда, я договорился с ним, что он опубликует это только после получения от меня соответствующего разрешения и вообще совершенно не упоминал вас. Поскольку я ухожу не сам, а вы увольняете меня, мне следует получить с вас выходное пособие в размере двухмесячного жалования.
Вульф отпил пиво и спросил:
- Очередной вздор?
- Нет, сэр, я говорю серьезно. Я, конечно, скажу вам, если пожелаете, почему я так поступил, но не для оправдания, а для вашего сведения. Хотите?
- Да.
- Обстановка слишком накалилась. Мне стало известно многое такое, чего вы не знали. Вы не поинтересовались, что именно стало мне известно в Уайт-Плейнс; вы отдавали себе отчет в том, что при возвращении я виделся с миссис Вэйл, но также не пожелали спросить у меня, что я узнал там. Из того, что...
- Я не отказывался выслушать тебя.
- Чепуха! Вы не хуже меня понимали, как складывается обстановка. Однако вы заявили, что нас не касается все происшедшее с Диной Атли, что нас не интересует это... Нужно ли, чтобы я развивал эту тему дальше?
- Нет.
- Ну, хорошо. Так вот, все, что мне удалось узнать, привело меня к предположению, что Джимми Вэйл украл себя сам, убил Дину Атли и теперь морочит нам голову. Меня это поставило перед определенной дилеммой. Должен ли я был униженно обратиться к вам и просить: мистер Вульф, не будете ли вы добры отложить книгу, не позволите ли рассказать вам, что произошло вчера, чтобы вы могли решить, что делать дальше. Я мог бы обратиться к вам, если бы спустились из оранжереи в одиннадцать часов, и вам прекрасно известно, как мне хотелось сделать это. Однако я не намеревался просиживать здесь штаны все утро, ожидая вашего появления, и вышел погулять, а в восемнадцать минут двенадцатого услыхал, как один человек сказал другому, что Джимми Вэйл обнаружен мертвым на полу той самой библиотеки, в которой я был вчера днем.
Не услыхав ожидавшейся мною бурной реакции Вульфа, я продолжал:
- В какое же положение меня ставило это? Уголовная полиция скоро узнает (если уже не узнала), что вчера днем я побывал в доме четы Вэйл и разговаривал со всей этой проклятой семейкой. Может быть, на пороге у нас уже стоит Кремер. Если я отвечу на его вопрос, что делал там, я тем самым нарушу наше обязательство перед миссис Вэйл, а если уклонюсь от ответа, мне грозит тюрьма или, как минимум, аннулирование разрешения заниматься детективной практикой. Я понимал, что делу никак не поможешь, если приду сюда и скажу: мистер Вульф, ради бога, если вас даже не интересует эта история, позвольте мне рассказать вам, что произошло, так как я влип. Да и что вы могли сделать? Я решил, что должен выкручиваться сам, пошел и сделал то, что вы велели мне не делать - рассказал Лону Коэну о похищении. После этого я вернулся сюда и, решив, что ни Кремера, ни Стеббинса тут нет, поскольку полицейская машина не стояла перед домом, вошел. Ну, а теперь увольняйте меня, я моментально удалюсь. Можете спорить с кем угодно хоть на тысячу долларов, что уже завтра утром меня никто не найдет.
Я встал.
- Сядь! - рявкнул Вульф.
- Ни в коем случае! Каждую минуту тут могут появиться Кремер или Стеббинс.
- Я откажусь принять их.
- Полицейские установят наблюдение за домом, а затем Кремер вновь приедет сюда уже с ордером прокуратуры. - Я направился к двери.
- Довольно! Вернись! - крикнул Вульф. - Ну, хорошо, ты не оставляешь мне никакого выбора, и я должен признать, что нас касается и интересует все, что произошло с мисс Атли. Доложи все полностью.
- Почему я должен докладывать, если вы уже уволили меня?
- Никто тебя не увольнял. Докладывай, черт тебя возьми!
- Слишком поздно, мне все равно помешают. В любую минуту может раздастся звонок.
Вульф сердито взглянул вначале на меня, потом на стенные часы, затем на свои кулаки и только после этого поднялся, вышел в прихожую и крикнул:
"Фриц!" В дверях кухни показался Фриц. Вульф снял свое пальто с вешалки и повернулся к нему.
- Ты уже начал готовить мидии?
- Нет, сэр, я только...
- Пока не открывай. Мы с Арчи уходим и вернемся только завтра к обеду.
Дверь в дом все время держи закрытой.
Фриц от изумления разинул рот и только пролепетал:
- Но... но...
- Если кто-нибудь спросит нас, ты ответишь, что не знаешь, где мы, и это будет действительно так. - Он наконец попал в рукава пальто, которое я держал для него. - Обед завтра - в обычное время.
- Но вы должны взять с собой хотя бы небольшой саквояж с...
- Как-нибудь обойдусь. Предупреди Теодора. Тебе известно, что такое ордер прокуратуры на обыск? Если явятся полицейские с таким ордером, впусти их, но будь все время с ними.
Я уже успел надеть пальто и распахнул дверь. Спускаясь с крыльца, я спросил: "Нужна машина?", но Вульф ответил отрицательно, и сопровождаемый мною, направился в сторону Девятой авеню. Пройдя несколько шагов, он остановился у старого каменного особняка, очень похожего на наш. На звонок Вульфа дверь открыла темноволосая красивая женщина, которой мы иногда вот уже лет десять посылаем орхидеи. Она была несколько удивлена нашим появлением.
- Мистер Вульф? Мистер Гудвин? Пожалуйста, входите. Вам нужен доктор?
Мы вошли.
- Да, но не как врач, - ответил Вульф. - Очень ненадолго, и мы вполне можем поговорить с ним здесь.
- Да, да, конечно, - волнуясь, сказала женщина. Меня она знала, так как иногда я здесь бывал: Вульфа же она видела впервые, так как в случае необходимости он вызывал доктора Волмера к себе домой. Женщина вышла, через минуту появился доктор Волмер - низенький человечек с большим лбом, почти без подбородка, с вечно печальным выражением лица. Как-то однажды он наложил мне двадцать два шва на боку, куда меня пырнул ножом один тип.
- Ба, кого я вижу! - воскликнул доктор, подходя к нам. - Проходите, проходите.
- Мы явились, доктор, - заявил Вульф, - в расчете на ваше гостеприимство. Нам нужна комната, кровати для ночлега и еда, чтобы просуществовать до утра. Вы можете выручить нас?
Волмер был не испуган, а прямо-таки ошеломлен.
- Конечно... конечно... Для вас? Для вас, Арчи?
- Да. Мы должны были сбежать из дома, так как ожидали довольно неприятного визитера. Завтра он будет уже не столь неприятен. Если вам это уж слишком неудобно...
- Что вы, что вы! - улыбаясь, прервал его доктор. - Я польщен, я считаю это честью. Правда, я опасаюсь, что еда у меня... У меня же нет Фрица. Вам нужна комната с телефоном?
- Нет.
- В таком случае... одну минуточку - у меня в кабинете пациент.
Волмер вышел, и минуты через две вместо него появилась темноволосая женщина, Элен Джиллард. Она пригласила нас пройти с ней, пытаясь держаться так, словно для нее было привычкой встречать двух соседей, внезапно явившихся с просьбой приютить их на ночь и покормить. Элен Джиллард провела нас в комнату на втором этаже с двумя окнами и большой кроватью, стены комнаты покрывали фотографии яхт, футболистов, мальчиков и девочек. Сын доктора - Биль Волмер, которому я когда-то показывал как брать отпечатки пальцев, находился сейчас в школе-интернате.
- Вы спуститесь поесть или подать вам сюда? - спросила Элен.
- Позднее, - ответил Вульф. - Спасибо. Мистер Гудвин скажет вам.
- Но может быть, все же принести сюда?
Вульф ответил отрицательно, и Элен ушла, оставив дверь открытой, и мне пришлось встать, чтобы закрыть ее. Мы сняли пальто, я повесил их на плечики в шкаф. Вульф принялся осматриваться вокруг, но это оказалось бесполезным. В комнате стояло всего три кресла, с сиденьями, слитком узкими для него. Он подошел к кровати, сел на краешек, снял башмаки, улегся, закрыл глаза и скомандовал:
- Докладывай!

Глава 6

- Но я все же хочу знать, где вы с Гудвином были и что делали в течение последних двадцати четырех часов? - заявил инспектор Кремер, сидевший в красном кожаном кресле, вынимая изо рта изжеванную сигару. Разговор этот происходил в 12.35 дня в пятницу.
Единственное затруднение, лишавшее нас возможности правдиво ответить ему, состояло в том, что он сейчас же послал бы полицейского проверить наши слова, а мы не могли расплачиваться с доктором Волмером за его гостеприимство такой черной неблагодарностью. Говоря о гостеприимстве, не могу не признать, что я-то выспался прекрасно в предоставленной мне комнате, но Вульфу пришлось помучиться. Хотя там были книги для чтения, но ни одного подходящего для него кресла не нашлось, а лежа он читать не может. Не оказалось там пижамы соответствующего размера, и он вынужден был спать в нижнем белье; еда была хоть и неплохая, но не для такого гурмана, как он; пиво, лишь одного сорта, да и не того, какое он всегда пьет; всего две подушки, причем на одной он спать не мог - низко, а на двух - слишком высоко; полотенца или слишком маленькие, или слишком большие; мыло пахло туберозой, а не франью, как он привык. И все же, принимая во внимание, что Вульф больше года уже не ночевал вне дома, первые день и ночь он держался хорошо, хотя, конечно, был мрачен, но и у вас вряд ли было бы лучше настроение, если бы по не зависящим от вас обстоятельствам вам пришлось бы в спешке бежать из дома, не захватив даже зубной щетки.
Мы не звонили Фрицу, чтобы справиться о визитерах, так как не знаем много о последних изобретениях в области электроники, да и кто вообще-то знает? Мы знали, что установить, откуда звонили, дело довольно сложное, но вдруг полицейские использовали какой-нибудь нейтрон, позитрон или еще какой-нибудь "трон", который немедленно засечет, откуда последовал звонок?
За новостями мы следили по газетам, вышедшим в четверг вечером и в пятницу утром. Лон сдержал слово, и "Газетт" не обмолвилась о похищении; ничего не было также ни в "Нью-Йорк таймс", ни в "Последних известиях", переданных по радио в одиннадцать часов. Правда, о Джимме Вэйле было написано предостаточно, однако сутью всего было именно то, что сообщил мне Лон; в 9.05 утра в четверг в библиотеку зашла Маргот Теддер и обнаружила отчима под бронзовой статуей Бенджамина Франклина, продавившей ему грудь.
Пятеро, а не один видели его в последний раз живым вечером в среду - жена, ее сын и дочь - Ноэль и Маргот Теддер; ее брат - Ральф Парселл и ее адвокат Эндрю Хлад. Все они собрались в библиотеке после ужина (о теме их совещания ничего не сообщалось), а вскоре после десяти часов вечера Джимми Вэйл заметив, что не спал как следует в течение трех ночей (о причине этого в газетах не говорилось), улегся здесь же на кушетке. Он все еще спал, когда примерно через час члены семьи разошлись. Ноэль и Маргот Теддер и Ральф Парселл отправились к себе, а Хлад, вместе с миссис Вэйл, поднялся к ней в кабинет. Часов около двенадцати ночи Хлад уехал, а миссис Вэйл легла спать.
Видимо, раньше она тоже недосыпала, потому что находилась все еще в постели в четверг утром, когда ее сын и дочь прибежали к ней, чтобы сообщить о несчастье с Джимми.
Все в доме, конечно, включая и прислугу, знали, что статуя Франклина неустойчива. "Газетт" даже поместила заключение эксперта о различных способах закрепления ног бронзовых статуй на пьедестале. Ему не разрешили осмотреть статую, упавшую на Джимми, но он все же высказал мнение, что она могла рухнуть не из-за какой-нибудь плохо завернутой гайки, а потому, что болт или болты были с браком или могли треснуть во время установки. По его словам, вполне возможно, что Джимми Вэйл, проснувшись, направился через комнату к двери, нечаянно потерял равновесие, схватился за статую, чтобы не упасть, и повалил ее на себя. Я подумал, что "Газетт" поступил чертовски умно, поместив такое сообщение. Умело поданное убийство или подозрение в убийстве, конечно, способствовало бы продаже дополнительных тысячи экземпляров, но газета давала понять, что смерть Вэйла могла явиться результатом несчастного случая.
В газетных сообщениях не было никаких ссылок на беседы с членами семьи.
Миссис Вэйл лежала в постели под наблюдением врача и, конечно, не принимала.
Эндрю Хлад уклонялся от встреч с репортерами, а полицейским сообщил, что, уходя домой около двенадцати часов ночи, в библиотеку он не заходил и что при уходе никто из семьи его не провожал.
Как я уже сказал, в "Последних известиях", передававшихся по радио в пятницу в одиннадцать часов утра, ничего нового тоже не было. В 11.10 я позвонил в уголовную полицию из кабинета доктора Волмера (он в это время был в больнице) и попросил дежурного передать инспектору Кремеру, что у Ниро Вульфа есть для него кое-какая информация о Джимми Вэйле. В 11.13 я позвонил в прокуратуру в Уайт-Плейнс, связался с одним из помощников прокурора и попросил его передать Хоберту, что Вульф готов ответить на все интересующие его вопросы, В 11.18 я позвонил Лону Коэну в "Газетт" и сказал, что он может использовать мои сведения, как он найдет нужным, я даже разрешил ему сослаться на нас, как на источники информации при условии, что он правильно напишет наши фамилии. Разумеется, ему хотелось узнать что-нибудь еще, но я положил трубку. В 11.24 мы поблагодарили Элен Джиллард, попросили передать нашу благодарность доктору Волмеру, вышли, прошли ярдов шестьдесят до особняка Вульфа, нашли дверь закрытой и позвонили. Дверь открыл Фриц, тут же доложивший, что сержант Пэрли Стеббинс приходил минут через десять после нашего ухода, а часов около шести появился инспектор Кремер собственной персоной. Ордера на обыск они не предъявили, однако Кремер звонил в 8.43 и 10.19. На пороге кабинета Вульф справился о мидиях, и Фриц ответил, что они прекрасно сохранились. Вульф уселся за письменный стол и закрыл глаза. Я просматривал почту, когда в дверь позвонили. Я открыл. Это был инспектор Кремер, еще более багровый, чем обычно, и сутулившийся несколько заметнее, чем во время предыдущих визитов. Даже не взглянув на меня, он прошел в кабинет и, не медля ни секунды, спросил:
- Где вы с Гудвином были вчера, начиная с полудня?
Спустя пятьдесят минут, в 12.35, Кремер снова потребовал:
- Но я все же хочу знать, где вы с Гудвином были и что делали в течение последних двадцати четырех часов?
Мы рассказали все. Большей частью говорил я, ибо весь мир... ну, скажем, человек семь-восемь... знает, что единственная разница между мною и магнитофоном заключается в том, что мне можно задавать вопросы. Да и кроме того, Вульф не был в Уайт-Плейнс и не присутствовал на семейном совещании в библиотеке Гарольда Ф. Теддера. Мы вручили Кремеру письмо, полученное почтой, сделанные мною копии обеих записок, текст телефонного разговора миссис Вэйл с Нэппом. Я несколько изменил формулировки отдельных выражений Вульфа и моих с тем, чтобы подчеркнуть главное, а именно: мы стремились прежде всего к тому, чтобы обеспечить возвращение Джимми Вэйла живым, а затем защитить его самого и его жену путем выполнения обещания, взятого с них похитителями. Разумеется, Кремер тут же зацепился за это. Почему мы хранили молчание в течение суток уже после смерти Вэйла? Да только потому, что Вульф не желал вернуть гонорар, уже положенный в банк. Но это же сокрытие информации, исключительно важной для ведения следствия по делу об убийстве!.. Создание помех отправлению правосудия в своих личных корыстных интересах!..
Вульф фыркнул, а я почувствовал себя обиженным. Должны же мы были подумать о мисс Вэйл, а кроме того, мы не знали, что Вэйл убит. Он действительно убит, да? Я читал заключение эксперта, который заявил, что он мог стать жертвой несчастного случая. Может быть, и в самом деле произошел несчастный случай, а? Кремер уклонился от ответа, да он, собственно говоря, и не требовался, поскольку визит инспектора свидетельствовал, что на этот счет вопрос остается открытым. Он заметил, что мы, очевидно, читали сообщение прокуратуры, опубликованное в утренних газетах. В нем говорилось, что вероятной причиной смерти Вэйла была придавившая его статуя, что сейчас проводится тщательное расследование и что окончательный ответ можно будет дать после судебно-медицинской экспертизы. Лишь после изложения всего этого Кремер вынул изо рта изжеванную незажженную сигарету и спросил, где мы провели последние двадцать четыре часа.
Однако сейчас уж вывести Вульфа из себя было нельзя. Он находился дома, в своем любимом кресле, знал, что через час будут готовы мидии, а срок, в течение которого он обязывался молчать, истек.
- Как я уже сказал, - заявил Вульф, - мы понимали, что нас будут беспокоить, и поэтому решили провести некоторое время вне дома. Где именно - значения не имеет. Мы ничего не делали и ни с кем связи не поддерживали.
Сегодня в одиннадцать часов утра, после того, как срок нашего обязательства перед миссис Вэйл истек, мистер Гудвин позвонил в уголовную полицию, тут у вас никаких законных претензий быть не может. Вот и сейчас вы уклонились от ответа - ведете ли вы следствие по делу об убийстве. Я понимаю вас - вы пытаетесь установить, имел ли место сам факт убийства. Попытка обвинить нас в создании помех отправлению правосудия вряд ли заслуживает серьезного внимания. Судя по вашим вопросам, вы подозреваете мистера Гудвина в том, что он пытается найти пишущую машинку, исчезнувшую из кабинета миссис Вэйл. Но это совершенно не соответствует действительности. Вчера с полудня ни он, ни я ничего не искали. Наша заинтересованность в том деле вообще исчерпана.
Никаких обязательств перед миссис Вэйл мы больше не имеем. Нашей клиенткой она больше не является. Если миссис Вэйл убила мисс Атли и своего мужа (мне лично это кажется маловероятным, но не невозможным) - ваше дело доказать ее вину.
- Но она же заплатила вам шестьдесят тысяч долларов!
- Да, и по условиям нашей договоренности с нею я заработал этот гонорар.
Кремер встал, подошел к моему столу и бросил сигарету в корзину для мусора. Это было необычно для него - обычно он швырял ее издалека и всегда мимо. Потом вернулся к столу Вульфа, поднял шляпу, положенную им раньше на стол, и сказал:
- Мне нужны подробности, письменное объяснение, подписанное вами и Гудвином. Оно должно быть вручено мне в моем кабинете не позднее четырех часов дня. По всей вероятности, прокуратура вызовет Гудвина. Меня вполне устроит, если прокурор вызовет также и вас.
- Но я не в состоянии написать все к четырем часам, - попытался возразить я. - Тут же работы часов на шесть.
- Мне нужно основное, но со всеми подробностями. О том, что произошло в Уайт-Плейнс можете опустить. Эти данные мы получим оттуда.
С этими словами Кремер повернулся и вышел. Я проводил его, закрыл за ним дверь, а когда вернулся в контору, Вульф уже был погружен в чтение книги.
Закончив с почтой, я положил ее Вульфу на стол, поставил перед собой машинку, достал бумагу и копирку. Мне предстояла большая работа, по существу бесполезная, поскольку дело нас уже не интересовало и клиента у нас не было.
Пришлось заложить в машинку бумагу для четырех экземпляров - для полиции графства Вестчестер, для прокуратуры и два для нас.
Несмотря на то, что мне пришлось потратить некоторое время на обед, бритье и перемену сорочки, было всего лишь пять минут пятого, когда я вышел из дома, на углу Тридцать пятой улицы и Восьмой авеню купил "Газетт" и взял такси. Мне с трудом удалось закончить объяснение вовремя, ибо меня несколько раз прерывали. Ну, во-первых, позвонил сержант Пэрли Стеббинс, и сказал, чтобы я отвез наше объяснение в прокуратуру, а не Кремеру. Потом позвонил Бен Дайкс и продержал меня за разговором минут пятнадцать, прежде чем согласился со мной, что Вульф никак не может принять его раньше половины двенадцатого в субботу. После этого мне пришлось отделываться от трех репортеров - от двух по телефону, а от третьего - лично. Все они были страшно возмущены тем, что "Газетт" первая опубликовала сообщение о похищении Джимми Вэйла. Я прочитал его в такси. Конечно, "Газетт" не хватало присущей всем такого рода сообщений сенсационности, мучительной неизвестности о судьбе жертвы и все такое, коль скоро Джимми вернулся домой живым и невредимым. И тем не менее сообщение "Газетт" вызвало огромный интерес, поскольку через какие-то пятнадцать часов после возвращения Вэйл оказался мертвым в собственном доме. Газета поместила фотоснимки ресторанов "Фоулер" и "Жирный теленок" и Старой Рудничной дороги. Сохраняя, как мы условились, в секрете мое сообщение, Лон предпринял некоторые меры для проверки его. Мы с Вульфом упоминались как-то глухо и неопределенно, но вместе с тем так, что вроде бы мы знали об этом, потому что вообще знаем все. Это было вроде неплохо. Сообщение представляло собою самую громкою сенсацию, которую я когда-либо доставлял Лону, что тоже было совсем недурно.
В прокуратуре меня провели в кабинет помощника прокурора Мандельбаума, который, даже не поздоровавшись, ткнул пальцем в "Газетт", лежавшую на столе, и потребовал:
- Когда вы сообщили все это "Газетт"?
Я ответил, что мы сделали это сегодня в десять минут двенадцатого.
На этот раз я отделался сравнительно легко. В прошлом в этом же здании чиновники прокуратуры "беседовали" со мною несколько раз часов по шесть, а дважды допросы оканчивались тем, что я оказывался в каталажке в качестве особо важного свидетеля. В этот день Мандельбаум и два детектива из уголовной полиции отпустили меня меньше чем через два часа, во-первых, потому, что у меня с собой было уже готовое объяснение, во-вторых, потому, что официально они не были причастны к расследованию дела о похищении, ведущему полицией и прокуратурой графства Вестчестер, и, в-третьих, из-за отсутствия у них уверенности, была ли смерть Вэйла результатом убийства или несчастного случая, причем последнее их вполне устраивало. Полицейским хватает хлопот с их обычной "клиентурой", они предпочитали не связываться с богачами вроде Теддеров и Вэйлов. Так что после рутинного допроса в течение полутора часов они выставили меня, и в четверть седьмого я уже расплачивался с таксистом перед старинным особняком Вульфа. Однако едва я успел выйти из машины и ступить на тротуар, как кто-то, назвав мою фамилию, схватил меня за руку. Я обернулся. Это был Ноэль Теддер.
- Какого дьявола воображает о себе этот ваш Ниро Вульф? - пропищал он.
- Все зависит от того, в каком он настроении. - Я попытался освободить руку, но Теддер не выпускал ее. - Отпустите мою руку - она еще пригодится мне. Он что, выставил вас?
- Да нет, меня и в дом-то не впустили. Вначале мне предложили прийти после шести, что я и сделал, но при этом лишь узнал, что он "занят". Я спросил о вас и получил ответ, что вас нет и неизвестно, когда вы будете. Я попросил меня впустить, чтобы я мог подождать вас, но мне отказали. Может быть, мне следовало явиться сюда с паспортом?
- Вы назвали свою фамилию?
- Конечно.
- Вы объяснили, зачем хотите повидаться с Вульфом?
- Нет. Я сделаю это при встрече с ним.
- Только после того, как вначале все расскажете мне. Это не потому, что таков у нас порядок, просто сегодняшний день для Вульфа был исключительно тяжелым - за завтраком не оказалось ежевичного джема, ему пришлось пропустить утренний визит в оранжерею с орхидеями, к нему приходил полицейский инспектор и, в довершение ко всему, он прочел и подписал длинное объяснение. Если вы скажете мне, чего вы хотите, возможно, он примет вас. Не скажете - ваше дело безнадежно.
- Сказать здесь, на улице?
- Ну, если предпочитаете, мы можем посидеть на крыльце.
Теддер отвернулся, чтобы посмотреть на проходивших мужчину и женщину, и я успел заметить, что ему вовсе не мешало бы побриться, постричься и погладить костюм. Как только пара отошла от нас шагов на десять, он перевел взгляд на меня.
- Вы знаете, у меня сейчас есть возможность получить кучу денег, но один я не в состоянии это сделать и даже не представляю, с чего начать. Мама сказала, что если я найду часть или все деньги, выплаченные ею похитителям отчима, они - мои, а ведь речь идет о пятистах тысячах долларов! Если Вульф согласится помочь мне, я согласен уплатить ему пятую часть.
- Когда миссис Вэйл сказала вам это? - удивился я.
- В среду вечером.
- Но, возможно, теперь она уже передумала.
- Нет, не передумала. Я спрашивал ее опять сегодня днем. Она сейчас не... Она не в очень хорошем состоянии, но я решил, что от моего вопроса хуже ей не будет. Она ответила положительно и сказала, что даже не желает видеть эти деньги, они ей не нужны.
- Но о похищении известно полиции и ФБР.
- О ФБР я не знаю, а в полицию мы заявили сегодня утром.
- Но сейчас на расследование брошены десятки опытных детективов, завтра их будет уже сотни. Какие же шансы могут быть у вас?
- Черт побери, я и сам знаю, что никаких, и поэтому мне нужна помощь Ниро Вульфа! Разве он не лучше всех этих детективов?
- Да, это, конечно, так, - согласился я, хотя и воспринял его предложение совсем с иной точки зрения. Мы никогда не занимались подобными делами, удайся соблазнить Вульфа этой проблемой, было бы интересно понаблюдать, как он возьмется за нее. Конечно, не менее интересно было бы заполучить и обещаемую часть денег.
- А знаете, что я скажу? - заметил я. - Весьма сомнительно, чтобы мистер Вульф ухватился за подобное дело. Он не только эксцентричен, но и, как правило, не соглашается на долевое участие. Однако я передам ему ваше предложение. Вы можете подождать в доме.
- Если туда вообще можно попасть, - снова пропищал Теддер голосом, никак не соответствовавшим его внешности.
- Попытаемся, - ответил я, поднимаясь на крыльцо. Дверь была закрыта на цепочку, мне пришлось позвонить. Если Фриц удивился, увидев меня с посетителем, которому уже дважды было отказано в приеме, то вида не подал. Я сам отправился в контору. Вульф сидел за столом и рылся в среднем ящике - считал колпаки от пивных бутылок, чтобы определить, насколько он превысил недельною квоту пива после суточного воздержания. Я подождал, пока он закрыл ящики взглянул на меня.
- Прокурор меня не принял, а Мандельбаум шлет вам привет. Они, наверное, не будут беспокоить нас, пока не решат, что смерть Джимми Вэйла последовала не в результате несчастного случая, хотя им страшно не хочется приходить к такому решению. Вы читали "Газетт"?
- Да.
- И что вы можете сказать?
- Ничего.
- Следовательно, я еще не уволен. В таком случае беру отпуск без сохранения содержания. Ну, скажем, на месяц, хотя возможно и на более длительный срок.
Вульф поджал губы, глубоко вздохнул, а потом спросил:
- Ты что, решил довести меня до белого каления?
- Нет, сэр. Я просто хочу использовать одну предоставившуюся мне возможность. Я только что встретил возле дома Ноэля Теддера, доведенного до белого каления вашим отказом принять его. В среду мамаша сказала, что он может взять все деньги, уплаченные ею в качестве выкупа, если их найдет, и Ноэль явился к вам с просьбой помочь ему, суля пятую часть в качестве гонорара. Разумеется, вас это интересовать не может, поскольку вы сейчас берете только дела, которые удается успешно закончить всего лишь путем помещения объявления в газетах. Поэтому я намерен сообщить Теддеру, что сам приму его предложение. Я взял на себя смелость, без вашего разрешения, пригласить его в гостиную, однако подумал, что вначале я должен сообщить вам об этом. Конечно, шансы у меня очень небольшие, но если удастся найти эти деньги, моя доля составит сто тысяч долларов и я перестану сердить вас, так как тогда, возможно, смогу открыть собственное агентство с Солом Пензером в качестве партнера, причем мы...
- Заткнись!
- Слушаюсь, сэр. Вот еще одно преимущество моего ухода - вам не придется кричать...
- Хватит!
- Слушаюсь, сэр.
Вульф взглянул на меня, как мне показалось, довольно тепло.
- Ты явно надеешься втравить меня в это фантастическое предприятие, - заметил он.
- Может быть, вы найдете несколько минут, чтобы выслушать Теддера. Ведь было бы занимательно нам найти то, что ищут десять тысяч фараонов и шпиков из ФБР. Кроме того, заработав сумму, выше которой финансовые органы начинают удерживать с вас восемьдесят процентов всех ваших доходов, вы прекращаете работать и отдыхаете. Я понимаю, что успешный исход такого расследования весьма маловероятен, но если вы все же найдете деньги и добавите гонорар к тому, что уже заработали в этом году (а сейчас даже еще не май), вы сможете всю зиму отдыхать. Если же вас постигнет неудача, вы потеряете лишь небольшую сумму. Я вовсе не хочу втравливать вас во что-то, но сейчас у нас нет на руках и в перспективе ничего, и, если я уйду в месячный отпуск, Фриц будет стирать пыль с вашего стола, выбрасывать мусор из корзинки, ну а почту вы сможете вскрывать сами.
- Очередной вздор! Ты не посмеешь так поступить.
- Вы так думаете?
Вульф закрыл глаза, вероятно, для того, чтобы насладиться созерцанием чудесной возможности безделья в течение нескольких месяцев, когда его не будут беспокоить всякие посетители. Спустя минуту он открыл глаза и пробормотал:
- Ну, хорошо, приведи его.

Глава 7

Вульф внимательно рассматривал Ноэля Теддера, который сидел в кресле, положив ногу на ногу, демонстрируя желто-голубые носки под брюками в полоску. Вульфу трудно угодить, и ему обычно требуется некоторое время присмотреться к посетителю. Мне приходилось слышать от него, что люди, одевающиеся стандартно, напоминают ему овец, но я слышал от него, что люди, одевающиеся не так, как все, являются хлыщами.
На вопрос Теддера, доложил ли я, зачем он пришел, Вульф утвердительно кивнул, а затем заявил:
- Это самое бесперспективное дело, которым меня когда-либо просили заняться, если мистер Гудвин правильно понял вас, а я его. Ваша матушка сказала вам, что если вы найдете деньги, выплаченные ею в качестве выкупа за вашего отчима, вы можете оставить их себе. Теперь вы просите меня найти их и обещаете выплатить пятую часть в случае успеха и ничего в случае неудачи.
Это так?
- Да. Конечно, я...
- Позвольте закончить. Когда миссис Вэйл сказала вам обо всем этом?
- В среду вечером и подтвердила сегодня днем. После смерти Джимми... моего отчима. Я решил, что мне следует спросить ее об этом.
- В среду вечером подняла этот вопрос она?
- Подняла?..
- Ну да, заговорила первой... Сама она подала вам такую мысль?
- Не помню. Это имеет значение?
- Может, имеет. Ну, например, если такое предположение исходило от вас, сразу же возникает мысль, что вам известно местонахождение денег и вы хотите раздобыть их так, чтобы обладать ими на законном основании. Тогда вы обратились ко мне по той простой причине, что сами не можете "найти" их и заявить об этом... Не прерывайте меня... В соответствующей форме и, конечно, замаскированно, вы дадите мне кое-какие намеки, и мистер Гудвин, под моим руководством, найдет деньги. Вы будете рассчитывать, что, если у меня даже возникнут подозрения в связи с вашими намеками, я игнорирую их, чтобы получить свою долю. Вот я и спрашиваю вас, кто первым поднял этот вопрос - ваша матушка или вы?
Теддер хихикнул, но имейте в виду, что я вовсе не хочу создать у вас ложное впечатление о нем, тем более что уже упоминал об его писклявом голосе. Нельзя же запрещать людям хихикать.
- Боже мой! - воскликнул он. - Но для этого нужно быть большим ловкачом. Откуда мне может быть известно, где деньги?
- Как откуда? Вы могли спрятать их после того, как вечером во вторник сами или ваш сообщник получили их от миссис Вэйл на Старой Рудничной дороге.
- Что? - прищурился Теддер. - Не понял. Скажите еще раз.
Вульф погрозил пальцем.
- Мистер Теддер, вы явились ко мне с таким необычным предложением, что прежде всего я должен спросить вас о вас самом. Это вы похитили своего отчима?
- Чушь. Он сразу бы узнал меня.
- Но вы принимали участие в организации похищения? Да или нет?
- Нет, нет, нет! - Теддер продолжал щуриться. - Может быть, вы хотите, чтобы я поклялся на Библии?
- Это ничего не докажет. Но предположим, что я поверю вам. Что же дальше? Бессмысленно вступать в соревнование с целой армией опытных людей, ведущих сейчас сложное расследование. Если мы вообще займемся этим делом, отталкиваться нужно будет от чего-то найденного нами и упущенного ими.
Прежде чем принять или отклонить ваше предложение, я должен знать, согласны ли вы со мной кое в чем. Кроме того, я должен спросить вас: предположим, что мы найдем деньги, а миссис Вэйл откажется от своего обещания отдать их вам.
Что тогда?
- Она не сделает этого.
- Но может сделать.
Теддер покачал головой.
- При нашем разговоре присутствовало еще четверо: моя сестра Маргот, дядя Ральф, адвокат Хлад и Джимми. Правда, Джимми уже нет в живых...
- И все же она может отказаться. Вот поэтому я должен предупредить вас, что если она откажется, я все равно взыщу с вас свою долю в судебном порядке.
- Пожалуйста, кто вам запрещает? Однако вам не придется обращаться в суд, так как мама не откажется от своего обещания... В чем именно я должен быть согласен с вами?

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- С рядом предположений, которые могут вам не понравиться. Первое и основное состоит в том, что смерть мистера Вэйла произошла не в результате несчастного случая: он был убит.
- Да? Но он же уронил на себя эту проклятую статую.
- Нет! - резко возразил Вульф. - Я не отрицаю, что это возможно, полиция может принять подобную гипотезу, но я ее отклоняю. В опубликованных газетами материалах нет даже намека на то, что он был пьян. Он был пьян?
- Нет.
- Но он выпивал перед этим?
- Он выпил бокала два виски с содовой, а обычно мог выпить бокалов шесть. Он сказал, что очень хочет спать, у него слипаются веки, и тут же улегся на кушетку.
- Но позднее, когда вы и остальные ушли... Уходя, вы выключили свет?
- Да, за исключением торшера, стоявшего у стены, как велела мама.
- В нем яркая лампочка?
- Довольно яркая.
- А мистер Вэйл потом проснулся, сообразил, где находится, встал с кушетки, потерял равновесие и, пытаясь удержаться на ногах, схватился за статую, оказавшуюся плохо укрепленной, и уронил ее на себя? Возможно, но я не верю этому. Не верю, чтобы человек, уже проснувшийся и направляющийся к двери, находился бы в таком состоянии, что не мог бы уклониться от падающей статуи.
Теддер снова прищурился.
- Вот высказали, что он был убит. Неужели он так крепко спал, что не проснулся, когда кто-то стащил его с кушетки под статую и свалил статую на него? И вы верите этому?
- Да, если предварительно его одурманили.
- Одурманили?
- Очевидно, ему дали снотворное в бокале с виски. Например, хлоралгидрат, который легко достать. Если его растворить в каком-нибудь алкогольном напитке, он почти не дает привкуса. Небольшая доза хлоралгидрата вызывает глубокий сон. Он быстро разлагается, и при вскрытии, если она производится через несколько часов после смерти, его невозможно обнаружить.
Если же есть основания подозревать отравление хлоралгидратом - единственным доказательством может служить немедленный анализ мочи, а я очень сомневаюсь, чтобы он был проделан. Не думайте, что я хвастаюсь своими знаниями, - сделав такое предположение вчера, я заглянул в кое-какую литературу по этому вопросу.
Вульф ничего не говорил мне об этом раньше, ибо тогда бы он согласился, что обстоятельства смерти Джимми Вэйла представляют интерес для нас. В нашей библиотеке есть книги по токсикологии, но Вульф вчера не заходил сюда; правда, он мог найти что-нибудь у доктора Волмера. Лично я хорошо знаю, что такое хлоралгидрат, так как однажды мне подсунула его в вине некая Дора Чапин. В течение двух часов после этого вы могли утащить меня на край света или свалить на меня статую Свободы - я даже не мигнул бы.
- Замечание о том, что мистер Вэйл был убит, пока не больше чем предположение, - продолжал Вульф. - Скажите, вы согласны, что такая возможность существует?
- Не знаю, - ответил Теддер, облизывая губы. - Какие у вас еще предположения?
- Три дня назад мы с мистером Гудвином пришли к выводу, что Дина Атли, секретарша миссис Вэйл, принимала активное участие в организации похищения.
Ее смерть...
- Откуда вам это известно?
- Мы пришли к такому выводу на основании полученных данных и их соответствующей интерпретации. Я раскрываю перед вами, мистер Теддер, свои карты, чтобы вы заняли такую же позицию, но это вовсе не обязывает меня рассказывать вам о всех предпринятых мною мерах. Я принимаю на веру вашу порядочность и честность в отношениях со мной в качестве рабочей гипотезы, хотя не исключаю, что вы тоже принимали участие в организации похищения и вам известно, где сейчас деньги, уплаченные в качестве выкупа. Если так, вы совершили грубейшую ошибку, явившись ко мне. Я-то получу свою долю из этих денег, но вы будете осуждены. Может быть, вы хотите аннулировать свое предложение, прежде чем я соглашусь заняться этим сумасшедшим делом? Хотите?
- Нет, черт возьми! Говорите вы много и легко швыряетесь громкими фразами.
- С определенным смыслом, что дает нам возможность определить нашу отправную точку. Мне кажется, что я уже подошел к ней. Мисс Атли, принимавшая участие в организации похищения, была убита. Мистер Вэйл, ранее похищенный, тоже убит. На основе этого я выдвигаю два предположения.
Во-первых, оба убийства в какой-то мере связаны с похищением. Во-вторых, смерть Вэйла - результат предумышленного убийства, поскольку он предварительно был одурманен, причем его убийце, как участнику похищения, известно местонахождение денег, и он присутствовал на семейном совещании в доме Вэйлов вечером в среду. Поэтому, если мы действительно хотим найти деньги, нам прежде всего следует заняться этим домом и его обитателями. Если вы согласны со мной, я готов принять ваше предложение.
Теддер покусал губы, воскликнул: "Боже мой!", снова покусал губы и сказал:
- Но вы так охарактеризовали положение, что у меня нет выбора... Вы заявляете, что дядя Ральф или Хлад, или моя сестра убили Джимми...
- Или ваша матушка, или вы...
- Да, мы все, конечно, были дома в среду вечером. - Теддер покачал головой. - Бог мой! Но подозревать в убийстве маму - нелепость. Меня? Но мне же Джимми нравился, хотя он терпеть не мог меня. Дядя Ральф...
- Мистер Теддер, не гадайте на кофейной гуще. Сейчас дело не в этом. Я предполагаю, что оба убийства непосредственно связаны с похищением.
Похитителям нужны были только деньги, и поэтому они не намеревались причинить какой-либо вред мистеру Вэйлу. Логически рассуждая, это исключает из списка подозреваемых миссис Вэйл, но не исключает вас. Можно назвать несколько возможных причин убийств. Мисс Атли могли убить за то, что она потребовала себе слишком большую долю выкупа. Мистер Вэйл был убит, поскольку в среду вечером узнал своего похитителя в одном из участников беседы дома, а тот, конечно, оставить этого так не мог. Волей-неволей мы пока оставляем вопрос о Нэппе в стороне, потому что не знаем, ни кто он, ни где он. Не исключено, что это лишь сообщник, единственная задача которого состояла в том, чтобы разговаривать по телефону с миссис Вэйл, хотя возможно, что именно он получил деньги от нее и скрылся с ними. Если так - никаких шансов на успех у нас нет. Убийцу мы можем разоблачить, но денег не вернем. Как вы слыхали, я сказал "мы". Это действительно "мы"? Так что, начинаем?
- Как?
- Прежде всего мне нужно будет подробно переговорить в отдельности с каждым из принимавших участие в беседе в среду вечером, начиная с вас. Вам придется провести или прислать остальных сюда под каким-нибудь благовидным предлогом или, пообещав что-нибудь, ну, например, часть денег из выкупа...
- Да? Великолепно! Я попрошу сестру приехать в дом, чтобы вы установили, не похитила ли она и не убила ли Джимми!.. В какое положение вы ставите меня?
- Вы можете сделать вашу просьбу более тактичной.
- Возможно, возможно. - Теддер наклонился к Вульфу. - Послушайте, мистер Вульф. Возможно, что ваши выводы и предположения соответствуют действительности, но возможно, что и нет. Если вы окажетесь правы и найдете деньги, я получу свою часть, а вы - свою. Я ничем не обязан дяде, а тем более адвокату Хладу. Он уговорил маму не давать мне... Да ну его к дьяволу!
Сестра в моей опеке не нуждается, сама позаботится о себе. Попытайтесь беседовать с ней тактично, и вы увидите, что...
Раздался звонок, я снял трубку.
- Говорит Маргот Теддер. Мне хотелось бы переговорить с мистером Вульфом.
Я попросил ее подождать и тут же доложил Вульфу:
- Маргот Теддер желает поговорить с вами.
Ноэль Теддер пробормотал что-то, а Вульф, хмуро взглянув на телефон, словно напоминая, как он не любит, когда кто бы то ни было вызывает его, все же взял трубку.
- Мисс Теддер?
- Ниро Вульф?
- Да.
- Вы никуда не выходите из дома, правда?
- Да.
- В таком случае я сейчас приеду к вам.
- Я не приму вас, так как буду ужинать. Зачем вы хотите приехать?
- Я хочу, чтобы вы помогли мне кое в чем.
- В чем именно?
- Я предпочла бы... А впрочем, неважно. Речь идет о деньгах, которые мама уплатила похитителям отчима. Да вам же известно об этом.
- Да. Ну и что же?
- Она сказала, что все эти деньги будут мои, если я найду их, и теперь я хочу, чтобы вы помогли мне в этом. Ваш ужин можно отложить.
- Что? Это исключается. Можете приехать к девяти часам, но не раньше. А сейчас, извините, я занят. - Вульф положил трубка и обратился к Теддеру. - По словам вашей сестры миссис Вэйл сказала, что отдает ей деньги, уплаченные в качестве выкупа, если она найдет их. Ваша сестра приедет ко мне в девять часов, чтобы заручиться моей помощью. Я скажу ей, что вы уже договорились со мной о том же самом. До ужина остается двадцать минут. Где вы были с восьми часов вечера воскресенья до восьми часов утра среды?

Глава 8

Слова человека о том, где и когда он был, могут ничего не доказывать.
Большинство людей никогда не может точно сказать, где они были и что делали между восемью часами вечера во вторник и восемью часами утра в среду, даже если он ничего не украли, никого не убивали и им нечего скрывать. Зная, как легко можно заручиться алиби, Вульф никогда не делал попыток их опровергнуть.
За все годы, проведенные с ним, я, пожалуй, не вспомню больше трех или четырех случаев, когда бы он получал Солу Пензеру, Фреду Даркину или Орри Кэтеру проверить представленное алиби. Я записал в блокнот все, что рассказал Ноэль Теддер, понимая, что слова Ноэля не будут проверяться, если, конечно, дальнейшее развитие событий не бросит на него тень подозрения.
Кроме того, для дела было существенно одно место в одно определенное время.
Вовсе не обязательно, чтобы Ноэль выкрал Джимми Вэйла в воскресенье вечером, или вкладывал записки в телефонные книги во вторник вечером, или ночью того же дня находился на Старой Рудничной дороге. Другое дело - библиотека Гарольда Ф. Теддера в среду вечером. Мы знали, что Ноэль был там. Все они были там. Тем не менее спросить об этом мы были обязаны; даже если бы Ноэль поднялся в воскресенье утром на воздушном шаре и не спускался на землю до полудня в среду, все равно трудно было верить, что он не знает, где находятся деньги... Но я не буду отнимать у вас время, рассказывая о том, где он провел эти шестьдесят часов.
Более интересной была его реакция на известие о том, что к Вульфу должна приехать Маргот. Это взволновал его больше, чем все остальное. Когда Теддер выразил недоверие в том, что его мать сказала, будто отдаст деньги ей, он едва цедил слова сквозь зубы. Очевидно, у него было свое отношение к сестре, которое никак не назовешь братской любовью. Вульф пытался разузнать у него о Дине Атли и ее отношениях с Парселлом, Хладом и Маргот, но ничего полезного не услышал. Ноэль больше всего боялся, что Вульф переметнется на сторону Маргот. Он даже предложил привести сегодня же вечером своего дядю Ральфа, а утром Эндрю Хлада. Когда Фриц объявил, что ужин готов, Ноэль не отставал от Вульфа до самой двери столовой, мне пришлось взять его за локоть и вывести в прихожую.
Когда я вошел в столовую, Вульф уже выдвинул свое кресло, но еще не сел.
- Абсурдное дело, - буркнул он. - Будет ли она пунктуальной?
- Боюсь, что нет. Она не из пунктуальных людей.
- Но могла бы быть. Свяжись по телефону с Солом, Фредом и Орри. Пусть явятся ко мне в комнату в восемь утра.
Вошел Фриц с блюдом моллюсков, тушенных с овощами. Вульф сел и вооружился вилкой и ложкой. Он не мог сесть до того, как отдаст мне распоряжения, ибо это явилось бы деловым разговором за обеденным столом, а правило, черт побери, есть правило, и точка! Занявшись едой, я задерживал дыхание, потому что, если начнешь вдыхать аромат моллюсков, тушенных в белом сухом вине с луком-шалотом, скородой, кервелем, то может получиться так, что уже не останется места для утят, зажаренных в яблочном соке с испанской подливкой по рецепту Вульфа и Фрица, не говоря уже о моркови и петрушке с анчоусами. Управляясь с моллюсками, я подумал, что нам позарез нужно отыскать хотя бы часть этого полумиллиона, так как только Сол, Фред и Орри обойдутся нам по двадцать пять долларов за час плюс расходы.
Не знаю, откуда у Вульфа появилась уверенность, что мне достаточно взглянуть на женщину, особенно моложе тридцати, и перекинуться с ней несколькими словами, чтобы ответить на все вопросы, касающиеся этой особы, но знаю, что он убежден в этом. Может быть, на основании мимолетных замечаний, подобных тому, что Маргот Теддер не будет пунктуальна? Приди она вовремя, я, конечно, объяснил бы это лишь тем, что она срочно нуждается в деньгах. Если уж завоюешь какую-нибудь репутацию, то навечно оказываешься прикованным к ней.
Я уже говорил, что, судя по слухам, она задирала нос, и ее манеры, когда она вошла в наш старый каменный особняк, не опровергли этих слухов. В прихожей она едва кивнула мне, словно дворецкому, хотя в доме № 994 по Пятой авеню я никакого дворецкого не заметил. Я провел ее в контору, она остановилась перед ковром, оглядела его вдоль и поперек и обратилась к Вульфу с вопросом:
- Казахский?
- Нет, - ответил он. - Ширванский.
- Вряд ли вы разбираетесь в этом. Он ваш?
- Это спорно. Мне подарил его в 1932 году в Каире человек, которому я оказал услугу, и подозреваю, что ковер был украден в Кандагаре. Так что если ковер был приобретен этим человеком незаконно, то он не может являться и моей собственностью. Но законность владения - проблема весьма сложная. Если мое обладание ковром было бы испорчено каким-нибудь наследником кандагарского князя, который некогда владел им, или одной из его жен или наложниц, я бы обратился в суд. После длительного владения чем-либо право собственности становится бесспорным. Ваш дед был бандитом; некоторые из его деяний почти наверняка разбирались в суде, но если бы какая-нибудь наследница одной из его жертв заявила претензию на мех, который сейчас на вас, ее бы осмеяли. Я польщен, что вы оценили достоинства ковра, хотя только невежда мог признать его за казахский. У казахских ковров длинный ворс. Вы Маргот Теддер? Я Ниро Вульф. - И он указал ей на красное кожаное кресло. - Садитесь и расскажите, что вам от меня угодно.
Она несколько раз раскрывала и закрывала рот, чтобы перебить Вульфа, но когда шеф заговорит в полный голос, его невозможно прервать, особенно если он пронзает вас взглядом.
- Я уже сказала вам по телефону, что мне нужно.
- Будьте любезны сесть, мисс Теддер. Я люблю, когда глаза собеседника находятся на одном уровне с моими.
Она взглянула на меня. Бедняжка была ошеломлена. Она не желала сесть по его приказу, но и продолжать стоять было глупо. Она нашла компромисс. Одно из желтых кресел стояло у моего стола, и она пересекла комнату и уселась в него.
- Я пришла сюда вовсе не для того, чтобы выслушивать лекцию о законности владения собственностью, - сказала она. - Вы знаете, зачем я пришла. Моя мать уплатила вам шестьдесят тысяч долларов ни за что.
Единственное, что вы сделали, - это дали объявление в газете. За шестьдесят тысяч вы обязаны помочь мне отыскать деньги, которые моя мать вручила похитителям. Это составляет больше десяти процентов.
- Двенадцать, - хмыкнул Вульф. - Так что же я должен делать? У вас есть предложение?
- Нет, конечно. Вы сами должны знать, как действовать. Это ваша профессия.
- Могу ли я рассчитывать на вашу помощь?
Она нахмурилась, вздернув подбородок.
- А в чем это должно выражаться?
Он даже не нахмурился в ответ. Он осадил ее, поставил на место, и теперь ему было безразлично, что она говорит и как ведет себя.
- Это будет зависеть от обстоятельств, - сказал он. - Представим себе гипотезу... Вы знаете, что такое гипотеза?
- Вы ведете себя нагло.
- Не без провокации с вашей стороны. Вы же не знали разницы между ширванским и казахским ковром. Гипотеза такова: если я приму ваше предложение, я начну с того, что задам вам несколько вопросов. Например: каковы ваши отношения с Диной Атли?
Она вытаращила глаза.
- Но какое это имеет отношение к поискам денег?
Он кивнул.
- Так я и предполагал. Однако вы заблуждаетесь. Вы рассчитывали, что я стану напрягать свой ум, а мистер Гудвин свое зрение и ноги, конкурируя с ордами официальных следователей, которые прочесывают все окрестности и заглядывают под каждый камень. Фу! Какая наивность! Мой подход к делу должен быть иным и, конечно, лучшим - через Дину Атли. Вы знаете, что я и мистер Гудвин подозреваем ее в причастности к похищению. Вы слышали, как ваша матушка и мистер Гудвин разговаривали об этом в среду днем. Теперь мы этого не подозреваем, мы в этом убеждены. Поэтому...
- Убеждены? Но почему? Потому что она оказалась там и погибла?
- Частично поэтому, частично по другим данным. Она приходила сюда во вторник. И так как она была в контакте хотя бы с одним из похитителей, я хотел бы узнать про нее как можно больше. Хорошо ли вы знали ее?
- Ну... Она работала секретарем моей матери. Жила у нас в доме и вовсе не считала себя служащей. Мне казалось, что мать слишком ей потакает.
- В чем именно?
- Ну... Она питалась за одним столом с нами. Если мы приглашали кого-нибудь на коктейль, она выходила к гостям, когда ей того хотелось. Если я просила что-нибудь сделать для меня, она могла выполнить мою просьбу, а могла и отказаться. Можно подумать, что она мне ровня... Она проработала у нас семь лет, и, наверное, у нее были друзья ее круга, но я никогда их не встречала.
- Может быть, ваш брат знает о ней больше?
- Возможно... - Она кивнула. - Пожалуй, наверняка. Он нарочно относился к ней как к равной, чтобы раздражать меня. Даже играл с ней в карты. В джин-румми, в библиотеке. Однажды он повел ее на матч бокса.
- Это заучит многообещающе... Не хочу вас шокировать, мисс Теддер, но вопрос должен быть задан. Возможно, что похищение было совершено мисс Атли и вашим братом? Мог ли ваш брат быть причастен к нему?
- Боже мой! - Губки у нее раздвинулись, глаза широко раскрылись. - Вполне вероятно. Об этом я могла бы догадаться сама.
- Будь у вас время, вы, бесспорно, догадались бы, но ваши эмоции мешали умственному процессу. Мы...
- Но если это Ноэль, тогда он должен знать, где деньги! Они у него!
- Не спешите, мисс Теддер. Это всего лишь предположение. Мы должны учесть все вероятные варианты. Насколько мне известно, брат вашей матери Ральф Парселл живет в вашем доме. Был ли он в хороших отношениях с мисс Атли?
Она не слушала. Вульф почти потерял ее, как только высказал подозрение в отношении Ноэля. Я бы не удивился, если бы она вскочила с места и помчалась выяснять отношения с братцем, если только представительнице ее круга было допустимо вскакивать с места. Вульф увидел, что должен повторить свой вопрос, что он и проделал.
- О, он в хороших отношениях со всеми, - отозвалась она, - или стремится к этому. Он оказывал услуги Дине, такой у него характер. И мне тоже. Он человек ничего, мне он нравится, в самом деле нравится, но он... как бы это сказать... он не на месте среди нас и понимает, что находится не в своей среде. Я уверена, что он не имеет никакого отношения к похищению, у него не хватит для этого характера.
- Но он был в достаточно хороших отношениях с мисс Атли. Можно предположить, что он знает имена ее знакомых, не принадлежащих к вашему кругу, и даже встречал кого-нибудь из них?
- Да. В этом не может быть сомнений. А с моим братом вам не нужно беседовать. Я сама поговорю с ним.
- Спасибо. Именно это я имел в виду, когда спросил, могу ли я рассчитывать на вашу помощь. Кажется, я назвал всех, кто... Хотя нет, имеется еще одна возможность. Я встречал в газете фамилию адвоката вашей матери - Хлад, кажется?
- Да, Эндрю Хлад.
- Вполне вероятно, что как адвокат он имел частые контакты с секретарем своего клиента. Часто ли мистер Хлад встречался с мисс Атли?
- Думаю, что да, но точно не знаю. Прежде он, конечно, встречался с ней чаще. Когда она работала у него. Ведь она была его секретаршей. Он уступил ее моей матери. Это было большим одолжением с его стороны, которое он сделал ради моего отца. Мой отец умер. Он был настоящий джентльмен. Я хотела бы вам кое-что сказать, сама не знаю почему, но только если вы обещаете никому этого не повторять. Обещаете?
- Да.
Она обернулась ко мне.
- А вы?
- Конечно.
Она вновь повернулась к Вульфу.
- Отец однажды сказал мне, что мой дедушка был самым настоящим бандитом.
Ну вот, оказывается, она была простой смертной!
Вульф кивнул.
- Значит, моя догадка оказалась правильной. Я вам весьма обязан, мисс Теддер. Очевидно, если бы я взялся за поручение, о котором вы меня просите, мне пришлось бы беседовать с мистером Парселлом и мистером Хладом. Я также должен быть осведомлен о вечере в библиотеке нашего дома в среду.
Догадываюсь, что там подавались напитки. Кто их подавал?
Она вновь нахмурилась.
- Зачем? Зачем вам это знать?
- Любая беседа, в которой принимали участие мистер Парселл, мистер Хлад и ваш брат, может оказаться весьма полезной. Вы сказали, что мистер Парселл любит оказывать услуги. Не он ли разносил напитки?
- Нет. У нас тележка с напитками, каждый наливал - себе или тому, кто просил. Ну, вы знаете, как это бывает... Кажется, дядя Ральф налил коньяк мистеру Хладу. Моя мать после обеда предпочитает шампань-коблер и сама смешивает себе коктейль. Она налила мне шампанского, но я почти не пила.
- А что пил ваш брат?
- Шампанское. Он готов выпить хоть бочку.
- А мистер Вэйл?
- Я не заметила, но, наверное, виски с содовой, как обычно. Как бы вы ни были умны, это ничего не означает. Вы просто пытаетесь ошеломить меня. - Она взглянула на свои часы. - Хотите ли вы увидеть моего дядю первым? Он придет хоть сегодня вечером, если я попрошу.
- Только не сегодня. - Вульф склонил голову набок. - Я вовсе не пытаюсь ошеломить вас. Я должен отклонить вашу просьбу, мисс Теддер, я не могу назвать это предложением, так как вы ничего мне не предлагали. В отличие от вашего брата. Он был сегодня здесь, и мы договорились в отношении поиска этих денег. Моя доля будет равняться одной пятой части найденной суммы.
Она разинула рот.
- Вы лжете, - сказала она. - Просто набиваете себе цену. Одна пятая - это, конечно, нелепо. Вы уже получили больше чем достаточно, но если вы отыщете деньги, то я согласна заплатить вам еще десять тысяч. Если, конечно, вы отыщете всю сумму. После того, что я вам рассказала, вам придется взяться за это.
Вульф медленно поводил головой из стороны в сторону.
- Потрясающе, - произнес он. - Сколько вам лет?
- Я совершеннолетняя, если вы это имеете в виду. Мне двадцать один год.
- Потрясающе, что столь бестолковое существо смогло прожить так долго, не столкнувшись ни с какими несчастьями. Я силился сделать для вас ясным, что мы рассуждаем о гипотетическом случае, а вам и в голову это не приходило. Не знаю, как работает мозг, который никогда не напрягается. Не старайтесь запугать вашего брата. Я заставлю его соблюдать наш договор. Я не лгал, сказав, что он предвосхитил вас. Он был здесь, когда вы позвонили.
Наверное, ее отец Гарольд Ф. Теддер ответственен за то, как она реагировала на это. Естественно, что настоящий джентльмен должен был бы научить своих детей никогда не спорить с людьми ниже себя. Так как она не могла прогнать Вульфа из его кабинета и из его дома, ей оставалось только одно: встать и выйти. Она проделала это достойно, не торопясь, но и не медля. Я поспешил в прихожую и распахнул перед ней дверь. Она сказала:
"Спасибо". Воспитание все же сказывалось, Я закрыл дверь, заложил засов на ночь, вернулся в контору и обратился к Вульфу:
- Отобрали у ребенка конфетку.
Он хрюкнул и оттолкнул назад кресло.
- Нестерпимый день. Я иду в постель. - Он поднялся.
- Что в отношении Сола, Фреда и Орри?
- Утро покажет.
И он вышел.

Глава 9

В субботу утром я прослушал по радио семичасовые последние известия в своей комнате и восьмичасовые - на кухне. Пришли Сол, Фред и Орри и поднялись в комнату Вульфа. Я слушал в конторе девятичасовые известия, когда они появились. Обычно прослушать известия два или три раза в течение суток вполне достаточно, но меня не каждый день интересует, не нашел ли какой-нибудь сыщик, полицейский или сотрудник ФБР полмиллиона долларов у какого-нибудь мистера Нэппа, незаконно владеющего этими деньгами.
Я прочел и утренние газеты. Окружная прокуратура осторожничала в отношении смерти Джимми Вэйла. Причиной смерти называла Бенджамина Франклина, хотя расследование еще продолжалось. Впрочем, в последнем я сомневался. Окружной прокурор должен был так заявить, чтобы оградить себя от неожиданностей, но вряд ли пятерым людям, которые последними видели Джимми Вэйла в живых, слишком уж докучали следователи.
Но не было никаких сомнений, что по делу о похищении расследование шло.
Так как Джимми умер, не успев никому рассказать, как и где он был схвачен, где и кто содержал его в заточении, то не оставалось никаких следов. Сторожа загородного дома в Кэтоне допрашивал добрый десяток следователей, но он твердил одно: Вэйл уехал на своей машине "тандербирд" вскоре после восьми часов вечера в воскресенье, сказав, что едет в город, и вернулся на "тендербирде" в половине восьмого утра в среду, усталый, свирепый, грязный и голодный. Сторожу он ничего не говорил. Можно было только предположить, что похитители захватили "тандербирд" и держали машину там же, где содержался Джимми Вэйл. Машину тщательно исследовала целая армия экспертов, которые искали отпечатки пальцев и пытались выяснить, как далеко она побывала, кто находился в ней. Машина была подробно описана по радио и в газетах, показана по телевидению с просьбой ко всем, кто видел ее между воскресным вечером и утром в среду, немедленно сообщить в полицию, в окружную прокуратуру Вестчестера или ФБР.
Также был описан, но не показан по телевидению чемодан, в котором были деньги: коричневой кожи, размером двадцать восемь на шестнадцать на девять дюймов, старый, потертый, на трех ремнях - одним посередине и двум по краям.
Миссис Вэйл брала его с собой в банк, где в него были сложены деньги.
Оставалась единственная надежда - найти кого-нибудь из тех, кто был в ресторане "Фоулер" или "Жирном теленке" в среду вечером и мог видеть одного из похитителей. Лицо человека, которому мисс Вэйл передала чемодан, было скрыто платком. Предполагалось, что миссис Вэйл никому не показывала записок, которые она вынимала из телефонной книги. Посетители обоих заведений запомнили миссис Вэйл, а кассир в ресторане "Фоулер" видел, как она листала телефонную книгу в будке, однако никто не заметил, чтобы кто-нибудь проявлял к ней особый интерес.
Погребальная служба по Джимми Вэйлу была назначена в субботу на одиннадцать часов утра в Дэнстэнской церкви.
Благодаря Ниро Вульфу и Арчи Гудвину (хотя никто не поблагодарил нас за это, кроме Лона Коэна), убийство Дины Атли получило широкую огласку в печати и в эфире. Сообщалось не только о том, что тело было обнаружено на месте или поблизости от того места, куда миссис Вэйл доставила выкуп, но кто-то проговорился, то ли в Уайт-Плейнс, то ли на Манхэттене, что она была соучастницей похищения. Итак, Кремер согласился с умозаключением, которое Вульф сделал на основании записок и сообщил об этом в Вестчестер, поэтому, когда Бен Дайкс явился к нам в одиннадцать тридцать, пришлось выдумывать ему объяснение.
Как уже сказано, я был в конторе, слушая девятичасовые известия по радио, когда Сол, Фред и Орри спустились из комнаты Вульфа. Новости о похищении и об убийстве уже были переданы, поэтому я выключил приемник и приветствовал всю троицу. Если нам понадобится детектив для сложного дела и вам бы предложили выбрать одного из тех, вы, наверное, остановили бы свой выбор на Фреде Даркине или Орри Кэтере и совершили бы ошибку. Фред был высок, широк в плечах и выглядел надежным и честным, каким он являлся в действительности, однако он был слегка медлителен для ситуаций, нуждающихся в мгновенных решениях. Орри был строен, красив и умен и быстро ориентировался в любых ситуациях, однако заключения его, случалось, бывали поверхностны. Сол был небольшого росточка, жилист, с узким длинным лицом и крупным носом. Всегда казалось, что ему пора побриться, он носил кепку вместо шляпы, и его штаны, как правило, были выглажены неделю тому назад. Но во всем Нью-Йорке не было ни одного агентства, которое отказалось бы взять его на работу, если бы он не предпочитал независимость. Десять долларов в час, которые он получал, были ничто по сравнению с тем, что ему удавалось достичь.
- Мне нужна фотография Ноэля Теддера, - сказал Орри.
- А мне Ральфа Парселла, - сказал Фред.
- Значит, выберете каждый по одному? - Я направился к сейфу и, присев на корточки, повернул ручку. - Самый лучший способ тратить впустую время и деньги. Что касается фотографий, то у меня только вырезки из газет.
- Я достану у Лона, - сказал Сол. - Мистер Вульф говорит, что он куплен вами.
- Конечно! - Я открыл сейф и достал коробку с деньгами. - Грузовик, доверху забитый фотографиями, ничто по сравнению с тем, чем он нам обязан.
Значит, тебе достался Эндрю Хлад?
Он кивнул и добавил, что Вульф велел мне находиться в конторе и ждать телефонных сообщений. Так я и знал! В сложных случаях всегда приятно знать, что для нас работают три хороших человека, но мне-то придется сидеть у телефона и только в случае необходимости отправиться помогать им. Я выдал каждому из них по две сотни потрепанными пятерками, десятками и двадцатками, занес эти деньги в расходную книгу, и они ушли. Они явились в восемь, сейчас было уже девять тридцать, так что на нашем балансе было уже минут тридцать семь с полтиной.
Просмотрев утреннюю корреспонденцию, я занялся данными о произрастании и цветении орхидей. Я их перепечатывал на отдельных карточках, принесенных из оранжереи, делая записи вроде следующей: "27 банок удобрения без следов плесени через автоклав 18 фунтов 18, 4, 61", - я с тоской ожидал звонка либо от Ноэля, либо от Маргот, и даже от их родительницы. Но до одиннадцати, когда вниз спустился Вульф, никто и не позвонил. Теперь-то уж никто и не позвонит, потому что все они были на похоронах.
Совещание с Беном Дайксом, явившимся в 11.40, с опозданием на десять минут, вопреки моим ожиданиям, прошло совершенно гладко. Он даже не намекал на какие-либо беды, которые нас ждут, хоть и упомянул, что Хоберт рассматривает вопрос о том, нужно ли привлекать нас к суду. Единственное, что ему было нужно от нас, это информация. Он видел наше объявление в газетах, знал, что мы рассказали Кремеру и что я рассказал Мандельбауму, но этого ему было мало. Поэтому он крутился и юлил, пытаясь выведать у нас хоть что-нибудь. Он не говорил этого, но главным для него было то, что похититель получил полмиллиона долларов выкупа на территории его графства. Возможно, эти деньги все еще находились в графстве, спрятанные где-то; если он их отыщет, то, кроме радости, это принесет ему и прямую выгоду. Если попутно он узнает что-либо об убийстве Дины Атли, очень хорошо, но это уже второстепенное дело. Он пробыл у нас больше часа, пытаясь выискать хоть какую-нибудь наводящую нить в том, что говорили миссис Вэйл, Маргот или Джимми. Когда он уходил, я сказал, что территория графства Вестчестер принадлежит ему и он и его люди должны знать, как им следует действовать. Он буркнул ему "конечно". Проблема заключалась в том, чтобы его не обошли полиция штата и супермены ФБР.
В час дня по радио не передали ничего нового, не было новостей и у нас.
Звонили Сол, Фред и Орри. Все втроем они отправились на похороны, которые облегчали их задачу. Ничего не поделаешь - куда бы объект ни пошел, вы должны следовать за ним. Однажды я болтался четыре часа по Пятой и Мэдисон-авеню, следя за парнем и прибегая ко всем известным мне уловкам и ухищрениям только ради того, чтобы в конце концов узнать, что он искал в магазинах пару серых подтяжек с желтой полоской.
Именно такой неудачный день был сегодня. Снова молоки на обед, на этот раз приправленные свининой и поджаренные в сметане с добавлением всяких трав. Каждую весну я поглощаю столько молоки, что молю бога придумать им другое употребление. Пусть ими давятся киты. Около трех часов дня, когда мы вернулись в контору, произошло некоторое развитие действия, если можно так назвать. Позвонил Орри Кэтер и доложил, что его и Фреда объекты находятся вместе. Он звонил из телефонной будки на углу Пятьдесят четвертой улицы и Лексингтон-авеню. Ноэль Теддер и Ральф Парселл только что вошли в аптеку напротив. Вот и все. Через десять секунд после того, как я повесил трубку, телефон вновь зазвонил. Ноэль Теддер. Просто мурашки по спине, если представить себе, что Фред и Орри с другой стороны улицы не спускают глаз с аптеки, а тот, за кем они следят, разговаривает со мной по телефону. Ноэль сказал, что уговорил дядюшку Парселла посетить Вульфа и что он будет у нас через двадцать минут. Я повернулся к шефу; он взглянул на часы и ответил категорическим нет.
- Сожалею, мистер Теддер, но мистер Вульф будет...
- Я так и знал! Моя сестричка!
- Ваша сестричка тут не при чем. Мистер Вульф отказал ей, договоренность с вами остается в силе. Но мистер Вульф занят с четырех до шести. Может ли мистер Парселл прийти в шесть?
- Сейчас узнаю. Не вешайте трубку. - Спустя полминуты. - Да, он будет у вас в шесть.
- Хорошо. - Я повесил трубку и снова повернулся к Вульфу. - Придет в шесть. Разве не занятно, если он наведет нас на горячий след, а из-за ваших орхидей мы потеряем два часа и за это время кто-нибудь сможет завладеть полумиллионом!
Вульф хмыкнул.
- Ты отлично знаешь, что если я буду допускать исключения в распорядке дня, то скоро от распорядка ничего не останется. Ты, конечно, был бы этому рад.
Я мог бы высказать по меньшей мере десяток доводов, но какая от них польза? Я повернулся к пишущей машинке и уткнулся в карточки. В три пятьдесят девять, когда Вульф отправился в оранжерею, я включил радио. Ничего нового. В пять часов тоже. Никаких новостей. Когда принесли "Газетт", в ней были помещены фотографии четырнадцати человек, бывших в ресторане "Фоулер" и "Жирный теленок" в среду вечером, что доказывало могущество прессы, если она захочет информировать своих читателей. Я все еще возился с картотекой, когда без пяти минут шесть раздался звонок. Я прошел в прихожую, сквозь глазок узрел Ральфа Парселла и растворил перед ним дверь.
- Кажется, я пришел немного раньше, - произнес он извиняющимся тоном и протянул руку. Я пожал ее. Какого черта, это будет не первый убийца, которому я пожимал руку.
Когда я взял у него шляпу, внизу остановился лифт, открылась дверца, и из лифта появился Вульф на три минуты раньше обычного. Он предпочитает встречать посетителей, восседая в своем кресле за письменным столом.
Парселл направился к нему.
- Я Ральф Парселл, мистер Вульф. - Он протянул руку. - Ваш искренний поклонник. Я брат миссис Вэйл.
Конечно, Вульфу пришлось пожать ему руку, и если уж он это делает, что случается крайне редко, то делает по-настоящему. Направляясь в контору, Парселл все время шевелил пальцами. Вульф предложил ему занять красное кожаное кресло, сам втиснулся в свое и заговорил:
- Надеюсь, мистер Теддер объяснил вам ситуацию?
Парселл глядел в мою сторону. Когда я отчитываюсь перед Вульфом, то должен включать в отчет все до мелочи, как я обычно и делаю. В четверг вечером, в доме доктора Волмера, я имел достаточно времени для этого, однако совершенно упустил из виду одну подробность в отношении Парселла. Конечно, я дал его портрет - круглолиц, как его сестра, пухл, лысоват и т.д., но упустил, что когда кто-нибудь начинав говорить, он всегда смотрел на другого человека. Теперь я узнал, что он все же зашел не так далеко, чтобы смотреть на А, когда обращался к Б. Он перевел взор на Вульфа и ответил:
- Да, Ноэль объяснил мне, но я не уверен... Это кажется несколько...
- Возможно, мне удастся все разъяснить вам. Что он вам рассказал?
- Он сказал, что вы взялись отыскать для него деньги, которые моя сестра уплатила похитителю. Он спросил, помню ли я, что моя сестра обещала отдать эти деньги ему, если он их найдет, и я, конечно, подтвердил. А потом у меня в голове все перепуталось. Будто вы хотели расспросить меня о чем-то, якобы считая, что я осведомлен в отношении Дины, Дины Атли, и еще мне показалось, что он сказал о том, что кто-то из нас отравил Джимми, но когда я переспросил, то он сказал, что вы мне все объясните.
Значит, Ноэль был честен, хотя бы с дядюшкой Ральфом.
Вульф кивнул.
- Это немного путанно. Лучше всего... Почему вы смотрите на мистера Гудвина, когда я разговариваю с вами?
Парселл отвел от меня взгляд, щеки его зарделись.
- Привычка... - вымолвил он, - очень дурная привычка.
- Бесспорно.
- Да, я знаю. Вы обратили внимание, что у меня глаза навыкате?

Предыдущая страница 5 Следущая страница


Окончательное решение 6

- Не так уж сильно.
- Благодарю вас, однако это не так. Когда я был мальчиком, все говорили, что я пялю глаза. Особенно одна персона. Она... - Он вдруг умолк, но тут же продолжал:
- Это было очень давно, но с тех пор я отвожу глаза в сторону. Я делаю это тогда, когда кто-нибудь обращается ко мне. Но после того, как я разговорюсь, все приходит в норму. Вот и сейчас уже все в порядке.
- Тогда я продолжу. - Вульф утвердил локти на подлокотниках кресла и соединил кончики пальцев, выстроив подобие палатки. - Знаете ли вы, что мисс Атли замешана в похищении?
- Нет, сэр, не знаю. Я хочу сказать, что не только не знаю, но и не верю в это. Я слышал, что моя сестра говорила мистеру Гудвину и что он говорил ей, вот и все, что мне известно. А не верю я потому, что похищение человека очень опасно, и если похититель попадется, у него нет никаких шансов оправдаться, а это вовсе не похоже на Дину. Она не из тех, кто любил рисковать. Я знаю, как она играла в карты. Джим-румми. Она держалась за какую-нибудь карту, совершенно не нужную ей, только потому, что думала, будто этой картой я могу закончить роббер. Конечно, так делают все, не только когда знают, что эта карта действительно нужна противнику, она же это делала при одной мысли, что карта может пригодиться. Вы меня понимаете?
Вульф, конечно, не понимал, потому что никогда в жизни не брал в руки карт, но утвердительно кивнул.
- А вы любите рисковать?
- О да, я прирожденный игрок, это у меня в крови. Трижды моя сестра втягивала меня в рискованные предприятия, трижды, нет даже четыре раза, и ни одно из них не принесло успеха. Я готов биться на пари по любому поводу.
Когда у меня есть на что, конечно.
- Что ж, наша жизнь нуждается в приправе, - допустил Вульф. - Но в отношении мисс Атли вы ошибаетесь. Она замешана в похищении. Расскажи я вам, как это доказано, вы, возможно, продолжали бы относиться скептически к моему утверждению. Но если вы пошли навстречу мистеру Теддеру, то теперь, явившись сюда, может быть, пойдете навстречу и мне? Если мисс Атли замешана в похищении, то, по крайней мере, один из похитителей был ей знаком, поэтому я хотел бы получить от вас информацию о круге ее знакомства. Надеюсь, вы знаете ее друзей и приятелей, хотя бы некоторых?
Парселл заерзал в кресле.
- Смешно, право... Друзья Дины... Конечно, у нее наверняка были друзья, но я, право, никого не знаю. Она часто уходила по вечерам в кино, в театр и так далее, но я не знаю с кем. Это забавно. Я думал, что довольно хорошо знаю ее...
Зазвонил телефон. Я взял трубку и услышал знакомый голос:
- Арчи. Это Фред. Говорю из автомата на углу. Можно мне отлучиться?
Перекушу чего-нибудь и тут же вернусь. Или не оставлять его до самого дома?
Как долго он у вас пробудет?
- Подожди. - Я обернулся к Вульфу. - Фред. Его объект вошел в полуразрушенную лачугу, которая может являться притоном греха. Просит инструкций. Вломиться ли ему туда?
Вульф зло взглянул на меня.
- Ом может быть свободным до утра, - сказал он и обернулся к Парселлу.
- Простите, так что вы говорили?
Но дядюшка Ральф ждал, пока я не положил трубку и не повернулся к ним.
Это свидетельствовало о хорошем воспитании, пусть он и не принадлежит к высшему свету.
- Относительно знакомств Дины, - произнес он. - Она встречалась со многими людьми в доме, с гостями, приглашенными к обеду, а иногда на вечер, но это вряд ли вам интересно. Вам нужны другие знакомства, которые она могла использовать для такого опасного дела, как похищение человека.
- Или кто-нибудь, кто мог использовать ее.
- Нет, сэр, - покачал головой Парселл. - Не думаю, чтобы Дина рискнула пойти на такое преступление, но если бы уж и пошла, то была бы только главной. Она была бы боссом. - Он поднял руку. - Я сказал, что являюсь вашим почитателем, мистер Вульф, и это действительно так. Искренним почитателем. Я знаю, вы никогда не допускаете ошибок, и если вы убеждены в том, что Дина замешана в этом деле, то у вас должны быть веские основания. Мне казалось, что я довольно хорошо знаю ее, и, естественно, что меня терзает любопытство, но, конечно, если не хотите рассказать...
- Почему же, я уже кое-кому сообщил об этом. - Вульф внимательно оглядел собеседника. - Я сообщил об этом полиции, и, возможно, что скоро это станет достоянием гласности, поэтому я вполне могу удовлетворить ваше любопытство.
Записки, одну из которых ваша сестра получила по почте, и две другие, которые она обнаружила в телефонных книгах, напечатала мисс Атли. Это неоспоримо.
Никакой заметной реакции. Можно было подумать, что мистер Парселл ничего не слышал. Он только моргал, глядя мимо Вульфа, затем произнес:
- Благодарю вас за то, что вы мне это сказали. Это доказывает, что я не такой уж простофиля, как некоторые думают. Я подозревал нечто в этом роде, когда меня спросили, не знаю ли я, кто забрал пишущую машинку из кабинета моей сестры.
- Вас спрашивала об этом полиция?
- Да. Я не сказал им, потому что я... В общем не сказал, но вам скажу.
Я видел, как Дина забрала машинку. Во вторник вечером. Я видел, как она ее вынесла, по-видимому, в свою машину, которая стояла у дома.
- В какое время?
- Не обратил внимания, но до девяти часов. Приблизительно через час после того, как моя сестра уехала с чемоданом.
- Откуда вы знаете, что с чемоданом?
- Я сам помогал ей вынести чемодан и положил в багажник. Я встретил ее на лестнице и предложил поднести чемодан. Она не сказала, куда едет, и я не спрашивал. Я подумал, что тут что-то не так, но не знал, что именно. Я подумал, что она едет к Джимми. Он уехал в воскресенье, и сестра не говорила, где он. - Парселл покачал головой. - Значит, Дина напечатала записки и поэтому увезла машинку... Я должен поблагодарить вас за то, что вы сказали мне об этом. Стало быть, вы правы, а я-то думал, что хорошо ее знаю.
Ведь еще неделю назад я играл с ней в карты... В четверг, нет, в пятницу, и уже тогда она все спланировала. Трудно поверить... Но теперь я понимаю, почему вас интересуют ее друзья. Если бы знал, я бы непременно рассказал вам. Можно ли сказать сестре, что это Дина печатала записки?
- Ваша сестра, возможно, уже знает об этом от полиции. Вы не многим помогли мне, мистер Парселл, но вы были откровенны, я ценю это. Мистер Теддер должен поблагодарить вас, и я уверен, что он это сделает. Не смею вас больше задерживать.
- Но вы хотели мне рассказать о том, что кто-то отравил виски Джимми.
- Да. Это случилось в среду вечером в библиотеке. Вы тоже там были.
- Да.
- Вы поднесли коньяк мистеру Хладу.
- Да, кажется. Но как... Ах, это вам рассказал Ноэль!
- Нет, его сестра. Я хотел выяснить у нее, кто мог подсыпать снотворное в виски мистера Вэйла, но отказался от этого намерения. Подобные расспросы практически всегда бывают тщетными; память может ошибиться, а интересы людей слишком переплетены. Суть весьма проста: мистер Вэйл был усыплен. Когда он спал, его подтащили к статуе, поэтому кто-то должен был подсыпать снотворное в его напиток. Вот вам и объяснение.
Парселл, не мигая, уставился на Вульфа.
- Подтащили? - переспросил он. - Вы сказали - подтащили?
- Да.
- Но его никто не подтаскивал! Он сам...
- Он был в коматозном состоянии. Кто-то притащил его к статуе и столкнул статую на него. Не буду распространяться о подробностях. Я рассказал об этом только потому, что должен был разъяснить вам слова мистера Теддера относительно напитка мистера Вэйла.
- Но вы говорили, что Джимми убили?
- Да.
- А полиция этого не говорит!
- Нет?
- Но вы же не сказали об этом Ноэлю!
- Нет, сказал.
- Вы сказали Ноэлю, что Джимми был убит?
- Да.
- Вы этого не знаете. Не можете знать.
- Глагол "знать" имеет много значений. Я пришел к заключению, что мистер Вэйл был убит.
- Тогда, значит, вы... вам вовсе незачем было расспрашивать меня про Дину Атли. Вы воспользовались мной... - Щеки у него покраснели. - Вы одурачили меня. - Он поднялся с кресла. - Ноэль должен был меня предупредить. Это нечестно. Вы тоже должны были сказать мне. Кажется, я, действительно, дурак. - Он повернулся и направился к двери.
Я оставался на месте. Бывают случаи, когда лучше позволить уходящему посетителю самому взять свою шляпу и отпереть дверь. Когда я услышал, что дверь захлопнулась, я вышел в прихожую проверить, что он захлопнул ее после того, как пересек порог, и вернулся к своему рабочему столу. Вульф выпрямился в кресле и корчил рожи.
- Если он не дурак, - сказал я, - то можете вычеркнуть и его.
Он скорчил еще одну рожу.

Глава 10

Я никогда не понимал отношения Вульфа к еде и, возможно, никогда не пойму. Конечно, это его сугубо личное дело. Если Фриц приносит блюдо жареных голубей и один из них чуть-чуть жирнее других или лучше подрумянился, Вульф берет его себе. Если запас дикого тимьяного меда из Греции истощается, мне дается понять, что для оладий вполне годится обыкновенный отечественный мед.
И так далее. Но если я задерживаюсь по делам в городе и не поспеваю к обеду или ужину, его это всерьез беспокоит. Видите ли, я могу испортить аппетит каким-нибудь сандвичем, съеденным на скорую руку в закусочной, или, что еще хуже, загубить себе желудок. Если он сочтет посетителя голодным, даже если это кто-нибудь из тех, кого он собирается разнести вдребезги, он велит Фрицу принести поднос, и отнюдь не с остатками от обеда. Перерыв в принятии пищи для него исключен начисто. Раз уж он уселся в свое кресло, то встанет из-за стола, только съев последний кусочек сыра или покончив с десертом. Это его личное дело, но он пытался во что бы то ни стало распространить это правило и на меня и добился бы своего, если бы я поддался. Меня интересует только один вопрос: он не любил обращаться ко мне во время еды, потому что при этом отрывается от еды сам, или не хочет отрывать от еды меня?..
Телефонный звонок раздался как раз, когда я приступил ко второму куску филе. К телефону подошел Фриц и, вернувшись, сказал, что миссис Вэйл просит мистера Вульфа. Я отодвинул стул, чтобы пойти к телефону, и Вульф принялся ворчать. Он, правда, не сказал, чтобы я оставался на месте, потому что знал, что я все равно пойду.
Когда я объявил нашей бывшей клиентке, что Вульф обедает и может позвонить ей через полчаса, она ответила, что хочет повидать его.
Немедленно. Я сказал "хорошо", если она выедет через десять минут, то сможет встретиться с ним, на что она ответила отказом: приехать она не может, она измучена, и, судя по ее голосу, так оно и было в действительности.
- Это осложняет дело, - сказал я. - Если вы не можете изложить по телефону, что вам нужно, то я могу приехать поговорить с вами и передать все, что вы пожелаете, Вульфу. Иначе придется свидание отложить.
- Откладывать нельзя. Неужели он никогда не выходит из дому?
- Только не по делам.
- Вы можете приехать немедленно?
Я взглянул на часы.
- Могу быть у вас в девять. Устраивает?
Она ответила, что устраивает, я вернулся в столовую и попросил Фрица подать мне кофе со сладким пирогом. Когда Вульф прикончил свой пирог и отложил вилку, я сказал, что по просьбе миссис Вэйл еду к ней, и спросил, какие будут указания.
Он хмыкнул.
- Действуй по обстановке, на основании собственного опыта. Ты знаешь положение дел. Мы ничем ей не обязаны.
Я отправился в путь. Выйдя на крыльцо и поглядев, что за погода на улице, я решил, что останусь в живых и без пальто. На Восьмой авеню я взял такси и по дороге принялся размышлять. Утверждение Вульфа, что я знаю положение дел, было не совсем точно; я знал их со своей точки зрения, не с его. Возможно, что он уже пришел к какому-нибудь логическому выводу, например, что Ноэль Теддер похититель, убийца и лжец. Или не он, а его сестра Маргот или же дядюшка Ральф. Это было бы не первый и не в двадцатый раз, что Вульф не делился со мной своими умозаключениями.
По-видимому, Ноэль ждал меня в холле, потому что не успел я отнять руку от кнопки звонка, как он открыл дверь. Он был в темном костюме, белой рубашке и сером галстуке: видимо, оделся так для похорон. Он закрыл дверь, обернулся ко мне и произнес:
- Какого черта Вульф сказал дядюшке Ральфу, что Джимми был убит?
- На это может быть три ответа, - отозвался я. - Мой заключается в том, что, поскольку вы сказали вашему дядюшке, что кто-то подсыпал Джимми снотворное, то мистер Вульф был вынужден объяснить это. А почему вам нужно было рассказывать об этом дядюшке?
- Сорвалось с языка. Но раз уж Вульф считает себя таким умным, черт возьми, почему он разболтал? Неужели он не мог увильнуть от ответа?
- Конечно, мог. Но иногда я понимаю, почему он делает то или иное, иногда узнаю об этом часом позже, иногда неделю спустя, а бывает, что и никогда. А что, разве мистер Парселл рассказал об этом вашей матери?
- Конечно! Заварилась такая каша...
- Ничего. Я умею подобные каши расхлебывать. Где миссис Вэйл?
- Что вы собираетесь ей сказать?
- Узнаю, когда услышу самого себя. Я играю на слух. Я обещал прийти в девять, сейчас уже пять минут десятого.
Он хотел сказать еще что-то, но решил приберечь это для себя и повел меня в глубь дома. Я поглядывал по сторонам, надеясь еще раз увидеть библиотеку и посмотреть, лежала ли все еще статуя Бенджамина Франклина на полу, но в лифте Ноэль нажал кнопку третьего этажа. Когда лифт остановился, я последовал за своим провожатым в комнату, одного взгляда на которую было достаточно, чтобы сказать, что она вполне подошла бы моей жене, если бы я когда-нибудь женился. Комната была большая и мягкая - мягкое освещение, мягкая мебель, мягкие серо-розовые шторы, мягкие ковры. Я прошел следом за Ноэлем к большой постели, в которой лежала миссис Вэйл, укрытая мягкой розовой накидкой с мягкими подушками под головой.
- Можешь идти, Ноэль, - сказала она.
Она выглядела ужасно. Конечно, все женщины выглядят иначе без косметики, но даже с учетом этого она выглядела ужасно. Лицо бледное, отекшее, щеки обвисли, вокруг глаз черные круги. Когда Ноэль вышел, закрыв за собой дверь, она предложила мне сесть, и я подвинул себе стул.
- Не знаю, какая может быть польза от вашего прихода, - заговорила она.
- Но я хочу понять, чего добивается Ниро Вульф этим... этим надругательством.
Объясните, что заставило его сказать моему сыну и брату, что мой муж был убит?
Я покачал головой.
- Не знаю, что именно он имел в виду. Надеюсь, вы знаете, зачем ваш сын приходил к нему вчера вечером?
- Да. Чтобы просить помочь найти проклятые деньги. Когда Ноэль спросил, может ли он взять деньги себе, если он их найдет, я ответила утвердительно.
Деньги не имели для меня никакого значения; главное, что мой муж вернулся.
Но он умер, и теперь вообще ничто не имеет значения. Но он не был убит.
- Ваш сын снова спрашивал вас об этом вчера, и вы вновь ответили "да".
Не так ли?
- Кажется, так. Теперь уж ничто не имеет значения, тем более деньги...
Нет, я не права, кое-что все же имеет значение. Если вы не объясните мне, почему Ниро Вульф считает, что мой муж был убит, тогда он сам расскажет мне об этом. И если ради этого мне придется пойти к нему, я пойду, вопреки всем запретам врачей!
Я представил, как она, поддерживаемая мной, войдет в нашу контору, а Вульф при первом взгляде на нее встанет и выйдет вон. Он проделывал это не однажды.
- Объяснить, почему мистер Вульф так утверждает, я не могу, - сказал я, - однако могу сказать, каким путем он пришел к такому заключению. Ваш муж спал на кушетке, когда все ушли из библиотеки, оставив зажженный свет.
Верно?
- Да.
- Позднее, когда он проснулся и понял, где находится, то встал, направился к двери, потерял равновесие, пытался удержаться за статую и повалил ее на себя. Верно?
- Да.
- Вот это мистер Вульф и не принимает. Он не верит, что человек, проснувшийся настолько, чтобы идти самому, не сумел бы отклониться от падающей статуи. Мистер Вульф считает, что он не мог проснуться, когда кто-то стянул его с тахты и подтащил к статуе; если он не проснулся, следовательно, находился в бессознательном состоянии. Судебно-медицинская экспертиза не обнаружила следов удара, от которого он мог потерять сознание, значит, он должен был быть чем-то одурманен. В библиотеке вы все выпивали, он пил виски с содовой, следовательно, возможность отравления имелась. Так мистер Вульф пришел к выводу, что мистер Вэйл был убит.
Ее взор из мягких подушек был направлен прямо на меня.
- Но это совершеннейшая нелепица!
Я кивнул.
- Конечно, с вашей точки зрения. Если мистер Вульф прав, значит, ваша дочь, или ваш сын, или ваш брат, или ваш адвокат, или вы сами убили мистера Вэйла. Я считаю, что Вульф прав, но я у него служу. Допускаю, что это не вы, но тогда вы стоите перед тяжким выбором. Естественно, вы хотите, чтобы убийца вашего мужа получил сполна все, что ему положено по закону, но вы не хотели бы, чтобы ваша дочь, ваш сын или брат были обвинены в убийстве, возможно, не хотели бы, чтобы в этом был обвинен и ваш адвокат. Согласен, это тяжко, и поэтому не удивляюсь, что вы находите все это нелепым. Я и не пытался убедить вас в чем-либо; я только объяснил, почему мистер Вульф считает, что ваш муж убит. О чем еще хотели бы вы его спросить, будь он здесь?
- Я бы сказала ему, что он дурак. Последний дурак.
- Передам. Что еще?
- Я бы повторила ему то, что я сказала своему сыну, то есть я забираю обратно свое обещание относительно денег. Если даже он их найдет, он их не получит. Я не предполагала, что он обратится к Ниро Вульфу.
- Вы же обратились к Ниро Вульфу?
- Это другое дело. Я бы обратилась к самому дьяволу, лишь бы он вернул мне мужа.
- Я передам и это, - оказал я, - но уже сейчас могу сказать, какова будет реакция. Вульф упрям и тщеславен, и не только любит деньги, но и нуждается в них. Ваш сын явился к нему и сделал предложение, которое Вульф принял, и он не отступится из-за того только, что вы передумали. Если он найдет эти деньги, то возьмет свою долю. Я лично считаю, что найти их - один шанс из миллиона, но он не прекратит попыток. Напротив. Он очень обидчив.
Позиция, которую вы занимаете, заставит его удвоить усилия. Он может сделать все, что угодно, даже написать в газету и объяснить, почему он пришел к заключению, что Джимми Вэйл был убит. Это очень похоже на него. Если хотите доброго совета, то я предлагаю вам позвать сюда вашего сына и сказать ему, что вы не берете своих слов обратно. Я сообщу об этом мистеру Вульфу, и пусть он решает, тратить ли ему свое время и деньги на это бесперспективное занятие.
Не сработало. Она стиснула зубы и, когда я закончил, выпалила:
- Он ничего не получит. Даже если найдет деньги. Они принадлежат мне.
- Что ж, предоставим юристам решать это. Вульф будет утверждать, что его договоренность с вашим сыном основывалась на ваших словах, сказанных при свидетелях. Это дело станет своего рода кормушкой для адвокатов. Они затянут его на годы.
- Можете идти, - сказала она.
- Конечно, - я поднялся, - но вы должны понять...
- Убирайтесь!
Я понимаю намеки с полуслова. Я вышел, прикрыл за собой дверь и направился к лифту. Внизу ко мне подошел Ноэль.
- Что она сказала? - пропищал он.
- То и се. - Я заметил, что кто-то наблюдает за нами из-за лестницы. - Она слегка возбуждена. Может быть, немного пройдемся? Если поблизости есть бар, я готов угостить вас стаканчиком, но только не шампанским.
Он вытянул шею в сторону лестницы, затем обернулся ко мне.
- Что ж, идея хорошая, - и с этими словами открыл дверь. Я вышел, он догнал меня на тротуаре. Я предложил заведение Барни, на углу Семьдесят восьмой улицы и Мэдисон-авеню, и мы повернули в ту сторону.
Отдельная кабина в баре не самое идеальное место для беседы. Конечно, из нее можно увидеть, сидит ли какой-нибудь любопытный субъект в кабине напротив, но как узнать, не подслушивает ли кто-нибудь сбоку? Однако Ноэль и я отправились к Барни. Когда мы вошли, из дальней кабины вышли двое мужчин, и мы тут же завладели ею. Появился белый фартук, убрал посуду, вытер стол и принял заказ.
- Значит, все лопнуло, - изрек Ноэль. - Вы не сумели убедить ее.
По дороге я успел рассказать ему, как обстоят дела.
- Ни на йоту. - Я был полон раскаяния, даже уныния. - Знаете, почему я захотел угостить вас стаканчиком? Потому что мне самому захотелось выпить.
Беседа с вашей матерью напомнила мне о далеких годах моего детства в Огайо.
И о моей матери. Сколько вам лет?
- Двадцать три.
- А мне было семнадцать, я только что закончил школу. Но, конечно, мое положение отличалось от вашего. Мне было куда легче, чем вам. Моя мать не так богата, как ваша. Я не мог выпросить у нее сто или двести долларов, или даже...
- У меня то же самое. Это не так просто...
- Может быть, но факт остается фактом - у нее есть деньги, и вам нужно найти только правильный подход... С моей матерью это исключалось. Она была прирожденным тираном, вот и весь разговор. Не было ни одного вопроса, даже самого незначительного, который я мог бы решать самостоятельно. Когда я разговаривал с вашей матерью, я не мог отделаться от мысли, что, к сожалению, вы не можете сделать того, что сделал я.
На столе появился наш заказ, и мы сняли пробу. Ноэль опорожнил свой стакан одним глотком.
- Что же вы сделали? - спросил он.
- Послал ее к черту. В один прекрасный июньский день, сразу после окончания школы, я сказал, чтобы она убиралась ко всем чертям. Очень жаль, что вы не можете совершить нечто подобное. Да и ситуация несколько иная. Вам это не требуется. После смерти Джимми Вэйла вы стали главой семьи. Нужно только дать всем понять, что вы твердо стоите на ногах. Не просто заявить ей: "Мама, у меня есть две собственные ноги", - нет, не так общо, это ни к чему не приведет. Это нужно проделать по какому-нибудь определенному поводу, и лучше теперешнего вы не найдете. Вы можете сказать ей: "Мама, ты говорила, что если я найду деньги, то возьму их себе, на этом основании я договорился с Ниро Вульфом, и он не позволит мне отказаться от моих слов, так же как и я не позволю тебе отказаться от твоих".
- А она скажет, что это ее деньги!
- Но ведь это не так! Она же заявила при свидетелях, что они ваши, если вы их найдете. Следовательно, это подарок, вам не придется выплачивать из них ни единого цента налогов. Допускаю, что шансов найти эти деньги довольно мало, но если они будут найдены, то после того, как вы уплатите Ниро Вульфу его долю, у вас останется четыреста тысяч долларов чистоганом. Но даже если деньги не будут найдены, вы все равно дадите вашей матери понять, что стоите на собственных ногах. Есть еще один момент, но о нем я пока умолчу.
- Почему? Какой еще момент?
Я потянул виски с содовой.
- Он будет иметь значение только в том случае, если мистер Вульф найдет деньги. Тогда одна пятая часть будет принадлежать ему, и не думайте, что может быть иначе. Если ваша мать попытается воспрепятствовать этому, он поднимет такую бучу, что и вам не поздоровится. Дело может дойти до суда, и вы будете свидетелем. В его пользу.
- До суда дело не дойдет. Не деньги тревожат мать, а Джимми. Вернее, то, что Вульф утверждает, будто Джимми был убит. Какого черта он сказал об этом дядюшке Ральфу!
- Он сказал и вам тоже.
- У меня хватило разума никому не повторять этого. - Он поставил пустой стакан. - Послушайте, Гудвин, мне безразлично, кто из присутствовавших в библиотеке убил Джимми. Конечно, это не моя мать, но даже если и так, мне все одно нипочем. Я уже взрослый, имею право участвовать в выборах, но, клянусь богом, со мной обращаются так, словно я еще писаю в постель.
Высказали, что я не смогу поступить, как вы, но будь у меня эти четыреста тысяч долларов, я бы так поступил. Я бы сказал матери, чтобы она убиралась ко всем чертям. Я не так глуп, как вам кажусь. В среду вечером я знал, что я делаю. Я понимал, что мать так обрадована возвращением своего обожаемого Джимми, что не станет задумываться, и поэтому спросил ее о деньгах в присутствии свидетелей. Я думал обратиться на следующее утро к Ниро Вульфу, но утром Джимми уже не было в живых, и это все изменило. Теперь Вульф сказал дядюшке Ральфу, что Джимми был убит, не знаю, откуда он это взял, а тот передал матери, а вы говорите, чтобы я показал ей, что могу стоять на собственных ногах. Чушь. У меня и одной ноги нет!
Я сделал знак белому фартуку повторить заказ.
- Давайте попробуем кое-что предпринять - сказал я, доставая из кармана блокнот и ручку. Сверху я написал сегодняшнюю дату, а ниже продолжал:
"Мистеру Ниро Вульфу. Настоящим подтверждаю устное соглашение, к которому мы пришли вчера. Моя мать, миссис Элтея Вэйл, сказала мне в среду 26 апреля, и повторила в пятницу 28 апреля, что если я найду пятьсот тысяч долларов, которые она во вторник 25 апреле передала похитителю ее мужа, мистера Джимми Вэйла, в качестве выкупа, то я могу взять эти деньги себе. Я обратился к вам за содействием и обещал, в случае, если вы поможете мне полностью или частично отыскать эти деньги, отдать вам одну пятую часть от найденной суммы в качестве уплаты за вашу работу. Настоящим подтверждаю наше соглашение".
Появились наполненные стаканы, я пригубил свой, перечитывая письмо.
Вырвав листок из блокнота, я протянул его Ноэлю и, пока он читал, наблюдал за его лицом. Он сдержал паузу, затем взглянул на меня.
- Ну и что?
- А то, что вряд ли вы подпишете эту бумажку. У вас не хватит мужества, вы слишком долго пребывали в состоянии помыкаемого, но если вы подпишете, то вам придется говорить вашей матери, что вы собираетесь сделать то-то и то-то. Вы сможете сказать ей, что вы уже кое-что сделали - встретились со мной, обсудили положение и письменно подтвердили соглашение с мистером Вульфом. Она не посмеет отправить вас в постель без ужина хотя бы потому, что вы уже поужинали. Конечно, с юридической точки зрения эта бумажка ровно ничего не значит, так как вы все равно уже связаны устной договоренностью. У мистера Вульфа есть тому свидетель. Я.
Он вновь принялся перечитывать написанное мной, на полпути остановился и снял очки.
- Дайте ручку.
Я протянул ему ручку, он подписал, толкнул бумагу ко мне, поднял стакан до уровня глаз, воскликнул: "Да здравствует свобода!" - и с этими словами осушил его. Кусочки льда упали на стол, он подхватил их и швырнул в бармена, промахнувшись на ярд. Прыснув со смеха, он спросил: "А что сделала ваша мать, когда вы послали ее к черту?"
Я добился того, чего хотел, и меня устроило бы, чтобы нас выгнали отсюда, но, по-видимому, Ноэль был тут частым посетителем, бармен стерпел.
Он только изредка поглядывал в нашу сторону - не грозит ли ему новый залп.
Ноэлем овладело разговорчивое настроение, и он принялся расспрашивать меня.
Смысл его вопросов был прост: так как я сделал из него героя, то он хотел узнать, кто сделал героя из меня... Я решил потерять полчаса и угостить его еще стаканчиком, но опасался, что он хочет возвратиться домой попозже, чтобы не пришлось заходить к матери пожелать ей доброй ночи. Поэтому я принялся поглядывать на свои часы и тревожиться, будто опаздываю на свидание. В десять часов я заплатил по счету и ушел.
В десять часов двадцать шесть минут я поднялся на крыльцо нашего старого особняка и нажал кнопку звонка. Дверь мне открыл Фриц и тут же ткнул большим пальцем в сторону конторы, давая понять, что у нас посетитель. Я спросил - кто, он шепотом ответил: "Федеральное бюро расследования".
Приказав: "Немедленно уничтожь следы пальцев и сожги все бумаги", - я направился в контору.
Можете мне поверить, даже без предупреждения Фрица я бы с первого взгляда понял, кто это. Самое характерное для этих людей - глаза и челюсть.
Сотрудники ФБР тратят столько усилий на то, чтобы делать вид, будто смотрят не туда, куда хотят, а куда-то в сторону, что глаза у них постоянно бегают, боясь признаться, что смотрят на тебя. С челюстью и того хуже. Как ни одна челюсть в мире, она существует у них для того, чтобы дать понять, будто принадлежит человеку неустрашимому, хладнокровному, дальновидному, смышленому и крепкому, как гвоздь, а также скромному, терпеливому, воспитанному.
- Мистер Гудвин - мистер Дрэпер, - представил нас Вульф.
Мистер Дрэпер встал, подождал, пока я протянул ему руку, и пожал ее.
Скромно и сдержанно. Его левая рука полезла в карман, и хотя я попросил его не беспокоиться, он все же достал удостоверение. Сотрудники ФБР делают это автоматически. Не желая его обидеть, я взглянул на удостоверение.
- Мистер Дрэпер находится у нас уже больше часа, - сказал Вульф, акцентируя на слове "больше". - У него имеется копия нашего газетного объявления и его интересуют отдельные детали. Он расспросил меня обо всем, но все же решил дождаться твоего прихода.
Я прошел к своему столу и сел. Дрэпер достал записную книжку.
- Если вы ничего не имеете против, мистер Гудвин, несколько маленьких вопросов, - начал он.
- Я предпочитаю большие, - отозвался я, - но давайте, выпаливайте.
- Для протокола, - предупредил он, - вы, конечно, понимаете, вы ведь опытный следователь. Мистер Вульф сказал, что во вторник вечером вы ушли из дома приблизительно в половине седьмого, но он не знает, когда вы вернулись.
Когда?
Я позволил себе усмехнуться, вежливо, скромно и сдержанно.
- Чрезвычайно благодарен вам за комплимент, мистер Дрэпер, - сказал я.
- По-видимому, вы полагаете, что во вторник вечером я следил за миссис Вэйл и даже мог добраться до Старой Рудничной дороги, не будучи замеченным похитителями. Как вы знаете, подобная ловкость встречается только в книгах, и я благодарю вас за комплимент.
- Пожалуйста. Когда вы вернулись?
Самым подробнейшим образом я описал все, что делал, начиная с шести тридцати: места, имена, время. Я говорил медленно, чтобы он успевал записывать. Когда я кончил, он закрыл блокнот, но тут же вновь открыл.
- Вы управляете автомашиной, не так ли?
- Мистер Вульф владеет ею, а я управляю. Седан марки "герон", шестьдесят первого года.
- В каком гараже стоит машина?
- У Кэррана. Десятая авеню, между Тридцать пятой и Тридцать шестой улицами.
- Пользовались ли вы машиной во вторник вечером?
- Нет, если не ошибаюсь, я говорил вам про такси.
- Да, да. Вы понимаете, мистер Гудвин, это для протокола. - Он спрятал блокнот в карман, встал и взял с полки шляпу. - Благодарю вас за помощь, мистер Вульф. Думаю, что мы не будем вас больше тревожить. - Он повернулся и направился к двери. Я не поднялся с места. Сотрудники ФБР двигаются очень быстро, и мне пришлось бы вскочить и бежать, чтобы успеть растворить перед ним дверь. Когда я услышал, что дверь захлопнулась, я вышел в прихожую, проверил, что он действительно ушел, вернулся в контору, вынул из кармана подписанную Ноэлем бумагу и протянул ее Вульфу.
Он прочел и положил ее на стол.
- Это было вызвано необходимостью?
- Я счел за лучшее заполучить такое письмо. Хотите выслушать мой отчет?
- Да.
Я сел и подробно рассказал обо всем, кроме последнего получаса, проведенного с Ноэлем, так как это не имело значения. Когда я закончил, он поднял бумагу, перечел ее, кивнул, сказал: "Удовлетворительно", - и положил бумагу обратно на стол.

Предыдущая страница 6 Следущая страница


7 Рекс Стаут

- В прошлом году, когда твоя мать приезжала на неделю в Нью-Йорк и дважды обедала у нас и ты возил ее показывать город, я не заметил никаких следов неприязни между вами, как ты расписал это мистеру Теддеру.
- Я тоже. Между прочим, в письме, которое я получил на прошлой неделе, она снова вспоминает про крокеты из каштанов.
- Ты сказал об этом Фрицу?
- Конечно. Будут ли какие-нибудь распоряжения на утро?
- Нет.
- Сол, Фред и Орри еще работают?
- Да. - Он взглянул на меня. - Арчи, относительно твоего ответа мистеру Дрэперу. Мог ли у него быть иной повод задать свой вопрос, кроме обычной подозрительности?
- Конечно. Они могли обнаружить следы колес вашей машины на Старой Рудничной дороге. Я ездил туда. В среду.
- Не финти. У тебя есть друзья, которые готовы солгать ради тебя, некоторых из них ты назвал, отвечая мистеру Дрэперу. Особенного одного.
Насколько твои ответы соответствовали действительности?
- Целиком и полностью. - Я поднялся с места. - Я иду спать. У меня уши горят. Сперва мне докучало ФБР, теперь вы. Лучше бы я и в самом деле проследил за ней и мистером Нэппом с чемоданом, тогда бы мы знали, где зарыто сокровище.

Глава 11

Всегда может случиться, что друзья, которые приглашают меня провести уикэнд у них за городом, могу остаться без гостя. Непредвиденные обстоятельства, бывает, задерживают меня, и тогда моим хозяевам не придется тратить на меня время и беспокоиться, куда меня положить и как развлекать.
Такой неудачливой оказалась супружеская чета, пригласившая меня к себе в Истхэмптон в последнюю пятницу апреля. Я уже рассказал, что произошло в пятницу и субботу, а в воскресенье я должен был сидеть дома на случай, если Сол, Фред или Орри призовут меня на помощь.
Распорядок дня Вульфа в воскресенье отличается от будней. Теодор Хорстман, наша цветочная нянька, уезжает навестить свою замужнюю сестру в Джерси, поэтому обычных двухчасовых сессий в оранжерее не бывает. Один или два раза Вульф подымается наверх, посмотреть, все ли там в порядке, и проделать, что требуется обстоятельствами или погодой, но строгого расписания в воскресенье не существует. Обычно он спускается в контору к десяти тридцати (по крайней мере, в те воскресные дни, которые я бываю дома), чтобы проштудировать обзор событий за неделю в "Таймсе".
В то воскресенье с девяти утра я ждал, что позвонит Ноэль Теддер и сообщит, что он уже обнародовал свою декларацию независимости, но до десяти, когда я включил радио, чтобы прослушать последние известия, звонка от кого еще не было. Не звонила и наша троица, но вскоре мне довелось узнать, где Сол Пензер. Только я выключил радио, как раздался звонок, сквозь глазок я увидел Эндрю Хлада. Следовательно, Сол был где-то поблизости и видел, как Хлад вошел в дом. Широко распахнув дверь, я приветливо произнес "с добрым утром".
Пусть это дешевая игра слов, но выражение лица и тон Хлада были прохладны, если не холодны, когда он заявил, что желает повидать Ниро Вульфа.
Возможно, причина в том, что он был вынужден пропустить воскресную церковную службу? Я впустил его, взял шляпу и пальто, провел в контору и позвонил в оранжерею по внутреннему телефону. Послышался обычный ответ Вульфа: "Да?" - и я доложил о приходе мистера Эндрю Хлада. Вульф прорычал: "Через десять минут", - и повесил трубку. Когда я сказал об этом Хладу, он задергал носом и зло посмотрел на меня, он уже не походил на Авраама Линкольна, как в прошлую среду, но, возможно, я не прав, потому что не встречал фотографии Линкольна, снятой в тот момент, когда он кипел от ярости.
Прошло скорее пятнадцать, нежели десять минут, когда послышался шум лифта и вошел Вульф с орхидеей Милтониа Роезли в левой руке и воскресным выпуском "Таймса" под мышкой. Он берет свой экземпляр "Таймса" в оранжерею, чтобы не заходить в свою комнату, когда он спускается в контору.
Своеобразная рационализация труда. Вульф остановился у стола и сказал:
- Как поживаете, мистер Хлад? Я ожидал вас.
С этими словами он поставил цветы в вазу и положил "Таймс" на стол.
- Вы меня не ожидали, - отчетливо произнес Хлад.
- Ошибаетесь, ожидал. - Вульф уселся и глядел на Хлада. - В некотором роде я пригласил вас. Я сказал мистеру Парселлу, что мистер Вэйл был убит, зная, что это почти наверняка вынудит вас прийти сюда. Я хотел повидать всех, кто был в библиотеке в среду. Вы, конечно, пришли, чтобы опровергнуть мое утверждение. Приступайте.
Жилка на шее адвоката стала подрагивать.
- Вы утверждаете, - требовательным тоном вопросил он, - что распустили эту ложь только с целью меня увидеть?
Уголок рта Вульфа приподнялся на одну шестнадцатую дюйма.
- Занятный вопрос. Я не распускал никакой лжи. То, что я сказал, истинная правда. Я ни к чему вас не побуждал - вы были вольны поступать, как вам угодно. Если вы не желаете остаться - можете идти. Сказал ли вам мистер Парселл, на основании чего я сделал вывод, что мистер Вэйл убит?
- Да. Это чистая софистика. Полиция и окружной прокурор не пришла к такому выводу. Это ложь, злонамеренная клевета, дающая основания для судебного преследования.
- Разве окружной прокурор прекратил следствие?
- Формально нет.
- Даже если он это сделает, это не явится подтверждением моей не правоты. Он нуждается в доказательствах, которые убедили бы присяжных; я в них не нуждаюсь. Я просто...
- Если вы будете упорствовать в своей клевете, то вам понадобятся доказательства. Вам придется отвечать перед судом.
- Сомневаюсь. Я просто нуждался в отправной точке для работы, за которую взялся, и обрел ее - мое заключение, что мистер Вэйл был умерщвлен.
Я не сомневаюсь...
- Никакой работы, связанной с этим делом, вы на себя не брали. Если вы имеете в виду дурацкую договоренность с Ноэлем Теддером, то она аннулирована.
Вульф повернул ко мне голову.
- Арчи, письмо.
Я еще не отпирал сегодня сейф, так что мне пришлось немного довозиться, набирая нужный шифр. Я достал письмо с полки, куда я его положил, перед тем как отправиться спать. Я направился с письмом к Вульфу, но он велел отдать его Хладу. Хлад взял бумагу, пробежал глазами и затем прочел слово за словом. Когда он оторвался от письма, Вульф заговорил:
- Хоть я не юрист, мистер Хлад, но кое-что знаю о законности договоров.
Я уверен, что это письмо обязывает как миссис Вэйл, так и мистера Теддера.
- Когда он его подписал?
- Вчера вечером.
- Это не пройдет. Его вынудили подписать эту бумажку хитростью.
Вульф обернулся ко мне.
- Арчи!
- Без всяких хитростей, - сказал я Хладу. - Спросите его самого. Ему надоела опека, и он желает самостоятельно стоять на своих ногах. Я угостил его двумя стаканчиками джина, но он был совершенно трезв. Этому есть свидетели.
- Кто ваши свидетели?
- Бар Барни на углу Семьдесят восьмой и Мэдисон-авеню. - Я стоял рядом с Хладом и протянул руку. - Верните, пожалуйста.
Он еще раз просмотрел бумагу и отдал мне. Я подошел к сейфу, спрятал письмо и захлопнул дверцу.
- Я хотел было сказать, мистер Хлад, - заговорил Вульф, - что не имею намерения оповещать по радио весь свет о моем умозаключении относительно смерти мистера Вэйла. Я должен был рассказать об этом мистеру Теддеру, чтобы объяснить ему мой подход к нашему общему делу, и рассказал об этом мистеру Парселлу, так как хотел повидать вас. Естественно, что он должен был передать мои слова своей сестре, а она в свою очередь вам. Моя цель достигнута. Что касается убийства, то я не...
- Никакого убийства не было!
- Как вам будет угодно. Я не собираюсь разубеждать вас.
- Зачем вы хотели видеть меня?
- Когда я знаю, что один человек из определенной группы людей совершил убийство и мне необходимо узнать, кто именно, я должен поглядеть на них и послушать...
- Стало быть, вы продолжаете упорствовать в своей клевете! Вы утверждаете, что собираетесь обвинить в убийстве одного из тех, кто присутствовал в библиотеке в среду вечером?
- Я хотел убедиться в этом ради моих личных целей. Возможно, мое объяснение, услышанное вами из уст мистера Парселла и миссис Вэйл, кое-что потеряло в их изложении?
Хлад стиснул зубы и затряс головой.
- Я знаю вашу репутацию, но это невероятно. Вы хотели видеть меня, чтобы решить, не я ли похититель и убийца? Абсурд!
- Да, это звучит самонадеянно, но я не полагаюсь исключительно на собственную проницательность, - признался Вульф и обернулся ко мне.
- Арчи, позови Сола.
Это показывает вам его отношение к Солу. Не "Посмотри, нет ли поблизости Сола", "Позови Сола". Хлад является объектом Сола, и так как Хлад находился здесь, Сол тоже должен быть где-то рядом... Я вышел на крыльцо, спустился на две ступеньки, остановился и махнул рукой. Прохожий обернулся посмотреть, кого это я зову, никого не увидел и пошел своей дорогой. Я ожидал, что Сол появится из-за одной из стоявших вдоль улицы автомашин, но он появился со стороны Десятой авеню. Он рассчитал, что Хлад в поисках такси направился на запад, так оно, бесспорно, и случилось бы. Приблизившись, он спросил: "Меня засекли?"
- Ты же хорошо знаешь, что нет. Ты нам нужен. Потребовался партнер для партии в покер.
Он поднялся на крыльцо, мы вошли в дом и направились в контору. Сол шел впереди. Сунув кепку в карман, он подошел к столу Вульфа и, не глядя на Хлада, произнес: "Слушаю, сэр?"
Вульф обернулся к Хладу.
- Это мастер Сол Пензер. Со вчерашнего утра он наводит справки о вас.
Можете ли вы что-нибудь добавить к вашему телефонному сообщению вчера вечером? - спросил он у Сола.
Вероятно, Сол звонил после моего ухода к миссис Вэйл.
- Только одно, - ответил Сол. - Узнал от источника, которого видел после разговора с вами. Прошлой осенью объект купил треть акций нового двенадцатиэтажного жилого дома на углу Восемьдесят третьей улицы и Парк-авеню.
- Изложите вкратце данные, о которых вы докладывали мне вчера.
- Объект является старшим компаньоном фирмы Мак Дауэл, Хлад, Хови и Ульрих, Бродвей, дом 120. Двадцать две фамилии на фирменном бланке. Являлся сопредседателем Комитета "Адвокаты Нью-Йорка за Никсона". Два года назад подарил своему сыну в качестве свадебного подарка дом на Шестьдесят восьмой улице. Директор по меньшей мере двадцати корпораций, - но думаю, что имеющийся у меня список неполон. Больше десяти лет - юрисконсульт Гарольда Ф. Теддера. Имеет поместье на Лонг-Айленде, неподалеку от Грейт Нек, - дом в тридцать комнат и одиннадцать акров земли. В тысяча девятьсот пятьдесят четвертом году президент Эйзенхауэр...
- Достаточно. - Вульф обернулся. - Как видите, мистер Хлад, я полагаюсь не только на собственную интуицию. Конечно, кое-какие данные мистера Пензера требуют дальнейшего выяснения, например заложено ли поместье в Лонг-Айленде, и так далее.
Хлад больше не был холоден. Он почти кипел.
- Это невероятно, - вскричал он, чуть не брызгая слюной. - И вы наняли этого человека, чтобы он собрал на меня досье? Чтобы проверить, не я ли похититель или убийца? Я?..
Вульф кивнул.
- Конечно. Вы адвокат с большим опытом и должны понять, что я не мог исключить никого из тех, кто присутствовал в тот вечер в библиотеке. Мистер Пензер рассудителен и чрезвычайно опытен. Я уверен, что он...
В дверь позвонили. Выйдя в прихожую, я посмотрел сквозь глазок, вернулся к своему столу, нацарапал на бумажке "Кремер" и протянул Вульфу. Он взглянул, закрыл глаза, открыл их через три секунды и обернулся к Хладу.
- Инспектор полиции Кремер находится у дверей. Если вы предпочитаете не...
Хлад вскочил с горящими глазами.
- Будьте вы прокляты! Вы позвонили ему?
- Нет, - отрезал Вульф, - Он пришел без приглашения и неожиданно. Я не знаю, что ему нужно. Он ведает только убийствами. Если он прослышал о моем заключении, что мистер Вэйл был убит, то не знаю, от кого. Во всяком случае, не от меня и не от мистера Гудвина. - Опять заверещал звонок. - Вы хотите, чтобы он вас встретил?
- Вы лжец! Вы...
- Хватит! - Вульф ударил по столу. - Все в точности так, как я вам рассказал. Арчи, впусти мистера Кремера. Вы хотите встретиться с ним? Да или нет?
- Нет!
Вульф велел Солу отвести Хлада в смежную комнату.
По выражению лица Кремера я решил, что он прошествует мимо меня прямо в контору, но когда я, закрыв дверь, обернулся, он ждал, глядя мне в лицо.
- Что вы делали с Ноэлем Теддером вчера вечером? - спросил он.
- Не откусите мне голову, - сказал я. - Я готов во всем признаться в присутствии свидетелей. Мистер Вульф вполне подойдет для этой роли. - Я вошел в контору и обратился к Вульфу:
- Он спрашивает, что я делал вчера вечером с Ноэлем Теддером. При этом он не прибавил "пожалуйста".
Кремер стоял рядом со мной.
- Еще не наступил день, чтобы я говорил вам "пожалуйста", - прорычал он, направляясь к красному кожаному креслу и по дороге положив шляпу на полку.
- Я предполагаю, - сказал Вульф, - что вам нечего жаловаться. Вы так давно служите в полиции, что задавать людям нелепые вопросы вошло у вас в привычку. Скажите, есть ли у вас какие-нибудь основания ожидать от мистера Гудвина ответ на ваш вопрос?
- Можно прийти к соглашению, - предложил я. - Я сам задам нелепый вопрос. Почему вы прикрепили филера к Ноэлю Теддеру, если смерть Джимми Вэйла произошла в результате несчастного случая?
- Никаких филеров я к нему не прикреплял.
- Тогда откуда вы знаете, что он был со мной?
- Один мой человек случайно заметил вас на улице и последовал за вами.
- Кремер обернулся к Вульфу. - Позавчера вы отказались сказать мне, где вы с Гудвиным находились в течение двадцати четырех часов. Вы заявили, что у вас нет больше никаких обязательств перед миссис Вэйл и вы не имеете никаких клиентов. Однако вы не повторили этого Дрэперу из ФБР, когда он допрашивал вас вчера вечером. Вы ответили уклончиво. Это на вас не похоже. Я не помню случая, чтобы вы прибегали ко лжи. А сейчас? Ноэль Теддер и Гудвин. Вы же не станете убеждать, что это была просто встреча двух приятелей, не так ли?
- Нет.
- Гудвин?
- Нет.
- Что же это было?
Вульф покачал головой.
- Вы имеете право ожидать ответы только на вопросы, имеющие отношение к убийству. Какое убийство вы сейчас расследуете?
- Типично для вас. Вы весь в этом. Я расследую вероятность того, что Джимми Вэйл погиб не в результате несчастного случая.
- Значит, вас не удовлетворяет определение "несчастный случай"?
- Удовлетворяет? Нет! Может быть, удовлетворяет окружного прокурора, не знаю, спросите его. Я только хочу сказать, что имею право ожидать от Гудвина ответа на мой вопрос. От него или от вас.
Вульф отодвинул назад кресло, откинул голову, сложил бантиком губы и принялся изучать потолок. Кремер вынул из кармана сигару, размял ее между ладонями, что было глупо делать с сигарой, которая не будет раскурена, хмуро поглядел на нее и снова сунул в карман. Очевидно, он понял, что опять задал нелепый вопрос и получил отказ. Вульф выпрямился и сказал: "Документ, Арчи".
Я подошел к сейфу, достал бумагу и протянул ему. Он положил ее на стол и обернулся к Кремеру.
- Кажется, у вас сложилось впечатление, будто в некоторых случаях я скрываю от вас сведения только ради того, чтобы противоречить вам. Я никогда этого не делал. Случалось, что я сохранял для себя некоторые детали, но только когда они представляли интерес исключительно для меня или же когда вы бывали чрезмерно агрессивны. Сегодня вы достаточно корректны, хотя и не слишком любезны. - Он взял в руки бумагу. - Этот документ не потеряет для меня значения, если вы с ним ознакомитесь. И если он поможет вам в расследовании дела (хотя, признаюсь, не вижу, каким образом), то он послужит нам обоим. Я прочту вам эту бумагу сам. Я не дам ее вам в руки, а то вы, чего доброго, заявите, что это вещественное доказательство, и сунете себе в карман.
Он вслух прочел письмо и закончил:
- Подпись - Ноэль Теддер. Бумага написана не собственноручно мистером Теддером. Ее написал мистер Гудвин. Я ответил на вопрос мистера Дрэпера не вполне четко, потому что, если б я рассказал ему о моих деловых отношениях с мистером Теддером, он продержал бы меня всю ночь напролет, считая, что мне кое-что известно относительно местонахождение денег. Итак, у меня нет обязательств перед миссис Вэйл, но у меня имеется клиент - мистер Ноэль Теддер.
- Понятно, - прохрипел Кремер и прокашлялся. Когда он беседует с Вульфом, слова частенько застревают у него в горле. - Значит, вы либо имеете какое-то представление о том, где находятся деньги, либо пытаетесь что-то скрыть. Знает ли миссис Вэйл об этом соглашении?
- Да.
- Именно об этом вчера вечером разговаривали Гудвин и Теддер?
- Да.
- И больше ни о чем?
- Арчи, - обернулся ко мне Вульф.
Я покачал головой.
- Больше ни о чем. Правда, мы еще беседовали о матерях, его и моей, но это не имело отношения к делу.
- Итак, вы получили ответ на ваш вопрос, - произнес Вульф. - Я понимаю, что вы известите мистера Дрэпера, но если он придет снова, то не будет впущен. Мы без всяких утаек дали ему всю имеющуюся информацию относительно похищения. У меня есть одна идея относительно того, где могут быть деньги, но она основана...
- Бог мой, вы это признаете!
- Конечно. Она основана на умозаключениях и логических посылках, которые я сделал, а не на каких-либо фактах, которые я, по вашему мнению, утаиваю. Это относится не только к похищению Вэйла и к местонахождению денег, но также к смерти мистера Вэйла. Что вы скажете, если я заявлю вам, что он убит с заранее обдуманным намерением, и я почти уверен - кем и почему?
- Я бы сказал, что вы позируете. И не в первый раз. Если у вас имеются доказательства, я хочу их знать, и немедленно. Есть у вас доказательства?
- Нет.
- Тогда оставайтесь с вашими умозаключениями и логикой. - Он взял свою шляпу. - Вы совершенно правы, я обо всем расскажу Дрэперу. - Он поднялся. - Но если бы он знал вас так хорошо, как я... - Кремер повернулся и вышел.
Я последовал за ним в прихожую. Он захлопнул за собой дверь. Я вернулся в контору и спросил Вульфа:
- Значит, вы почти уверены?.. Откуда у вас возникла идея, что...
- Позови Сола, - рявкнул он.
Я открыл дверь в смежную комнату и позвал Сола. Вульф спросил:
- Мистер Хлад ушел?
Сол кивнул.
- Минут пять он пытался подслушать, о чем вы тут разговаривали, но удостоверившись, что стена звуконепроницаема, ушел.
- Мне нужен Фред. Если мистер Парселл дома, Фред, конечно, должен быть где-нибудь там. Привезите его как можно скорее. - Он посмотрел в мою сторону. - Арчи, мне нужен мистер Теддер и Орри. Тоже как можно быстрее. Не задерживайся у Фрица. Я сам запру за вами дверь.
- Мне возвращаться? - спросил Сол.
- Да. Идите.
Мы ушли.

Глава 12

Конечно, я не мог позвонить в дом Вэйлов, позвать к телефону Ноэля и сказать, что его хочет видеть Вульф. Во-первых, он мог не пойти без хитроумных разговоров с моей стороны. Во-вторых, Вульфу был нужен и Орри, он, конечно, последовал бы за Ноэлем, но кто знает, вдруг потерял бы его в толпе? И, в-третьих, Сол должен был отправиться туда же за Фредом, а стоимость такси одинакова, что для двоих, что для одного. Поэтому мы вместе дошли до Десятой авеню и поймали такси.
Было одиннадцать часов двадцать три минуты солнечного воскресного утра, теплого для конца апреля, когда мы остановились перед домом №94 по Пятой авеню, рассчитались с таксистом и вышли. Когда мы выполняем задание, то метод вступить в контакт с нашим сотрудником, ведущим слежку, известен всем нам. Мы просто-напросто помахали рукой белке на дереве и направились вдоль по улице. Не успели мы сделать и двадцати шагов, как на противоположной стороне улицы из-за стоящей у обочины машины появился Фред. Он подошел к нам показал, что появись мы часом раньше, он еще был бы в церкви.
- Тебя и церковь не исправит, - сказал я. - Парселл показывался?
- Нет.
- А что Орри?
- Его объект появился в десять пятьдесят и увел его за собой. - Фред посмотрел на Сола. - А твой прибыл в одиннадцать пятнадцать в машине и вошел в дом. Значит, ты хоть раз в жизни позволил объекту оторваться?
- Нет, - сказал я, - Сола отозвали. Теддер уехал или ушел пешком?
- Пешком. Повернул на Семьдесят восьмую улицу. Орри был на хвосте. А в чем дело? Что-нибудь случилось?
- Господь бог этого не знает, а знает мистер Вульф. Всем велено собираться на совещание. - Я повернулся к Солу. - Если ты и Фред отправитесь сейчас к нам, можете почитать Библию, пока я привезу Теддера и Орри. На второй полке сверху, ближе к левой стороне. Я думаю, где мне начать искать Теддера. Мне лучше думается, когда я разговариваю.
- Мы не можем помочь тебе думать, - сказал Сол, - но можем помочь тебе найти его. Конечно, реши он взять такси, то в воскресенье легко мог бы подхватить машину прямо здесь, на Пятой авеню. Если же он счел, что на Мэдисон-авеню он сумеет поймать такси быстрее, то не свернул бы на Семьдесят восьмую улицу. Но если у него имеется машина и она стоит в гараже на Семьдесят восьмой, то...
- Нет, - перебил его Фред. - Четыре машины стоят в гараже на Восемьдесят второй улице. Я видел три из них.
Как я уже говорил, у Фреда замедленная реакция, подайте ему время, и он соберет кучу самой различной информации, которая может оказаться полезной.
- Ладно, - сказал я, - спасибо за то, что вы помогли мне думать.
Это был шанс из тысячи, но он был единственный. Я повел их на юг.
Теперь я знал, где он может быть. Но если вы рассчитали не правильно и там его нет, то мы с тем же успехом можем отправиться домой и распевать псалмы, пока не позвонит Орри. Пошли к Семьдесят восьмой улице, и затем на восток по Мэдисон-авеню, остановился перед заведением Барни и сказал:
- Вполне можно было бы сперва подать знак Орри, чтобы он присоединился к нам. Но когда я приведу...
- Вот и он, - сказал Сол.
Я обернулся. Орри вышел из подворотни и направлялся к нам через улицу.
"Хорошо, когда кто-нибудь думает за тебя", - сказал я и вошел в бар.
За стойкой было пусто - все же воскресенье; несколько человек сидело за столиками и в кабинах, но над перегородкой дальней кабины я увидел торчавшую голову и направился туда. Ноэль сидел перед нетронутой тарелкой с жареной индейкой и полупустым стаканом в руке. Он поднял на меня голову, заморгал и пропищал: "Вот тебе на, черт возьми!"
Я улыбнулся.
- Это не просто счастливая случайность, - сказал я, - это судьба. Когда я узнал, что вы ушли из дома, я вовсе не подумал о том, куда вы могли пойти, а просто начал шагать и вдруг очутился перед баром Барни, вошел, и вот вы здесь! Ну как, поговорили с вашей родительницей!
- Нет, - он допил стакан и поставил его на стол. - Я хотел подняться к ней сразу же после завтрака, но потом решил, что лучше немного обождать.
Решил подготовиться, продумать все, что вы говорили. Вот и пришел сюда, в ту же самую кабину. Садитесь, промочите горло.
- Спасибо, но у меня поручение. Вам не придется радовать вашу родительницу сообщением, что вы уже взрослый и бреетесь. Она знает об этом.
Эндрю Хлад приходил сегодня утром к мистеру Вульфу, и мистер Вульф показал ему бумажку, которую вы подписали. Хлад отправился к вашей матери. Он сейчас у нее.
- Боже мой!
- А мистер Вульф послал меня за вами, кажется, у него есть какая-то идея по поводу того, где находятся деньги. Мне он этого не сказал; он хочет рассказать вам. Он велел прийти как можно скорее, что означает - сейчас же.
Вы не прикоснулись к индейке.
- К черту индейку! Хлад у нас дома?
- Совершенно точно.
- И Вульф хочет меня видеть?..
Он выскользнул из кабины и выпрямился.
- Смотрите. Вы меня видите?
- Да.
- Стою ли я на собственных ногах?
- Стоите.
- Запомните!..
Подошел белый фартук, но так как Ноэль не замечал его, я спросил:
"Сколько?" Он ответил: "Четыре двадцать". Я протянул ему пятерку и пошел за Ноэлем к выходу.
На улице Сол, как всегда, оказался на высоте. У тротуара стояло два такси. Переднее было свободно, а троица сидела на заднем сиденье второго.
Сол, конечно, договорился с таксистом об условном сигнале, чтобы тот случайно не посадил другого пассажира. Когда мы с Ноэлем вышли на тротуар, шофер машины, стоявшей позади, дал короткий гудок.
Мы подъехали к старому каменному особняку в десять минут первого, я рассчитался с таксистом и вылез следом за Ноэлем. Второго такси еще не было видно. Опять Сол! Не зная, хочет ли Вульф, чтобы Ноэль узнал о мобилизации всей армии, он задержался где-то, чтобы дать нам время войти в дом. Я позвонил, так как дверь была на засове. Прошло ровно шестьдесят пять минут, как Вульф отправил меня и Сола в поход. Пожалуй, это и было "как можно быстрее".
Вульф совершил нечто примечательное: он поднялся с кресла, сделал два шага навстречу Ноэлю и протянул ему руку. То ли он хотел дать понять, что Ноэль не убийца, то ли хотел показать Ноэлю, что тот находится среди друзей и может рассчитывать на нас, как и мы на него. Конечно, Ноэль не оценил этого. Человеку, который в один прекрасный день без всяких на то усилий с его стороны окажется на верхней ступеньке общества, не привыкать, что ему протягивали руку. Он выбрал красное кожаное кресло и сел.
- Гудвин говорит, вы знаете, где деньги.
- Поправка, - запротестовал я. - Гудвин сказал, что он думает, что у мистера Вульфа есть идея, где они могут находиться.
Вульф хрюкнул.
- Истина где-то посередине. Я почти уверен. Называйте это как угодно.
Для проверки нам понадобится ваше содействие...
Раздался звонок. Я встали сказал Вульфу: "Трое моих друзей. Я проведу их в смежную комнату".
- Нет, - сказал он, - приведи их сюда.
Стало быть, намечалась генеральная ассамблея! Я вышел в прихожую, впустил всю троицу и разрешил пройти в контору при условии, что они будут вести себя чинно и благородно. Вульф кивнул им и обернулся к клиенту:
- Мистер Теддер, пожмите руку мистеру Пензеру, мистеру Даркину и мистеру Катеру.
Чертовски любезно, но весьма банально. Я редко видел, чтобы он опускался так низко. Я придвинул кресло, и они сели, Вульф оглядел всех троих, затем снова воззрился на Ноэля.
- Каждая минута может иметь значение, поэтому я буду краток. Деньги, все целиком, полмиллиона долларов наличными, находятся в вашем загородном доме. Если не в самом доме, то на участке.
- Боже! - выпучил глаза Ноэль.
- Потребуется целый день, чтобы объяснить вам, как я пришел к такому заключению, а нельзя рисковать даже получасом. Вы знаете мою проницательность, иначе не обратились бы ко мне за помощью. Вы должны признать...
- Минуточку! Как оказались там деньги?

Предыдущая страница 7 Следущая страница


Окончательное решение 8

- Их отвез туда мистер Вэйл. Это он взял у вашей матушки чемодан на Старой Рудничной дороге. Вы должны признать...
- Но, черт возьми, почему он...
- Мистер Теддер, вы можете задавать мне тысячи вопросов! Я уже сказал, что объяснение займет целый день. Вы хотите получить эти деньги?
- Еще бы, черт побери!
- Тогда поверьте мне на слово. Я утверждаю, что деньги там. Кто сейчас находится в доме?
- Никого. Только сторож.
- Никакой другой прислуги?
- Нет. Мы переезжаем за город в середине мая. Иногда позже.
- Сегодня воскресенье. Никто не приезжает туда на уикэнд?
- Когда был жив мой отец, приезжали, теперь нет. Мать говорит, что до июня там очень холодно.
- Мистер Вэйл ездил туда в прошлую субботу. Зачем?
- Проверить, как там дела с крышей. Сторож сказал, что крыша протекает.
- Как зовут сторожа?
- Уоллер. Джейк Уоллер.
- Вы с ним в хороших отношениях?
- Да, пожалуй.
- Если крыша протекает, ее, конечно, нужно чинить. Не может ли случиться, что ваша матушка, сестра или дядя отправятся сегодня туда?
- Мать-то наверняка не поедет. Возможно, сестра или дядя, но, насколько я знаю, они не собирались и ничего об этом не говорили.
- Дом заперт?
- Да.
- У вас есть ключ?
- Сейчас нет. Только летом.
- Сторож впустит вас в дом?
- Конечно.
Вульф обернулся ко мне.
- Арчи, может ли дом быть под наблюдением? Полиция графства, штата или ФБР?..
Я покачал головой.
- Зачем? Разве только кто-нибудь из них пришел к такому же заключению, что и вы, в чем я сомневаюсь.
Он снова повернулся к Ноэлю.
- Мистер Теддер, если вы хотите получить эти деньги, я предлагаю вам поехать туда и взять их. Вы поедете с мистером Гудвином на моей машине.
Мистер Пензер, мистер Даркин и мистер Кэтер будут сопровождать вас. Они квалифицированные, опытные, и на них можно положиться. Мой повар приготовил корзину с едой, чтобы вы могли подкрепиться по дороге. Пища не повредит вашему желудку. У меня нет никаких предложений относительно того, как вы должны действовать, когда прибудете на место. Я не был знаком с мистером Вэйлом. Вы знали его. Он вернулся в дом утром в среду, привезя с собой в машине чемодан. Времени у него было в обрез. Он хотел вести себя самым естественным образом и спешил вернуться в Нью-Йорк к жене. По словам сторожа, опубликованным в прессе, он приехал в половине восьмого утра и отправился в Нью-Йорк около девяти. Он принял ванну, побрился, переоделся, позавтракал. Следовательно, на то, чтобы спрятать чемодан, у него оставалось мало времени. Однако весьма вероятно, что он еще в субботу знал, что привезет его сюда, и, возможно, присмотрел какое-нибудь укромное местечко.
Вы знали его и можете иметь представление о ходе его мыслей, поэтому задайтесь вопросом: где он мог спрятать чемодан? Он, конечно, не предполагал, что чемодан станут там разыскивать, так как никто не мог заподозрить его. Он должен был только постараться, чтобы чемодан случайно не попался на глаза кому-нибудь из членов семьи или прислуги. Надеюсь, вы знаете, каков он из себя, этот чемодан?
- Конечно.
Вульф кивнул.
- Думаю, вам не представит трудности отыскать его, У Вэйла не было причин перекладывать деньги, напротив - у него возникла бы лишняя проблема: как избавиться от чемодана. - Вульф оглядел нас. - Вот и все, джентльмены.
Если есть вопросы - спрашивайте. Нет? Желаю вам удачи.
- Черт возьми, если... - пропищал Ноэль, но не закончил фразы.
- Да, мистер Теддер?
- Ничего. - Ноэль поднялся. - Мне нечего терять. Поехали.
Я прошел на кухню и взял корзину с едой.

Глава 13

Приблизительно в двух милях к северо-востоку от Кэтона мы свернули с шоссе направо, миновав два каменных столба, затем съехали по извилистому крутому спуску длиной ярдов в четыреста и увидели старое каменное здание с высокой крышей. Пожалуй, здесь было меньше комнат, чем в доме Хлада на Лонг-Айленде, но комнат двадцать-двадцать пять все же тут было. Деревья и прочая растительность с листьями разных размеров, большими и маленькими, торчали вокруг; много лужаек, и хотя я не эксперт, у меня создалось впечатление, что уход за газоном был явно недостаточен. Сол оставил "герон" у кустов, которые образовывали прямоугольник перед домом, и мы вылезли из машины. За рулем сидел Сол, - потому что в районе Хоуторн-серкла я решил, что могу воспользоваться содержимым корзины, над которым они все сообща дружно трудились, а управлять одной рукой я не люблю.
Между осетриной, сыром, ревеневым пирогом и глотком вина Ноэль коротко рассказывал нам о доме и отвечал на вопросы. Пожалуй, наиболее подходящим местом для укрытия чемодана был дом. Не конюшня, в которой уже давно не было лошадей, не псарня, в которой давно не было собак. Да и Джимми Вэйл, боясь риска, что его может увидеть сторож, не потащил бы туда чемодан. Не было, пожалуй, подходящего закоулка и в гараже, который соединялся с домом дверью.
Возможно завернуть чемодан в клеенку и зарыть где-нибудь на участке тоже была нами отвергнута, так как сторож, конечно, не отходил от Джимми.
Когда мы вылезли из машины, из-за машины показался высокий худощавый человек в красной шерстяной рубахе и саржевых штанах. Не брился он по меньшей мере трое суток.
- Ах, это вы, мистер Теддер! - воскликнул он, увидев Ноэля.
- На своих на двоих, - отозвался тот, приближаясь и протягивая руку. Он либо верил в демократию, либо Вульф привил ему эту привычку. - Как поживаете, Джейк?
- Все было бы хорошо, если бы не морочили голову всякие... - Джейк искоса взглянул на нас. - Вы по поводу крыши? В пятницу был ливень, и она снова протекла. Я звонил миссис Вэйл.
- Она... она неважно себя чувствует.
Джейк кивнул.
- Такое горе... Бедный мистер Вэйл! Просто ужас... Тут ко мне все время приезжают по этому поводу всякие люди, но что я могу им сказать?.. На всякий случай я принял кое-какие меры предосторожности. - Из кармана он вытащил револьвер, старый черный "морли" тридцать второго калибра. - Конечно, я и зайца не смогу подстрелить, но хоть попугаю немного. - Он сунул оружие обратно. - Хотите посмотреть комнату, где течет?
- Не сегодня, Джейк, - голос у Ноэля уже не был таким писклявым. - Мать на этой неделе, наверное, начнет выходить и сама приедет. Эти люди - детективы из Нью-Йорка. Они осмотрят дом. Хотят что-то найти, сам не знаю, что именно. Вы же знаете, что за народ эти сыщики. Дверь заперта?
Джейк кивнул.
- Задняя дверь открыта, та, что из кухни. Я готовлю и ем на кухне, там удобнее. Миссис Вэйл позволила... А что касается сыщиков, теперь я узнал...
- Он посмотрел на нас. - Это к вам не относится, ребята, не обижайтесь.
Очевидно, кто-то из нас должен был что-нибудь ответить, я сказал:
- Нас не так легко обидеть. Мы тоже теперь знаем, что за народ сторожа.
Он хохотнул.
- Еще бы, еще бы вы не знали! Вам понадобится моя помощь, мистер Теддер?
- Нет, спасибо. Мы сами управимся. Сюда, Гудвин, - и Ноэль повел нас в дом.
Чтобы показать, какие мы опытные и деловые люди, я мог бы подробно описать, как мы провели минут сорок, но лучше сразу скажу, что мы ничего не нашли. Из рассказа Ноэля по дороге сюда мы поняли, что наши возможности ограничены. Джимми Вэйл был человеком городским и не стремился жить на лоне природы. Его спальня была единственным местом в доме, с которым он был лично связан, поэтому мы в первую очередь осмотрели ее, но, обшарив два стенных шкафа и комод, не знали, что делать дальше. Под кроватью было достаточно места, чтобы упрятать десяток чемоданов, но там хоть шаром покати.
Мы осмотрели все вокруг, лазали вверх и вниз. Мы даже потратили десять минут на подвал, где валялись старые ящики и всякая прочая ветошь. Затем приступили к гаражу, в котором хватило бы места для пяти машин, и в углу увидели нечто обнадеживающее - огромный сундук. Я поднял крышку и сразу вспомнил детские годы в Огайо. Всего только в двух коробках хранилась вся моя коллекция птичьих яиц, которые я собирал в течение нескольких лет, но здесь передо мной открылись десятки ячеек, в которых лежали птичьи яйца. Я спросил Ноэля, его ли эта коллекция, он качнул головой и сказал, что их собирал его отец. Я вытащил ящик, под ним оказался второй, тоже с яйцами, но покрупнее. Орри взглянул и сказал: "Заберем хоть это. Возможно, они не стоят полумиллиона, но кое-какую ценность, наверное, представляют". Я разглядывал коллекцию яиц, как вдруг услышал шум подъезжающего автомобиля.
Ворота в гараж были закрыты, и звук был очень слаб, однако слух у меня хороший. Внутренняя дверь, через которую мы вошли, стояла настежь. Я тихо подошел к ней и в тот же момент услышал знакомый голос. Голос Маргот Теддер.
Она спрашивала Джейка, чья это машина. (Мы оставили "герон" перед домом.) Затем послышался голос Джейка: "Приехал ваш брат и с ним четыре сыщика из Нью-Йорка. Они что-то ищут в доме". "Ищут? Что?" Джейк не знал. Маргот громко позвала брата: "Ноэль? Ноэль!"
Предпочтя гараж в качестве места проведения предстоящей конференции, я пропел: "Мы в гараже", - и обернулся к Ноэлю.
- Ваша сестричка.
- Слышал, будь она проклята!
- Разговор с ней поведу я. Ладно?
- Черта с два! Она не даст вам и слова вымолвить.
Одно удовольствие работать с людьми, которые понимают тебя с одного взгляда. Не успел я крикнуть, что мы в гараже, как Сол уже тронулся с места, секундой позже за ним последовали Орри и Фред, а я отошел от двери, уводя за собой Ноэля. Так что, когда появилась Маргот, а за нею следом Джейк и дядюшка Ральф, моим трем коллегам оставалось сделать два шага, чтобы оказаться между вновьприбывшими и выходом. К тому же Сол и Орри находились на расстоянии вытянутой руки от Джейка. Да, истинное наслаждение работать с такими помощниками.
Я стоял рядом с Ноэлем. Приблизившись, Маргот окинула меня испепеляющим взглядом, затем повернулась к Ноэлю и сказала:
- Ты полный идиот. Убирайся отсюда и уведи свою шайку.
- Это его дом, так же как и ваш, мисс Теддер, - вежливо заметил я. - К тому же ваш брат пришел сюда раньше. Что, если он вам прикажет убраться?
Она сделала вид, будто меня не существует на свете.
- Ты слышал, Ноэль? - сказала она. - Забери своих подонков и убирайся.
- Сама убирайся, - ответил Ноэль. - Ко всем чертям!
Она повернулась и направилась к двери. Я слегка повысил голос:
- Закрой дверь, Сол. И лучше забери эту штуку себе.
- Уже, - сказал Сол и поднял руку, показывая мне револьвер, который он успел вытащить из кармана Джейка. Увидев оружие, Маргот остановилась. Фред и Орри загородили дверь. Дядюшка Ральф засопел Джейк посмотрел на Маргот, затем на Ноэля и снова на Маргот. Он еще не знал, что обезоружен.
- Вы не посмеете стрелять, - презрительно произнесла Маргот и, должен признать, без тени испуга в голосе.
- Конечно, он не станет стрелять, - сказал я ей в спину. - Да и зачем?
Пятеро против трех, если считать вас за одного, а Джейка на вашей стороне.
Как уже сказал Джейк, мы кое-что ищем и еще не закончили поиски. Ноэль велел вам уйти, но, пожалуй, лучше, чтобы вы оставались здесь, все трое, пока мы не закончим работу. А то вы еще воспользуетесь телефоном и помешаете нам...
Я замолк, потому что она прошла вперед, почти вплотную приблизилась к Фреду и Орри и сказала:
- Прочь с дороги!
Орри улыбнулся ей. Он знал, что умеет улыбаться девушкам, и, пожалуй, это было так.
- С удовольствием, - сказал он, - но мы приклеены.
- Я не знаю, сколько нам здесь придется пробыть, - заметил я, - поэтому предлагаю вам присесть. Стулья у стены. Фред, Орри...
- Джейк, пойдите и позвоните моей матери! - На этот раз в ее голосе зазвучали визгливые нотки.
Бог ты мой, рука Джейка полезла в карман. Я даже пожалел, что его обезоружили; очень было интересно посмотреть, что бы он стал делать. Челюсть у него отвисла, он обернулся и увидел револьвер в руках у Сола.
- Не беспокойтесь, - сказал Сол, - вы получите его обратно.
Джейк поглядел на Ноэля.
- Ну, ну, - проговорил он. - Хорошенькую компанию вы привели с собой, - и, обернувшись к Маргот, добавил:
- Думаю, что не смогу выполнить вашу просьбу, мисс Теддер.
- Совершенно правильно думаете, - сказал я. - Фред и Орри, оставайтесь на месте и поддерживайте порядок. Ноэль, Сол и я поищем еще немного.
Кажется, я кое-что пропустил. Сейчас проверю. - Я подошел к сундуку, взялся за петли второго ящика, поднял его и чуть не выронил от неожиданности. На дне сундука лежал старый, коричневой кожи чемодан. У меня ушло три секунды на то, чтобы привести в порядок нервы, затем я осторожно поставил ящик на пол, рядом с первым, выпрямился и сказал: "Ну-ка, Ноэль, взгляните". Он подошел, наклонился над сундуком, затем сунул туда руку, и чемодан появился на свет божий. В этот момент я решил, что у моего героя есть обе ноги. Я ожидал, что он завизжит, но он не произнес ни звука. Только вытащил чемодан, положил его на пол, расстегнул ремни и откинул крышку. Там было самое большое количество зелененьких бумажек, которое я когда-либо имел удовольствие видеть. Я оглянулся. Парселл стоял возле меня, Джейк стоял возле него, а Сол позади них. Маргот пошла к сундуку. Ноэль, сидя на корточках, положил ладонь поверх находки, задрал голову, чтобы посмотреть на меня, и сказал:
- Я ему не верил, но все-таки решил поехать. Черт побери, как он узнал, что чемодан здесь?
Орри, все еще стоявший вместе с Фредом у двери, крикнул:
- Нашли?
Что-то говорила Маргот, но я не прислушивался к ее словам. По-прежнему сопел Парселл. Я взглянул на часы. Не мешает знать, в котором часу вы находите полмиллиона долларов. Без восьми минут три. Я бережно поднял и опустил оба ящика в сундук, закрыл крышку и обернулся. Ноэль запирал чемодан, не обращая внимания на то, что говорила его сестра.
- Что ж, - сказал я, - поехали. Сол, помоги Ноэлю отнести чемодан в машину. - Я протянул к Солу руку. - Револьвер. Я разряжу его и оставлю на столе в кухне. Фред и Орри, следуйте за Солом. Я останусь в доме, чтобы никто не мог воспользоваться телефоном, пока вы не выведете машину.
Посигнальте, когда будете готовы, и я выйду. Мисс Теддер, если вы приехали по поводу крыши, не пренебрегайте этим только из-за того, что встретили нас.
Как сказал сегодня вашему брату мистер Вульф, если крыша протекает, ее, конечно, нужно чинить.

Глава 14

В понедельник, без пяти минут шесть, когда раздался звонок в дверь, я сидел, откинувшись на спинку кресла за своим столом в конторе, вытянув перед собой ноги, и разглядывал первую полосу "Газетт":
ВЫКУП ВЭЙЛЛ НАЙДЕН 500 000 В СУНДУКЕ С КОЛЛЕКЦИЕЙ ПТИЧЬИХ ЯИЦ Благодаря этой второй сенсации за три дня, которую мы предоставили Лону Коэну, наши акции у него выросли колоссально. Фотография чемодана на третьей полосе, с открытой крышкой, была сделана мной. Заметка, которую я прочел дважды, была безупречна. Мне было воздано по заслугам, так же как и Вульфу, Сол, Фред и Орри тоже были упомянуты. Я ничего не рассказал Лону относительно Маргот Теддер и дядюшки Ральфа, но упомянул про револьвер Джейка. Оружие всегда является хорошей приправой для любого рассказа.
Деньги были сданы в банк, но не в тот, откуда были взяты. Ноэль доказал, что он не слюнтяй и не скряга. В конторе, когда я положил чемодан на диван и он открыл его, а мы все, в том числе и Вульф, собрались вокруг, восхищенные его содержимым, Ноэль вытащил пару пачек сотенных билетов, отсчитал две тысячи и протянул их Орри, затем две тысячи Фреду, две Солу и пять мне. Затем он спросил Вульфа, хочет ли он получить свой гонорар немедленно, и Вульф ответил, что сперва следует пересчитать деньги, так как его доля должна составлять определенный процент от общей суммы, после чего отправился на кухню сказать Фрицу, что к ужину у нас будут четыре гостя.
Было всего пять часов, но уже в семь, спустя всего два часа, Фриц угостил нас блюдами, о которых вам уже приходилось читать.
Приготовления на ночь определялись двумя факторами: первый - сейф не мог вместить всех денег, и второе - Ноэль не желал везти их домой, что было понятно. Поэтому, когда наступило время ложиться спать, я достал одну из своих пижам и отвел Ноэля в южную комнату, как раз над комнатой Вульфа, проверил полотенца и постельное белье и отнес чемодан этажом выше, к себе.
Под подушку я положить его не мог, поэтому и поставил у изголовья. Деньги мы не считали.
Их пересчитали в понедельник утром в небольшой комнате Континентального банка на Лексингтон-авеню, где у Вульфа, вот уже в течение двадцати лет, был свой текущий счет. При этой операции присутствовали вице-президент банка, два кассира, Ноэль и я. Конечно, мы с Ноэлем являлись простыми зрителями.
Деньги начали считать в начале одиннадцатого и только в четверть первого кассиры заявили, что сумма равняется четыремстам восьмидесяти девяти тысячам долларов. Ноэль взял двадцать двадцаток на карманные расходы, сто тысяч были положены на счет Вульфа и отдельный счет открыли для Ноэля, на который было занесено триста восемьдесят восемь тысяч шестьсот долларов. За услуги не было взято ни цента, как сообщил Ноэлю вице-президент банка, улыбаясь собственной шутке. Мы не говорили, откуда эти деньги, и он не задавал вопросов, так как Вульф был старым и почитаемым клиентом, но он и сам догадается, если когда-нибудь заглянет в газеты. Номер "Газетт" с рассказом об этом еще не поступил в продажу.
Выйдя из банка, мы с Ноэлем обменялись рукопожатием. Он сел в такси и направился в центр. Я не слышал, что он сказал шоферу, но ставлю пять против одного, что он направился прямиком в дом № 994 по Пятой-авеню. Небольшой личный счет в банке весьма полезен для того, чтобы твердо стоять на ногах. Я решил пройтись пешком.
Пожалуй, я ожидал каких-либо известий от миссис Вэйл или Эндрю Хлада, но день прошел спокойно. Я ждал также, что Вульф, с присущей ему чванливостью, расхвастается и начнет объяснять, как просто было догадаться, где спрятаны деньги, но этого не произошло, а я вовсе не хотел тешить его расспросами. Я вернулся в самое время, чтобы успеть до обеда просмотреть довольно скудную утреннюю почту. После обеда Вульф дочитал свою книгу и взял с полки другую, а я принялся за картотеку со сроками цветения и прорастания орхидей. При тех деньгах, которые у него лежали сейчас в банке, можно было ожидать прибавления новых карточек в его коллекции.
В пять часов пятьдесят минут раздался звонок. Я отправился в прихожую полюбопытствовать, кто к нам пожаловал, и увидел инспектора Кремера.
Это было нарушение правил. Зная распорядок дня Вульфа, он обычно приходил в одиннадцать ноль одна или в шесть ноль одна, но никогда не в пять пятьдесят пять. Может быть, он хотел сперва провести пять минут со мной?
Ничего подобного. Когда я открыл перед ним дверь, то вместо приветствия услышал только какое-то бурчание. Он прошел мимо меня в контору и уселся в красное кожаное кресло, положив шляпу на полку и сжав челюсти.
Я сел в свое кресло, сдвинув колени и тоже сжав челюсти. Так мы и сидели, когда появился Вульф. Проходя мимо красного кожаного кресла, он что-то буркнул, прекрасная имитация бурчания, которым одарил меня в дверях Кремер. Устроив поудобнее свою тушу в кресле, он снова буркнул:
- Вы давно здесь?
Кремер кивнул.
- Можете при мне ругать Гудвина за то, что он скрыл от меня информацию.
Можете жаловаться, что он выводит вас из терпения. Можете делать что угодно.
Я достаточно часто наблюдал этот трюк, поэтому не пытайтесь повторять его.
Вы солгали мне вчера утром. Вы сказали, что у вас есть предположение относительно того, где могут быть деньги. Чушь! Вы знали, где они! Как вы узнали об этом?
Брови Вульфа полезли кверху.
- Вас что, перевели с убийств на дела о похищении?
- Нет. Если вы знали, где они, то знали, кто их туда спрятал. Джимми Вэйл, конечно. Он скончался в среду ночью. Вчера вы сказали мне, что у вас нет доказательств ни относительно того, где могут быть деньги, ни относительно смерти Вэйла. Это была наглая ложь. Вы воспользовались имеющимися у вас сведениями, чтобы наложить свои лапы на деньги. Теперь вы хотите использовать имеющиеся у вас данные относительно смерти Вэйла для каких-то других целей, может быть, чтобы заграбастать еще деньжат. Сколько раз сидел я здесь и драл глотку, обвиняя вас в утайке информации и сознательном противодействии правосудию!
- Раз двадцать или тридцать.
- Больше этого не будет! Заявляю вам, что если у вас имеются доказательства того, что Вэйл был убит, и если вы откажетесь сообщить их мне сию же минуту, я обвиню вас и Гудвина в соучастии, поверьте моему слову!
- Гм, - хмыкнул Вульф и обернулся. - Арчи, у меня хорошая память, но она несравнима с твоей. Имеются ли у нас хотя бы малейшие улики в отношении насильственной смерти мистера Вэйла, которые бы не были известны инспектору?
Я покачал головой.
- Нет, сэр. Скорее, ему известны какие-либо детали, неизвестные нам.
Я обернулся к Кремеру.
- Послушайте, я, конечно, знаю все, что знает мистер Вульф. Но вчера не только сказал вам, что убежден в том, что Вэйл был убит, но также сказал, что почти уверен, кто совершил это убийство. Лично я никого не подозреваю.
Отказываюсь даже гадать!
- Он этого не утверждал. Это был вопрос.
Вульф фыркнул.
- Да, вопрос, но риторический. Вы сказали, что я позирую - ваше выражение. Очевидно, больше вы так не считаете, и это не удивительно, раз я нашел деньги. А теперь вы еще требуете, чтобы я вам все растолковал.
- Еще одна ложь. Я этого не требую.
- Нет, требуете. - Вульф поднял руку ладонью кверху. - Подумайте. Как я вчера уже говорил вам, мои выводы относительно местонахождения денег и смерти мистера Вэйла основываются на умозаключениях и логических посылках, к которым я пришел на основании имеющихся данных. Таких данных, которые неизвестны вам, у меня нет. Сегодня же вы их требуете, да еще рычите и угрожаете.
- Вы снова все выворачиваете наизнанку! Я не рычал.
- Поясняю. Я не обязан ни как гражданин, никак правомочный детектив делиться с вами результатами моих логических размышлений. Я не обязан рассказывать вам о ходе моих мыслей, благодаря которому я узнал, где спрятаны деньги, и понял, кто является убийцей мисс Атли и мистера Вэйла. Я, конечно, могу рассказать вам все, но это целиком зависит от моего желания. Я подумаю над этим и если...
Послышался звонок. По дороге в прихожую я размышлял, кто бы это мог прийти - Эндрю Хлад, готовый к бою не на живот, а на смерть, или какой-нибудь журналист в поисках объектов новостей. Оказалось, что ни тот, ни другой. Это был Бен Дайкс из графства Вестчестер и с ним незнакомец. Не зная, будет ли желательно их присутствие в конторе, я приоткрыл дверь, не сняв цепочку, и сказал:
- Снова пришли?
- Но теперь во всеоружие, - ответил Дайкс.
- Вы Арчи Гудвин? - спросил незнакомец и показал свой значок, не вестчестерской полиции - нью-йоркской. - Откройте.
- Рабочие часы кончились, - сказал я. - Назовите мне хоть одну убедительную причину, по которой я должен...
- Взгляните, - сказал Дайкс и сунул в щель бумажку.
Я взял ее, развернул и прочел. Внимательно. Она была слегка многословна и выспренна, но я понял ее основную идею.
- Мистер Вульф захочет ознакомиться с этим, - сказал я. - Он большой любитель чтения. Извините меня на минуту.
Я отправился в контору, дождался, пока Вульф закончит говорить, и сказал:
- Простите, что мешаю вашей беседе. Явился Бен Дайкс из Вестчестера вместе с нью-йоркским фараоном в качестве эскорта и принес вот это. - Я протянул ему бумажку. - Ордер на арест Арчи Гудвина по обвинению в крупном хищении, По жалобе миссис Элтеи Вэйл. - Я обернулся к Кремеру. - Есть ли у вас еще вопросы до того, как меня уведут?
Он даже не взглянул на меня. Его взор был прикован к Вульфу, который только что сказал, что он знает, кто убийца. Вульф протянул руку и взял ордер.
- Она сумасшедшая, - сказал он. - Впусти их.
- Нам Гудвин не нужен, - сказал Кремер. - Утром мы отпустим его на поруки.
- Впусти их, - выпалил Вульф.
Я вернулся в прихожую, снял цепочку, распахнул дверь, пригласил их войти и удивился, что их стало трое. Очевидно, третий стоял у крыльца в качестве резерва на тот случай, если я открою дверь. Нужно все предусмотреть, когда отправляешься на охоту за гориллой. Вскоре я понял, что ошибся. Когда они шагали за мной в контору, третий человек обогнал их, проскочил к столу Вульфа, вытащил из кармана бумагу и сунул ее Вульфу.
- Для вас, - сказал он и повернулся к двери, но Бен Дайкс успел схватить его за рукав и спросить:
- "Кто вы такой?"
- Джек Даффи, судебный исполнитель, - сказал он, вырвался и ушел.
- Канцелярская крыса, - с отвращением произнес Дайкс.
Я вышел в прихожую, посмотрел, захлопнул ли он за собой дверь, и вернулся и контору. Вульф держал в руках бумагу и хмурился. Он прочел ее от точки до точки, позволил ей выпасть из рук на стол, откинулся на спинку кресла, закрыл глаза и выпятил губы. Затем он втянул их, вновь выпятил - и так несколько раз...
- Ладно, Гудвин, пошли, - сказал Дайкс.
Нью-йоркский сыщик вдруг узнал инспектора и пытался поймать его взгляд, чтобы поздороваться, но Кремер уставился на Вульфа.
Минуту спустя Вульф раскрыл глаза, выпрямился и спросил своего эксперта по женщинам, то есть меня: "Она что, сошла с ума?"
Он постучал по бумажке.
- Судебная повестка. Она подала на меня в суд, требуя возврата не только всех денег из чемодана, но и гонорара, который уплатила мне.
- Это делает вам больно? - хрюкнул Кремер.
Вульф посмотрел на него.
- Мистер Кремер. У меня имеется предложение. Я бы не хотел, чтобы его слышали посторонние, и, я надеюсь, вы поймете мое пожелание. Полиция правомочна отложить исполнение приказа об аресте. Я прошу вас порекомендовать мистеру Дайксу, которого сопровождает ваш человек, не брать под стражу мистера Гудвина до завтра. Когда они уйдут, я выскажу вам свое предложение.
Кремер склонил голову набок и пожевал губами. Он сделал вид, будто серьезно обдумывает слова Вульфа, хотя отлично понимал, что Вульф не позирует.
- Дайкс из полиции Вестчестера, - заговорил он, - Наш человек сопровождает его исключительно в порядке гостеприимства. Решить вопрос, когда арестовать Гудвина, зависит только от Дайкса. - Он обернулся. - Что вы скажете, Дайкс? Или вам нужно позвонить в Уайт-Плейнс?
Дайкс покачал головой.
- Это не обязательно, инспектор. Я могу принять решение по своему усмотрению.
- Вот и хорошо, принимайте. Вы слышали, что сказал Вульф.
- Я хотел бы иметь возможность сослаться на ваше предписание.
- Ладно, Это мое предписание.
Дайкс обернулся к столу Вульфа, взял ордер на арест и обратился ко мне:
- Запрещаю вам покидать пределы штата, Гудвин.
Я ответил, что даже не мечтаю об этом, и он направился к выходу, сопровождаемый сыщиком. Я встал и проводил их, желая быть вежливым по отношению к человеку, который согласился отсрочить мое заточение за решетку.
Когда я вернулся в контору, говорил Вульф.
- ...но сперва я хочу убедиться сам. Я уже говорил, что никаких доказательств у меня нет. Мистеру Гудвину предъявлен ордер на арест, мне исковое заявление с вызовом в суд, и я предпочел бы не подвергать себя опасности быть привлеченным за клевету.
- Чушь. Вы же скажете мне это в частном порядке, какая тут может быть клевета?
- Понятно, Но, говоря откровенно, не это главное. Я намерен предпринять определенный шаг и боюсь, что если скажу вам, к какому логическому выводу я пришел, вы сделаете этот шаг чрезвычайно трудным для меня, а то и вообще невозможным. Сами вы не откажитесь на этот шаг, потому что, в отличие от меня, у вас не будет для него никаких оснований. Я свяжусь с вами, возможно, даже сегодня вечером, а самое позднее завтра до полудня.
Вид у Кремера был недовольный.
- Черт знает что, а не предложение!
- Ничего лучшего я вам предложить не могу. - Вульф посмотрел на часы. - Я хотел бы заняться делом.
- Еще бы, - Кремер потянулся за шляпой и нахлобучил ее на голову. - Нужно было позволить Дайксу забрать Гудвина. - Он поднялся. - Вам все равно пришлось бы предпринимать ваш определенный шаг. - Он пошел к двери, но на полпути обернулся. - Если завтра вы мне заявите, что ваши умозаключения и логические выводы оказались ошибочными, пеняйте на себя.
Он вышел.
На этот раз моя проверка, не остался ли он в прихожей, хлопнув для вида дверью, была не просто следованием правила: он мог остаться в доме, желая разнюхать, что же собирается предпринять Вульф. Когда я вернулся в контору, Вульф резко произнес:
- Соедини меня с миссис Вэйл.
Это было не так просто. Сперва к телефону подошла служанка и после долгих настояний подозвала Ральфа Парселла. После новых настояний он сказал, чтобы я не вешал трубку, и через некоторое время снова подошел к телефону и сказал, что его сестра не желает разговаривать ни с Ниро Вульфом, ни со мной.
Я спросил, может ли он передать ей несколько слов. Он согласился. Я попросил сообщить, что Вульф хотел рассказать, как он узнал, где были спрятаны деньги.
Это разрешило проблему. Вскоре в трубке послышался ее голос.
- Говорит Элтея Вэйл. Ниро Вульф?
Он взял трубку.

Предыдущая страница 8 Следущая страница


9 Рекс Стаут

- Да. Я готов рассказать вам, как я узнал, где деньги, но, возможно, что ваш телефон прослушивается, поэтому я...
- Почему он будет прослушиваться?
- Общераспространенное любопытство полиции. Я также готов рассказать вам и многое другое. Например, назвать имя человека, которому вы передали чемодан на Старой Рудничной дороге; объяснить, как я узнал, что никакого мистера Нэппа нет и не было на свете, а заодно уточнить причину, по которой мистер Вэйл был убит. Я жду вас у себя в конторе в десять вечера.
Молчание. Она не бросила трубку, но молчала так долго, что я решил было, что она отошла, забыв повесить трубку. Вульф наконец спросил:
- Вы слушаете, мадам?
- Да. - Снова молчание и спустя минуту. - Я приеду сейчас же.
- Нет. Дорога займет у вас некоторое время, и вы приедете в час ужина.
Я жду вас в девять.
- Ладно.
Отбой.
Я обернулся к Вульфу.
- К чему такая спешка? У вас нет ни единого доказательства!
Он поглядел на телефон и подвинул его ко мне.
- Я не допущу, чтобы тебя увели в тюрьму по жалобе этой глупой негодяйки. Нашу беседу следовало бы записать. Эта штука в порядке?
- Думаю, что да. Когда мы пользовались ей в последний раз, была в порядке.
- Проверь.
Я встал, просунул руку между моим столом и стеной и повернул переключатель. Затем уселся в красное кожаное кресло и негромко произнес:
"Ниро Вульф собирается разыграть шараду, будем надеяться, что он не свернет себе при этом шею. Я вернулся к своему столу, снова повернул переключатель, затем прошел на кухню, открыл дверцу шкафа буфета, и через несколько секунд послышался мой голос: "Ниро Вульф собирается разыграть шараду, будем надеяться, что он не свернет себе при этом шею". Я вернулся в контору.
- Все в порядке. Будут еще распоряжения?
- Да. У этой идиотки может оказаться револьвер, бомба или бог ее знает что. Не отходи от нее.
- А возможно, что она прихватит с собой адвоката?
- Нет. Конечно, нет. Не такая уж она полная идиотка.
Он взял в руки судебную повестку и хмуро уставился на нее.

Глава 15

Она пришла в восемь пятьдесят, на десять минут раньше назначенного. Я как раз испрашивал согласие Вульфа на некоторое изменение программы, когда она позвонила. Для того, чтобы находиться возле нее, я должен был сесть в одно из желтых кресел, стоящих рядом с красным, а я предпочитаю сидеть за своим столом; можно было посадить ее в желтое кресло возле моего стола, но Вульф любил, чтобы посетитель сидел в красном кожаном кресле, потому что свет тогда падает на лицо гостя.
Был мягкий весенний вечер, она пришла без пальто, в одном костюме, так что единственной проблемой была ее сумка - большая черная кожаная сумка с хитрой застежкой. Про застежку я узнал, пытаясь раскрыть сумку, которую взял у нее из рук и положил к себе на стол. Ее реакция на то, что я отобрал у нее сумку, как только она села, свидетельствовала о состоянии ее нервов. Она не произнесла ни звука, не сделала ни малейшего движения, только глядела, как я отнес сумку на свой стол, и не произнесла ни слова, даже когда я принялся возиться с застежкой и, наконец, открыл сумку и проверил ее содержимое.
Ничего угрожающего там не было, и когда я подошел и опустил сумку обратно к ней на колени, она только посмотрела на Вульфа. Она могла бы вызвать у меня жалость, если бы не ордер на арест, с которым завтра явится Бен Дайкс. Когда у женщины выхватывают сумку и разглядывают содержимое, а владелица сумки при этом только глазеет на тебя, она, конечно, вызывает сочувствие.
Однако во взоре Вульфа, который он вперил в посетительницу, не было и намека на сочувствие.
- Это не допрос, миссис Вэйл, - произнес он. - Мне не о чем расспрашивать вас. Это будет монолог, и продолжительный.
- Я бы не отвечала на ваши вопросы, даже если бы вы их задали, - сказала она. Голос у нее был вполне нормальный. - Вы сказали, что никакого - мистера Нэппа не существует. Что за чушь?
- Не такая уж чушь, поскольку вы его выдумали. - Вульф откинулся назад.
- Вам будет легче понять, если я начну с середины. Мистер Гудвин рассказал вам, как я пришел к выводу, что ваш муж был убит. Это утверждение не имело бы смысла, если бы я не смог узнать, кто убийца, и в качестве первого шага не повидал всех, кто находился в библиотеке в ту среду. Перечислю их в том порядке, в котором я познакомился с ними.
Первым был ваш сын. Когда он явился просить меня найти для него деньги, я подумал, что он мог быть замешан в похищении и знает, где они спрятаны, но не может просто пойти и взять их, боясь привлечь к себе внимание. Поэтому намеками он даст понять мне или мистеру Гудвину, где находятся деньги. В начале нашего разговора я верил в это предположение, но к концу беседы от него отказался. Для подобной ухищренности нужен утонченный и острый ум, а также хорошо подвешенный язык. "Дока" вроде вашего сына не мог придумать такую операцию, а тем более выполнить. Следовательно, он пришел ко мне с самыми честными намерениями. Он не был замешан в похищении, он не знал, где деньги, не убивал мистера Вэйла.
- Вы обещали рассказать, почему решили, что не существует никакого мистера Нэппа.
- В свое время, наберитесь терпения. Далее ваша дочь. Но вы даже сейчас не понимаете, отчего мистер Гудвин и я стали подозревать, что мисс Дина Атли имела отношение к похищению, не так ли?
- Конечно, нет.
- Ваш брат не рассказывал вам?
- Нет.
- А полиция?
- Нет.
- Записка, которая пришла по почте. Записка была напечатана Диной Атли.
Я не буду распространяться об этом. И без подробностей мой рассказ займет много времени. Когда мистер Гудвин увидел, что две другие записки, обнаруженные вами в телефонных книгах (а теперь я, конечно, знаю, что они вовсе не были в телефонных книгах, а были у вас и вы только делали вид, что нашли их в телефонных книгах), когда мистер Гудвин увидел, что они тоже напечатаны ею, подозрение перешло в убежденность.
А десятиминутная беседа с вашей дочерью сделала очевидным, что мисс Маргот никак не была связана с мисс Атли, тем более в таком серьезном и рискованном предприятии, как похищение. Ваша дочь груба, тупа и высокомерна.
Она тоже явилась с требованием найти для нее деньги, но даже без этого было ясно, что она, как и брат, ни в чем не замешана.
Теперь ваш брат. После рассказа мистера Гудвина о его поведении в среду вечером я в порядке рабочей гипотезы отметил, что он требует самого тщательного наблюдения. Двадцать минут, проведенные с ним, - он сидел в этом кресле, в котором вы сидите сейчас - убедили меня, что он вне подозрений. Вы знаете его привычку смотреть на А, когда он говорит с Б?
- Да.
- Его объяснения этой привычки было достаточно. Он никогда не осмелился бы взяться за операцию, которая требует смелости, изобретательности и твердости характера. Есть и другие факторы. Его прощальными словами были:
"Кажется, дурак", - и он верил этому. Совершенно очевидно, что он не был человеком, которого я искал.
Четвертый - Эндрю Хлад. Как вам известно, он явился сюда вчера вечером.
Ни в его словах, ни в тоне, каким он разговаривал, ни в манерах не было ничего, что указывало бы на возможность его участия в преступлении, а, за исключением вас, он являлся последней вероятностью. С помощью своих помощников я получил о нем достаточно сведений, которые дали мне возможность вычеркнуть его из списка подозреваемых. Я узнал о его репутации, о положении в обществе и в деловых кругах. Все это исключало его из списка возможных убийц и делало весьма сомнительным его участие в похищении. Ведь ему пришлось бы вступить в сговор по меньшей мере еще с двумя людьми - мисс Атли и мистером Нэппом - и ради части выкупа стать зависимым от них и подвергаться смертельной опасности. Что, если один из его сообщников будет схвачен и во всем признается? Разве можно предположить, чтобы такой человек пошел на страшный риск ради мизерной, с его точки зрения, суммы? Нет, никогда.
Вульф покачал головой.
- Никогда. Следовательно, это были вы. Вы участвовали в похищении. Вы убили Дину Атли, вы убили вашего мужа. Я пришел к такому заключению в десять часов вечера в субботу, но перед тем, как начать действовать, решил повидать мистера Хлада, хотя сомневался, что после разговора с ним изменю свое решение. Так оно и случилось. Не желаете ли выпить чего-нибудь? Кока-кола?
Кофе? Коньяк?
Ни ответа, ни движения.
- Скажите, если вы чего-нибудь желаете. Лично я предпочитаю пиво. - Он нажал кнопку и снова откинулся на спинку кресла, - Итак, прежде чем начать действовать на основании моего умозаключения, я должен был проверить его. Я должен был убедиться, что ни один факт, известный мне, не опровергает мое заключение. В первую очередь, я должен был найти мотив. Какой повод мог быть у вас для того, чтобы взять полмиллиона долларов наличными из вашего банка и инсценировать всю эту тщательно разработанную комедию? Пожалуйста, имейте в виду, миссис Вэйл, что с этого момента я перестаю излагать вам свой отчет, а только рассказываю, как я убедился в своей правоте. Если в том или ином случае я изберу неверную альтернативу, можете поправить меня, однако я все же советую вам ничего не говорить.
Никогда еще я не видел, чтобы совету следовали столь пунктуально. У нее была возможность заговорить, когда Фриц принес пиво, и Вульф замолчал, налив себе стакан, но она этим не воспользовалась. Вульф подождал, пока осела пена, затем поднял стакан и осушил его.
- Я нашел только один приемлемый ответ. Человек, которому вы передали чемодан с деньгами, был ваш муж. Возможно, что он был в маске, ибо вы оба разработали все детали операции. Но зачем вам это было нужно? Чего вы добивались? Вы хотели инсценировать, что пострадали на полмиллиона долларов, это снизило бы налог на девяносто один процент, то есть больше, чем на девять десятых от полумиллиона, так как вы исключили бы эту сумму из числа ваших доходов. Да, конечно, игра стоила свеч.
Он наклонился, налил пива, отпил и снова откинулся назад.
- Далее. Зачем вы и ваш муж втянули в это дело Дину Атли? А потому, что вы не могли провести операцию без нее. Хотя бы телефонный звонок мистера Нэппа. Вы хотели сделать похищение правдоподобным в мельчайших деталях и решили, что телефонный звонок должен быть обязательно. Мистер Вэйл позвонить не мог, ведь если бы он даже изменил голос, его все же могли бы узнать.
Проще и безопаснее было воспользоваться услугами мисс Атли, вашей служащей, которой вы всецело доверяли. Никто, конечно, не звонил. Мисс Атли не только напечатала записки, она записала также текст не существовавшего телефонного сообщения. Предполагаю, что ее доля должна была составлять скромную часть выкупа. Интересно, вы или ваш муж возымели намерение... Нет. Я сказал, что не буду задавать вам вопросы. Однако мне все равно хотелось бы знать, кто из вас подал мысль, обратиться ко мне. Ведь именно это решение повело к катастрофе. Без сомнения, это был отличный штрих в разработанном вами плане.
Куда уж правдоподобнее! А фокус-покус с вашим визитом? Десять тысяч долларов - небольшая плата за доказательство того, что вы тревожитесь за судьбу мужа.
Вы не могли предугадать, что я захочу увидеться с вашей секретаршей, но когда я сказал об этом, ваш чек уже лежал у меня на столе, и вы не осмелились забрать его обратно только на том основании, что я потребую дополнительную сумму в качестве страховки на случай возможной неудачи. Вам это не понравилось. Вы даже прикусили губу, когда выписывали чек, но вы были вынуждены подписать его. Пятьдесят тысяч долларов наносят заметный урон полумиллиону долларов, но вы так рьяно пытались показать свою готовность на любые жертвы, лишь бы вернуть вашего мужа живым и невредимым, что, конечно, не могли отступать.
Он долил себе пива, выпил, когда осела пена, и продолжал:
- Не знаю, пожалели ли вы, уйдя от меня, что обратились ко мне, но, когда мисс Атли вернулась после свидания со мной, вы пожалели бесспорно. Как я уже сказал, я не делаю отчета, просто я рассказываю, как мне удалось убедиться в правильности моей догадки. Я получил отдаленное представление о темпераменте и характере мисс Атли, когда она была здесь, и некоторое представление о ней из рассказа вашего брата. Из-за вопросов, которые мастер Гудвин и я задавали ей, и из-за того, что мы взяли у нее отпечатки пальцев, она стала испытывать тревогу. Она испугалась, что вы возбудили мое подозрение, и я могу раскрыть мистификацию; вернувшись домой, она пыталась уговорить вас отказаться от вашей затеи. Вы не согласились. Все было готово.
Деньги лежали в чемодане. Вы уплатили мне шестьдесят тысяч долларов.
Оставалась только заключительная фраза. Вы пытались рассеять опасения мисс Атли, убедить ее, что нет никакой опасности разоблачения, вам казалось, что вы преуспели в этом, но вы заблуждались. Около восьми часов, положив в багажник чемодан с деньгами, вы уехали, не зная, что после разговора с вами мисс Атли встревожилась еще больше. После вашего отъезда она вынесла из дома пишущую машинку и тоже уехала. Я предполагаю следующее: спрятав пишущую машинку, мисс Атли намеревалась поехать туда, где скрывался мистер Вэйл, и настаивать, чтобы вся затея была отменена. Однако что-то задерживало ее, она опаздывала перехватить мистера Вэйла, поэтому ей пришлось поехать на Старую Рудничную дорогу, названную в одной из записок, которые она сама печатала.
Вульф отпил пиво.
- Мисс Атли приехала на Старую Рудничную дорогу до вас. Когда туда приехали вы и ваш муж, - вы в своей машине, он в своей, - мисс Атли поделилась с ним своими опасениями. Он не согласился с ней. Долго задерживаться там для беседы он не мог: по плану он должен быть увезен куда-то мнимыми похитителями, а даже в таком уединенном месте кто-нибудь мог случайно появиться. Он взял чемодан, оставив вас с мисс Атли, и уехал. Вы продолжали убеждать свою секретаршу, но она уперлась. Возможно, потребовала увеличить ее долю, чтобы компенсировать риск, хотя сомневаюсь в этом. Судя по тому, что рассказывал о ней ваш брат, скорее похоже, что она пригрозила раскрыть ваш обман; возможно, вы решили, что она это сделает. Вы ударили ее по голове чем-то тяжелым - подвернувшимся под руку камнем? - она упала, потеряла сознание, а вы сели в ее машину, наехала на нее, затем завели машину в просеку, столкнули тело в кювет и были таковы. Если вы спросите, почему я утверждаю, что это вы убили ее, а не мистер Вэйл, я отвечу: если ее убил он, почему же на следующий день он сам оказался убитым? Однако нет необходимости отвечать на все вопросы, имеющие отношение к делу. Например, где был ваш муж с вечера в воскресенье до среды утром? Не знаю этого и не хочу гадать. Так как все детали были вами тщательно разработаны, я убежден, что и это тоже было предусмотрено. Наверное, в каком-нибудь месте, где он сам и машина могли быть скрыты от посторонних глаз, особенно днем. Конечно, вы должны были знать, где он прячется, на тот случай, если из-за непредвиденных обстоятельств пришлось бы внести какие-либо коррективы в ваш план. Несомненно, вы с ним выбирали место с большим вниманием и осторожностью. И с учетом, что ваш муж должен был оказаться возле телефона во вторник вечером, чтобы позвонить в рестораны "Фоулер" и "Жирный теленок"... Еще вопрос, который может остаться открытым: почему вы сказали вашему сыну, что он может взять деньги себе, если найдет их? А почему бы и нет? Вы ничем не рисковали. Вы были уверены, что он их не найдет. Еще пример. Почему вы и ваш муж настаивали на том, чтобы соблюдать молчание о похищении в течение сорока восьми часов после его возвращения домой? Вот, по-видимому, самая верная догадка: за это время вы хотели удостовериться, что не оставили никаких следов. Рассматривая все факты или факторы, я нуждался только в установлении, что они не противоречат моему умозаключению, что вы убили вашего мужа. Что можно сказать о его визите ко мне в среду утром? Почему он так поспешил с ним? Было бы удивительно, если бы он этого не сделал. Он хотел разнюхать, нет ли каких-либо оснований для разоблачения.
Он понимал, конечно, что это вы убили Дину Атли. Вы оказались целиком во власти мужа. Конечно, он не мог выдать вас как убийцу, не раскрыв себя в качестве соучастника мошенничества с похищением. Однако мошенничество не было доведено до конца. Его можно было квалифицировать как мошенничество, только когда вы подали официальное ходатайство о снижении налога. Пока что у него в руках были козыри против вас. Он потребовал все деньги себе. Вы попали впросак. После тщательной разработки всех деталей лжепохищения, совершенного из отчаяния, вы не получали ничего. Этого перенести было нельзя. Джимми Вэйл должен был умереть.
Вульф сделал паузу и продолжал:
- Вы рассчитали все с тщанием и предусмотрительностью - качествами, которые вы столь успешно проявили, готовя инсценировку похищения. Вам нужно было сильнодействующее снотворное, и вы, конечно, не хотели рисковать и обращаться в аптеку. У вас дома, наверное, имелось для косметических целей что-нибудь вроде хлоралгидрата в какой-либо смеси. Однако это еще один вопрос, который я оставляю открытым. Либо счастье сопутствовало вам в среду вечером, либо же вы очень хорошо знали привычки своего мужа. Вы были уверены, что, выпив снотворное, которое вы подмешали в его бокал, он ляжет спать на диван в библиотеке, а не отправится в спальню. После ухода мистера Хлада вы прошли в библиотеку. Ваш муж находился в коматозном состоянии, как вы и рассчитывали. Вы перетащили его на нужное место и свалили на него статую. Предварительно вы слегка раскачали статую, чтобы проверить, в какую сторону она будет падать. Стук от падения не был услышан, потому что все находились в верхних комнатах. К тому же статуя упала не на пол, а на грудь вашего мужа, поэтому раздался скорее хруст, чем грохот.
Вульф выпрямился, глубоко втянул носом воздух и выпустил его через рот.
Сузив глаза, он посмотрел на нее.
- Миссис Вэйл, - продолжал он, - признаюсь, что отношусь к вам не без враждебности. Вы спровоцировали меня судебным преследованием и вашей жалобой на мистера Гудвина, которая могла привести к его аресту по серьезному обвинению в нарушении закона. Но даже при этом я не стал бы упрекать вас за обман, который вы замыслили и пытались провести в жизнь. Миллионы ваших сограждан будут пытаться обмануть правительство при уплате налогов в этом году. Что касается убийства мисс Атли, то вы совершили его в припадке бесконтрольной ярости. Но убийство вашего мужа совсем иное дело. Оно было преднамеренным, рассчитанным заранее, безжалостным и совершено ради омерзительной цели. Исключительно ради денег. Вы хладнокровно убили его потому, что он хотел лишить вас плодов вашего мошенничества. Это, повторяю, омерзительно. Это было бы осуждено даже...
- Не правда, - сказала она. Слова с трудом вырвались из ее стянутого горла, она повторила:
- Не правда...
- Я советую вам ничего не говорить, мадам. Это было бы осуждено даже...
- Но это не правда! Деньги тут ни при чем! - Она сдавила подлокотники кресла. - Пусть бы он забрал их себе. Я так ему и сказала. Он не захотел.
Это все из-за Дины. Он хотел оставить меня, потому что... потому что... из-за Дины. Вот почему... а вовсе не из-за денег...
- Я предпочитаю версию с деньгами.
- Нет.
- Он грозил выдать вас как убийцу?
- Нет. Он сказал, что не сделает этого. Но он собирался оставить меня, а я его любила. - Губы у нее шевелились, пальцы стискивали подлокотники, царапая кожу. - Я любила его, а он хотел меня оставить...
- И, конечно, это могло бы привести к тому, что он вас выдаст. - Вульф говорил тихо, почти шепотом. - Вдали от вас трудно было предугадать, что ему вздумается сделать. Следовательно, он должен был умереть. Приношу вам свои извинения. Допускаю, что ваше деяние не было омерзительным, так как, находясь в смертельной опасности, вы хотели спасти себя. Пытались ли вы обмануть его, отрицая, что это вы убили Дину Атли?
- Нет, он знал, что это сделала я. - Она сжала кулаки. - Я обезумела, должно быть. Вы правы, я знала, что может произойти, если он оставит меня, но дело не в этом... В ту ночь я еще раз спустилась в библиотеку и оставалась рядом с ним...
Она вскочила с места.
- Что я говорю. Это я сказала?
- Достаточно. - Ни звука в ответ. - Вы сказали то, что я от вас ожидал, когда обвинил вас в убийстве вашего мужа ради денег. Это было абсурдно, но не более абсурдно, чем ваши нападки на мистера Гудвина и на меня после того, как мы нашли чемодан с деньгами. Конечно, вы намеревались переложить всю ответственность на покойника, будто бы это он организовал лжепохищение, чтобы завладеть деньгами, а Дина Атли явилась его сообщницей. Но вы должны были знать, что вызовете...
Он замолчал. Когда мисс Вэйл поднялась с кресла, сумка соскользнула на пол. Я подошел, поднял сумку и протянул ей. Открыв перед ней дверь, я вышел на крыльцо посмотреть, как она спустится по ступенькам. Если у себя дома она допьет остатки хлоралгидрата, это ее дело, но я не хотел, чтобы она споткнулась, упала и сломала себе шею здесь, рядом с нашим домом. Она не очень твердо держалась на ногах, но сошла на тротуар и повернула направо.
Придя на кухню, я достал из буфета магнитофон и отнес в контору. Вульф сидел на месте и хмуро глядел на меня. Я перемотал ленту и включил магнитофон. Послышался голос Вульфа.
"...в припадке бесконтрольной ярости. Но убийство вашего мужа совсем иное дело. Оно было преднамеренным, рассчитанным заранее, безжалостным и совершено ради омерзительной цели. Исключительно ради денег. Вы хладнокровно убили его, потому что он хотел лишить вас плодов вашего мошенничества. Это, повторяю, омерзительно. Это было бы осуждено даже...
- Не правда. Не правда.
- Я советовал вам ничего не говорить, мадам! Это было бы осуждено даже...
- Но это не правда! Деньги тут ни при чем. Пусть бы он забрал их себе. Я так ему и сказала. Он не захотел. Это все из-за Дины. Он хотел оставить меня, потому что... потому что... из-за Дины. Вот почему... а вовсе не из-за денег".
Мы прослушали запись до конца - она была хорошей, как и следовало ожидать, ведь этот аппаратик обошелся нам в тысячу двести монет. Когда я выключил его, Вульф сказал:
- Удовлетворительно. Отвези Кремеру.
- Сейчас?
- Да. Эта несчастная стерва может оказаться мертвой через час. Если его нет в управлении, пусть разыщут. Я не желаю, чтобы он врывался сюда завтра и рычал на меня за то, что я задержал доставку признания в убийстве.
Я перемотал ленту.

Глава 16

Она не только не умерла в течение этого часа, но жива и до сих пор. На прошлой неделе присяжные заседатели в составе восьми мужчин и четырех женщин совещались в течение пятидесяти двух часов беспрерывно, но так и не пришли к единому решению. Семеро было за обвинение в убийстве первой степени, пятеро стояли за оправдание. Будет ли мой отчет опубликован или нет, зависит от решения суда нового состава. Если он тоже не вынесет приговора, рукопись окажется запертой в ящик стола в моей комнате и составит компанию другим рукописям с такой же судьбой.
Если вы хотите знать, предпринял ли я еще одну поездку в Уайт-Плейнс, отвечу, да - днем во вторник, в сопровождении Бена Дайкса. К тому времени миссис Вэйл уже находилась под присмотром окружного прокурора, но все были слишком заняты, чтобы заняться мной. Меня выпустили под залог только в пять часов, успев в девятнадцатый раз снять у меня отпечатки пальцев. Прошла целая неделя, пока было аннулировано предъявляемое мне обвинение и стоимость залога сократила сто тысяч Вульфа до девяносто девяти тысяч девятьсот двадцати пяти долларов. Несмотря на это, Вульф не загружает меня работой. У меня имеется много времени для прогулок и размышлений.
Добившись того, что у него на текущем счету оказалась кругленькая сумма, Вульф принялся отдыхать и до сих пор только этим и занимается.
Если вы предложите ему десять тысяч долларов за то, чтобы он нашел вора, который вчера украл вашу шляпу на коктейль-парти, он даже не удосужится взглянуть в вашу сторону.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    - Будьте любезны сообщить свою фамилию.
  • Глава 2 (Страница 1)
    Дина Атли приехала в 3.
  • Глава 3 (Страница 2)
    Возможно, по моей вине у вас создалось не правильное впечатление о Джимми Вэйле, и, если это так, я должен его исправить.
  • Глава 4 (Страница 2)
    В час пятнадцать дня прокурор графства Вестчестер Кларк Хоберт, прищурившись, взглянул на меня и сказал: - Гудвин, вы запутались и должны отдавать себе отчет, к чему это может привести.
  • Глава 5 (Страница 3)
    В шесть часов, когда послышался шум спускавшегося лифта, я уже сидел за своим письменным столом, положив на него ноги и откинув голову на спинку кресла.
  • Глава 6 (Страница 4)
    - Но я все же хочу знать, где вы с Гудвином были и что делали в течение последних двадцати четырех часов? - заявил инспектор Кремер, сидевший в красном кожаном кресле, вынимая изо рта изжеванную сигару.
  • Глава 7 (Страница 4)
    Вульф внимательно рассматривал Ноэля Теддера, который сидел в кресле, положив ногу на ногу, демонстрируя желто-голубые носки под брюками в полоску.
  • Глава 8 (Страница 5)
    Слова человека о том, где и когда он был, могут ничего не доказывать.
  • Глава 9 (Страница 5)
    В субботу утром я прослушал по радио семичасовые последние известия в своей комнате и восьмичасовые - на кухне.
  • Глава 10 (Страница 6)
    Я никогда не понимал отношения Вульфа к еде и, возможно, никогда не пойму.
  • Глава 11 (Страница 7)
    Всегда может случиться, что друзья, которые приглашают меня провести уикэнд у них за городом, могу остаться без гостя.
  • Глава 12 (Страница 7)
    Конечно, я не мог позвонить в дом Вэйлов, позвать к телефону Ноэля и сказать, что его хочет видеть Вульф.
  • Глава 13 (Страница 8)
    Приблизительно в двух милях к северо-востоку от Кэтона мы свернули с шоссе направо, миновав два каменных столба, затем съехали по извилистому крутому спуску длиной ярдов в четыреста и увидели старое каменное здание с высокой крышей.
  • Глава 14 (Страница 8)
    В понедельник, без пяти минут шесть, когда раздался звонок в дверь, я сидел, откинувшись на спинку кресла за своим столом в конторе, вытянув перед собой ноги, и разглядывал первую полосу "Газетт": ВЫКУП ВЭЙЛЛ НАЙДЕН 500 000 В СУНДУКЕ С КОЛЛЕКЦИЕЙ ПТИЧЬИХ ЯИЦ Благодаря этой второй сенсации за три дня, которую мы предоставили Лону Коэну, наши акции у него выросли колоссально.
  • Глава 15 (Страница 9)
    Она пришла в восемь пятьдесят, на десять минут раньше назначенного.
  • Глава 16 (Страница 9)
    Она не только не умерла в течение этого часа, но жива и до сих пор.


Рекс Стаут

Окончательное решение

Цикл: "Ниро Вульф"

Читать книгу

Анонс

Похищен Джимми Вэйл, бывший известный эстрадный артист, нынче муж богатенькой особы. Похитители требуют выкуп полмиллиона долларов, и жена прибегает к единственному спасению — услугам Ниро Вульфа...

Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут родился в Нобльсвилле, штат Индиана, в 1886 году. Учился в Канзасском университете, но затем добровольно завербовался на флот и провел два года в качестве уоррент-офицера на борту яхты Президента Теодора Рузвельта. Оставив службу в 1908 году, Стаут работал журналистом-внештатником, гидом-экскурсоводом, бухгалтером; десять лет отдал гостинничному бизнесу. В 1927 стал профессиональным писателем. В 1934 году написал первый роман о Ниро Вульфе и Арчи Гудвине. Во время Второй мировой войны Рекс Стаут осуществлял свою собственную кампанию против нацизма. Он организовал и возглавил Правление военных писателей, был ведущим радиопрограммы "Разговор о свободе", принимал участие в работе нескольких национальных комитетов. Рекс Стаут умер в 1975 году, в возрасте 88 лет.