Рекс Стаут - Окно к смерти

1 Рекс Стаут

Глава 1

Ниро Вульф сидел за письменным столом, злобно уставившись на посетителя, расположившегося в кресле с обивкой из красной кожи. Я повернулся в кресле-вертушке к своему столу спиной - блокнот наготове, взгляд спокойный.
Вульф выглядел так сердито отчасти из общих соображений, но главным образом потому, что Дейвид Р. Файф явился на прием без предварительной договоренности по телефону. Казалось бы - какая разница? Наш офис - на первом этаже респектабельного дома из коричневого кирпича на Западной Тридцать пятой улице. Вульф - в своем любимом кресле затачивает перочинный ножик на старом оселке, который всегда лежит у него в ящике письменного стола. Рядом - я, Арчи Гудвин, полный рвения отработать свое жалованье и выполнить малейший его каприз, в разумных, конечно, пределах. На кухне - Фриц Бреннер мост посуду после завтрака, а если позвонить ему - один короткий и один длинный звонок, - он тут же принесет пива. На крыше, в теплице, Теодор Хортсманн нянчит десять тысяч орхидей. А в красном кожаном кресле - субъект, которому понадобился частный детектив, иначе - чего бы ему у нас делать. Да, не будь этого парня и таких, как он, - Фриц, Теодор и я шатались бы в поисках заработка, а что делал бы Вульф - одному богу известно.
Но Вульф, тем не менее, рассвирепел. Являться на прием без приглашения - это непорядок.
Он сидел в красном кожаном кресле на краешке, не касаясь спинки, - узкие, сгорбленные плечи, узкое, поношенное лицо. На вид я дал бы ему не меньше пятидесяти, но люди, которых жизнь заставляет обращаться к частному детективу, выглядят, как правило, старше своих лет. Он говорил усталым голосом, взвешивая каждое слово; назвал свое имя, адрес и род занятий - заведующий секцией английскою языка в средней школе "Одюбон" в Бронксе - и сказал, что хочет, чтобы Вульф расследовал одно деликатное семейное дело.
- Брачное? - тон Вульфа был не менее свиреп, чем его вид.
- Нет. Дело не брачное. Я вдовец, у меня двое детей - школьники. Речь идет о моем брате Берте - о его смерти. В субботу ночью он умер от воспаления легких. Тут надо бы... мне придется сначала объяснить.
Вульф бросил на меня быстрый взгляд, и я его перехватил. Если позволить Файфу объяснить, то не исключено, что придется работать, а работать Вульф очень не любил, особенно если банковский счет у него в полном порядке. Но я, встретившись с ним глазами, слегка поджал губы. Вульф вздохнул и снова обратился к клиенту:
- Слушаю вас, - буркнул он.
Файф начал, и я стал записывать. Его брат Бертрам неожиданно появился в Нью-Йорке с месяц назад, никого не предупредив, после двадцатилетнего отсутствия, снял номер в отеле "Черчилль Тауэрз" и связался со своими родственниками - старшим братом Дейвидом, который как раз сейчас все объясняет, младшим братом Полом и сестрой Луиз, в замужестве - миссис Таттл.
Все они, включая зятя Таттла, были очень рады снова увидеться с ним после стольких лет; они также обрадовались, когда узнали, что он таки сорвал куш - Дейвид выразился иначе: "Напал на золотое дно - разведал и заполучил в собственность урановую жилу в четыре мили длиной недалеко от местечка Блэк Элбоу в Канаде". Всегда ведь приятно узнать, что кому-то из членов твоей семьи повезло.
Итак, они радушно встретили Бертрама, своего брата Берта, а вместе с ним - некоего молодого человека по имени Джонни Эрроу, приехавшего из Канады и поселившегося в том же номере в "Черчилль Тауэрз". Берта переполняли родственные чувства, его тянуло на воспоминания детства, он даже попросил Пола, который был агентом по торговле недвижимостью, закинуть удочку насчет покупки старого дома в Маунт Киско, где они все родились, где прошло их детство. По всему было видно, что это не гость приехал - вернулся член семьи. Десять дней назад он пригласил их к себе на обед, на субботу, на шестое, с тем, чтобы после обеда ехать всем вместе в театр. Но в четверг он оказался в постели с воспалением легких. Ложиться в больницу отказался и настоял, чтобы они отобедали в "Черчилль", как и договаривались, и чтобы билетам в театр не дали пропасть; так что в субботу вечером они собрались у него в номере, и все прошло по программе, а после спектакля все опять вернулись в отель на легкий ужин с шампанским.
То есть, вернулись четверо - сестра Луиз с мужем, Джонни Эрроу из Канады и сам брат Дейвид. Младший, Пол, заявил, что Берта нельзя бросать одного с сиделкой, и в театр не поехал. Когда все четверо вернулись после спектакля, то в номере их поджидала в некотором роде ситуация. Пола уже не было, а у сиделки был разорван халат, на шее, щеках и кистях рук - синяки.
Она успела позвонить доктору, чтобы тот прислал ей замену, и собиралась уйти, как только придет новая сиделка.
Некоторые ее высказывания пришлись сестре Луиз не по душе, и она велела сиделке уйти немедленно, что та и сделала. Луиз позвонила доктору и сказала, что до прихода новой сиделки подежурит сама. Джонни Эрроу исчез, оставив на месте событий только Дейвида и Луиз с мужем, Винсентом Таттлом; а когда Дейвид убедился, что Берт крепко спит в постели после дозы морфия, который сиделка ввела ему по распоряжению врача, он тоже отправился домой.
Луиз и Таттл легли в комнате, принадлежавшей, по-видимому, Джонни Эрроу, но они еще не спали, когда раздался звонок; Таттл пошел открывать и увидел за дверью Пола, Пол сказал, что внизу, в мужском баре, на него напал Джонни Эрроу и в качестве доказательства предъявил целую коллекцию синяков и кровоподтеков. Самого Эрроу увели двое копов <Полицейский (жарг.).>. Пол уверял, что у него сломана челюсть и, возможно, пара ребер, и что вести машину домой, в Маунт Киско, ему не хочется; его устроили на кушетке в гостиной, и через полминуты он уже храпел, а Луиз и Таттл, заглянув к Берту еще раз, вернулись в постель. Разбудил их Пол часов в шесть утра. Сам он проснулся от того, что свалился с кушетки; он пошел проверить - как Берт, и увидел, что тот умер.
Позвонили портье, чтобы он вызвал какого-нибудь врача. По настоянию Берта его лечил старый врач их семьи, которого он помнил с детства, но ждать, пока тот приедет из Маунт Киско, - это было бы слишком долго. Хотя ему они, конечно, тоже позвонили, и он приехал попозже.
Вульф заерзал на месте. Ерзает он так: рисует кончиком пальца на подлокотнике кресла круги размером с центовую монетку.
- Я надеюсь, - прорычал он, - что врачи подтвердят обоснованность и вашего визита ко мне, и этого длинного монолога. Или хотя бы один из них?
- Нет, сэр. - Дейвид Файф покачал головой. - Они не нашли ничего подозрительного. Мой брат умер от воспаления легких. Доктор Буль - тот, который из Маунт Киско, доктор Фредерик Буль, подписал свидетельство о смерти. И брата похоронили в понедельник, вчера, на семейном участке.
Конечно, бегство сиделки сделало э-э-э... ситуацию немного двусмысленной, но никто не придал этому никакого значения.
- Тогда какого дьявола сам от меня нужно?
- Я как раз к этому подхожу. - Файф откашлялся, и когда он заговорил снова, его речь стала еще более осторожной. - Вчера после похорон этот Эрроу пригласил нас к себе в отель на сегодня, на одиннадцать утра, для оглашения завещания, и мы, естественно, пошли. Луиз была с мужем. Там был адвокат, некто Макнил, он прилетел из Монреаля и привез завещание с собой. В нем была обычная юридическая абракадабра, но сводилось все к одному: Берт оставляет свое состояние Полу, Луиз и мне, а душеприказчиком назначает этого Эрроу.
Размер состояния не указывался, но из того, что говорил Берт, я бы оценил его долю урановых акций миллионов в пять или больше, может, и в десять.
Вульф перестал ерзать.
- После этого, - продолжал Файф, - адвокат достал из своего дипломата еще одну бумагу. Он сказал, что это копия договора между Бертом Файфом и Джонни Эрроу, составленного им самим в прошлом году. Он его зачитал. Сначала шла преамбула о том, как они вдвоем пять лет занимались разведкой урана, и как вдвоем же обнаружили эту жилу в Блэк Элбоу, а сводилось все к тому, что, в случае смерти одного из них, все состояние переходит в собственность другого, включая любую недвижимость, приобретенную покойным на доходы от рудника. В тексте это звучало иначе, фразеология была чисто юридическая, но смысл был такой. Как только он закончил читать, заговорил Джонни Эрроу. Он сказал, что все, чем владел Берт, приобреталось за счет доходов от урана в Блэк Элбоу и, следовательно, по закону принадлежит теперь ему, включая крупные вклады в канадских банках, но что перед отъездом в Нью-Йорк Берт перевел тысяч тридцать - сорок долларов в один из нью-йоркских банков, и что он, Эрроу, не собирается претендовать на то, что от этой суммы осталось. Она и составляет собственность покойного, которую мы можем получить.
Дейвид слегка развел руками:
- Я сказал себе: он очень великодушен, ведь мог бы забрать и эти деньги. Мы задали адвокату пару вопросов, потом ушли и заехали в какой-то ресторан пообедать. Пол был в бешенстве. У моего брата Пола такой импульсивный характер. Он решил пойти в полицию, сказать им, что Берт умер при подозрительных обстоятельствах, и попросить провести расследование. По его теории, когда Эрроу понял, что Берт восстанавливает прежние отношения с родственниками, он испугался, как бы тот не подарил нам что-нибудь по крупному, может, даже часть акций уранового рудника, и Эрроу, по договору, не смог бы тогда претендовать на них в случае смерти Берта. Вот он и решил, что ему лучше умереть сейчас. Муж моей сестры, Винсент Таттл, возразил, что даже если Пол рассуждает правильно, Эрроу по его схеме действовать не стал, ведь два опытных врача уверены, что Берт умер от воспаления легких; мы с Луиз его поддержали, но Пол уперся и стоял на своем. Он намекнул, что ему известно кое-что, чего мы не знаем, но он всегда любил напускать на себя таинственность. Он твердил, что надо идти в полицию, мы с ним спорили, и в конце концов я предложил компромисс. Я предложил нанять Ниро Вульфа, чтобы он провел расследование, и если вы решите, что основания для вмешательства полиции существуют, мы пойдем туда вместе с Полом, а если вы решите, что таких оснований нет, то Пол оставит свою затею.
- Ладно, вам он готов довериться, - сказал Дейвид. - И вот эту работу я хочу вам предложить. Мне известно, что гонорары у вас высокие, но в этом деле не должно быть особых... м-м-м... я хочу сказать, оно не должно быть очень сложным. Ситуация-то довольно простая, правда?
- Может быть, - хмыкнул Вульф. - Вскрытие делали?
- Нет-нет, слава богу, нет.
- Начинать нужно бы именно с этого, но теперь уж поздно, без полиции ничего не выйдет. До похорон вскрытие легко объяснить просто любопытством медиков, а сейчас для эксгумации нужна санкция. Насколько я понял, вы хотите, чтобы я провел расследование и сказал вам, да или нет, не привлекая внимания полиции.
Файф энергично закивал головой. - Да-да, именно так. Нам не нужен скандал. Могут пойти сплетни...
- Они редко кому нужны, - сухо сказал Вульф. - Но, нанимая меня, учтите: все может кончиться именно скандалом. Вы, конечно, отдаете себе отчет, что если я обнаружу что-то подозрительное, скрыть эти факты или предать огласке - это уже будет не в вашей власти. Если найдутся основания для подозрения в убийстве, замалчивать их я не соглашусь. И если окажется, что подозрения падают на вас лично, я поступлю так, как сочту нужным.
- Конечно. - Файф попытался улыбнуться, и эта ему неплохо удалось. - Только я знаю, что я никакого преступления не совершал и вряд ли, чтобы кто-нибудь другой - тоже. Пол, мой брат, по характеру немного импульсивный.
Естественно, вам надо с ним поговорить, да и он захочет вас видеть.
- Мне придется поговорить с каждым из них, - Вульф помрачнел. - Работа... - Он ухватился за соломинку:
- Но в данной ситуации я должен просить о задатке - в знак доверия. Скажем, чек на тысячу долларов?
Неплохой ход: лишней тысчонки в кармане заведующего секцией английского языка средней школы может и не оказаться, и тогда сделка не состоится, по Файф даже и не пытался торговаться. Он, правда, сглотнул слюну, и потом еще раз, после того, как достал ручку, чековую книжку, выписал сумму и поставил свою подпись. Я встал, принял протянутый мне чек и передал его Вульфу.
- Крутовато, - сказал Файф. Он не жаловался, просто констатировал. - Но ничего не поделаешь. Иначе Пол не угомонится. Когда вы его примете?
Вульф глянул на чек и сунул его под пресс-папье - обломок окаменевшего дерева, которым однажды некто, по имени Дагган, раскроил череп собственной супруге. Он поднял глаза на настенные часы - через двадцать минут уже четыре - время вечернего посещения теплицы.
- Сначала, - сказал он Файфу, - мне нужно поговорить с доктором Булем.
Вы можете доставить его сюда к шести часам?
Видно было, что Дейвид колеблется.
- Я могу попробовать. Ему надо ехать из Маунт Киско, а он всегда очень занят. Без него разве нельзя обойтись? Свидетельство о смерчи он подписал, а репутация у него безупречная.
- Без него обойтись никак нельзя. Прежде, чем встречаться с остальными, я должен поговорить с ним. Если он сможет в шесть, остальные пусть подъезжают к шести тридцати. Ваш брат, сестра, мистер Таттл и мистер Эрроу.
Файф выпучил глаза.
- Ради бога, - запротестовал он, - не надо Эрроу. Да он и сам не придет. - Он выразительно покачал головой. - Нет. Я не буду его приглашать.
Вульф пожал плечами.
- Тогда я приглашу. А может быть, лучше... да. Разговор может затянуться, а в семь тридцать у меня обед. Если вы устроите так, чтобы доктор Буль приехал к девяти, то остальные пусть приходят в половине десятого. Конечно, мистер Файф, есть несколько вопросов, которыми мы могли бы с вами заняться прямо сейчас, - например, ситуация, которую вы застали в номере после театра, или примирение вашего брата Бертрама с семьей, - но у меня назначена встреча; да и потом, вечером мы сможем все выяснить более детально, А пока оставьте, пожалуйста, мистеру Гудвину адреса и телефоны всех, причастных к этому делу. - Он наклонил свое громадное туловище вперед, взял перочинный нож и счал осторожно водить им по оселку. Раз уж он взялся за эту работу, то, хоть тресни, доведет до конца.
- Ситуацию я вам описал, - Файф повысил голос. - Я не скрываю, что Пол остался в отеле, чтобы приударить за сиделкой. Я совершенно не одобряю его методов общения с женщинами. Я же сказал, что характер у него импульсивный.
Большим пальцем Вульф ласково пробовал лезвие ножа.
- Почему вас так заинтересовало примирение? - спросил Файф.
- Только потому, что вы сами употребили это слово. - Вульф снова водил ножом по бруску. - Что понадобилось примирять? К делу этот вопрос, вероятно, и не относится, но то же можно сказать о большинстве вопросов, возникающих в ходе следствия. Он подождет до вечера.
Файф поморщился.
- Это старая болячка, - сказал он уже тихим и, как вначале, усталым голосам. - И вполне может иметь отношение к делу, так как, пожалуй, отчасти объясняет состояние Пола. Кроме того, мне кажется, мы слишком болезненно воспринимаем малейшую угрозу скандала. Воспаление легких - больная тема в нашей семье. Двадцать лет назад от воспаления легких умер мой отец. В полиции, и не только в полиции, считали тогда, что его убили. Это случилось ночью, в январе, в метель; было очень холодно, он лежал на первом этаже, в спальне, в нашем доме в Маунт Киско, и кто-то поднял рамы у двух окон и оставил их открытыми на всю ночь. В пять утра я нашел его уже мертвым. На полу намело снегу, сантиметров тридцать, и на кровати тоже был снег. В тот день возле него дежурила моя сестра Луиз, но она спокойно спала в соседней комнате. В полиции считали, что в горячий шоколад, который она пила около полуночи, кто-то подсыпал снотворного, но доказать ничего не смогли. Окна на ночь оставили незапертыми, поэтому рамы можно было поднять и снаружи. Так оно, видимо, и случились. Мой отец занимался продажей недвижимости, и кое с кем обошелся не очень красиво, поэтому в городе были люди, которые э-э-э... которые его не очень любили.
Файф снова слегка развел руками.
- Так что, сами видите, - все как будто повторяется. К несчастью, мой брат Берт - ему тогда было всего двадцать два - разругался с отцом и ушел из дома. Он снимал комнату в меблированных номерах, примерно в миле от нашего дома, и работал в гараже. В полиции решили, что убийца - он и что у них достаточно улик, чтобы его посадить. Суд состоялся, но улик явно не хватало, и Берта оправдали. Кроме того, оказалось, что у него есть алиби. В ту ночь он до двух часов играл в карты с приятелем, Винсентом Таттлом (который потом женился на моей сестре), у Таттла в комнате, в тех же меблированных номерах; метель прекратилась где-то сразу после двух, а окна, должно быть, открыли гораздо раньше. Но Берт обиделся на нас за показания, которые мы, как свидетели, давали на суде - Луиз, Пол и я - хотя мы говорили правду, только то, что и так было известно, например, о его ссоре с отцом. Об этом все знали. На следующий же день Берт уехал из города, и с тех пор мы от него не получали вестей - ни единого слова за двадцать лет. Вот почему я и употребил это слово - "примирение".
Вульф уже сунул нож в карман и прятал оселок в ящик письменного стола.
- Кстати, - сказал Файф, - Эрроу не прав, когда говорит, что все, чем владел Берт, приобреталось на доходы от урана. Хотя он и не требовал никогда своей доли наследства, и его так и не смогли найти, мы ни разу не пытались разделить его четвертую часть между собой. Тогда она составляла около шестидесяти тысяч долларов, а сейчас - раза в два больше. Конечно, теперь эти деньги получим Пол, Луиз и я, по, честно говоря, радости от этого - никакой. Я скажу откровенно, мистер Вульф: уж лучше бы Берт вообще не возвращался. Он только разбередил старую рану, а теперь еще эта смерть, и то, как она случилась, да еще Пол со своими выходками...
Часы показывали без одной минуты четыре, и Вульф уже отодвигал свое кресло, пытаясь встать.
- Да уж, мистер Файф, - в тон ему сказал он. - И живой был - обуза, и умер - одни убытки. Оставьте, пожалуйста, мистеру Гудвину всю необходимую информацию и обязательно позвоните, когда договоритесь на вечер со всеми.
Он направился к двери.

Глава 2

Даже если дело выглядит совершенно ясным, небольшое уточнение обстоятельств часто бывает весьма кстати, и как только Файф ушел, я обзвонил несколько мест и собрал энное количество бесполезной информации. Дейвид проработал в средней школе "Одюбон" двенадцать лет, из которых четыре - заведующим секцией английского языка. Агентство Пола по торговле недвижимостью процветало не бог весть как, но до банкротства дело явно не доходило. Аптека Винсента Таттла, тоже в Маунт Киско, полностью принадлежала ему и, по словам, дела у него шли отлично. Ни адреса, ни телефона сиделки Энн Горен Дейвид не знал, но Вульф хотел встретиться со всеми, и я отыскал ее в телефонной книге Манхэттена под рубрикой "Сиделки". Я набрал ее номер два раза и услышал короткие гудки, набрал еще три раза - никто не снимал трубку. До Джонни Эрроу я тоже не дозвонился. Все звонки в "Черчилль Тауэрз" идут через коммутатор "Черчилля", и я попросил телефонистку передать ему, чтобы он позвонил нам, и сам потом звонил ему раз шесть. Наконец, как раз перед тем, как Фриц объявил, что обед готов, я застал Тима Эварта, помощника охранника отеля, или, если хотите, помощника начальника Внутренней службы безопасности, и задал ему пару конфиденциальных вопросов. Часть его ответов говорила в пользу Эрроу, другая - против. За: номер "люкс" в "Тауэрз" был оплачен вперед, официанты в баре и в ресторане относились с симпатией к Джонни Эрроу, и особенно к размеру его чаевых. Против: в субботу вечером Джонни отделал какого-то парня в баре, ударил несколько раз и бил бы еще, если бы его не увели копы. Тим сказал, что с технической стороны зрелище было великолепное, но бар "Черчилля" - не место для таких аттракционов.
Позвонил Файф и сказал, что со всеми договорился. К девяти часам, пока не пришел доктор Буль, мы с Вульфом уже оприходовали в столовой фунта четыре лососевого мусса, изготовленного по собственному рецепту Вульфа, а также небольшую порцию летнего салата, и вернулись в кабинет. Звонок позвал меня в переднюю, и то, что я увидел через стекло входной двери с односторонней светопроницаемостью, я назвал бы двойным сюрпризом. Доктор Буль, если это был он, вовсе не походил на дряхлого деревенского старикашку-лекаря - на крыльце стоял прямой, седовласый, безупречно одетый джентльмен. А рядом с ним - молодая особа с таким обилием собственных безупречных достоинств, которые бросались в глаза даже на расстоянии.
Я подошел и открыл дверь. Он шагнул в сторону, пропуская ее вперед, вошел сам и сказал, что он доктор Буль и что у него назначена встреча с Ниро Вульфом. Головного убора на его седой шевелюре не было, и, не задерживаясь у вешалки, я провел их через переднюю в кабинет. Войдя, он быстро огляделся, подошел к столу Вульфа и заговорил весьма агрессивно:
- Я Фредерик Буль. Меня попросил прийти Дейвид Файф. Что это еще за ерунда?
- Сам не знаю, - пробормотал Вульф. После еды он всегда говорит очень тихо, если его не завести. - Меня и наняли, чтобы я это выяснил. Садитесь, сэр. А девушка?
- Это сиделка. Мисс Энн Горен. Садитесь, Энн.
Я пододвинул ей кресло. Мое мнение о Поле Файфе стремительно менялось.
Может, он и впрямь действовал чересчур импульсивно, но соблазн был велик.
Отметины у нее на шее, щеках и руках были, по-видимому, поверхностными - никаких следов уже не осталось. Кроме того, в своем форменном халатике она должна выглядеть куда как аппетитнее, чем в голубом, из набивного ситца платье и жакетке болеро ему в тон, в которых пришла сейчас. Пусть и в набивном ситце, я мог бы - ...ладно, оставим. Она пришла по делу. Она поблагодарила меня за кресло холодно, без тени улыбки.
- Ну, так в чем дело? - требовательно заговорил из красного кожаного кресла доктор Буль.
Вульф пробормотал:
- Разве мистер Файф вам не сказал? - Он мне сказал, что Полу в смерти Берта что-то показалось подозрительным, и он собрался в полицию. Дейвид, Луиз и Винсент Таттл отговорить его не сумели, но условились, что обратятся к вам, чтобы вы провели следствие и рассудили их окончательно. Дейвид пошел к вам, и тут вдруг понадобился я. Думаю, это совершенно ни к чему. Заключение о смерти я подписал, а в моей компетентности пока еще никто не сомневался.
- Это я слышал, - пробормотал Вульф, но если уж мое решение должно быть окончательным, то его надо как следует обосновать. У меня и в мыслях не было сомневаться в правильности вашего заключения о смерти. Но несколько вопросов к вам есть. Когда в последний раз вы видели Бертрама Файфа живым?
- В субботу вечером. Я пробыл у него полчаса и уехал в двадцать минут восьмого. Они все были там, обедали в столовой. Ложиться в больницу он не захотел. Я поставил кислородную палатку, но он ее то и дело спихивал, не хотел под ней лежать. Мне так и не удалось его уговорить, мисс Горен - тоже.
У него были сильные боли, во всяком случае, он так говорил, но температура - не очень высокая, сто два <По Фаренгейту.>, не больше. Он был очень трудным пациентом, его мучила бессонница. Я велел сиделке, чтобы она, как только уйдут гости, ввела ему четверть грана морфия, а через час если эта доза не поможет, - еще одну четверть, предыдущей ночью он уже полграна получил.
- И после этого вы вернулись в Маунт Киско?
- Да.
- Вы не думали, что в эту ночь он может умереть?
- Конечно, нет.
- Следовательно, вы были удивлены, когда в воскресенье утром вам сообщили, что он умер?
- Ну, конечно. - Буль с силой уперся ладонями в подлокотники кресла. - Мистер Вульф, я терплю этот разговор только из уважения к Дейвиду Файфу.
Бросьте заниматься ерундой. Мне шестьдесят лет, из них больше тридцати я практикую, и доброй половине моих пациентов случалось удивлять меня тем или иным образом - то кровотечение у них слишком сильное, то, наоборот, слишком слабое, то выдадут сыпь после таблетки аспирина, то пониженную температуру при высоком давлении; они выживают, когда кажется должны умереть, и умирают, когда у них, вроде, все в порядке. Терапевты с этим сталкиваются постоянно.
Да, смерть Бертрама Файфа - большая неожиданность, но невероятного в ней ничего нет. Я осмотрел тело с особой тщательностью уже через несколько часов, и ни на секунду причина смерти не вызвала у меня никаких сомнений.
Поэтому я и подписал заключение.
- А почему вы осматривали его с особой тщательностью? - Вульф все еще бормотал.
- Потому что среди ночи сиделка бросила его - вынуждена была бросить - одного, и я не сумел найти замену. Все, что мне удалось, это договориться с другой сиделкой на семь утра. В этой ситуации я решил, что тщательный осмотр, для протокола, просто необходим.
- И вывод, что единственная причина смерти больного - воспаление легких, вас удовлетворяет?
- Нет, конечно, нет. В моей профессии полное удовлетворение - вещь очень редкая, мистер Вульф. Но я удовлетворен в том смысле, что заключение о смерти было и правильным, и уместным, что оно оказалось в полном соответствии с медицинскими показаниями, или, говоря языком обывателя, что Бертрам Файф умер от воспаления легких. Не думайте, что я словоблудием занимаюсь. Много лет назад один мой больной умер от воспаления легких, но было это зимой, ночью, в метель: кто-то открыл окна в его спальне и превратил ее в холодильник. Но в данном случае и ночь была теплая, и окна были закрыты. В номере есть кондиционер; я велел сиделке держать регулятор на восьмидесяти градусах - при воспалении легких необходимо тепло - что она и сделала. В том случае, о котором я упомянул, открытые окна, метель, безусловно, сделали свое дело, но сейчас ничего подобного не было.
Вульф одобрительно кивнул головой.
- Вы отлично осветили этот вопрос, доктор, но из вашего рассказа возникает и другой. Кондиционер. Что, если кто-нибудь, после ухода сиделки, перевел регулятор на самую низкую температуру? Могла комната остыть настолько, что больной умер, хотя вы и считали, что у него все в порядке?
- Вряд ли. Я уже думал об этом. Мистер и миссис Таттл заверили меня, что к регулятору они не прикасались, и что температура в комнате не менялась: да и не мог бы кондиционер до такой степени остудить комнату в такую теплую ночь. Я хотел в этом убедиться наверняка - ведь сиделки с ним не было - и договорился с отелем устроить эксперимент в той же комнате, в субботу вечером. Кондиционер работал шесть часов с регулятором на самой низкой отметке, и температура снизилась до шестидесяти девяти - для больного пневмонией это слишком холодно, даже если он укутан как следует, но не смертельно.
- Понятно, - пробормотал Вульф. - Вы решили не полагаться на заверения мистера и миссис Таттл?
Буль улыбнулся.
- Думаю, это не совсем справедливо. Я им полностью доверяю, так же, как вы - мне. Я поступил аккуратно. Я люблю аккуратность.
- Замечательная черта. Я тоже люблю аккуратность. А не было ли у вас ощущения, пусть даже ни на чем не основанного, что кто-нибудь, может быть, ухитрился и помог пневмонии добить вашего пациента?
- Нет. Я просто хотел быть аккуратным до конца.
Вульф кивнул.
- Ну хорошо. - Он сделал глубокий вдох, по завершении которого повернул голову и сосредоточил все внимание на сиделке. Во время разговора она сидела с прямой спиной и высоко поднятым подбородком, сложив руки на коленях. Я видел ее в профиль. Нечасто встречаются женские подбородки, одинаково прелестные - что спереди, что сбоку.
Вульф заговорил.
- Один вопрос, мисс Горен, нет, два. Вы подтверждаете все, что рассказал доктор Буль - то, что известно вам лично?
- Да, подтверждаю, - сказала она с легкой хрипотцой в голосе - наверное, оттого, что долго молчала.
- Насколько я понял, когда все уехали в театр, Пол Файф начал к вам приставать и получил отпор?
- Да.
- Не явилось ли это причиной того, что вы каким-либо образом допустили небрежность в выполнении своих обязанностей? Помешало надлежащему уходу за больным?
- Нет. Больной крепко спал после инъекции.
- А вы ничего не хотите сообщить или добавить к сказанному? Дейвид Файф предложил мне проверить, нет ли в обстоятельствах смерти его брата чего-либо такого, что заинтересовало бы полицию. Не можете вы сообщить хоть что-нибудь, что помогло бы мне принять решение?
Она взглянула на Буля.
- Нет, не могу, - сказала она и встала. Разумеется, сиделки должны уметь вставать бесшумно, но эта не просто встала - воспарила - Все?
Вульф не ответил, и она направилась к выходу. Встал и Буль. Но когда она была на полпути к двери, Вульф окликнул ее, значительно громче прежнего своего бормотания.
- Мисс Горен! Одну минутку! - Она повернулась и посмотрела на него. - Присядьте, пожалуйста, - пригласил он. Она замялась, посмотрела на Буля и пошла обратно к креслу.
- Да? - спросила она.
Вульф разглядывал ее некоторое время, потом повернулся к Булю.
- Я мог бы вас сразу спросить, - сказал он, - зачем вы взяли с собой мисс Горен. Особой необходимости в ее присутствии нет, поскольку ваша квалификация и знание обстоятельств позволяют ответить на все мои вопросы, а уж впутывать ее в такую малоприятную историю - просто безответственно. Я резонно сделал вывод, что вы ждали от меня вопроса, на который может ответить только она. А для чего она вам понадобилась - этот вопрос я не задал, но я задавал наводящие! Когда я спросил, может ли она добавить что-нибудь, она посмотрела на вас. Совершенно очевидно: она что-то скрывает, и вам известно, что. Я не могу выудить из вас этот секрет - ни подкупить вас ничем, ни шантажировать, но мое любопытство возбуждено, и, как бы то ни было, его следует удовлетворить. Может, вы предпочтете это сделать сами?
Буль уже сидел. Он оперся локтем о подлокотник и мял кончик тонкого прямого носа большим и указательным пальцами. Он уронил руку на подлокотник.
- А я думал, вы просто болтун, - сказал он. - Совершенно верно. Я действительно думал, что вы поднимете вопрос, требующий присутствия мисс Горен, и очень удивился, когда вы этого не сделали. Я хотел поразмыслить о нем на досуге, но могу охотно рассказать, в чем дело. Они что-нибудь упоминали о грелках?
- Нет, сэр. О грелках мне ничего не говорили.
- Значит, я думаю, Пол... а впрочем, какая разница, что я думаю.
Расскажите, Энн.
- Он уже знает, - с горечью сказала она. - Один из них ему платит.
- Все равно, расскажите, - предложил Вульф, - для сравнения. - Его метод общения с женщинами совершенно не похож ни на мой, ни на метод Пола.
- Ну что ж, - она вздернула свой прелестный подбородок. - Я положила больному две грелки, по обе стороны груди, и меняла воду каждые два часа.
Последний раз - как раз перед тем, как ушла, вернее, перед тем, как миссис Таттл меня выгнала. А в воскресенье вечером ко мне домой явился Пол Файф - я снимаю небольшую квартирку на Сорок восьмой улице, с подругой, она тоже сиделка. Он сказал, что утром, когда обнаружил, что брат умер, откинул его одеяло и увидел, что грелки на месте, но - пустые, и он их взял и отнес в ванную. А потом их заметила его сестра, миссис Таттл, позвала его - показать, и сказала, что это безобразие, сиделка забыла налить в них воды, и что она нажалуется на меня доктору. Он спросил, не меняла ли она воду сама, перед тем, как ложиться спать, но она сказала, нет, зачем, ведь сиделка поменяла воду только перед уходом.
Хрипота из голоса мисс Горен исчезла. Она говорила четко, ясно, уверенно.
- Он сказал, что объяснил сестре, будто это он вылил воду из грелок, когда отнес их в ванную. Он сказал, что солгал, не раздумывая, просто чтобы она не стала на меня жаловаться доктору но потом ему пришло в голову, что, возможно, не следовало этого делать, так как пустые грелки могут каким-то образом быть связаны со смертью брата, и не хочу ли я пойти с ним пообедать и все обсудить. Мы стояли на пороге - я не пустила его в квартиру - и захлопнула дверь у него перед носом. На следующий день, вчера, он звонил мне три раза и вечером снова пришел, но я ему не открыла. Тогда он рассказал все своему брату Дейвиду и заставил его пойти к вам. Ну как, есть что сравнивать?
Вульф, наморщив лоб, смотрел на нее.
- Пф, - сказал он, отвернулся от мисс Горен и посмотрел на Буля. - Так вот в чем дело? - прорычал он.
Буль кивнул.
- Мисс Горен позвонила мне в воскресенье вечером и все рассказала; и вчера днем звонила, и вечером еще раз. Ничего удивительного - на карту поставлена ее репутация. Теперь вы понимаете, почему я ждал, когда вы заговорите об этом первым?
- Вполне. Но я слышу об этом впервые. А не может быть так, что мисс Горен действительно забыла налить воду в грелки?
- Исключено. Раз она говорит нет, значит - нет. Я хорошо ее знаю, она училась в больнице в Маунт Киско. Если у меня бывает пациент в Нью-Йорке, и она свободна, я всегда приглашаю ее. Нет, тут и говорить не о чем.
- Значит, либо Пол Файф лжет, либо кто-то взял грелки с кровати, вылил, а потом положил обратно. Что кажется бессмысленным. Очевидно, на состоянии пациента это заметно отразиться не могло. Или как?
- Нет. Заметно - нет. - Буль пригладил ладонью седую шевелюру. - Но это может заметно отразиться на профессиональной репутации мисс Горен, и здесь я чувствую свою ответственность. Ведь к Берту Файфу пригласил ее я. Моим мнением вы не интересовались, но позвольте я его выскажу. Я считаю, что Бертрам Файф умер от воспаления легких, и никаких посторонних причин для его смерти не было, кроме тех, которые он сам себе и устроил - когда отказался ложиться в больницу, когда отказался от кислородной палатки и, возможно, когда закапризничал и заставил их, несмотря на свое состояние, приехать к себе на обед. В детстве он был упрямцем, и с тех пор, видимо, не изменился.
Что касается грелок, то я думаю, Пол Файф лжет. Не хочу заниматься сплетнями, но о его экстравагантном поведении с женщинами у нас известно всем. Если ему какая приглянется, его не просто к ней влечет - он превращается в маньяка. И если, найдя в постели грелки, он тут же задумал использовать их против мисс Горен, отнес в ванную и вылил, - это вполне в духе его прежних выходок.
- Но тогда, - возразил Вульф, - просто глупо было рассказывать сестре, что воду вылил он сам.
Буль покачал головой.
- Только чтобы ее успокоить. Зато потом ему было чем похвастать перед мисс Горен, и в то же время пригрозить ей, а то и намекнуть, что он может рассказать о ее халатности. Я не спорю, он, конечно, дурак, как и все маньяки. Просто я считаю, что сестре он сказал правду, а мисс Горен - солгал. Наверняка, он сам вылил эти грелки. Насколько я понял, он приедет к вам сегодня вечером, и все остальные - тоже. Так вот, я прошу вас, передайте им, что если мисс Горен предъявят обвинение в халатности, я буду рассматривать это как личное оскорбление, и предприму ответные меры. Я посоветую ей подать в суд за клевету и сам поддержу ее заявление. Но если вы предпочитаете, чтобы я сказал им об этом сам...
Позвонили в дверь. Я встал, вышел в прихожую, посмотрел, кто там и быстро вернулся в кабинет.
- Это они, - сказал я Вульфу. Дейвид, двое мужчин и женщина.
Он посмотрел на часы на стене.
- На десять минут опоздали. Впустите их.
- Нет! - Эйн Горен вскочила на ноги. - Не надо! Я не хочу быть с ними в одной комнате! Доктор Буль! Пожалуйста!
Должен признаться, я был с ней согласен. Хоть я и не маньяк, но с ней я был абсолютно согласен. После секундного колебания согласился с ней и Буль, о чем он сказал Вульфу. Вульф посмотрел на нее - и наше мнение прошло единогласно.
- Хорошо, - согласился он. - Арчи, проводите мисс Горен и доктора Буля в гостиную, а когда все зайдут сюда, выпустите на улицу.
- Да, сэр. - Когда я пошел открывать дверь в гостиную, снова раздался звонок. Импульсивный Пол. Знай он, кто у нас сейчас, он бы, чего доброго, прошиб стеклянную дверь насквозь.

Глава 3

Проведя новых гостей в кабинет и выпустив Буля с Энн Горен, я сидел за своим столом, держа блокнот наготове. По всему было видно, что следствие о смерти, так удивившее доктора, вот-вот выродится в разбирательство по поводу методов ухаживания торговца недвижимостью - вовсе не та работа, которую Вульф счел бы достойной своего гения, сколько ему за нее ни плати; и я с любопытством ждал, когда он их выставит.
С виду Пол никак не соответствовал тому, что о нем рассказывали, был он на добрых восемь дюймов ниже меня, широк в кости, толстоват, и, небось, считал, что похож на Наполеона, в чем отчасти был прав, вернее, был бы прав, если бы не фингал под левым глазом и кровоподтеки по обе стороны распухшей челюсти. Джонни Эрроу явно работал двумя кулаками. Пол и Таттлы уселись на креслах, выстроенных в ряд перед письменным столом Вульфа, оставив красное кожаное кресло Дейвиду.
Луиз была повыше обоих братьев и посимпатичнее. Она выглядела совсем недурно для женщины своих лет: ей бы чуть поменьше костлявости, да прическу чуть подлиннее. Что касается прически ее мужа, Таттла, то она отсутствовала начисто. Его сияющий череп с острой макушкой занимал господствующее положение и делал прочие детали - глаза, нос, подбородок - несущественными.
Чтобы их разглядеть, нужно было как следует сосредоточиться.
Когда я, заперев дверь за Булем и Энн Горен, вернулся на свое место, Вульф говорил:
- ...И доктор Буль заявляет, что, по его мнению, ваш брат умер от воспаления легких, без каких-либо подозрительных обстоятельств. И с этим ничего не поделаешь: свидетельство о смерти уже подписано.
Он посмотрел на Пола.
- Как я понимаю, вы настаиваете на том, чтобы обратиться в полицию с просьбой провести расследование. Это так?
- Конечно так, черт возьми! - У него был баритон и он не очень-то берег свои голосовые связки.
- А все остальные - против. - Голова Вульфа повернулась. - Вы против, сэр?
- Я уже говорил. - И голос у Дейвида, и выражение лица были еще более страдальческими, чем раньше. - Да, я против.
- А вы, миссис Таттл?
- Конечно, против. - Она говорила высоким тоненьким голоском, проглатывая окончания слов. - Я не люблю напрашиваться на неприятности. Мой муж тоже. - Она резко повернула голову. - Винс?
- Конечно, дорогая, - пробасил Таттл. - Я всегда с тобой согласен, даже когда на самом деле не очень. Но сейчас - на все сто.
Вульф снова повернулся к Полу.
- Похоже, последнее слово за вами. Если вы пойдете в полицию, что вы им скажете?
- Найду что. - Свет лампы делал фингал Пола еще чернее, чем он был на самом деле. - Я им скажу, что в субботу вечером, когда доктор Буль уезжал домой, он сказал, что у Берта все нормально, и мы можем ехать в театр, а через несколько часов Берт уже умер. Я им скажу, что этот тип Эрроу подбивал клинышки к сиделке, а она строила ему глазки, и у него наверняка была возможность добраться до ее пилюль и подложить что-нибудь вместо морфия, который она собиралась впрыснуть Берту. Доктор Буль нам сказал, что оставляет морфий. Я скажу, что Эрроу огребет теперь с полдесятка миллионов зелененьких, которых, будь Берт жив, ему не видать бы, как своих ушей. Я скажу, что, когда Эрроу увидел, что у нас с Бертом все налаживается, что мы снова как одна семья, ему это не понравилось, что он и продемонстрировал.
Пол замолчал и осторожно, кончиками пальцев, дотронулся до челюсти.
- Мне больно разговаривать, - сказал он. - Чертов хулиган. Послушайте, я ведь не святой. Вы на меня так смотрите, будто хотите спросить, что это я так убиваюсь по своему братцу - да ни черта подобного! Я и в детстве-то с Бертом не очень ладил, и с тех пор его двадцать лет не видел, так что чего уж там! Но могу и объяснить - чего. Убийца не может унаследовать имущество своей жертвы, поэтому, если убил его Эрроу, их договору - грош цена, и все состояние отходит Берту, то есть нам. Это же очевидно, почему об этом не сказать вслух? В полиции-то мне ничего объяснять не придется, они и так поймут.
- Ты заговариваешься, Пол, - резко сказал Дейвид.
- Да уж, - поддакнул Таттл, - это точно.
- А пошел ты в задницу, - сказал Пол зятю. - Ты-то кто такой?
- Он мой муж, - окрысилась Луиз. - И мог бы и тебя кое-чему поучить, будь у тебя голова на плечах.
- Милая семейная беседа. - Вульф взял разговор на себя. - Не спорю, - сказал он, - возбудить любопытство полиции у вас есть чем, но одних только подозрений недостаточно. Вы больше ничего не можете им сказать?
- Нет. Мне больше ничего говорить и не нужно.
- Вот тут вы заблуждаетесь. - Вульф откинулся назад, втянул в себя добрый бушель воздуха и выдохнул его обратно. - Давайте попробуем вместе, может, что-нибудь найдем? Во сколько вы прибыли в номер вашего брата в субботу вечером?
- В субботу вечером, около пяти. - Нижнюю часть лица Пола вдруг перекосило, я подумал - у него спазм, а потом понял: он просто пытается ухмыльнуться, что, с разбитой челюстью, не так-то просто. - Понял, - сказал он. - Где я был без девяти минут шесть шестого августа? О'кэй. Без четверти четыре я выехал из Маунт Киско и поехал в Нью-Йорк; в машине был один.
Первую остановку сделал у магазина "Шрамм", на Мэдисон Авеню, где купил две кварты их фирменного мангового мороженого - на воскресную вечеринку в Маунт Киско. Зачем доехал до Пятьдесят второй улицы, припарковался там (в субботу вечером это еще можно сделать), пешком прошел до "Черчилля", и в номер поднялся в начале шестого. Я специально приехал пораньше, потому что успел поговорить с сиделкой по телефону: мне понравился ее голос, и я подумал, может, успею с ней познакомиться до приезда остальных. Да как бы не так.
Этот парень, Эрроу, уже завел ее в гостиную и заливал что-то о разведке урана. Каждые десять минут она бегала взглянуть на больного, и снова - назад, слушать про уран. Потом приехал Дейв, за ним Луиз с Винсом, а когда мы уже сели за стол, примерно без четверти семь, - доктор Буль. Рассказывать еще?
- Ну, раз уж вы начали...
- Как прикажете. Буль пробыл у Берта где-то с полчаса, а когда уходил, - я уже говорил, что он нам сказал. За обедом мы не только ели, но и пили, и я, должно быть, хватил лишку. Мне пришло в голову, что нехорошо бросать сиделку с Бертом одну, и, когда все поехали в театр, я остался. Я подумал, что если ей так нравится слушать про геологоразведку, то разговор на другие темы, может, понравится тоже. Но не тут-то было. После того как мы слегка - ну, перекинулись словечками, - она вошла к Берту и заперлась на ключ. Потом она наговорила сестре, будто я колотил в дверь и кричал, что если она не выйдет, я выломаю дверь, но я ничего такого не помню. Как бы то ни было, Берт в это время уже отключился от морфия, если это был морфий. Она все-таки вышла, и мы с ней поговорили, и, может, я ее и тронул, но те синяки, которые она им показывала, когда они приехали из театра, - она их, должно быть, сама себе понаставила. Я был, конечно, навеселе, но не настолько же. Наконец, она сняла трубку и сказала, что если я не уйду, она позвонит вниз к администратору и попросит прислать кого-нибудь на помощь. Ну, я и смотался.
Хватит?
- Продолжайте.
- Ладненько. Я спустился и бар, нашел какой-то столик, выпил. Рюмки две-три. Тут я почему-то вспомнил про мороженое, которое осталось наверху в холодильнике, и стал соображать, не вернуться ли за ним, как вдруг является этот Эрроу и говорит мне: "Вставай". Схватил меня за руку, рванул, поставил на ноги говорит: "Становись, защищайся", - а сам как размахнется, как даст.
Сколько раз он меня ударил, я не помню, но посмотрите, что он со мной сделал. Наконец его оттащили, прибежал какой-то коп. Я боком, боком, в сторонку, потом из бара - и на лифт. Поднялся на восьмой этаж, и Винс меня впустил. Дальше я не очень хорошо помню, но знаю, что они устроили меня на кушетке, потому что я проснулся, когда с нее упал, но проснулся как-то не совсем. В голове у меня все перепуталось, я помнил, что меня били и что мне нужно переговорить с сиделкой; встал, добрался до комнаты Берта и вошел.
Шторы на окнах были задернуты; я включил свет и подошел к кровати. Берт лежал, как покойник, с открытым ртом. Я откинул одеяла, пощупал сердце - и наощупь он был, как покойник. По бокам лежали две грелки, мне показалось - пустые. Я взял одну - точно, пустая, и я подумал: "Я обидел ее, и этот недосмотр из-за меня, так не годится" Взял другую грелку - тоже пустая, тогда я сначала отнес их в ванную, а потом пошел...
- Пол! - это заговорила Луиз, глядя на него большими глазами. - Мне ты сказал, что сам их вылил!
- Ну да, сказал, - он ухмыльнулся, вернее, попытался это сделать. - Какого дьявола, имеет человек право поступить благородно? - Он повернулся к Вульфу. - Вы хотели, чтобы я рассказал еще что-нибудь, О'кэй, я рассказал.
Эго сойдет?
- Так ты солгал Луиз, - пробасил Таттл.
- Или лжешь сейчас, - сказал Дейвид, и в его голосе уже не было и тени усталости. - Мне ты об этом ничего не говорил.
- Конечно, нет. Черт возьми, я поступил как благородный человек.
Тут они все набросились друг на друга, и пошло-поехало.
По-родственному. Высокое сопрано Луиз, баритон Пола, басок Таттла, фальцет Дейвида - получился неплохой квартет.

1 Следующая страница


Окно к смерти 2

Вульф закрыл глаза, поджал губы, набрал воздуху побольше, а потом одним рыком прикончил этот кошачий концерт.
- Разговорчики! Перестаньте, пожалуйста! - Он принялся за Пола. - Вы, сэр, рассуждаете о благородстве. Я вам не сказал, что вместе с доктором Булем здесь была мисс Горен, да-да, мисс Горен, и рассказала, как вы ей звонили, и как домой приходили, так что о благородстве давайте не будем.
Сейчас важно выяснить два вопроса. Первым, по факту: грелки вы нашли уже пустыми, или сами их вылили?
- Пустыми. Я сказал сестре...
- Я уже знаю, что вы сказали сестре и почему. Допустим, грелки, и вправду, были пустыми, но тогда предъявлять их полиции как улику просто нелепо. Доктор Буль уверяет, что даже если мисс Горен забыла наполнить их горячей водой, - что, по его мнению, совершенно исключено - серьезно на состояние больного это повлиять не могло. Так что я тоже никакой улики здесь не вижу. Это второй вопрос. А вот ваша версия насчет морфия, что его чем-то подменили, может, и заслуживает внимания, но ее нужно подкрепить. У вас есть чем?
- Я ничего подкреплять не должен. Это дело полиции.
- Нет. Так не пойдет. В частном расследовании голые предположения еще туда-сюда, но использовать их официально, для возбуждения дела об убийстве - это недопустимо. Я, к примеру, вполне бы мог предположить, что вы, не зная о существовании договора между вашим братом и мистером Эрроу и полагая, что можете унаследовать третью часть его состояния, сами его и убили, но исходя из этого, я ведь не могу...
- Да, уж лучше не надо, - перебил его Пол. Он снова скорчил рожу, пытаясь ухмыльнуться. - О договоре-то я как раз знал.
- Да? От кого?
- От меня, - сказал Дейвид. - Мне сказал Берт, а я рассказал Полу и Луиз.
- Вот видите? - Вульф шевельнул рукой, повернув ее ладонью вверх. - Моя версия рассыпалась. Будь я упрямцем, я мог бы за нее еще подержаться: предположить, например, что вы, предугадав возможность такого поворота, вступили в сговор между собой - уличить-то вас Берт не может. Однако ни одного доказательства у меня нет, и упираться было бы глупо. - Он посмотрел на Пола и покачал головой. - Боюсь, вы собрались стрелять, не имея ни единого патрона. Но раз уж меня наняли провести расследование, я не стану отвергать вашу версию сходу. - Он обратился к Дейвиду. - Ваше мнение мне известно, мистер Файф, поэтому никаких новых важных сведений я от вас не жду, но несколько вопросов задать не помешает. Что вам известно о морфии?
- Ничего. Совсем ничего. Только то, что доктор Буль сказал, что оставляет сиделке немного морфия, чтобы она сделала Берту укол после нашего ухода.
- Когда доктор Буль уехал, вы в комнату к брату заходили?
- Да, мы все заходили - и Пол, и Луиз, и Винсент, и я. Сказали "спасибо" за отличный обед, выразили сожаление, что он не едет с нами в театр.
- А где был мистер Эрроу?
- Не знаю. Кажется, он говорил, что пойдет сменить рубашку.
- Он заходил к вашему брату после того, как уехал доктор Буль?
- Не знаю. - Дейвид покачал головой. - Просто не знаю.
Вульф хмыкнул.
- Н-да, уликой это не назовешь. А позже, когда вы вернулись из театра?
Может, он тогда заходил к нашему брату?
- Вряд ли. А если и заходил, то я не видел. - Дейвид наморщил лоб. - Я ведь рассказал вам, как все случилось. Сиделка была очень расстроена, сказала, что позвонила доктору Булю насчет замены. Когда она рассказала нам, что произошло, Эрроу вышел, в смысле, вышел из номера. Потом моя сестра и сиделка довольно резко поговорили, и сестра велела ей уходить, а после того, как та ушла, позвонила доктору Булю и сказала, что они с мужем побудут до прихода новой сиделки. Сразу после этого я ушел. Я живу на Ривердейл.
- Но перед уходом вы к брату заходили?
- Да.
- Ну и как он был?
- Он крепко спал. Дышал хрипловато, но вроде был в полном порядке.
Доктор Буль, когда Луиз ему позвонила, сказал, что Берту ввели полграна морфия, и что, скорее всего, он проспит до утра.
Вульф повернул голову.
- Миссис Таттл. Вы слышали, что говорили ваши братья. Не хотите ли добавить что-нибудь, или поправить?
С Луиз было что-то не так. Губы у нее дрожали, руки, лежавшие на коленях, крепко снимались в замок. Она смотрела Вульфу в глаза, но ничего не говорила, а потом вдруг закричала:
- Это не я! Вы все на меня хотите свалить, да?
У Вульфа вытянулась физиономия.
- С какой стати, мадам?
- Потому что раз уже так было, с отцом! Вы знаете об отце?
- Я знаю, как он умер. Ваш брат мне рассказывал.
- Так вот, тогда все говорили, что виновата я! Поэтому что я за ним ухаживала, и уснула, и не зашла к нему в спальню, и не видела, что там окна были открыты! Меня даже спрашивали, не сама ли я положила себе снотворное в шоколад, чтобы уснуть! Будто, чтобы уснуть, девице двадцати четырех лет требуется снотворное!
- Ну-ну, дорогая, - Таттл погладил ее по плечу. - Это все в прошлом, зачем ворошить? В субботу вечером у Берта никто окон не открывал.
- Но я прогнала сиделку. - Она говорила Вульфу. - И сказала доктору Булю, что беру все на себя, а сама легла и уснула, и даже грелки не посмотрела, а они были пустые. - Она резко оглянулась на младшего брата. - Скажи правду, Пол, только всю правду - они были пустые?
Тот тоже погладил ее по плечу.
- Успокойся, Лу. Конечно, они были пустые, честное бойскаутское, но Берт ведь не от этого умер, разве я говорил, что от этого?
- Никто тебя не винит, - успокаивал ее Таттл. - А что ты уснула, так что ж такого? Был уже второй час, а доктор Буль обещал, что он проспит до утра. Право, дорогая, ты делаешь из мухи слона.
Она опустила голову, закрыла лицо руками, плечи у нее задрожали. Для Вульфа леди в расстроенных чувствах - это не что иное, как женская особь, бьющаяся в припадке, а если она еще и выть начнет, он вскакивает с места быстрее, чем можно было бы рекомендовать такой туше, и ретируется в коридор, к лифту. Луиз выть не стала. Он некоторое время рассматривал ее, внимательно и настороженно, решил, что она уже и не начнет, и повернулся к ее мужу.
- Кстати, о сне, сэр. Вы сказали - во втором часу. Это было после того, как Пол поднял вас с постели, и вы его впустили?
- Да. - Его рука успокаивающе лежала на руке Луиз. - Это заняло довольно много времени: пока выслушали все, что рассказал Пол, пока устроили его на кушетке. Потом мы заглянули в комнату к Берту, убедились, что он спит, и пошли спать сами.
- И не просыпались до тех пор, пока вас не разбудил Пол, то есть примерно до шести утра?
- Думаю, моя жена не просыпалась ни разу. Она очень устала. Может, ворочалась немного, но не просыпалась. Я раза два выходил в ванную - ночью я всегда хожу в ванную, но остальное время я спал, пока нас не позвал Пол.
Когда я выходил во второй раз, я приоткрыл дверь к Берту, там было тихо, и я не стал заходить. А что? Это имеет какое-нибудь значение?
- Да нет, ничего особенного. - Вульф украдкой взглянул на Луиз, проверяя, не грозит ли что-нибудь с той стороны, и снова обратился к Таттлу.
- Я думаю о мистере Эрроу; хотелось бы перебрать все возможные варианты.
Конечно, у него был ключ от номера, и ночью он мог войти, сделать, что ему нужно, если ему, и вправду, что-то было нужно, и снова уйти. Ведь мог?
Таттл задумался. Я наблюдал за ним, и мне пришлось сделать над собой усилие, чтобы отвлечься от сияния лысины и сосредоточиться на лице. Было бы не в пример проще, будь его глаза, нос и рот прямо на макушке.
- Вполне, - согласился он, - но я сомневаюсь, что он это и вправду сделал. Я сплю очень чутко - думаю, я бы его услышал. И ему пришлось бы пробираться через гостиную, а там был Пол. Правда, Пол мало что соображал.
- Я вообще ничего не соображал, - перебил Пол. - Если бы он уж очень захотел, чтобы я его заметил, то ему пришлось бы врезать мне еще раз. - Он посмотрел на Вульфа. - А это идея. Что ему тут могло быть нужно?
- Да ничего конкретного. Я просто ставлю вопросы. Мистер Таттл, а после этого, когда вы снова увидели мистера Эрроу?
- Утром. В воскресенье утром. Он появился в номере часов в девять, сразу после доктора Буля.
- Где он был?
- Не знаю. Спрашивать я не стал, а сам он ничего не сказал. Понимаете, перед лицом смерти... Он засыпал нас вопросами, в том числе, надо сказать, довольно бестактными, но в таких обстоятельствах... я решил, что не стоит заострять на этом внимания.
Вульф откинулся на спинку кресла, закрыл глаза, опустил подбородок к груди. Братья сидели и смотрели на него. Таттл повернулся к жене, поглаживал ее по плечу и что-то бормотал; вскоре она отняла ладони от лица и подняла голову. Он достал из нагрудного кармана красивый чистый носовой платок, она взяла его и несколько раз приложила к лицу. Никаких следов слез на щеках не было.
Вульф открыл глаза и обвел взглядом комнату - сначала слева направо, потом в обратную сторону.
- Не вижу никакого смысла более вас задерживать, - объявил он. - Я рассчитывал, что смогу принять решение уже сегодня, - он нацелился взглядом на Пола, - но ваша версия насчет морфия заслуживает небольшого расследования. Конечно, я проведу его сам, и совершенно конфиденциально.
Подставлять вас под обвинение в клевете, это значило бы сослужить вам дурную службу. - Он перевел взгляд на Дейвида, потом обратно, на Таттла. - Кстати, я вам не сказал, что просил передать доктор Буль. Если мисс Горен будет предъявлено обвинение в халатности, он как раз и посоветует ей подать на вас за клевету, и сам лично поддержит ее заявление. Она утверждает, что перед уходом налила в грелки горячую воду, и он убежден, что она говорит правду.
Ждите от меня известий, вероятно, не позднее...
Раздался звонок в дверь. Обычно, когда у нас в кабинете гости, дверь открывает Фриц, но сейчас у меня сработала интуиция, что бывает довольно часто; я встал, быстро прошел за спинами клиентов и вовремя успел в прихожую - перехватил Фрица у самой двери. Наружный свет горел, и сквозь стекло двери я разглядел незнакомого человека - широкоплечего субъекта примерно одного со мной возраста и телосложения. Сказав Фрицу, что открою сам, я подошел, приоткрыл дверь, насколько позволяет цепочка, и спросил в щель:
- Я могу вам чем-нибудь помочь?
Сквозь щель донесся тихий медлительный голос, растягивающий слова:
- Думаю, да. Меня зовут Эрроу, Джонни Эрроу. Мне нужно поговорить с Ниро Вульфом. Если вы откроете дверь, это очень поможет.
- Да-да, но сначала я должен его предупредить. Потерпите минутку, - Я закрыл дверь, достал из кармана листок бумаги, написал на нем "Эрроу", вернулся в кабинет, подошел к столу и протянул листок Вульфу.
- Дьявол, - чертыхнулся он. - Я думал, на сегодня - все. Но, может, я... Ну, хорошо.
Не спорю, - обвинение в халатности я заслужил: я ведь знал, что произошло в субботу вечером в баре "Черчилль", но, уверяю вас, сделал это не нарочно. Мебель в нашем кабинете я почитаю не меньше, чем Вульф или Фриц.
Просто я задумался, и думал не переставая, и когда шел в переднюю открывать урановому принцу, и когда ввел его в кабинет и отступил в сторону, наблюдая за выражениями их лиц. Когда же, едва завидев Пола Файфа, Эрроу пошел на него, я оказался слишком далеко. Так одним желтым креслом у нас стало меньше. Зато мне посчастливилось увидеть, каким образом синяки у Пола Файфа оказались на челюсти с обеих сторон. Эрроу коротко, от плеча, поддел его прямой левой, довольно сильно, так, что тот потерял равновесие, потом размахнулся правой - и Пол, пролетев футов шесть, рухнул на кресло. Когда он наклонился, чтобы рвануть его на ноги и, скорее всего, заняться другим глазом, я был уже рядом, рукой захватил его сзади за шею, а коленом уперся в поясницу. Подскочил и Таттл, пытаясь ухватить Эрроу за рукав, Дейвид бегал вокруг, явно вознамерившись встать между ними, - дурацкая тактика. Луиз пронзительно визжала.
- О'кэй, - сказал я. - Отойдите. Я его держу. - Эрроу попробовал было вырваться, но в конце концов затих, когда понял, что вопрос состоит только в том, что у него сломается раньше - шея или позвоночник. Вульф, с отвращением в голосе, сказал, что им лучше уйти. Пол кое-как вскарабкался на ноги, и секунду мне казалось, что сейчас он попробует ударить Эрроу, пока я его держу, но Дейвид уже схватил брата за руку и тащил прочь. Таттл подошел к Луиз, повел к выходу; Дейвид подталкивал Пола. У двери Дейвид оглянулся на Вульфа, сказал с упреком:
- Зачем вы его впустили, вы-то могли и сообразить? - Когда они все вышли в коридор, я отпустил Эрроу и пошел закрыть за ними дверь; на пороге я пожелал им спокойной ночи, но ответа дождался только от Дейвида.
А в кабинете Джонни Эрроу сидел в красном кожаном кресле и осторожно водил головой взад-вперед, проверяя, цела ли шея. Может, я и вправду чуть-чуть перестарался, но, когда имеешь дело с незнакомыми людьми, лучше не рисковать.

Глава 4

Я устроился спиной к столу и принялся изучать Джонни Эрроу. Объектом для наблюдения он был чрезвычайно любопытным. Урановый магнат - свеженький, с пылу с жару, хронический забияка - хлебом не корми, дай двинуть кому-нибудь в челюсть, парень, который знает толк в хорошеньких сиделках и не теряется при встрече с ними. И в то же время - кандидат на электрический стул. Для человека его возраста - отнюдь не мало. И с виду он был парень ничего, правда, не из тех, кого любят изображать на рекламных плакатах с сигаретой в зубах. Лицо и руки у него были вовсе не так грубы и обветрены, как можно бы ожидать от человека, который пять последних лет долбил скалы где-то в глухомани. Но с открытия Блэк Элбоу прошло уже достаточно времени, чтобы он успел слегка пообтереться. Он перестал водить головой и встретился со мной взглядом. Его карие глаза с морщинками в уголках, наверное, от постоянного прищуривания в поисках урана разглядывали меня с любопытством.
- Здорово вы меня скрутили, - сказал он тихим голосом, растягивая слова, и в его голосе не было и тени враждебности. - Я думал, у меня шея сломается.
- И поделом бы, - сердито сказал Вульф. - Посмотрите, что вы сделали с креслом.
- О, за кресло я заплачу. - Он достал из кармана брюк согнутую пополам плотную пачку зелененьких. - Сколько?
- Мистер Гудвин пришлет вам счет, - Вульф был в ярости. - У меня кабинет, а не арена для гладиаторов. Вы пришли по нашей записке, насколько я понимаю?
Он покачал головой.
- Никакой записки мне не передавали. Если вы отправили ее в отель, то я там с утра не показывался. А что в ней было?
- Просто, что я хочу вас видеть.
- Я ее не получал. - Он поднял руку и стал массировать себе шею. - Я пришел потому, что я хотел видеть вас. - Он сделал особый нажим на последнем слове. - С этим, Полом Файфом, я тоже хотел повстречаться, но не думал, что он здесь - мне просто повезло. Я хотел побеседовать с ним насчет одного фокуса, который он пытался устроить моей знакомой. Вы знаете, с грелками.
Вульф кивнул.
- А со мной?
- С вами я хотел побеседовать, потому что, насколько я понимаю, вы шьете мне убийство моего партнера, Берта Файфа. - Карие глаза немного сузились. Видимо, они у него щурились не только на уран. - Вот я и пришел справиться, не нужно ли чем помочь.
Вульф хмыкнул.
- У вас неверная информация, мистер Эрроу. Меня наняли, чтобы я провел расследование и решил, не дают ли какие-нибудь обстоятельства смерти мистера Файфа основания для обращения в полицию. И в этом помощь мне, действительно, нужна. Шить, как вы выразились, я вам ничего не собираюсь. Насчет помощи вы, конечно, иронизируете, но она мне, в самом деле, нужна. Так что, будем продолжать?
Эрроу засмеялся. Не загоготал, нет, просто засмеялся непринужденным легким смешком, который так идет его медлительной речи.
- Смотря что, - сказал он. - Продолжать - что?
- Продолжать обмен информацией. Мне нужно кое-что уточнить, и вам, быть может, тоже. Во-первых, все, что вы знаете, я думаю, вам известно от мисс Горен. Поправьте меня, если я ошибаюсь. Вы, должно быть, разговаривали с ней сегодня целый вечер, часов с четырех. Не сомневаюсь, она уверена, что излагает события правильно, но если у вас создалось впечатление, что я что-то против вас затеваю, это ошибка. Признайтесь: то, что привело вас сюда, вы узнали от мисс Горен.
- Ну конечно. Мы обедали вместе сегодня. Доктор Буль заехал за ней в ресторан, по дороге сюда.
Если из моего рассказа выходит, что он давал подробные ответы из желания помочь Вульфу, то это не так. Он просто хвастался. Его так и подмывало рассказать кому-нибудь, кому угодно, что мисс Горен позволила ему угостить себя обедом.
- Тогда, - сказал Вульф, - вы должны понять: она представляет ситуацию однобоко, хоть и не думаю, что делает это умышленно. Я заявляю вам на словах, а если хотите, попрошу напечатать это на машинке и распишусь, что до сих пор не нашел ни единой улики, позволяющей инкриминировать вам, хоть прямо, хоть косвенно, смерть Бертрама Файфа. Перейдем к фактам. Что вам известно о грелках? Не из чужих уст, пусть даже из уст мисс Горен, а то, что вы сами знаете или сами видели.
- Да ничего. Я их в глаза не видел.
- И не трогали?
- Конечно, нет. Зачем мне их трогать? - Его медлительная речь не ускорилась ни на минуту. - И если они вас интересуют только потому, что этот Пол Файф уверяет, будто нашел их пустыми, то причем тут факты?
- Может быть, и ни при чем. Откуда мне знать? Когда вы видели Бертрама Файфа живым в последний раз?
- В субботу вечером, перед тем, как мы уехали в театр. Я заглянул к нему на минутку.
- Мисс Горен была около него?
- Да, конечно.
- Вы не заходили к нему после театра?
- Нет. И знаете, почему?
- Уже знаю. Вы застали в номере то, что мистер Дейвид Файф именует ситуацией, и ушли. Сразу же. Я полагаю, на поиски Пола Файфа. Правильно?
- Ну да, и я его нашел. После того, что мы услышали от мисс Горен, я искал бы его хоть до утра, но этого не понадобилось. Он сидел внизу, в баре.
- И вы на него напали.
- Ну да. Я ведь не для того его искал, чтобы туфли ему начистить. - Снова легкий, непринужденный смешок, приятный и миролюбивый. - Спасибо какому-то копу, что вмешался, а то я так рассвирепел. - Он взглянул на меня дружелюбно и с любопытством. - А вы здорово меня скрутили.
- А потом что? - спросил Вульф. - Как я понимаю, в номер вы не вернулись.
- Конечно, нет. Подошел еще один коп, но я никак не мог успокоиться, мне не нравилось, что меня держат, тогда рассвирепели и они. Надели мне наручники, один отвел меня в участок и посадил под замок. Я не захотел признаваться, ни кого я ударил, ни за что, и, наверное, они решили сами его найти и завести на меня дело. В конце концов они дали мне позвонить, я попросил вызвать своего адвоката, тот приехал и меня выручил. Я вернулся в отель, а там уже этот, Пол Файф, и Таттл с женой, и Берт - мертвый. Доктор тоже там был.
- Для вас это, конечно, был шок, когда вы увидели, что он мертв.
- Конечно. А если бы был не шок, то, значит, я его и убил, да? - сказал со смешком Джонни Эрроу. - Если вы, мистер, и вправду ведете дело честно, и ничего мне не шьете, то вот что я вам скажу. Мы с Бертом пять лет вкалывали бок о бок, и хлебнуть нам довелось всякого. С голоду умирать не умирали, но что-то около того. И выпутывались всегда сами, никто нам штанов не менял.
Когда наткнулись на Блэк Элбоу, нужно было быстро провернуть уйму дел, чтобы застолбить участок официально, и если бы мы действовали поодиночке, ничего бы у нас не вышло. Тогда мы и пригласили адвоката и составили письменный договор, чтобы никто не влез и не стал мутить воду, если с одним из нас что-нибудь случится. Так уж сложилось: нам нравилось быть вместе, хоть иногда мы и спорили. Вот почему, когда он меня попросил, я приехал с ним в Нью-Йорк. Мне то здесь вообще нечего было делать. Все свои вопросы мы могли решать дома, в Блэк Элбоу или в Монреале. И уж точно, чтобы убить его, в Нью-Йорк мне ехать было незачем.
Вульф пристально посмотрел на него.
- Значит, в Нью-Йорк он приехал не по делам?
- Нет, сэр. Он сказал - по личному делу. Когда мы вселились в отель и он связался с сестрой и братьями, мне показалось, что его что-то грызет, что-то еще с тех времен. Он несколько раз ездил в Маунт Киско и меня брал с собой. Мы исколесили на "Кадиллаке" весь городок. Ездили к дому, где он родился, и внутрь заходили, - там сейчас какие-то итальянцы живут. Ездили есть мороженое с содовой в аптеку к Таттлу. Искали женщину, хозяйку меблированных номеров, где он жил когда-то, но она давно выехала. Только на прошлой неделе ему сказали, что она сейчас в Паукипси, так мы и туда съездили.
Вся эта история заняла у него довольно много времени он ни разу не ускорил свою медлительную речь. Было в том и свое преимущество: не надо останавливаться, чтобы перевести дыхание.
- Кажется, я слишком много болтаю, - сказал он, - но ведь разговор о Берте. Пять лет я мало с кем разговаривал - только с ним, а теперь, видимо, захотелось поговорить о нем.
Он слегка наклонил голову, подумал и продолжал:
- Мне бы не хотелось, чтобы это убийство навесили на меня, и подставлять кого-то понапрасну тоже не хочется, но я не совсем точно выразился, когда сказал, что его грызло что-то из прежних времен. Как-то, когда мы сидели с ним под скалой, в Канаде, он мне кое-что об этом рассказал. Он сказал, что если нам и вправду подфартило, то он сможет вернуться домой и заняться одним неоконченным дельцем. Вы знаете, как у него умер отец, и как его судили за убийство?
Вульф сказал, что знает.
- Ну вот, он мне все рассказал об этом. Он сказал, что никогда не требовал своей доли наследства, потому что не хотел чувствовать себя причастным к той грязи, от которой убежал, - и этому не надо удивляться, просто надо знать Берта. Он сказал, что до сих пор обманывал себя, будто все уже забыл, и ему давно на это наплевать; но сейчас, когда нам, кажется, повезло по-крупному, ему захотелось вернуться и разобраться, что к чему. Что он и сделал. Кого он конкретно подозревает, я не знал, но замечал кое-что.
Например, рассказывает он родственникам, чем сейчас занимается, а сам внимательно за ними наблюдает. Им очень не понравилось, когда он сказал, что скоро раздобудет полный текст свидетельских показаний на том самом суде. И когда сказал, что ездил к хозяйке меблированных номеров, им тоже не понравилось. Мне показалось, он это нарочно делает, чтобы их завести.
Его глаза прищурились, в уголках показались морщинки.
- Вы только не подумайте, что я стараюсь кого-то утопить. Доктор ведь сказал, что Берт умер от воспаления легких, а врач он, по-моему, хороший.
Просто я хочу объяснить, зачем Берту понадобилось ехать в Нью-Йорк. У вас еще есть вопросы?
Вульф покачал головой.
- Пока нет. Попозже, может быть. Но ведь я предлагал обмен информацией.
Что вы хотите знать?
- Вот это учтиво, это я понимаю. - Эрроу, кажется, говорил серьезно. - Пожалуй, нет. - Он поднялся из кресла и постоял немного. - Только вот вы сказали, что у вас не хватает улик, чтобы... как это...
- Инкриминировать.
- Вот-вот. Так почему бы вам не смотать удочки? Мы с Бертом всегда так делали как только убедимся, что на участке совсем глухо, так сразу сматываем удочки.
- Я не говорил - совсем глухо. - Вульф был мрачен. - В том-то и загвоздка, что не совсем. Есть одно загадочное обстоятельство, и пока я его не выясню, сматывать удочки рано.
- Какое обстоятельство?
- Я вас о нем уже спрашивал, но вы сразу становитесь на дыбы. Опять заговаривать с вами на эту тему без оружия просто опасно. Счет за кресло мистер Гудвин вам вышлет, как только мы узнаем сумму. До свидания, сэр.
Он хотел еще услышать что-нибудь про загадочное обстоятельство, но не тут-то было. Дудки. Когда он понял, что на этом участке глухо, он смотал удочки, и я пошел в переднюю закрыть за ним дверь. Уже за порогом он повернулся ко мне и сказал:
- Здорово вы все-таки меня скрутили.
В кабинете Вульф сидел с закрытыми глазами, наморщенным лбом, откинувшись на спинку кресла. Я убрал поломанное кресло в угол, остальные расставил по местам, прибрал на ночь свой письменный стол, запер сейф и подошел к нему.
- Зачем вам понадобилось его заводить? Если в этом деле, и вправду, есть какое-то загадочное обстоятельство, то я его, наверное, проспал. Какое, подскажите.
Он буркнул, не открывая глаз:
- Грелки.
Я потянулся и зевнул.
- Ясно. Сначала вас нужно уламывать, чтобы вы взялись за работу, а когда оказывается, что дела-то никакого и нет, вы пытаетесь высосать его из пальца. Бросьте. Давайте ограничимся этой тысчонкой, что совсем недурно за восемь часов, и скажем, что ответ отрицательный. Дело закрывается.
- Не могу. Есть одна загадка. - Он открыл глаза. - Ну кто, скажите ради бога, повыливал эти грелки? И зачем?
- Пол. Почему бы не он?
- Потому что я ему не верю. Хоть он и твердил об этом весь вечер, и даже довольно убедительно. Да вы только представьте. Он заходит к брату, видит, что тот умер. Откидывает одеяла, видит, что грелки пусты. Уже поворачивается, чтобы позвать сестру и зятя, как вдруг до него доходит, что пустые грелки - неплохое оружие против мисс Горен. Он не хочет, чтобы их заметила сестра, поэтому сначала он относит грелки в ванную, а потом уже зовет ее. Вы считаете, это похоже на правду?
- Конечно, но...
- Прошу вас. Я воспользуюсь этим "но". Но представим, что все было иначе. Он заходит к брату и видит, что тот мертв. Он откидывает одеяла, хочет послушать сердце. Грелки лежат на месте, с водой. Увидев их, он тут же задумывает план, а ведь он, заметьте, в шоковом состоянии: только что искал живого брата, а нашел труп. И он сходу, вместо того, чтобы позвать на помощь, задумывает план: отнести грелки в ванную и вылить, чтобы через некоторое время получить возможность подойти к мисс Горен и сказать ей, что нашел грелки пустыми; и не только задумывает, но и действует, как задумал.
Вы считаете, это правдоподобно?
- Если вас послушать, - признался я, - то не очень.
- Я описал все так, как оно должно было случиться. Но было ли так на самом деле? Я уверен, что нет. Он заметил грелки только потому, что они действительно были пустыми, на полные он вообще не обратил бы никакого внимания - то ли в постели больного, то ли в постели покойника. Слов нет, бывают люди, способные на подобную изобретательность и коварство, но он не из их числа. Следовательно, приходится заключить: грелки он нашел пустыми, но нам-то это что дает?
- Тут надо подумать. - Я сел.
- Подумайте. Дело дрянь, - в его голосе звучала горечь. - Я-то давно это понял. Чтобы сохранить уважение к себе, - а это долг, который никому нельзя передоверить, - я просто обязан докопаться до сути. Может, виновата мисс Горен? Взяла и положила в постель пустые грелки?
- Исключено, сэр. Я думаю на ней жениться. И потом, я просто в это не верю. Она квалифицированный медик, а ни одна обученная квалифицированная сиделка такого ляпсуса допустить не может.
- Согласен. Тогда что мы имеем? Около полуночи, буквально перед уходом, мисс Горен наполнила грелки горячей водой и положила их в постель. Часов в шесть утра Пол Файф нашел обе грелки в постели, но пустые. Кто-то их взял, вылил воду и положил обратно. Зачем? Объясните.
- Что вы на меня так смотрите? Я их не выливал. Почему я должен объяснять?
- Да вы и не сумеете ничего объяснить. Скажете, что их вылили с целью убийства? Смешно. Объяснить это невозможно, а все необъяснимое в деле о смерти приобретает зловещий оттенок, особенно если покойник - миллионер.
Прежде чем задать вопрос, кто это сделал, я должен ответить на вопрос - зачем?
- Не обязательно, - возразил я. - Задачу можно упростить.
Ограничиваемся этой тысячей, но даем не отрицательный ответ, а положительный. Пусть Пол передает дело копам. Что и требовалось доказать.
- Пф. Вы не шутите?
Я сдался.
- Шучу. У вас безвыходное положение. Единственное, что придет копам в голову, это что сиделка сама оставила грелки пустыми, и теперь боится признаваться; а кончится все тем, что Джонни Эрроу отметелит весь отдел по расследованию убийств, от инспектора Кремера до самого последнего копа. - Тут я вдруг заподозрил подвох и посмотрел на него. - Это что, просто трюк такой? Сами вы уже поняли, для чего были вылиты грелки, или думаете, что поняли, и хотите, чтобы я лишний раз убедился в вашей гениальности?
- Нет. Я запутался окончательно. Не знаю, что и делать. Это не загадка, это черт знает что такое, - Он взглянул на настенные часы.
- Пора ложиться. И такая головоломка на сон грядущий. Однако сначала - инструкции на завтра. Ваш блокнот, пожалуйста.
Я достал блокнот из ящика письменного стола.

Глава 5

В среду утром, позавтракав, как обычно, с Фрицем на кухне (а Вульф, тоже как обычно, съел свой завтрак у себя наверху), я принялся за эти инструкции.
Они были простые, но выполнить их оказалось совсем не просто. Первой и главной задачей было дозвониться до доктора Буля и устроить так, чтобы он явился к нам в кабинет к одиннадцати часам - время, когда Вульф спускается в кабинет из теплицы, - и привел с собой Энн Горен. Во-первых, дозвонился я до него только к полудню. С девяти до десяти он на вызовах - это все, чего я добился от секретарши. Я попросил передать ему, чтобы он мне позвонил, но звонка так и не дождался. После десяти к телефону стала подходить медсестра.
Первые три раза она отвечала любезно и с нотками сочувствия в голосе, потом - коротко и сухо. Доктор все еще обслуживает вызовы, о моей просьбе ему передали, но что она может сделать, если у него слишком много работы. Когда он наконец мне позвонил, уговориться с ним и мисс Горен на одиннадцать было уже невозможно, часы показывали без четверти двенадцать, поэтому я предложил три часа и услышал категорическое нет. Ни в три, ни в четыре - никогда. Все, что он мог сказать о смерти Бертрама Файфа, он уже сказал, но если у Вульфа есть желание поговорить с ним по телефону, то пару минут он готов ему уделить. Я спросил у Вульфа. Тот сказал: нет, по телефону - нет. Тупик.
В конце концов после обеда мне пришлось выводить машину из гаража и ехать все сорок миль - сначала по Вестсайдскому шоссе, потом, свернув на Сомилл Ривер Паркуэй, - в Маунт Киско, где в большом белом доме, стоящем посреди зеленой лужайки, я обнаружил приемную доктора Буля. Мне передали, что он примет меня по окончании вечернего приема, который обычно идет с двух до четырех, но когда я приехал, в очереди сидело еще пять человек, так что у меня получился настоящий продолжительный визит к врачу, с чтением неизменного набора журналов. Наконец, та самая медсестра, - она проработала у него лет шестьдесят, не меньше, - провела меня в кабинет.
Буль сидел за столом, выглядел устало, но, как и раньше, безупречно. Он быстро заговорил:
- Мне нужно на вызовы. Я опаздываю. Что у вас там еще?
Я тоже умею кратко выражать свои мысли.
- Вопрос, - сказал я, - который поднимает один из родственников покойного. Не мог ли кто-нибудь вместо морфия подложить что-нибудь другое?
Прежде чем передать этот вопрос полиции, мистер Вульф хочет проверить его сам, но если вы предпочитаете...
- Морфий? Вы хотите сказать, тот морфий, который был введен Берту Файфу?
- Да, сэр. Раз уж этот вопрос воз...
- Дурак чертов. Я о Поле, конечно. Ерунда какая. Подменил - кто и когда?
- Не уточняется. - Я сел, хотя меня и не приглашали. - Но мистер Вульф не может оставить эту версию без внимания, и был бы вам очень признателен за небольшую информацию. Этот морфий вы передавали сиделке лично?
По тому, как он на меня посмотрел, я понял, что мне сейчас посоветуют пойти и залезть куда-нибудь повыше, желательно на дерево, которое вот-вот упадет, но он передумал: решил, что лучше от меня отделаться раз и навсегда.
- Этот морфий, - сказал он, - из пузырька в моем чемоданчике. Я взял оттуда две таблетки по четверть грана, передал их сиделке и распорядился одну ввести больному сразу после ухода гостей, а другую, если понадобится, через час. Она говорит, что сделала все по инструкции. Утверждать, что таблетки кто-то подменил, - это чистый бред.
- Да, сэр. А где она их хранила до того, как сделала укол?
- Не знаю. Она квалифицированная сиделка и абсолютно надежный человек.
Если хотите, я у нее спрошу.
- Нет, спасибо, я сам спрошу. А ваш пузырек с морфием? Он не мог попасть в чужие руки?
- Это исключено. Нет.
- Может, вы недавно получали новую партию лекарств, в смысле, пополнили пузырек новым запасом морфия?
- Нет. С тех пор прошло, как минимум, две недели. А то и больше.
- А как насчет вероятности, пусть даже одной на миллион, что вы сами перепутали пузырьки?
- Нет. Ни одной на миллиард. - Он высоко поднял брови. - Вам не кажется, что вы слегка хватили через край? Пол, насколько я вчера понял из рассказа Дейвида, подозревает мистера Эрроу, который приехал в Нью-Йорк вместе с Бертом.
- Может, вы и правы, но мистер Вульф уважает аккуратность. - Я встал. - Премного нам благодарен, доктор. И пусть вам не кажется странным, что только из-за этого я проделал такой путь. Мистер Вульф еще и осторожный человек. Он не любит выяснять по телефону вопросы о внезапной кончине больного.
Я вышел от него, сел в машину и уехал. Обратная дорога в сторону Паркуэй привела меня в центр города, где на угловом доме из красного кирпича, расположенном в очень удобном месте, я увидел вывеску "Фармацевт Таттл". Откуда звонить - мне было совершенно все равно, поэтому я припарковался в конце квартала и пешком прошел обратно к аптеке. Внутри это было весьма солидное заведение - современное, хорошо обставленное, с богатым выбором товаров и бойкой торговлей: на высоких стульях у стойки бара сидело с полдюжины клиентов, и еще человек пять стояли и бродили в разных концах зала. Одного из них, у прилавка в дальнем углу, обслуживал сам владелец, Винсент Таттл. Я прошел через зал к телефонной будке, связался с телефонисткой, попросил набрать номер, который я помню лучше всех других телефонных номеров, и через минуту голос Вульфа ожил у меня в ухе.
- Из Маунт Киско, - сказал я ему, - из телефонной будки в аптеке Таттла. Цитирую доктора Буля: подмена морфия - нелепость и бред.
Происхождение морфия: он дал сиделке две таблетки по четверть грана из собственных запасов. Я продолжаю дальше?
- Нет, - зарычал он в ответ, как и всегда, когда его оторвешь от работы в теплице. - А впрочем, да, продолжайте, но сначала - еще один небольшой опрос в Маунт Киско. После вашего отъезда я немного поразмышлял над этой загадкой с грелками, и, кажется, ее раскусил, хотя, может, и нет. В любом случае, стоит попробовать. Найдите мистера Пола Файфа и узнайте у него, что случилось с мороженым. Вы, должно быть, помните...
- Да, он купил его у "Шрамма" для какой-то воскресной вечеринки в Маунт Киско, принес в номер к Берту и положил в холодильник. И вы хотите знать, что с ним случилось?

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Да. Найдите и спросите. Если ему известно, что случилось с мороженым, тщательно проверьте все, что он скажет. Если нет - расспросите мистера и миссис Таттл, и их рассказ проверьте тоже. Если и они не знают, спросите у мисс Горен, когда будете говорить о морфии. Если она не знает, разыщите мистера Эрроу и спросите у него. Мне нужно знать, что случилось с этим мороженым.
- Это я понял. Только скажите - зачем, чтобы я хоть знал, что ищу.
- Нет. Вы, конечно, умеете хранить секреты, но, думаю, нет смысла лишний раз подвергать вас ненужному испытанию.
- Вы абсолютно правы, и я вам чрезвычайно признателен. Таттл тут, рядом со мной. Может, я с него и начну?
Он сказал: "Нет, сначала - Пол", - и повесил трубку. Когда я вышел из будки и из аптеки, а потом пошел вниз по улице в поисках агентства Пола по торговле недвижимостью, я все время ломал голову над тем, какая же связь между знаменитым манговым мороженым "Шрамма" и грелками на кровати Берта Файфа, но даже если таковая и существовала, я ее не нашел. Что, может, и к лучшему, так как, будь она на самом деле, мне пришлось бы перенапрягаться, удерживая язык за зубами, а я этого очень не люблю.
Я нашел Пола на третьем этаже старого деревянного дома, над бакалейной лавкой. Его агентство состояло из крохотной комнатки, в которой помещались два письменных стола и несколько потертых стульев - видимо, часть отцовского наследства, доставшаяся ему при разделе имущества. За столом поменьше сидела женщина - судя по виду, раза в два старше Пола, с тощей длинной шеей и громадными ушами; даже с ним такая могла чувствовать себя в полной безопасности.
- Вы? - сказал он. - Нашли что-нибудь?
Я посмотрел на женщину; та рылась в каких-то бумагах. Он сказал ей:
- Можете идти.
Она просто пришлепнула свои бумажки чем-то тяжелым, встала и вышла.
Никаких церемоний.
Когда дверь за ней закрылась, я ответил:
- Я еще ничего не нашел. Только ищу. Мистер Вульф послал меня расспросить доктора Буля о морфии, а вас - о мороженом. Нам известно только то, что оно находилось в холодильнике в номере у вашего брата. А потом? Что с ним случилось?
- Да бог с вами. - Он уставился на меня, во всяком случае - здоровым глазом. Что делал в это время другой, с фингалом, трудно сказать. - На кой оно вам черт сдалось?
- Не знаю. Я вообще часто не знаю, чего хочет мистер Вульф, но эта машина принадлежит ему, резина и бензин - тоже, так почему бы его и не уважить? Мой вам совет: делайте то же самое - так будет и проще, и быстрее, если, конечно, нет в этой истории с мороженым чего-то такого, что вам не хотелось бы разглашать.
- Да кой там черт разглашать-то?
- Ну, тогда я и садиться не стану. Вы забрали его с собой в Маунт Киско, на ту воскресную вечеринку, о которой нам говорили?
- Нет. В воскресенье я вернулся сюда уже поздно вечером.
- Но вы снова ездили в Нью-Йорк, на следующий день, в понедельник - и на похороны, и чтобы еще раз навестить мисс Горен, - может, вы тогда и забрали мороженое.
- Послушайте, - сказал он, - мисс Горен давайте трогать не будем.
- Вот это мне нравится, - сказал я с теплотой в голосе. - Люблю благородство. А что же случилось с мороженым?
- Не знаю, и знать не хочу.
- После того, как в субботу вечером вы положили его в холодильник, вы его хоть раз видели или трогали?
- Нет, не трогал. И знаете, что я вам скажу? Кончайте хреновиной заниматься. Не знаю, откуда у этого толстого тюфяка Вульфа такая репутация, но если он все дела ведет та... Куда такая спешка?
Я был уже у двери. Открыл ее, повернулся, вежливо сказал:
- Мое почтение, - и вышел.
Я вернулся по собственным делам в аптеку Таттла. Прежних клиентов сменили новые, но торговля шла вовсю. Сверкающий купол Таттловской лысины маячил за прилавком с косметикой. Встретившись с ним глазами, я подошел и спросил, не уделит ли он мне пару минут, когда освободится, а сам перешел к бару и заказал стакан молока. Молока уже едва оставалось на донышке, когда он окликнул меня и поманил к себе. Я допил свой стакан и отправился за ним, за перегородку. Он прислонился к прилавку и сказал, какой сюрприз, что я тут делаю.
- Есть парочка мелких поручений, - сказал я ему. - Я приехал, чтобы доктора Буля расспросить о морфии, а вас - о мороженом, С Полом Файфом я уже говорил. Помните, в субботу вечером он купил мороженого у "Шрамма", принес его к Берту в номер и положил в холодильник, чтобы потом забрать домой?
Таттл поправил меня:
- Я помню, как он об этом говорил. Так что вас интересует?
- Мистер Вульф хочет знать, что случилось с этим мороженым потом? Пол говорит, что не знает, что больше ни разу его не видел - положил в холодильник, и все. А вы?
- А я и вовсе его не видел.
- Я подумал, что вы могли обратить на него внимание. Вы с женой ночевали там и субботу. Утром в воскресенье вы обнаружили, что умер шурин, и все такое, но есть-то вы все равно что-то ели. Я подумал, что вы могли открывать холодильник, когда искали себе что-нибудь на завтрак, и заметили это мороженое.
- Завтрак мы заказали снизу, - Таттл наморщил лоб. - В номере готовить было не на чем. Но теперь я припоминаю: кажется, в субботу вечером за обедом Пол говорил что-то о мороженом. Он сказал, что то, которое подают у меня, не идет ни в какое сравнение с мороженым "Шрамма", и почему я не заведу себе такое же, а я ответил, что свою продукцию "Шрамм" продаст только через собственные магазины, и что в любом случае оно у них чересчур дорого. Потом, кажется, жена что-то говорила о нем в воскресенье, когда доставала из холодильника лед для напитков.
- В воскресенье вы его не пробовали? Или, может, домой взяли немного?
- Нет. Я же сказал, что вообще его не видел. Мы пробыли в отеле до понедельника и уехали домой сразу после похорон.
- И куда оно делось, не знаете?
- Не знаю. Полагаю, оно и сейчас там. Если только этот, Эрроу, не... а почему вы у него не спросите?
- Спрошу и у него. Но сначала, видимо, надо спросить у вашей супруги, раз уж я все равно здесь. Она где-нибудь поблизости?
- Она дома, на Айрон Хилл Роуд. Я могу позвонить, предупредить, что вы подъедете, или, если хотите, можете поговорить с нею отсюда. Но я не пойму, какое оно имеет отношение к смерти моего шурина? Какая между ними связь?
Мне подумалось, что эта реакция немного запоздала, но, может, он, как зять, просто не хочет вмешиваться в дела семьи.
- Убейте - не знаю, - сказал я. - Я делаю, что мне велят. Давайте позвоним вашей супруге: может, и ни к чему будет ехать ее беспокоить?
Он повернулся к телефону, стоящему тут же на прилавке, набрал номер, дождался ответа, сказал жене, что я хочу ее о чем-то спросить, и передал трубку мне. Луиз - непосредственный член семьи - тут же сказала, что нелепо приставать с подобными глупостями, которые совершенно не относятся к делу, но, пошумев немного, выложила мне все, что знала, то есть практически ничего. Мороженного этого она ни разу не видела, хотя, возможно, видела саму коробку. Вечером в воскресенье, когда доставала лед из холодильника, она заметила на нижней полке большой бумажный пакет и, вернувшись в столовую, сказала об этом мужу и брату Дейвиду, который был с ними. Она сказала, что это, наверное, мороженое Пола, и не хотят ли они немного. Они отказались, и она не стала заглядывать в пакет. Не имеет ни малейшего понятия, что с ним случилось потом. Я поблагодарил ее, положил трубку, поблагодарил мужа и смотался.
Следующая остановка - Манхэттен, Сорок восьмая улица.

Глава 6

Учитывая ситуацию с парковкой, вернее, полное отсутствие таковой, я давно не пользуюсь машиной, когда выполняю поручения в центре города, поэтому на Сорок шестой улице я свернул с шоссе и поехал в гараж. Я мог бы позвонить оттуда и доложить Вульфу, как продвигаются дела, но дом - совсем рядом, за углом, так что я решил явиться лично; и вот тут меня поджидал сюрприз. Дверь на мой звонок открыл не Фриц, а Сол Пензер. У Сола половину имеющейся на узкой физиономии площади занимает огромный нос. На первый взгляд кажется, что этому парню без посторонней помощи два и два не сложить, на самом же деле помощь ему не требуется нигде и ни в чем. Во-первых, он самый лучший из полдюжины оперативников, которых Вульф нанимает в случае необходимости, а, во-вторых, ему вообще нет равных.
- Ну-ну, - поздоровался я с ним, - наконец-то ты заполучил мое местечко, да? Проводите меня, пожалуйста, в кабинет, сэр.
- А на прием вы записывались? - спросил он, запирая дверь. Затем прошел следом за мной, к Вульфу.
Вульф сидел за столом. Увидев меня, хмыкнул:
- Уже? Так скоро?
- Нет, сэр, - ответил я ему. - Я по дороге из гаража. Прежде, чем пойду дальше, не желаете ли получить отчет по Полу и Таттлам?
- Да. Стенографически, пожалуйста.
Стенографически, на языке Вульфа, означает не просто передать смысл сказанного, но также описать жесты, действия, выражения лиц. Я сел и все ему выложил. Лучшего слушателя, чем Вульф, я не знаю. Он сидел, как обычно, полуприкрыв глаза, опираясь локтем на подлокотник кресла.
Когда я закончил, он немного помолчал, потом кивнул головой.
- Отчет принимается. Займитесь теперь другими. Машина вам все равно больше не понадобится, можно ее на время возьмет Сол?
Пусть вам не кажется, что вопрос этот был чисто риторическим. Между нами давно существует молчаливый уговор, что машина - единственная принадлежащая Вульфу собственность, распоряжаюсь которой я.
- Надолго? - спросил я.
- Сегодня на весь день, на вечер, и, возможно, еще немного завтра.
Я взглянул на свои часы: шесть пятьдесят пять.
- От сегодня уже почти ничего не осталось. О'кэй. Можно узнать, зачем?
- Пока нет. Может статься, - искать ветра в поле. Как у вас сегодня с обедом?
- Не знаю. - Я встал. - Может, мороженым пообедаю, если найду. - Я подошел к двери, повернулся, предложил:
- А гуся пусть за меня Сол съест, - и вышел.
Я поймал такси на Десятой авеню и, став частичкой тысячеколесного железного червя, направился к центру города, а потом через Сорок восьмую Авеню на Ист-Сайд. Да, рассуждал я, скорее всего, он что-то нащупал, ведь Сол берет уже полсотни зелененьких в день - солидный кусок, если учесть, что его отрывают от одной разнесчастной тысчонки, но увязать мороженое с пустыми грелками я так и не сумел. Правда, не исключено, что Сола он посылает совершенно по другому следу. Ну и бог с ним. Эта его манера постоянно темнить давно перестала действовать мне на нервы.
Квартира, которую я искал, была на Сорок восьмой Авеню, между Лексингтон-сквер и Третьей улицей, в старом кирпичном четырехэтажном доме, перекрашенном в желтый цвет. В вестибюле, у второй сверху кнопки, я увидел крохотную полоску бумаги, на которой едва помещались две фамилии - "Горен" и "Полетти". Я нажал на кнопку, дождался, когда раздадутся щелчки, открыл дверь, вошел и поднялся по узкой лестнице на два пролета вверх; ступеньки были чисто вымыты - видимо, для разнообразия, - и покрыты ковровой дорожкой.
Я вышел на лестничную площадку, и тут меня поджидал сюрприз. Открылась дверь, и на пороге появился некто, чья фамилия не была ни Горен, ни Полетти.
Там стоял Джонни Эрроу и, прищурившись, смотрел на меня.
- О, - сказал он, - а я думал, это Пол Файф.
Я шагнул вперед.
- Если вас не очень затруднит, - сказал я, - я хотел бы поговорить с мисс Горен.
- О чем?
Его явно надо было слегка приопустить на землю.
- Ну и дела, - сказал я. - Только вчера вы бахвалились, что пригласили ее на обед. Неужто успели уже дослужиться до сторожевой собачки? Мне нужно задать ей один вопрос.
Секунду мне казалось, что он спросит - какой именно вопрос, и ему, видимо, тоже так казалось, но он решил обойтись просто коротким смешком.
Он пригласил меня внутрь, провел через дверь с аркой в гостиную, набитую, чисто по-женски, всяким хламом, исчез куда-то и через минуту вернулся.
- Она переодевается, - сообщил он. Он сел. - Вы что-то там говорили насчет бахвальства? - В его медлительной речи звучало дружелюбие. - Мы вернулись буквально десять минут назад - играли в теннис, а сейчас собираемся пойти пожевать. Сегодня утром я хотел вам позвонить.
- В смысле, позвонить Вульфу?
- Нет, вам. Я хотел спросить, где вы покупали тот костюм, в котором были вчера. А сейчас мне захотелось узнать, где вы купили этот. Боюсь только, что покажусь вам чересчур навязчивым.
Я отнесся к его просьбе с пониманием. Парень пять лет из лесу не вылезал, и вдруг перед ним проблема: как вырядиться, чтобы покрасоваться в Нью-Йорке перед дамой сердца. Задача нешуточная, особенно если ему на это больше, чем десять миллионов зелененьких не наскрести; и я выложил ему всю подноготную - от носков до рубашек. Мы как раз перешли к отделке жилетов, разбирая все "за" и "против", когда в гостиную вплыла Энн Горен. Я посмотрел на нее - и только пожалел обо всех своих советах. Я с удовольствием сам бы повез ее сейчас куда-нибудь пожевать, если бы не был на работе.
- Простите, что заставила вас ждать, - учтиво сказала она. - В чем дело?
- Парочка мелких вопросов, - сказал я. - Я думал, доктор Буль вам позвонит - я был у него сегодня, но раз вы уходили из дома, то он, конечно, не дозвонился. Во-первых, о морфии, который он оставил вам в субботу для укола Бертраму Файфу. Он говорит, что достал из своего пузырька две таблетки по четверть грана и передал их вам, с инструкциями по применению. Правильно?
- Одну минутку, Энн, - Эрроу, прищурившись, смотрел на меня. - Для чего это вам?
- Ни для чего особенного. - Я смотрел прямо в его кареглазый прищур. - Мистер Вульф хочет выяснить этот вопрос раз и навсегда, только и всего. Вы отказываетесь нам помочь, мисс Горен? Я спросил у доктора Буля, где вы хранили морфий до того, как ввели его больному, и он посоветовал поговорить с вами лично.
- Я положила его в блюдце, а блюдце поставила сверху на бюро, в комнате у больного. Так всегда делается.
- Конечно. Если вы не против, может, вспомним все по порядку? С того момента, когда доктор Буль передал вам таблетки?
- Он дал мне их тут же перед уходом, и как только он ушел, я подошла к бюро и положила их в блюдце. По его инструкции, одну мне нужно было ввести больному сразу, как уйдут гости, а другую, если понадобится, - через час, что я и сделала. - Она говорила сухо, по-деловому. - В десять минут девятого я растворила одну таблетку в десяти кубиках дистиллированной воды и ввела больному в руку. Через час он уже спал, но сон у него был немного беспокойный, поэтому я ввела и другую таблетку после чего он уснул по-настоящему.
- Как вы думаете, таблетки в блюдце никто подменить не мог? Вы ввели ему именно те, которые получили от доктора Буля?
- Ну, конечно.
- Послушайте, - нараспев сказал Джонни Эрроу, - этот вопрос мне уже не нравится. Думаю, на сегодня хватит.
Я осклабился ему в ответ.
- Что-то вы чересчур чувствительны. Если за дело возьмутся копы, они будут долбить ее такими вопросами часов пять кряду. Пятеро показали, что они заходили в комнату больного после доктора Буля, - и вы, кстати, тоже, - так что копы ее наизнанку вывернут, будьте покойны. Я не хочу ей портить аппетит перед обедом, поэтому просто спрашиваю, не заметила ли она чего-нибудь подозрительного. Или услышала. Так как, мисс Горен?
- Нет, не заметила.
- Ну, нет так нет. Теперь другой вопрос. Может, вам известно, что Пол Файф принес с собой в номер мороженое и положил в холодильник? О нем упоминали за обедом, но вас там не было. Вы не знаете, что с этим мороженым случилось?
- Нет. - Она повысила голос. - Это уж и вовсе глупо. Мороженое?
- Мне часто приходится говорить глупости. Не обращайте снимания. Мистер Вульф хочет знать о мороженом. Вам известно о нем хоть что-нибудь?
- Нет. Впервые слышу.
- О'кэй. - Я повернулся к Эрроу. - Теперь вопрос к вам. Что вам известно об этом мороженом?
- Ничего. - Он коротко хохотнул. - После вашего вчерашнего приемчика можете спрашивать, что вам в голову взбредет, только сзади не заходите.
Теперь я вас подпускаю исключительно спереди.
- Спереди я применяю другие приемчики. Вы не помните, за обедом Пол Файф что-нибудь говорил о мороженом?
- Кажется, да. Я уже не помню.
- Но сами-то вы его видели или трогали?
- Нет.
- И не слышали, что с ним случилось?
- Нет.
- Ну, тогда я хочу попросить вас об одной услуге. Тем самым вы окажете услугу и себе, потому что это самый быстрый способ от меня избавиться. Вы где обедаете?
- Я заказал столик у "Рустермана"
Да, он, безусловно, начинает входить в курс дела - небось, не без помощи Энн.
- Отлично, - сказал я. - Это по дороге - всего один квартал в сторону.
Подбросьте меня до "Черчилль Тауэрз" и позвольте заглянуть в холодильник в вашем номере.
Как же оказалось кстати, что я не поленился и просветил его по части портных и галантерейщиков. Иначе он наверняка отказался бы, и мне пришлось бы ехать уламывать Тима Эварта, гостиничного охранника, а на это требуется и время, и деньги. Сперва Джонни было заартачился, но вмешалась Энн: она сказала, что намного дешевле и проще меня ублажить, чем тратить время на пререкания, - и сразу уладила дело. Похоже было, что и в будущем ей предстоит частенько заниматься такими увещеваниями, и я тут же решил, что уступаю девушку ему.
Она позволила ему накинуть на свои обнаженные плечи вышитый желтым палантин, он взял со стола черную фетровую шляпу. Пока мы спускались по лестнице, а потом ехали до "Черчилля" на такси, я мог бы прочитать ему небольшую лекцию о черных фетровых шляпах - рассказать, где, когда и с чем - но с нами была Энн, и я счел за благо промолчать.
Вестибюль в их номере на тридцать третьем этаже в "Черчилль Тауэрз" был размером с мою спальню, а в гостиной спокойно разместились бы три бильярдных стола, и для игроков бы место еще осталось. Между гостиной и спальнями был внутренний коридор, в одном конце которого находилась буфетная с отдельным входом для гостиничной прислуги. В буфетной, кроме длинной встроенной стойки бара из нержавейки, я увидел большой жарочный шкаф и еще больших размеров холодильник. Никакой плиты там не было. Одна дверь из буфетной вела к мусоропроводу.
Эрроу и Энн остались на пороге у качающейся двери, - стояли, касаясь друг друга локтями, - а я прошел внутрь и заглянул в холодильник.
В морозилке, в верхнем отделении, стояло шесть ванночек с кубиками льда, и больше ничего. Ниже на полках было десятка два разных бутылочек - пиво, клуб-сода, тоник; пять бутылок шампанского лежали на боку, стояла широкая ваза с апельсинами и тарелка с виноградом. Никакого бумажного мешка - ни большого, ни маленького - и никаких следов мороженого. Я закрыл холодильник и заглянул в жарочный шкаф. Пусто. Я открыл дверь мусоропровода, сунул голову - пахло там сильно, но не мороженым.
Я повернулся к парочке - ловцу и добыче.
- Ладно, - сказал я, - сдаюсь. Премного благодарен. Я ведь говорил вам, что это самый быстрый способ от меня избавиться. Приятного вам аппетита. - Они посторонились, я толчком открыл качающуюся дверь и пошел к выходу.
Когда Вульф спросил, что с моим обедом, я сказал, что не знаю. Теперь же у меня была полная ясность. Домой доберусь к восьми тридцати, а днем я видел, что Фриц запасался продуктами для одного из самых любимых блюд Вульфа: купил восемь молодых омаров, восемь авокадо, и бушель молодых листочков латука. Если он соединил все это в нужной пропорции с чесночком, лучком, петрушкой, томатной пастой, майонезом, солью, черным перцем, красным перцем, гвоздичным перцем и сухим белым вином, то у него наверняка получился салат "омар по-бразильски" под редакцией Вульфа, прикончить который к половине девятого даже Вульфу не под силу.
Так и получилось. Я нашел Вульфа в столовой, за столом. Он только-только приступал к пышному черничному пирогу под шапкой взбитых сливок. Омаров нигде не было видно, но Фриц, который открыл мне дверь, уже вносил большое серебряное блюдо, где их оставалось еще предостаточно. Запрет, наложенный Вульфом на разговоры о работе во время еды, шел на пользу не только ему, но и другим, включая меня, поэтому я смог целиком посвятить себя делу, в настоящий момент наиболее важному - соблюдению правильного соотношения поступающих в рот ингредиентов. Только после того, как я расправился с омаром, а затем и со своей долей черничного пирога, только после того, как мы перешли через коридор и зашли в кабинет, куда Фриц подал нам кофе, только тогда он потребовал от меня отчета. Каковой я ему и представил. Когда я дошел до кульминации - пустого холодильника (пустого, в смысле отсутствия в нем мороженого), я встал и налил еще по чашечке.
- Но, - сказал я, - если уж вам, бог знает почему, так важно знать, что с ним случилось, то одна маленькая надежда еще остается. В моем списке не было Дейвида. Я хотел позвонить вам из "Черчилля" - узнать, не стоит ли спросить и его, но побоялся остаться без омара. Он просидел в номере почти все воскресенье. Может, съездить к нему?
Вульф хмыкнул.
- Я звонил ему сегодня. В шесть он был здесь. Говорит, ничего не знает.
- Ну, тогда все. - Я сел и отхлебнул из чашки. Никто на свете не умеет варить кофе лучше, чем Фриц. Я как-то пробовал делать то же, что и он, но вкус получился совсем другой. Я отхлебнул еще раз. - Значит, фокус не удался.
- Это не фокус.
- Да? А что же?
- Окно смерти. Думаю, это именно так. Вернее, было так. На сегодня пока все. А завтра посмотрим. Арчи...
- Да, сэр.
- Мне не нравится, как вы на меня поглядываете. Если вы собрались позубоскалить на мой счет - не надо. Ступайте куда-нибудь.
- С удовольствием. Пойду возьму еще кусочек пирога. - Я прихватил свою чашку с блюдцем и отправился на кухню.
Там я и просидел весь вечер: трепался с Фрицем, пока не пробило одиннадцать - время, когда он ложится спать, потом зашел в кабинет, запер сейф на ключ, пожелал Вульфу спокойной ночи и поднялся на два пролета к себе.
Бывает, что после рабочего дня я ложусь спать с ощущением полного довольства собою, но не на этот раз. Мне так и не удалось установить судьбу мороженого.
Я так и не понял, зачем ее надо устанавливать вообще. Я не понял, что значит окно смерти, хотя мне и было известно, что произошло однажды зимней ночью двадцать лет назад. Одна из благороднейших обязанностей мужчины - давать отпор миллионерам, соблазняющим хорошеньких девушек, но я и пальцем не шевельну, чтобы помешать Эрроу. Да и вся эта история ни к черту: вряд ли подучится выжать из нее больше, чем тысяча зелененьких, не говоря уже о характере самого задания - выяснить, обращаться в полицию, или нет. Дрянь дело, как ни крути. Обычно я засыпаю секунд через десять после того, как голова коснется подушки, но в эту ночь я вертелся и ерзал, и все никак не мог отключиться, пожалуй, целую минуту.
За что я не люблю утро - так это за то, что оно всегда наступает, когда я еще сплю. Я встаю, умываюсь, одеваюсь, добираюсь кое-как до кухни, заправляюсь апельсиновым соком, - и все это как в тумане. Я просыпаюсь по-настоящему только после четвертого блинчика и второй чашки кофе, но в этот четверг все проходило в ускоренном темпе. Подняв стакан с апельсиновым соком, сквозь туман я заметил, что Фриц нагружает поднос едой, и взглянул на запястье.
- О, господи, - сказал я. - Ты опоздал. Уже четверть девятого.
- О, - сказал он, - мистер Вульф завтракает. Это я Солу. Он наверху, у мистера Вульфа. Он говорит, что позавтракал, но ты же знаешь, как он любит мои сосиски по-летнему.
- Когда он приехал?
- Около восьми. Мистер Вульф просил тебе передать, чтобы ты, как только заправишься, шел к нему наверх. - Он поднял поднос и вышел.
Тут я и проснулся. Окончательно. Что, в общем, тоже не очень хорошо, так как от этого все удовольствие еды куда-то пропадает. Сосиски я, конечно, съел, но забыл насладиться их вкусом; стал уже доедать последний блинчик, когда спохватился, что не намазал его медом. На полочке передо мной лежал номер "Таймс", но я лишь делал вид, что читаю. Когда я допил свой последний глоток кофе, было только восемь тридцать две. Я отодвинул стул, вышел в коридор, поднялся на один пролет по лестнице в комнату Вульфа. Дверь была открыта, и я вошел.
Вульф в своей желтой пижаме босиком сидел за столом, у окна. Сол был напротив, дожевывал сосиску и оладьи. Я подошел поближе.
- Доброе утро, - холодно сказал я. - Прикажете туфли почистить?
- Арчи, - сказал Вульф.
- Да, сэр. Может, костюм отутюжить?
- Арчи, я знаю, что для вас сейчас еще ночь, но мне нужно заканчивать это дело. Соберите их всех сюда, и доктора Буля тоже. Пусть явятся к одиннадцати, в крайнем случае - к двенадцати. Скажите, что я принял решение и желаю его огласить. Если доктор Буль заартачится, скажите ему, что вывод, к которому я пришел, и способ, которым я на него вышел, наверняка заинтересует его с профессиональной точки зрения, и что его присутствие для меня очень важно. Если позвоните прямо сейчас, то, может быть, застанете его дома. С него и начните.
- Это все?
- Пока все. Мне нужно еще немного поговорить с Солом.
Я ушел.

Глава 7

Было без двадцати двенадцать, когда я позвонил Вульфу по внутреннему телефону и сказал, что все в сборе; Вульф вышел, прошел к своему столу, поздоровался с ними, кивнув головой один раз налево, другой - направо, и сел. С доктором Булем, после весьма теплой беседы по телефону, мы договорились на одиннадцать тридцать, но он на десять минут опоздал...
Дейвида, как самого старшего члена семьи, я усадил в красное кожаное кресло. Доктор Буль, Пол и Таттлы расположились в ряд перед столом Вульфа, Пол - около меня. Я хотел, чтобы он был под рукой, на случай, если Эрроу вздумается опробовать на нем еще одну серию "левой-правой". Эрроу и Энн сидели рядышком, сзади, за доктором Булем. Сол Пензер устроился в сторонке, у большого глобуса, в одном из желтых кресел, и задвинул ноги под сиденье, упираясь носками в пол. Он всегда так сидел, даже когда мы играли с ним в пинакл <Карточная игра.>.
Вульф обратился к Дейвиду.
- Мне предложено, - сказал он, - расследовать обстоятельства смерти вашего брата и принять решение о том, есть ли смысл обращаться в полицию.
Мое решение утвердительное. Дело это, действительно, требует вмешательства полиции.
Они зашумели, стали переглядываться. Пол повернул голову и свирепо уставился на Джонни Эрроу. Луиз Таттл взяла мужа за руку. Доктор Буль сказал властным, уверенным голосом:
- Я с этим выводом не согласен. Как врач, который подписал заключение о смерти, я требую доказательств.
Вульф кивнул.
- Конечно, доктор. Вы в своем праве. Полиция, естественно, тоже потребует доказательств, как и все, присутствующие здесь. Будет проще всего, если я прямо при всех продиктую свой меморандум инспектору Кремеру из отдела по расследованию убийств. - Он обвел взглядом всех присутствующих.
- Прошу меня не перебивать. Если возникнут вопросы, я на них отвечу, когда закончу. Арчи, будьте любезны, ваш блокнот. Начнем с письма мистеру Кремеру.
Я повернулся в споем кресле-вертушке, взял блокнот, ручку, повернулся обратно, закинул ногу на ногу и пристроил блокнот на колено. Теперь я сидел лицом к аудитории.
- Валяйте, - сказал я ему.
- Дорогой мистер Кремер. Я считаю, что вашего внимания заслуживает смерть человека по имени Бертрам Файф, последовавшая в отеле "Черчилль Тауэрз" в его номере в прошлую субботу. В подтверждение сего направляю вам соответствующую информацию в виде краткого изложения своих бесед с семью гражданами, а также меморандум с результатами проведенного мною расследования. Искренне ваш.
Он помахал мне пальцем.
- Вы подготовите краткое изложение бесед и всю необходимую информацию.
Из содержания меморандума вам будет ясно, что в нее следует включить, а что можно и опустить. Первую страницу меморандума начнем на моем персональном бланке, в обычной форме. Понятно?
- Угу.
Он откинулся на спинку кресла и сделал вдох.
- Меморандум. Поскольку трое из действующих лиц, включая покойного, носят фамилию Файф, я буду называть их по именам. На версию Пола с морфием, думаю, можно внимания не обращать. Полагать, что кто-то из присутствующих принес какой-то яд, да еще в таблетках, так похожих на таблетки морфия, что сиделка не заподозрила подмену, - это уж чересчур экстравагантно. Подобные таблетки могли быть у одного человека - Таттла, фармацевта - он мог их или достать, или изготовить сам, но для этого нужно было знать заранее, что возникнет возможность незаметно их подложить, а такое предположение тоже чересчур экстравагантно.
- Ерунда, - заявил доктор Буль. - Любое ядовитое вещество из "Фармакопеи" оставило бы след, и я бы его заметил.
- Сомневаюсь, доктор. Это преувеличение, и я бы не советовал вам повторять свои слова в суде. Я просил не перебивать меня. Арчи?
Это означало, что нужно напомнить три последних слова, и я его уважил:
- Тоже чересчур экстравагантно.
- Да. Итак, после стандартного опроса, проведенного мистером Гудвином, я отказался от этой версии: жонглирование морфием - не более, чем химера, рожденная воспаленным от злости и зависти воображением Пола. В результате, я готов был уже отказаться и от самого дела, если бы не одна загвоздка - грелки. Абзац.
- Я вынужден был заключить, и учитывая все обстоятельства, вы наверняка пришли бы к тому же выводу, что грелки Пол нашел в кровати пустыми. Это меня озадачило. Где-то ночью после ухода сиделки кто-то взял грелки с кровати, вылил и положил их на место. С какой целью? Просто так отмахнуться от этой истории было нельзя. И я ею занялся. Мистера Гудвина с опросом по поводу морфия я отправил в Маунт Киско только для протокола. В разъяснении нуждалась история с пустыми грелками. Я рассматривал ее со всех точек зрения, учитывая информацию, полученную от каждого из участников событий, и решение пришло с двух сторон одновременно. Во-первых, это возможный ответ на вопрос: какой цели пустые грелки в кровати могли служить лучше, чем полные?
Во-вторых, - тот факт, что отец Файфов тоже умер от воспаления легких, когда зимой кто-то открыл окно и выстудил его спальню. Окно смерти. И вопрос, и этот факт навели меня на мысль. Абзац.
- Я позвонил по трем, нет, по четырем адресам. Я позвонил управляющему магазином "Шрамм" на Мэдисон Авеню и спросил, как он упакует две кварты мороженого в жаркий летний день, если клиенту нужно ехать в машине на большое расстояние. Он сказал, что мороженое укладывается в картонную коробочку, которую в свою очередь помещают в другую картонку, на слой сухого льда, а потом обкладывают мелкими кусочками сухого льда сверху и с боков. Он сказал, что это - стандартная процедура. Я позвонил доктору Вольмеру, который живет на нашей улице, и потом, по его совету, - сотруднику одной фирмы, выпускающей сухой лед. От него я узнал, что: а) несколько фунтов кускового сухого льда, если их положить под простыню больному пневмонией, поближе к груди, могут, без сомнения, ощутимо, и даже с риском для жизни, понизить температуру его тела; б) точно определить, насколько велик этот риск, можно, лишь проведя эксперимент, но не исключен и смертельный исход; в) если сухой лед положить на голое тело или даже на прокладку из ткани, он вызовет сильные ожоги, и на коже останутся заметные следы; г) идеальной прокладкой между льдом и телом, если мы хотим избежать ожогов, может быть пустая резиновая грелка. Мой четвертый...
- Это фантастика, - сказал доктор Буль, - Бред.
- Не спорю, - сказал ему Вульф. - То, что я собираюсь вам рассказать, иначе и не назовешь. Абзац.
- Мой четвертый звонок был Дейвиду Файфу. Я пригласил его к себе.
Следующим шагом необходимо было выяснить, что случилось с мороженым. Моя гипотеза не стоила и ломаного гроша, если оказались бы, что в воскресенье пакет с мороженым все еще лежал на месте. И когда мистер Гудвин позвонил мне из Маунт Киско, я попросил его провести опрос. Что он и сделал - опросил Пола, мистера и миссис Таттл, мисс Горен и мистера Эрроу, и все они утверждали, что о мороженом им ничего не известно. Он также...
Его перебил визгливый голос Луиз Таттл:
- Не правда! Я сказала ему, что в воскресенье видела его в холодильнике!
Вульф покачал головой.
- Вы сказали ему, что видели большой бумажный пакет, и думаете, чти в нем было мороженое. В пакет вы не заглядывали. И сухого льда не видели. - Он смотрел на нее в упор. - Ведь так?
- Не отвечай ему, - вдруг сказал Таттл.
- Ого, - брови Вульфа поползли вверх. - Так мы уже на той стадии, когда нельзя отвечать на вопросы? Вы заглядывали в этот пакет, миссис Таттл?
- Нет! Не заглядывала!
- Тогда позвольте мне продолжать. Арчи?
Я подсказал:
- ...Не известно. Он также...
- Да. Он также заехал в отель и заглянул в холодильник, но никаких следов мороженого не нашел. Я лично спросил у Дейвида о мороженом, и он тоже сказал, что ему ничего не известно. Так моя гипотеза обрела плоть и кровь.
Кто-то что-то сделал с мороженым и скрывает это. Если сухой лед использовали так, как я и предполагал, - чтобы убить больного пневмонией - то доказательств найти нельзя: сухой лед никаких следов не оставляет, и моя версия так версией и осталась бы. Поэтому мне пришлось зайти с другой стороны. Фактически, я уже и начал этим заниматься: задал несколько вопросов Дейвиду Файфу и отправил Сола Пензера с поручением. Сола Пензера вы знаете.
Абзац.
- Из прилагаемого краткого изложения бесед вы увидите, что кое-какими косвенными уликами я располагал. Берта Файфа обвиняли в убийстве отца, но на суде он был оправдан. Его возмутили свидетельские показания, которые давали на суде его братья и сестра; главным козырем защиты было алиби, которое обеспечил ему его приятель Винсент Таттл, показавший, что они играли вдвоем в карты в меблированных номерах, где оба и проживали. Если верить мистеру Эрроу, Берт прибыл в Нью-Йорк не по делам, а потому, что, по словам мистера Эрроу, его грызло что-то из прежних времен. Сам Эрроу был, конечно, вне подозрений, так как в субботу всю ночь провел в полицейском участке. От вашего внимания не ускользнут и другие факты, самый примечательный из которых, мне кажется, тот, что Берт не просто поехал повидать хозяйку дома, у которой он снимал комнату двадцать лет назад, но отправился за ней и в Паукипси, когда услышал, что она туда переехала. Как вы узнаете из краткого изложения моей беседы с Дейвидом вчера вечером, - Арчи, не забудьте взять его у меня - Берт прожил в меблированных номерах совсем немного - месяца два: вряд ли за этот срок могла возникнуть настолько сильная привязанность, чтобы и через двадцать лет он разыскивал ее с таким упорством. Естественно предположить: его интересовало что-то совершенно конкретное. Абзац.
- Другую ценную информацию я получил от Дейвида вчера, когда он отвечал на мои вопросы. После смерти матери отношения их отца с детьми сердечностью не отличались. Он указал Берту на дверь и велел больше не показываться. У него были стычки с Дейвидом и Полом. Он не дал своей дочери разрешения на брак с молодым человеком по имени Винсент Таттл - в то время продавцом в местной аптеке - и запретил ей встречаться с ним. После его смерти Луиз вышла замуж за Таттла, и вскоре они купили на ее долю наследства ту самую аптеку. Из предыдущей беседы с Дейвидом я, конечно, знал, что состояние покойного было поровну поделено между детьми.
Вульф повернул голову.
- Прежде, чем я продолжу, мистер Таттл, может, вы согласитесь ответить на пару вопросов. Правда ли, что за день до болезни Берт говорил в вашем присутствии, что заезжал к миссис Доббс, у которой вы оба когда-то квартировали, и говорил с ней?
Таттл облизнул губы.

Предыдущая страница 3 Следущая страница


Окно к смерти 4

- Вряд ли, - хрипло сказал он. Потом откашлялся. - Я не помню.
- Ну, конечно, говорил, Винс, - объявил Дейвид и посмотрел на Вульфа. - Я ведь вам вчера рассказывал.
- Я помню. Я проверяю его память. - Он перешел к Полу. - А вы помните?
- Да. - Пол смотрел на Таттла. - Чего же тут не помнить? Он сказал, что опять к ней поедет, как только поправится.
Вульф хмыкнул.
- Вас, миссис Таттл, я спрашивать не буду. - Он снова повернулся к ее мужу. - И еще один вопрос. Где вы были вчера вечером с шести до десяти?
Этот вопрос огорошил его совершенно. Он не ожидал его и растерялся.
- Вчера вечером? - неуклюже спросил он.
- Да. С шести до десяти. Я вам немного помогу. Мистер Гудвин зашел к вам в аптеку, расспросил вас с супругой о мороженом и уехал примерно в пять тридцать.
- С памятью у меня все в порядке, - съязвил Таттл. - Но я не обязан вам подчиняться. Я не обязан отчитываться перед вами о своих действиях.
- Значит, вы отказываетесь отвечать?
- Вы не имеете нрава задавать такие вопросы. Какое ваше дело?
- Очень хорошо. Просто я полагал, что у вас есть право на такие вопросы отвечать. Арчи?
Поскольку на этот раз пауза затянулась, я напомнил ему побольше, чем три последних слова. Я заглянул в блокнот.
- ...что состояние покойного было поровну поделено между детьми...
Вульф кивнул.
- Абзац. Мистер Эрроу, как вы узнаете из краткого изложения моей беседы с ним, сказал, что Берт говорил родственникам о своей поездке к бывшей своей квартирной хозяйке, а Дейвид вчера вечером подтвердил это и назвал ее имя - миссис Роберт Доббс. В ходе диктовки данного меморандума этот факт подтвердил и Пол. Безусловно, необходимо было узнать, чего добивался Берт от миссис Доббс, и поскольку мистер Гудвин был занят другими поручениями, я позвонил Солу Пензеру, пригласил его к себе и послал в Паукипси. Адреса Дейвид не знал, и поиски заняли у Сола довольно много времени. К дому, где она проживает с замужней дочерью, он подъехал только к десяти. Когда он подходил к двери, на улицу вышел какой-то человек. Поравнявшись с Солом, он остановил его и спросил, кого тот ищет. Как вам известно, мистер Пензер всегда очень собран и умеет действовать скрытно. Он ответил, что хочет видеть Джима Хитона - в ходе поисков он узнал, как зовут зятя миссис Доббс.
Позднее, в своем отчете, мистер Пензер описал этого человека, и описание соответствует внешности Винсента Таттла. Оба они сейчас присутствуют здесь, и мистер Пензер подтверждает, что мистер Таттл и есть тот самый человек, которого он видел выходящим из дома.
Вульф повернулся.
- Сол?
- Да, сэр. Подтверждаю.
- Мистер Таттл, вы не хотите как-нибудь прокомментировать сказанное?
- Нет.
- Думаю, это разумно. - Он повернулся ко мне. - Абзац. Перед тем, как начать диктовать предыдущий абзац, я спросил у мистера Таттла, где он был вчера вечером, но мистер Таттл отвечать отказался. Я прилагаю также краткое изложение беседы мистера Пензера с миссис Доббс. Должен признать, что в нем содержатся далеко не исчерпывающие сведения. Миссис Доббс не захотела назвать имя только что вышедшего из ее дома мужчины. Она не захотела раскрыть цели визита к ней Берта Файфа. Она наотрез отказалась говорить о событиях той зимней ночи двадцатилетней давности. Разумеется, возникают очевидные вопросы. Не было ли алиби, данное Таттлом Берту, фальшивым, а у Берта просто не хватило духу его опровергнуть? Известно ли миссис Доббс, что оно было фальшивым? Может быть, в ту метельную ночь из меблированных номеров выходил не Берт, а Таттл? И миссис Доббс об этом знает? Может быть, Таттл пошел к Файфам, Луиз пустила его в дом, он подсыпал ей в шоколад снотворного, а позже вернулся и уже с улицы открыл окна? Я не утверждаю, что он виновен во всем этом, но вопросы возникают сами собой. Меня нанимали не для того, чтобы я нашел убийцу. Моя задача - только решить, есть ли в данном деле основания для полицейского расследования. Учитывая все, сказанное выше, считаю, что они есть. Сегодня утром я звонил вам и предложил обратиться в полицию в Паукипси с просьбой организовать охрану миссис Доббс и ее дома. Я обещал вам вскоре объяснить, зачем. Абзац.
- Много вопросов возникает и в связи со смертью Берта Файфа. Вот, например, один из них. Предположим, Винсент Таттл, боясь, что всплывет его старое преступление, опять решил помочь пневмонии убить человека, используя на этот раз не открытые окна, а сухой лед. Но тогда почему он в ту ночь оставил в холодильнике бумажный пакет - видимо, еще с мороженым? Если ничего не добьетесь от мистера Таттла, попробуйте найти ответ сами. Он ведь мог и не знать о мусоропроводе в буфетной, а когда вечером в воскресенье обнаружил его, то немедленно избавился от мороженого. Что касается сухого льда, то он следов не оставляет - тут доказательств не найти, однако можно обратиться к специалистам. Вам они, как и мне, подскажут вероятный ход событий. Кусочки льда он в грелки, конечно, не складывал; грелки использовались вместо прокладок, чтобы избежать прямого контакта кожи со льдом. Специалисты, наверное, скажут, сколько времени занимает полное испарение кускового льда, но это не столь уж и важно. Мистер Таттл находился рядом и легко мог улучить момент, чтобы убрать остатки, если таковые были, до того, как Пол обнаружил тело. Этот и другие возможные вопросы я предоставляю выяснять вам. То, что мне поручалось, я выполнил, и надеюсь, что никакие дополнительные консультации от меня больше не потребуются. Вся информация, которой я располагаю, изложена в настоящем меморандуме.
Вульф с силой прижал ладони к подлокотникам кресла и окинул взглядом всех присутствующих.
- Ну вот, - сказал он, - я не хотел рассказывать все это два раза - сначала вам, а потом мистеру Кремеру. Вопросы есть?
Дейвид горбился в красном кожаном кресле, опустив голову, глядя в пол перед собой. Услышав последний вопрос, он медленно поднял голову и медленно стал ее поворачивать, оглядывая всех по очереди, затем посмотрел на Вульфа. И заговорил, выдавливая из себя слова.
- Вероятно, мне следовало бы сейчас расстроиться, но я ничего не чувствую. Я всю жизнь думал, что отца убил Берт. Я всю жизнь думал, что алиби, которое ему устроил Винс, было фальшивым, что он солгал, чтобы спасти Берта, но теперь-то все ясно. Без этого алиби Берта, скорее всего, посадили бы, так что оно, и вправду, его спасло, но оно спасло и Винса тоже. Конечно, Берт знал, что Винс врет, будто они были весь вечер вместе, но если бы он признался, если бы сказал, что Винс на некоторое время выходил, это уничтожало бы его собственное алиби, и он не решился. Да он ведь и не знал, что отца убил Винс. Может, он что-то подозревал, но знать - не знал. Теперь все ясно. Теперь понятна даже роль миссис Доббс. - Он наморщил лоб.
- Я пытаюсь вспомнить, что она говорила на суде. Она сказала, что не слышала, чтобы кто-то из них выходил, но на самом-то деле, наверное, все-таки слышала, а может быть, даже знала точно - кто. Но, скажи она, что слышала, как тот или другой выходил из дому, и алиби Берта пришел бы конец, а она в нем души не чаяла. И очень не любила нашего отца. Его мало кто любил.
Видимо, он хотел сказать что-то еще, но передумал, встал и повернулся к брату.
- Ты этого добивался, Пол? Ты это подозревал?
- Черт, конечно, нет, - хрипло сказал Пол. - Какого дьявола, ты же знаешь, кого я подозревал, и в чем, и если этот толстый тюфяк не врет про сухой лед, - он вскочил с кресла и резко повернулся в сторону Джонни Эрроу.
- Почему это не мог быть он? У него был ключ от номера! Я никогда и не говорил, что точно знаю, как он это сделал. А ты... Убери свои лапы!
Дейвид шагнул вперед и схватил его за рукав. На секунду мне показалось, что Пол сейчас ударит своего старшего брата, но, видно, Дейвид знал его лучше, чем я. Дейвид ничего не говорил, да это было и ни к чему. Он просто повис у него на руке, вытащил за спины сидевших и повел к выходу. Они скрылись в передней, и Сол пошел закрыть за ними дверь.
- У меня вопросов нет, - сказал доктор Буль. Он встал и посмотрел на Таттлов, потом на Вульфа. - Боже мой, через двадцать лет. Как вы это сказали - "окно смерти"? Вам действительно удалось его открыть. - Он снова посмотрел вниз. - Луиз, вы почти всю жизнь были моей пациенткой. Вам ничего не нужно?
У вас все в порядке?
- У меня все в порядке. - Она изо всех сил старалась, чтобы ее визгливый голос не сбился на вой. - Это не правда.
Буль хотел еще что-то сказать, открыл было рот, потом передумал, повернулся и вышел Вульф обратился к мужчине и женщине - владельцам великолепной аптеки:
- Если у вас ко мне нет вопросов, то вас я тоже больше не задерживаю.
Луиз, прикусив нижнюю губу, потянула мужа за рукав. Он сделал глубокий вдох, оперся ладонью ей на плечо и поднялся с кресла; она встала одновременно с ним. Так, бок о бок, они и направились к выходу. Их я тоже предоставил заботам Сола. Когда дверь за ними закрылась, Вульф повел глазами в сторону сидевшей позади всех парочки и резко сказал:
- Ну что? Вы довольны?
Провалиться мне на месте, если они не сидели, взявшись за руки; и все так же, не разнимая рук, встали и подошли к столу. Я тоже умею держать женщин за руку, но чтобы на людях?.. Энн явно хотелось поплакать, но видно было, что она решила крепиться до последнего. Оказалось очень кстати, что она держалась за левую руку Джонни, потому что ему вдруг понадобилась правая. Когда они подошли к столу, он протянул ее и сказал:
- Держите пять.

Глава 8

Я должен объяснить одну вещь. Если учесть, что Джонни и Энн не играли никакой роли в этом представлении, то зачем Вульфу понадобилось их приглашать? Мне-то его спрашивать ни к чему. Я его знаю. Проделать такую работу, вычислить убийцу - и всего за одну тысячу зелененьких? Это несерьезно. А вот если Джонни Эрроу лично придет и убедится, как лихо выведен на чистую воду убийца его компаньона, то ему, может быть, захочется выразить свою признательность в виде маленькой дольки урановых сокровищ. В том, что основной замысел именно таков, я ни капли не сомневался, и несколько недель подряд просматривал утреннюю почту, искал глазами конверт с его обратным адресом. Но конверта все не было, и я ждать перестал.
А на прошлой неделе, дня через четыре после того, как суд присяжных признал Винсента Таттла виновным в убийстве при отягчающих обстоятельствах отца Берта Файфа (решено было судить его именно по этому делу, так как здесь улики оказались более убедительными, особенно, когда заговорила миссис Доббс), пришел конверт, в углу которого стоял штамп горнорудной корпорации Файф-Эрроу, Монреаль. И когда я открыл его и увидел выписанную на чеке сумму, мои брови поднялись на такую высоту, на какую они только способны.
Действительно, очень неплохая долька.
Письма в конверте не было, что вполне объяснимо. Ему, конечно, не до писем. Слишком много забот: нужно обучать молодую жену методам ведения разведки.

Предыдущая страница 4


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Рецензия
  • Глава 1 (Страница 1)
    Ниро Вульф сидел за письменным столом, злобно уставившись на посетителя, расположившегося в кресле с обивкой из красной кожи.
  • Глава 2 (Страница 1)
    Даже если дело выглядит совершенно ясным, небольшое уточнение обстоятельств часто бывает весьма кстати, и как только Файф ушел, я обзвонил несколько мест и собрал энное количество бесполезной информации.
  • Глава 3 (Страница 1)
    Проведя новых гостей в кабинет и выпустив Буля с Энн Горен, я сидел за своим столом, держа блокнот наготове.
  • Глава 4 (Страница 2)
    Я устроился спиной к столу и принялся изучать Джонни Эрроу.
  • Глава 5 (Страница 2)
    В среду утром, позавтракав, как обычно, с Фрицем на кухне (а Вульф, тоже как обычно, съел свой завтрак у себя наверху), я принялся за эти инструкции.
  • Глава 6 (Страница 3)
    Учитывая ситуацию с парковкой, вернее, полное отсутствие таковой, я давно не пользуюсь машиной, когда выполняю поручения в центре города, поэтому на Сорок шестой улице я свернул с шоссе и поехал в гараж.
  • Глава 7 (Страница 3)
    Было без двадцати двенадцать, когда я позвонил Вульфу по внутреннему телефону и сказал, что все в сборе; Вульф вышел, прошел к своему столу, поздоровался с ними, кивнув головой один раз налево, другой - направо, и сел.
  • Глава 8 (Страница 4)
    Я должен объяснить одну вещь.


Рекс Стаут

Окно к смерти

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.