Рекс Стаут - Одна пуля для одного

1 Рекс Стаут

Цвет лица у нее был такой, что поверить в ее испуг, о коем она без устали твердила, было трудно.
- Может быть, вам не все еще ясно, - повторяла она, заламывая руки, хотя я и просил оставить это занятие. - Я ничего не выдумываю, ну правда же, ничего. Но поймите: если они оклеветали меня один раз, это доказывает, что они и дальше будут действовать в том же духе.
На меня больше повлияла бы парфюмерия: щеки в пятнах краски внушили бы наблюдателю трогательную истину: сердце перебрасывает избыточную кровь с места на место. А так ее вид заставил меня вспомнить картинку из календаря на стенке таверны "Обеды у Сэма": круглолицая девица, одна рука держит ведро, другая возлежит на боку у коровы, которую героиня только что выдоила или вот-вот начнет доить. Это была она, один к одному: и по цвету лица, и по комплекции, и по девственной наивности.
Перестав заламывать руки, она воздевала ввысь крепенький кулачок.
- Неужто он и впрямь надутый индюк? - восклицала она. - Они появятся через двадцать минут. До той поры я должна его повидать. - Тут она вдруг вскочила со стула. - Где он? Наверху?
Подозревая, что она способна на нервные вспышки, я предусмотрительно занял позицию на подступах к прихожей.
- Перестаньте, - посоветовал я ей. - Стоит вам встать - и сразу заметно, что вы дрожите. Я это увидел, как только вы вошли. Садитесь. Хотел бы объяснить вам следующее. Эта комната - контора мистера Вульфа, а вот все остальные части этого здания - это обитель. С девяти до одиннадцати утра и с четырех до шести пополудни он всецело поглощен домашними утехами, преимущественно орхидеями, там, наверху, в оранжерее. И, между прочим, куда более солидные люди, чем вы, вынуждены с этим считаться. Ну ладно, хоть я и мало с вами общался, а вы мне симпатичны. Поэтому я сделаю вам поблажку.
Присядьте - и уймите дрожь. Сейчас я поднимусь к нему и расскажу о вас.
- Что же именно?
- Напомню, что человек по имени Фердинанд Поул позвонил нынче утром и выговорил себе аудиенцию - себе и еще четверым; они должны явиться к мистеру Вульфу, то есть сюда, к шести часам, то есть через шестнадцать минут. А еще я скажу ему, что вы, мисс Одри Руни, одна из упомянутой четверки, что вы очень хороши собой, а в придачу к этому еще и милы - разумеется, время от времени.
Ну, и добавлю, что вы перепуганы до смерти, потому что они камуфляжа ради кивают на Талботта, но на самом деле намерены повесить все на вас...
- Не все они...
- Ладно, пускай кое-кто из них. И конечно же я скажу ему, что вы неслись сюда наперегонки со временем, дабы повидать его один на один и оповестить, что не убивали никого на свете, в особенности же Зигмунда Кейса, и поручить ему установить над этими вонючками строгий ястребиный контроль.
- Неужто я выгляжу такой дурочкой?
- Ладно-ладно, в свой доклад я вложу максимум чувства...
Она вновь выпрыгнула из своего кресла, в три прыжка настигла меня, припечатала ладони к моим лацканам, откинула голову, чтоб перехватить мой взгляд.
- Что ж, вы тоже временами милы, - сказала она с оттенком надежды. ***
- Вы меня ко многому обязываете, - отпарировал я, направляясь к лестнице.
Говорил Фердинанд Поул.
Я созерцал его, сидя на стуле, развернутом спиной к моему столу; на левом фланге от меня, за своим столом, пребывал Вульф. Поул был почти вдвое старше меня. Он сидел в кресле красной кожи впритык к торцу Вульфова стола; ноги он скрестил, задравшаяся штанина открыла взгляду пять дюймов голой кожи и носки без подтяжек - а так в нем не было ничего, на чем могло бы задержаться внимание, ну, разве морщины на лице, и, кстати, ничего, на что можно было бы обратить симпатию.
- Итак, вот момент, всех нас объединивший, - говорил он высоким, визгливым голосом, - и собравший всех вместе здесь: единодушное, убеждение:
Зигмунда Кейса убил Виктор Талботт, а также наша уверенность...
- Не единодушная, - послышалось возражение.
Мягкий голос был приятен для ушей, а внешность его обладательницы - для глаз. Ее подбородок, например, напрашивался на всяческие похвалы, откуда б вы его ни изучали. Единственной причиной, почему я не усадил ее на стул в соседстве с собой, были недоуменно воздетые брови, коими она ответила по прибытии на мою радушную улыбку; тогда я, естественно, решил игнорировать ее, пока она не усвоит правила приличия.
- Нет, не единодушная, Ферди, - повторила она.
- Но вы ведь сказали, что солидарны с нами, одобряете цели нашего приезда сюда, - еще более визгливо произнес он.
- Из чего отнюдь не следует, будто я приписываю Вику убийство моего отца. У меня нет определенного мнения на сей счет, потому что нет нужных сведений.
- Но какую-нибудь точку зрения вы предпочитаете другим?
- Хотела бы предпочесть. Как и вы. Согласна с вами: полиция ведет дело крайне глупо.
- Если не Вик убил, то кто же?
- Не знаю, - брови опять взметнулись. - Но наследство, доставшееся мне от отца, и то, что я обручилась с Виком, и другие вещи - все это обязывает меня знать правду. Вот почему я оказалась в вашем обществе.
- Я не настаиваю, что вы принадлежите к нашему числу. - Морщины Поула заиграли. - Я утверждал и продолжаю утверждать! Мы вчетвером явились сюда с единственной целью: чтоб Ниро Вульф доказал - вашего отца убил Вик! - И тут Поул внезапно пригнулся, всматриваясь в лицо Дороти Кейс, и негромко, но зловеще проговорил:
- А может, вы ему помогли?
Еще три голоса зазвучали одновременно.
Один:
- Опять они не о том.
Второй:
- Пускай обо всем скажет Бродайк.
Третий:
- Надо вышвырнуть отсюда кого-нибудь из них.
Потом высказался Вульф.
- Если, мистер Поул, вы ограничиваете предстоящую работу предварительными условиями: необходимостью доказать, что убийство совершил человек, вами поименованный, ваше путешествие потерпело неудачу. А вдруг не он?
Много разных событий случалось в этой конторе на первом этаже серого кирпичного особняка по Западной Тридцать пятой улице, неподалеку от реки, за те годы, что я на его владельца Ниро Вульфа работал - пятницами, субботами, воскресеньями, понедельниками, вторниками, средами и четвергами. И была эта территория оплотом многого самого лучшего. Ниро Вульф был самым лучшим частным сыщиком в Нью-Йорке. Фриц Бреннер - лучшим поваром и дворецким, по совместительству. Теодор Хорстман - лучшим знатоком орхидей, а я, - Арчи Гудвин лучшей стенографисткой. Словом, местечко было прелюбопытное.
Ну, а нынешнее сборище обладало еще и специфической сенсационностью. В прошлый вторник был убит Зигмунд Кейс, выдающийся дизайнер современности. Я прочитал об этом в газетах и услышал в частных беседах от своего друга и врага сержанта Пэрли Стеббинса из отдела по расследованию тяжких преступлений.
Под профессиональным углом зрения история эта казалась полным абсурдом.
У Кейса была привычка: пять раз в неделю он в шесть тридцать утра отправлялся на прогулку по парку - причем наинелепейшую: мало ему было для этой цели двух ног, так нет же, он предпочитал четыре. Эти четыре ноги, под общим названием Казанова, имели в его лице владельца, а пристанище - в Академии верховой езды Стиллвелла, на Девяносто восьмой улице, к западу от парка.
В этот вторник он, как обычно, ровно в шесть тридцать взгромоздился на Казанову и отправился на прогулку. Через сорок минут, в семь десять, его видел полицейский из конного патруля посреди парка, в районе Шестьдесят шестой улицы. Приблизительно там ему и надлежало быть согласно обычному графику. Через двадцать пять минут, в семь тридцать пять Казанова вынырнул из парка с пустым седлом и прогарцевал к Академии.
Естественно, сей факт породил любопытство, которое и было удовлетворено через три часа, когда парковый полицейский наткнулся на тело Кейса среди кустарника, ярдах в двадцати от глухой тропинки. Девяносто восьмой улицы.
Позже из его груди выудили револьверную пулю 38-го калибра. Полиция заключила - судя по следам, что, вышибленный выстрелом из седла, он прополз вверх по склону, туда, где пролегала мощеная дорожка для пешеходов, но силы оставили его.
Наездник, застреленный прямо в седле, чуть ли не у подножия Эмпайр Стейт Билдинг, - газеты этот факт проглотили как самый что ни на есть естественный. Оружия не нашли, и свидетели - те, что наблюдали зрелище из-за кустиков, пока помалкивают.
Городские власти вынуждены были начинать с другого конца - поисками мотивов и возможностей. За истекшую неделю множество имен выплыло на поверхность и множество людей получило официальные приглашения; в результате луч подозрения задержался на шести точках. Самая соль сцены в конторе: здесь находились сейчас пять пунктов сего списка, причем, по-видимому, каждый жаждал, чтобы Вульф уберег его от этого слепящего прожектора, нацелив внимание на шестую точку, на отсутствующего...
- Позвольте высказаться мне, - предложил Фрэнк Бродайк нарочито благородным баритоном. - Мистер Поул обрисовал ситуацию неточно. Суть дела в том, что каждый из нас так или иначе безосновательно ущемлен. Мало того, что его подозревают в преступлении, которого он не совершал, полиция за неделю ничего не добилась да и вряд ли способна добиться, а мы так и останемся под грузом ложных наветов.
Бродайк сделал соответствующий жест рукой. Нарочито благородным был не только его баритон, но и сам он с ног до головы. Он был несколько моложе Поула и в десятки раз элегантнее. Его манера всячески подчеркивала то обстоятельство, что ему трудно быть самим собой, потому что (а) он находится в конторе у частного сыщика, а это вульгарно, потому что (б) он обречен на общество лиц, с которыми обычно не общается, а это конфузно; наконец, потому, что (в) предметом дискуссии должна стать его связь с убийством, а это абсурдно. Он между тем продолжал:
- Мистер Поул предложил обратиться к вам за советом и помощью. Меня лично интересует одно: устранение несправедливых придирок. Если для этого нужно поймать преступника и найти улики, отлично, ловите преступника и находите улики. Если виновным окажется Виктор Талботт - отлично, это меня также вполне устраивает.
- Какие там "если", - брякнул Поул. - Это работа Талботта, и ее просто надо связать с самим работником.
- И с его помощницей, Ферди, не забудь, - тихо подсказала Дороти Кейс.
- Бросьте!
Все взгляды обратились к говорившему, чье участие в беседе до сих пор ограничивалось единственной репликой: "Опять они не о том!" Головы пришлось повернуть, потому что он сидел у самого изгиба арки. Его пронзительный голос соответствовал его громкому имени, Вейн Саффорд, и, соответственно, противоречил достаточно тусклой внешности.
Вульф кивнул:
- Согласен с мистером Саффордом, - глаза Вульфа проделали дугу, и он назидательно воздел палец. - Мистер Поул за свои деньги хочет получить непомерно много - не по деньгам. Леди и джентльмены, меня можно нанять, чтоб я поймал рыбу. Но нельзя указывать, какую рыбу конкретно. Вы вправе указать мне, что моя конечная цель - поимка убийцы, но вправе ли вы говорить мне, кто он, не имея никаких улик: тогда зачем тратить на меня деньги?
Все промолчали.
- У вас есть улики, мистер Поул?
- Нет.
- Откуда же вы знаете, что это сделал Талботт?
- Знаю - и кончено. Мы все знаем. Даже мисс Кейс знает, только слишком она упряма, чтоб признать это вслух.
Вульф снова прочертил взглядом дугу.
- Это правда? Вы все так думаете?
Молчание.
- Значит, идентифицировать рыбу предстоит мне. Возражений нет? Мистер Бродайк?
- Да.
- Мистер Саффорд?
- Да.
- Мисс Руни?
- Да. Только все равно, по-моему, это сделал Вик Талботт.
- Никак вас не перевоспитаешь... Мисс Кейс?
- Да.
- Мистер Поул?
Нет ответа.
- Мне нужны официальные полномочия, мистер Поул. Если подтвердится кандидатура мистера Талботта, у вас будет возможность выплатить мне надбавку. Так или иначе, я нанят для установления фактов?
- Разумеется, реальных фактов.
- А других не бывает. Даю гарантию обходиться без нереальных фактов. - Вульф нажал кнопку у себя на столе. - Да будет вам ясно, что вы несете ответственность, равно: коллективную и индивидуальную - по договору со мной.
А сейчас...
Дверь холла отворилась, вошел Фриц Бреннер и приблизился к Вульфу.
- Фриц, - сообщил ему Вульф, - обед рассчитывай на пятерых гостей.
- Да, сэр, - ответил Фриц, не моргнув глазом. Таков уж Фриц - и учтите, что он сумеет выкрутиться, не опускаясь до омлета или консервированного супа. Когда он открывал дверь, Фрэнк Бродайк вдруг заявил протест:
- Лучше имейте в виду четверых. Я скоро уйду - у меня свидание за обедом в другом месте.
- Отмените! - гаркнул Вульф.
- Боюсь, ничего не получится...
- Что ж, тогда я не смогу взяться за это дело, - отрезал Вульф. - О чем вы думаете? Запущенная история недельной давности... - Он посмотрел на стенные часы. - Вы все нужны мне - на целый вечер, а возможно, и на большую часть ночи. Я должен знать о мистере Кейсе и мистере Талботте все, что знаете вы. К тому же, коль вы хотите, чтоб я очистил ваш облик от несправедливых подозрений в глазах полиции и толпы, я должен начать с самого себя. На что потребуются часы и часы тяжкого труда.
- О! - воскликнула Дороти Кейс, и брови ее взметнулись. - Вы подозреваете нас?
Не обращая на нее внимания, Вульф переспросил Бродайка:
- Итак, сэр?
- Мне надо будет позвонить, - пробормотал Бродайк.
- Пожалуйста, - согласился Вульф, как бы ставя точку. Его глаза вновь прочертили дугу слева направо, потом опять налево, пока не остановились на Одри Руни, та сидела на заднем плане, чуть в сторонке от Вейна Саффорда. - Мисс Руни, - кивнул он, - вы весьма уязвимы... Когда мистер Кейс уволил вас и за что?
Одри, прямая и неподвижная, произнесла только:
- Ну, значит... - И тут ее речь была прервана новыми обстоятельствами.
Прозвенел звонок, на который пришлось вместо меня среагировать Фрицу. Потом дверь холла распахнулась, вошел Фриц, закрыл за собою дверь и объявил:
- Там, сэр, к вам джентльмен. Мистер Виктор Талботт.
Это известие спикировали на нас, подобно парашютисту, приземлившемуся в эпицентре пикника.
- О господи! - воскликнул Вейн Саффорд - Черт побери! Откуда бы он?.. - начал было Фрэнк Бродайк - и оборвал себя на полуслове.
- Значит, вы ему сказали?! - Поул чуть не забрызгал слюной Дороти Кейс.
Дороти в ответ всего только подняла брови. Эта тактика мне уже малость поднадоела - захотелось чего-нибудь посвежей.
Глаза Одри Руни выглядели как пара блюдец.
- Пусть войдет, - приказал Вульф Фрицу.
Как и миллионы моих сограждан, я имел возможность прицениться к Виктору Талботту по его изображениям в газетах и секунд через десять после его появления в конторе решил, что ярлычок, прежде за ним закрепленный, может оставаться на своем месте. Парень из тех, кто на званом обеде обносит всех закусками на подносе, заглядывая каждому в глаза и расточая налево и направо свои шуточки. Если не брать в расчет меня, он был самый привлекательный кавалер в нашем обществе.
Едва появившись, он одарил взглядом и улыбкой Дороти Кейс, прочих же проигнорировал, прошествовал к столу Ниро Вульфа, притормозил и произнес любезно:
- Вы, разумеется, Ниро Вульф. Ну а я - Вик Талботт. Полагаю, вы предпочтете обойтись без рукопожатий при сложившихся обстоятельствах - ежели, конечно, вы беретесь за дело, которое эти люди вам предлагают. Ну, как?
- Приветствую вас, сэр, - прогромыхал Вульф. - Боже мой, скольким убийцам я пожимал руки, а, Арчи?
- Эдак сорока, - прикинул я.
- По меньшей мере. Кстати, это мистер Гудвин, мистер Талботт.
Вик кивнул мне. И тотчас встал лицом к лицу с нашими гостями.
- И что же, друзья? Удалось вам подрядить великого сыщика?
Фердинанд Поул покинул свой стул, взявши курс на пришельца. Я вскочил на ноги в полной боевой готовности. Но Поул ограничился минимумом: хлопнул Талботта по плечу и проурчал:
- Послушай-ка, мой мальчик. Здесь твой номер не пройдет. К твоим розыгрышам мы уже все попривыкли, - и Поул оборотился к Вульфу:
- Зачем вы его сюда впустили?
- Дозвольте мне заметить, - вмешался Бродайк, - таковы, кажется, издержки гостеприимства.
- Между прочим, Вик, - послышался голосок Дороти, - Ферди утверждает, будто я твоя сообщница.
Замечания всех прочих не произвели на него сколько-нибудь заметного впечатления. А вот слова Дороти!.. Он мигом повернулся к ней, и это выражение лица вполне могло бы стать целой главой в его биографии, Он принадлежал Дороти целиком, если только окулисты не переоценивают мое зрение. Его глаза рассказали ей обо всем, затем - разворот, и теперь уже и ход пошли слова:
- Знаете, что я о вас думаю, Ферди?
- Очень прошу вас, - сказал Вульф резко, - не используйте мой кабинет для обмена мнениями, кто что о ком думает. Этим вы можете заняться в любом другом месте. Нам предстоит работа. Вы спросили меня, мистер Талботт, принял ли я дело, кое они мне предложили. Да, принял. Меня подрядили расследовать убийство Зигмунда Кейса. Пока я еще не располагаю конфиденциальным материалом, никто мне не исповедовался, так что я могу отклонить предложение. Есть у вас лучшие идеи? И вообще, зачем вы сюда явились?
- Вот это разговор! - восхищенно улыбнулся Талботт. - По самой сути дела у меня нет никаких предложений. Ни я посчитал, что мне надо здесь появиться. Как я представляю себе ситуацию? Раз они хотят с вашей помощью арестовать меня за убийство, значит, вы, естественно, захотите поглядеть на меня, задать мне какие-нибудь вопросы. Посему я перед вами.
- С заявлением о невиновности, разумеется... Арчи, кресло для мистера Талботта.
- Ну, конечно, - согласился он, поблагодарив меня улыбкой за кресло. - Иначе у вас не было бы работы. Валяйте, - и тут он покраснел. - Учитывая обстоятельства, мне не следовало так говорить: валяйте.
- Вы могли бы сказать: кройте, - игриво заметил Вейн Саффорд с тыла.
- Помолчите, Саффорд, - одернула его Одри Руни.
- Позвольте мне, - вмешался Бродайк, но Вульф его оборвал:
- Нет. Мистер Талботт жаждет вопроса, - он уставился на жаждущего. - Они все считают, что действия полиции глупы и неэффективны. Вы с этим согласны, мистер Талботт?
Вик мгновенье поразмышлял, потом кивнул:
- В целом, да.
- Почему?
- Видите ли, они в тупике. Им подавай улики, но слишком много улик тоже плохо: следы на тропинке или в зарослях не выводят их на убийцу. Тогда они шарахаются в другую сторону, им подавай мотивы - и тут перед ними человек с наилучшими мотивами на свете. - Талботт погладил свой галстук, - то есть я.
Но затем они выясняют, что я не мог этого сделать, потому что находился в другом месте. Имея алиби...
- Липовое! - это Вейн Саффорд.
- Заготовленное! - это Бродайк.
- Тупицы! - это Поул. - Если бы они эту девочку из коммутатора...
- Прошу! - заткнул их Вульф. - Продолжайте, мистер Талботт. Итак, ваше алиби... Но сперва, что это такое - лучший мотив в мире?
Вик удивился:
- Да ведь об этом писали и писали...
- Знаю. Но на что мне журналистские гипотезы, вы-то сами в наличии.
Разумеется, если для вас не болезненна сама тема.
Талботт улыбнулся не без горечи:
- Может, прежде была. Но за прошлую неделю меня от этого излечили.
Десятки миллионов прочитали, что я по уши влюблен в Дороти Кейс - с разными вариациями. Ладно, это так. Хотите запечатлеть мои признания на фото? - Он повернулся к своей невесте. - Я люблю тебя, Дороти. Глубоко, безумно, всем сердцем. - Он возвратился к Вульфу. - Вот вам мотив.
- Вик, милый, - Дороти адресовалась к его профилю. - Ты полный дурак - и полное очарованье. Я так рада, что у тебя хорошее алиби.
- Вы доказываете любовь тем, что убиваете престарелого родителя... - сухо заметил Вульф. - Это так?
- С некой точки зрения - так, - согласился Талботт. - Вот что за ситуация сложилась: Зигмунд Кейс - самый знаменитый, самый преуспевающий мастер промышленного дизайна и Америке и...
- Чуть! - вспылил Бродайк, даже не испросив слова.
- Случается и так, - улыбнулся Талботт, будто вынося проблему на рассмотрение собравшихся, - случается и так, что ревнивый мужчина рвет и мечет пуще любой ревнивой женщины. Вам, без сомнения, известно, что мистер Бродайк сам занимается промышленным дизайном - более того, практически он-то и придумал эту профессию. Немногие предприниматели рисковали запускать новый образец - парохода, поезда, самолета, будильника, чего угодно, не получив консультацию у Бродайка, пока я не перехватил инициативу в пользу Зигмунда Кейса. Как раз поэтому я сомневаюсь, что Бродайк убил Кейса: кабы он совсем потерял голову от зависти, он не стал бы убивать Кейса, он убил бы меня.
- Вы рассуждали о любви, которая при определенных обстоятельствах оказывается мотивом убийства.
- Верно. Но Бродайк сбил меня с темы, - Талботт пригнул голову. - Так о чем я... да, значит, я обеспечиваю Кейсу сбыт, и слух о том, что своими успехами он обязан мне, не дает ему покоя. Избавиться от меня, он, впрочем, не решается. А тут еще я люблю его дочь и хочу, чтоб она стала моей женой.
Но он имеет большое влияние на нее - если б она любила, как я, это не имело бы решающего значения, да ведь она меня не любит...
- О, Вик, - запротестовала Дороти, - ну, разве я не говорила тебе сто раз, что безоговорочно пошла бы за тебя, как дважды два, если б не папа. Я же люблю тебя.
- Вот и все, - сказал Талботт Вульфу. - Налицо мотив. Несколько старомодный, конечно, где уж ему до современного индустриального дизайна; но, с другой стороны, достаточно надежный. Естественно, именно так сперва думала полиция, но натолкнулась на неопровержимый факт: во время убийства я находился в другом месте. Вряд ли они насовсем вычеркнули меня из списков.
Наверняка теперь их сыщики да шпики охотятся за моими наемниками. Трудная у них будет охота. Только что мисс Кейс обозвала меня дураком. Дурак-то я дурак, но не такой, чтобы нанимать кого-нибудь для убийства.
- Хотел бы надеяться, - вздохнул Вульф. - Нет ничего на свете лучше, чем приличный мотив. А что же с алиби? Полицию оно убедило?
- Идиоты! - возопил Поул. - Эта девица на коммутаторе...
- Я обращаюсь к мистеру Талботту, - рявкнул Вульф.
- Не знаю, - признался Талботт. - Надеюсь, что да. Меня до сих пор забирает дрожь; надо ж случиться такому везению: я поздно лег спать в чу ночь, когда Кейса убили, стоило мне оказаться на прогулке с ним вместе, и конец, сидел бы я сейчас за решеткой. Тут дело во времени. Конный полицейский заметил Кейса верхом на лошади в парке близ шестьдесят шестой улицы около семи десяти, а убили Кейса в районе девяносто шестой улицы. Даже галопом он не добрался бы туда по тропинке раньше семи двадцати. А галопа не было, галоп можно было бы определить по лошади. - Талботт развернулся. - Вы по этой части дока, Вейн. Казанова ведь не был в поту?
- Это ты так считаешь, - вот и все, что он услышал от Вейна Саффорда.
- В общем, он не был в мыле, - сказал Талботт Вульфу. - Вейн тоже замешан в этом деле... Повторяю, Кейс не мог очутиться там, где его убили, ранее чем в семь двадцать пять.
- А вы? - спросил Вульф - Ну, а мне повезло. Я частенько ездил с Кейсом по парку в этот дикий час - дважды-трижды в неделю. Он пытался вынудить меня каждый день, но я как-то выкручивался в половине случаев. В нашем общении не было ничего светлого, ничего светского. Наши лошади шли бок о бок, а мы толковали о деле, если только ему не приспичит поболтать о беге... Живу я в отеле "Черчилль". Вечером в понедельник я вернулся поздно, но попросил разбудить меня в шесть утра: ведь я уже несколько дней не выезжал с Кейсом на прогулки. Когда, однако, по телефону позвонила эта девушка рано утром, мне чертовски хотелось спать, ну, и я попросил ее позвонить в академию верховой езды, предупредить, что меня не будет, и разбудить меня в семь тридцать...
Так она и поступила. Мне по-прежнему не хотелось вставать. Но пришлось, потому что предстоял деловой завтрак с одним приезжим клиентом. Я заказал ей двойную порцию апельсинового сока, и через несколько минут появился официант. Кейс был убит в верхней части города в семь двадцать пять, не раньше, вероятнее, даже позднее. А я был у себя в комнате, в отеле "Черчилль", за три мили оттуда. Представляете, как я рад, что обеспечил этот звонок - второй, на семь тридцать.
Вульф кивнул:
- Такая мощная броня - и вы спешите примкнуть к этому сборищу. Почему?
- Девушка на коммутаторе и официант! - саркастически фыркнул Поул.
- Хорошие, честные люди, - возразил Талботт и вернулся к Вульфу. - Отнюдь не спешу.
- Можно, стало быть, считать, что вас здесь нет?
- Я здесь, конечно, но вовсе не для того, чтоб присоединяться к каким бы то ни было сборищам. Я здесь, чтоб воссоединиться с мисс Кейс. А воссоединение с мисс Кейс - ради этого можно и поспешить. Что касается остальных, то все они, кроме, пожалуй, Бродайка...
Дверной звонок опять прозвенел, и, поскольку среди новых пришельцев могли оказаться лишние, я поспешил в прихожую, опередив Фрица, и приник к нашей оптике одностороннего действия на входной двери. Увидев, кто стоит там, на ступеньках, я закрепил цепочку, отпустил дверь на два дюйма и кинул в щель:
- Не хочу простужаться.
- Я тоже не хочу, - ответствовал грубый голос. - Отворяй запор.
- Мистер Вульф занят, - сообщив я дипломатично. - Не могу ли я его заменить?
- Никоим образом. Никогда не мог - и никогда не сможешь.
- В таком случае потерпите минутку. Я узнаю.
Я захлопнул дверь, прошел в контору и сказал Вульфу:
- Тот человек - по поводу кресла. - Таков был любезный моему сердцу псевдоним инспектора по убийствам Кремера.
Вульф крякнул и затряс головой:
- Я буду занят несколько часов и не стану устраивать антракты.
Я вернулся к двери, приоткрыл щель и сообщил с оттенком сожаления:
- Извините, он занят домашними делами.
- Ага, - ехидно заметил Кремер. - Конечно же занят. Поскольку здесь Талботт, да и вся шестерка у вас. Отворяй дверь.
- Ба! Кого вы собираетесь удивить! Вы, разумеется, заняты кем-то из них, возможно, даже всеми, и я лелею надежду, что вы не позабыли о Талботте, который так нам по душе. Между прочим, о телефонистке и официантке из "Черчилля" - не помните их имена?
- Именем закона, отвори дверь!
- Вас дико слушать! - сказал я, не веря своим ушам. - Вы проделываете эту штуку со мной? Как вам известно, закон-то и держит вас за дверью. Если вы намерены кого-нибудь арестовать, скажите кого, и я прослежу, чтоб он не смылся втихаря. Кстати сказать, никто не предоставлял вам монополии. Они были в вашем распоряжении целую неделю, а у Вульфа они всего час, и то вы не можете с этим смириться. Что ж, дабы хоть чуточку вас успокоить, скажу вам одно: он пока задачку не решил и, возможно, провозится с нею до полуночи.
Можно будет выиграть чуть-чуть времени, если вы дадите мне имена...
- Заткнись! - проскрежетал Кремер. - Я пришел чисто по-дружески. Нет такого закона, который запрещал бы Вульфу принимать людей в своей конторе. И нет закона, который запрещал бы мне быть среди них.
- Естественно, нет, - согласился я, - когда вы внутри. Но как же быть с этой дверью! Вот она - дверь, подразумеваемая законами, и в соответствии со статусом...
- Арчи! - рев доносился из кабинета, наигромчайший Вульфов рев, но других звуков не было. И опять:
- Арчи!
- Простите меня, - сказал я, поспешно захлопнул дверь, проскочил прихожую и влетел в кабинет.
Никакой катастрофы пока не произошло. Вульф по-прежнему восседает в своем кресле за столом. Кресло, где прежде сидел Талботт, лежит на полу. Дороти стоит спиной к столу Вульфа, брови взлетели на рекордный уровень. Одри Руни торчит, глазея, в углу, у большого глобуса, стиснутые кулачки прижаты к щекам, Поул и Бродайк тоже вне своих кресел и тоже таращатся на середину комнаты.
Застывшие позы зрителей заставляли ожидать потрясающего зрелища. На деле же там всего только и было, что два типа, размахивающих кулаками. В момент, когда я вошел, Талботт хуком правой зацепил шею Саффорда, а когда я прикрывал за собою дверь в прихожую, Саффорд ответил солидным ударом по почкам Талботта.
- И много я прозевал? - поинтересовался я.
- Останови их, - приказал мне Вульф.
Правая Талботта скользнула по скуле Саффорда, а Саффорд еще разок въехал ему в область почек. Они действовали надлежащим образом, по всем правилам. Но Вульф был хозяин, ему претил беспорядок в кабинете, так что пришлось мне вмешаться в игру. Я схватил Талботта за ворот пиджака и рванул назад с такой силой, что он перевалился через кресло. Потом я преградил дорогу Саффорду. Казалось, он вот-вот вмажет мне, но руки его опустились.
- С чего это так быстро? - спросил я.
- Да он тут высказался насчет мисс Руни...

1 Следующая страница


Одна пуля для одного 2

- Выведи его вон! - прошипел Вульф.
- Которого из них? - спросил я, скосив один глаз на Саффорда, а другой на Талботта.
- Мистера Талботта.
- Ты поступил совершенно правильно, Вик, - говорила Дороти. - Ты был фантастически хорош: этот воинственный блеск в твоих глазах... - она забрала его лицо в ладони, притянула к себе и быстро прижалась губами к его губам. - Вот!
- Вик в данный момент покидает нас, - сообщил я ей. - Пошли, Талботт, я вас выпущу.
Прежде чем присоединиться ко мне, он заключил Дороти в объятия. Я кинул взгляд на Саффорда, полагая, что он обнимет Одри ради равновесия. Но он по-прежнему сжимал кулаки. И я, как пастух, погнал перед собой эту блудную овцу, Талботта, прочь из комнаты. Пока он надевал в прихожей пальто и шляпу, я изловчился припасть глазом к одностороннему стеклу, крыльцо было свободно, и я распахнул дверь:
- Не берите близко к сердцу. А то ненароком руку сломаете...
В конторе все опять расселись по местам. Невзирая на то, что ее рыцаря выставили пинком под зад, Дороти, видимо, намеревалась остаться. Я прошествовал к своему месту у стола. Вульф взялся за свое:
- Нас прервали, мисс Руни. Как я уже сказал, вы выглядите весьма уязвимо, поскольку удостоили своим присутствием арену действия. Не будете ли так любезны подсесть поближе, вон на тот стул... Арчи, блокнот! ***
В 10.55 на следующее утро я сидел в конторе - не все еще, а опять дожидаясь, когда же Вульф спустится вниз, покинув свои поднебесные оранжереи с десятью тысячами орхидей. Эти его встречи на высшем уровне продолжаются ежедневно с девяти до одиннадцати по утрам и с четырех до шести во второй половине дня; если ядерной войне суждено изменить все на свете, хотелось бы, чтоб она в первую очередь изменила этот распорядок.
Мы играли в пинокль втроем: Сол Пензер, Орри Кэтер и я. Их обоих вызвали сюда по телефону: требовались какие-то квалифицированные услуги. Сол носил старую кепку, имел большой нос, а сам был невелик ростом, прост в обращении и вообще принадлежал к числу лучших в мире специалистов по всем делам, которые не требуют при исполнении вечернего костюма. Орри, способный обходиться без расчески годами, не годился, конечно, Солу в подметки, но все равно по праву считался отличным профессионалом, мастером на все руки.
К 10.55 я отставал на три дублона.
В ящике моего стола лежали два исписанных блокнота. Вульф не задержал клиентов на целую ночь, уже совсем мало оставалось до утра, кода он их отпустил. Теперь мы имеем о них куда больше сведений, чем содержалось во всех газетных сообщениях, вместе взятых. Рассказывая, наши клиенты во многом повторяли друг друга. Никто, к примеру, не убивал Зигмунда Кейса, никто, с другой стороны, не получил разрыв сердца при известии о его смерти, даже его дочь; никто никогда не имел револьвера, никто даже не умел им пользоваться; никто не мог привести ни малейшей улики, с помощью которой удалось бы осудить Талботта или, на худой конец, его арестовать; ни у кого не было железного алиби, зато у каждого был какой-нибудь личный мотив, возможно, не самый эффектный на свете, как у Талботта, но все равно на мотив не начихаешь.
Таковы были их показания.
Фердинанд Поул полыхал негодованием. Он не понимал, зачем тратить время на них и зачем тратить их время, если единственной и очевидной задачей было одно: сокрушить алиби Талботта и накрыть Талботта. Но пришлось Поулу и самому исповедоваться.
Десять лет тому назад он обеспечил Зигмунду Кейсу сто тысяч долларов, необходимых, чтоб затеять процветающую систему индустриального дизайна.
Последние пару лет доходы Кейса маханули выше облаков, и Поулу захотелось получить равную долю, но желание его не сбылось. Кейс со скрипом выделил ему под тот взнос жалкие пять процентов годовых, пять тысяч долларов, тогда как половина прибыли составляла сумму в десять раз большую. И Поул не мог поставить его перед классическим выбором: покупай мою часть или продавай мне свою, потому что Поул по уши погряз в долгах.
И закон отказывался вмешиваться, соглашение партнеров гарантировало Поулу как раз пять процентов, прибыль Кейс перечислял подставному лицу, подбавляя к этим жалким процентам Поула подливку в виде жалованья, и твердил, что деньги приумножаются благодаря его дизайнерским талантам.
Сейчас, когда Кейс угодил в покойники, - совсем иная ситуация. Контракты на виду - все до одного, доходы за двадцать лет - тоже. Допустим, Поул и Дороти, лица, к коим переходит наследство, не сумеют прийти к взаимопониманию, - тогда дележку проделает судья, и Поул получит, согласно его прикидкам, по меньшей мере, двести тысяч, а может быть, и много больше.
Он отрицал, что налицо великолепный мотив убийства. И вообще, как бы то ни было, во вторник утром, в 7.28, он отправился на поезде в Ларчмонт - кататься на своем суденышке.
Где он сел на поезд, на Гранд Сентрал или на Сто двадцать пятой улице?
На Гранд Сентрал, говорил он... Был он один? Да. Он ушел из своей квартиры на Западной Восемьдесят четвертой улице в семь и воспользовался метро...
Часто ли он прибегал к услугам подземки? Да... И так далее на четырнадцати страницах моих записей. Я оценил его показания на двойку с минусом - пускай даже он докажет, что добрался до Ларчмонта на этом поезде, все равно поезд делал остановку на Сто двадцать пятой улице, в 7.38, через десять минут после Гранд Сентрал.
Смотреть на шансы Дороти Кейс надо было сквозь призму се доходов: сколько она получала от Кейса. Первое время ей казалось, что ее отец вроде бы либерален по этой части, а потом увидела, что его кулачки сжимаются, как у младенца, разлучившего другого младенца с игрушкой.
Я пришел к заключению, что ей удавалось хватануть в среднем между двадцатью и пятьюстами тысячами долларов в год, не такая уж маленькая разница. Проблема состояла в следующем: какая позиция для нее привлекательней: с живым папочкой, который делает тьму-тьмущую денег, или при покойном папочке, когда все деньги - после расчетов с Поулом - принадлежат ей. Она не закрывала глаза на проблему, нисколечко, и проблема ее ни в малейшей степени не шокировала.
Если она играла, то играла неплохо. Вместо того чтобы отстаивать абстрактный общечеловеческий принцип, что, дескать, дочери не убивают своих папенек, она строила свою оборону на фундаментальной основе: что в такой невообразимо ранний час, как семь тридцать, она не могла бы убить даже муху, не говоря уже об отце. Она никогда не встает раньше одиннадцати, разве что в чрезвычайных обстоятельствах, как, например, в указанное утро, во вторник, когда где-то между девятью и десятью прошел слушок, будто ее отца нет в живых.
Она занимала вместе с отцом апартаменты близ южной стороны Центрального парка... Слуги! Двое горничных... Тогда Вульф поставил вопрос так: было ли это осуществимо для нее - покинуть ранее семи квартиру и здание, а потом вернуться никем не замеченной? Нет, заявила она, единственное исключение - если ее начнут поливать водой из шланга.
Никаких оценок ей я не выставлял, потому что к этому моменту уже судил пристрастно и полагаться на свои умозаключения не имел права.
Фрэнк Бродайк - это и впрямь нечто! Он с энтузиазмом поддерживает идею Талботта: что, кабы он, Бродайк, задумал кого-нибудь убить, то объектом покушения стал бы несомненно Талботт, а не Кейс - таким образом подчеркивается, что профессиональные достижения Кейса объяснялись предпринимательскими способностями Талботта. Отнюдь не дизайнерским даром Кейса.
Он признает, что нарастающему упадку его деловых операций сопутствовал подъем конкурирующей организации. Он признает далее - чуть только Дороти затронула этот вопрос, - что всего лишь за три дня до убийства Кейс возбудил против него дело за убытки порядка 100 000 долларов, утверждая, будто обвиняемый выкрал у Кейса в офисе дизайны - источник контрактов на бетономешалку и стиральную машину.
Бродайк негодует: какого черта? Человек, кому на самом деле надо бы ответить за эти авантюры - Вик Талботт: разве не он заставил своими нахальными действиями запаниковать весь рынок.
Неимоверными усилиями он старается удержать почву, катастрофически ускользающую у него из-под ног. Все блестящие успехи на заре карьеры, говорит он, были им достигнуты еще до того, как испарились предрассветные тени. А уж к полудню и к вечеру он стал неповоротливым бревном. В конце концов его одолели лень и безответственность, он поздно ложился спать и поздно просыпался, вот тогда-то его звезда пошла на убыль. Недавно, совсем недавно, он надумал воскресить былой пламень и приблизительно с месяц назад начал являться к себе в контору раньше семи, опережая штат сотрудников чуть ли не на три часа. К собственному удивлению - даже восхищению - он почуял сдвиги. Вдохновение мало-помалу разгорались. И как раз в тот самый вторник, в то самое утро, когда Кейс погиб, он персонально встречал своих сотрудников у входа новым ошеломительным дизайном электрического миксера.
Вульфа интересовало: присутствовал ли кто-нибудь при сих родовых схватках, скажем, между половиной седьмого и восемью... Нет, никто не присутствовал.
Да, если уж ему чего не хватало, так это алиби: он был гол как сокол, сильно опережая в этом отношении остальных.
По моим нежным чувствам к Одри Руни нанесло тяжелый удар известие, что для своих родителей она была, оказывается, просто Анни, так что усовершенствования в анкету внесла самолично. Ладно, согласен: Анни по соседству с Руни могло ее нервировать. Но Одри! Жуткая прореха на ее светлом лике.
Понимаю: обязательную связь с убийством эти обстоятельства не изобличают, но ведь и ее показания работают против нее. Она служила под вывеской Кейса, занимая пост секретаря Виктора Талботта, а месяц назад Кейс выставил ее, заподозрив, будто она ворует дизайны по указке Бродайка.
Она затребовала доказательств, Кейс не смог их обеспечить, и ей очень хотелось разнести в щепы его заведение.
Она врывалась в его кабинет с такой регулярностью, что ему пришлось нанять в оборонительных целях телохранителя. Она пыталась атаковать его еще и дома, но потерпела неудачу. За восемь дней до смерти он столкнулся с ней на пороге академии верховой езды - куда прибыл, чтоб к своим двум ногам приплюсовать четыре. С помощью конюха, коего звали Вейн Саффорд, ему удалось ускакать в парк.
Но на следующее утро Одри снова была там, и на следующее - тоже. Больше всего ее задевало, как она объяснила Вульфу на совещании, что Кейс отказывается ее выслушать. Она же полагала, что это его долг. Она не удосужилась подробнее остановиться на другой причине ее повторявшихся визитов в академию, а именно: обслуживающий персонал ничего не имел против.
Впрочем, сей резон можно было домыслить.
На четвертое утро, в четверг, появился еще и Вик Талботт - чтоб сопровождать Кейса в его заезде. Кейс, которого Одри вконец допекла, ткнул се кнутом. Тогда Вейн Саффорд толкнул Кейса - и свалил наземь, Талботт одарил своим свинцом Саффорда, а Саффорд так шибанул Талботта, что тот влетел в нечищенное стойло и влип прямо в нечистоты.
Очевидно, подумал я, Вейн сдерживался. И еще я подумал, что на месте Кейса сконструировал бы себе электрического копя.
В пятницу он опять оказался здесь и получил новую порцию Одри, в понедельник - снова. Ни в пятницу, ни в понедельник Талботта при сем не было.
Во вторник утром Одри появилась там без четверти шесть, чтоб успеть с кофе, пока Вейн прогуливает лошадей. Булочки с корицей и кофе - такова была их еда. Услышав об этом, Вульф поморщился: он терпеть не мог коричных булочек. Чуть позже шести последовал телефонный звонок из отеля "Черчилль": лошадь Талботта не седлать, а Кейса предупредить, что его партнер не придет.
В шесть тридцать прибыл Кейс, тютелька в тютельку, как обычно, колкости Одри отразил сурово поджатыми губами и отгарцевал прочь. Одри осталась в академии, проторчала там весь последующий час, до семи тридцати пяти, когда пришла лошадь Кейса с пустым седлом.
А Вейн - он что, тоже находился там неотлучно? Да, они были вдвоем, вместе, все время.
Когда подошла очередь Вейна давать показания, он не вступил с нею в противоречия ни по единому пункту: по-моему, для конюха - верх цивилизованности.
В два часа ночи, а то и позже, все разошлись. Я зевнул и сказал Вульфу:
- Мощные клиенты - вся пятерка, а?
Вульф крякнул с омерзением.
- Я мог бы, поразмыслив, оценить их посодержательней - будь на то ваша воля. Исключим Талботта - что о нем говорить. Я больше понимаю в амурных делишках, чем вы, я видел, какие взгляды он бросает на Дороти, - тут он крепко влип. А вот клиенты? Поул?
- Ему нужны деньги, крайне необходимы, и он до них дорвался.
- А Бродайк?
- Его тщеславие смертельно уязвили, его бизнес катится под откос, а тут еще иск на большую сумму...
- А Дороти?
- Она - дочь, она - женщина. Корни могут уходить в детство или в какую-нибудь безделушку...
- Саффорд?
- Романтик-простак. Через три дня после знакомства уплетать с этой девицей коричные булочки в шесть утра... Что скажешь о его любовном облике?
- Потрясающий.
- И тут он видит, как Кейс хлещет ее своим кнутом...
- Он не хлестал ее, он ее просто ткнул.
- Это еще хуже, еще пренебрежительней. Вдобавок девица уверила его, что Кейс - воплощение несправедливости.
- О'кей. А она?
- Женщина, с которой плохо обошлись. Или поймали на плохом обхождении с другими. В любом случае, сорвавшаяся с цепи, - он поднялся. - Хочу спать, - и направился к двери.
Адресуясь к его спине, я сказал:
- С каждого из них я бы получил аванс. Черт его знает, зачем они понадобились Кремеру - каждый, включая Талботта, - после целой недели. Он психовал как щенок. Позвоним ему?
- Нет, - Вульф, направлявшийся к лифту, чтоб вознестись на третий этаж, обернулся. - Чего он хотел?
- Он не сказал, но догадаться нетрудно. Он попал на перекресток с шестью развилками, а потому явился к вам - разведать, нет ли здесь дорожной карты.
И я направился к лестнице: площадь лифта - шесть футов на четыре, так что Вульф заполнил все это пространство. ***
- Сорок козырей, - сказал Орри Кэтер в 10.55 в среду поутру.
Я сообщил им, что у нас на горизонте появилось дело Кейса, что пятеро подозреваемых одновременно выступают в роли наших пяти клиентов, и этим ограничился. Ровно в одиннадцать мы завершили наши игры, а несколькими минутами позже дверь из прихожей распахнулась и вошел Вульф.
Он разместился за своим столом, позвонил и затребовал пива, потом спросил меня:
- Ты, конечно, разъяснил Солу и Орри ситуацию?
- Нет, конечно; насколько я понимаю, это не моя прерогатива.
Он крякнул и велел мне созвониться с инспектором Кремером. Я набрал номер, заполучил наконец Кремера, просигналил об этом Вульфу и остался на месте, поскольку никто меня не гнал.
- Мистер Кремер? Ниро Вульф.
- Ага... Что вам угодно?
- Сожалею, что был занят вчера вечером. Всегда рад видеть вас. Я втянут в расследование по делу о смерти Кейса, и, полагаю, поделившись со мной обыденной информацией, вы принесете нам обоим пользу.
- А какой именно?
- Для начала мне надо бы знать, сколько верховых полицейских видели Кейса в то утро на парковых дорожках и как их звали? Я хочу послать Арчи...
И тут Кремер положил трубку.
Положил трубку и Вульф. Простер руку к подносу с пивом, доставленному Фрицем, и сказал мне:
- Дозвонись до прокуратуры, до Скиннера...
Я выполнил указание, и Вульф занялся делом. В прошлом Скиннер получил свою порцию негативных нервных раздражителей от Вульфа, но в конце концов вчера у него перед носом дверь не захлопывали, и он хоть не грубил. Под аккомпанемент Вульфовых уверений, что Скиннеру начнут регулярно поставлять информацию о ходе следствия - а это была, как они оба знали, чистейшая ложь, - товарищ окружного прокурора согласился просить управление, чтоб мне устроили свидание с полицейским. И сдержал слово. Через десять минут после его беседы с Вульфом позвонили с Центральной улицы и сообщили, что офицер по имени Хеферан готов встретиться со мной в 11.45 на углу Шестьдесят шестой улицы на западной аллее Центрального парка.
Менее чем за десять минут Вульф выпил пиво, расспросил Сола о его семье и запрограммировал схему моего разговора с полисменом, тем самым уязвив мое самолюбие и раззадорив мое любопытство.
Когда мы ведем поиск, у Вульфа иной раз складывается мнение, будто я взволнован определенным аспектом дела или неким участником драмы, а потому необходимо на время отодвинуть меня в сторонку. Я уже почти перестал тратить нервную энергию на протесты по сему поводу. И все-таки - что волнует его теперь? Я не соблазнился ничьей версией, мое воображение было свободно от пут. Зачем надо было подсовывать мне эту жвачку, эти беседы с полицейским, а задачи по-настоящему серьезные перекладывать на Сола и Орри?
Прозвенел телефонный звонок. Фердинанд Поул затребовал Вульфа.
- Я сейчас в конторе Кейса, - сказал Поул. - Угол Сорок седьмой улицы и Мэдисон-авеню. Можете прибыть сюда немедленно?
- Конечно же нет, - сказал Вульф опечаленным голосом. Его ужасно сердило, когда объявлялись на свете люди, не ведающие, что он никогда не покидает дом ради дел и чрезвычайно редко - по другим поводам. - Я работаю исключительно у себя дома. Что случилось?
- Здесь есть кое-кто - и я хотел бы, чтоб вы с ними поговорили. Два члена правления. Их показания помогут мне подтвердить, что Талботт взял эти дизайны - и продал их Бродайку. Таким образом, станет ясно, что Талботт убил Кейса. Из нас пятерых если кого и можно заподозрить, так это мисс Руни и этого конюха с их обоюдным алиби.
- Чепуха. Вам обязательно хочется ее в чем-то подозревать. Доказуемо только одно: она была несправедливо обвинена в краже. А несправедливое обвинение мучит куда больше, чем обоснованное. Мистеру Талботту вы можете предъявить обвинение в воровстве, по меньшей мере... Я чрезвычайно занят.
Благодарю вас за звонок.
Поул был склонен ко всяческим предложениям, но Вульф избавился от него, испил еще пива, повернулся ко мне:
- Тебя ждут там через двадцать минут, Арчи, а учитывая твое пристрастие к быстрой езде с последующим арестом за превышение...
У меня был один-единственный прокол за превышение за последние восемь лет. Я направился к двери, но повернулся перед выходом и заметил с горечью:
- Если вы думаете, что я еду забавляться, это глубокое заблуждение. Кто последним видел Кейса в живых? Полицейский. Он, именно он! И к кому я его доставлю? К вам? Нет! К инспектору Кремеру!
Было солнечно и тепло - для октября, и поездка в город доставила бы мне одно только удовольствие, кабы не досадливое чувство, что меня хотят обвести вокруг пальца. Оставив машину на Шестьдесят шестой улице, я обогнул угол дома, прошел квартал, пересек западную часть Центрального парка - там человек в униформе манипулировал уздечкой своего коня. Я предъявил ему документы и высказался в том смысле, что это очень мило с его стороны при такой занятости выкроить для меня время. - О! - воскликнул он. - Выдающееся светило! Так?
Я занял оборонительную позицию:
- Выдающееся? Как рыбье яйцо в банке икры.
- Выходит, питаешься икрой?
- Погоди-ка, - пробормотал я, - давай начнем сначала. - Я промаршировал четыре шага к столбу, сделал "кругом", вернулся к нему и провозгласил:
- Я - Арчи Гудвин, работаю на Ниро Вульфа. В управлении мне разрешили задать тебе пару вопросов, и я был бы тебе за ответы весьма признателен.
- Ага! Мой друг из пятнадцатого отдела рассказывал мне про тебя. По твоей милости, его чуть не заслали на болота.
- Выходит, ты заранее против меня настроен. Я тоже - но не против тебя.
И даже не против твоей лошади. Кстати, о лошадях. В то утро, когда ты увидел Кейса на лошади, незадолго до убийства, - в котором это было часу?
- В семь часов десять минут.
- С поправкой на минуту другую?
- Без всяких поправок. В семь десять. Я тогда был в утренней смене, она кончается в восемь. Я очень занят, у меня совсем нету времени, вот я и дожидался Кейса, чтоб он проехал мимо по своему расписанию. Очень мне его конь нравится, светло-гнедой, легкий ход.
- А как он выглядел в это утро - как обычно? Спорым и скорым? - вглядевшись в выражение его лица, я добавил поспешно:
- В общем, меня интересует, его ли лошадь это была?
- Еще бы! Ты можешь ошибаться в лошадях... А я-то их знаю!
- О'кей! Я тоже их знал когда-то мальчишкой на ферме в Огайо, но вышло так, что утратил с ними контакты. Ладно, перейдем к Кейсу. Был он весел - или нос повесил? Или еще что?
- Был абсолютно нормален. Как всегда.
- Ты с ним общался?
- Нет.
- Далеко находился от него?
- Двести семьдесят футов. Собственными шагами промерил.
- Не трудно показать мне это место? Где был он и где ты?
- Может, и трудно, да у меня есть приказ.
Высшая вежливость требовала, чтоб он взял свою лошадь под уздцы и проследовал со мной до места пешком. Этого он не сделал. Он забрался на свою скотину и проехал до парка верхом, а я плелся позади, и это еще не все, должно быть, он подал ей условный знак: дескать, не смей медлить! Никогда еще на моей памяти лошадь не ходила так быстро. Я дал своим ногам максимальную за последние годы нагрузку, отставая шагов на тридцать, когда она, наконец, забралась на макушку бугра. Там, справа по склону, деревья, низкорослые и высокорослые, слева кустарник, но посередке хорошо просматривается лента тропы. Она образовывает почти прямой угол с нашим наблюдательным взором, и ярдов до него добрая сотня.
Он продолжает сидеть в седле. Нет на свете более легкого способа почувствовать свое превосходство над окружающими, нежели этот: вещать с конского хребта. Я стараюсь не показать, что сорвал на подъеме дыхание.
- Ты находился здесь?
- Прямо здесь!
- А он забрал к северу?
- Ага!
- Ты-то его заметил. А он тебя?
- Тоже. Он помахал мне кнутовищем, а я - в ответ. Мы часто обменивались таким приветствием.
- Но он не останавливался, не таращился на тебя напрямую?
- Не таращился ни впрямь, ни вкривь. Он выехал на прогулку. Послушай, братец, - по тону всадника можно было заключить, что он решил покончить со мной на юмористическом поприще - и вообще покончить. - Все это мы уже вдоль и поперек прошли с ребятами из службы убийств. Тебя интересует, Кейс ли мне попался! Да, Кейс. И был он на своей лошади. И были на нем его ярко-желтые бриджи, единственные в своем роде во всей округе, и его куртка, и его черная шляпа. И сидел он на свой манер, со свободно отпущенными стременами. Это был Кейс.
- Ладно. Можно погладить твоего коня?
- Нет.
- Тогда не буду. Меня вполне удовлетворит возможность - коль таковая появится - погладить по головке тебя, замолвить за тебя словечко нынче ввечеру, обедая с инспектором, - без уточнений: почему и как.
Я пешим ходом проделал маршрут Центральный парк - Бродвей, нашел аптеку с телефонной будкой и там уж набрал свой любимый номер. Трубку снял Орри Кэтер. "Вот оно что, - сказал я самому себе. - Он все еще там, сидит, вероятнее всего, за моим столом; надо полагать, Вульф дал ему задание высшей сложности!" Я затребовал Вульфа и услышал:
- Да, Арчи.
- Звоню согласно полученным указаниям. Офицер Хеферан преисполнен ненависти к Гудвину, и мне пришлось смирить свою гордость. Под присягой он будет клясться налево и направо, что видел Кейса в надлежащем времени и пространстве. Может, так оно и есть. Но хороший законник обстреляет его своими "но" и "если".
- В чем дело! Неужто этот Хеферан трепач?
- Ни в коем случае. Он все знает. Но чего-то недоговаривает.
- Лучше-ка воспроизведи его речи дословно.
Я воспроизвел. А когда закончил, Вульф сказал:
- Мистер Поул опять звонил, притом - дважды, все оттуда же, из офиса, от Кейса. Полный идиот! Поезжай туда, погляди на него... Адрес...
- Адрес мне известен. На что именно глядеть-то?
- Скажи, чтоб прекратил мне названивать.
- Ясно. Перережу провода. Еще что сделать?
- Позвони сюда. Договоримся. ***
Одного взгляда на заведение покойного Кейса было достаточно, чтобы понять, куда уходила львиная доля его прибылей, а может быть, еще и сто тысяч мистера Поула. Панели блондинистой древесины на четыре лада разделывали стены и потолок, а мебель была подобрана в масть.
Узнав, что я к мистеру Поулу, женщина с розовыми серьгами бросила на меня настороженный, осуждающий взгляд, но дело свое сделала. Через некоторое время меня кликнули из-за двери, и я очутился в конце длинного широкого коридора. Не имея никаких указаний, я решил, что наилучший вариант - шагать вперед, и поступил в этом духе, заглядывая в открытые двери по обе стороны коридора. Четвертая дверь справа - и я увидел его, одновременно он среагировал на меня:
- Заходите, Гудвин!
Я вошел. Просторная комната выглядела как раз тем местом, какое они сочли достойным своего присутствия. Белые ковры перекликались с черными стенами. Огромный стол, оккупировавший один конец комнаты, был черного дерева - кто не верит, может позвать экспертов. Стул за этим столом - а сидел на нем Поул - тоже.
- Где Вульф? - надменно спросил он - Там, где обычно, - отвечал я, продолжая прицениваться к коврам.
Он нахмурился.
- Я думал, он с вами. Я звонил ему несколько минут назад, и он намекнул, что, возможно, будет здесь. Значит, не придет?
- Нет. Он никогда не приходит. Я рад, что вы ему позвонили еще раз, потому что, как мне довелось услышать, ему понадобится ваша помощь.
- От меня он ее получит, - констатировал Поул угрюмо. - И раз он сюда не явился, думаю, ее надо оказать вам. Он вынул листок из нагрудного кармана и протянул мне. Шаг к столу - и бумажка была у меня в руках. Одна страничка, сверху напечатано: "Памятка для Зигмунда Кейса", а ниже чернилами нацарапан перечень городов:
Дейтон, Огайо, Авг. 11 и 12 Бостон. Авг. 21 Лос-Анджелес. Авг. 27 - сент. 5 Медвиль. Сент. 15 Питтсбург. Сент. 16 и 17 Чикаго. Сент. 24-26 Филадельфия. Окт. 1 - Весьма обязан, - поблагодарил я его и сунул бумажку в карман. - Охватывает чуть ли не всю страну.
Поул кивнул;
- Талботт знает свое дело, он отличный торговец, не могу не признать этого. Скажите Вульфу, что я последовал его совету, снял копию с записей прямо у Кейса в кабинете - так, что никому об этом ничего не известно. Здесь все загородные поездки Талботта, начиная с первого августа. Не представляю себе, зачем это понадобилось Вульфу, но кто разберется в планах сыщика.
Я сощурил на него глаз, прикидывая: неужто он и впрямь так наивен, как кажется. Теперь я понял, чего хотел Вульф: он пытался загрузить Поула работой - и тем самым удержать его в отдалении от телефона; а Поул справился со своим заданием в считанные минуты и жаждал новых заданий. Но вместо того чтоб обращаться к Вульфу, Поул обратился ко мне.
- Поезжайте-ка на Сорок шестую улицу за сэндвичами и кофе, там есть подходящее местечко.
Я присел.
- Забавно. Как раз такая же мысль возникла у меня: послать вас за тем же. Я проголодался и устал. Поехали вместе?
- Разве мне можно? - спросил он.
- А почему бы нет!
- Потому что... смогу ли я возвратиться? Это кабинет Кейса, но Кейс умер, а мне принадлежит часть его дела, и я имею право находиться здесь! А Дороти пытается выжить меня отсюда. Мне нужна кое-какая информация, она же приказала служащим не давать мне ничего. Она пригрозила вызвать полицию и выгнать меня - но она этого не сделает. 3а последнюю неделю она, должно быть, пресытилась полицией. - Поул хмуро взирал на меня. - Я люблю жареное мясо и черный кофе без сахара.
На его хмурь я ответил улыбкой:
- Значит, ходите в захватчиках? Где же Дороти?
- Близ холла. В комнате Талботта.
- И Талботт там?
- Нет, он сегодня не приходил.
Я глянул на часы: час двадцать. Встал:
- Виски с горчицей?
- Нет. Белый хлеб без ничего. Без масла. - Хорошо. С одним условием: вы не будете звонить Вульфу.
Он сказал, что не будет, затребовал пару сэндвичей и море кофе, засим я удалился. Добрался до лифтов, спустился вниз и в фойе обрел телефонную кабину. Опять ответил Орри Кэтер; я сразу заподозрил, что он и Сол продолжают свой пинокль на троих с Вульфом.
- Итак, я в пути, - сообщил я Вульфу, едва он взялся за трубку. - За сэндвичами с мясом для нас с Поулом. Увы, у меня нет никакого плана. Он пообещал не звонить вам в мое отсутствие, и, если я не вернусь, ему конец.
Он вторгся в кабинет Кейса, причем, обратите внимание, вопреки протестам Дороти, с намерением торчать там безвыходно. Пока у него в активе целый день. Как мне поступить? Вернуться домой? Пойти в кино?
- Поул перекусил?
- Нет, конечно. Для того и сэндвичи.
- Придется тебе в этом случае доставить их по назначению.
- Ладно, - согласился я. - А как быть с чаевыми? Кстати, ваш номер не прошел. Занять его надолго не удалось. Он быстро отыскал в столе перечень путешествий Талботта и перенес на страничку из именного Кейсова блокнота.
Список у меня в кармане.
- Прочитай мне его.
- Сколь же вы нетерпеливы, - я достал из кармана бумажку и доложил Вульфу перечень городов и дат.
По завершении фарса я спросил:
- Допустим, я покормлю его - что потом?
- Сразу же после вашего ленча звони.
Я трахнул трубкой по рычагу.
Сэндвичи были отменные. Мясо - нежное, хлеб - ароматный. Некоторая загвоздка возникла с молоком, пинты мне оказалось мало, пришлось растягивать удовольствие. В промежутки между глотками мы обсуждали проблемы, и тут я дал промашку. Мне вообще не следовало рассказывать Поулу о чем бы то ни было, особенно сейчас: чем больше я его созерцал, тем меньше он мне нравился. Но я расслабился и сболтнул, что по моим расчетам никаких операций против телефонистки или официанта не предпринималось. Поул тотчас преисполнился решимости звонить Вульфу и поднимать вопеж. Дабы попридержать его, я вынужден был упомянуть о других разработчиках дела: как знать, кем или чем они занимаются. Я уж и сам настроился на звонок, но тут как раз вошли Дороти Кейс и Виктор Талботт. Я встал. Поул - нет.
- Алло, - сказал я жизнерадостно. - Неплохая у вас тут резиденция.
Ни поклона, ни кивка в ответ. Дороти усаживается на стул близ стены, задрав кверху подбородок, и устремляет на Поула свой взор. Талботт проходит к столу черного дерева и говорит Поулу:
- Черт побери, вы прекрасно знаете, что не имеете никакого права здесь хозяйничать, лазить по ящикам, командовать служащими. У вас здесь вообще никаких прав. Даю вам минуту - чтоб духу вашего здесь не было!
- Вы мне даете? - Поул был гнусен и на взгляд, и на слух. - Вы - наемный работник, и нанимать вас скоро перестанут, а я совладелец, и вы мне даете минуту... Я командую служащими. Я помогаю им исповедоваться, два из них сейчас в конторе у законника выкладывают на бумагу свои показания. На Бродайка написана жалоба: что он пользовался краденым, и он сейчас, может, уже арестован.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Убирайтесь! - сказал Талботт.
Не двинувшись с места, Поул добавил:
- Могу присовокупить: и на вас тоже написана жалоба: что вы воровали дизайны и продавали их Бродайку.
Талботт, стиснув зубы, сказал:
- Убирайтесь прямо сейчас.
- У меня есть полная возможность остаться. Так что я останусь, - глумливо ухмылялся Поул, отчего его морщины прорезались еще глубже. - Вы, верно, заметили: я не один.
Меня это ничуть не задело.
- Минуточку! - внес я ясность. - Готов подержать ваш пиджак, не более.
Не рассчитывайте на меня, мистер Поул. Я всего только зритель, если умолчать о том, что вы задолжали мне за ленч. Девяносто пять центов - прежде чем вы уйдете, разумеется, в случае вашего ухода.
- Я не уйду. Нынче совсем не то, что тогда утром, Вик. Есть свидетель.
Талботт предпринял два быстрых шага, ногой отодвинул массивный эбеновый стул от стола; он не дотянулся до Поулова горла, но заполучив взамен его галстук, рванул этого типа на себя. Поул подался вперед, пытаясь одновременно привстать, по Талботт быстрым движением протащил его вокруг стола.
И вдруг Талботт рухнул на пол, спиной книзу, держа в воздетой руке кусок галстука. Поул, не слишком шустрый даже для своего возраста, на сей раз показал наилучшие бойцовские качества. Кое-как поднявшись на ноги, он начал вопить: "На помощь! Полиция! На помощь!"; в крике своем он брал высочайшие ноты, хватаясь при этом за стул, на котором я только что сидел, и поднимая его над собой. Он замыслил обрушить стул на распростертого врага, и мои ноги каждой мышцей приготовились к прыжку, но Талботт, вскочив, сам отклонил удар.
Взывая о помощи, Поул прогалопировал поперек комнаты, к столу, загроможденному всяческой утварью, схватил электрический утюг и метнул его.
Пролетев мимо Талботта, который успел увернуться, утюг обрушился на эбеновый стол и сшиб телефон на пол. Он стал мишенью для утюга? Эта мысль, очевидно, разъярила Талботта. Когда он вновь добрался до Поула, то уже не пытался ухватиться за что-нибудь более существенное, чем галстук, а размахнулся и двинул Поула в челюсть, хотя я предупреждал вчера, что этого не следует делать.
- А ну-ка прекратите! - прогудел новый голос.
Сделав равнение направо, я заметил враз две вещи: во-первых, Дороти, сидевшая в кресле, даже не развела скрещенные ноги; во-вторых, власть, представленная на сей раз слегка знакомым мне сыщиком, могла начать действовать.
Он направился к гладиаторам.
- Не надо так себя вести, - объявил он. И тотчас Дороти очутилась рядом с ним.
- Этому человеку, - говорила она, указывая на Поула, - было предложено удалиться, а он не пожелал. Я здесь хозяйка, а ему нечего делать под этой крышей. Я напишу иск о вторжении или о нарушении спокойствия. Он хотел убить стулом мистера Талботта - а потом еще и утюгом.
Телефон я поднял с пола, поставил на место и теперь блуждал вокруг, представитель закона зыркнул на меня:
- А с чего бы это, Гудвин, ты подобрал когти?
- Безо всякого злого умысла, просто, - ответил я уважительно, - чтоб на них не наступили.
Теперь Талботт и Поул заговорили в два голоса.
- Понимаю, понимаю, - твердил ошеломленный сыщик. - С такими людьми, как вы, надо, по-моему посидеть, поговорить, обсудить проблемы, но после того что случилось с Кейсом, это обычное дело... - Он воззвал к Дороти:
- Вы предъявляете ему обвинение, мисс Кейс?
- Разумеется.
- Тогда так! Следуйте за мной, мистер Поул!
- Никуда я не пойду, - проговорил все еще отдувавшийся Поул. - Я здесь по праву и никуда не пойду!
- Пойдете, пойдете! Слышали, что сказала эта леди.
- Ее-то я слышал, да вы ведь меня не выслушали. На меня нападают, меня же обвиняют. Тогда и я обвиняю. Я мирно сидел в кресле, даже пальцем не пошевелил, а Талботт хотел меня придушить, ударил меня - да вы видели, что он меня ударил?
- В порядке самообороны, - заявила Дороти, - Когда вы бросили в него утюг...
- Чтоб спасти себе жизнь. Он напал...
- Хватит, - оборвал его представитель закона. - Вы оба пойдете со мною, оба - понятно?!
И они-таки пошли; сперва поизрасходовали силы на воздух, на крики да жесты, а потом пошли.
У меня появилась возможность потрудиться на пользу порядка: я поднял стул, на котором только что восседал Поул, подобрал и вернул на место утюг.
- А вы, оказывается, трус, не так ли? - поинтересовалась Дороти.
- Спорный вопрос, - сказал я, - Скажем, на городском празднике авиации против безоружного лилипута я отважен как лев. Или с женщиной. Попробуйте ущипнуть меня. Но, конечно, против...
Задребезжал звонок.
- Телефон, - сказала Дороти.
Я подтянул к себе аппарат, снял трубку.
- Мисс Кейс там?
- Ага, - сказал я. - Она заседает. Что-нибудь передать ей?
- Скажите, что мистер Дональдсон пришел к ней.
Я исполнил эту просьбу, и впервые за время нашего знакомства лицо Дороти на сто процентов усвоило общечеловеческую мимику. Едва прозвучало имя Дональдсон, как испарились малейшие признаки игры с воздеваемыми бровями, лицо напряглось и побледнело. Так или иначе, Дороти, была вконец перепугана... Мне надоело ждать, и я повторил:
- Мистер Дональдсон пришел к вам.
- Я... - она облизала пересохшие губы. Потом непроизвольно сглотнула.
Потом встала и произнесла отнюдь не мягким тоном:
- Скажите, чтоб послали его в кабинет Талботта.
Я передал это распоряжение, попросил "город" и набрал все тот же номер.
Мои часы показывали пять минут четвертого, и я на секунду опешил, услышав голос все того же Орри.
- Арчи, - коротко представился я. - Дай-ка мне Сола.
- Сола? Его нет пока. Уже несколько часов.
- Мне казалось, он на прогулке. Тогда - Вульфа.
- Да, Арчи, - пророкотал Вульф.
- Я в конторе Кейса, за его столом. Один-одинешенек. Наших клиентов истребили. Бродайка прихватили за скупку краденого - дизайны, что брал у Талботта, Поула - за нарушение спокойствия, а Талботта - за оскорбление действием. Кроме того, мисс Кейс только что чуть не отдала с перепугу Богу душу.
- О чем ты говоришь? Что произошли?
Я объяснил. А поскольку делать ему было нечего: знай сиди себе и отвечай на звонки, то мой рассказ вышел в свет без купюр. Исчерпав факты, я внес предложение принять такой - думаю, неплохой - план действий: я узнаю, что там есть у этого Дональдсона, почему женщины бледнеют, заслышав это имя.
- Нет, думаю, это излишне, - сказал Вульф. - Разве что, он портной.
Просто разузнай, не портной ли он - причем потихоньку. Поосторожней с утечкой информации. Если портной, установи его адрес. Найди мисс Руни. Войди к ней в доверие. Пускай даст волю своему язычку...
- Какую цель я преследую?.. Да нет, какую цель я преследую, мне известно. А вот вы - какую?
- Не знаю. Черт побери, ты ведь знаешь, чем кончаются такие дела и какие опасности в себе таят: сплошные пробы и ошибки.
Краешком глаза я уловил какое-то шевеление у входа и тотчас направил свое внимание туда. Кто-то вошел и двинулся ко мне.
- О'кей, - сказал я Вульфу, - тут даже и слухов о ее местонахождении нет, но я найду ее, даже если на это придется потратить весь день и всю ночь. - Я повесил трубку и произнес приветствие:
- Алло, мисс Руни! Не меня ли ищете?
На Анни Руни красовалось новое шерстяное платье, но она была далека от довольства собой - или кем-нибудь еще. Просто невообразимо: такая розовая кожа - и такая кислая мина на лице. Она начала с вопроса:
- А как повидать человека, которого арестовали?
- Смотря кого, - ответил я. - И не напирайте на меня с таким апломбом.
- Я его не арестовывал. И вообще, кто он? Кого вам надо повидать? Бродайка?
- Нет! - она рухнула в кресло с таким видом, точно ей вот-вот потребуется помощь. - Вейна Саффорда.
- За что его арестовали?
- Не знаю. Чуть пораньше я позвонила Люси, моей здешней подруге, а она мне и сообщает: был, мол, тут разговор о Вике Талботте, будто он продавал эти дизайны Бродайку, вот я и пришла разузнать что к чему. Когда услышала, что Талботт и Поул взяты под стражу, то позвонила Вейну - рассказать об этом, а там какой-то мужчина берет трубку и говорит, что полицейский увел Вейна.
- За что?
- Тот мужчина ничего не знал. Тогда я позвонила вам в офис, мне ответили, что вы здесь. Как же повидать его?
- Думаю, никак.
- Но мне очень нужно.
- Вы считаете, что вам очень нужно, и тоже считаю, что вам очень нужно, а копы так не считают. Все зависит от формулы приглашения. Если они просто хотят проконсультировать у него взмыленную лошадь, он может оказаться дома через час. А если они подцепили его на крючок, один Господь ведает, когда.
Вы не адвокат и не родственница.
Она сидела и смотрела на меня, и мина на ее лице стала кислее, чем была. Потом вскочила, обогнула стол, заполучила в свое распоряжение телефон и проговорила в трубку:
- Элен, это я, Одри. Достань мне... Или ладно, не надо...
Повесила трубку, уселась на край стола, ссудила мне еще один ледяной взгляд.
- Это все я! - провозгласила она.
- Что именно?
- Вся суматоха. Где я, там всегда суматоха...
- Что ж, на свете ее до чертиков. Там, где есть хоть кто-нибудь, там обязательно суматоха. А вам лезут в голову шалые мысли. Вчера вы перепугались, что на вас собираются повесить убийство, хотя никто даже и намека на это не сделал. Не заблуждаетесь ли вы опять?
- Вовсе нет! - голос ее был мрачен. - Вспомните про похищение дизайнов.
Меня невозможно с ней связать - так нет же, они связали! А теперь вдруг все разъясняется: конечно же я ни при чем. Казалось бы, кончено, я чиста - и что же? Тут же Вейна обвиняют в убийстве. На очереди...
- Мне казалось, вы не знаете, за что его взяли.
- Ну, не знаю. Но посудите сами: он был тогда со мной. - Она соскользнула со стола, распрямилась. - Вот что: я уверена... Я должна повидать Дороти Кейс.
- Она занята, у нее посетитель.
- Знаю. Но он мог уйти.
- Некто Дональдсон - никак не пойму, что он за птица. У меня подозрение, что Дороти затевает небольшую сыскную операцию на свой страх и риск. Может, случайно знаете, этот Дональдсон не детектив?
- Знаю: не детектив. Он адвокат, друг мистера Кейса. Я видела его здесь несколько раз. А вы...
Нас прервали: в дверях появился человек, знакомый мне уже десятилетиями.
- Мы заняты, - сообщил я ему категорично.
Мне давно следовало бросить свои шуточки по адресу сержанта Пэрли Стеббинса: они ведь всегда рикошетом ударяли по мне самому.
- Значит, ты тут, - проницательно заметил он.
- Да-с... Мисс Руни, знакомьтесь: сержант...
- О, мы с ним уже встречались.
- Ага, встречались, - согласился Пэрли. - А я вас искал, мисс Руни.
- О, Боже, опять вопросы?!
- Все те же. Исключительно ради контроля. Вы, помните, подписали такое показание, что во вторник утром находились в лошадиной академии с Саффордом от пяти сорока пяти до семи тридцати, причем все эти время - вместе.
- Конечно, помню!
- Нет ли у вас планов изменить эти показания?
- Разумеется, нет! Зачем?
- Как же вы тогда объясните следующий факт: вас видели в парке верхом именно в данный промежуток времени, а Саффорд на другой лошади вам сопутствовал, причем Саффорд это признает?
- Сосчитайте до десяти, прежде чем отвечать, - выпалил я. - А еще лучше - до сот...
- Заткнись! - рыкнул Пэрли. - Как вы объясните это, мисс Руни?
Одри вновь покинула свой насест, встав лицом к лицу со своим преследователем.
- Может быть, у кого-то подвели глаза? - предположила она. - Тех, кто утверждает, что видел пас?
- О'кей, - Пэрли выудил из кармана бумаженцию и развернул ее. - Мы всегда держимся начеку в тех делах, куда твой жирный шеф успел сунуть нос. - Он предъявил бумагу Одри. - Это ордер на ваш арест в качестве свидетеля. Ваш друг Саффорд пожелал прочитать свой от начала до конца. А вы?
Она проигнорировала его великодушное предложение.
- Что это значит? - вопросила она, - Это значит, что вам придется последовать за мной в нижнюю часть города.
- Это значит также... - вмешался я.
- Заткнись? - Пэрли шагнул вперед. Рука его потянулась к ее локтю, но промахнулась, ибо Одри рванула прочь. Он последовал за ней по пятам.
Наконец, она решила, что обрела способ повидать своего Вейна.
Я покачал головой, имея в виду общее положение вещей, а не какой-нибудь конкретный факт. Потянулся к телефону, попросил город и вновь набрал номер.
Послышался голос Вульфа.
- Где же Орри? - спросил я. - Почивает на моей кровати?
- А ты где? - поинтересовался Вульф.
- По-прежнему в конторе Кейса. Тут все то же самое, но большими порциями. Еще двоих забрали.
- Кого и куда?
- Клиентов. Туда. Наши акции катастрофически падают...
- Кого конкретно и почему?
- Вейна Саффорда и Одри Руни, - и я рассказал ему обо всем, что происходило, не обеспокоившись сообщить о приходе Одри еще до окончания нашей прошлой телефонной беседы. Потом я добавил:
- Стало быть, четверых из пяти упекли, включая Талботта. На свободе в нашем распоряжении только единичка - Дороти Кейс, и меня не удивит, если она последует за прочими, во всяком случае выражение ее лица, когда она услыхала, кто... Минуточку! - Меня прервало появление очередного посетителя. Это была Дороти Кейс. Я бросил в трубку:
- Перезвоню! - После чего отодвинул телефон и встал с кресла.
Дороти подошла ко мне. Она все еще выглядела по-человечески, даже больше, чем обычно. Былой задор - или задир - с нее слетел, цветовая гамма кожного покрова, того, что на виду, свелась к водянисто-серому колеру, а из глаз смотрела тревога.
- Ушел мистер Дональдсон? - спросил я.
- Да.
- Дряной день, куда ни обернись. Только что арестовали мисс Руни и Саффорда. Полиции кажется, что она проморгала какую-то важную деталь... Я как раз пересказывал Вульфу, когда вы вошли...
- Мне надо его повидать, - сказала она.
- У вас это сейчас не получится, - вразумлял я ее. - Конечно, вы можете помчаться к нему на такси, но с тем же успехом можете подождать, пока я доберусь до Шестьдесят пятой улицы и прихвачу свой автомобиль: ведь уже перевалило за четыре, значит, он наверху, со своими орхидеями, и вам не повидать его до шести, несмотря даже на то, что вы к настоящему моменту единственный его клиент, не угодивший и тюрьму.
- Но дело наисрочнейшее...
- Не для него. До шести. Разве что вы хотите исповедаться передо мной - я ведь вхож наверх. Ну?
- Нет!
- Тогда, быть может, подогнать машину?
- Да. ***
В шесть часов три минуты Вульф, расставшийся со своей оранжереей, примкнул к нам. За то время, что мы с Дороти провели в конторе, она вполне вразумительно дала мне понять, что со мной ей делиться нечем. Когда же Вульф разместил свою тушу в кресле за письменным столом, она первым делом сказала:
- Мне бы с глазу на глаз.
Вульф в знак отрицания покачал головой.
- Мистер Гудвин мой доверенный помощник - допустим, он не услышит эту историю из ваших уст, что ж, вскоре он узнает ее от меня. Итак, о чем речь.
- Мне не к кому обратиться, кроме вас, - Дороти сидела в одном из желтых кресел, лицом и всем корпусом - к нему. - Я не знаю, как быть, - а мне надо все-таки знать. Один тип хочет донести полиции, будто я подделала отцовскую подпись на чеке.
- А это так? - спросил Вульф.
- Что так? Подделала ли? Подделала.
- Расскажите подробней, - сказал Вульф.
Она рассказала подробней, и сюжет не показался мне чересчур замысловатым. Отец давал ей меньше денег, чем того требовала стильная жизнь, на которую она нацелилась. Год назад она подделала чек на три тысячи долларов; отец, естественно, ее накрыл, после чего заставил пообещать: такое больше не повторится. Недавно она подделала еще один чек, теперь на пять тысяч, отцу это очень не понравилось, но, разумеется, ему и в голову не приходило упрятывать свою дочь под арест.
Через два дня после того, как он столкнулся с повторной проделкой дочери, произошло убийство. По завещанию отец все оставил ей. Исполнителем своей воли назначил адвоката Дональдсона, не подозревая, что Дональдсон - как говорит Дороти - ее ненавидит. Теперь Дональдсон обнаружил среди бумаг Кейса липовый чек и записку Кейса; побывав сегодня у Дороти, он сообщил ей, что почитает своим долгом гражданина и блюстителя законности передать эти факты полиции.
Получив ответы на каждый свой вопрос, Вульф откинулся в кресле и тяжело вздохнул:
- Понимаю, что вас раздирала потребность всучить эту схему другому.
Допустим, я перехватил ее у вас: что дальше?
- Я не знаю, - голос Дороти излучал растерянность, как и она сама.
- А потом, - продолжал Вульф, - чего вы опасаетесь? Вся собственность, включая банковскую, принадлежит теперь вам. Прокуратура только зря затратила бы время и средства, настаивая на передаче дела в суд - да оно и принято бы не было. Ежели мистер Дональдсон не идиот, он должен это понимать. Так ему и скажите. И еще скажите ему, что он полный болван, - Вульф устремил на нее свой перст. - Или же он думает, что вы убили отца, и хочет усадить вас на электрический стул. Неужто он вас настолько ненавидит?
- Он ненавидит меня всем нутром, - хрипло проговорила Дороти.
- Почему?
- Однажды я намекнула ему, что не прочь выйти за него замуж, потом передумала. Этот человек весьма чувствителен. Прежде он страстно любил меня, а ныне столь же страстно ненавидит. Он сделает все, чтоб испортить мне жизнь.
- Тогда вам ни за что не остановить его - да и мне тоже. Подделанный чек и записка вашего отца находятся в его распоряжении на законных основаниях. Что помешает ему обратиться в полицию?
- Что ж, прекрасно! - сказала Дороти с полной безнадежностью и встала.
- Я думала, вы умный! - Она пошла к двери, но остановилась на пороге. - А вы обыкновенный сапожник, как и все! Ничего, я управлюсь с этой грязной крысой сама!
Я вскочил и отправился в прихожую, чтоб захлопнуть за Дороти дверь.
Вернувшись в контору, я сел, упрятал свой блокнот в ящик письменного стола и заметил:
- Теперь мы все при ярлычках. Я - трус. Вы - сапожник. Распорядитель наследства - крыса. Ей-богу, она нуждается в свежих впечатлениях.
Вульф только крякнул. Крякнул на добродушный лад, ибо обеденный час был близок, а он никогда не позволял себе раздражаться перед едой.
- Итак, - сказал я, - если она не предпримет что-нибудь из ряда вон выходящее, ее заберут к завтрашнему полудню, а она - последняя. Надеюсь, Солу и Орри везет больше, чем нам. У меня вечером свидание и билеты на двоих. Но если долг велит...
- На этот вечер ты свободен. Я сам проконтролирую ситуацию.
Знаю, как он проконтролирует. Он будет торчать здесь - читать книги, пить пиво и при каждом звонке приказывать Фрицу, чтоб отвечал просителям:
Вульф занят. Уж не впервые на моей памяти он решал: овчинка выделки не стоит.
В таких случаях моя миссия была проста: проследить, чтоб он вернулся на круги своя. Но на сей раз я посчитал: если Орри Кэтер провел полдня в моем кресле, он вполне дорос до исполнения моих обязанностей. И я поднялся к себе в комнату, дабы преобразиться для вечерних развлечений.
Вечер получился отменным во всех смыслах. Пускай стандарты, к коим приучил мое небо Фриц, перекрыты быть не могут, ужин у Лили Роуэн всегда замечателен. Шоу - тоже заслуживало всяческих похвал, как и джаз-банд в клубе "Фламинго", куда мы направились, чтоб поближе узнать друг друга: я ведь встречаюсь с нею всего только семь лет. Одно, другое, пятое, десятое - в результате я вернулся домой к трем часам. По привычке заглянул в кабинет: погладить ручку сейфа да и вообще оглядеться вокруг. Имея для меня информацию, Вульф обычно оставлял записку на столе под пресс-папье. Вот и сейчас там лежал листок из его блокнота с маленькими аккуратными буковками - ну впрямь печатный текст.
"А. Г. Твоя работа по делу Кейса вполне приемлема. Сейчас, когда оно раскрыто, ты можешь, действуя согласно договоренности, отправиться утром к мистеру Хьюитту за этими экземплярами. Теодор приготовит для тебя коробки.
Не забудь о вентиляции Н. В."
Я перечитал этот текст, заглянул на оборот: нет ли там какого продолжения. Увы, страница была девственно чиста. ***
В утренних газетах за четверг я не нашел ни строчки о деле Кейса, которая указывала бы, что кто-то продвинулся хоть на дюйм в головокружительной гонке за преступником.
Целый день, с десяти до шести, я потратил на Льюиса Хьюитта: добираясь к нему на Лонг-Айленд, возвращаясь под конец домой, а также помогая в отборе, чистке и упаковке десяти тысяч годовалых растений.
Когда я тащил последнюю коробку вверх по лестнице, случился сюрприз.
Машина, кою я не раз видывал прежде, с буквами ДП, что означает департамент полиции, подкатила к обочине тротуара, остановилась сразу за седаном, и из нее вышел инспектор Кремер.
- Чем занят Вульф сейчас? - спросил он, восходя ко мне по ступеням.
- Дюжиной зиготпеталумов, - ответствовал я с прохладцей.
- Пропусти-ка! - сказал он грубо.
Так я и поступил.
А что мне еще оставалось делать, коль скоро я теперь больше смахивал на мальчишку рассыльного, чем на сыщика. Стиснув зубы, я помогал Теодору доставлять орхидеи в оранжерею, когда послышался из конторы Вульфов рык:
- Арчи!
Я вошел. Кремер сидел в красном кожаном кресле, меж зубов - незажженая сигара торчком к потолку. Вульф хмуро взирал на него, поджав губы, что свидетельствовало об одном: черпает кайф в своем подспудном клокочущем негодовании.
- Я занят важным делом, - заметил я лаконично.
- Оно подождет. Дозвонись до мистера Скиннера.
Я мог бы сказать куда больше, не будь там Кремера. А так я просто фыркнул и сел за телефон.
- Прекрати! - свирепо гаркнул Кремер.
Я продолжал накручивать диск.
- Ладно, хватит, Арчи, - сказал Вульф.
Расставшись с телефоном, я обнаружил: он хоть и не перестал хмуриться, но губы подраспустил, готовясь начать речь:
- Я не вижу ничего для вас лучшего, мистер Кремер, нежели принять предлагаемый мною выбор. Как я уже сказал вам по телефону: дайте мне слово, что будете со мной сотрудничать на моих условиях, и я тотчас же изложу вам все дело до мельчайших подробностей, включая их обоснование. Вы можете отказать мне в своем слове, и тогда я узнаю у мистера Скиннера, не пойдет ли на кооперацию со мной окружная прокуратура. Единственная моя гарантия: никакого ущерба дело не понесет. Мои ожидания простираются еще дальше: надеюсь, оно будет закрыто. По-моему, все справедливо?
Кремер урчал.
- Не понимаю, - провозгласил наконец Вульф, - какого черта я трачу время на вас, Скиннер просто ухватится за предложение.
Урчание Кремера приняло словесную форму.
- На когда это намечено, на вечер, что ли?

Предыдущая страница 3 Следущая страница


Одна пуля для одного 4

- Я сказал вам, узнаете подробности после того, как дадите мне обещание; это произойдет завтра рано поутру, когда прибудет пакет, который, как я рассчитываю... Кстати, Арчи, ты еще не поставил машину в гараж?
- Нет, сэр.
- Отлично. Тебе придется попозже, возможно около полуночи, встретить самолет. Все зависит от самолета, мистер Кремер. Если он прилетит завтра, а не сегодня, нам придется отложить развязку на субботнее утро.
- А где? У вас в конторе?
Вульф затряс головой.
- Опять вы хотите выведать информацию. Проклятье! Разве я непонятно говорю?!
- С вами не разберешься. Вы требуете, чтоб я дал слово. Ну, я и даю слово: либо приняться за работу, либо забыть то, что услышу.
- Нет... Арчи, звони Скиннеру!
Тут Кремер разразился выражениями, рассчитанными на мужской слух.
- Ох уж эти ваши забавы. Что это вы церемонитесь со мной? Прекрасно знаете, я вам не дам настучать в прокуратуру: ведь вы и всерьез можете знать разгадку. О'кей. На ваших условиях.
Вульф кивнул. Искорка в его глазах чуть не укрылась даже от меня.
- Твой блокнот, Арчи. Дело замысловатое; боюсь, нам не управиться до обеда. ***
- Охотно объясню, - сказал я офицеру Хеферану, - как только ты оставишь свою лошадь и снизойдешь до меня.
Хеферан покинул свою - довольно-таки крупную - лошадь и снизошел до меня. Мы расположились на макушке холмика в Центральном парке - того самого, куда он меня привел в день нашего знакомства.
- Все, что я делаю, - сказал Хеферан для полной ясности, - я делаю во исполнение приказа. Мне велели встретиться с тобой и выслушать тебя.
- И тебе на все наплевать, - подхватил я. - Мне тоже, упрямый ты казак.
Но у меня есть аналогичный приказ. Диспозиция следующая, как тебе уже известно, там, внизу за рощей, - я показал пальцем, - там сарай, а за сараем оседланная и взнузданная лошадь Кейса под присмотром твоих коллег. В сарае находятся две дамы, одна - Кейс, вторая - Руни, и четверо мужчин: Поул, Талботт, Саффорд и Бродайк. При них состоит инспектор Кремер со своими людьми. Один из шестерки гражданских лиц - кто именно, определит жребий - в данную минуту надевает на себя ярко-желтые бриджи да синюю куртку - такие были тогда на Кейсе. Между нами, девочками, говоря, жребий подстроен инспектором Кремером. Одетый под Кейса избранник должен взобраться на лошадь Кейса, проехать этот отрезок тропы, отпустив поводья, заметить тебя и поднять кнут в знак приветствия... А тебя просят напомнить: вероятнее всего, твое внимание в тот раз было приковано к лошади, а не к всаднику, теперь же задай себе вопрос: ты на самом деле узнал тогда Кейса или только лошадь?
И я воззвал к нему:
- Ради Бога, не произноси ни слова. Мне ты никогда ни в чем не признаешься. Так что прибереги вдохновение для других слушателей, для своего начальства. Многое зависит от тебя - об этом можно лишь сожалеть, но сожалением делу не поможешь. Надеюсь, ты без обид примешь теоретическую трактовку преступления. А она такова: убийца, одетый под Кейса, выжидает в верхней части парка, среди кустарника около половины седьмого; тут Кейс выезжает на тропу; если бы он вышиб Кейса из седла с некой дистанции, пускай даже короткой, лошадь понесла бы. Значит, он выходит вперед, останавливает лошадь Кейса и даже берется за уздечку, прежде чем спустить курок. Одна пуля для одного... Потом он тащит тело в кустарник, чтоб с тропы никто ничего не заметил: ведь любой ранний наездник может появиться с минуты на минуту, скидывает плащ, прячет его под куртку, забирается на лошадь и едет по парку, применяясь к обычному графику Кейса. Через тридцать минут, приблизившись к этому месту, - я показал на тропу, выпрыгнувшую из кустов на обозрение, - он натыкается на тебя, а потом отправляется дальше, отсалютовав, как обычно, кнутом... Едва только скрывшись с глаз долой, он начинает спешить. Спрыгнув с лошади, понимая, что она сама найдет дорогу домой, испаряется либо на автобусе, либо на метро. Цель - наискорейшее алиби: ему ведь трудно определить, как скоро обнаружат лошадь и примутся за поиски Кейса.
- Наверное, в протоколах записано с моих слов, что я видел Кейса, - косноязычно проговорил Хеферан.
- Плюнь и забудь, - убеждал я его. - Пусть твоя память будет чистой доской, на которую... - здесь я оборвал себя, оставшись непогрешимым дипломатом, и глянул на часы - девять минут восьмого. - В то утро ты был на коне - или на ногах?
- Верхом.
- Тогда забирайся-ка ты лучше на коня, чтоб все было, как тогда. Давай уж соблюдем все до точки. Запрыгивай! Вот он!!!
Признаю: казаки умеют садиться в седло. Через мгновенье он уже красовался на лошади - в этакие сроки я и ногу в стремя не успел бы сунуть.
Взор его был устремлен на тропу, выбегавшую из зарослей. Признаю также: гнедой смотрелся оттуда великолепно. Гордый изгиб шеи, легкий ход, как справедливо заметил Хеферан в прошлый раз. Я напрягся, пытаясь разглядеть лицо всадника, но безуспешно: на таком расстоянии у меня это не получилось.
Синяя куртка - да, желтые бриджи - пожалуйста, ссутулившиеся плечи - ради Бога! Только не лицо.
Хеферан не проронил ни звука. Кода всадник преодолевал последние футы открытого пространства, я вновь сосредоточился на физиономии: сейчас все должно было случиться, за крутым поворотим его ждут четверо - конная полиция.
И оно случилось, но только не то "оно", какого я ожидал. Гнедой исчез за поворотом ровно на полсекунды и тотчас же был опять здесь, одним прыжком, причем шея его утратила свой гордый изгиб. Ему и его всаднику узенькая тропа, видать, надоела вконец. Десять скачков он выдал в сторону от поворота, потом кинулся влево, блистательным рывком вылетел на траву и, показав нам хвост, понесся напрямую к Пятой авеню. Тут же появилась четверка верховых копов - подобие кавалерийской атаки. Они по достоинству оцепили маневр гнедого, мигом лошади напряглись, прочертили футов десять по мягкому грунту, и вот уже они мчатся вослед гнедому.
Из-за рощицы с криками появились люди. Хеферан оставил меня. Лошадь его ринулась вниз по склону, чтоб влиться в погоню. С востока послышались выстрелы и это меня доконало. Я готов был отдать годовое жалование, все что угодно, вплоть до царства, за коня, но, не имея ничего, я все равно кинулся туда.
На спуске к тропе я перекрыл все рекорды, но дальше начался подъем, кроме того, пришлось продираться сквозь заросли, перелезать через заборы. Я шел по прямой на шум, доносившийся с востока, - там состоялся второй раунд стрельбы. Наконец завиднелись границы парка, но я не различал ни малейшего движения, хотя звуки, казалось, все приближаются, шум становится все громче.
Прямо передо мной выросла каменная стена, ограждавшая парк; не зная, где искать ворота, я забрался на стену и, налаживая дыхание, огляделся.
Передо мной были Шестьдесят пятая улица и Пятая авеню. Кварталом выше, напротив входа в парк, авеню заклинила кутерьма. Автомобили, преимущественно такси, концентрировались по обе стороны перекрестка, а пешеходы продолжали надвигаться отовсюду. Над всем этим многообразием возвышались лошади. Кобылы - и гнедой. Он выглядел невредимым, чему я обрадовался. Обрадовался на бегу, пересекая мостовую. Седло гнедого пустовало.
Я продирался к эпицентру толпы, когда некто в мундире схватил меня за руку. Хеферан - не я буду! - форменным образов пропел: "А ну-ка разрешите!
Это Гудвин, помощник Ниро Вульфа!" Я был рад сердечно отблагодарить его, да дыхания не хватало. Продолжая путь, я наконец удовлетворил свое любопытство.
Виктор Талботт, в синей куртке и желтых бриджах, по-видимому, столь же невредимый, как его конь, стоял, а на нем висели представители городских властей. ***
- Надеюсь, вам будет приятно узнать, что ни один из счетов, которые мы выписали нашим клиентам, не придется отправлять на тюремный адрес, - говорил я Вульфу вечером. - Это поставило бы нас в щекотливое положение.
Было чуть больше шести, он уже спустился вниз из оранжереи, и перед ним стояло пиво. А я выписывал счета.
- Бродайк заявляет, - продолжал я, - что просто покупал дизайны, которые ему предлагались, не ведая, каково их происхождение; пожалуй, эту точку зрения примут. Дороти пошла на соглашение с Поулом и не будет настаивать на иске об оскорблении личности. Что касается дел самой Дороти, то вы правы: состояние и так принадлежит ей. Саффорда и Одри нельзя карать всего лишь за то, что они выехали на прогулку в парк. Пускай даже они умолчали сей факт в показаниях.
- Кстати, если вас интересует, почему все они передают пятнадцать процентов нашего гонорара конюху, то спешу вам сообщить: он не конюх. Он владеет этой кавалерийской академией, черт побери, так что Одри вовсе не продешевила. Эта парочка сочетается браком на конском хребте.
- У вас какое-то предубеждение против любви, - упрекнул я его. - Талботт в нее верил - и пошел во имя чувств на большой риск...
- Не занимайся самообманом, - прервал меня Вульф. - Это не единственный его мотив. Ему чудилось, что Кейс вот-вот узнает о краденых дизайнах.
Поправить меня еще не значит убедить, и я вернулся к списку расходов.
- У меня вопрос: зачем надо было пускать на ветер деньги, отправляя Сола и Орри к нью-йоркским портным?
- Я ничего не пускал на ветер, - рявкнул Вульф. Он возмущается, когда его обвиняют в излишних тратах. - Существовал ничтожный шанс, что мистер Талботт окажется ослом - и закажет свой наряд прямо здесь. Другой шанс открывали города, куда он за последнее время выезжал - самый лучший шанс, разумеется, выпадал на долю самого отдаленного города. Итак, сперва я позвонил в Лос-Анджелес, и Юго-западное агентство закрепило за этим делом пять человек. Кроме того, Сол и Орри занимались многим другим. Сол выяснил, например, что комната мистера Талботта в гостинице расположена так, что он мог спускаться по лестнице к боковому выходу незамеченным. - Вульф откашлялся, - сомневаюсь, что мистер Кремер подумал об этом. Еще бы! Он принял на веру слова этого полисмена, будто тот видел Кейса на лошади целым и невредимым в десять минут восьмого.
- Ладно, здесь все в порядке, - согласился я, - Но вот вы сделали допущение, что этот коп увидал на коне не Кейса, а убийцу. Почему вы тотчас ткнули пальцем в Талботта?
- Не я - факты. Маскарад, если такой имел место, мог сослужить службу одному мистеру Талботту, поскольку алиби - на такое время и место - остальных не устраивало. И еще: обмен приветствиями с полисменом на приличной дистанции - существенная часть плана, но только Талботт, частый попутчик Кейса, знал, что эта возможность представится.
- О'кей, - кивнул я. - Вот почему вы позвонили Поулу, расспрашивая о недавних поездках Талботта. Смотрите-ка, Поул и на самом деле здесь помог.
Между прочим, Юго-западное агентство приклеило на конверт со своим счетом авиационную марку, так что, думаю, им нужен чек. Ладно, эти расходы оправданы. Но тут еще портной просит триста долларов за работу над синей курткой и желтыми бриджами.
- Наши клиенты оплатят, - спокойно заметил Вульф. - Счет отнюдь не сверхъестественный. Они нашли его в пять вечера, и его еще понадобилось уговаривать: целая ночь работы над дубликатом того заказа.
- О'кей, - снова уступил я. - Наверное, нужен был полный дубликат - с ярлычком и прочее, а то дитятко не отреагировало бы. У него, как-никак, неплохие нервы. Его будят телефонным звонком в шесть; он просит перезвонить ему в полвосьмого, незамеченным выскакивает на улицу, проделывает свою операцию и возвращается к себе в комнату к новому звонку. И не забывайте, что он весь в заботах, начиная с половины седьмого, когда застрелил Кейса.
Отсюда начинается отсчет его графика. Да, еще те нервишки!
Я встал и передал Вульфу на изучение счета с предметным перечнем расходов.
- Что и говорить, - заметил я, присаживаясь, - такие шоки, как утренний, могут сотрясти любую нервную систему. Уже то, что его избрали дублером Кейса, малость обеспокоило парня. А тут его провожают в другую комнату - переодеваться - и вручают коробку с надписью "Кливер оф Голливуд".
Он ее открывает, а там костюм - в точности такой, какой он изготовил в свое время, а потом выбросил вместе с оружием. А на куртке опять надпись "Кливер оф Голливуд"... Удивляюсь, как у него достало сил надеть этот наряд, застегнуть на все пуговицы, дойти до лошади и запрыгнуть в седло. О, у него нервы что надо! Я уверен, он продолжал бы в таком же духе, но когда за поворотом напоролся на четверых полисменов - тут-то его нервы и отказали. И разве за это его упрекнешь?! Признаю, что я не понимал, зачем диктую по телефону этот перечень городов, выцарапанный у Поула... Погодите!
- В чем дело! - Вульф поднял голову.
- Верните-ка мне список расходов! Я позабыл о девяноста пяти центах за сэндвичи для Поула.

Предыдущая страница 4


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] 1 2 3 4


Рекс Стаут

Одна пуля для одного

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.