Рекс Стаут - Недостаточно мертв

1 Рекс Стаут

Глава 1

Самолет начал плавно снижаться и в 1.20 дня коснулся бетонной полосы, идущей параллельно Потомаку. Случилось это в дождливый понедельник начала марта.
Я не знал, суждено ли мне задержаться в Вашингтоне или лететь дальше в Детройт, а то и а Африку, а потому сдал свой багаж в камеру хранения при аэропорте, вышел и остановил такси. В течение двадцати минут я сидел и смотрел, как водитель пробирается сквозь двухмиллионную толпу государственных служащих в форме и цивильных костюмах, на машинах и пешком, и еще двадцать минут после входа в здание ушло на предъявление документов, ожидание, пока мне дадут разрешение, и поведут по коридорам, я наконец впустят в огромный кабинет с большим письменным столом.
Впервые в жизни я увидел главу военной разведки Соединенных Штатов.
Облаченный в форму, он имел два подбородка и такие глаза, которые не упускали ни времени, ни места. Я было приготовился протянуть ему руку, но он коротко велел мне сесть, взглянул на бумагу, лежавшую на самом верху пачки документов, и сухим, ломким голосом сказал мне, что меня зовут Арчи Гудвин.
Я без особого энтузиазма кивнул. Насколько мне известно, это была военная тайна.
- Что, черт побери, случилось с Ниро Вульфом? - кисло спросил он.
- Понятия не имею, сэр. А что, разве он болен?
- Вы работали на него десять лет В качестве главного помощника в его сыскной деятельности, не так ли?
- Совершенно справедливо, сэр. Но я ни разу не слышал, что с ним что-то случилось. Однако, если вам требуется квалифицированное предположение...
- Вы, по-моему, неплохо расхлебали ту кашу в Джорджии, майор Гудвин.
- Премного обязан вам, сэр. Что же касается Ниро Вульфа...
- Об этом я и хочу с вами поговорить. - Он отодвинул от себя бумага. - Я вызвал вас спросить, он что, ненормальный?
- Можно и так сказать. - Я старался выглядеть рассудительным, но, положив ногу на ногу, вспомнил, кто я сейчас, и тут же выпрямился - Он гений, признаю, но вам известно, но какой причине австралийская собака остается дикой. Помощник - не то слово. Я был одновременно акселератором и тормозом. Могу добавить, что жалованье я получал примерно раза в три больше, чем сейчас. Разумеется, если бы мне дали звание полковника.
- Как давно вы стали майором?
- Три дня назад.
Он произнес одно слово, всего одно, но весьма к месту.
- Да, сэр, - подтвердил я.
Он коротко кивнул, давая мне понять, что с этим мы покончили, и продолжал:
- Нам нужен Ниро Вульф. Не обязательно в военной форме, но нужен. Не знаю, заслуживает ли он своей репутации...
- Заслуживает, - заявил я - Не хочется этого признать, но что да, то да.
- Очень хорошо. Вы меня убедили. Нам он нужен, и мы попытались его заполучить. Его навестили Кросс и полковник Райдер, но он отказался даже звонить генералу Файфу. У меня здесь их рапорт.
- Они не правильно с ним обращались, - усмехнулся я. - Он не позвонил бы и китайскому императору, если бы такой существовал. Сомневаюсь, что он хоть раз вышел на улицу с тех пор, как я два месяца назад уехал. Единственное, что у него есть, - это его мозги, и единственный способ, каким его можно заставить ими шевелить, - это доставить ему факты, проблемы, людей...
Генерал раздраженно покачал головой.
- Мы пытались это сделать. Полковник Райдер отправился к нему, чтобы заставить его принять участие в работе над очень важным делом, однако он категорически отказался. Судя но нашим сведениям, он не фашист и не из тех, кто считает, что мы напрасно ввязались в войну. Так в чем же дело?
- Ни в чем, сэр. Ничего серьезного. Наверное, пребывал в плохом настроении, что часто испытывает, а теперь, по-видимому, к этому присоединилось и чувство одиночества, потому что там нет меня. Главное - уметь с ним обращаться.
- А вам известно, как?
- Да, сэр.
- Тогда поезжайте и сделайте это. Мы готовы платить ему за каждые рабочие сутки. Причем он нужен нам немедленно по тому вопросу, с которым к нему обратился полковник Райдер. Никто так и не сумел даже подступиться к этой проблеме. Сколько времени вам потребуется?
- Не могу сказать. В зависимости от обстоятельств. - Я встал - пятки вместе, носки врозь. - Час, день, неделя, две недели. Мне придется жить у него в доме, как было раньше. Легче всего вести с ним беседу поздно вечером.
- Отлично. По прибытии доложитесь полковнику Райдеру по телефону, докладывайте ему же о прогрессе и сообщите, когда он сможет повидать мистера Вульфа. - Он встал и протянул мне руку, которую я не замедлил пожать. - Не теряйте времени.
В другой комнате внизу я узнал, что мне уже заказан билет на нью-йоркский рейс в три часа дня, а такси доставило меня в аэропорт как раз вовремя, чтобы успеть взвесить мой багаж и пройти на посадку.

Глава 2

Все места кроме одного у прохода в носовой части самолета были заняты.
Я поздоровался с человеком в очках и с утомленным лицом, который сидел у иллюминатора, сунул свои плащ и шляпу на полку и уселся. Через минуту самолет, вибрируя, тронулся по взлетной полосе, набрал скорость и оторвался о земли. Не успел я отстегнуть привязной ремень, как изящные дамские пальчики ухватились за ручку кресла, передо мной возникла фигура женщины с головой, покрытой густыми светлыми волосами. Обращаясь к моему соседу, женщина спросила:
- Не поменяетесь ли вы со мной местами?
Не желая привлечь к себе внимание пассажиров, мне не оставалось ничего другого, как подняться, позволив мужчине встать, а женщине сесть на его место. Затем я снова опустился в свое кресло, как раз перед тем, как самолет качнуло в сторону.
- Здравствуй, милый, - погладив меня по руке, сказала она. - Не целуй меня здесь. Господи боже, до чего же тебе идет форма!
- У меня и не было никакого намерения целовать тебя где бы то ни было, - холодно отозвался я.
Ее голубые глаза были полузакрыты, а уголок рта чуть приподнят. Если рассуждать объективно, ничего плохого я не видел, но я был не в настроении смотреть на Лили Роуэн объективно. Я уже где-то рассказывал, как впервые встретился с ней за изгородью пастбища, принадлежавшего одной из ферм под Нью-Йорком. Эпизод этот начался с того, что я попался на глаза быку на этом самом пастбище и что, когда я добрался до изгороди, мой вид и чувство собственного достоинства меня мало волновали. Тем не менее мне удалось перепрыгнуть через изгородь и, прокатившись ярдов десять по земле, кое-как встать, когда какая-то девица в желтой рубашке и брючках захлопала в ладоши и насмешливо протянула:
- Восхитительно, Эскамильо! Давай-ка еще раз!
Это была Лили, Одно пошло за другим. Потом еще. Пока наконец...
Но сейчас...
- Эскамильо, милый! - стиснув мне руку, повторила она.
Я посмотрел ей в глаза.
- Послушай! Я не встаю и не обращаюсь с просьбой к кому-нибудь из пассажиров поменяться со мной местами только по той причине, что я в форме, а служба в армии требует держаться с достоинством в общественных местах. Мне хорошо известно, что ты способна вести себя, как невменяемая. Я же намерен читать газету.
И развернул "Таймс". Лили засмеялась горловым смехом, который когда-то казался мне очень привлекательным, и расположилась в кресле так, что ее плечо касалось моего плеча.
- Иногда, - сказала она, - мне хочется, чтобы в тот день три года назад бык забодал тебя. Я никогда не думала, увидев тебя прыгающим через изгородь, что мы дойдем до этого. Ты не отвечал на мои письма и телеграммы. Поэтому я поехала в Вашингтон разузнать, где ты, и добраться туда - и вот я здесь. Я, Лили Роуэн! Эскамильо, посмотри на меня!
- Я занят газетой.
- Господи боже, до чего же ты хорош в форме! Очень мужественный. Неужто ты не потрясен тем, что мне стало известно, каким ты летишь рейсом, и сесть в самолет раньше тебя? Разве я не умница?
Я промолчал.
- Ответь мне, - потребовала она, и в ее голосе послышалось раздражение.
Она была способна на все.
- Да, - согласился я, - ты и вправду сообразительная.
- Спасибо. Я сообразила также, что ты разозлился на меня из-за того, что я утверждала, будто сообщение о том, что Ирландия отказывается предоставить какую-либо военно-морскую или военно-воздушную базу американцам, - фальшивка. Мой отец приехал сюда из Ирландии и заработал восемь миллионов долларов на прокладке канализационных труб. Я ирландка, что тебе известно, значит, ты разозлился на меня вовсе не из-за этого. По-моему, тебе показалось, что ты от меня устал. Верно?
Я не отрывал глаз от газеты.
- Я сейчас служу в армии, ласточка.
- Ну и что? Я послала тебе сорок телеграмм, предлагая приехать и быть возле тебя, ухаживая за тобой на тот случай, если ты заболел или еще что-нибудь. Я трижды посетила Ниро Вульфа, чтобы узнать, нет ли у него каких-либо сведений о тебе. Между прочим, что с ним, черт побери? Он не пожелал встретиться со мной. А ведь я ему нравлюсь.
- Ты ему не нравишься. Он не любит женщин.
- Ему нравится, что я интересуюсь орхидеями. И, кроме того я написала ему, что у меня для него есть работа, за которую я сама с ним расплачусь. Он не пожелал даже поговорить со мной по телефону.
- Какая работа? - посмотрел на нее я.
Уголок ее рта приподнялся, - Хочешь знать?
- Иди к черту.
- Скажи, Эскамильо, я для тебя что-нибудь значу?
- Нет.
- Глупости! Мне нравится, как ты подергиваешь носом, когда чуешь работу. Этот случай касается моей приятельницы, или просто доброй знакомой.
Ее зовут Энн Эймори. Я беспокоюсь за нее.
- Я вижу, ты беспокоишься о девушке по имени Энн Эймори или о какой-либо другой, за исключением той, которую зовут Лили Роуэн.
Лили погладила меня по руке.
- Вот это больше похоже на тебя. Так или иначе, а мне нужен был предлог, чтобы повидать Ниро Вульфа, потому что Энн попала в беду. Все, что ей на самом деле требовалось, был совет. Она узнала об одном человеке нечто такое, что поставило ее в тупик.
- Что она узнала и о ком?
- Понятия не имею. Мне она не сказала. Ее отец раньше работал у моего отца, и я помогала ей, когда он умер. Она работает о национальной лиге голубеводства и получает тридцать долларов в неделю. - Лили задрожала. - Господи боже, подумать только - тридцать долларов в неделю! Конечно, это не намного хуже, чем тридцать долларов в день. На такие деньги практически нельзя жить. Она пришла и попросила порекомендовать ей адвоката. Она явно была чем-то расстроена. Сказала только, что ей довелось узнать нечто страшное о ком-то, но из нескольких слов, его оброненных, я поняла, что речь идет о ее женихе. И решила, что ей лучше обратиться к Ниро Вульфу, чем к какому-нибудь адвокату.
- И он не пожелал тебя видеть?
- Да.
- Энн не упоминала ничьих имен?
- Нет.
- Где она живет?
- В южной части города, недалеко от вас. Барнум-стрит, 316.
- А кто ее жених?
- Не знаю. - Лили погладила меня по руке. - Послушай, ты мужественный герой, где мы сегодня поужинаем? У меня?
Я покачал головой.
- Я на службе. Твое отношение к базам в Ирландии - чистой воды провокация. Насколько мне известно, ты шпионишь в пользу Ирландии. Я считаю тебя неотразимой, но мне приходится не забывать о собственной чести. Я предупредил тебя в тот день в палатке, где расположилась методистская церковь, что мой духовный мир...
Она перебила меня, и так это продолжалось еще с час, пока самолет не сел в аэропорту Ла Гардиа. Отделаться от нее там я не сумел. Мы взяли такси и поехали в Манхэттен, но возле "Рица", где у нее была собственная цитадель и перед которым, я знал, она не позволит себе устраивать сцену, я со своим багажом перебрался в другое такси и попросил водителя отвезти меня в дом Вульфа на Тридцать пятой улице.
Несмотря на стычку с Лили, пока мы ехали в южном направлении, а затем повернули на запад, настроение у меня росло. Не понимаю почему, но мне казалось, что я отсутствовал гораздо больше двух месяцев. Я узнавал магазины и здания с таким чувством, будто был их владельцем, не сделавшим ни единой попытки посмотреть на них раньше. Я не послал телеграммы о своем приезде, решив доставить себе удовольствие, застав их врасплох, и, естественно, надеялся увидеть Теодора среди орхидей в оранжерее, Фрица на кухне колдующим над кастрюлями, а самого Ниро Вульфа за письменным столом, хмурясь над атласом или ворча над книгой, которую он читает. Нет, в кабинете его нет. Он спускался из оранжереи ровно в шесть, значит, сейчас он будет наверху вместе с Теодором. Я поздороваюсь с Фрицем в кухне, проскользну в свою комнату и буду ждать, пока не услышу, как Вульф на лифте спускается к себе в кабинет.

Глава 3

Ни разу в жизни я не был так потрясен. Ни разу.
Я вошел, открыв дверь собственным ключом, который так и продолжал висеть у меня на кольце с прочими ключами, бросил свои чемоданы в прихожей, вбежал в кабинет и не поверил собственным глазам. На столе у Вульфа высились пачки невскрытой корреспонденции. Я подошел поближе и увидел, что с его стола не стирали пыль, наверное, лет десять, как, впрочем, и с моего. Я повернулся лицом к двери и почувствовал, что в горле у меня появился комок.
Либо Вульф, либо Фриц умерли, единственный вопрос, кто из них. Я бросился на кухню, и то, что я там увидел, убедило меня, что умерли они оба, не сомневался я. Ряды сковородок и кастрюль были запыленными, равно как и банки со специями.
Снова к горлу подступил комок. Я открыл кухонный шкаф и убедился, что, кроме вазы с апельсинами и шести картонок с черносливом, там ничего не было.
Я открыл холодильник, и его вид меня прикончил. Четыре головки салата, четыре помидора и миски с яблочным соусом - вот и все. Я бросился к лестнице.
Один пролет наверх - в комнате Вульфа и во второй рядом никого не было, но мебель стояла на своих местах. То же самое в двух комнатах на следующем этаже, одна из которых принадлежала мне. Я побежал выше, в оранжерею. В четырех ее отсеках под стеклом стояли орхидеи, сотни орхидей в цвету, затем в том отсеке, где растения были еще в горшках, я наконец-то обнаружил признаки человеческой жизни. На табурете у стола сидел Теодор Хорстман, делая записи в дневнике цветоводства, который прежде вел я.
- Где Вульф? - спросил я. - Где Фриц? Что у вас тут, черт побери, происходит?
Теодор дописал слово, промакнул невысохшие чернила, повернулся ко мне и проскрипел:
- Здравствуй, Арчи. Они отправились делать упражнения. Тренироваться, говорят они. Тренироваться на воздухе.
- С ними все в порядке? Живы?
- Конечно, живы. Тренируются.
- Что тренируют?
- Друг друга. Или, пожалуй, более точно, тренируют себя. Они собираются на службу в армию, сражаться. Я же остаюсь приглядывать за домом. Мистер Вульф хотел избавиться от цветов, но я уговорил его оставить их под моим надзором. Мистера Вульфа цветы сейчас не интересуют; он поднимается сюда только, чтобы попотеть. Он должен потеть изо всех сил, чтобы сбросить вес, а кроме того, закаляться, поэтому они с Фрицем направляются к реке и занимаются там быстрой ходьбой. На следующей неделе они намерены перейти на бег. Мистер Вульф сейчас на диете и перестал пить пиво. На прошлой неделе он был простужен, но нынче все в порядке. Он не покупает хлеба, сливок, масла, сахара и множества других продуктов, и мне приходится самому покупать их себе, - Где они тренируются?
- У реки. Мистер Вульф добыл разрешение от городских властей тренироваться на пирсе, потому что на улице над ним потешались мальчишки.
Мистер Вульф очень настойчив в своих намерениях. Все остальное время он проводит здесь потея. Он мало разговаривает, но я слышал, как он объяснял Фрицу, что если каждый их двух миллионов американцев убьет десяток немцев...
Мне надоел скрипучий голос Теодора. Выйдя из оранжереи, я снова спустился в кабинет, взял тряпку и стер пыль с собственных стола и стула, сел, поставив на место фигурки собак, которые украшают мой стол, и сердито посмотрел на пачки корреспонденции на столе у Вульфа.
Господи боже, подумал я, ну и возвращение домой! Неужто я не мог предугадать, что произойдет нечто подобное, если я предоставлю его самому себе. Это не только плохо, это может быть безнадежно. Олух! Здоровенный толстяк! А я-то сказал генералу, что знаю, как с ним обращаться. Что мне теперь делать?
В 5.50 я услышал, как отворилась и затворилась парадная дверь, раздались шаги в прихожей, и на пороге появился Ниро Вульф, а за его спиной и Фриц.
- Что ты здесь делаешь? - пророкотал Вульф.
Всю жизнь я буду помнить это зрелище. Я онемел. Он ничуть не стал меньше, он выглядел так, будто из него выпустили воздух. На нем были его собственные, старые, из голубой саржи брюки и грубые армейские башмаки, каких я никогда не видел. Вот свитер был мой, темно-бордовый, который я однажды купил для загородной прогулки, и несмотря на то, что Вульф уменьшился в окружности, свитер был так натянут, что сквозь него проглядывала его желтая рубашка.
- Входите! Входите! - обрел я язык.
- Я сейчас в кабинет не вхожу, - отозвался он, и вместе с Фрицем они повернулись и направились в кухню.
Я посидел, кривя губы, хмурясь и прислушиваясь к звукам, доносившимся до меня, потом встал и пошел к ним. По-видимому, Вульф отказался и от столовой, потому что я застал их в кухне за маленьким столиком, где они с Фрицем ели чернослив, а миска с салатом и помидорами, но без соуса дожидалась своей очереди. Прислонившись к длинному кухонному столу, я, саркастически улыбаясь, смотрел на них.
- Ставите эксперимент? - ласково спросил я.
Ложкой Вульф вытащил изо рта косточку чернослива и бросил в тарелку. Он посмотрел на меня, но старался, чтобы я этого не заметил.
- И давно ты стал майором? - поинтересовался он.
- Три дня назад. - Я не мог оторвать от него взгляда. Не верил собственным глазам. - Меня повысили чином благодаря умению вести себя за столом. Теодор сказал мне, что вы собираетесь вступить в армию. Разрешите спросить: в каком качестве?
Вульф положил в рот очередной чернослив. Выплюнув косточку, ответил:
- Солдатом.
- В пехоту? В парашютные войска? Стать одни из командос? Или водить "джип"?..
- Хватит Арчи! - Тон у него был резким, а взгляд злым. Он положил ложку. - Я намерен убить несколько немцев. В 1918 году я убил мало. По какой причине ты оказался здесь - думаю, тебе дали отпуск перед отправкой за океан, и сожалею, что ты приехал. Я хорошо понимаю, какие физические трудности меня ожидают, но не желаю слышать от тебя никаких возражений. Мне они известны гораздо больше, чем тебе. Я сожалею, что ты приехал, потому что как раз сейчас мне приходится научиться отказу от собственных привычек, а твое присутствие только усложнит это дело. Поздравляю тебя с повышением в чине. Если ты останешься на ужин...
- Нет, спасибо, - вежливо отозвался я. - У меня назначено свидание. Но спать я буду, если вы не возражаете, у себя в постели. Постараюсь не раздражать вас...
- Мы с Фрицем ложимся спать ровно в девять.
- Хорошо. Я сниму обувь внизу. Премного благодарен за заколотого тельца. Извиняюсь также, что стер пыль со своего стола и стула. Побоялся испачкать форму. У меня отпуск на две недели.
- Надеюсь, Арчи, ты понимаешь...
Я вышел, не дослушав его. Если бы я хоть на секунду задержался, то остался бы без крыши над головой.

Глава 4

На углу размещалась закусочная "У Сэма", куда я и вошел. Прежде всего я позвонил полковнику Райдеру, доложил, что прибыл и приступил к выполнению задания, а уж затем сел за столик, заказав тушеное мясо и два стакана молока.
Пока я ел, я размышлял о создавшейся ситуации. Она была не только сложной, но и, вполне возможно, неосуществимой. Мне было совершенно ясно, что произошло: Вульф на некоторое время спрятал свои мозги в комод. Он не хотел ими шевелить, потому что в этом состояла привычная ему работа, в то время как быть на диете, выходить ежедневно из дома, идти быстрым шагом, готовясь прикончить с десяток немцев, было актом героическим. Мысль об этом настолько запала ему в душу, да еще при его упрямстве, что разубедить его представлялось делом безнадежным. Придя к такому выводу, мне следовало бы забыть о нем и, забрав свои чемоданы направиться на Гавернорс Айленд, если бы не две вещи: во-первых, я уверил генерала, что знаю, как с Вульфом справиться, и во-вторых, похоже было, что он, если я его не оставлю, сначала прикончит самого себя. Коли бы хоть одна клеточка его мозга была в рабочем состоянии... Нет, нечего об этом и мечтать.
Я решил было искать помощи либо у Марко Вукчича, либо у Реймонда Плена, у Льюиса Хьюитта или даже у инспектора Кремера, но быстро сообразил, что это ничего не даст. От любой попытки уговорить или убедить его он станет только более упрямым, поскольку не желает мыслить. Единственное, что можно сделать, - это исхитриться и устроить так, чтобы заработал его мозг. Из опыта я знал, насколько это трудно, а ведь прежде он никогда не был в таком состоянии, как нынче. Более того, помехой служило и мое двухмесячное отсутствие, ибо я понятия не имел, кто к нам обращался или пытался обратиться и имеют ли место какие-либо события.
Что мне еще остается? Расплатившись, я снова подошел к телефону и позвонил инспектору Кремеру. Он думал, сказал он, что я в армии. Я тоже так думал, ответил я и спросил: нет ли у них каких-либо интересных преступлений, убийств, грабежей или даже пропавших людей?
Мои расспросы окончились впустую. Либо у них и вправду ничего интересного не было, либо он не захотел мне говорить. Я вышел на улицу и остановил такси. Было холодно, чертовски холодно для середины марта, падал снег, а я был без пальто. Поскольку больше делать было нечего, я влез в такси и велел шоферу отвезти меня по адресу: Барнум-стрит, 316. Я ни на что не надеялся, решив, так сказать, отыскать иголку в стоге сена.
Снаружи этот дом ничем не отличался, дабы предупредить меня о том, какие странные личности его населяют. Это было самое ординарное четырехэтажное строение из облезлого кирпича, одно из тех, что когда-то служило пристанищем для целой семьи, а в годы моего появления на свет божий переделано в отдельные квартиры с вестибюлем, оборудованным почтовыми ящиками и звонками. Одна из табличек гласила: "Перл Чак", а пониже мелкими буквами. "Эймори". Я нажал кнопку, услышал, как щелкнул замок, распахнул дверь и очутился в холле, когда дверь в глубине внезапно открылась и на пороге появилась чья-то бабушка. За вычетом кожи и костей, она весила, наверное, не более двадцати фунтов. Спустившиеся со лба пряди седых волос образовали решетку для ее пронзительных темных глаз, но я не сомневался в том, что она отлично видит.
- Что вам угодно? - рявкнула она, когда я еще не дошел до нее.
Я постарался улыбнуться.
- Мне хотелось бы видеть...
- Она прислала вас! Я так и знала! А я-то подумала, что это она. Она нередко проделывает этот фокус. Выходит и звонит в звонок, надеясь, что я ее и не подозреваю. Она хочет сказать мне, что считает, будто я убила ее мать.
Я знаю, чего она хочет! Если она еще хоть раз скажет это мне, я заставлю полицию ее арестовать! Можете так ей и передать! Хоть сейчас! Поднимитесь и скажите!
Она отпрянула и попыталась закрыть дверь. Я поставил на порог ногу.
- Минуточку, леди. Я поднимусь и передам ей все, что вам будет угодно.
Вы имеете в виду мисс Эймори? Эйн Эймори?
- Энн? Мою внучку? - Черные глаза уставились на меня сквозь сетку седых волос. - Конечно, нет! Вы не дурачите меня...
- Разумеется, нет, миссис Чак, вы меня не дослушали. Мне нужна ваша внучка, вот и все. Я пришел повидать Энн. Она...
- Я вам не верю! - снова рявкнула она и захлопнула дверь.
Я мог бы помешать ей, но мне показалось сомнительным так поступав в данных обстоятельствах, и, кроме того, я услышал наверху шум. Сразу после того, как дверь захлопнулась, кто-то зашагал вниз, и, когда я подошел к лестнице, там уже стоял молодой человек. Он явно собирался что-то сказать, но, увидев форму, передумал.
- Ой! - удивился он. - Армия? А я было решил...
И умолк, не сводя с меня глаз. Что касается одежды, то он определенно выглядел неряшливым под ярким светом лампы, но в остальном вы вполне могли ожидать увидеть его фотографию как защитника в футбольной команде. Нет, для этого он, пожалуй, мало весил.
- В данное время я не при исполнении обязанностей, - откликнулся я. - А кого вы ждали? Военно-морской флот?
Он засмеялся.
- Просто я хотел сказать, что не ожидал увидеть здесь армейского офицера. Я слышал, что вы хотите видеть мисс Эймори, но не знал, что она знакома с армейскими офицерами.
- А вы знакомы с мисс Эймори?
- Конечно, знаком. Я ведь здесь живу. Двумя пролетами выше, - Он протянул руку. - Меня зовут Леон Фьюри.
- А меня - Арчи Гудвин. - Мы пожали друг другу руки. - Вам случайно не известно, дома ли мисс Эймори?
- Она на крыше. - Он узнал меня. - Тот самый Арчи Гудвин, который работает на Ниро Вульфа?
- Работал. А теперь надел форму. Что делает мисс Эймори...
- Кто там, Леон? Приведите его сюда! - распорядился сверху густой хриплый бас, который требует посмотреть на его обладателя, прежде чем решить, мужчина это или женщина.
Молодой человек поднял голову, а когда снова посмотрел на меня, на его лице появилась ухмылка. Похоже, что он считал свою ухмылку завораживающей или даже очаровательной. В женском клубе за него проголосовали бы 92:11. Он подошел ко мне поближе и понизил голос:
- Вы, наверное, понимаете, что попали в дом, где все ведут друг за другом тайное наблюдение? Мой совет - бежать. Я передам мисс Эймори...
- Леон! - снова раздался хриплый бас. - Приведите его сюда!
- Мне хотелось бы поговорить с мисс Эймори, - сказал я, намереваясь обойти Леона, но он, по-мужски пожав плечами, пошел вверх, а я за ним. Одним пролетом выше у открытой двери стояла обладательница этого голоса. На ней было коричневое шерстяное платье времен вступления в должность президента Маккинли, таким образом вопрос, мужчина это или женщина, был решен. Однако по своей комплекции она вполне могла играть в бейсбол в одной команде с Леоном. И стояла она по стойке "смирно" куда лучше, чем я.
- Кто это? - спросила она, когда мы появились на площадке. - Я вас не знаю. Входите.
Леон назвал ее "мисс Лидс" и проинформировал, что к Арчи Гудвин, бывший помощник Ниро Вульфа, а ныне полковник Гудвин армии Соединенных Штатов, но я не понял, услышала ли она его, потому что, повернувшись к нам спиной, она зашагала к себе в квартиру, ни на секунду не усомнившись, что мы последуем за ней. Гостиная, куда она нас привела, была заставлена мебелью периода детства Маккинли. Я сел, как она мне приказала, и огляделся. В середине комнаты стоял стол с мраморной крышкой, на котором лежал, распластав крылья, мертвый ястреб. Не чучело, а именно мертвый ястреб. Наверное, я так уж засмотрелся на него, что она сказала:
- Он убивает их для меня.
- Вы таксидермист, мисс Лидс? - вежливо спросил я.
- Нет, просто она любит голубей, - проинформировал меня Леон. Он сидел на вертящемся стуле, обитом плюшем. - В Манхэттене семьдесят тысяч голубей и около девяноста ястребов, которые убивают голубей. Число ястребов растет.
Они живут в карнизах домов, и я убиваю их для мисс Лидс. Этого я...
- Вас это не касается, - резким тоном обратилась ко мне мисс Лидс. - Я слышала, что вы разговаривали с миссис Чак и спрашивали про Энн Эймори. Я хочу, чтобы вы поняли, что я не желаю никакого расследования по поводу смерти моей матери. В этом нет необходимости. Миссис Чак - сумасшедшая.
Сумасшедшая и злая. Она всем говорит, будто я считаю, что она убила мою мать. Ни в коем случае. Мою мать никто не убивал. Она умерла от старости. Я заявляю, что не нужно никакого расследования, и я хочу, чтобы вы поняли...
- Он не из полиции, - перебил ее Леон. - Он армейский офицер.
- А какая разница? - спросила она. - Армия или полиция - все одно. - Она сурово оглядела меня. - Вы меня поняли, молодой человек? Передайте мэру, что я требую прекратить расследование. Я владею этим домом и еще девятью домами в этом квартале, исправно плачу налоги и хочу, чтобы меня оставили в покое. Моя мать тысячу раз писала мэру, что им следует делать. Они обязаны выгнать ястребов из города. Я хочу знать, что делается по этому поводу, понятно?
Мне, наверное, следовало бы улыбнуться, но она была не из тех, кому улыбаются. Поэтому я посмотрел ей в глаза и сказал:
- Мисс Лидс, вам наверное требуются факты? Пожалуйста, вот три факта.
Факт номер один. Я впервые в жизни слышу о ястребах. Факт номер два. Я впервые в жизни слышу о вашей матери. Факт номер три. Я явился сюда, чтобы увидеть Энн Эймори, и Леон сказал мне, что она на крыше. - Я встал. - Если я увижу там ястребов, я поймаю их и сверну им голову. И я передам мэру ваши слова.
Я вышел на площадку и двинулся наверх.

Глава 5

Площадка над этим этажом и еще одна над ним были освещены каждая лампочкой без абажура, но когда я открыл дверь лестницы, ведущей на крышу, а потом закрыл ее за собой, то очутился в кромешной тьме. Я поднимался осторожно, нащупывая каждую ступеньку, нашел задвижку замка, распахнул последнюю дверь и очутился на крыше. Моргая от прикосновения снежинок, которыми играл гулявший там ветер, и не видя никого, кого можно было принять за Энн Эймори, я направился налево к пристройке, откуда сквозь занавешенное окно пробивался свет, и когда добрался до двери, сумел различить на ней надпись:
Голубятня Роя Дугласа.
Самые быстрые в мире голуби.
Входить запрещается!
Поскольку там было написано "Входить запрещается", естественно, моим импульсом стало желание войти, но я сдержался и постучал. Раздался мужской голос, спросивший, кто это, я ответил, что ищу мисс Эймори, и дверь открылась.
Дом, в котором я находился, был, по-видимому, населен людьми, способными делать заключения, не задавая вопросов. Не предоставив мне возможности назвать себя, молодой человек, который открыл дверь и закрыл ее после того, как я вошел, принялся объяснять, что он ничего не может мне дать, по крайней мере, в ближайшие четыре месяца, что он хочет и стремится сделать все, что в его силах, чтобы мы одержали победу в войне, но он уже послал мне сорок птиц, а ведь ему нужно сохранить определенное количество для размножения, и он не может понять, почему в армии этого не соображают.
Тем временем я оглядывался по сторонам. Вокруг стояли коробки и ящики и висели полки, набитые предметами, которых мне никогда не приходилось видеть.
На двери в противоположном конце было написано: "Не открывать". На столе стояла клетка, в которой сидел голубь, а на стуле у стола расположилась девушка, глядя на меня широко раскрытыми глазами. Что же касается молодого человека, то ему было далеко до Леона Фьюри в физическом отношении, и подбородок у него был коротковат, но в общем-то он вполне смотрелся.
- Зря распространяешься, браток, - перебил его я. - Я голубями не интересуюсь. Меня зовут Арчи Гудвин, и я хочу видеть мисс Эймори. - Я протянул руку. - Рой Дуглас? - Мы обменялись рукопожатием. - Тут довольно прохладно, хотя и славно. Мисс Эймори?
- Я вас не знаю, - отозвалась девушка голосом, который мне понравился.
- Теперь будете знать, - убедил ее я, - хотя это вовсе не обязательно, поскольку я всего лишь посыльный. Мисс Роуэн приглашает вас с ней поужинать и послала меня на розыски.
- Лили Роуэн? - Карие глаза смотрели озадаченно. - Но почему... Она послала вас за мной?
- Совершенно верно, - небрежно обронил я. - Если вы знаете Лили, то нам остается только удивляться, почему она не прислала бригадного генерала, но поблизости были лишь майоры.
Энн засмеялась, ее смех мне тоже пришелся по душе. Потом она посмотрела на голубя в клетке, на Роя и снова на меня.
- Не знаю, - засомневалась она. - Я уже поужинала. Вы говорите, она хочет меня видеть? - Она встала. - Пожалуй, я лучше... - Она приняла решение. - Могу пойти... Вам незачем провожать меня...
Я вывел ее оттуда. Рой явно отнесся к происшедшему без энтузиазма, да и голубь тоже, но она, еще что-то сказав, пошла со мной. Рой помог нам добраться до верхнего этажа, освещая ступеньки карманным фонариком, а затем вернулся в голубятню. На первом этаже я подождал, пока Энн поговорила с бабушкой и надела пальто, на что у нее ушло меньше пяти минут. Это мне тоже понравилось. На улице она не взяла меня под руку и не старалась идти нога в ногу, набрав, по моему разумению, тысячу очков. На углу мы поймали такси.
Следующий тест был потруднее. Когда мы свернули на Пятую авеню и двинулись на север, я сказал:
- Теперь можно прояснять ситуацию. Мне нужно поговорить с вами без посторонних. В присутствии Роя и голубя я высказаться не мог. Мне было известно, что у вас в квартире мы тоже поговорить не сумеем, я видел вашу бабушку. Если бы я стал уговаривать вас пойти куда-нибудь со мной, вы бы отказались. Поэтому я придумал приглашение от Лили Роуэн. Что теперь будем делать?
Она смотрела на меня во все глаза.

1 Следующая страница


Недостаточно мертв 2

- Вы хотите сказать... Но откуда вы знаете...
- Минуту. Отвечаю на ваш вопрос. Вы, наверное, слышали о детективе Ниро Вульфе. Я работал на него, пока два месяца назад меня не забрали в армию.
Сегодня Лили Роуэн сообщила мне, что вы просили ее порекомендовать вам адвоката, и она пыталась добиться для вас приема у Ниро Вульфа, но мистер Вульф был занят. Думаю, что могу устроить это. Он очень занят, но если вы расскажете мне, в чем дело...
- А! - продолжая смотреть на меня, произнесла она и покачала головой - Нет, я не могу сказать вам.
- Почему? У вас неприятности, верно?
- Да.
- Разве вы не собирались рассказать адвокату, к которому просили Лили Роуэн послать вас?
- Да.
- Ниро Вульф стоит десяти адвокатов. Любых.
- Но вы же не Ниро Вульф. Вы просто интересный молодой человек в военной форме. - Она снова покачала головой. - Нет, не могу.
- Вы не правы, сестренка. Я красивый, но не только. Однако у нас впереди целый вечер. Давайте сделаем вот что. Мы оба уже поужинали. Поедем куда-нибудь потанцевать. В перерывах между танцами я докажу вам, что я еще и умный, и попытаюсь завоевать ваше доверие, напоив вас, пока у вас не развяжется язык. Тогда, быть может, мы придем к согласию.
- Куда мы поедем танцевать? - засмеялась она.
- Куда хотите. Во Фламинго-клуб.
Я попросил шофера отвезти нас туда.
Она, оказалось, хорошо танцует, но склонить ее к разговору мне не удалось. Ресторан был уже полон, но я заявил права на столик в углу, который держали по просьбе выпускника какого-то колледжа, и, когда он появился в сопровождении своих приятелей, сделал вид, что ничего не знаю. Энн и я понравились друг другу. В порядке дружеского общения вечер прошел на высоте, но ведь я был там по делу, и с этой точки зрения можно считать, что я только зря тратил время.
Кое-какую информацию мне все-таки удалось собрать. Я узнал, что в клетке сидела голубка по имени Диана, которая и приходилась матерью четырем победителям в соревнованиях на 500 миль, и Рой Дуглас заплатил за нее девяносто долларов. Три дня назад, попав во время тренировки в порыв ветра, она ударилась в дымовую трубу, и теперь ее лечат. Кроме того, что между матерью мисс Лидс и миссис Чак, бабушкой Энн, существовала вражда, начало которой было положено еще в девятнадцатом веке и которую теперь вели миссис Чак и мисс Лидс. Причина вражды состояла в том, что миссис Чак кормила белок, а мисс Лидс голубей, и обе действовали в Вашингтон-парке. Они отправлялись туда рано утром, вскоре после восхода солнца, проводили там часа два, а затем шли снова уже в конце дня. Миссис Чак могла провести там больше времени, чем мисс Лидс, часто задерживаясь до темноты и испытывая ежедневно триумф, потому что голуби ложатся спать раньше, чем белки, и противнику предстояли отправляться домой. А самый болезненный и глубочайший аспект этой вражды состоял в том, что миссис Чак обвинила мать мисс Лидс, что та 9 декабря 1905 года отравила белок, и потребовала ее ареста. Эта дата не была и не будет забыта.
Затем я узнал, что мать мисс Лидс умерла 9 декабря, три месяца назад.
Миссис Чак оповестила округу, что это наказание божье за прежние грехи, о чем стало известно полиции, которая провела осторожное расследование, не давшее никаких результатов. За этим, почувствовал я, что-то кроется, но не более того. Не желала она и рассказывать о своем женихе, даже признавшись, что он существует. По-видимому, она продолжала считать, что я просто красивый малый.
И вдруг где-то около полуночи я кое-что сообразил. Привлек к этому мое снимание тот факт, что я, когда мы танцевали, почувствовал запах ее волос. Я их нюхал. Это так удивило меня, что я врезался в какую-то пару справа от нас, отчего они чуть не упали. Вот вам - я считаю, что выполняю обязанности, работаю и сержусь на нее за то, что она упрямится и не хочет открыться, а сам нюхаю ее волосы. Разозлившись на себя, я подвел ее к краю площадки для танцев, помог сойти на пол, и мы вернулись к нашему столику, где я попросил у официанта счет.
- Вот как? - удивилась она. - Нам пора уходить?
- Послушайте, - сказал я, глядя в ее широко раскрытые глаза, - вы только водите меня за нос. Может быть, точно так вы поступили и с Лили Роуэн, либо она со мной. У вас в самом деле неприятности или нет?
- Да. Да, Арчи, у меня неприятности.
- Какого рода? На чулке спустилась петля?
- Нет. Это вправду неприятности. Даю слово.
- Но мне рассказать о них вы не хотите?
- Не могу, - покачала она головой. - Честное слово, не могу. И, если честно, не хочу. Дело в том, что вы слишком молоды и красивы. Я подозреваю нечто ужасное. Не по отношению ко мне... Это нечто страшное про одного человека.
- Это касается смерти матери мисс Лидс?
- Да... - Она помолчала и затем продолжала:
- Да. И больше я вам ничего не скажу. Если вы будете настаивать...
Официант принес сдачу. Я взял деньги и дал ему чаевые.
- Ладно, - сказал я. - Дело в том, что я поймал себя на том, что нюхаю ваши волосы. И не только. За последние полчаса я испытываю совершенно другое отношение к нашим танцам. Возможно, вы это заметили.
- Пожалуй... Да, заметила.
- Очень хорошо. А я обратил на это внимание только сейчас. Понял, что между нами может быть роман. Или вы разобьете мне сердце и разрушите мне жизнь. Может случиться все, что угодно. Ни пока все в порядке. Мне хочется задать вам вопрос. Во сколько вы кончаете работать?
- Я ухожу из конторы в пять часов, - улыбнулась она.
- И что? Идете домой?
Она кивнула.
- Обычно я прихожу домой около половины шестого. Принимаю ванну и начинаю готовить ужин. В это время года бабушка приходит из парка около семи, и ужин для нее уже готов. Иногда Рой или Леон едят вместе с нами.
- Не смогли бы вы завтра поужинать пораньше и прийти к Ниро Вульфу в семь часов? Чтобы рассказать ему о нашей беде?
Нахмурившись, она задумалась. Я положил руку ей на плечо.
- Послушайте, сестренка, - сказал я, - вполне возможно, что вам лично тоже угрожает беда. Я не пытаюсь делать вид...
Я умолк, потому что почувствовал присутствие постороннего, который смотрит на нас. Я поднял глаза и увидел, что на меня смотрят два глаза - каждый по стороне хорошенького носика Лили Роуэн.
- Привет... Откуда ты... - попытался улыбнуться ей я.
- Ты... - сказала Лили таким голосом, будто собиралась перерезать мне глотку. - Так ты занят своими обязанностями? Вошь - вот, кто ты!
Сейчас она даст мне пощечину, решил я. Мне было ясно, что ей наплевать на посторонних и что она будет действовать решительно, поэтому проблема сводилась только к тому, чтобы осуществить движение первым и не задерживаться. За полсекунды я вскочил, очутившись на противоположной стороне стола, махнув Энн, которая сдала этот экзамен превосходно. Не успела Лили Роуэн поднять скандал, как мы, взяв мою фуражку из гардероба, очутились на улице.
Когда наше такси отъехало от ресторана, я похлопал Энн по руке.
- Вы умница. Она, наверное, была по какому-то поводу очень расстроена.
- Она ревнует, - хихикнула Энн. - Боже мой, Лили Роуэн ревнует ко мне!
Когда я высадил ее у дома э 316 по Барнум-стрит, мы уже договорились, что на следующий день она придет к Ниро Вульфу в семь вечера. Но и при этом, пока такси везло меня обратно на Тридцать пятую улицу, я пребывал в плохом настроении которое отнюдь не улучшилось, когда я нашел записку, приколотую к наволочке.
Дорогой Арчи, мисс Роуэн звонила тебе четыре раза, и, когда я сказал ей, что тебя нет, она назвала меня лжецом. Очень сожалею, что в доме нет бекона, ветчины, блинной муки и всего прочего.

Глава 6

Я спал, потому что ночью всегда сплю, но нервы у меня были в плохом состоянии, ибо когда я открыл глаза и увидел, что часы показывают 6.50, я немедленно проснулся. Я был готов отказаться от двух продвижений по службе ради удовольствия очутиться внизу в прихожей и сердито уставиться на Вульфа и Фрица, когда они будут уходить из дома на свою тренировочную площадку, но, понимая, что это будет серьезной ошибкой в стратегии, сумел сдержаться. Я открыл дверь, чтобы мне были слышны звуки, и когда ровно в семь часов открылась и закрылась парадная дверь, я подошел к окну и посмотрел вниз. Они двинулись по направлению к реке. Вульф без головного убора в голубых саржевых брюках, в моем темно-бордовом свитере и тяжелых башмаках шагал так, как, по его мнению, ходят солдаты, и размахивал руками. Жалкое это было зрелище.
Тем темно-серым мартовским утром моя операция привлечь его внимание к делу Энн Эймори выглядела почти безнадежной, но ничего другого у меня не было, поэтому я подготовился пустить ее в ход. После стакана апельсинового сока, яиц с ветчиной, оладьев и двух чашек кофе у Сэма я вернулся домой и провел час за машинкой и у телефона, занимаясь собственными делами, которые накопились в мое отсутствие, и уже заканчивая их, когда чуть позже девяти вернулись будущие солдаты. Я было решил совершенно не обращать на них внимания, поэтому не обернулся, когда кто-то прошел через прихожую и остановился у распахнутых настежь дверей нашей конторы.
- Доброе утро, Арчи, - послышался голос Вульфа. - Я провожу дни наверху.
Ты хорошо спал?
Таким вопросом он обычно встречал меня по утрам и задал сейчас, наверное в 4000 раз, заставив лишний раз осознать, что я скучаю по дому. Я размяк и повернулся в кресле лицом к нему, но бросив на него лишь взгляд, снова разозлился.
- Нормально, спасибо, - холодно отозвался я. - Вы устроили настоящий бедлам в ящиках моего комода, когда искали, насколько я понимаю этот свитер.
Я должен вам кое-что сказать Я говорю от имени Соединенных Штатов. Есть один вид деятельности, которую вы способны выполнить гораздо лучше, чем кто-либо другой, а именно, бороться с подпольной активностью врага у нас в Америке, на что требуется наличие мозгов, которые вы порой заставляли трудиться.
Верховный главнокомандующий, министр обороны, генеральный штаб, а также сержант Йорк почтительно просят вас перестать ломать комедию и приступить к делу. Вы ошибаетесь, считая, что ваше внезапное появление на фронте заставит немцев умереть от смеха. У них нет чувства юмора.
Я надеялся, что он разозлится утратит самообладание и войдет в кабинет, а коли так, можно считать, что есть очко в мою пользу, но он продолжал стоять в двери и хмуро смотрел на меня.
- Ты сказал, - прорычал он, - что у тебя отпуск.
- Нет, я этого не говорил. Стыдитесь! Это только доказывает, в каком вы состоянии. Тысячу раз в этой комнате я слышал как вы выговаривали людям за их неточные формулировки. Я сказал, что отпуск у меня двухнедельный. Я не сказал, что нахожусь в отпуске. Кроме того, я не упоминал...
- Пф! - презрительно брызнул он слюной, повернулся и пошел по лестнице наверх. Что было еще одним феноменом, которою мне раньше не доводилось видеть. Установка лифта обошлась ему в семь тысяч долларов.
Я надел фуражку, вышел из дома и приступил к работе.
Я попытался выполнять то, что мне предстояло, с энтузиазмом и старался из всех сил, но за весь день не появилось никакой возможности, которой я мог бы воспользоваться и качестве рычага, чтобы заставить Вульфа отказаться от своих намерений. С подобной проблемой мне еще не доводилось встречаться, потому что раз он был настроен на проявление героизма, значит, ни одно обращение к его алчности не возымеет действия. В том состоянии, и какое он себя вогнал, единственным слабым местом, благодаря которому можно было его уговорить, оставалось лишь честолюбие.
Через приятелей на Сенгер-стрит я узнал, что расследование по делу смерти миссис Лидс не ушло за пределы участка, поэтому я отравился туда, чтобы навести справки. Сержант даже не потрудился посмотреть протокол. Нечего там смотреть. Заключение врача: смерть вызвана коронарным тромбозом в восьмидесятилетнем возрасте, и соседские сплетни о миссис Чак, утверждающей, будто старуху прибрал господь за обвинение его в том, что он заставил ее столько ждать, были абсолютной ахинеей.
Около полудня я зашел в дом э 316 по Барнум-стрит и застал Леона Фьюри в постели. Во всяком случае, он был в пижаме. Он объяснил, что поздно встает, потому что ему приходится охотиться на ястребов большей частью ночью. Я выяснил, что живет он только на те деньги, которые получает за убийство ястребов, что армия от него отказалась по причине какого-то дефекта в сердечном клапане, что Рой Дуглас обитает этажом выше прямо под крышей и еще кое-какие сведения, но ничего существенного. Роя я нашел на крыше, в его голубятне. Он не позволил мне войти и не поддержал разговора. Объяснил, что работает над методом вязки голубей, который состоит в том, чтобы держать голубя подальше от голубки во время периода, предшествующего соревнованиям, потом перед тем, как везти голубя туда, где их запускают, поместить его к голубке на пару минут, тогда он стремится обратно с невиданной скоростью. Я ни в коем случае не мог одобрить этот метод с точки зрения морали, но Роя мои суждения ни в коем случае не интересовали, поэтому я оставил его за работой, спустился вниз, вышел на улицу и начал опрашивать соседей.
В течение трех часов я собирал слухи и сплетни, но ничего толкового не выяснил. Даже из злословия ничего нельзя было извлечь, не говоря уже о полезной информации. На вопрос о смерти миссис Лидс, четырнадцать соседей ответили следующим образом:
4 - Миссис Чак ее убила.
1 - Мисс Лидс ее убила.
6 - Она умерла от старости.
3 - Она умерла от скаредности Абсолютного большинства не оказалось. Ничего не выяснив, я поехал домой, прибыв туда около половины шестого, обдумывая все события и решения, стоит ли вообще напустить Энн на Вульфа, и пока я стоял, хмуро глядя на запыленный стол Вульфа, прозвенел звонок. Я пошел открывать, но прежде откинул занавеску, чтобы сквозь стеклянную панель посмотреть, кто звонит, и увидел у двери Роя Дугласа. Сердце у меня на секунду замерло. Может, что-нибудь проявится? Я открыл дверь и впустил его.
Он вел себя как-то смущенно, словно хотел что-то сказать, но не был уверен, стоит ли так поступить. Я повел его и кабинет, вытер пыль с одного из стульев, он сел, пару раз вздохнул и затем скачал:
- По-моему, сегодня на голубятне я вел себя не очень-то любезно. Я забываю про любезность, когда работаю с птицами. Дело в том, что они нервничают, завидев незнакомого человека.
- Я тоже, - сочувственно улыбнулся я. - Между прочим, как поживает Диана?
- Ей гораздо лучше. Она поправится. - Он прищурился, глядя на меня.
Мисс Эймори, наверное, сказала вам про нее?
- Да, она поведала мне множество интересных вещей.
Он передвинулся на своем стуле, прочистив себе горло.
- Вы провели с ней весь вечер?
- Да. Я крутился там же.
- Я видел вас, когда вы вернулись. Когда привезли ее домой. В окно.
- Правда? Было довольно поздно.
- Я знаю. Но я... Видите ли, я беспокоился за нее. Мне подумалось, что ей грозит какая-то беда и что из-за этого она отправилась к Лили Роуэн.
- Вы могли бы спросить у нее.
- Она мне не скажет, - покачал он головой. - Но я уверен, что ей грозит беда, судя по ее поведению. Я не знаком с мисс Роуэн, поэтому я не могу поехать и спросить у нее, но с вами я знаком, то есть, я вами я разговаривал, и если вы были с ними весь вчерашний вечер... а потом приходили ко мне сегодня... Я решил, что вы можете мне сказать. Видите ли, у меня право знать, в чем дело, пусть хотя бы отчасти, потому что мы помолвлены и собираемся пожениться.
- Вы? Вы и мисс Эймори? - поднял я брови.
- Да.
- Поздравляю вас.
- Спасибо. - Он опять прищурился. - Поэтому я был удивлен, почему вы снова пришли ко мне, и решил, что хотели рассказать мне что-то о ней или что-то спросить у меня. Словом, если вам известно, в беде ли она, хорошо бы мне тоже знать.
За исключением того факта, что я выяснил, кто жених Энн, или скорей, это само выяснилось, я понял, что толку от его визита будет мало. Однако, поскольку он пришел сюда, я решил, что у меня появилась возможность, разузнать, что скрывает он, поэтому я продолжал относиться к нему по-дружески. Сожалею, что не могу помочь ему в затруднениях, возникших перед Энн, если таковые имеются, ответил я и ловко перевел нашу беседу на обитателей дома э 316 по Барнум-стрит, что оказалось бумерангом. Как только мы добрались до этого адреса, он начал рассказывать мне о голубях, и я не сумел его переговорить.
Кое-что я узнал. Еще мальчишкой он начал увлекаться голубями. Миссис Лидс построила ему голубятню и стала помогать деньгами, а теперь ее сменила мисс Лидс. Его птицы завоевали в общем 116 дипломов в соревнованиях молодых голубей и 63 диплома в соревнованиях матерых птиц. Однажды принадлежавшая ему Сузи заняла первое место во всеамериканских соревнованиях в Дейтоне, где принимало участие 3864 птицы из 512 голубятен. В прошлом году в Трентоне, где проводились соревнования на 300 миль, случилась катастрофа, в которой он потерял четырнадцать птиц. По его мнению, самыми быстролетными голубями считаются те, что принадлежат к дикинсоновской ветви сион-стассартс, например, Диана.
Я никак не мог его остановить. Как только стрелки на часах приблизились к шести, я начал думать, что мне придется взять его на руки и вынести за дверь, поскольку вскоре после шести Вульф вернется со своей тренировки, а я вовсе не желал, чтобы он застал здесь Роя. Но эта задача была решена без моего участия. Без пяти шесть зазвенел звонок. Рой встал и, сказав, что ему пора, следом за мной пошел к двери. Я отдернул занавеску и увидел на крыльце Лили Роуэн, а она - меня.
Я закрыл дверь на цепочку - теперь она открывалась всего на четыре дюйма, - позволил ее открыть и произнес:
- Воздушная тревога! Идите домой и залезьте под кровать.
В щель, образовавшуюся между дверью и рамой, почти до локтя пролезла ее рука.
- Заткнись! - прошипела она. - И дай мне войти.
- Нет, девочка, я...
- Впусти меня! Не то я буду вопить на всю округу...
- Вопить для чего?
- Случилось убийство!
- Ты хочешь сказать, что свершится убийство. В один прекрасный день...
- Арчи! Ты идиот! Говорю тебе, убили Энн Эймори! Если ты не...
Стоявший рядом Рой издал какай-то звук. Я оттолкнул его, снял цепочку, позволил Лили войти, закрыл дверь и схватил Лили за плечи.
- Рассказывай, - распорядился я. - Если ты ломаешь комедию...
- Перестань причинять мне боль! - прошипела она. И вдруг сникла, - Ладно, продолжай. Жми изо всех сил.
- Рассказывай, любимая.
- А я что делаю? Я поехала туда проведать Энн. Когда я позвонила в звонок, замок не щелкнул, поэтому я позвонила в другой звонок и вошла. Дверь ее квартиры была приоткрыта. Постучав, я вошла, думая, что она дома, поскольку я звонила ей в офис и она сказала, что будет дома примерно в половине шестого, а было уже без четверти шесть. Она и вправду была дома.
Она лежала на полу, прислонившись к креслу, шея у нее была обвязана шарфом, язык вывалился изо рта, а глаза вылезли из орбит. Она умерла. Я увидела, что она умерла, и я...
Рой Дуглас ушел. Он проделал это быстро, распахнув дверь, скользнул мимо и смылся так, что у меня не было даже возможности броситься за ним.
- Черт побери, - вырвалось у меня.
Я отпустил Лили и посмотрел на свои наручные часы: 6.02. Если мы с ней сейчас двинемся, мне как всегда повезет: он будет уже у дома и увидит меня.
Лили брызгая слюной, бормотала:
- Говорю тебе, Арчи, это было самое ужасное...
- Заткнись!
Я открыл дверь в гостиную, ввел туда Лили и закрыл дверь.
- Ты будешь делать, что скажу я, иначе, клянусь господом богом, я сниму с тебя скальп. Садись и не дыши. Ниро Вульф вот-вот явится, а я не хочу, чтобы он видел тебя здесь. Нет, сядь подальше от окна. Я хочу знать одно: не ты убила ее?
- Нет.
- Смотри на меня. Ты не убивала?
- Нет.
- Хорошо.
- Арчи...
- Заткнись.
Я сел на кончик стула, положил ладони на колени и уставился на стену. Я не умею думать с закрытыми глазами, как это делает Вульф. Через три минуты мне показалось, что я вроде нашел решение, если бы не появление у нас этого Дугласа Все зависело от него.
Я посмотрел на Лили.
- Не говори в полный голос, а то мы не услышим, как откроется дверь. А еще лучше перейдем на шепот. Ты часто бывала у Энн?
- Только один раз. Давным-давно. Мне нравится, когда ты становишься таким, Арч...
- Прибереги свои комплименты на Рождество. В чей звонок ты позвонила?
- Понятия не имею. В один из верхних...
- Кто-нибудь видел, как ты входила и уходила?
- Когда входила, может, кто-нибудь и видел. Думаю, нет. А вот когда выходила, уверена, что нет, потому что я оглядывалась и посмотрела на лестницу.
- Кто-нибудь из соседей тебя знает? Кроме Энн?
- Только миссис Чак, бабушка Энн.
- Кто-нибудь был... Молчи.
Парадная дверь открылась, потом закрылась. Я услышал голос Вульфа и бормотание Фрица. Шаги удалялись, открылась и закрылась дверь кухни.
Я бесшумно добрался до двери, ведущей в прихожую, и открыл ее. Дверь и кухню была плотно прикрыта, и из-за нее доносились какие-то звуки. Я жестом позвал Лили и, когда она очутилась возле меня, прошептал ей на ухо: "Быстро и молча. Попятно?", - на цыпочках добрался до входной двери и бесшумно открыл ее. Лили скользнула на крыльцо, я за ней, без единого звука закрыв входную дверь. Мы спустились по ступенькам на тротуар и повернули на восток.
Ей пришлось почти бежать, чтобы не отставать от меня. Когда мы добрались до угла, я завел ее в первый же подъезд.
- Кто-нибудь стоял у входа, когда ты вошла?
- Стоял у входа? Нет. Но какое...
- Замолчи. Я занят. Ты очень приметна. Кто-нибудь заметил тебя, когда ты входила и уходила?
- Не думаю. Если даже да, то я никого не видела.
- Ладно. Я ухожу. Вот что ты должна делать: уезжай из города куда-нибудь недалеко, например, на Лонг-Айленд или в Вестчестер. Оставь мне в "Рице" записку, куда именно, но больше никому не говори. Я...
- Ты велишь мне уехать сейчас?
- Именно. Сложи чемодан и уезжай. В течение часа.
- Иди к черту! - Она обеими руками держала меня за руку. - Ты, проклятый идиот! Разве я не обращалась к тебе в трудную минуту? Я хочу выпить, и ты пойдешь со мной. Как, по-твоему...
Я попытался отказаться, но ничего у меня не вышло. Она умела настоять на своем, а я спешил.
- Послушай, ангел, - взмолился я, - у меня есть работа, и ты должна мне помочь. Времени для объяснений нет. Если ты поступишь, как я тебе советую, то в субботу я возьму выходной, и ты можешь запланировать все, что захочешь, за исключением катания на лодке в центральном парке.
- В эту субботу?
- Да.
- Даешь слово?
- Да, черт побери.
- Джентльмены предпочитают блондинок. Поцелуй меня на прощанье.
Я быстро поцеловал ее, бросился к такси и велел шоферу остановиться на углу Барнум-стрит и Кристофер-стрит. Мои часы показывали 6.15. У Роя было преимущество в 13 минут.

Глава 7

Из-за Роя Дугласа у меня почти не оставалось надежды осуществить задуманную мной схему действий, но когда я выпрыгнул из такси на углу, бросившись к дому э 316 и увидев, чти никаких следов чего-то необычного нет, шансы показались мне чуть получше. Например, двадцать к одному. Если же кто-нибудь еще, в том числе и Рой, опередили меня и вызвали полицию или врача, а то и соседей, или если бабушка вернулась домой пораньше, или еще семнадцать "если", мой план был обречен на неудачу.
Хорошо бы, если бы дверь была открыта, но она не была, поэтому я нажал кнопку, принадлежавшую Чак Эймори, не осмеливаясь позвонить кому-нибудь еще, и секунд через пять замок щелкнул. Это могло быть и хорошим и плохим признаком, но разбираться не было времени. Я вошел, направился в вестибюль и увидел Роя, стоящего перед открытой дверью квартиры миссис Чак. Лицо у него было какое-то одутловатое и дергалось, а сам он весь дрожал. Не успел он что-либо сказать, как я втолкнул его обратно в квартиру и захлопнул за собой дверь. У него был такой вид, будто он вот-вот начнет кричать. Я привел его из маленькой прихожей в комнату, подставил стул и усадил его.
- Она умерла, - хрипло произнес он. - Я не могу... смотреть на нее.
- Замолчите, - приказал я. - Понятно? Замолчите. Я разбираюсь в этом лучше вас.
Я огляделся. Все было в полном порядке, ни единого намека на ссору.
Винить Роя в том, что он был не в силах посмотреть на Энн, не приходилось, потому что Энн была сама не своя. Лили упомянула два главных аспекта: язык и глаза. Верхняя часть туловища вроде опиралась на спинку обитого тканью кресла, а голубой шерстяной шарф, обвивающий горло, был завязан узлом под левым ухом. Приблизившись и встав на колени, я убедился, что это был труп, а не девушка. Она еще не успела остыть.
Я вернулся к Рою. Он забился в кресло, повесив голову. Я не был уверен, хватит ли у него силы поднять голову, чтобы посмотреть на меня, поэтому я снова опустился на колени, чтобы посмотреть на него.
- Послушайте, Рой, - сказал я, - нам предстоит кое-что сделать. Как давно вы здесь?
- Не знаю, - пробормотал он, уставившись на меня. - Я пришел прямо от вас.
- Как вы вошли?
- Куда? А... у меня есть ключ...
- Нет, не в дом. В эту квартиру.
- Дверь была открыта.
- Открыта настежь?
- Не знаю... Нет, не настежь. Приоткрыта.
- Вы кого-нибудь видели? Вас кто-нибудь видел?
- Нет, я никого не видел.
- Вы никого не вызывали, не звонили? Врача? полицию?
- Врача? - Он посмотрел на меня прищурившись. - Она ведь умерла, не так ли?
- Да, она умерла. Вы не вызывали полицию?
Он покачал головой, явно плохо соображая.
- Я... Нет.
- Ладно. Не двигайтесь с места.
Я выпрямился, огляделся и заметил в соседней комнате край кровати. Я прошел в спальню, сел на пуф возле туалетного столика, вынул из внутреннего кармана пиджака записную книжку и карандаш и написал:
"Милая Энн!
Извините, но я вынужден нарушить нашу договоренность. Не приходите к Ниро Вульфу в семь. Я сам буду у вас около половины шестого.
Арчи".
Я вырвал страничку, сложил ее, чуть примяв, наклонился к зеркалу, чтобы получше видеть, отделил у себя несколько волосков и обернув вокруг пальца, выдернул их. Возвратившись в гостиную, я присел на корточки возле покойной, засунул сложенный листок ей на грудь, а волоски за шарф у нее на шее под правую челюсть. Шарф был затянут так туго, что мне пришлось приложить некоторое усилие. Я погладил ее по плечу, пробормотав; "Не беспокойся, Энн, мы отыщем того или ту, кто это сделал". Затем выпрямился и начал оставлять отпечатки пальцев. Трех отпечатков будет вполне достаточно, решил я. Один на ручке кресла, второй на краю стола и третий на обложке журнала, лежавшего на столе. На часах было 6.37. Если миссис Чак вернется рано после кормежки белок, то она вполне может появиться в любую минуту, и было бы преступлением испортить все мои ухищрения.
Я подошел к Рою.
- Как вы себя чувствуете? Можете ходить?
- Ходить? - Он перестал дрожать. - Куда идти? Нам следует...
- Послушайте, - попытался объяснить ему я, - Энн умерла. Кто-то ее убил. Надо найти, кто это сделал, не так ли?
- Да, - оскалил он зубы, как порой это делает собака во сне. - Обязательно.
- В таком случае, пойдемте. Сходим кое-куда.
- Но мы же не можем... оставить ее.
- И помочь ничем не сумеем. Известим полицию, но не отсюда. Я в таких вещах разбираюсь. Пошли.
Я потянул его за руку, он встал, и мы двинулись к двери. Отпечатки моих пальцев остались, но чтобы повернуть ручку от двери изнутри и снаружи я использовал носовой платок. В вестибюле никого не было, стояла мертвая тишина. Я потащил Роя за собой, вывел его на улицу, и мы размеренным шагом двинулись в сторону Кристофер-стрит. Сердце у меня стучало, признаю. Все, вроде, было сделано правильно, оставалось только отделаться от Роя на ближайшие сутки.
Я завел его в бар на Седьмой авеню, усадил за стол, заказал две двойные порции виски, сказал ему, что вернусь через минуту, подошел к телефонной будке и набрал номер.
- Лили? Это я. Ты собираешь вещи?
- Да, черт бы тебя взял. Что...
- Слушай внимательно. Для объяснений нет времени. Единственное, что от тебя сейчас требуется, - это никуда не двигаться, пока я тебе снова не позвоню. Идет?
- Ты был...

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Извини, но для объяснений нет времени. Будь на месте, пока я тебе не позвоню.
Я вернулся к столу, Рой крутил стакан в руках и снова начал дрожать. Я заметил, что свое виски он выпил, и наклонился к нему.
- А теперь послушай меня, Рой. Вы вполне можете мне доверять. Вам известно, кто я и кто такой Ниро Вульф. Этого достаточно. Мы обязательно разыщем убийцу Энн, но вам придется нам помочь. Вы ведь этого хотите, не так ли?
Он нахмурился. От выпитого виски лицо у него порозовело.
- А полиция... - начал он.
- Разумеется. Полиция нагрянет туда, как только миссис Чак вернется домой. И я тоже позвоню им и буду работать с ними в контакте. Но есть одна вещь, о которой они не должны знать. Вы знакомы с Лили Роуэн? Видели ее?
- Нет, ни разу.
- Думаю, что она постарается ускользнуть. Уверен в этом. Она живет и "Рице". Сейчас мы отправимся туда, и, если она выйдет с багажом, я покажу ее вам, и вы последуете за ней. Прилипните к ней, куда бы она ни направилась.
Сумеете это сделать?
Щеки у него пылали. Было ясно, что пить он не привык.
- Я никогда ни за кем не следил, - сказал он. - Не знаю, как это делается.
- Для этого, кроме мозгов, ничего не требуется, а у нас они есть. - Я полез за бумажником, вынул пять купюр по двадцать долларов и вручил ему. - Я бы сделал это сам, только мне предстоит другое занятие. И вот еще, что вы должны запомнить: постарайтесь не контактировать со мной до 9 часов в четверг. Доложите все, чти вам удалось выяснить, где бы вы ни были, либо Ниро Вульфу, либо мне. Больше никому. - Я допил свой виски. - Вы просто обязаны это сделать, Рой. Сейчас я еще раз позвоню, и мы тронемся. Ясно? Все поняли?
- Постараюсь сделать все, что требуется, - кивнул он.
Я снова пошел к телефону и набрал номер.
- Лили? Это я. Вот что: минут через двадцать, а то и меньше, я буду вместе с Роем Дугласом на Мэдисон-авеню у входа в "Риц". Это тот малый, что был у Вульфа, когда ты туда явилась. Я укажу тебе на него, и он будет тебя преследовать. Мне нужно удалить его из города хотя бы на день, а другой возможности у меня нет. Когда ты сядешь в такси, чтобы ехать на вокзал...
- Ни на какой вокзал я не поеду. Я отправлюсь в "Уортингтон" в Гринвиче на своей машине...
- Нет. Садись в поезд. Либо так, либо я тебя ни о чем не прошу.
Постарайся, чтобы он тебя не потерял. Когда ты будешь покупать билет на Центральном вокзале, сделай так, чтобы он услышал, куда ты едешь, и проверь, сядет ли он на тот же поезд. Садись в обычный вагон, никаких купе. Он тоже слезет в Уортингтоне. Не упускай его из вида, но не дай ему понять, что ты заметила, что он следит за тобой. Не езди верхом, не делай ничего такого, чем можно его спугнуть. Мы будем у тебя через двадцать минут. Постарайся не задерживаться, потому что я очень занят...
- Подожди минуту, Арчи! Ты что, спятил? Ты был на квартире у Энн?
- Конечно, нет. У меня нет времени...
- В таком случае, где же ты разыскал этого Роя Дугласа?
- Столкнулся с ним на пути туда. У меня нет времени для объяснений.
Увидимся в субботу, а то и раньше.
Когда я вновь вернулся к столу, этот дурак выпил еще одну порцию виски.
Я подозвал официанта и расплатился.
- Я не могу ехать. Я совершенно забыл про своих голубей. Кто будет о них заботиться?
Еще одно осложнение, как будто мне было мало того, что уже приходилось улаживать. Я вывел его на улицу, усадил в такси и по дороге убедил, что до восьми утра свяжусь с мисс Лидс и попрошу ее присмотреть за птицами. Главная беда состояла в том, что он уже порядочно выпил и был в таком шоке от всего случившегося, что я очень сомневался, хорошо ли он соображает, и поэтому повторил все инструкции, еще раз продемонстрировав, что в кармане у него сотня долларов.
Глядя на пять двадцаток, он, вроде, пришел в себя, и мы благополучно добрались до "Рица". Вес сработало, как надо. Не прошло и десяти минут, как появилась Лили всего с тремя чемоданами, что для нее практически равнялось одному бумажному пакету. Пока она ждала, когда ей откроют дверцу в такси, я заметил, что она краем глаза смотрит на меня. Я усадил Роя во второе такси, пожал ему руку и объяснил, что очень на него надеюсь. Потом я попросил шофера следовать за первым такси, ни в коем случае не упуская его из виду. Я стоял и смотрел, как они отъехали одно за другим.
На моих часах было 7.45. Я вошел в "Риц" и послал телеграмму мисс Лидс от имени Роя Дугласа с просьбой присматривать за голубями. Мне хотелось оказаться на Тридцать пятой улице как можно скорее, потому что я не знал, найдет ли полиция записку, адресованную мною Энн сразу же, как появится на Барнум-стрит, или несколько часов спустя, когда убитую будут вскрывать.
Следовало быть дома, когда зазвонит телефон или появится первый же посетитель. Но прежде предстояло выполнить еще одну задачу. В конце концов Рой Дуглас был женихом Энн, и, хотя казалось невероятным, что он достаточно хладнокровен, чтобы сидеть и болтать со мною насчет голубей после того, как он убил свою возлюбленную, я обязан был проверить все факты на тот случай, если не хочу оказаться абсолютным болваном. Поэтому я снова вернулся к телефону и телефонному справочнику.
На все это у меня ушло сорок пять минут. Сначала я позвонил в национальную лигу голубеводства, в надежде, что кто-нибудь задержался на работе, но в ответ услышал лишь гудки. Тогда, просмотрев предварительно несколько газет и отыскав в "Геральд Трибьюн" имя президента лиги и его адрес, - он жил в Маунт Киско - я позвонил ему, но он оказался в Цинциннати.
Тем не менее его жена назвала мне секретаршу лиги и ее адрес. Я разыскал ее в Бруклине, но она, как выяснилось, всю вторую половину дня не была в офисе, отправившись на какое-то собрание, и тогда я из последних сил уговорил ее назвать другую женщину, которая была на месте. Мне повезло: женщина оказалась дома и, по-видимому, скучая, была рада поговорить со мной. Ее письменный стол был рядом со столом, за которым работала Энн Эймори, и ушли они из офиса вместе сразу же после пяти. Хоть это мне удалось узнать, поэтому я не жалел о потраченном впустую времени. Рой появился у Ниро Вульфа и 4.55, то есть раньше, чем ушла домой Энн. Приятно было узнать, что я не сунул свою сотню в руки убийцы для поездки за город.
На такси я добрался до Тридцать пятой улицы, остановившись по дороге, чтобы купить пару сэндвичей и бутылку молока. В доме царила полная тишина, все, выключив свет, легли спать. Я на цыпочках добрался до кухни, не зажигая света, нашел стакан и устроился поужинать на верхней ступеньке крыльца. Все шло как по маслу.
Сэндвичи оказались довольно вкусными. Время ползло, мне стало холодно.
Я не хотел ходить по крыльцу или по тротуару, потому что Фриц спал в цоколе, а я не знал, насколько крепко он спит после тренировок, поэтому я встал и помахал руками, чтобы кровь бежала быстрее. Затем снова уселся на пороге. Я посмотрел на часы: 10.40. Через час я опять посмотрел на часы. Раньше я боялся, что кто-нибудь из патрульных с самого начала обнаружит записку, не дав мне утолить голод, а теперь забеспокоился, не отложит ли их проклятая лаборатория вскрытие до утра, и мне придется в таком случае всю ночь провести на улице. Я снова встал и помахал руками.
Почти в полночь на улице появилась полицейская машина, которая остановилась перед нашим домом, и из нее вылез человек. Не успел он ступить на тротуар, как я его узнал. Это был сержант Стеббинс из уголовки. Он пересек тротуар и стал подниматься по ступенькам, но, увидев меня, остановился.
- Привет, Пэрли, - бодро поздоровался я. - Не спится?
- Кто вы такой? - грозно спросил он, но, приглядевшись, опешил. - Черт побери, не узнал тебя в форме. Когда ты приехал?
- Вчера днем. Как поживает преступный мир?
- Нормально. Что скажешь, если мы войдем и немного побеседуем?
- Извини, нельзя. И говори потише. Они все спят. Я вышел подышать свежим воздухом. Рад встретиться с тобой.
- Ага. Только мне хочется задать тебе несколько вопросов...
- Давай.
- Например, когда ты в последний раз видел Энн Эймори?
- О, господи! - с грустью воззвал я. - Опять то же самое. Задаешь мне вопрос, на который я нынче не могу ответить. Сегодня я не отвечаю на вопросы, касающиеся девушки, которую зовут Энн.
- Глупости! - пророкотал он басом, который время от времени мне доводилось слышать в течение последних десяти лет. - Я не расположен шутить.
Тебе известно, что она умерла? Убита?
- Ни в коем случае, Пэрли.
- Ее убили. Ты прекрасно знаешь, что обязан говорить.
- В каком качестве? - усмехнулся я.
- Для начала в качестве свидетеля. Говори, иначе я возьму тебя с собой, и там уже буду говорить я.
- Хочешь сказать, что арестуешь меня, как свидетеля?
- Именно так.
- Давай. Впервые я подвергаюсь аресту в городе Нью-Йорке. И тобой!
Давай, давай!
- Черт побери, Арчи! - закричал он вовсю. - Не валяй дурака! В этой форме? Ты офицер, верно?
- Да. Майор Гудвин. Ты не отдал мне честь.
- Ладно. Ради бога.
- Не уговаривай. Касательно Энн Эймори я не открою рта.
- Как хочешь, сказал он. - Я всегда считал, что ты с приветом. Ты арестован. Садись в машину.
Я так и сделал.
Мне предстояло выполнить еще одно небольшое дело прежде, чем предоставить судьбе распорядиться событиями. Прибыв на Сентер-стрит, я потребовал осуществить свое право на один телефонный звонок. Я связался со знакомым адвокатом, которого вытащил из постели и привел ему несколько фактов для Билла Прэтта из "Курьера". В 3.45 ночи после того, как я провел три часа и компании инспектора Кремера, двух лейтенантов, нескольких сержантов и прочих подонков, отказываясь произнести и звук касательно жизни и смерти Энн Эймори, меня посадили в камеру отличной новой городской тюрьмы, которая внутри была далеко не такой, как снаружи.

Глава 8

Право, стоило двух долларов протащить мне в камеру газету. В среду днем я сидел на краю моей койки в тюремной камере и любовался первой страницей утреннего выпуска "Курьера", который сообщал:
"В связи с убийством задержан майор армии США.
Бывший помощник Ниро Вульфа сидит за решеткой".
Как сказал бы учитель школьнику: "Не просто хорошо, а превосходно".
"Майор армии США" было позором, а уж "бывший помощник Ниро Вульфа" - и вовсе отлично. Чтобы привлечь внимание читающих ко второй странице, там были помещены наши с Вульфом фотографии. И статья оказалась тоже неплохой. Билл Прэтт не обманул моих надежд, что придало мне хороший аппетит, и я не пожалел еще двух долларов, чтобы послать за едой, которая соответствовала бы случаю. Отобедав, я растянулся на койке и вволю поспал, восстановив силы, израсходованные за последние две ночи.
Я проснулся от скрипа двери и, моргая, смотрел на охранника, который подал мне знак следовать за ним. Протерев глаза, я встал, встряхнулся, зевнул и пошел за охранником к лифту. Спустившись, мы вышли за решетку, отделяющую тюрьму от свободного мира, и, пропетляв по коридорам, очутились в офисе, где мне уже довелось бывать прежде. Все было привычным - инспектор Кремер за большим письменным столом, сержант Стеббинс, стоящий рядом и готовый на все, что не требует умственной деятельности, и в стороне еще одни человек за столиком и при блокноте. Непривычным в этом офисе было пребывание Ниро Вульфа. Он сидел на стуле возле стола Кремера, и я вынужден был стиснуть губы, чтобы, увидев его не в спортивной одежде, не улыбнуться. На нем был темно-синий в тонкую полоску шевиотовый костюм, желтая рубашка и темно-синий галстук. Он выглядел очень респектабельным. Костюм, правда, был теперь ему несколько великоват, но меня это не волновало.
Он посмотрел на меня и ничего не сказал. Но посмотрел.
- Садись, - приказал Кремер.
Я сел, положив ногу на ногу, и принял весьма самоуверенный вид.
Вульф отвел от меня взгляд.
- Повторите коротко, что вы сообщили мне, мистер Кремер.
- Ему все это известно, - буркнул Кремер, положив кулаки на стол. - Вчера в 7.10 вечера миссис Чак, вернувшись в квартиру в доме э 316 по Барнум-стрит, нашла свою внучку Энн Эймори мертвой на полу. Девушка была задушена с помощью шарфа, который остался у нее на шее. Патрульная машина прибыла в 7.21, уголовная полиция - в 7.27, медицинский эксперт - в 7.42.
Девушка умерла от часа до трех до их посещения. Тело увезли...
Вульф поднял палец.
- Пожалуйста, изложите основные факты насчет мистера Гудвина.
- Их он тоже знает. На груди погибшей, под платьем, была записка, которую я вам уже показал, сочиненная Гудвином и подписанная "Арчи". Листок был вырван из записной книжки, найденной при нем и теперь находящейся в моем распоряжении. Свежие отпечатки пальцев Гудвина были найдены на предметах мебели в квартире. Одиннадцать волосков были обнаружены под шарфом, завязанном на шее жертвы. Их сравнили с волосами Гудвина, и они оказались совершенно одинаковыми. Гудвин был по тому адресу в понедельник вечером, грубо разговаривал с миссис Чак, пригласил Энн Эймори во Фламинго-клуб, откуда он бежал вместе с ней при появлении там дамы, которую зовут... В данном случае это не имеет значения. Вчера он опять был в доме э 316 по Барнум-стрит и наводил справки о человеке по имени Фьюри, а затем, по-видимому, провел большую часть дня, вынюхивая что-то в округе. Мы еще не знаем всех подробностей. Двое из соседей видели, как он шел по Барнум-стрит недалеко от дома э 316 между половиной седьмого и семью часами с неким Роем Дугласом, который живет...
- Достаточно, - рявкнул Вульф. - Арчи, объясни в чем дело.
- Когда ему представили эти показания, - грохотал Кремер, - Гудвин отказался говорить. Против обыска он не возражал, и в кармане у него была найдена записная книжка. Он позволил нам провести микроскопическое исследование его волос с теми, которые были найдены у убитой под шарфом. Но говорить не желает. И после этого, - он кулаком ударил по крышке стола, - у вас хватает нахальства явиться сюда, впервые оказав нам честь своим визитом, и угрожать разгоном нашего отдела!
- Я просто... - начал было Вульф.
- Минуту! - заревел Кремер. - Уже пятнадцать лет я слушаю вашу болтовню, из которых десять лет Гудвин ведет себя на грани риска. Дела обстоят следующим образом. В данный момент он не обвиняется в убийстве. Мы задержали его в качестве свидетеля. Он же ведет себя крайне нахально и захохотал, когда мы предъявили ему клок волос. Хотя вполне могло случиться, что он не заметил, как девушка схватила его за волосы и, попытавшись освободиться от шарфа, который он затянул у нее на горле, сунула туда эти волосы. Вы человек сообразительный, Вульф. Ни у кого нет таких мозгов, насколько мне известно. Поэтому попробуйте объяснить, каким образом волосы Гудвина очутились под шарфом. Вот почему мы готовы возражать против просьбы отпустить Гудвина под любой залог.
Кремер вытащил из кармана сигару, сунул ее в рот и вонзил в нее зубы.
- Все в порядке, босс, - обратился я к Вульфу, изображая на своем лице улыбку. - Не думаю, что им удастся собрать достаточно доказательств, чтобы обвинить меня. Я уверен, что они не сумеют этого сделать. У меня есть адвокат, который вот-вот явится. Идите домой и забудьте про меня. Не хочу мешать вашим тренировкам.
Губы Вульфа зашевелились, но он не издал ни звука. Он онемел от гнева.
- Арчи, - глубоко вздохнув, наконец произнес он, - ты меня перехитрил.
Я ничего не могу сделать. Даже уволить тебя не могу, поскольку ты сейчас у меня не служишь. - Он взглянул на Кремера. - Мистер Кремер, вы просто осел.
Оставьте мистера Гудвина наедине со мной на час, и я раздобуду вам все сведения, которые вы желаете получить.
- Наедине с вами? - с издевкой прохрипел Кремер. - Пусть я осел, но не до такой уж степени.
Лицо Вульфа исказилось. Он еле сдерживался.
- Ничего не поделаешь, босс, - назидательным тоном произнес я. - Я попал в переплет. Я не виновен, но задета моя честь. Хороший адвокат сумеет меня вытащить. Вчера вечером я с трудом сдержался, чтобы не позвонить вам и тем самым нарушить ваш режим. Я знал, что вы не захотите...
- По-видимому, Арчи, - мрачным тоном отозвался он, - ты забыл, как хорошо я тебя знаю. Хватит молоть чепуху. В чем состоят твои условия?
- Мои что? Условия? - на секунду растерялся я.
- Да. За сведения, которые мне придется раздобыть, чтобы найти убийцу.
А прежде всего - вытащить тебя отсюда. Ты представляешь, что я испытал, когда Фриц принес мне газету и я увидел заголовок?
- Да, сэр, представляю. Что касается условий, то, поскольку я нахожусь на службе в армии, мы просим вашей помощи...
- Вы ее получите. Я готов...
- Не сомневаюсь. Вы готовы похудеть и умереть на поле боя. Мы же просим разрешения полковнику Райдеру посетить вас как можно скорее. Мы просим вас вытащить ваш мозг из сундука, возвратить мне мой свитер, который уже безбожно растянут, и приступить к работе.
- Черт бы тебя побрал.
- В чем дело, наконец? - взорвался Кремер.
- Пожалуйста, помолчите! - рявкнул Вульф. Он сложил руки на груди, закрыл глаза и начал втягивать и вытягивать губы, что нам с Кремером неоднократно приходилось видеть. На этот раз дольше, чем всегда, Наконец Вульф открыл глаза и глубоко вздохнул.
- Согласен, - пробормотал он, обращаясь ко мне. - Рассказывай.
- Могу я позвонить полковнику Райдеру и пригласить его на завтра в одиннадцать утра? - усмехнулся я.
- Откуда мне знать? Я еще не закончил работу здесь.
- Как только она завершится?
- Да.
- Идет. - Я повернулся к Кремеру. - Велите Стеббинсу позвонить Фрицу с просьбой вытереть пыль в офисе, проветрить дом, купить продукты и приготовить ужин к восьми, как обычно, пожарив молодую индейку и все, что к ней полагается. И пусть не забудет прихватить три ящика пива.
Пэрли издал какой-то звук, означавший возмущение, но Кремер выказал согласие кивком головы, и Пэрли вышел из комнаты.
- Кроме того, - весело обратился я к Кремеру, - если хотите, чтобы я излил душу, верните мне документы. У меня есть дела...
- Хватит, - прошипел он. - Теперь твоя очередь. Если мне придется по душе твой рассказ...
- Ничего подобного, - упрямо покачал я головой. - Заранее могу сказать, что не придется. Кроме убийства, вам практически не о чем меня расспрашивать. Поэтому к вам у меня тоже есть условия. Вы, разумеется, могли бы получить удовольствие, засадив меня лет на десять. На пять уж наверняка.
Либо позволить мне изложить факты. Но и то, и другое вместе вам не получить.
Скажите, что вы сажаете меня под замок, и мистер Вульф отправляется домой без меня. Сколько времени, по-вашему, вам понадобится, чтобы узнать, каким образом клок моих волос попал под шарф? И так далее. Если хотите выяснить факты, отдайте мне документы. Первым делом. И расслабьтесь, потому что я в состоянии энтузиазма охотно признаюсь...
- В состоянии чего?
- Энтузиазма. Рвения.
- Понятно.
- Да, сэр. Я признаюсь, что действовал несколько необдуманно, и, когда изложу вам подробности, вы будете обижены. По правде говоря...
- Хватит болтать. Чего ты хочешь?
- Свежего воздуха. Кроме убийства, я ни в чем не замешан. Можете поверить мне на слово.
- Иди к черту!
- Как угодно, - пожал плечами я. - В убийстве обвинить меня вам не удастся. Я знаю факты, вы - нет. Вам потребуется три тысячи лет, чтобы узнать, как туда попал клок моих волос, не говоря уже...
- Заткнись!
Что я и сделал. Кремер сверлил меня взглядом, я же смотрел на него спокойно, но в упор. Вульф сидел, откинувшись на спинку кресла и закрыв глаза.
- Ладно, - сказал Кремер. - Кроме убийства, мы ни о чем не говорим.
Рассказывай.
Я встал.
- Разрешите воспользоваться вашим телефоном?
Кремер толчком придвинул ко мне аппарат, и я попросил соединить меня с Лили Роуэн в "Уортингтоне", округ Гринвич. Она, по-видимому, пребывала у себя в номере, а не выводила Роя на очередную прогулку, заставляя следить за собой, ибо я сразу же услышал ее голос. Она была настроена поссориться со мной, но я сказал ей, что все разговоры следует отложить, пока мы с ней не увидимся, что произойдет во второй половине дня, если она приедет в Нью-Йорк поездом и прямо с вокзала явится в контору Вульфа. Затем я попросил ее соединить меня с телефонисткой отеля, которую, в свою очередь, попросил соединить меня с Роем Дугласом. Минуты через две я услышал его голос, который дрожал, когда он начал рассказывать мне о газетах, где написано, что он сбежал и что его разыскивает полиция, но я успокоил его и велел ему сделать то же самое, что и Лили, то есть вернуться в Нью-Йорк и прийти в контору Вульфа. Когда я положил трубку на место, Кремер снова сверлил меня взглядом. Он подвинул телефон к себе, вызвал кого-то и зарычал:
- Пошли четверых к дому Ниро Вульфа на Тридцать пятой улице. Лили Роуэн и Рой Дуглас появятся там часа через два, а может, и раньше. Пусть войдут в дом Вульфа, если они того захотят, но следите за домом. Если они сделают что-нибудь другое, не спускайте с них глаз. - Потом он повернулся ко мне:
- Значит, держишь их при себе на всякий случай? Обоих? - Он ткнул в меня сигарой. - В одном ты ошибаешься, приятель. Ты не увидишь никакую Лили Роуэн в офисе Вульфа сегодня днем, потому что тебя там не будет. А теперь слушаем.
- Говори, Арчи, - пробормотал Вульф.

Глава 9

Я так и сделал. Я умею излагать события, свидетелем которых нечаянно стал, поэтому меня не перебивали. Трудностей я не испытывал, ибо от меня требовалось лишь открыть сумку и вытряхнуть из нее все, что там имелось, как я бы и сделал, будь наедине с Вульфом. У меня не было оснований что-либо утаивать от Кремера, поэтому я изложил все события и том порядке, в каком они имели место, лишь с одним исключением. Скромность не позволила мне предположить, что Лили Роуэн была бы счастлива проводить со мной большую часть времени. Поэтому я даже намеком не обмолвился об этом, сказав лишь, что мы случайно встретились в самолете, направлявшемся в Нью-Йорк, где она и поведала мне о неприятностях в жизни Энн Эймори. Я решил, сказал я, использовать этот момент, чтобы привести Ниро Вульфа в себя. Разумеется я был вынужден признаться в том, что меня привело в Нью-Йорк, поскольку не было других причин объяснить, почему я оставил записку, клок волос, отпечатки пальцев и прочие детали, тем более что Вульф сразу же разобрался что к чему, как я понял, когда он спросил у меня про мои условия.
- Вот так, - в заключение сказал я, глядя на Вульфа. - Я опозорил армейскую форму. Миллион людей читают сейчас заголовок: "Бывший помощник Ниро Вульфа сидит за решеткой" - и хихикают. Даже если Кремер поверит мне, у него все еще остается клок моих волос. А если не поверит, то меня ждет электрический стул. И все это из-за вас! Если бы вы...
Кремер хмуро смотрел на меня, мусоля свою сигару и массируя себе затылок.
- У меня болит голова, - пожаловался он, перебивая меня. - А теперь боль усилилась. Мой сын в Австралии. Он служит в авиации бомбардиром.
- Я слышал об этом, - вежливо поддакнул я. - Давно вы не получали от него писем?
- Иди к черту. Как тебе известно, Гудвин, я много лет лелеял надежду как следует тебя проучить. И вот такая возможность представилась. Пять лет за решеткой было бы как раз. Но, кроме как в убийстве, обвинить тебя не в чем. Я уже об этом сказал и от своих слов не отказываюсь. Не будь этого, я бы постарался повесить это дело на тебя, можешь не сомневаться. Кроме того, мой сын носит ту же форму, что и ты, и я отношусь к ней куда с большим уважением, нежели ты. Насколько и понимаю, тебя ждет трибунал. Полковник Райдер уже приходил сюда час назад, чтобы повидаться с тобой, но я ему отказал.
- Об этом не стоит волноваться, - успокоил его я. - Как только мистер Вульф найдет убийцу, все станет на свои места.
- Да ну? Вульф готов отыскать убийцу? Я очень ему благодарен.
- Арчи! - наконец, обрел язык Вульф. - Ты признаешь, что придумал все это чудовищное представление только ради того, чтобы заставить меня действовать так, как ты считаешь нужным?
- Да. Чтобы стимулировать вас, сэр.
Вульф мрачно кивнул.
- Обсудим это в более подходящей обстановке. Когда останемся наедине. А сейчас вернемся к убийству. Что из того, что ты нарассказывал мистеру Кремеру, соответствует истине?
- Все.
- Сейчас ты разговариваешь со мной.
- Я знаю.
- Что ты утаил?
- Ничего. Все так и было.
- Я тебе не верю. Ты дважды запинался.
- Вы разучились мыслить, - усмехнулся я. - Давно не тренировались. Одно я, правда, не сказал. Я действительно хотел, чтобы вы вернулись к работе, армия нуждается в вас, но когда я увидел Энн Эймори распростертой на полу, появилась другая причина. Она была хорошей, милой девушкой. Я танцевал с ней, и мне она понравилась Если бы вы видели ее такой, какой она была в понедельник вечером, а потом лежащей на полу... Я видел. Поэтому у меня появилось желание, чтобы тот, кто это сделал, не прожил больше того, чем потребует суд, и это стало еще одной причиной вашего возвращения к работе.
Может быть, я сам был отчасти виноват. Я пришел туда и заварил кашу. Может, без моего участия, ничего бы не случилось.
- Чепуха, кисло отозвался Вульф. - Убийства не растут за ночь, как грибы. Что скажете, мистер Кремер? Чем вы располагаете и нужно ли вам еще что-нибудь?
- Все, что Гудвин рассказал, мне не требовалось, - проворчал Кремер. - Если верить ему. Предположим, я ему верю. Тогда я не понимаю, зачем он удалил явного фаворита на должность убийцы?
- Роя Дугласа? - удивился я. - Вы считаете, что убийца он?
- Считал. - Кремер выплюнул изжеванную сигару в корзинку для ненужных бумаг. - Во-первых, потому что он сбежал. Но если верить тебе, он тут ни при чем. По словам трех человек, Энн вышла из своего офиса минуты через две после пяти... Она не могла добраться домой раньше, чем в 5.25. Мисс Роуэн увидела ее мертвой в 5.45 или около того. Значит, ее убили в эти двадцать пять минут. Даже если вы продолжаете утверждать, что ее убили где-то еще, как только она ушла из офиса, а потом доставили в квартиру, значит, Дуглас здесь ни при чем. По твоим же собственным словам, он явился к Вульфу около пяти и был постоянно при вас, пока не явилась мисс Роуэн.
- Да, - кивнул я. - Как я уже вам сказал, я проверил, когда Энн ушла из офиса. Если я сунул убийце сотню долларов на поездку, значит, я перестарался. Что у вас осталось? Как насчет Леона Фьюри?
- Он играл на бильярде в кабачке у Мартина, начиная с четырех часов. И вернулся домой на Барнум-стрит только в полночь.
- Пьяный?
- Мы полагаем, что да. Теперь нам придется к этому вернуться. Мы-то подозревали Дугласа. Нам придется выяснить, чем они все были заняты, в том числе и бабушка. Двое людей были свидетелями того, как она вернулась в семь десять, но она могла прийти раньше, а потом снова уйти. И мисс Лидс. Ее агент был с нею между шестью тридцатью и семью часами, проверяя документы, но теперь предстоит проверить эти показания заново. Мы вычеркнули четверых, кто находился в доме в то время, но следует вернуться к ним. - Кремер смотрел на меня злым взглядом. - Черт побери, не припомню ни единого случая, когда бы ты не спутал все наши карты.
Он поднял телефонную трубку и начал отдавать приказания. В течение примерно десяти минут он наделил обязанностями человек двадцать. Но меня это не очень интересовало. Несмотря на то, что Вульф согласился встретиться с полковником Райдером и позволил передать Фрицу, чтобы тот зажарил молодую индейку, я не был уверен, поддался ли он моим уговорам. Он был таким же непредсказуемым, как Лили Роуэн, и мне следовало придумать, как на самом деле привлечь его к работе. Мне не нравилось его поведение. Глаза у него были широко открыты, а голова высоко поднята, и, что это означало, я понятия не имел, потому что таким я его еще не видел. Разумеется, нужно было как можно скорее притащить его домой, заставить сесть за письменный стол, поставив перед ним пиво, и учуять запахи, доносившиеся из кухни.
Я раздумывал, как бы заставить Кремера заняться всем этим, но Кремер сам избавил меня от забот. Он оттолкнул от себя телефон и довольно резко обратился к Вульфу:
- Вы спросили, нуждаюсь ли я в чем-нибудь. Да, нуждаюсь. Надеюсь, вы заметили, в чью сторону направляется следствие?
- Заметил, - сухо подтвердил Вульф. - В основном в сторону мисс Роуэн.
- Для этого не требуется большой смекалки, - без особого энтузиазма подтвердил Кремер. - Нам придется проверить каждого, но в данный момент этот выглядит именно так. А отец Лили Роуэн был одним из моих близких друзей. Он устроил меня на работу и вытащил из двух неприятностей, когда служил в муниципалитете. Я знал Лили еще младенцем. Я не имею права исключить ее из числа подозреваемых, но вместе с тем не желаю отдать ее на растерзание нашим волкам. Мне хотелось бы, чтобы вы занялись ею у себя дома. И хочу сам присутствовать там, но так, чтобы она об этом не знала.
Вульф нахмурился.
- Я тоже ее знаю. Я дарил ей мои орхидеи. В последнее время она часто докучала мне расспросами. Удовольствия от вашего задания я не получу. - Он бросил на меня взгляд, который должен был стереть меня в порошок. Потом, с отвращением глядя на Кремера, подавил вздох. - Ладно, при условии, что Арчи будет при нас. Этот идиотский фарс...
Сыщик, которого я видел впервые, вошел и, заметив, что Кремер кивнул, доложил.
- Пришла миссис Чак и хочет поговорить с нами. Вместе с мисс Лидс.
Отвести их к лейтенанту Роуклиффу?
- Нет, - И посмотрев ид часы, Кремер распорядился:
- Приведите сюда их обеих.

Глава 10

Эти две особы женского пола были далеко не ординарными, когда я увидел их по отдельности во время моего первого пребывания на Барнум-стрит, но, появившись в кабинете Кремера, вместе, они являли собой комическое зрелище.
Что касается размера и веса, мисс Лидс легко могла засунуть миссис Чак под мышку и нести, но взгляд черных глаз миссис Чак был таким, что размер и вес не имели значения, да и возраст, кстати, тоже, если кому-нибудь придет в голову что-либо предпринять. Ей приходилось сделать два шага по сравнению с одним, предпринятым мисс Лидс, но она шла впереди. Одеты они обе были в нечто, похожее на парад солдат времен американо-испанской войны. Когда Пэрли усадил их на стулья, Кремер спросил:
- Вы, дамы, желаете что-либо сказать?
- Да, - фыркнула миссис Чак. - Я хочу знать, когда вы намерены разыскать Роя Дугласа? Я хочу посмотреть ему в глаза. Он убил мою внучку.
- Вы ненормальная, - хриплым, но твердым голосом возразила ей мисс Лидс. - Вы спятили еще пятьдесят лет назад. Я позволила вам жить у меня в доме...
- Я не намерена слышать...
Они обе говорили одновременно.
- Дамы! - загремел Кремер. Они обе тотчас умолкли, будто выключили кран. - Быть может, - предложил он, - вам, мисс Лидс стоит подождать в коридоре, пока я выслушаю заявление миссис Чак...
- Нет, - не двинувшись с места, произнесла мисс Лидс. - Я хочу слышать.
- Тогда, пожалуйста, не перебивайте. У вас будет возможность...
- Она боится меня, - включилась миссис Чак, - с тех пор, как я обнаружила девятого ноября 1905 года, что ее мать травит белок в Вашинггон-парке. За такое преступление полагается тюрьма. Но теперь моя собственная внучка умерла, потому что я сама согрешила и не имею права ждать милости от бога, и пусть он меня накажет. Я уже в таких летах, что мне пора умереть, и готова к смерти. Когда Кора Лидс скончалась девятого декабря прошлого года, я сказала себе, теша собственное честолюбие и радуясь этому событию, что господь ее наказал. Затем, когда мне стало известно, что Кору Лидс убил Рой Дуглас, я заявила, что не верю этому. В своем тщеславии я забыла про волю божью...
- Кто такая Кора Лидс? - перебил ее Кремер.
- Ее мать, - костлявым мизинцем, прямым, как стрела, ткнула миссис Чак в мисс Лидс. - Я отказалась...
- Откуда вам известно, что ее убил Рой Дуглас?
- Мне сказала Энн. Моя внучка. Она сказала мне, откуда ей известно, но я забыла. Со вчерашнего вечера я старалась вспомнить, однако у меня ничего не получается. Подождите, я еще вспомню. Я пока способна вспомнить, что происходит. Кора Лидс лежала в постели, она лежала с тех пор, как в сентябре подвернула ногу. Он положил подушку ей на лицо, она старалась освободиться, и в этой борьбе ее сердце не выдержало, и она умерла. По-моему Энн видела, как он держал подушку... Нет, это только моя догадка. Дело в том, что я не хотела об этом помнить, считая, что на то воля божья. Вот и забыла - так уж устроен мозг человека преклонных лет. С прошлой ночи я стараюсь вспомнить, чтобы прийти и сказать вам, но в конце концов решила, что лучше не ждать.
- Она ненормальная, - низким, похожим на мужской, голосом, ввернула мисс Лидс. - Она спятила еще...
Кремер подал ей знак помолчать, не отрывая взгляда от миссис Чак.
- Вы сказали, - загремел он, - что Рой Дуглас убил вашу внучку. Откуда вам это известно?
- Он убил ее, - огрызнулась она, - потому что она знала про убийство Коры Лидс, и он боялся. Он боялся, что она кому-нибудь скажет. Разве это не причина?

Предыдущая страница 3 Следущая страница


Недостаточно мертв 4

- Да, пожалуй, причина. А доказательства у вас есть? Улики? Вы видели его поблизости?
- Видела? Откуда? Меня там не было. Когда я вернулась домой, она уже была мертвой. - Она принялась причитать:
- Мне восемьдесят девять лет. Я вернулась домой и застала свою внучку мертвой! Разве я могла после такого зрелища сесть и задуматься? Ночью я поняла, что ее убил он! Я требую, чтобы вы его разыскали! Я хочу посмотреть ему в глаза!
- Посмотрите, - заверил ее Кремер. - Успокойтесь, миссис Чак. Вы можете вспомнить, почему он убил Кору Лидс?
- Конечно. Потому что он не хотел лишиться своей голубятни. Она требовала, чтобы ее снесли.
- По-моему, она сама построила ему голубятню, - сказал я.
- Да. Потратив на это тысячи долларов. Ни после того, как она подвернула ногу и не могла ходить в парк, она возненавидела его и всех остальных. Она известила меня, чтобы я убиралась из ее дома, в котором я прожила более сорока лет. То же самое она приказала и Леону и перестала платить ему за убийство ястребов. Раньше она платила ему двадцать долларов за каждого убитого ястреба. Она заявила Рою Дугласу, что голуби принадлежат не ему, а ей, что она намерена снести голубятню, и предложила ему выметаться. Она велела своей собственной дочери перестать ходить в парк, а когда узнала, что ее дочь потихоньку продолжает платить Леону за убийство ястребов, она вообще перестала давать ей деньги. Вот как она вела себя после того, как повредила ногу и не могла больше ходить в парк. Поэтому я не удивилась ее смерти, случившейся девятого декабря. На то была воля божья, решила я. Прости меня, господи, я виновата. Теперь я знаю, что я виновата.
Это и вправду был Рой Дуглас, потому что так сказала мне Энн, прости меня, господи.
- Насколько я понял вас, мисс Лидс, - откашлявшись произнес Кремер, - вы не согласны с миссис Чак?
- Категорически, - отозвалась мисс Лидс. - Она ненормальная. Она сама это сделала.
- Что именно?
- Убила мою мать и собственную внучку. По-моему, она этого не сознает.
Только сумасшедший мог убить Энн. Она была очень славной и всем нравилась.
- Извините, - врезался я. - В понедельник вы скачали мне, что никто не убивал вашу мать. Вы сказали, что она умерла от старости. А теперь вы говорите...
- А вы сказали, - обрушилась она на меня, - что пришли к нам только повидать Энн, а теперь вы здесь! Я так и говорила, что армия и полиция - все едино. Вот вы все здесь, и что от вас толку? В течение шестидесяти лет вы и пальцем не пошевелили, чтобы убрать ястребов из города! Какой смысл говорить вам, что мою мать убила безумная старуха? Какие действия вы бы предприняли?
Откуда я могла знать, что она убьет Энн? Я пришла с ней только потому...
- Мадам! - обратился к ней Вульф таким тоном, что она тотчас умолкла. - Если вы сами пребываете в здравом уме, то, пожалуйста, ответьте на вопрос.
Ваша мать действительно предлагала миссис Чак выехать из дома?
- Да. Этот дом принадлежал ей...
- Она перестала платить Леону Фьюри за истребление ястребов и тоже велела ему съехать с квартиры?
- Да. После того как она повредила ногу...
- Она сказала Рою Дугласу, что намерена снести голубятню?
- Да. Она не могла вынести...
- Она перестала давать вам деньги и запретила ходить в парк?
- Да. Но я...
- Значит, мадам, ваш диагноз ошибочен. Миссис Чак превосходно помнит все события, что делает честь ее умственным способностям, несмотря на преклонный возраст. Я бы не рекомендовал вам...
Зазвонил телефон, и Кремер взял трубку. Выслушав весьма краткое сообщение, он обратился к Вульфу:
- На этом закончим, если вы не возражаете.
Вульф кивнул, и Кремер сказал в трубку:
- Проводите дам и затем введите его.
Проводить дам оказалось не так-то просто. Они не высказали всего, что собирались, и их ничуть не волновали намерения Вульфа и Кремера. В конце концов Кремеру пришлось встать из-за стола и выставить их в коридор, а к тому времени, когда он снова сел в свое кресло, в кабинете появился полицейский с очередным посетителем.

Глава 11

Леон Фьюри явно был не в себе по сравнению с тем, каким бравым он пребывал в тот раз, когда я его видел. Он вошел, оглядел нас, опустился по приглашению на стул, но смотрелся совсем невесело. Я усомнился, надевал ли он пижаму накануне ночью, потому что его костюм был так помят, будто он его и не снимал. Воздавая ему должное, пока он сидел передо мной, с мешками под налитыми кровью глазами и двухдневной щетиной на лице, я не видел ничего несостоятельного в той теории, что он вполне мог затянуть шарф на горле Энн Эймори, если бы не его алиби, которое еще не было подтверждено.
- Вы хотите что-нибудь сказать? - спросил Кремер.
- Да, хочу. - Леон говорил слишком громко для человека, положение которого еще не было выяснено до конца, и довольного своим окружением. - Я желаю знать, почему вы послали людей следить за мной. Я не имею никакого отношения к происшедшему, отчитался за каждую минуту того времени, когда это случилось, и вы все это проверили. Какое право вы имеете относиться ко мне, как к преступнику? Следить за мной, проверять, сколько я трачу, куда хожу и что делал бог знает сколько времени тому назад. В чем дело?
- Обычно мы действуем именно так, когда расследуем убийство, - коротко ответил Кремер. - Мы не жалеем затрат. Если же мы причиняем вам неприятности, наймите адвоката. Наши действия, что, вам чем-либо мешают?
- Не в том дело, - по-прежнему громко ответил Леон. - Я доказал, что не имею никакого отношения к убийству, как вам известно, и у вас нет никакого права продолжать следить за мной, словно за преступником. Я имею право жить так, как любой другой человек. То, что я зарабатываю ловлей и убийством ястребов, может вам нравиться или не нравиться, но если мисс Лидс готова платить мне за это, какое вам или кому-нибудь другому дело до этого?
- Вот почему вы явились, - пробурчал Кремер.
- Да, вот почему. Тратите деньги налогоплательщиков, обзванивая весь штат. Ладно, пусть вам стало известно, что фермеры снабжают меня ястребами, которых они убивают, и я плачу им пять долларов за птицу. Ну и что? Если мисс Лидс готова расстаться с двадцаткой за каждого мертвого ястреба, и я на этом зарабатываю, это что, преступление? Она довольна, так? Ястребы уничтожают других птиц, в особенности цыплят. Мой бизнес служит на пользу штату, на пользу фермерам, на пользу мисс Лидс и мне и никому не приносит беды.
- Так на что вы сетуете?
- Я недоволен тем, что, по-моему, вы намерены рассказать об этом мисс Лидс, и мой бизнес рухнет. Если получилось так, что она считает, будто ястребы совершают убийства здесь, в городе, и каждый мертвый ястреб доставляет ей удовольствие, что нам до этого? И мне тоже? Говоря по-простому, я доставляю ей удовольствие. Я не богатею от моего бизнеса, в среднем поставляя ей три-четыре птицы. Я мог бы зарабатывать вдвое больше, если бы...
- Хватит, - с отвращением рявкнул Кремер, - убирайтесь отсюда. Я не...
Подождите минуту. Вы давно начали заниматься этим бизнесом, не так ли?
- Нет, я бы не сказал...
- Сколько времени?
- Не помню точно, - неохотно ответил Леон.
- Скажем, год назад?
- Да. Именно год назад.
- Сколько вам платила старая миссис Лидс? Ту же сумму, что и ее дочь?
Двадцать долларов за ястреба?
- Совершенно справедливо. Эту цифру назвала она, не я.
- А после того, как она повредила ногу и была вынуждена лежать, она отказалась вам платить? И велела съехать с квартиры?
- Не совсем так, - презрительно махнув рукой, отозвался Леон.
- Случилось это потому, что она узнала, что вы не убиваете ястребов, как убеждали ее, а скупаете их у фермеров?
- Нет. Произошло это потому, что она потеряла интерес к жизни и хотела бы, чтобы и другим было несладко. Каким образом она могла узнать про птиц?
Она ведь не вставала с постели.
- Это я спрашиваю вас.
- А я вам отвечаю. - Леон подался вперед. - Я хочу знать, намерены ли вы уничтожить мой бизнес, на что у вас нет права?
- Выведи его, - устало приказал Кремер Стеббинсу. - Выведи его немедленно!
Сержант Стеббинс выполнил приказ.
Когда они вышли, мы, оставшись втроем, переглянулись. Я зевнул. Вульф ссутулился. Он уже стал забывать, как следует держаться будущему солдату, Кремер вытащил очередную сигару, с отвращением посмотрел на нее и сунул обратно в карман.
- Разумно поступают, - заметил Вульф. - Приходят и рассказывают вам про дела, вроде этого.
- Да. - Кремер растирал себе затылок. - Большая от них помощь. Есть и протокол, составленный в полицейском участке по поводу смерти миссис Лидс.
Совершенно никчемный документ. Там говорится, что у них у всех был повод избавиться от нее. Ну и что? Чем мне это может помочь в расследовании убийства Энн Эймори? Все имеют алиби. Да еще и миссис Чак с ее рассказом о том, что она не может вспомнить, что именно ее внучка сказала ей про Роя Дугласа. Прекрасно, да и только. Гудвин утверждает, что Дуглас был с ним именно в то время, когда случилось убийство. - Он свирепо посмотрел на меня.
- Послушай, сынок, мне известно, что ты меня не раз обманывал. Если и на этот раз ты скрываешь от меня факты из поведения Роя Дугласа, я, клянусь богом, не посчитаюсь с тем, что будь ты хоть бригадным генералом...
- Ничего я не скрываю, - твердо отозвался я. - Ни о ком и ни о чем. Вам не свалить это дело на меня. Вот вы, глава нью-йоркской уголовной полиции и великий и единственный в своем роде Ниро Вульф, и для того чтобы разобраться в случае с убийством, вас хватает только на то, чтобы решить, лгу я или нет.
Нет, не лгу. Забудьте об этом и приступайте к делу. Дугласа вычеркиваем. Я сделал это за вас вчера вечером. Забудьте про него. Вы говорите, что у Леона Фьюри неопровержимое алиби. Значит, про него тоже следует забыть. По-моему, насколько я знал покойную, мисс Лидс и миссис Чак тоже ни при чем, потому что я не представляю, чтобы они были способны ее задушить. Остается население Нью-Йорка в количестве семи-восьми миллионов...
- В том числе, - прорычал Кремер, - и Лили Роуэн.
- Безусловно, - согласился я, - в том числе и она. Не могу сказать, что открою бутылку молока, дабы отпраздновать, когда ее отправят на электрический стул, но тот, кто убил Энн Эймори, не заслуживает ни малейшего снисхождения. Если убийцей окажется Лили Роуэн, то вам не приходится беспокоиться по поводу средств и возможностей. Она признает, что была там, но шарф принадлежит Энн. Остается только отыскать мотив преступления, и вы в полном порядке.
- Мотив существовал. - Кремер не сводил с меня глаз. - Вплоть до происшедшего вечером в понедельник во Фламинго-клубе. Нелегко добиться чего-нибудь стоящего от такой толпы, но создается впечатление, что она была готова запустить в вас стулом, когда вы убегали, прихватив с собой и эту Эймори. Лили разозлилась, потому что ревновала? Она ревновала к Энн Эймори?
Ревновала так, что на следующий день отправилась к Энн домой и потеряла над собой контроль? Я спрашиваю.
- Вы льстите мне, инспектор, - покачал я головой. - Я такие страсти в дамах не возбуждаю. Женщинам нравится мой интеллект. Я вдохновляю их на чтение достойных книг, но сомневаюсь, был бы я способен вдохновить на убийство даже Лиззи Борден. Можете забыть про "Фламинго". Там не было даже ссоры. Вы говорите, что знаете Лили Роуэн. Она подсказала мне про то, что Энн в беде, как я вам уже говорил, и разозлилась, что я самолично занялся этим делом, не держа ее в курсе событий. Нет, это не могло быть причиной для совершения убийства. Придется вам поискать чего-нибудь более существенного.
Я не говорю...
Зазвонил телефон. Кремер взял трубку, послушал, отдал приказ, положил трубку на место и встал.
- Они прибыли, - объявил он. - Оба. Поехали. - Вид у него был далеко не радостный. - Разговаривать с ней придется вам, Вульф. Я не хочу ее видеть, пока в том нет нужды.

Глава 12

Беда состояла в том, что мне все это было не по душе.
В доме снова воцарился порядок - целиком моя заслуга. В кабинете пыли как не бывало, кругом прибрано. Вульф восседал за письменным столом в собственном кресле, сделанном на заказ. Перед ним красовалась бутылка пива.
Из кухни доносились еле слышные звуки - там чудодействовал Фриц. Я сумел сделать все это менее, чем за двое суток. Но все равно мне было не по себе.
Во-первых, из-за Энн Эймори. Я отправился к ней, чтобы заставить Вульфа вызволить ее из беды, а случилось так, что я сам вызволил ее из беды.
Навсегда. Больше она никогда не окажется в беде.
Во-вторых, из-за Лили Роуэн. Не пытаясь анализировать свои чувства к ней, я тем не менее понимал, что ничего привлекательного в том, что я помогаю отправить ее в тюрьму, а летом на рассвете, пройдя по коридору, сесть на стул, с которого еще никто не вставал, не было. С другой стороны, если она на самом деле спятила или еще по какой-то причине, о которой я и понятия не имею, затянула шарф на шее у Энн, не могу утверждать, что не хочу, чтобы так случилось. Пусть случится то, чему суждено случиться.
Словом, тот факт, что наш офис снова был готов к действиям, ничуть не приводил меня в восторг.
Я думал, что Вульф побеседует с каждым из них наедине, но он не стал этого делать. Я сидел за своим столом с блокнотом в руках, Рой Дуглас справа от меня, лицом к Вульфу, а Лили - в красном кресле у противоположного конца письменного стола Вульфа. Дверь в соседнюю комнату была открыта, и за ней, невидимыми для нас, расположились Кремер и Стеббинс. Лили и Рой не ведали об их присутствии. Меня раздражало еще и выражение лица у Лили и то, как она себя ведет. Как разговаривает с Вульфом и со мной. Уголок ее губ чуть приподнялся, но настолько неприятно, что я бы за целый год не догадался, что она готова играть против четырех пик, имея на руках шестерку треф. Выглядела она настолько уверенной, что приходилось заранее тушеваться. Даже зная об этом, всегда надо держать ухо востро, дабы не осрамиться.
Вульф был раздражен - я его таким еще ни разу не видел, - но я его понимал. Это была война нервов с Лили, которая была вынуждена сидеть и слушать его расспросы. Он узнал у Роя про голубятню, про голубей, где и когда он впервые познакомился с мисс Лидс и ее матерью, с миссис Чак, Энн и Леоном Фьюри, как часто он бывал в квартире, где жила Энн со своей бабушкой, давно ли он живет в доме э 316 по Барнум-стрит, где он жил до того, хорошо ли он знает Лили Роуэн, и прочее. По мере того, как тянулось время, он поглядывал в мою записную книжку, заполненную бесполезными фактами. Ни Леон, ни Рой не платили за квартиру. Рой был на крыше, занимаясь своими голубями в тот день, когда умерла старая миссис Лидс, и узнал об этом от Леона, спустившись с наступлением темноты вниз. Содержание голубятни обходилось тысячи в четыре долларов в год, включая и покупку новых голубей. Почти половину этой суммы составляли призовые деньги, а вторую половину ему давала мисс Лидс после смерти матери. Миссис Лидс угрожала ликвидировать голубятню, признался Рой, но она всегда грозила всем, включая и собственную дочь, поэтому никто не принимал ее угрозы всерьез. Рой не был знаком с Лили Роуэн.
Он слышал о ней от Энн - вот и все. Он не помнил, чтобы Энн говорила о ней что-нибудь особенное.
Нет, сказал он, Энн не поведала ему о беде, в которую попала, ни о том, кто или что грозило ей, но по ее поведению было заметно, что она чем-то обеспокоена. Мой приход за Энн с намерением повести ее к Лили Роуэн в понедельник и мой приход к нему на следующий день вызвали у него любопытство, а поскольку они с Энн были помолвлены, ему представлялось, что он имеет право знать, что происходит. Только этим и объясняется его приход к нам. Он и понятия не имел, что Энн грозила опасность, и, уж разумеется, смертельная опасность, раз кто-то хотел ее убить, и не представлял себе, кто это сделал и почему. Это не мог быть кто-то из обитателей дома э 316 по Барнум-стрит, он был уверен, потому что всем им, даже Леону Фьюри, который относился ко всему с известной долей цинизма, она очень нравилась.
В 5.20 Лили Роуэн сказала:
- Говорите потише, Рой. А лучше вообще шепотом. Не то вы его разбудите.
Я был склонен согласиться с ней. Вульф сидел, откинувшись на спинку кресла, сложив руки и закрыв глаза, и у меня было подозрение, что он дремлет. Он выпил две бутылки пива после того, как в течение месяца воздерживался от любимого напитка, и сидел в единственном на свете удобном ему кресле, и его идиотская затея выходить на улицу и заниматься быстрой ходьбой два раза в день осталась лишь отвратительным воспоминанием.
Он глубоко вздохнул и приоткрыл глаза, глядя на Лили.
- Сейчас не время для шуток, мисс Роуэн, - пробормотал он. - Особенно для вас. Вы подозреваетесь в убийстве. Так что веселиться вам нечему.
- Ха! - отозвалась она. Она не засмеялась. Просто произнесла:
- Ха!
Вульф покачал головой.
- Уверяю вас, мадам, что сейчас не время для "ха". Полиция подозревает вас. Они будут вам досаждать и докучать. Будут копаться в вашем прошлом.
Делать это они будут плохо, с полным равнодушием, отчего вам предстоит еще больше раздражаться. Будут копать как можно глубже, ибо знают, что отец мисс Эймори когда-то работал на вашего отца, и сделают вывод - а может, уже сделали, - что причина убийства мисс Эймори хранится где-то в давнишнем знакомстве. - Вульф на секунду оторвался от спинки кресла, но тотчас же занял прежнее положение. - Это будет крайне неприятно. Поэтому я предлагаю, чтобы мы прояснили то, что возможно, именно сейчас.
Уголок губ Лили снова приподнялся.
- По-моему, - сказала она, - вам с Арчи должно быть стыдно. Я считала вас своими друзьями, а вы сейчас пытаетесь доказать, что я совершила убийство. Чего я не делала. - Она повернулась ко мне. - Арчи, посмотри на меня. Посмотри мне в глаза. Я правда этого не совершала, Арчи.
Вульф пригрозил ей пальцем.
- Вы вчера во второй половине дня поехали туда, чтобы повидать мисс Энн Эймори. Было это в 5.40 или в 5.45. Дверь была открыта, вы вошли и увидели ее на полу мертвой, верно?
Лили, наморщив лоб, напряженно вглядывалась в него.
- Сказать по правде, - медленно произнесла она, - я не собираюсь об этом говорить. Разумеется, если бы я видела в вас друга, я была бы рада обсудить с вами этот момент. Но сейчас не хочу.
- Я просто повторяю то, что вы сказали мистеру Гудвину.
- Тем более бесполезно толочь воду в ступе.
Вульф открыл глаза. Он начал сердиться.
- Я исхожу из предположения, - начал он, - что вы либо убили мисс Эймори, либо нет, и, по-моему, это разумно. Если вы это сделали, то ваше поведение здесь целиком на вашей совести. Если же нет, то глупо навлекать на себя подозрение. Вам следовало бы дать нам понять, что вы готовы помочь в любом случае найти убийцу мисс Эймори.
- Я готова. Более того, я очень этого хочу. Но не таким способом. Вы держите меня здесь часами, заставляя слушать, как вы стараетесь выведать что-нибудь у этого Роя Дугласа. - Лили была возмущена. - Перед домом стоит полиция. В той комнате тоже, наверное, полно полицейских. Вы начали с того, что заявили мне, будто меня подозревают в убийстве. Арчи записывает все, что я говорю. - Она повернулась ко мне. - Ты, подонок! Здорово ты расплачиваешься со мной после того, как я выполнила все твои приказы! Я никому ни разу в жизни не позволяла отдавать мне приказы, и тебе об этом хорошо известно.
Она повернулась обратно к Вульфу.
- Что касается Энн Эймори, то, если Арчи рассказал вам все, что я ему поведала, вы должны знать, что мне известно. Я не видела ее и не вспоминала ее долгие годы, пока она не пришла ко мне несколько недель назад, сообщив, что у нее неприятности, и попросила назвать ей адвоката. Все, что я могу сделать, это повторить то, что уже рассказала Арчи.
- Попробуйте, - пробормотал Вульф.
- Ни за что! Пусть он это сделает! - Она снова разгорячилась. И опять повернулась ко мне. - Посмотри на себя, ты, проклятый стенограф! Велел мне прийти сюда и поговорить, и вот во что я влезла. До встречи с тобой я была способна соображать. А что мне делать теперь? Я поехала в Вашингтон, чтобы разыскать тебя, потому что ты не отвечал на мои телеграммы. Постаралась разместить свою фотографию на обложке "Лайфа" только для того, чтобы узнать, что ты намерен лететь в Нью-Йорк и у тебя уже есть билет. И не только это.
Наболтала тебе бог знает что только для того, чтобы ты растаял. Но ты был слишком занят, чтобы встречаться со мной, поэтому мне пришлось звонить сюда, наверное, пять-десять раз, а потом поехать в клуб, где я и нашла тебя в толпе танцующих. Если мне когда-нибудь придет в голову совершить убийство, я знаю точно, с чего мне начать. И, помимо того, что я по глупости собрала вещи и села в поезд...
- Прошу вас помолчать, мисс Роуэн, - осадил ее Вульф.
Она откинулась на спинку кресла.
- Вот теперь, - удовлетворенно произнесла она, - я чувствую себя лучше.
После того, как выговорилась да еще в присутствии свидетелей. А теперь, если вы скажете ему, чтобы он отвез меня куда-нибудь, где мы могли бы выпить...
- Прошу вас, - осадил ее Вульф, - не начинать все сначала. Мне понятно ваше возмущение присутствием полиции, но это не моя вина. Я прекращаю всякие попытки допросить вас в отношении мисс Эймори. Однако мне хотелось бы задать вам два-три вопроса по поводу мистера Гудвина. По-видимому, вам, как и мне, его поведение кажется неприятным. Правильно ли я понимаю вас, что вы отправились в Вашингтон, чтобы разыскать его, с трудом достали билет на самолет, на котором летел он, и сообщили ему об этом?
- Да.
- В понедельник? Позавчера?
- Да.
- Вот как. - Вульф поджал губы. - Он утверждал, что ваша встреча оказалось случайной. Я не знал, что он наделен такой скромностью.
- Меня это мало волнует, - усмехнулась Лили. - Да по правде говоря, он вовсе не из скромников. Просто он считает меня таким малозначительным фактом в своей биографии...
- Просто это наводит меня на определенную мысль, - кивнул Вульф. - Вы утверждаете, что он не отвечал на ваши телеграммы. Возможно, ваша надоедливость, то есть ваши попытки поговорить со мной были желанием не столько, помочь мисс Эймори, сколько намерением узнать, где пребывает мистер Гудвин. Если нам нетрудно ответить на мой вопрос...
- Именно так.
- Понятно. К ним следует отнести и ваши звонки сюда в понедельник вечером, верно? И во вторник? Это тоже звонили вы?
- Да. Вы можете также...
- Прощу вас! Я могу понять разочарование, которое испытывает женщина с таким темпераментом, каким обладаете вы. Это всего лишь догадка, но она заслуживает небольшого расследования. Мистер Кремер, войдите сюда, пожалуйста.
Не успели мы повернуть голову к двери, как в проеме оказался Кремер.
- Я так и знала, - сказала Лили. - Я не сомневалась, что в доме есть полиция. Но не знала, что это вы, мистер Кремер. Какой, по-вашему, могла бы быть реакция на это моего отца?
- Не сомневаюсь, что вам это известно, мисс Роуэн, - заметил Вульф. - У меня есть небольшое задание к мистеру Стеббинсу и к тем полицейским, которые находятся возле входа. - Он помолчал. - Нет, сержант пусть побудет здесь.
Ваши люди умеют соображать?
- Вообще-то, да, - буркнул Кремер. - Что...
- Им предстоит сделать следующее. Пошлите их в "Риц", где они должны поговорить с горничной мисс Роуэн, лифтерами, посыльными, швейцарами, телефонистками, словом, со всеми. Бели возможно, нам следует выяснить, во сколько точно мисс Роуэн ушла оттуда во второй половине дня во вторник.
Особенно, если это произошло где-то в районе шести часов вечера, допустим, около шести. Вы желаете что-либо сказать, мисс Роуэн?
- Нет, - удивилась Лили, не спуская глаз с Вульфа.
- Очень хорошо. Разумеется, вы могли уйти из "Рица" в любое время. Я это понимаю. Но следует решить другие вопросы. Например, звонил ли кто-нибудь во второй половине дня на работу мисс Эймори? Звонил ли кто-нибудь в дверь обитателей дома э 316 между 5.30 и 5.45.
- Господи, - ахнула Лили, - Значит, вы догадались?
- Конечно, - тихо подтвердил Вульф. Глаза его заблестели. - В таком случае вы избавили нас от дальнейшего расследования. Во сколько вы вышли из "Рица" во вторник?
- Около шести. Наверное, без четверти шесть. Знаете, если бы я была такой сообразительной, как вы...
- Благодарю вас. И направились прямо сюда?
- Да.
Вульф засопел и повернул голову.
- Подойдите сержант. Вот человек, который вам нужен. Рой Дуглас. Можете арестовать его за убийство Энн Эймори.
Мы все повернулись посмотреть на Роя. Он замер. Он сидел, не сводя глаз с Вульфа и открыв рот.
- Подождите, Стеббинс, - прорычал Кремер. Он подвинулся к Рою и не сводил с него глаз. Но обращался к Вульфу:
- Мы не обвиняем людей в убийстве только с ваших слов, Вульф. Может, вы объясните нам, в чем дело?
- Дорогой сэр, - поджав губы, недовольно произнес Вульф, - неужели сам не понятно? Мисс Роуэн вышла из "Рица" в 5.45 во вторник и приехала прямо сюда. Поэтому она никак не могла очутиться на Барнум-стрит. Она выдумала эту историю про то, как нашла мисс Эймори мертвой на полу с шарфом на горле, почему что хотела повидаться с Арчи и, будучи женщиной совершенно безответственной...
- Идите к черту! - перебила его Лили. - Я только сказала это, чтобы заставить его впустить меня. Я не знала, что кто-то там побывал, я хотела, чтобы он пошел со мной в какой-нибудь бар, а он раздул из этого целую историю...
- Она могла очутиться на Барнум-стрит, - упрямо стоял на своем Кремер.
- Она описала Гудвину всю картину, рассказав, что тело лежит на полу, опираясь на ножку кресла, а на шее у убитой шарф...
- Я этого не делал, - заскулил Рой. Он попытался приподняться, но Кремер положил руку ему на плечо. - Говорю вам, я этого не делал, Говорю вам...
- Я не собираюсь этого терпеть, - мрачно заявил Вульф.
Кремер прижал Роя к стулу. Рой задрожал. Кремер стоял на своем:
- Как она могла все это описать, если не видела... - Он оборвал самого себя. - Черт меня побрал!
- Разумеется, - раздраженно отозвался Вульф. - В этом-то все и дело. Она описала, как нашла убитую, и он ее слышал. Это была приятная для него новость, самая лучшая, на что он мог надеяться, ибо можно было не бояться, что мисс Эймори расскажет о том, что он убил миссис Лидс, но, естественно, он был удивлен и не имел представления, кто выполнил за него всю эту работу.
- Я этого не делал! - скулил Рой. - Я этого не...
- Заткнись! - рявкнул на него Кремер.
- Поэтому, - продолжал Вульф, - он бросился туда как можно быстрее и был обескуражен, увидев, что смерть там еще не побывала. Наоборот, мисс Эймори была жива и невредима. Горькое разочарование превратило его в человека ненормального. У него зародилась глупейшая во всей истории преступлений мысль. Он задушил мисс Эймори шарфом и прислонил тело к креслу. Мысль эта состояла в том, что если он сделает все так, как описала мисс Роуэн, то у него будет бесспорное алиби. Не знаю, когда он сообразил, что поступил по-идиотски, но сделанного не воротишь, тем более что Арчи появился там так быстро, что у него не было времени сообразить что-либо другое.
- Я не... - весь дрожа, выл Рой, предприняв еще одну попытку вырваться из рук Кремера, но Стеббинс пришел на подмогу своему боссу и вытащил из кармана наручники.
- Разумеется, - скривился Вульф, - вместо того, чтобы спасти его, разыгранный им гамбит его выдал. Поскольку может быть доказано, что мисс Эймори ушла из своей конторы после пяти, а мисс Роуэн покинула "Риц" в 5.45 и приехала сюда десятью минутами позже, мисс Роуэн никак не могла видеть того, о чем рассказала. Мисс Роуэн сама в этом призналась. Но раз сцена убийства была именно такой, какой она ее описала, значит, преступление совершил только тот, кто слышал мисс Роуэн. Уже одно это служит доказательством.
Я попытался кое-что сказать, но не сумел. Откашлявшись, я наконец произнес:
- Я тоже слышал ее рассказ.
- Пф! - презрительно фыркнул Вульф. - При всех твоих недостатках, Арчи, - ты не убийца и не дурак. - Он ткнул пальцем в Кремера. - Заберите этого подонка отсюда.

Глава 13

Часом позже около половины восьмого мы с Вульфом остались одни. Он сидел за своим столом перед атласом, раскрытым на карте Австралии, и то и дело поднимал голову и потягивал носом. В кухне жарилась индейка.
Я снял телефонную трубку и в третий раз попытался связаться с полковником Райдером, На месте его снова не оказалось, но мне поведали, что он вот-вот будет.
- Мне хотелось бы заметить, - обратился я к Вульфу, - что вы не правы, считая Энн Эймори чересчур сентиментальной за то, что она не обратилась в полицию, как только поняла, что Рой убил миссис Лидс. Я был знаком с Энн, а вы нет, и сомневаюсь в ее уверенности, что это сделал Рой. Она при этом не присутствовала, хочу я сказать. Мне думается, что она видела что-то такое, что заставило ее подозревать. Она сказала о своем подозрении миссис Чак, но миссис Чак убедила ее, что она ошибается.
- Глупости! - пробормотал Вульф.
- Нет, - убежденно отозвался я. - Она была очень славной девушкой.
Говорю вам, я ее знал. Миссис Чак почти убедила ее, но она не могла успокоиться. Ведь она была с ним помолвлена. Думаю, что сказала ему о своем подозрении - это вполне на нее похоже, - он, конечно, принялся отрицать, но убедить ее не сумел. Он же испугался, что она в любую минуту может кому-нибудь об этом рассказать, стал вести себя странно, чем только подтвердил ее подозрения. Конечно, она знала, что побуждение у него для убийства было. Единственное, чем он дорожил, была голубятня и эти проклятые голуби, а миссис Лидс собиралась ее разрушить да и его самого выкинуть из дома. Но Энн не была твердо уверена, что это сделал он. Чудная ситуация. С одной стороны, простить ему этого она не могла, с другой - с чем пойти в полицию? Поэтому она и обратилась к Лили Роуэн с просьбой найти адвоката, который мог бы дать ей совет. Она пыталась что-то сделать, но даже мне не сказала, чем объясняется ее тревога. Зато он, когда я там появился, испугался. Вам она бы сказала, при условии, конечно, если бы до вас можно было добраться.
- Глупости! - повторил Вульф.
Он вроде приходил в себя. Я тоже. Он меня раздражал. Но будучи в форме и на службе, я обязан был не давать волю личным эмоциям. Я взял трубку и снова набрал номер. На этот раз полковник оказался на месте. Как только он услышал мою фамилию, он начал брызгать слюной, но я его перебил.
- Полковник Райдер, - твердо произнес я, - мистер Ниро Вульф примет вас завтра в одиннадцать утра, если вам угодно. Если вы приедете в десять тридцать, я буду рад объяснить вам причину той известности, которую получил сегодня. Надеюсь, все будет в порядке. Я так же объясню, почему я был вынужден не доложиться вам по приезде. Была задета моя честь офицера.
Когда я положил трубку, Вульф в очередной раз поднял голову и принюхался к аромату, доносившемуся из кухни. Я же был сосредоточен совсем на другом.
Мне была позволена некоторая вольность в отчете о расходах, но написать "отправка убийцы за город - 100 долларов" у меня не хватило духу. Как я разрешил эту проблему, остается военной тайной.

Предыдущая страница 4


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Рецензия
  • Глава 1 (Страница 1)
    Самолет начал плавно снижаться и в 1.
  • Глава 2 (Страница 1)
    Все места кроме одного у прохода в носовой части самолета были заняты.
  • Глава 3 (Страница 1)
    Ни разу в жизни я не был так потрясен.
  • Глава 4 (Страница 1)
    На углу размещалась закусочная "У Сэма", куда я и вошел.
  • Глава 5 (Страница 1)
    Площадка над этим этажом и еще одна над ним были освещены каждая лампочкой без абажура, но когда я открыл дверь лестницы, ведущей на крышу, а потом закрыл ее за собой, то очутился в кромешной тьме.
  • Глава 6 (Страница 2)
    Я спал, потому что ночью всегда сплю, но нервы у меня были в плохом состоянии, ибо когда я открыл глаза и увидел, что часы показывают 6.
  • Глава 7 (Страница 2)
    Из-за Роя Дугласа у меня почти не оставалось надежды осуществить задуманную мной схему действий, но когда я выпрыгнул из такси на углу, бросившись к дому э 316 и увидев, чти никаких следов чего-то необычного нет, шансы показались мне чуть получше.
  • Глава 8 (Страница 3)
    Право, стоило двух долларов протащить мне в камеру газету.
  • Глава 9 (Страница 3)
    Я так и сделал.
  • Глава 10 (Страница 3)
    Эти две особы женского пола были далеко не ординарными, когда я увидел их по отдельности во время моего первого пребывания на Барнум-стрит, но, появившись в кабинете Кремера, вместе, они являли собой комическое зрелище.
  • Глава 11 (Страница 4)
    Леон Фьюри явно был не в себе по сравнению с тем, каким бравым он пребывал в тот раз, когда я его видел.
  • Глава 12 (Страница 4)
    Беда состояла в том, что мне все это было не по душе.
  • Глава 13 (Страница 4)
    Часом позже около половины восьмого мы с Вульфом остались одни.


Рекс Стаут

Недостаточно мертв

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.