Рекс Стаут - Не позднее полуночи

1 Рекс Стаут

Глава 1

Не берусь утверждать, что тот дурацкий разговор, который случайно возник у нас с Вульфом одним апрельским вечером, сыграл знаменательную роль в истории, которую я собираюсь вам рассказать. Просто он послужит нам вроде предисловия и поможет потом кое-что прояснить.
В тот вторник на ужин в столовой старого кирпичного особняка на Тридцать пятой Западной улице был подан один из кулинарных шедевров Фрица; это были голуби с сосисками и кислой капустой. После трапезы я вышел вслед за Вульфом в прихожую и направился в кабинет. Подождав, пока он прихватит по пути со столика, примостившегося под огромных размеров глобусом, пару журналов и направится к своему излюбленному креслу за письменным столом, я поинтересовался, нет ли для меня каких поручений. Вообще-то я уже заранее уведомил его, что в четверг после обеда намерен взять отгул по случаю открытия бейсбольного сезона на стадионе "Поло Граундс". Но решил на всякий случай подстраховаться. Уж очень не хотелось потом, когда наступит этот самый четверг, выслушивать его нытье, будто из-за меня у нас вечно скапливаются кучи дел.
Он ответил, что никаких поручений нет, разместил в кресле - единственном в мире, которое удостоилось его высочайшего одобрения, - свою необъятную тушу и раскрыл журнал. Каждую неделю он минут двадцать уделял просмотру всякой рекламы. Я направился к своему столу и было уже потянулся к телефону, но передумал и решил не суетиться: береженого бог бережет.
Увидев боковым зрением, что он мрачно уставился в раскрытый журнал, я встал со стула и стал прохаживаться по кабинету, стараясь подойти поближе к нему и разглядеть, что там привлекло его внимание. Как ни странно, это была черно-белая, на целый разворот, реклама, которую я и многие миллионы моих соотечественников уже давно знали наизусть. Да и в любом случае она вряд ли стоила столь пристального изучения, ибо состояла, если не считать многочисленных повторов, всего из шести слов. В центре верхнего края страницы был изображен изысканный флакончик с причудливой надписью "pour amour": сверху "pour", под ним "amour". Ниже, прямо под первым, было изображено еще два точно таких же флакончика, еще ниже три, под ними четыре и так далее, вплоть до нижнего края страницы. Аккуратно расположившиеся в ряд вдоль края страницы семь флакончиков составляли основание пирамиды из двадцати восьми штук. Свободное пространство слева от этого странного сооружения занимали слова:
"POUR AMOUR"
ЗНАЧИТ
ДЛЯ ЛЮБВИ
А в левом углу красовалось:
"POUR AMOUR"
СЛУЖИТ ДЛЯ ЛЮБВИ
- Что касается этой рекламы, то здесь напрашивается, по меньшей мере, два замечания, - произнес я.
Вульф промычал в ответ что-то нечленораздельное и перевернул страницу.
- Во-первых, - невозмутимо продолжил я, - само это название. Готов держать пари, что при одном его виде как минимум шестьдесят четыре и семь десятых процента всех женщин сразу же заподозрят, что здесь речь идет о каких-то там амурных делишках. Причем, процент мог бы быть и еще выше, просто не все сразу разберутся... Нет-нет, у меня и в мыслях нет огульно охаивать все женское население Америки, ведь среди них числится несколько моих самых близких друзей. И, уверяю вас, очень немногие из них горят желанием завести любовную интрижку... Так что вообще-то с их стороны было довольно рискованно просто взять и назвать так свои духи. Хотя с другой стороны... Предположим, женщина видит эту рекламу и думает про себя:
"Ха-ха!.. Посмотрите на этих наглецов! Они воображают, что их дурацкие вонючие духи заставят меня опуститься до какой-то любовной интрижки. Ну что ж, посмотрим, чья возьмет. В конце концов, чем я рискую, всего десять долларов за пол-унции". Теперь перейдем ко второму соображению...
- Может, ограничимся первым? - пробрюзжал Вульф.
- Слушаюсь, сэр. Так вот, во-вторых, слишком уж здесь много этих самых флакончиков. Это уж против всяких правил. Ведь в рекламе духов главное - показать всего один флакончик и намекнуть, мол, товар редкий, поторопитесь, а то не достанется. А тут все наоборот. Они как бы говорят:
"А ну подходите все, здесь полно этого товара, хватит на всех. У нас свободная страна, и каждая женщина имеет право на амурные дела. А если вам неохота воспользоваться этим правом - докажите свою моральную стойкость".
Это ведь совершенно новый, стопроцентно американский подход к рекламе, и, похоже, он дает неплохие результаты с конкурсом в придачу.
Вообще-то к этому моменту я уже рассчитывал достигнуть желаемых результатов, но он продолжал невозмутимо листать журнал. Я перевел дух.
- Вы ведь время от времени заглядываете в рекламу, так что вам должно быть известно, что гвоздь программы здесь именно этот самый конкурс. Призы - миллион долларов наличными. Вот уже почти пять месяцев, как они еженедельно публикуют стихотворное описание какой-нибудь женщины. Вы столько лет муштровали мою память, что могу процитировать дословно:
"описание женщины, запечатленной в исторических документах, со всеми биографическими подробностями, включая такие факты, как, например, пользовалась ли она косметикой". Двадцать недель - двадцать женщин. Вот вам, например, описание Женщины номер один:
Сам Цезарь над людьми меня вознес,
Свела с Антонием любви слепая сила.
Но пробил час - без ропота и слез
Змею себе на сердце пригласила.
- Ну, тут дело ясное - Клеопатра. Номер два тоже не трудней:
Мудрено жену владыки Арагона
Красотой чужих земель смутить,
Но отдам в залог сокровища Короны,
Чтоб корабль Колумбу снарядить.
- Правда, не припомню, встречал ли я где-нибудь упоминание о том, пользовалась ли королева Изабелла парфюмерией, но, похоже, у нее просто не было другого выхода - ведь в пятнадцатом веке ванн вроде бы еще не принимали... Могу привести вам также описание Женщины номер три, четыре и пять. Потом они постепенно стали усложняться, и где-то к десятой я даже перестал затруднять себя чтением их примет. Так что одному Богу известно, во что все это вылилось к двадцатому номеру... Но чтобы у вас было полное представление, прочту еще одно стихотворение, седьмое или восьмое, не припомню точно:
Сын мой - герцог. Но имя свое
Умолчу. Одна из причин -
Каждый скажет: любил меня
Мистера Брауна сын.
- Это, по-моему, уже вообще какая-то ахинея... Если учесть, сколько сыновей за исторический период произвели на свет бесчисленные мистеры Брауны и сколько из их сыновей...
- Пф-ф-ф... - Вульф перевернул страницу. - Это Нэлл Гуин, английская актриса.
Я обалдело уставился на Вульфа.
- Хм... Скажите, пожалуйста, а ведь я и вправду что-то такое припоминаю. Кажется, одного из ее дружков действительно звали не то Браун, не то Браунсон... Только он-то здесь при чем? Ее ведь должен был прославить какой-то король?
- Карл Второй, - Вульф явно гордился собой. - Сыну от нее он пожаловал титул герцога. А отец его, Карл Первый, путешествуя в молодости инкогнито по Испании, называл себя мистером Брауном. Ну и, само собой, Нэлл Гуин была любовницей Карла Второго.
- Я вообще-то предпочитаю слово "возлюбленная"... Ладно, сдаюсь, ваша взяла. Вы же у нас эрудит, сколько тысяч книг проглотили... А вот отгадайте-ка тогда еще одну загадку, кажется, девятую:
Закон, что он издал до нашей встречи,
Женой его мне зваться запретил.
Запрету своему смиренно повинуясь,
До дней последних он меня любил.
- Ну что? - я щелкнул пальцами. - Кто эта дама?
- Арчи, - он повернул голову в мою сторону. - Ты, кажется, собрался куда-то идти?
- Ну что вы, сэр, вовсе нет. Сегодня, во всяком случае, никуда.
Правда, Лили Роуэн заказала столик во "Фламинго" и предлагала заскочить потанцевать, но я ответил, что могу вам понадобиться, а уж ей ли не знать, как я незаменим...
- Пф-ф-ф... - он начал было свирепеть, но потом, как видно, передумал, решив, что дело того не стоит. - Ты собирался уйти и своей назойливостью пытался заставить меня предложить тебе это, свалив, таким образом, ответственность за свое отсутствие на меня. Ну, так ты своего добился. Я настаиваю, чтобы ты, наконец, удалился и оставил меня в покое.
Вообще-то, у меня в запасе было, что ему ответить, но он вздохнул и снова углубился в журнал, и я решил приберечь свои каламбуры для другого раза. Когда я уже направлялся в прихожую, мне в спину пробубнил его голос:
"Ты перед ужином побрился и сменил костюм".
Вот какие неудобства приходится испытывать, когда живешь и работаешь с великим детективом.

Глава 2

Накануне я здорово припозднился, и поскольку никаких срочных дел с утра не предвиделось, то спустился в среду на кухню только в десятом часу, с удовольствием предвкушая завтрак, который по обыкновению состоял из грейпфрута, овсянки, блинов, ветчины, черносмородинового джема и кофе.
Вульф, как обычно, уже позавтракал у себя в комнате и поднялся в оранжерею для утреннего священнодействия со своими любимыми орхидеями.
- Как приятно видеть. Арчи, - заметил Фриц, выливая на сковородку очередную порцию своего особого, фирменного теста для моего четвертого блина, - что тебе наконец-то некуда спешить и ты можешь насладиться спокойным отдыхом. И ничто его не нарушает.
Я закончил читать заметку в "Таймсе", который был разложен передо мной на специальной подставке, прожевал что было во рту, сделал небольшой глоток кофе и только потом заговорил.
- Не хочу скрывать от тебя, Фриц, что нет больше ни единого существа на свете, которое я мог бы терпеть рядом с собой, когда завтракаю и читаю утреннюю газету. Ты - совсем другое дело. Когда ко мне обращаешься ты, я знаю, что не только не должен непременно что-нибудь ответить, но даже могу и не прислушиваться, будучи уверенным, что ты всегда меня правильно поймешь. Однако на сей раз считаю своим долгом довести до твоего сведения, что прекрасно понял, что ты имеешь в виду. В частности, своей репликой ты выразил опасение, не означает ли мой безмятежный отдых отсутствия в данный момент у нас клиентов и срочных дел, и тебя беспокоит, как бы это не отразилось на нашем банковском счете и не привело к снижению уровня комфортности нашей жизни. Я ведь тебя правильно понял, не так ли?
- В общем да, - он ловко сбросил мне на тарелку пышный, поджаренный до золотистой корочки блин. - Хотя ты напрасно думаешь, будто меня это тревожит, вовсе нет. Здесь, в этом доме, об этом никогда не приходится волноваться. С такими людьми, как мистер Вульф и ты...
Раздался телефонный звонок. Я прямо там же, на кухне, поднял трубку и услышал глубокий баритон, сообщивший мне, что его обладателя зовут Рудольф Хансен и что он желает говорить с Ниро Вульфом. Я ответил, что до одиннадцати часов сам Вульф недосягаем, но если что-нибудь срочное, то я могу передать. Он заявил, что должен немедленно с ним увидеться и будет у нас через пятнадцать минут. Я довел до его сведения, что до одиннадцати ни о чем не может быть и речи, если он не попытается мне объяснить, с чего вдруг такая спешка. В ответ он сообщил мне, что через пятнадцать минут прибудет, и повесил трубку.
Фриц тем временем убрал с моей тарелки остывший, по его мнению, блин и приступил к изготовлению нового.
Обычно перед встречей с новым для пас человеком я навожу о нем некоторые справки, но вряд ли я мог бы за оставшиеся пятнадцать минут слишком в этом продвинуться и к тому же у меня был горячий блин и еще одна чашка кофе. Едва я успел со всем этим покончить, дойти вместе с "Таймсом" до кабинета и положить газету на свой письменный стол, как в дверь позвонили. Выйдя в прихожую и заглянув в дверной глазок, я обнаружил на пороге перед входной дверью не одного, а сразу четырех незнакомцев: троих среднего возраста и одного, для кого этот возраст уже остался далеко позади. Все были хорошо одеты, двое даже в шляпах.
Я приоткрыл дверь на пять сантиметров, ровно настолько, насколько позволяла длина дверной цепочки, и проговорил в образовавшуюся щель:
- Попрошу вас представиться, господа.
- Меня зовут Рудольф Хансен. Я вам звонил.
- А остальные?
- Послушайте, это, наконец, смешно. Откройте же дверь.
- Уверяю вас, мистер Хансен, что это кажется смешным только на первый взгляд. Здесь, в радиусе ста миль от этого дома, куда, между прочим, входит и тюрьма "Синг-Синг", найдется никак не меньше сотни людей, которые сгорают от желания сообщить мистеру Вульфу, что они о нем думают, а при удобном случае и доказать это на деле. Согласен, что вы не производите впечатление хулиганов, но ведь вас же четверо - так что будьте любезны представиться.
- Я адвокат. Это мои клиенты: Мистер Оливер Бафф. Мистер Патрик О'Гарро. Мистер Вернон Асса.
Конечно, их имена мне ничего не дали, но у меня по крайней мере появилась возможность к ним присмотреться, и если я хоть немножко физиономист, то они явились не создавать проблемы нам, а как-то выпутаться из своих. Так что я их впустил, помог им разместить на огромной старой ореховой вешалке пальто и шляпы, провел в кабинет, усадил в кресла, сам сел за свой письменный стол и обратился к ним со следующими словами:
- Весьма сожалею, джентльмены, ко тут уж ничего не поделаешь. Раньше одиннадцати мистер Вульф никогда в кабинете не появляется. Конечно, исключения в принципе возможны, но на то нужны чрезвычайные обстоятельства. Единственное, что вы можете сделать, это изложить все мне и попытаться убедить меня в необходимости немедленно обратиться к нему.
Если вам это удастся, то я перескажу все ему и попытаюсь, в свою очередь, убедить его. Даже если вам это удастся, это займет никак не меньше двадцати пяти минут, а сейчас уже без двадцати пяти одиннадцать, так что советую вам расслабиться и подождать.
- Вы - Гудвин, - констатировал Хансен. Баритон его звучал не так глубоко, как по телефону. Я предоставил ему красное кожаное кресло прямо с краю стола Вульфа и теперь пожалел об этом, ибо он в нем явно не смотрелся. Длинная тощая шея, землистый цвет лица и огромные уши - простой крашеный стул с прямой спинкой подошел бы ему куда больше.
- Мистер Гудвин, - проговорил он, - речь идет о конфиденциальном деле чрезвычайной срочности. Я настаиваю, чтобы вы тотчас же сообщили Вульфу о необходимости немедленной встречи с ним.
- Да, мы все на этом настаиваем, - вставил один из клиентов тоном большого босса. Второй, не успев как следует усесться, катапультировал с кресла и теперь мерил шагами комнату. Третий, пытаясь прикурить, тщетно старался удержать в дрожащих руках спичку. Чувствуя, что меня втягивают в бессмысленные пререкания, я любезно проговорил: "Хорошо, попытаюсь что-нибудь для вас сделать", - встал и вышел из комнаты.
Когда я вошел в кухню и направился к столику с телефоном, Фриц убирал остатки завтрака. Ему бы никогда и в голову не пришло вслух спросить меня о чем-то, что могло хоть отдаленно касаться наших дел, но этот вопрос был у него в глазах. Я ответил ему взглядом строгим и многозначительным, взял внутренний телефон и набрал номер оранжереи.
Через минуту мне в ухо прорычал голос Вульфа:
- Ну что там еще?!
- Звоню из кухни. В кабинете сидят четверо в рубашках от Салка, ботинках от Шермана и в панике. Говорят, что должны срочно увидеться с вами.
- К черту...
- Понимаю, сэр. Просто счел своим долгом предупредить, что у нас гости. Пообещал что-нибудь для них сделать, теперь вижу, что напрасно.
Я положил трубку, не дожидаясь, пока это сделает он сам, взял другой телефон и набрал номер.
Адвоката Натаниеля Паркера, к которому в случае крайней необходимости всегда обращался Вульф па месте не оказалось, но его служащий Сол Эрлих сказал, что слышал о Рудольфе Хансене. Все, что он знал, сводилось к тому, что Хансен, старший партнер одной из крупных фирм города, имеет весьма солидную практику и пользуется репутацией человека, умеющего улаживать сложные щекотливые дела. Повесив трубку, я сообщил Фрицу, что вижу весьма соблазнительную перспективу, сулящую нам гонорары и безбедное житье на многие месяцы, если, конечно, он будет с помощью одной-другой чашки кофе постоянно поддерживать во мне бодрость духа.
Когда, ровно в одиннадцать часов, послышался звук спускающегося лифта Вульфа, я вышел в прихожую, приветствовал его появление, сообщил про Хансена и последовал за ним в кабинет. Как обычно, я подождал с официальными представлениями, пока он не доберется до своего кресла за письменным столом, ведь он терпеть не мог здороваться за руку с незнакомыми людьми, но тут меня неожиданно опередил Хансен. Он вскочил, положил на стол Вульфа свою визитную карточку и снова сел.
- Это моя визитная карточка, - сообщил он. - Я адвокат Рудольф Хансен. Эти джентльмены являются моими клиентами, то есть, вернее, моим клиентом является их фирма. Мистер Оливер Бафф. Мистер Патрик О'Гарро.
Мистер Вернон Асса. Ожидая вас, мы потеряли уйму ценного времени. Нам необходимо переговорить с вами наедине, без посторонних.
Вульф заметно помрачнел. Он всегда особенно остро переживал первые минуты общения с потенциальными клиентами. Ведь не исключено, что не удастся найти пристойного повода им отказать, и тогда придется приступать к работе. Он покачал головой.
- Но мы и так одни, я не вижу здесь посторонних. А, вы смотрите на мистера Гудвина. Не берусь утверждать, что его присутствие здесь необходимо, но оно, увы, абсолютно неизбежно.
- Мы предпочли бы говорить с вами наедине.
- Что ж, весьма сожалею, господа, но в таком случае вы действительно зря потеряли время.
Он окинул взглядом клиентов, я тоже. У Оливера Баффа было круглое красное лицо, еще более оттенявшее белизну седых волос, которые, в свою очередь, подчеркивали красноту лица. Патрик О'Гарро был с ног до головы весь какой-то коричневый, начиная от глаз и волос и кончая костюмом, галстуком, носками и ботинками, исключение, разумеется, составляла рубашка, она была белоснежной. Глаза были ясными, умными и живыми. Вернон Асса был мал ростом и слегка тучен, с жирком в плечах, и либо он только что провел месяц во Флориде, либо ему вообще незачем туда ездить. К его загорелому лицу, конечно, больше подошло бы что-нибудь коричневое, но он был во всем сером и в черных туфлях.
- Что за чертовщина... - пробормотал он.
- Продолжайте, - обратился к Хансену Бафф.
Адвокат повернулся к Вульфу.
- Надо полагать, мистер Гудвин находится у вас на службе?
- Да.
- Значит, он присутствует при этом разговоре в качестве вашего доверенного лица?
- Доверенного лица? Ну что ж, хорошо, пусть будет доверенное.
- Тогда на том и договоримся. Для начала я хотел бы предложить вам свои услуги в качестве вашего юрисконсульта и в случае вашего согласия уплатить мне гонорар в размере одного доллара.
Я обалдело уставился на него. Парень, видно, был с большим приветом.
С такими гонорарами они долго не продержатся.
- Нельзя сказать, чтобы это было слишком заманчивое предложение, - сухо заметил Вульф. - Но, полагаю, у вас есть на то особые причины?
- Разумеется. Как вам известно, беседа между юрисконсультом и его клиентом подпадает под категорию конфиденциального сообщения и по закону никто не вправе принудить человека к его разглашению. Я хочу, чтобы между нами были установлены конфиденциальные отношения юриста и клиента, а затем изложу вам некоторые обстоятельства, которые заставили этих джентльменов обратиться к вашей помощи. Само собой разумеется, это не обеспечивает никакой защиты на случай добровольного разглашения вами этой тайны, ведь в вашей воле в любой момент прекратить наши доверительные отношения, зато это дает вам возможность, не опасаясь наказания, отклонять соответствующие требования со стороны властей, откуда бы они ни исходили. Таким образом, мои клиенты и я сам оказываемся в полной зависимости от вас, но ваша личная и профессиональная репутация позволяют нам полностью полагаться на вашу порядочность и ваше благоразумие. Предлагаю нанять меня с конкретной целью: проконсультировать вас по поводу желательности взять на себя дело, которое собирается доверить вам фирма "Липперт, Бафф и Асса".
- Что это за фирма?
- Не может быть, чтобы вы о ней ничего не слышали. Это рекламное агентство.
Губы Вульфа сдвинулись слева направо и вернулись в исходное положение. Это он так улыбался.
- Что ж, весьма изобретательно. Примите мои поздравления. Но, как вы справедливо заметили, вы оказываетесь в полной зависимости от меня. Я волен прекратить наши отношения в любой момент, не связывая себя никакими обязательствами.
- Одну минуту, - вмешался тут О'Гарро, стремительно переводя блестящие умные глаза с Вульфа на Хансена. - Что, неужели и вправду нет другого выхода?
- Увы, Пэт, это единственная возможность, - ответил ему адвокат. - Если уж вы его нанимаете, то вам не остается ничего другого, кроме как либо доверять ему, либо нет.
- Хм... Вообще-то мне это совсем не нравится, но раз другого выхода нет...
- Именно так. Что скажете вы, Оливер?
Бафф сказал, что согласен.
- Ваше мнение, Берн?
Асса кивнул головой.
- Ну так что, мистер Вульф, вы согласны меня нанять на тех условиях, которые я предложил?
- Ладно... Арчи, дай мистеру Хансену доллар.
Я вытащил из своего бумажника купюру, с трудом проглотив при этом едкое замечание, которого эта сделка, безусловно, заслуживала, и привстав протянул адвокату гонорар.
- Вручаю вам это, - официально проговорил я, - в качестве доверенного лица мистера Вульфа.

Глава 3

- Это долгая история, - начал Хансен, обращаясь к Вульфу, - но я постараюсь изложить ее как можно короче. Эти джентльмены получили повестки явиться в прокуратуру округа. Напоминаю, что говорю с вами в качестве вашего юрисконсульта по вопросам, связанным с делом, которое вам собираются поручить и по поводу которого вам потребовалась моя консультация. Вы слышали что-нибудь об убийстве Луиса Далманна?
- Нет.
- Но ведь об этом сообщали по радио.
- По утрам я не слушаю радио. И мистер Гудвин тоже.
- К черту радио, - раздраженно вставил Асса. - Ближе к делу, Рудольф.
- Хорошо. Одним из самых крупных заказчиков "ЛБА", так мы называем фирму "Липперт, Бафф и Асса", является компания "Хири продактс". Одна из продукции этой компании - серия косметических товаров, которую они назвали "Пур амур". Они начали выпускать ее несколько лет назад, и дело шло весьма успешно. Прошлой весной одному молодому сотруднику "ЛБА" по имени Луис Далманн пришла в голову идея, как создать для продажи этого товара максимально благоприятные условия. После некоторых проволочек ему в конце концов удалось добиться определенной поддержки этой идеи со стороны "ЛБА", что позволило ему напрямую связаться уже с людьми из "ХИРИ". Тем его план очень понравился, и они приняли решение приступить к его реализации с двадцать седьмого сентября. Речь шла о проведении призового конкурса, грандиознейшего по масштабам, с первым призом в пятьсот тысяч долларов наличными, вторым в двести пятьдесят тысяч, третьим в сто тысяч и пятьюдесятью семью более скромными призами. Тут надо кое-что пояснить.
Дело в том, что еженедельно в течение двадцати недель в газетах и журналах публиковалось стихотворение, вернее, всего четыре строчки, из которого...
- Могу сэкономить вам время, - изрек Вульф. - Можете опустить подробности. Я в курсе.
- Вы что, участвовали в этом конкурсе? - изумлено спросил О'Гарро.
- Я? В конкурсе? Боже упаси, конечно, нет.
- Ближе к делу, - снова раздраженно вставил Асса.
Хансен подчинился.
- Так вот, крайний срок завершения конкурса был назначен на четырнадцатое февраля. Почтовый штемпель на конвертах с ответами должен был датироваться не позднее полуночи четырнадцатого. В конкурсе приняло участие более двух миллионов человек, и Далманн специально нанял двести служащих для проверки и сортировки ответов. Когда они закончили свою работу, то оказалось, что правильно угадали все двадцать имен женщин семьдесят два участника. У Далманна уже были готовы новые стихи, и двадцать восьмого марта он выслал этим семидесяти двум конкурсантам еще по пять четверостиший - тем, кто жил далеко, авиапочтой. Почтовый штемпель на ответах должен был быть датирован не позднее полуночи четвертого апреля.
Победителей оказалось пятеро. Они правильно разгадали все пять четверостиший и вышли в финал. Далманн обзвонил их всех по телефону и вызвал их в Нью-Йорк. Это были претенденты на три первых, самых крупных приза и на два из более мелких, по десять тысяч долларов каждый. Ну вот, они прибыли, и вчера вечером он пригласил их всех на ужин в отдельный кабинет гостиницы "Черчилль". Там был и Толбот Хири, из "Хири продактс", и Вернон Асса, и Патрик О'Гарро тоже. Далманн собирался дать им еще пять четверостиший на неделю, но одна из женщин, она живет в Лос-Анджелесе, была против, она предпочитала работать над стихами у себя дома, и ей бы пришлось часть отведенного срока потратить на дорогу, поэтому было решено установить крайнюю дату отметки на почтовом штемпеле для каждого в отдельности, в зависимости от того, сколько времени заняла бы у него дорога домой. Ужин закончился незадолго до одиннадцати, и все разошлись кто куда. Четверым из них, кто жил не в Нью-Йорке, были тут же, прямо в "Черчилле", заказаны номера. А некая молодая женщина по имени Сьюзен Тешер, та, что живет в Нью-Йорке, предположительно отправилась к себе домой.
- Да не тяните же, черт побери, ближе к делу, - снова раздраженно вставил Асса.
- Я и так стараюсь говорить как можно короче, Берн. Предположительно Далманн тоже поехал к себе. Он был холостяком и жил один в квартирке на Перри-стрит. Каждое утро одна женщина приходила к нему в семь часов, чтобы приготовить завтрак. Так вот, когда она пришла сегодня утром, то нашла его на полу в гостиной, мертвым. Он был убит выстрелом в спину, пуля попала прямо в сердце; чтобы заглушить звук выстрела, воспользовались диванной подушкой. Она тут же кинулась к управляющему; вызвали полицию, те явились и сразу принялись за дело. Если вам понадобятся какие-то дополнительные сведения об убийстве, они будут несколько позже - ведь тело нашли всего четыре часа назад. Но сомневаюсь, чтобы они вам особенно понадобились, потому что к вам мы обратились по другому поводу. У нас к вам есть куда более срочное дело, чем убийство.
Я разнял скрещенные под столом ноги и изготовил их для ходьбы. Для дела важнее убийства их требовалось держать в полной боевой готовности.
Хансен наклонился вперед, обхватив руками колени.
- Дело вот в чем. Ответов на вопросы конкурса не знал никто, кроме Далманна. Все стихи писал он сам - первые двадцать, потом пять для полуфинала, в котором участвовали семьдесят два конкурсанта, и, наконец, пять последних стихов для финала. Конечно, ответы на первые двадцать стихов пришлось сообщить группе, которая занималась обработкой и сверкой результатов, и он это сделал, когда миновал крайний срок отправки писем и им уже надо было приступать к работе. Но семьдесят два ответа, присланные на полуфинал, проверял он сам. А когда появилась третья группа, пятерка вышедших в финал, то сами стихи он охранял почти так же тщательно, как и ответы. Он сам лично отпечатал их на машинке, сделав только семь экземпляров. Один был помещен в банковский сейф, второй он хранил сам, я даже не знаю точно, где именно, остальные пять он вчера поздно вечером самолично раздал пятерым конкурсантам.
- Он хранил их в своем бумажнике, - вставил О'Гарро.
Хансен оставил эту реплику без внимания.
- Так или иначе, все это не имеет особого значения, ведь дело не в стихах, а в ответах. Я имею в виду ответы на последние пять стихов, остальные сейчас уже не имеют никакого значения. Разумеется, это всего лишь имена пяти женщин с объяснениями, доказывающими, что стихи относятся именно к ним. Насколько известно, ответы существовали всего в одном-единственном экземпляре. Они были отпечатаны лично Далманном на фирменном бланке "ЛБА", он подписал их сам, затем, закрыв ответы так, чтобы никто не смог их прочитать, дал подписать Баффу, О'Гарро и Ассе и в присутствии пяти человек поместил в запечатанном конверте в банковский сейф. Так что, как я уже сказал, правильных ответов не знал никто, кроме Далманна.
- Насколько нам известно, - вставил Оливер Бафф.
- Разумеется, - согласился адвокат. - Судя по той информации, которой мы располагаем.
- Бог мой, переходите наконец к делу, - выкрикнул Асса. - Сколько можно тянуть?
- Хорошо, перехожу. Но вчера вечером на этой встрече Далманн позволил себе одну чрезвычайно неосторожную выходку. Когда он...
- Вы называете ее неосторожной?! - произнес Бафф. - Скажите лучше, безответственную или, более того, преступную!
- Ну это, пожалуй, слишком сильно сказано, но, слов нет, с его стороны это было в высшей степени неблагоразумно. Когда Далманн собирался приступить к раздаче новых стихов, он полез во внутренний карман и вынул оттуда несколько конвертов, вместе с ними оказались еще какие-то листки и бумажник. Он раздал конверты, а потом... Нет, расскажите, Пэт, лучше вы, ведь вы там были.
О'Гарро повиновался.
- Раздав конверты, он начал засовывать в карман все остальное, потом, минуту поколебавшись, с улыбкой открыл бумажник, вынул оттуда сложенный листок, показал его всем присутствующим и сказал, что он просто...
- Нет, что именно он сказал?
- Он сказал: "Я просто хотел убедиться, что не оставил это здесь на столе. Это имена пяти женщин, тех, про кого я только что раздал вам стихи". Потом он сунул листок обратно в бумажник и убрал его в карман.
- Просто преступник! - выпалил Бафф.
- Как скоро после этого закончилась встреча?
- Да почти сразу же. Им так не терпелось поскорее заглянуть в стихи, что нам при всем желании не удалось бы их удержать, впрочем, мы и не пытались.
Хансен наклонился к Вульфу.
- Теперь самое главное. Когда нашли тело Далманна, он был полностью одет, в том же самом костюме. В карманах все было на месте, в том числе и пачка денег, несколько сотен долларов, за исключением одной вещи. Не было только бумажника. Так вот, мы, то есть вернее "Липперт, Бафф и Асса", хотим, чтобы вы выяснили, кто из этих пятерых взял бумажник, и по возможности сегодня. Все они сейчас в Нью-Йорке. Четверо из них собирались сегодня утром улететь домой, но мы их задержали, сказав, что они могут понадобиться полиции. - Он посмотрел на часы. - Нам скоро уже надо быть в прокуратуре округа, но ничего, подождут. Что вам нужно, чтобы приступить к делу немедленно?
- Сущий пустяк, - вздохнул Вульф. - Так что, я могу считать, что нанят фирмой, принадлежащей мистерам Липперту, Баффу и Ассе? Так ли я вас понял?
Хансен обернулся к своим клиентам.
- Что скажете, Оливер?
- Да, - ответил Бафф, - правильно.
- Имейте в виду, я беру экстравагантные гонорары. Могу ли я считать, что его сумма остается открытой?
- Да, можете.
- Черт с ним, с гонораром, - заявил Асса, - и должен признаться, что столь благородная позиция встретила во мне самое искреннее одобрение.
- А где же мистер Липперт? - спросил Вульф.
- Никакого Липперта давно уже нет. Умер десять лет назад.
- Понятно... Выходит, для него уже все парфюмерные конкурсы остались позади... Значит, вы, мистер Хансен, хотите, чтобы я выяснил, кто из этих пятерых взял бумажник Далманна. Но мне эта формулировка не подходит. Она слишком узка. А что если никто из них не брал?
- Бог мой, - с удивлением уставился на него Хансен. - А кто же еще?
- Ну, это мне неизвестно. Судя по тому, что вы мне рассказали, в высшей степени вероятно, что кто-то из них, в сущности, похоже, что это именно так и есть, но я не стану связывать себя такими жесткими обязательствами. Ведь о том, что у него в бумажнике был листок с ответами, знали еще по меньшей мере три человека. Это мистер Хири, мистер О'Гарро и мистер Асса.
Асса нетерпеливо фыркнул. О'Гарро заметил:
- Вы совершенно правы. Я из "Черчилля", прямо из кабинета, сразу же позвонил Хансену и Баффу и сказал им об этом. Хансен сказал, что теперь уже все равно ничего не поделаешь. А Бафф посоветовал немедленно встретиться с Далманном и уговорить его уничтожить эту бумагу, но мне удалось его разубедить.
- Ладно, - примирительно заметил Хансен, - что теперь об этом говорить? Хорошо, давайте сформулируем вашу задачу иначе: скажем, выяснить, кто взял бумажник и у кого находятся ответы. Это вас устраивает?
- Да, устраивает, - согласился Вульф. - Насколько я вас понял, поиски убийцы в мою задачу не входят.
- Нет, то есть я хочу сказать, именно так, не входят. Это дело полиции, и в этом у нас должна быть полная ясность. Полиции мы ничего не сказали о том, что Далманн вчера вечером показал всем этот листок из бумажника, и не собираемся делать этого впредь, никто из нас, включая мистера Хири. Эта бумага не упоминалась и упоминаться не будет. Конечно, они там в полиции обязательно допросят пятерых конкурсантов, если уже не допросили, и не исключено, что кто-то из них проболтается про бумажник, но лично я думаю, что это маловероятно. А вы, Пэт, как считаете?
О'Гарро кивнул головой.
- Могу только сказать, что, судя по вчерашнему вечеру, они вовсе не производят впечатление идиотов. Все что угодно, только не идиотов... Ведь речь идет о сумме в полмиллиона долларов, не говоря уже о четверти миллиона. Так что я думаю, что никто из них не проговорится. А вы, Берн, что об этом скажете?
- То же самое, - согласился Асса. - Разве что только эта старая кошка Фрейзи... Одному Богу известно, что она может там наболтать.
- Но, - обратился Хансен к Вульфу, - даже если они что-нибудь об этом и скажут и полиция спросит нас, почему мы не упомянули об этом факте, мы ответим, что не придали ему никакого значения, ведь нам было совершенно ясно, что Далманн просто пошутил. Во всяком случае, у нас это сомнений не вызывало и мы предполагали, что так же думают и другие. Но даже если полиция не примет такого объяснения, мы все равно будем категорически отрицать версию, будто на этом листке из бумажника Далманна действительно были ответы на пять последних стихов и именно это послужило причиной его смерти. Конечно, полиции положено уметь хранить тайну и часто это им действительно удается, но подобные вещи все равно рано или поздно выплывают наружу.
Он уже совсем сполз на край своего красного кожаного кресла, и я даже забеспокоился, как бы он из него не выпал. Он продолжил:
- Не знаю, полностью ли вы отдаете себе отчет, в каком ужасном мы оказались положении. Ведь этот конкурс - самое грандиозное рекламное мероприятие века. Только представьте, миллион долларов на одни только призы, два миллиона участников, вся страна с нетерпением ждет победителей.
Естественно, мы уже подумывали, не аннулировать ли эти пять злосчастных стихов и не заменить ли их новыми... Но это было бы весьма рискованно, ибо было бы равносильно признанию, будто мы подозреваем одного из них в том, что он получил правильные ответы, убив Далманна, что, в свою очередь, подтверждает тот факт, что ответы действительно находились у Далманна в бумажнике... Кроме того, любой из финалистов или даже все пятеро могут отказаться от замены, мотивируя это тем, что у них и в мыслях не было ничего дурного. И тогда может разразиться чудовищный скандал. А если "ЛБА" откажется продолжать конкурс, как было оговорено заранее, то они могут подать на нее в суд и почти наверняка выиграют процесс.
Он достал из кармана листок бумаги и развернул его.

1 Следующая страница


Не позднее полуночи 2

- Вот график отправки ответов, аналогичный экземпляр есть у всех участников конкурса.
Он начал читать:
"Сьюзен Тешер, г. Нью-Йорк - не позднее полудня 19 апреля.
Кэрол Уилок, г. Ричмонд, шт. Вирджиния - не позднее полуночи 19 апреля.
Филипп Янгер, г. Чикаго, шт. Иллинойс - не позднее полуночи 19 апреля.
Гарольд Роллинс, г. Берлингтон, шт. Айова - не позднее полуночи 19 апреля.
Гертруда Фрейзи, г. Лос-Анджелес, шт. Калифорния - не позднее полуночи 20 апреля".
Он снова убрал листок в карман и откинулся на спинку кресла, я облегченно вздохнул.
- Это крайние даты, которые должны быть проставлены на почтовых штемпелях ответов; из каких соображений их определяли, я уже вам сказал.
Это устраивало мисс Фрейзи, она ведь собиралась лететь домой, хотя теперь это все равно откладывается. Вообще-то, раз им все равно пришлось задержаться в Нью-Йорке, они, возможно, и согласились бы на продление сроков. Но что если против этого возразит мисс Тешер, ведь она-то живет в Нью-Йорке? Что если она будет продолжать работать и вышлет свои ответы, не дожидаясь крайнего срока? В каком мы тогда окажемся положении?
Вульф пробормотал:
- Да, в пиковом!...
- Увы, это именно так. И у нас есть только один выход - выяснить, кто взял бумагу с ответами, по возможности сегодня или завтра, но никак не позднее полуночи двадцатого апреля, это самый крайний срок. Если у нас будут доказательства, тогда все они в наших руках. Мы с полным правом сможем им сказать, что один из них - и мы назовем имя - украл ответы, поэтому необходимо заменить стихи, установив новые сроки подачи ответов, и на этом основании уже присуждать призы. И им придется с этим согласиться, хотят они или не хотят. В этой ситуации у них просто не будет другого выхода. Разве не так?
- Пожалуй, действительно, не будет, - согласился Вульф. - Только, похоже, у того, кто будет уличен в краже ответов, будет не так уж много шансов продолжить свои изыскания, ибо он будет посажен в тюрьму по подозрению в убийстве.
- Ну, это уж его проблема.
- Верно. Но ведь тогда раскроется и ваш обман. Полиция поймет, что вы ей лгали, уверяя, будто верите, что выходка Далманна с этой бумагой вчера вечером была всего лишь шуткой.
- Ну, тут уж ничего не поделаешь. Зато они получат убийцу.
- И это тоже верно. И все-таки, - упорствовал Вульф, - вы идете на огромный риск, делая ставку на то, что в течение недели я непременно найду вам вора. А если мне не удастся? Ведь в этом случае ваше положение будет не затруднительным, а просто безнадежным. Не позднее полуночи двадцатого апреля... Учтите, в моем распоряжении только вот это, - он постучал себя пальцами по лбу, - мистер Гудвин да еще несколько людей, на которых я могу положиться. У полиции же тысячная армия, огромные возможности и связи. Так что считаю своим долгом дать вам совет: подумайте как следует, не обратиться ли вам вместо меня к помощи полиции?
- Мы уже это обсуждали. В этом случае мы не просто рискуем, мы обречены. Уже к завтрашнему утру всем станет известно, что конкурсные ответы украдены, сразу же поднимется грандиозный скандал на всю страну, и "ЛБА" получит такой удар, от которого она вряд ли когда-нибудь оправится.
Но Вульф был упрям.
- Я должен быть уверен, что вы все достаточно взвесили. Подумайте, ведь даже если мне и удастся до крайнего срока обнаружить виновного, все равно сведения о том, что ответы были похищены, скорее всего выплывут наружу.
- Пусть так, но тогда мы будем знать, кто вор, и сможем уладить вопрос с конкурсом так, чтобы это устраивало всех, чьи интересы здесь оказались затронуты. Это совсем другая ситуация. Все будут восхищаться "ЛБА" и поздравлять ее с тем, как умело, гибко и мудро она смогла выйти из столь затруднительного положения.
- Возможно, все, но только не полиция.
- Полиция, может, и нет, но зато на нашей стороне будет весь рекламный и деловой мир, пресса, наконец, весь американский народ.
- Что ж, возможно, вы и правы, - Вульф повернул голову. - Я хотел бы еще удостовериться, насколько твердо ваше решение идти на обман с полицией. Вы согласны, мистер Бафф?
Крупное красное лицо Баффа еще больше покраснело, на бровях виднелись капельки пота.
- Да, - ответил он, - мне больше ничего не остается.
- Мистер О'Гарро?
- Да. Мы приняли это решение еще прежде, чем прийти сюда.
- Мистер Асса?
- Да, мы просто попусту теряем время.
- Отнюдь нет. Ведь речь идет не просто о том, чтобы найти убийцу.
Здесь все сложнее, и мне нужна полная ясность. - Вульф поднял руку ладонью вверх, будто что-то взвешивая. - Например, мне было бы легче, будь я уверен, что тот, кто похитил бумажник, действительно получил ответы. А если нет? Что если Далманн показал всем какую-то другую бумагу и это, в сущности, было не более чем мистификацией, а вор остался ни с чем? Ведь такая возможность существенно затрудняет мою работу и требует совершенно иного подхода.
- На этот счет можете не волноваться, - заверил его О'Гарро. - Это были те самые ответы и ничто другое. Я там был и видел все собственными глазами. А вы, Верн, что на это скажете?
- Я бы сказал, двадцать к одному... - заявил Асса. - Луис мог выкинуть номер и показать им ответы даже с риском для себя. Но блефовать - нет, это совсем не в его стиле. Что вы об этом думаете, Оливер?
- Вы прекрасно знаете, что я обо всем этом думаю, - мрачно проговорил Бафф. - Он был в своем репертуаре. Типично его штучки. Слов нет, это была золотая голова. В свои тридцать два года Луис Далманн достиг действительно выдающихся успехов, это был просто гений, а лет через десять он стал бы, наверное, первой фигурой в американском рекламном бизнесе, вторым Ласкером. Ведь именно так мы все и думали, не правда ли? Но у него всегда была патологическая склонность к эксцентричным выходкам... Конечно, это был листок с ответами, в этом нет ни малейших сомнений. Вчера вечером, Пэт, после вашего звонка мне надо было немедленно пойти к нему. Но с другой стороны, что бы это дало? Может, он и согласился бы порвать эту бумагу, просто чтобы меня успокоить, но стоило бы мне уйти - он мог сесть и преспокойно написать точно такую же другую; скорее всего так бы он и поступил. Но сейчас я думаю, что мне все равно надо было пойти к нему. Я уже тридцать восемь лет в "ЛБА", и еще ни разу за все это время ей не угрожала такая опасность. И все из-за него! Честное слово, будь он сейчас среди нас, живой, мне было бы трудно удержаться, чтобы...
Он крепко сжал зубы, углы рта опустились. Вульф обратился к адвокату:
- А вы, мистер Хансен, тоже уверены, что это не было мистификацией?
- Да, уверен.
- Что ж, тогда в своих действиях я буду руководствоваться именно этой версией, во всяком случае до тех пор, пока она не будет опровергнута. Для начала мне необходимо встретиться с конкурсантами, предпочтительно поодиночке, хотя мы и очень ограничены во времени. - Он бросил взгляд на стенные часы. - Не исключено, что ими сейчас как раз занимается полиция, но все равно надо попробовать. Кто-нибудь из вас должен сейчас позвонить и договориться, чтобы один из конкурсантов явился сюда в половине первого, следующий в три, потом в шесть, затем...
- Почему именно в шесть? - переспросил Асса. - Господи, неужели вам на это понадобится целых три часа?
- Надеюсь, что нет. Думаю, одного часа будет вполне достаточно.
Просто с четырех до шести я буду занят другими делами и...
- Какими еще делами?! Что за чушь!
- Ваша фирма, мистер Асса, - Вульф смерил его ледяным взглядом, - меня наняла, а не купила, прошу не путать. И мой распорядок дня вашей регламентации не подлежит. Я намерен работать, как привык. Значит, второй в три, потом в шесть, следующий в семь и последний в восемь. Можете им сказать, что я представляю вашу фирму и должен обсудить с ними некоторые проблемы в связи с организацией конкурса, возникшие вследствие их непредвиденной задержки в Нью-Йорке. Разумеется, ни слова о бумаге, которую показал им вчера Далманн. Я ужинаю в девять, так что в любое время после половины одиннадцатого можете наведаться и узнать первые результаты.
- Я тоже хотел бы присутствовать на встречах, - заявил Хансен, - но в половине первого я занят.
- Это ничего не меняет, сэр. Беседы и без вас обещают быть нелегкими, так что спокойно занимайтесь своими делами. Не исключено, что мне придется обойтись даже без мистера Гудвина. Впрочем, он все равно будет в это время занят. Где находится сейф, в котором хранятся ответы?
- В банке "Континентал траст компани", на Сорок седьмой улице.
- Попрошу кого-нибудь из вас встретить там в половине третьего мистера Гудвина, достать из сейфа конверты с финальными стихами и ответами, дать ему с ними ознакомиться и привезти копии мне сюда.
Оригиналы вернете в сейф.
- Это совершенно невозможно, - уверенно возразил О'Гарро. - Эти конверты вскрытию не подлежат.
- Чушь. - Когда Вульфу приходилось приводить в действие содержимое своей черепной коробки, он всегда почему-то становился раздражительным. - Это еще почему? Эти стихи и ответы все равно уже свое отыграли. Что бы ни случилось, они никогда уже не смогут послужить вам для присуждения призов.
Они еще могли бы пригодиться, если бы у вас были неопровержимые доказательства, что в бумажнике у Далманна никаких ответов не было, но у вас их нет. Хорошо, пусть кто-нибудь попробует описать мне ситуацию, при которой еще можно было бы использовать эти стихи и ответы. Ну, попробуйте.
Они обменялись взглядами. Вульф ждал.
- Да, вы правы, - признал Бафф от лица фирмы.
- Какой же в таком случае вред, если они будут у меня? Разумеется, при условии, что мы с мистером Гудвином сохраним все в тайне, и это может принести нам определенную пользу. Кстати, у меня уже есть на этот счет неплохая идея, которую стоит попробовать. Так что же, встретит там его кто-нибудь из вас в половине третьего или нет?
- Хорошо, - согласился Бафф. - Есть вероятность, что нас будет двое.
К этим конвертам пока еще никто не прикасался, мы должны поставить об этом в известность мистера Хири. Возможно, он тоже захочет присутствовать.
- Это как вам будет угодно. Кстати, поскольку интересы его фирмы здесь затронуты не меньше, чем вашей, как насчет него? Он в курсе, что вы решили обратиться ко мне? И согласен ли он с вашей стратегией?
- Да, целиком и полностью.
- Тогда у меня пока все. Можете воспользоваться телефоном мистера Гудвина. Хотите, чтобы он вас соединил?
Но они не захотели, и это было самым неопровержимым доказательством глубины их отчаяния. Ведь они были птичками самого высокого полета, шутка ли, главные фигуры в одном из трех крупнейших агентств страны - угловые кабинеты не меньше чем двадцать на двадцать, шестизначные доходы и все такое прочее. Ясно, что они уже сто лет собственноручно не прикасались к телефонным дискам. Но стоило мне освободить стул, как тут же подошел О'Гарро, уселся, спросил у меня номер телефона гостиницы "Черчилль" и стал так лихо набирать, будто это было его обычным повседневным занятием. Да, подумал я, человек с такими умными глазами способен делать все что угодно.
Переговоры слегка затянулись, и несколько минут мы все сидели и слушали. Наконец он повесил трубку и сообщил:
- Двоих не оказалось на месте. Мистер Роллинс только что отправился в Управление по расследованию убийств западной части города. Мисс Фрейзи будет здесь в половине первого.
Поднявшись с кресла, Хансен сказал:
- Нам пора идти, мы и так уже на полчаса опаздываем. Попытаемся найти их попозже.
Но Вульф опять задержал их, на сей раз потребовав сведения о пятерых участниках финального тура. Этих сведений едва хватило, чтобы заполнить одну страничку в моей записной книжке - прямо скажем, негусто для начала.
Я вышел с ними в прихожую, проследил, чтобы кто-нибудь из них по ошибке не прихватил мое пальто, выпустил их и вернулся в кабинет. Вульф сидел, закрыв глаза и положив на стол руки ладонями вниз. Я прошел к своему столу, придвинул к себе столик на колесиках, на котором стояла моя пишущая машинка, вынул бумагу и уж было совсем приготовился заняться перепечаткой скудного досье на наших подозреваемых. Но, услышав звук шагов, повернулся и увидел в дверях Фрица с подносом в руках. На подносе было пиво.
- Исключено, - сказал я твердо. - Унеси это назад, Фриц.
- Но ведь должна прийти женщина, - простонал Вульф.
- Все это просто предлог. Настоящая же причина заключается в том, что вы терпеть не можете срочной работы, особенно если шансов на успех не больше одного из тысячи. Понимаю, что до полуночи двадцатого апреля вам предстоит жуткая жизнь, но позволю себе напомнить, что не далее как девятнадцатого января сего года, в три часа двадцать семь минут пополудни вы изволили сделать заявление, что если вам когда-нибудь вздумается заказать пиво до обеда, я вправе отменить это, невзирая на ваши протесты, если таковые последуют. Нет, я вас нисколько не осуждаю, есть от чего потерять голову, ведь ясно, что в этой истории нам скорее всего предстоит остаться с носом. Но пиво здесь совершенно ни при чем и пить вы его будете только после обеда. Так что не надо злоупотреблять терпением мистера Бреннера.
Я вышел из-за стола, взял из рук Фрица поднос и отнес его на кухню.

Глава 4

Скорее всего у меня не хватило бы духу лишить его этой последней радости, знай я заранее, какое испытание уготовила ему судьба в лице основательницы и бессменного президента лиги "За естественную женщину", жительницы Лос-Анджелеса мисс Гертруды Фрейзи. Да и сам Вульф, если бы он с самого начала мог предвидеть такое, наверняка бы сразу отказался от этого дела и послал ко всем чертям фирму "ЛБА" вместе со всеми ее конкурсантами.
Не берусь описать ее наряд - вероятнее всего она просто стащила его из какого-нибудь музея. Что же касается внешности, то было трудно поверить, что такое вообще существует. Внутренние уголки ее глаз все время так и норовили встретиться над переносицей, прямо там, где брал начало длинный узкий нос, и временами им это почти удавалось. Из верхней части лица можно было различить лишь небольшой кусочек лба, все остальное скрывали беспорядочные седые космы. Левая половина ее рта безудержно стремилась вверх, правая же с не меньшим упорством рвалась вниз, что создавало полное впечатление перекошенного подбородка, хоть и не исключено, что на самом деле он у нее был, как у всех. Она была примерно моего роста и имела широкую размашистую походку.
Выысокая, прямая как палка, она воткнулась ровно посредине между спинкой и краем краснокожего кресла, водрузила себе на колени сумочку, повесила поверх нее руки и заговорила.
- Никак не пойму, какое вообще отношение смерть этого человека имеет к конкурсу. Ну хорошо, пусть убийство. Но ведь в условиях-то не оговаривалось что кому-то вдруг вздумается умереть.
Когда она говорила, то губы ее старались двигаться перпендикулярно перекошенной линии рта, челюсти же предпочитали простые движения вверх-вниз. Просто уму непостижимо, чтобы за столько лет - уж никак не меньше шестидесяти - они так и не смогли между собой договориться.
Вульф сделал попытку добиться ее расположения.
- Вы совершенно правы, мадам, в условиях конкурса возможность внезапной насильственной смерти действительно никак не предусмотрена. Но ведь конкурс затрагивает не сама эта смерть, а действия полицейских, которые попросили участников не покидать города, пока...
- Ничего себе просьба! Да они мне просто приказали! Они сказали, что если я уеду, меня поймают и арестуют как убийцу!
Я покачал головой. Ясно, что это за штучка. Ни один полицейский шпик и ни один сотрудник прокуратуры ни при каких условиях не мог сказать ей ничего подобного.
- Не стоит обращать внимания, - примирительно проговорил Вульф, - иногда они слишком усердствуют. Впрочем, я хотел поговорить с вами не только о конкурсе, но и о вас лично. Ведь как только будут присуждены призы, сразу же возникнет большой спрос на информацию о победителях конкурса и мои клиенты должны заранее к этому подготовиться. Ваша вынужденная задержка как раз дает нам для этого удобный случай. Мой помощник, мистер Гудвин, будет вести запись. Вы, как я понимаю, замужем никогда не были?
- Ну уж нет. Этого мне еще не хватало... - Она покосилась на мою записную книжку. - Только я хочу знать заранее, что они будут обо мне публиковать.
- Хорошо, у вас будет такая возможность. Вы уже когда-нибудь выигрывали в таких конкурсах?
- В жизни никогда в них не участвовала. Ненавижу все эти конкурсы.
- Понятно. Но ведь в этом-то вы участвовали?
- Конечно, участвовала. Что за идиотский вопрос.
- Да, вы правы, - Вульф был просто сама любезность. - Но согласитесь, это все-таки очень странно - так ненавидеть конкурсы и участвовать в одном из них... Должно быть, у вас были для этого достаточно веские причины?
- Никак не пойму, почему всем нужно совать нос в мои дела. Но причины, конечно, были, и у меня нет оснований их стыдиться. Десять лет назад я основала американскую лигу "За естественную женщину". Сейчас в ней уже много тысяч членов, даже невозможно сосчитать, сколько. Что вы думаете о женщинах, которые мажутся жиром, разрисовывают себя сажей и обливаются всякой вонючей мерзостью, которую делают из дегтя, сгнивших растений и наростов, появляющихся у самцов оленя?!
- Не знаю, мадам, как-то никогда об этом не задумывался.
- Еще бы вам задумываться! Ведь вы же самец! - Взгляд ее вонзился в меня. - Ну а вы, молодой человек?
- Даже не знаю... Вообще-то по-разному, - ответил я, - хотя согласен, что нарост звучит не слишком-то эстетично.
- Это и пахнет отвратительно. И они пользуются этой гадостью вот уже почти тридцать веков. Что делала Ева в Эдемском саду, когда у нее пачкалось лицо? Она умывала его свежей чистой водой. А как поступают в этих случаях нынешние женщины? Они втирают в него жир! Вы только взгляните на их губы, на пальцы рук и ног, на ресницы и прочие места! Лига "За естественную женщину" - друг и защитник естественной женщины. Ева была естественной женщиной, и такой ее создал Господь. Единственная настоящая красота - это красота естественная. Уж мне ли этого не знать, ведь меня-то Господь обделил этим чудесным даром. Я даже не дурнушка, я просто урод. И те, кому повезло больше, не имеют никакого права марать свою природную красоту. Уж мне-то можете поверить. Я это знаю!
На мгновение ее плечи слегка ссутулились, но она тут же снова их распрямила.
- Мне рано открылась эта истина, и с тех пор она служит мне жезлом и знаменем. Хлеб мой насущный я всегда добывала своим собственным трудом, но все-таки смогла, скопить немного денег, и вот десять лет назад я использовала часть из них, чтобы основать лигу. Сейчас нас уже много, больше трех тысяч, но взносы ничтожны, и мы жутко стеснены в средствах.
Прошлой осенью, в сентябре, я увидела в газете объявление об этом конкурсе и подумала - уже в который раз подумала, - как безнадежно наше дело, слишком много денег работает против нас, много-много миллионов... Так я сидела, смотрела на эту рекламу и думала, думала - и тут мне в голову пришла одна идея. А почему бы нам не использовать их деньги для наших целей? Чем больше я думала, тем больше мне нравилась моя идея. Большинство членов нашей лиги живет в Лос-Анджелесе или в его окрестностях, в основном это женщины образованные и культурные. Я кое-кого обзвонила сама, те связались с другими, все с большим энтузиазмом встретили мою идею и изъявили готовность всячески мне помочь. Я сама все организовала; ведь чтобы уметь это, необязательно родиться красивой. Через две недели на нас работало уже триста человек. С первыми двадцатью стихами, с теми, что были опубликованы, у нас никаких проблем не было, они все дались нам довольно легко, кроме разве что восемнадцатого. Со вторым туром, полуфинальным, когда нам надо был меньше чем за неделю разгадать пять стихов, оказалось несколько сложней, и это было очень несправедливо, ведь их отправили из Нью-Йорка всем одновременно по почте, стало быть, ко мне они пришли позднее, чем к другим, и к тому же они оказались труднее, намного труднее, но мы все равно их одолели, и я отправила ответы даже на десять часов раньше крайнего срока. Мы и с этим справимся. - Она похлопала по сумке у себя на коленях. - Я в этом нисколько не сомневаюсь. Нисколько не сомневаюсь. Мы их разгадаем, какими бы они ни были трудными. Полмиллиона долларов. Для нашей лиги.
Вульф рассматривал ее, стараясь сохранять любезное выражение лица, и это ему почти удавалось.
- Но почему же обязательно полмиллиона? Ведь у вас же четверо соперников.
- Да нет же, - сказала она доверчиво, - мы возьмем именно первый приз. Полмиллиона. - Она вдруг вся подалась вперед. - Скажите, у вас когда-нибудь бывают озарения?
Вульф на миг перестал следить за выражением лица, и оно сразу же помрачнело.
- Озарения? Это в каком же смысле?
- Ну, обычные озарения, когда тебе вдруг открывается будущее. У меня было, два раза, один раз еще в молодости, потом долго не повторялось, до того дня, когда я впервые прочитала объявление о конкурсе. Оно снизошло на меня, вошло внутрь так внезапно, что я даже толком ничего и не почувствовала, только уверенность, что эти деньги будут наши. Ах, это такое приятное, такое удивительно прекрасное ощущение - быть в чем-то совершенно уверенной, а в тот день оно заполонило меня всю целиком, с головы до пят, так что я даже подошла к зеркалу, думала, может, что-то увижу. Я, правда, так ничего и не увидела, но с тех пор эта уверенность не покидала меня ни на минуту. Так что можете мне поверить, первый приз наш.
Бюджетная комиссия уже разрабатывает, как лучше всего потратить эти деньги.
- Да-да, конечно, - сумрачное выражение уже не сходило с его лица. - А те пять стихов, что Далманн дал вам вчера вечером, как вы передали их своим коллегам? По телефону, телеграфом или авиапочтой?
- Ха! - ответила она, и, по всей видимости, это было все, что она предполагала сообщить по этому поводу.
- Ведь конечно же вы их как-то передали, - констатировал Вульф без тени сомнения, - чтобы они не теряя времени смогли приступить к работе.
Разве не так?
Она снова выпрямилась.
- Никак не могу понять, какое кому до этого дело. Ведь условиями конкурса не запрещается, чтобы вам кто-нибудь помогал. И вчера об этом ничего не говорили. Сегодня утром я действительно звонила миссис Чарлз Дрейпер, она мой заместитель, вице-президент нашей лиги, я же должна, я просто обязана была сообщить ей, что не смогу вернуться сегодня и вообще неизвестно, когда смогу. Это был сугубо приватный разговор.
Было совершенно ясно, что он так и останется приватным. Вульф решил, что настаивать бесполезно, и сменил тему.
- Другая причина, по которой я хотел с вами встретиться, мисс Фрейзи, это необходимость извиниться перед вами от имени моих клиентов, фирмы "Липперт, Бафф и Асса", за нелепую шутку, которую позволил себе вчера вечером мистер Далманн, показав вам какой-то листок и заявив, будто это ответы на конкурсные четверостишия, которые он только что вам раздал. Я считаю, что эта шутка была не просто глупой, но и весьма дурного тона. Так что примите от меня извинения от лица его коллег.
- Ах, вот оно что, - проговорила она. - Собственно, нечто в этом духе я и подозревала, вообще-то я и пришла сюда, чтобы выяснить, в чем тут дело. - Она вздернула подбородок, голос стал тверже. - Но этот номер у них не пройдет. Можете так им и передать. Теперь я узнала все что хотела. - Она поднялась. - Думаете, если уж я уродина, то у меня и мозгов не может быть. Ну, они об этом еще пожалеют. Уж об этом-то я позабочусь.
- Присядьте, мадам. Я не понимаю, о чем вы говорите.
- Ха! А ведь вам-то вроде тоже полагалось бы иметь мозги. Они прекрасно знают, что один из них пришел, убил его и взял эту бумагу, а теперь они хотят...
- Прошу вас, будьте поаккуратнее с местоимениями. Вы что, действительно хотите сказать, что бумагу взял один из моих клиентов?
- Конечно, нет. Это сделал кто-то из конкурсантов. Но они все из-за этого оказались в такой дыре, что им ни за что из нее не выбраться, если им не удастся доказать, кто именно ее взял. Вот они и придумали всю эту историю, будто все это была только шутка и никакой бумаги вообще не было, и когда мы пришлем им ответы, они вручат нам призы и думают, что таким образом все уладится, если, конечно, полиция не поймает убийцу, а она его, может, и вообще никогда не найдет. Но этот номер у них не пройдет. Ведь у убийцы будут правильные ответы, все пять, но ему придется доказать, где он их нашел, а он не сможет. Судя по всему, эти стихи ужасно трудные, и за пару часов в библиотеке их не разгадать.
- Да, пожалуй. Но ведь и вы, мадам, тоже вряд ли сможете это объяснить. Ведь там, дома, ваши коллеги уже над ними работают. Вы уже уходите?
Она было направилась к двери, но обернулась.
- Я возвращаюсь в гостиницу, у меня там встреча с полицейскими. С ними я тоже работаю мозгами, и к тому же я знаю свои права. Я сказала им, что вовсе не обязана ходить к ним сама, пусть они ко мне приходят, если, конечно, они меня не арестуют, но не думаю, чтобы они посмели это сделать.
Я не позволю им обыскивать свою комнату или рыться в моих вещах. Я уже рассказала им все, что видела и слышала, и больше они от меня ничего не добьются. Ах, они, видите ли, еще хотят знать, что я думаю! Видите ли, им хочется узнать, считаю ли я, что на бумаге, которую он нам показал, действительно были ответы! Но я, признаться, никак не пойму, почему это я должна говорить им, что я думаю... А вам я, конечно, скажу, и вы можете передать вашим клиентам...
Она вернулась к креслу и уже начала снова присаживаться, так что я было потянулся к записной книжке, но едва ее зад коснулся кожаного сиденья, как она тут же резко произнесла: "Нет-нет, у меня назначена встреча", выпрямилась и промаршировала к двери. Когда я подоспел к вешалке, она была уже в пальто, и мне пришлось поторопиться, чтобы успеть, опередив се, схватиться за ручку двери и выпустить ее на улицу.
Когда я вернулся в кабинет, Вульф сидел ссутулившись, с шумом вдыхая носом и выдыхая ртом воздух. Он был в полной прострации. Я засунул руки в карманы и взирал на него сверху вниз.
- Значит, она все-таки сказала полиции про Далманна и бумагу, - произнес я. - Что ж, это даже к лучшему. До обеда осталось двадцать минут.
Может, пива? Я готов сделать исключение.
Он состроил гримасу.
- Может, - предложил я, - попробовать раскопать через лос-анджелесскую справочную службу эту миссис Чарлз Дрейпер и поинтересоваться, как у них идут дела со стихами?
- Бесполезно, - жалобно проворчал он. - Даже если она убила его и у нее есть ответы, она в любом случае позвонила бы и сообщила своим друзьям стихи. Она ведь сказала, что у нее есть мозги. Да будь у меня ответы, я мог бы... нет, это, пожалуй, было бы преждевременно. Вы не забыли, что у вас в половине третьего свидание?
- Нет, не забыл. Раз уж фирма с затратами не считается, может, имеет смысл позвать Сола, Фреда, Орри и Джонни и прицепить "хвосты" конкурсантам? Все равно, не вам же платить. Правда, четверо из них живут в "Черчилле", так что это будет та еще работенка...
- Бессмысленно. Все, что можно узнать таким образом, полиция все равно выяснит намного раньше нас. Они могут...
Зазвонил телефон. Я снял у себя на столе трубку, услышал давно знакомый низкий, хриплый и какой-то пустой голос и попросил его владельца не вешать трубку, сообщив Вульфу, что с ним желает говорить сержант Пэрли Стеббинс. Он потянулся к своему телефону, а я, как обычно, если не поступало специальных указаний, продолжал слушать по своему.
- Да, мистер Стеббинс. Ниро Вульф у телефона. Как поживаете?
- Да так себе. Что если я загляну к вам, скажем, часа в три?
- Сожалею, но в это время я занят.
- Полчетвертого?
- Я буду все еще занят.
- Ладно... думаю, дело потерпит до шести. Тогда значит в шесть?
Пэрли прекрасно знал распорядок дня Вульфа и вполне отдавал себе отчет, что оранжерейное священнодействие с четырех до шести может нарушить что-нибудь никак не меньше водородной бомбы.
- Весьма сожалею, мистер Стеббинс, но, боюсь, сегодня у меня уже не останется времени ни днем, ни вечером. Может быть, вы попробуете рассказать мне...
- Ну, конечно. Просто хотел немного поболтать с вами, чисто по-дружески. Было бы интересно узнать ваши соображения об одном убийстве.
- У меня нет никаких соображений ни о каких убийствах.
- Так-таки и нет? Интересно, тогда какого же черта вы... - он взял себя в руки и продолжил уже другим тоном. - Послушайте, ведь мы с вами давно знаем друг друга. Вам прекрасно известно, что я совсем не страдаю галлюцинациями. В половине первого к вам в дом вошла некая женщина по имени Гертруда Фрейзи, и, по моим сведениям, она все еще находится у вас.
Ну, так как, вы по-прежнему будете утверждать, что у вас нет никаких соображений по поводу убийства некоего человека по имени Луис Далманн?
Расскажите это Гудвину. Да не бойтесь вы, я вовсе не собираюсь отнимать у вас кусок вашей добычи. Просто зайду и задам пару вопросов. Так, значит, в шесть?
- Послушайте, мистер Стеббинс, - Вульф изо всех сил старался держать себя в руках. - Я ведь уже вам сказал, что в данный момент ни убийства Луиса Далманна, ни какого другого убийства никто расследовать мне не поручал. Вы лично, а также ваши сотрудники уже не раз в прошлом недвусмысленно давали мне понять, чтобы я не вздумал соваться в дела, связанные с расследованием убийств. Вы мне немало попортили крови, и уверен, что при первом же удобном случае с удовольствием займетесь этим снова. Но на сей раз я не вторгаюсь на вашу территорию, так что, ради всего святого, оставьте меня в покое.
Он положил трубку, я одновременно с ним сделал то же самое и заговорил:
- Это, конечно, тонкий ход, и глупо было упускать такой шанс. Но не спешите радоваться, ведь он сейчас все выложит Кремеру.
- Знаю, - голос звучал уже получше. - Дверь на цепочке?
Я отправился в прихожую, чтобы проверить, потом зашел на кухню сообщить Фрицу, что мы на осадном положении.

Глава 5

Я, конечно, мог бы просто ограничиться сообщением, что не пропустил назначенной на половину третьего встречи в банке и получил стихи и ответы, но, думаю, пора уже доставить вам удовольствие и познакомить с мистером Толботом Хири. Не знаю, почему, но он как-то сразу меня удивил, может, потому, что у меня в голове уже сложился некий образ парфюмерного магната, а он ни чуточки на него не походил. Помимо всего прочего, он совершенно ничем не благоухал. Ростом он был выше ста восьмидесяти, пошире меня в плечах и лет на десять постарше. Туго натянутая кожа лица была такой нежной и гладкой, что, казалось, не нуждалась даже в бритве. Не говоря уже о каких-нибудь следах жира, сажи, краски или прочей мерзости. Одним словом, он вполне мог бы стать членом лиги "За естественного мужчину".
С ним были Бафф и О'Гарро, Ассы на сей раз не было. После того как они дали необходимые разъяснения, я был допущен в подвальное помещение.
Потом мы с Баффом и Хири вошли в какую-то маленькую комнатку, и вскоре там появился О'Гарро в сопровождении служащего банка с сейфом в руках. Судя по размерам - он был всего сантиметров сорок в длину и что-нибудь двенадцать на семь в поперечнике, - сейф был арендован специально для этих целей.
Когда служащий удалился, О'Гарро отпер сейф и вынул оттуда несколько конвертов, их оказалось шесть. С них свешивались шнурки с внушительными сургучными печатями. Четыре из них тут же были срезаны. Потом он спросил меня:
- Вам нужно только пять последних?
Я сказал, что да, и он протянул мне два конверта. На одном из них была надпись: "Стихи, вторая группа по пять четверостиший, конкурс "Пур амур", а на втором: "Ответы, вторая группа по пять четверостиший, конкурс "Пур амур". Я уже было вынул нож, готовясь их вскрыть, как О'Гарро сказал, что не хотел бы видеть содержимое, и отошел к дальней стене. Остальные последовали его примеру. С такого расстояния они уже не могли различать машинописного текста, но вполне могли наблюдать за мной, что они и делали.
На столе были приготовлены карандаши и бумага, но я решил лучше воспользоваться своими ручкой и записной книжкой, сел и приступил к работе?. Все пять четверостиший уместились на одной страничке, на другой были ответы, имена пяти женщин с краткими пояснениями, почему стихи относятся именно к ним.
Все это не отняло у меня слишком много времени. Когда я уже складывал листки и возвращал их снова в конверты, Бафф заговорил:
- Вас ведь зовут Арчи Гудвин?
- Совершенно верно.
- В таком случае попрошу вас написать на каждом конверте: "Вскрыто и скопировано Арчи Гудвином в присутствии Толбота Хири, Оливера Баффа и Патрика О'Гарро тринадцатого апреля тысяча девятьсот пятьдесят пятого года" и расписаться.
Я немного поразмыслил, потом сказал:
- Нет, я не согласен. Что-то у меня нет никакого желания ставить свою подпись на документе, от которого сильно пахнет миллионом долларов. А что если сделать по-другому? Скажем, я напишу так: "Вскрыто и скопировано тринадцатого апреля тысяча девятьсот пятьдесят пятого года Арчи Гудвином с нашего согласия и в нашем присутствии", а вы, джентльмены, поставите под этим свои подписи.
Они согласились, я написал, они подписались, О'Гарро положил конверты в сейф, запер его и вышел. Потом он вернулся, мы вчетвером поднялись на один пролет вверх по широкой мраморной лестнице и вышли на улицу. Хири спросил их, куда они собираются идти, они ответили, что к себе в контору, что было прямо тут же за углом, потом он обратился ко мне:
- А вы, Гудвин?
Я ответил, что на Западную Тридцать пятую улицу. Он сказал, что направляется в центр, и предложил меня подвезти. Мы сели в такси, и я назвал шоферу адрес: угол Тридцать пятой и Девятой авеню. Было уже без десяти три, и я хотел успеть к приходу второго посетителя.
Когда мы, двигаясь на запад по Сорок седьмой улице, остановились у красного светофора на Пятой авеню, Хири сказал:
- У меня сейчас как раз есть немного свободного времени, пожалуй, заскочу-ка я поговорить с Ниро Вульфом.
- Прямо сейчас ничего не получится, - ответил я, - он занят.
- Но у меня есть время именно сейчас.
- Очень жаль, но он освободится позже, в сущности, намного позже. У него уже назначены встречи вплоть до позднего вечера, до половины одиннадцатого или одиннадцати.
- Я хочу увидеться с ним немедленно.
- Весьма сожалею. Я передам ему ваше желание и уверен, что он тоже будет очень огорчен. Если хотите, можете дать мне свой номер телефона, я позвоню и сообщу вам, когда он сможет вас принять.
Он вынул из кармана бумажник и вытащил оттуда хрустящую двадцатидолларовую купюру.
- Вот, это вам, - сказал он. - Мне ведь ненадолго. Возможно, хватит и десяти минут.
Я был польщен. Биржу явно лихорадило. В таких случаях за глаза хватило бы и десятки.
- Глубоко тронут, - с чувством изрек я, - но, видимо, вы ошиблись адресом, я не швейцар и не привратник. Мистер Вульф для разных целей держит разных людей, и я отвечаю только за изъятие стихов из банковских сейфов. Этим мои функции и ограничиваются.
Аккуратно засовывая деньги обратно в бумажник, он все тем же ровным невозмутимым голосом произнес:
- Как-нибудь в более подходящем месте я вышибу из тебя твои дурацкие мозги.
Теперь вы поняли, почему мне так не терпелось вас с ним познакомить?
На этом наш разговор закончился. Пока мы пробирались в плотном потоке машин, я от нечего делать перебрал в уме пару-тройку ответов, но, во-первых, все-таки за такси-то платил он, а, во-вторых, что ни говори, с его стороны было чертовски мило оценить мои услуги в целую двадцатку. Так что, когда машина наконец остановилась на Тридцать пятой улице, я ограничился тем, что сказал ему: "До встречи в более подходящем месте", и вышел из такси.
На углу нашей улицы я зашел в аптеку, набрал в телефонной будке наш номер, позвал Вульфа и узнал от него, что гости еще не прибыли. Не так уж важно, конечно, прицепило ли Управление по расследованию убийств хвосты всем пятерым или этой чести была удостоена одна мисс Фрейзи, но ведь ясность никогда не повредит, так что я прошел один квартал, до дома, где жил док Воллмер, это метрах в тридцати от дома Вульфа, и спустился на площадку ниже уровня тротуара, откуда как на ладони просматривался наш подъезд. Мои часы показывали десять минут четвертого. Я, конечно, ждал такси и не обращал особого внимания на пешеходов, но когда я случайно глянул в сторону восточной части улицы, то сразу же приметил приближавшуюся ко мне фигуру, которую я могу назвать по имени. Я, словно флюгер, резко повернул голову в западном направлении и увидел, что по ступеням нашего дома поднимается особа женского пола. Тогда я вышел из своего укрытия на тротуар и оказался прямо на пути приближавшегося ко мне Арта Уиппла из Управления по расследованию убийств западной части города.
От неожиданности он затормозил, секунду постоял на пятках, открыл рот, потом закрыл его.
- Я ей ничего не скажу, - успокоил я его, - если, конечно, вы сами не попросите что-нибудь ей передать.
- Пошел бы ты лучше... бабочек ловить, - предложил он.
- Как-нибудь в более подходящем месте непременно этим займусь, - пообещал я. - Кстати, она пробудет у нас около часа, так что можешь пока посидеть в баре "У Тони", это прямо здесь, за углом. Я позвоню, как только она освободится, желаю удачи.
Я направился к нашему подъезду и, уже поднимаясь по ступенькам, увидел, что дверь слегка приоткрылась, и из образовавшейся щели донесся голос Фрица:
- Прошу вас представиться, мадам.
Я сказал ему, что все в порядке, он снял цепочку, и я пригласил гостью в дом. Пока Фриц возился, снова запирая дверь, я предложил ей снять пальто, какую-то странную бурую хламиду, которую очень не мешало бы слегка освежить, но она не захотела с ней расставаться и сообщила, что ее фамилия Уилок.
Я провел ее в кабинет и представил Вульфу: "Миссис Джеймс Р.Уилок из Ричмонда, штат Вирджиния". Потом прошел к сейфу, открыл его, вырвал из своей записной книжки четыре недавно исписанные страницы, положил их во внутреннее отделение, закрыл дверцу, набрал на ручке комбинацию цифр и захлопнул сейф. К тому времени, когда я добрался до своего стола, Кэрол Уилок уже восседала в краснокожем кресле, а со спинки свешивалась ее хламида.
Если верить сведениям, что она была домашней хозяйкой, то этому дому очень скоро суждено будет остаться без хозяйки. У нее был такой вид, будто она не ела неделю и не спала месяц. Если бы ее слегка подкормить и нарастить хотя бы еще десяток к ее сорока пяти килограммам, не исключено, что она могла бы представлять собой весьма недурное зрелище и стать вполне приличной женой для человека, который попался бы на эту удочку и решил бы обзавестись женой. Но сейчас все это требовало незаурядного воображения.
Единственное, что в ней было, это глаза. Темные, глубоко посаженные, они горели каким-то скрытым огнем.
- Считаю своим долгом сказать вам, - сообщила она низким ровным голосом, - что я вовсе не хотела сюда приходить, но мистер О'Гарро утверждал, что это совершенно необходимо. Я приняла твердое решение, что никому ничего не скажу. Но если у вас есть что-нибудь мне сообщить, то я слушаю.
Вульф смотрел на нее, глаза его пылали гневом. Мне хотелось объяснить ей, что это не имеет никакого отношения к ней лично, просто ему всегда было больно видеть любое голодное человеческое существо и совсем уж непереносимо, если оно недоедало месяцами. Наконец он заговорил.
- Как вы понимаете, миссис Уилок, я представляю интересы фирмы "Липперт, Бафф и Асса", которая проводит конкурс для компании "Хири продактс".
- Да, мистер О'Гарро уже говорил мне об этом.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Я действительно собираюсь вам кое-что сообщить, правда, не слишком много. Во-первых, я имел беседу с одной из конкурсанток, мисс Гертрудой Фрейзи. Возможно, вам известно, что она является основательницей и президентом лиги "За естественную женщину". Она сообщила мне, что в работе над конкурсом ей помогают двести или триста членов ее лиги, что, должен заметить, не противоречит его правилам. Она, правда, не сказала мне, что уже передала им по телефону стихи, которые вам раздали вчера вечером, и что там уже над ними работают, но было бы вполне логично предположить, что именно так все и происходит. Не хотите ли вы что-нибудь сказать по этому поводу?
- Триста?! - сказала она.
Вульф кивнул.
- Но ведь это же нечестно. Это... так ведь нельзя. Вы не должны позволять ей так поступать.
- Но мы здесь совершенно бессильны. Что мы можем сделать, если это не нарушает ни первоначальных правил конкурса, ни того, что было оговорено вчера вечером? Вот вам одна из сторон той странной ситуации, которая создалась в связи с убийством Луиса Далманна.
- Я должна встретиться с остальными, - мерцавший в глубине зрачков огонь начал выплескиваться наружу. - Мы этого не допустим. Мы откажемся работать с этими стихами. Мы настоим, чтобы нам раздали другие, когда нам разрешат вернуться домой.
- Это как нельзя лучше устроило бы мисс Фрейзи. Она выслала бы ответы раньше оговоренного срока и потребовала бы себе первый приз, а если бы она его не получила, то подала бы в суд и скорее всего выиграла бы дело. Если вы хотите ее обойти, у вас есть более выигрышный путь. Попробуйте победить ее, используя ее же собственное оружие. Ведь у вас, наверное, тоже есть помощники - ваш муж, ваши друзья, пусть они тоже приступят к работе.
- У меня нет помощников.
Она вся задрожала, сначала руки, потом плечи, и я уже, честно говоря, подумал, что наш разговор закончен, но тут она выкинула такое, чего я сроду не видывал. В этом кабинете случались истерики с женщинами всех возрастов, типов и комплекций. Одних мне удавалось привести в чувство с помощью хорошего глотка бренди, другим требовалась хорошая пощечина или какое-нибудь другое физическое воздействие, третьих приходилось просто выволакивать прочь, выдворив предварительно из кабинета Вульфа, поскольку он не переносил подобных сцен. Так что я уже встал со стула и направился к ней, размышляя, какой из методов сработает на сей раз. Но она вдруг взяла и показала мне язык. То есть я только подумал, что она показала мне язык, на самом же деле она просто зажала его между зубов, пытаясь унять таким образом дрожь. Кончик языка у нее распух, напрягся, побагровел, но она все продолжала изо всех сил давить на него зубами. Это, конечно, было не слишком эстетично, но достаточно эффективно. Она перестала дрожать, разжала кулаки, расслабила и снова сжала пальцы, расправила и распрямила плечи. Только потом она вернула язык в нормальное положение. Прежде чем возвратиться на свое место, у меня была мысль наградить ее аплодисментами за этот безукоризненно сыгранный спектакль, но потом я подумал, что женщина, которая способна за каких-нибудь десять секунд справиться с такой истерикой, возможно, и не нуждается ни в каких аплодисментах.
- Прошу меня извинить, - проговорила она.
- Бренди, - приказал Вульф.
- Нет-нет, - поспешно сказала она, - все уже в порядке. Я не пью бренди. Наверное, это оттого, что вы упомянули о помощниках. Дело в том, что мне никто не помогал. Первые редели все было еще ничего, потом стало труднее, потом стало действительно тяжело... я просто не знаю, как я все это выдержала. Я сказала вам, что не хочу ничего говорить, но после того, что вы сообщили мне про мисс Фрейзи... что ей помогают целых триста женщин... Нет, я все-таки скажу. Мне тридцать два года, у меня двое детей, мой муж бухгалтер, получает пятьдесят долларов в неделю. До замужества я была школьной учительницей. Я много лет терпела, просто жила день за днем, пока не увидела объявления об этом конкурсе. И я решила, что должна выиграть. У меня будет красивый дом и автомобиль, даже два, у меня и у мужа, я куплю себе немного одежды и смогу послать мужа учиться, он сможет получить высшее образование, если, конечно, у него окажутся способности, и получит повышение... В тот день, когда я узнала об этом конкурсе, я приняла твердое решение. С тех пор я живу только этим. Вы понимаете, что я хочу сказать?
- Да-да, - пробормотал Вульф.
- Так что, когда мне стало трудно, мне не к кому было обратиться за помощью, да даже если бы и было, мне бы тогда пришлось поделиться частью выигрыша. Последние семь недель первого тура я почти не ела и не спала, но самое плохое началось тогда, когда нам дали пять стихов и всего неделю срока, это был полуфинал. Помню, я все боялась, что не правильно ответила, и не решалась отправить, а потом, уже в полночь, побежала на почту и потребовала, чтобы они при мне поставили штемпель. И вы думаете, что после всего этого я позволю кому-нибудь победить нечестным путем? Когда на кого-то уже работают триста человек, а тебя даже не пускают домой?
После того как я наблюдал этот номер с истерикой, я уже нисколько не сомневался, что если уж она на что-то нацелилась, то никому не позволит себя обойти, вне зависимости от того, честными или нечестными приемами собирался воспользоваться ее соперник.
- Конечно, это несправедливо, - согласился Вульф, - но все-таки нечестным, во всяком случае с юридической точки зрения, это назвать нельзя. И потом, если уж говорить о нечестных методах, то нельзя забывать, что кому-то в голову пришла еще более дерзкая идея, чем та, что осуществила мисс Фрейзи, - я имею в виду того, кто убил мистера Далманна, чтобы получить у него готовые ответы.
- На эту тему я ничего говорить не буду, - заявила она. - Я так решила.
- В полиции, конечно, с вами этот вопрос уже обсуждали?
- Да. Разумеется, обсуждали. Несколько часов подряд.
- Понятно, они спрашивали у вас, что вы подумали вчера вечером, когда мистер Далманн показал вам какую-то бумагу и сказал, что в ней содержатся ответы. Что же вы им на это ответили?
- Я не хочу говорить на эту тему.
- Именно так вы ответили и в полиции? Что не намерены обсуждать эту тему?
- Нет. Тогда еще я так не решила. Я приняла это решение позже.
- После того, как с кем-то проконсультировались?
Она помотала головой.
- С кем же мне консультироваться?
- Ну, не знаю... Может быть, с адвокатом или с мужем по телефону.
- У меня нет адвоката. И я не стала бы звонить мужу, я и так знаю, что бы он мне сказал. Он считает, что я сошла с ума. В любом случае я бы не смогла заплатить адвокату, ведь у меня совсем нет денег. Они оплачивают проезд и проживание в гостинице, но ничего не дают на карманные расходы. Я опоздала на встречу с вами, потому что села не на тот автобус. Нет, я ни с кем не консультировалась. Я приняла это решение самостоятельно.
- Значит, полиции вы сказали, что подумали, когда мистер Далманн показал вам эту бумагу?
- Да, сказала.
- Почему же тогда не сказать это и мне? Уверяю вас, мадам, что у меня нет иных интересов в связи с этим делом, кроме как постараться от имени моих клиентов обеспечить честное и справедливое присуждение призов. А этого, согласитесь, будет весьма трудно добиться, если один из конкурсантов взял у мистера Далманна бумагу, в которой действительно были ответы. Вы согласны?
- Да.
- Правда, мои клиенты считают - более того, с полной уверенностью утверждают, - что никаких ответов в этой бумаге не было и Далманн просто блефовал. Отсюда следует, что тайна ответов по-прежнему не раскрыта.
Оспариваете ли вы это утверждение?
- Нет.
- Вы с ними согласны?
- Да.
- В таком случае вы, должно быть, сказали в полиции, что, когда мистер Далманн показал вам бумагу, вы восприняли это просто как шутку, и отсюда следует совершенно очевидный вывод: было бы абсурдным подозревать вас в том, что вы отправились к нему на квартиру и убили его, чтобы завладеть этой самой бумагой. Таким образом, разумно было бы предположить, что вы находитесь вне подозрений... Арчи, помнишь, ты звонил мне из будки на углу? Ты кого-нибудь заметил?
- Да, сэр. Арта Уиппла. Помните, он еще был здесь в связи с делом Геллера.
- Расскажи об этом миссис Уилок.
Я встретился с ней глазами.
- Когда вы пришли, я прогуливался по улице и заметил, что за вами следил сыщик из уголовной полиции. Я даже перебросился с ним парой слов.
Если вам захочется узнать его, когда вы будете уходить. Дам вам его приметы. Он примерно моей комплекции, слегка волочит ноги при ходьбе, одет в темно-серый костюм и серую шляпу с загнутыми полями.
- Он следил за мной?
- Совершенно верно.
Она перевела взгляд с меня на Вульфа.
- Это что, правда? Они действительно следят именно за мной?
Левая рука у нее задрожала, она поймала ее правой и крепко сжала.
Вульф на всякий случай закрыл глаза, возможно, опасаясь повторной экзекуции с языком. Но она вдруг резко встала и спросила:
- Можно мне воспользоваться вашей... ванной?
Я ответил утвердительно, встал и открыл ей в ванную дверь, отгороженную в дальнем углу комнаты, слева от моего стола. Она приблизилась, прошла мимо меня и закрыла за собой дверь.
Она пробыла там не меньше пятнадцати минут, и за все это время оттуда не доносилось ни единого звука. Как и все внутренние стены первого этажа, стены ванной были звуконепроницаемы, но у меня очень тонкий слух, и даже я не расслышал ни малейших звуков. Помню, я сказал что-то Вульфу, но в ответ он только нахмурился. Через некоторое время он поднял голову и посмотрел на стенные часы: они показывали без двадцати четыре. Затем он повторял это каждые две минуты, ведь ровно в четыре он должен был отбыть в оранжерею.
До его ухода оставалось всего девять минут, когда дверь из ванной открылась, и она снова вернулась к нам.
Она вошла и остановилась у стола Вульфа, прямо напротив него.
- Прошу меня извинить, - проговорила она своим низким ровным голосом.
Мне надо было принять таблетки. В гостинице кормят вполне сносно, но я просто не в состоянии ничего съесть. Я уже давно почти ничего не ем. Вы хотите сказать мне что-нибудь еще?
- Молочные гренки, - мрачно произнес Вульф. - Мой повар, Фриц Бреннер, делает их просто потрясающе. Присядьте.
- Я не в состоянии проглотить ни кусочка. Правда.
- Хорошо, тогда горячий бульон. Домашний, по особому рецепту. Он может быть готов через восемь минут. Я должен буду вас покинуть, но мистер Гудвин...
- Я действительно не могу. Я хочу вернуться в гостиницу и увидеться с остальными, поговорить с ними насчет мисс Фрейзи... думаю, мне следует это сделать... я еще обдумаю все как следует в автобусе. Все-таки это нечестно.
Она потянулась, чтобы снять со спинки кресла свое пальто, я подошел и помог ей одеться.
Зная, какая в этот час давка в автобусах, я решил, что "ЛБА" не разорится, если я дам ей доллар на такси, но она ни за что не соглашалась его взять, пока мне не удалось убедить ее, что это за счет фирмы. Когда я, уже выпустив ее и заперев на цепочку дверь, обернулся, то заметил в прихожей Вульфа, открывавшего дверь своего лифта.
- Ответы вы положили в сейф, - констатировал он.
- Да, сэр, во внутреннее отделение. Я уже говорил вам по телефону, что там были Бафф, О'Гарро и Толбот Хири, но не успел сообщить, что он подвез меня на такси и воспользовался этим, чтобы предложить мне двадцать долларов за возможность немедленно с вами увидеться. Я сказал ему...
- Дословно, пожалуйста.
Я пересказал наш разговор дословно, что было сущей ерундой по сравнению с тем, что мне еще предстояло: ведь он попросит меня дословно пересказать ему все послеполуденные беседы с пятью или шестью людьми и не успокоится, пока этого не получит. В конце я добавил: "В качестве примечания хочу заметить, что Хири нипочем не выбить из меня мозги, если, конечно, он не найдет кого-нибудь, кто бы меня подержал. Кстати, не пора ли выжать из этого фрукта немного сока?"
- Нет, - ответил он, - с Хири можно подождать, - вошел в лифт и закрыл за собой дверь, а я вернулся в кабинет. Меня ждали кое-какие мелкие повседневные делишки, к тому же надо было еще отпечатать беседы с мисс Фрейзи и миссис Уилок. Хотя честно говоря, у меня не сложилось впечатления, что в них содержатся какие-нибудь факты исторического значения. Я ясно понимал, что Вульф только еще готовит удочки и для начала баламутит воду, надеясь поднять со дна рыбку покрупней; в прошлом этот ход не раз уже приводил к потрясающим результатам, но на сей раз, прикинул я, наш гений может и оскандалиться. Ведь их было пятеро, и вся эта процедура потребует уйму времени, а именно его-то у нас и не хватает. Все надо было закончить не позднее полуночи двадцатого апреля.
Я уже наполовину покончил с записью беседы с мисс Фрейзи, когда меня прервал телефонный звонок. Когда я сказал: "Контора Ниро Вульфа, у телефона Арчи Гудвин", мужской голос ответил: "Мне нужно поговорить с мистером Вульфом. Это Патрик О'Гарро".
Они явно нарушали все каноны. По правилам ему полагалось дать соответствующее распоряжение своей секретарше, та бы связалась со мной и потратила бы минут пять, пытаясь уломать меня позвать к телефону Вульфа.
Единственное разумное объяснение, с моей точки зрения, было в том, что это дело приняло для них настолько серьезный оборот, что они пытаются скрыть даже от персонала, что обратились к услугам Ниро Вульфа.
- Он сейчас занят, - ответил я, - и если я оторву его ради телефонного разговора, то из этого ничего хорошего не получится. Если хотите, я могу сыграть роль передаточного механизма.
- Я хотел спросить у него, есть ли какие-нибудь результаты.
- Если и есть, то только у него в голове. Он же сказал вам, что будет докладывать о результатах сегодня поздно вечером. Он уже встретился с мисс Фрейзи и миссис Уилок. Как там насчет остальных?
- Да-да, я как раз поэтому и звоню. Сьюзен Тешер будет у вас в шесть.
Гарольд Роллинс в семь, а Янгер прийти не сможет. Он сейчас лежит в постели, в гостинице, у него что-то с сердцем. Они отправили его на "скорой помощи" прямо из районной прокуратуры. В больницу он не захотел.
Его смотрел мой врач, сказал, что ничего серьезного, но он полежит до завтра, пока его снова не посмотрит врач.
Я пообещал передать все Вульфу и спросил, в каком номере остановился Янгер. Повесив трубку, я взял внутренний телефон и набрал номер оранжереи.
Через минуту послышался голос Вульфа:
- Ну что еще?
- Только что звонил О'Гарро. Одна придет в шесть, другой в семь, а у Филиппа Янгера прямо в кабинете у следователя начались перебои с сердцем, так что он сейчас в гостинице, лежит в постели. Не посидеть ли мне у его изголовья?
- К шести часам ты должен быть здесь.
Я пообещал вернуться к этому времени, и связь прекратилась.
Прежде чем уйти, мне предстояло решить для себя небольшую проблему.
Дело в том, что вот уже много лет, как я после одного пикантного инцидента дал себе слово никогда не ходить без оружия ни на какие экскурсии, связанные с расследованием дел об убийствах. Строго говоря, если следовать букве нашего соглашения, это не было расследованием убийства. Наша работа состояла в том, чтобы найти вора. В конце концов, я решил не быть буквоедом, вынул из своего ящика кобуру, надел ее, взял свой "Марли-32", зарядил его и сунул в кобуру. Потом вышел в прихожую и крикнул Фрицу, чтобы он закрыл за мной на цепочку дверь.

Глава 6

У меня были все основания подозревать, что дежурная восемнадцатого этажа в гостинице "Черчилль" слегка заупрямится, ведь ясно, что журналисты уже давно выследили наш славный квинтет и не оставляли его своим вниманием. Предвидя ее реакцию, я начал с того, что разыскал Тима Эвартса - первого помощника уполномоченного по безопасности в гостинице, если не сказать просто местного сыщика, - по нашим прошлым делам за ним числился небольшой должок. Он тут же любезно согласился позвонить ей, взяв предварительно с меня обещание не разводить в гостинице пожаров и не обнаруживать там трупов. Дежурная с двух сторон внимательно изучила мою визитную карточку, бросила беглый взгляд на оригинал и жестом показала, что я могу идти.
Комната 18-26 оказалась почти посредине длинного коридора. Вокруг, кроме горничной с полотенцами, никого видно не было, из чего я заключил, что саму гостиницу сотрудники городских служб пока еще не наводнили. После первого же стука в дверь комнаты 18-26 я получил приглашение войти, правда, не совсем внятное, открыл дверь, переступил порог и сразу же понял, что фирма "ЛБА" весьма недурно относится к своим гостям. Это был, судя по размерам, пятнадцатидолларовый номер с двумя кроватями, расположенными изголовьями к левой стене. На одной из кроватей я увидел всклокоченную швабру седых волос и больные глаза хозяина, он был как две капли воды похож на журнальные фотографии страдающего с похмелья старины Кинга Кола.
Я подошел поближе.
- Меня зовут Арчи Гудвин, - сообщил я ему. - Я от Ниро Вульфа, по поручению фирмы "Липперт, Бафф и Асса". - Я заметил стул и сел. - Нам необходимо уточнить кое-какие детали в связи с конкурсом.
- Дерьмо, - проговорил он.
- Так дело не пойдет. Это не ответ. Тут одним словом не обойтись. Тем более непонятно, к чему оно относится. Вы что, хотите сказать, что конкурс дерьмо, или я, или еще что-нибудь?
- Я болен, - он закрыл глаза, потом открыл их. - Завтра поправлюсь.
- Вы что, настолько плохо себя чувствуете, что вам даже трудно говорить? Я вовсе не хочу наносить вред вашему здоровью. Я ведь даже не в курсе, насколько это все серьезно, перебои с сердцем.
- Да нет у меня никаких перебоев. Так, обычный приступ тахикардии.
Что тут может быть серьезного? Давно бы уже был на ногах, если бы не одна вещь - слишком много болтается вокруг всяких дураков, вот в чем дело.
Плохое самочувствие, вызванное тахикардией, усилено страхом, тревогой, нервным напряжением и мрачными опасениями, и все из-за этих дураков.
Он приподнялся на локте, дотянулся до придвинутого к изголовью кровати столика, взял оттуда стакан с водой, отпил не более столовой ложки и поставил стакан на место. Потом поворочался, устроился на боку и уставился на меня.
- Каких дураков вы имеете в виду? - осведомился я учтиво.
- Да вот вас, к примеру. Вы ведь тоже пришли сюда разузнать, где я достал пистолет, которым убил этого Далманна, разве нет?
- Нет, сэр. Нас, я имею в виду Ниро Вульфа, совершенно не интересует смерть Далманна как таковая. Она для нас имеет значение лишь постольку, поскольку затрагивает конкурс и вызывает проблемы, которые необходимо урегулировать.
Он фыркнул.
- Ну вот, я же говорил. Дерьмо. Ну скажите, какое это вообще отношение имеет к конкурсу? Так случилось, что вчера ночью кто-то пришел и застрелил его - может, ревнивая женщина, или кто-то его ненавидел, а может, просто боялся или захотел свести с ним счеты, мало ли что, - и вот только потому, что это случилось именно вчера ночью, они решили, что это обязательно связано с конкурсом. Они даже вообразили, что это сделал кто-то из нас. Ну скажите, разве не дураки, а? Ну, допустим, я поверил ему, когда он показал нам эту бумажку и сказал, что там ответы, допустим даже, что после этого я решил убить его. Узнать, где он живет, не так уж трудно, хотя бы по телефонной книге. Значит, допустим, я пришел к нему домой. Добиться, чтобы он меня впустил в квартиру, тоже несложно, я мог сказать ему, что хотел бы кое-что изменить в условиях конкурса и предварительно обсудить это с ним. Исхитриться и застрелить его могло оказаться потруднее, это уж как повезет, ведь он мог заподозрить, что я пришел попытаться получить эту бумагу, но и с этим можно было бы справиться. Значит, допустили, я убил его, взял бумагу и вернулся с ней сюда в гостиницу, к себе в номер. Ну, и что дальше?
Я покачал головой.
- Да, действительно. Интересно, что же дальше?
- Дальше? Я сам вырыл себе могилу и сам же в нее и прыгнул. Если они захотят продолжить конкурс с теми же стихами и ответами, то я таким образом лишаю себя всех шансов выиграть, потому что по закону они имеют право запретить нам уехать, а если бы я даже успел уехать в Чикаго прежде, чем они обнаружат труп, то все равно они могут заставить меня вернуться, и я обязан буду подчиниться. А если бы я даже, не дожидаясь крайнего срока, послал им правильные ответы, то как я объясню, откуда я их взял? А если решат не продолжать конкурс со старыми ответами, аннулируют их и дадут нам новые стихи, тогда единственное, что я могу получить взамен за убийство человека, это перспективу сесть на электрический стул. Теперь докажите мне, что они не дураки, если подозревают кого-то из нас. Дерьмо.
- Но ведь есть же и альтернатива, - возразил я. - А что если дураки не они, а вы сами? Согласен, ваш анализ звучит вполне логично, но что если при виде этой бумаги и при мысли о полумиллионе долларов вы совсем потеряли голову, пошли и проделали то, о чем вы сейчас говорили, и только потом проанализировали сложившуюся ситуацию? И вот когда вы действительно се проанализировали и оценили все последствия, скажем, это произошло, когда вы были у следователя, вы, я думаю, и почувствовали эти перебои с сердцем, неважно, как вы называете эту свою болезнь. Во всяком случае мое сердце уж точно бы не выдержало.
Он перевернулся на спину и закрыл глаза. Я сидел и смотрел на него, но, кроме несколько учащенного дыхания и легкого подергивания мускула на шее, никаких признаков сердечного приступа не обнаружил. Не мог же я запугать его до смерти. Впрочем, я ведь поклялся Тому Эвартсу только не обнаруживать трупов, я ведь не обещал ему, что не приложу руку к появлению новых.
Он снова повернулся на бок.
- Не знаю почему, - проговорил он, - но по каким-то причинам мне вдруг захотелось предложить вам выпить. Может, это потому, что вы чем-то похожи на моего зятя? Там у меня в чемодане бутылка шотландского виски, это он мне подарил. Наливайте себе сами. Я не хочу.
- Спасибо, но я, пожалуй, воздержусь. Как-нибудь в другой раз.
- Ну, как хотите. Насчет того, что я свалял дурака, так это точно было, один раз, двадцать шесть лет назад, еще в тысяча девятьсот двадцать девятом. Я тогда сколотил себе пару миллионов долларов, и все они уплыли.
Правда, тогда вместе со мной в дураках оказалось еще пятьдесят миллионов человек, но от этого никому легче не было. Вот тогда я решил, что все, с меня хватит, нанялся на работу, занимался продажей арифмометров, но на биржу с тех пор ни ногой. А несколько лет назад зять вообще заставил меня уйти с работы; он архитектор, дела у него шли очень хорошо, все было в порядке, я ни в чем не нуждался, но мне все время хотелось найти себе какое-нибудь занятие. И вот однажды я увидел объявление об этом конкурсе и сразу же понял, что завяз по уши. Я решил, что сделаю дочке и зятю какой-нибудь очень шикарный подарок.
Он откашлялся, закрыл глаза, немного отдышался и продолжил:
- Все дело в том, что двадцать шесть лет назад я уже один раз в своей жизни свалял дурака, и если бы вы и все прочие дураки понимали, что это за штука, вы бы знали, что одного раза вполне достаточно. Из всего, что вы могли бы мне рассказать, меня интересует только одно, а именно, что они собираются дальше делать с этим конкурсом? Сейчас, похоже, дело идет к тому, что тайна ответов вроде бы все равно раскрыта и призы присуждать не будут. Но я буду бороться. Эта молодая женщина, Сьюзен Тешер, она живет здесь, в Нью-Йорке, и служит репортером в журнале "Часы", она ведь и сейчас продолжает работать над стихами. Но и я тоже буду бороться.
- Бороться? Но как?
- А-а-а... В этом-то и весь вопрос, - он провел пальцами сначала по правой щеке, потом по левой. - Я сегодня не брился. Вообще-то не вижу причины, почему бы мне не поделиться с вами одной идейкой?
- Я тоже не вижу.
Он не спускал с меня глаз, и они уже выглядели не такими больными.
- Знаете, вы производите на меня впечатление удивительно разумного молодого человека.
- Я такой и есть.
- А эта мисс Тешер, ведь не исключено, что и она тоже вполне разумная молодая женщина. Если она попытается пробиваться, придерживаясь того, о чем мы договорились вчера вечером, то после того, что произошло, она, вполне возможно, просто проклянет тот день, когда впервые услышала об этом чертовом конкурсе. Так вот, мне кажется, что мы, все остальные, могли бы с ней договориться и разделить все призы на пять равных частей. Пять первых призов это восемьсот семьдесят тысяч долларов, получается по сто семьдесят четыре тысячи на брата. По-моему, это может всех устроить. И не вижу, почему бы и вам тоже против этого возражать, а? Ведь судя по всему... кто-то стучится в дверь?
- Очень похоже.
- Я ведь им уже говорил, что не хочу. Ох, ну ладно уж, войдите!
Дверь медленно открылась, и на пороге появилась Кэрол Уилок, без пальто и без шляпы. Когда я поднялся со стула, она остановилась и явно собралась удрать, но тут я заговорил:
- Эй, привет. Да входите же.
- Только дверь не закрывайте. Оставьте ее открытой.
- Но ведь я же здесь, - успокоил я его.
- Я знаю, что вы здесь. Но когда у меня в номере женщина, дверь всегда остается открытой.
- Мне не надо было сюда приходить, - она остановилась. - Мне надо было сперва позвонить, но они тут все время подслушивают...
- Все в порядке, - я придвинул ей второй стул. - Мистер Янгер отдыхает, потому что у него был приступ, но ничего особенно серьезного.
- Дерьмо, - смирился Янгер. - Ладно уж, садитесь. Я все равно собирался с вами поговорить.
Она все еще колебалась, потом вошла и села. Если она за это время что-нибудь и съела, то никаких результатов заметно не было. Она взглянула на меня.
- Он уже знает про мисс Фрейзи?
Я помотал головой.
- Нет, я еще до этого не дошел.
Она взглянула на Янгера.
- Мне не удалось найти мисс Тешер, а с вами я хотела поговорить раньше, чем с мистером Роллинсом. Вам ведь известно, что мисс Фрейзи является главой лиги "За естественную женщину"? Помните, об этом упоминали вчера вечером, мистер Далманн еще все время острил по этому поводу. Он говорил, что будет забавно, если именно она получит приз, а она его, конечно, получит, во всяком случае один из пяти.
- Я не нашел в этом ничего остроумного, - заявил Янгер.
Она не настаивала.
- Хорошо, во всяком случае ему так казалось. Впрочем, это не имеет значения. Я хотела вам рассказать совсем о другом. Вы знаете, что вместе с мисс Фрейзи над конкурсом работает еще триста женщин, они члены ее лиги, она уже по междугородному телефону сообщила им стихи, которые нам раздали вчера вечером, и они уже над ними работают... целых триста человек.
- Одну минуту, - вмешался я. - Как вам уже сказал мистер Вульф, она призналась, что они ей помогали, но она ничего не говорила ему относительно новых стихов. Это всего лишь предположение. Хотя, согласен, вполне логичное.
Янгер приподнялся на локте, из распахнувшейся пижамы показалась волосатая грудь.
- Триста женщин? - не поверил он.
- Именно так. Так что сомневаюсь, чтобы мисс Фрейзи соблазнилась вашим планом. Придется вам придумать...
- Уходите отсюда! - скомандовал он. Это относилось не ко мне, а к миссис Уилок. - Я вам говорю, уходите. Я хочу встать, а я совсем без штанов... Нет, погодите минутку! Вы будете в своей комнате? Сидите у себя, пока я вам не позвоню. Я разыщу Роллинса, и мы будем бороться втроем. Мы им такое устроим, что они костей не соберут. Сидите у себя в номере!
Он пинком сбросил одеяло, продемонстрировав, что отнюдь не шутил насчет штанов, и она тут же исчезла. Я посмотрел на часы и снял со спинки стула свою шляпу.
- Мне пора, у меня назначена встреча, - сказал я ему, - да и вам, похоже, предстоит куча дел.

Глава 7

В расположенной над крышей оранжерее было время цветения орхидей рода каттлея - Cattleya mossiae. В холодной комнате, первой, куда вы попадали сразу же из вестибюля, простирали свои ветви кусты одонтоглоссума, в средней, тропической, комнате расположились на двух скамьях, загородив весь проход своими двухметровыми корнями, самые нежные и прихотливые фаленопсисы. Но главное шоу во время цветения mossiae ждало вас в третьей комнате. Из четырнадцати различных сортов этого рода орхидей, имевшихся в коллекции Вульфа, моей любимицей была reineckiana, вся в переливах белого, желтого, лилового и фиолетового. Но в тот день, проходя мимо, я едва взглянул на них.
Вульф был в питомнике, он мыл в раковине руки и одновременно обсуждал что-то с Теодором. Увидев меня, он помрачнел и недовольно пробурчал:
- Неужели нельзя подождать?
- Чисто риторический вопрос, - ответил я. - Сейчас без десяти шесть, и к тому времени, когда вы спуститесь, возможно, уже появится мисс Тешер.
Я подумал, вдруг у вас возникнет желание прослушать мой отчет о встрече с Янгером прежде, чем вы увидитесь с вей. Если нет, то я пойду полюбуюсь орхидеями.
- Ладно, давай. Раз уж ты все равно здесь.
Я представил ему дословный пересказ. Он не вызвал у него ни вопросов, ни комментариев. К тому времени, как я закончил, он уже успел отмыть руки, почистить ногти и теперь перешел к рабочей скамейке, чтобы повздыхать над горшком, где росло довольно жалкое, все какое-то словно перепачканное растение.
- Нет, вы только посмотрите на этот экземпляр, - жалобно проворчал он. - Где это видано, сухая гниль в апреле месяце. Такого у нас еще никогда не было, и это просто невозможно объяснить. Теодор уверен, что...
Жужжание внутреннего телефона помешало мне узнать, что же думает по этому поводу Теодор, зато я смог выяснить обстоятельства, огорчившие внизу Фрица.
- Арчи, ты сказал мне, чтобы я впустил только одну мисс Сьюзен Тешер.
Так вот, она пришла, но с ней еще трое мужчин. Что делать?
- Они уже в доме?
- Ну что ты. Арчи, конечно, нет. Они на пороге, за дверью, а там начался дождь.
Я пообещал ему немедленно спуститься, сообщил Вульфу, что появилась мисс Тешер в сопровождении незнакомцев, и сразу же поспешил вниз. Я вообще редко пользуюсь лифтом и уж никогда не втискиваюсь туда вместе с телесами Вульфа. Быстро преодолев три пролета, отделявшие меня от прихожей, я прильнул к глазку и убедился, что подсчет Фрица оказался совершенно точен.
Женщина и трое мужчин, не видя меня, смотрели в мою сторону и терпеливо мокли под апрельским дождиком. Мужчины были мне незнакомы, но это были явно не шпики - если, конечно, они там, не предупредив меня, не сменили фабричное клеймо. Так что, судя по всему, не было никакой необходимости и дальше выдерживать их под дождем. Поэтому я подошел поближе, снял цепочку, открыл настежь дверь, и они наконец смогли войти. Мужчины молча раздевались; они даже обошлись без приличествующих случаю глубокомысленных замечаний о высокой влажности дождя. Женщина же чистым, звонким голосом сообщила:
- Я - Сьюзен Тешер.
Я тоже представился и повесил ее пальто. Она оказалась довольно высокого роста, стройной, но отнюдь не тощей и вообще была весьма недурно сложена. На первый взгляд - а я всегда стараюсь получать от него максимум информации, - можно было сказать, что все в ней было довольно изящно, кроме, пожалуй, огромных, величиной с большую монету, эмалевых серег, имитирующих по форме часовой циферблат. У нее были серые глаза, волосы цвета меди, отличная кожа и шикарная помада.
Когда мы уже направлялись к кабинету, дверь лифта открылась, и оттуда выплыл Вульф. Он остановился, разглядывая ее.
- Я - Сьюзен Тешер, - представилась она.
Он поклонился.
- Меня зовут Ниро Вульф. А кто эти джентльмены?
Она показала рукой:
- Мистер Хиббард, сотрудник юридического отдела журнала "Часы". - Мистер Хиббард был высок и тощ. - Мистер Шульц, редактор журнала "Часы". - Мистер Шульц был высок и плотен. - Мистер Кнудсен, главный редактор журнала "Часы". - Мистер Кнудсен был высок и костист.
Я опередил процессию, чтобы успеть без суеты усадить ее в краснокожее кресло, которое всегда отводилось главной жертве Вульфа. Никаких проблем не возникло. Мужчины вполне безропотно удовольствовались тремя креслами меньших размеров, которые я поставил для них справа от себя, так, чтобы они лицами оказались повернуты к Вульфу. Все трое закинули ногу на ногу, откинулись на спинки кресел и сцепили руки. Когда я вынул свою записную книжку, Шульц сделал знак Хиббарду, а Хиббард сделал знак Кнудсену, но никаких комментариев не последовало.
- Не потрудитесь ли объяснить, - спросил Вульф, - в каком качестве присутствуют здесь эти джентльмены?
Он смотрел на мужчин, но ответила за них мисс Тешер:
- Надеюсь, вам известно, что я исполняю обязанности ассистента директора "Часов" по научным изысканиям?
- Во всяком случае, теперь мне это известно.
- Та широкая огласка, которую приобрел конкурс в связи с событиями вчера вечером и сегодня утром, а также то обстоятельство, что во всем этом оказалась замешана лично я, обсуждались сегодня днем на специальном совещании. Между нами говоря, в нем принимал участие даже сам мистер Таит.
Я боялась, что меня уволят, но мистер Таит очень справедливый человек, и он всегда так лоялен по отношению к своим подчиненным. Всю работу в связи с конкурсом я делала исключительно в свободное от работы время - само собой разумеется, я очень квалифицированный научный работник и у меня в таких делах большой опыт. В общем, было решено, со мной сюда пойдут мистер Хиббард, мистер Кнудсен и мистер Шульц. Они высказали желание сопровождать меня на случай, если мне понадобится совет.
- Мистер Хиббард является юрисконсультом?
- Да.
- Он ваш адвокат?
- Что? Я не... - она посмотрела на Хиббарда, тот один раз повернул голову влево и снова вернул ее в исходное положение. - Нет, - ответила она, - не адвокат. - Она вскинула голову. - Я хочу сделать заявление.
- Прошу вас.
- Я пришла сюда только делая любезность фирме "Липперт, Бафф и Асса", потому что меня попросил об этом мистер Асса. Условия проведения финальной части конкурса были при участии всех нас оговорены вчера вечером, их можно изменить, лишь изменив это соглашение, а оно пока остается прежним. Так что я не вижу предмета для обсуждения. Вот как я понимаю сложившуюся ситуацию и хочу, чтобы вы приняли это во внимание.
Вульф нахмурился. Она продолжила:
- Это, разумеется, не значит, что я имею что-нибудь против вас, я имею в виду - лично против вас. Так случилось, что я много о вас знаю, два года назад я специально занималась вами, тогда как раз в плане "Часов" стояла большая статья о знаменитом детективе с вашим портретом на обложке.
Только не спрашивайте меня, почему они потом от этого отказались, ибо мне об этом ничего не известно. Вы ведь знаете, как это бывает, всегда планируются десятки разных тем, они же не могут все это публиковать в...
Кнудсен покашлял довольно громко, и она посмотрела на него. Больше никаких сигналов не последовало, но, по всей видимости, она в них и не нуждалась. Оставив эту тему, она обратилась к Вульфу:
- Так что, как видите, я ничего не имею против вас лично, просто нам с вами не о чем говорить.
- Возможно, с вашей точки зрения, - согласился Вульф, - так оно и есть. И вполне естественно, что для вас, в силу особенностей человеческого "я", именно ваша точка зрения и имеет определяющее значение. Но ваше собственное "я", увы, часто приходит в столкновение с 'я" других людей, и попытки справиться с подобными ситуациями, делая вид, будто их попросту не существует, поверьте, весьма редко приводят к успеху. В таких случаях часто желательно, а иногда и просто необходимо, идти на известные уступки.
Предположим, я попрошу вас поделиться со мной какой-то информацией, которая отнюдь не является вашей привилегией, ибо ею наряду с вами располагают и другие. Ну, скажем, я задам вам вопрос: когда вчера вечером мистер Далманн показал вам какую-то бумагу и сказал, что на ней написаны ответы, какие замечания сделал по этому поводу каждый из присутствовавших конкурсантов? Что сказали об этом вы сами и какие реплики слышали от остальных?
- Вы предполагаете или спрашиваете?
- Я спрашиваю.
Она посмотрела на Кнудсена. Тот покачал головой. На Шульца. То же движение. На Хиббарда. Он тоже качнул головой.
- Когда мистер Асса попросил меня прийти к вам, он сказал, что речь пойдет о конкурсе, а это не имеет к нему никакого отношения.
- Значит, вы отклоняете этот вопрос?

Предыдущая страница 3 Следущая страница


Не позднее полуночи 4

- Да, думаю, так будет лучше.
- Полагаю, что полиция уже задавала вам подобный вопрос. Там вы тоже его отклонили?
- Не думаю, что должна рассказывать вам что бы то ни было из того, о чем меня спрашивали в полиции, и что именно я им отвечала.
- Но ведь это же, очевидно, не относится к тому, что говорили по этому поводу остальные конкурсанты и что вы говорили им.
- Мои контакты с остальными были весьма ограниченны. Только эта встреча вчера вечером.
Вульф несколько раз провел пальцами вдоль носа. Он набирался терпения.
- Должен сказать вам, мисс Тешер, что мои контакты с остальными конкурсантами, мои и мистера Гудвина, оказались несколько шире. Мы обсудили с ними несколько различных вариантов. Один из них заключился в том, что все пятеро согласятся поделить между собой пять первых призов, и тогда каждый из вас получит в качестве своей доли одну пятую часть этой суммы. Это предложение исходило не от нас и не от наших клиентов. Вот я и хочу спросить вас, просто так, без всякой задней мысли, стали бы вы рассматривать подобное предложение?
На сей раз ей не потребовалось никаких консультаций.
- Конечно, нет. С чего бы мне его рассматривать?
- Значит, вы не считаете, что смерть мистера Далманна и все связанные с нею обстоятельства являются достаточным основанием для какого бы то ни было пересмотра условий проведения конкурса?
Она вдруг резко выбросила вперед голову, этот жест показался мне чем-то очень знакомым, но я не смог вспомнить, чем именно. Потом она проговорила, медленно, четко и решительно:
- Имейте в виду, мистер Вульф, я ничего не собираюсь уступать.
Она снова втянула голову в плечи, и тут я вспомнил. То же самое движение я видел в зоопарке, когда смотрел там на ястреба. Конечно, кроме этого движения никакого сходства не было, тот, в отличие от нее, не отличался особым изяществом, к тому же был без помады, без сережек и вообще без волос на голове.
- И все-таки, - настаивал Вульф, - согласитесь, ведь существуют же еще и другие "я", и у них могут быть совершенно иные точки зрения. Я готов признать правомерность вашей позиции, но ведь нельзя так просто отмахнуться и от других. Ведь каждый из вас вложил в этот конкурс огромное количество времени, энергии и изобретательности. Кстати, вы лично сколько времени на это потратили, я имею в виду с самого начала конкурса?
- Даже не знаю. Наверное, сотни и сотни часов.
- Условия не запрещают помощи со стороны. Вам кто-нибудь помогал?
- Нет, никто. Одна подруга, у нее большая библиотека, разрешила мне пользоваться ею по ночам и рано утром, до работы, но она мне не помогала.
У меня ведь у самой очень большой опыт в проведении исследовательской работы. Когда нам дали пять стихов и неделю срока, это было двадцать восьмого марта, при розыгрыше полуфинала, я взяла недельный отпуск за свой счет.
Вульф кивнул.
- Но ведь и другим было не легче, им тоже приходилось приносить не меньшие жертвы и они тоже находились в не менее напряженной ситуации. И смотрите, в каком они оказались теперь положении. Они против собственной воли вынуждены оставаться здесь, вдали от привычных условий работы, и в этом нет их вины - возможно, кроме одного из них, но и это пока весьма проблематично. Вы же находитесь у себя дома и можете спокойно продолжать работу над конкурсом. Совершенно случайно у вас появились перед ними огромные преимущества. Неужели вы сможете ими воспользоваться, не испытывая при этом никаких угрызений совести? Неужели вы сможете найти себе какие-нибудь оправдания?
- Я не нуждаюсь ни в каких оправданиях. Существует соглашение, и я просто его соблюдаю. Кстати, ведь и я тоже лишена возможности спокойно работать - в противном случае я была бы сейчас не здесь, а в библиотеке. Я взяла за свой счет еще одну неделю, и вот сегодняшний день я была вынуждена провести сперва в полиции, потом у себя в редакции на этом совещании, а теперь вот тут с вами. Я, конечно, попробую наверстать ночью, но ведь неизвестно, что будет завтра.
- Согласились бы вы встретиться с остальными, чтобы обсудить с ними новые условия проведения конкурса?
- Нет. Нам нечего обсуждать.
- Вы просто восхитительно эгоцентричны, мисс Тешер, - Вульф откинулся на спинку кресла, оперся локтями на подлокотники и сцепил пальцы. - Считаю своим долгом рассказать вам кое-что о мисс Фрейзи, ее ситуация чем-то сходна с вашей. Она живет в Лос-Анджелесе, где в течение всего конкурса вместе с ней работали триста друзей, она является президентом одной лиги, а это все ее члены. Есть предположение, хоть и ничем пока не подтвержденное, что она уже сообщила им по телефону новые стихи, которые раздали вам вчера вечером, и они уже ими занимаются. Не правда ли, ситуация чем-то сходная с вашей, хоть и не совсем идентичная. Есть ли у вас по этому поводу какие-нибудь комментарии?
Она уставилась на него, лишившись дара речи.
- Дело в том, - невозмутимо продолжил Вульф, - что хотя, возможно, здесь и не нарушены ни первоначальные условия, ни ваше вчерашнее соглашение, тем не менее есть основания считать это преимущество не вполне справедливым, даже по отношению к вам. Вы вот уже потеряли целый день, и неизвестно, как часто вас будут отвлекать от работы в последующие дни недели, а друзья мисс Фрейзи могут беспрепятственно продолжать работу. Вам не кажется, что здесь есть о чем поговорить?
Судя по выражению ее лица, больше всего на свете она хотела бы сейчас поговорить об этом с самой мисс Фрейзи, причем желательно, чтобы при этом ее зубы и ногти были не далее двадцати сантиметров от лица собеседницы.
Прежде чем она обрела дар речи, Кнудсен поднялся с кресла, согнутым пальцем сделал знак мужчинам и Сьюзен идти за ним и направился к двери.
Все встали и последовали его примеру. Вульф задумчиво созерцал спины отступающих противников. Не сразу уловив, откладывают ли они нашу встречу до лучших времен или просто берут небольшой тайм-аут, я некоторое время сохранял занятую позицию, но потом, увидев, как Шульц, выходивший последним, плотно закрывает за собой дверь в прихожую, решил, что небольшая разведка никогда не повредит. Я отложил в сторону свою записную книжку, подошел к двери, распахнул ее и ступил за порог. Четверка тесно сгрудилась под нашей большой ореховой вешалкой.
- Не нужна ли вам какая-нибудь помощь? - спросил я вежливо.
- Нет, - ответила Сьюзен, - мы совещаемся.
Я вернулся в кабинет, закрыл за собой дверь и доложил Вульфу:
- У них там совещание. Если пойти в соседнюю комнату и приложить ухо к замочной скважине, то, пожалуй, можно будет кое-что и уловить. В конце концов, ведь это же ваш дом.
- Пф-ф-ф, - брезгливо произнес Вульф и закрыл глаза. Я позволил себе широко зевнуть, потом потянулся и посмотрел на часы. Было без двадцати семь.
За сегодняшний день это было уже второе долгое ожидание. Без пятнадцати семь я включил радио, чтобы узнать, как "Гиганты" сыграли с "Филлисами", но и тут не было ничего утешительного. Хорошо было бы, конечно, как-нибудь пробраться на кухню и подкрепиться стаканом молока, ведь ужин обещал оказаться весьма поздним, но единственный путь туда лежал через прихожую, а мне совсем не хотелось нарушать совещание. Без пяти семь я напомнил Вульфу, что через пять минут ожидается появление Гарольда Роллинса, но он в ответ только кивнул, даже не открывая глаз. В семь часов две минуты в дверь позвонили, и я вышел из кабинета.
Они все еще жужжали под вешалкой, но при моем появлении рой сразу же распался, они обернулись, и я увидел их лица. На крыльце стоял высокий худой мужчина. Я прошел мимо группы под вешалкой, открыл дверь и сказал:
- Мистер Роллинс? Проходите.
Вообще-то лично у меня была мысль поместить Роллинса в соседнюю комнату и продержать его там, пока не закончится совещание и нам не объявят его результаты, но если бы Вульф хотел, он бы сам мне об этом сказал, у меня же не было никакого желания вступать в противоречие с его "я", пока оно не угрожает моему. Так что я принял у Роллинса пальто и шляпу и провел его прямо в кабинет. Я уже вошел вслед за ним и закрывал за собой дверь, когда послышался голос Сьюзен: "Мистер Гудвин!".
Я толкнул дверь назад и вместе с ней оказался в прихожей. Когда я подошел, она спросила:
- Это ведь один из них? Тот, которого зовут Роллинс?
- Совершенно верно. Гарольд Роллинс из Берлингтона, штат Айова, профессор истории в Бемисском колледже.
Она взглянула на своих дружков. Их головы пришли в движение, повернулись на пару сантиметров влево и вновь вернулись в исходное положение. Она посмотрела на меня.
- Мистер Вульф спрашивал, нет ли у меня комментариев относительно того, что он рассказал мне про мисс Фрейзи. Он спросил, не считаю ли я, что здесь есть о чем поговорить. Так вот, в данный момент у меня нет комментариев, но они будут. Было бы просто оскорбительно ждать...
Кнудсен поспешно дернул ее за рукав, и она замолчала. Потом она гневно стрельнула глазами в его сторону и по-ястребиному резко повернула голову в мою сторону.
- У меня нет комментариев, - почти провизжала она и потянулась к вешалке за пальто. То же самое сделали одновременно с ней и мужчины.
- Я, конечно, прошу прощения, джентльмены, - проговорил я как можно дружелюбней, - но моя бабушка из Огайо любила спрашивать меня, не проглотил ли я язык. Меня это всегда очень удивляло. А сейчас я думаю, может, с вами как раз и произошло такое несчастье?
Ни ответа, ни привета. Я сдался, открыл дверь и выпустил их на улицу.

Глава 8

Вернувшись в кабинет, я, не подходя к своему столу, сразу же занялся освещением. В кабинете было восемь осветительных средств различного вида и назначения. Одна лампа была вделана в потолок; это была огромная перехваченная обручем алебастровая чаша восточного происхождения, которая приводилась в действие с помощью стенного выключателя, вторая размещалась на стене прямо за креслом Вульфа, третья стояла на его столе, четвертая - на моем, пятая призвана была освещать наш большой глобус, и еще три лампы предназначались специально для освещения книжных полок. Та, что размещалась на столе Вульфа, была зарезервирована исключительно для деловых занятий - таких, как, например, разгадывание кроссвордов. Лампа на стене за его спиной служила для чтения. Все остальные мне, идя навстречу пожеланиям Вульфа, надлежало держать одновременно включенными. Обойдя все выключатели, я взял свою записную книжку и удостоил взглядом Роллинса.
- Они ушли? - спросил Вульф.
- Да, сэр. Никаких комментариев.
Роллинс непринужденно, будто у себя дома, развалился в нашем краснокожем кресле, хотя, честно говоря, ему за глаза хватило бы и кресла половинного размера. При этом он, в отличие от Кэрол Уилок, отнюдь не производил впечатления человека, страдающего от недоедания - все, что от него осталось, выглядело вполне здоровым. На лице при беглом осмотре можно выло заметить только широкий подвижный рот да очки в массивной темной оправе. Правда, если хорошенько приглядеться, можно было заметить еще нос и подбородок, но для этого уже надо было сконцентрироваться.
Конечно, при таких очках трудно что-нибудь утверждать наверняка, но мне показалось, что он ответил на мой взгляд.
- Вас ведь зовут Гудвин, не так ли? - спросил он.
Я признался.
- Значит, это вы натравили на меня этого Янгера? Надеюсь, вы не ждете от меня благодарности? Я во всяком случае ее не испытываю, - он переключился на Вульфа. - Ну что ж, не будем терять времени. Должен признаться, что я пообещал прийти сюда и выполнил свое обещание, только чтобы убить время. Я, знаете ли, оказался в жутко тяжелой ситуации, даже не вижу, как выбраться из нее, сохранив честь и достоинство, так стоит ли еще отказывать себе в удовольствии лично познакомиться со знаменитой ищейкой? - он улыбнулся и потряс головой. - Нет-нет, я вовсе, не хочу никого обидеть. Мне ли в моем положении еще кого-то обижать. Так о чем же мы с вами будем говорить?
Вульф внимательно разглядывал собеседника.
- Мне кажется, мистер Роллинс, вы слишком уж предаетесь отчаянию.
Моим клиентом является фирма "Липперт, Бафф и Асса", но во многих отношениях ваши интересы здесь совпадают, и их честь и достоинство затронуты в этом деле не меньше, чем ваши. И все это еще можно спасти. Вы же вдобавок к спасенной чести можете получить еще и приличную сумму денег.
Значит, вам пришлось не по вкусу предложение мистера Янгера?
Он продолжал улыбаться.
- Разумеется, я знаю, что мне следует проявлять снисходительность.
- Вы имеете в виду мистера Янгера?
- Да нет, вас всех. Ведь мы с вами мыслим совершенно различными категориями, у нас разные системы ценностей. Для меня эта ситуация в высшей степени унизительна, но мне некого винить, я оказался в ней только из-за своего же собственного безрассудства. Я сам вырыл себе могилу, все это правда, но понимать и признавать это вовсе еще не значит не испытывать отвращения при виде могильной плесени и кишащих червей. Вы можете вернуть мне мою работу?
- Работу?
- Да, работу. Я преподаю историю в Бемисском колледже, но это продлится уже недолго. Думаю, вас весьма позабавит, если я расскажу вам... нет, пожалуй, вернее будет сформулировать это иначе... Меня весьма позабавит - так лучше, - если я расскажу вам одну историю. Однажды осенью один мой коллега шутки ради показал мне объявление об этом конкурсе, представляете, он сказал, что это может заинтересовать меня как ученого и как преподавателя. Первая головоломка оказалась простой до идиотизма, не умнее была и вторая, их показал мне все тот же коллега. Мне стало любопытно, как долго может продолжаться подобный идиотизм, и я стал по мере их появления доставать себе все новые стихи. Вскоре я обнаружил, что меня это стало задевать. Дело в том, что я поставил себе цель разгадывать стихи, не обращаясь ни к каким книгам, но на двенадцатом мне пришлось нарушить зарок, просто чтобы освободиться, а то это уже превращалось в какую-то навязчивую идею.
Он скривил губы.
- Сказал ли я вам, что не участвовал в конкурсе?
- Нет.
- Ну так вот, я в нем не участвовал. Я смотрел на это как на развлечение, как на забавную игру. Но после того как мне удалось разгадать двадцатый, который, должен признаться, оказался довольно простым, я взял и послал сразу вступительную анкету вместе со своими ответами. Если вы спросите меня, почему я это сделал, я ничего не смогу вам ответить.
Полагаю, что па низших уровнях моего сознания постоянно бродят какие-то грязные примитивные страстишки и вот в какой-то момент им почему-то удалось одержать верх. Они не имеют непосредственной связи со мной как таковым. На следующее утро я пришел в ужас от содеянного. Я стал профессором в тридцать шесть лет. Я был серьезным и способным ученым, на моем счету уже две монографии, и у меня были вполне четкие честолюбивые планы, которые я намеревался во что бы то ни стало осуществить. Если я выиграю приз в парфюмерном конкурсе, духи называются "Пур амур", это будет несмываемое пятно на моей карьере, а если мне выпадет получить какой-нибудь из главных призов, полмиллиона или четверть миллиона, то этого мне никогда не пережить.
Он улыбнулся и потряс головой.
- Вы, конечно, вправе мне не поверить, но я действительно был в ужасе, ведь как только меня уведомили, что я вместе еще с семьюдесятью участниками вышел в полуфинал и выслали еще пять стихов, которые надо было разгадать за неделю, я за четыре дня нашел ответы и тут же их отправил. Могу уповать только на то, что, возможно, у шизофрении есть разные формы и она может протекать самым невероятным образом. В противном случае мне не останется ничего другого, как обратиться к демонологии. Помню, когда-то на меня очень большое впечатление произвела одна немецкая книга, ее написал некто Роскофф и называется она "Geschichtedes Teufels", что значит "История дьявола". Короче говоря, я послал эти ответы, меня пригласили приехать в Нью-Йорк, и уже двадцать четыре часа, как я здесь. И вот теперь я оказался замешанным не только в парфюмерном конкурсе - меня и так уже, наверное, называли бы теперь Роллинс Пур Амур, - но вдобавок к этому еще и в убийстве, прогремевшем на всю страну cause celebre <известный случай (франц.)>. Так что я уже конченый человек. Даже если я не уйду из колледжа сам, меня все равно оттуда уволят. Вы не можете найти мне работу?
Меня все время так и подмывало попросить его снять очки, очень уж хотелось посмотреть ему в глаза. Конечно, если судить по его непринужденным манерам, голосу и снисходительной улыбке, то все вроде получается вполне правдоподобно - прекрасный мужественный рыцарь, не роняющий достоинства под ударами злой судьбы. И все-таки, как бы упорно мне ни навязывали этот товар, что-то мне с трудом верилось, что с понятием "несчастье" может ассоциироваться сумма в полмиллиона долларов, даже если речь идет о столь высокообразованном человеке. Вот мне и хотелось заглянуть в его глаза. Но увы, все, что мне удавалось увидеть, это отражение верхнего плафона в стеклах его очков.
- Положение действительно сложное, - согласился Вульф, - и все-таки вы слишком отчаиваетесь. На эти деньги вы могли бы, например, учредить какую-нибудь академическую стипендию.
- Да, я уже думал об этом. Но вряд ли это существенно облегчило бы мое положение, - он улыбнулся. - Самым простым было бы признаться в убийстве. Вот это бы мне помогло.
- Но ведь для этого нужны доказательства Они у вас есть?
- Боюсь, что нет. Я не смогу описать его квартиру и даже не знаю, каким пользовались оружием.
- Тогда это безнадежно. В такой ситуации единственный выход - найти убийцу и стать национальным героем. Успех сгладит бесчестье. Вы, конечно, не профессиональная ищейка, но у вас определенно есть умственные способности. Для начала вы можете припомнить все подробности встречи, которая была вчера вечером. Как все они вели себя, что говорили? Не проявлял ли кто-нибудь из них признаков алчности или фанатизма? Но главное - что они сказали и сделали, когда мистер Далманн показал эту бумагу, уверяя, что в ней ответы?
- Ничего. Абсолютно ничего.
- Сначала, понятно, все были шокированы. А потом?
- И потом тоже ничего примечательного не было. - Его улыбка становилась все надменней. - Думаю, вам нет нужды объяснять, что там была за обстановка. Мы все были словно тигры, припавшие к земле и готовые броситься на одну и ту же жертву. Или как ястребы, кружащие над трупом, стремясь первыми выклевать сердце и печень. Все любезности были вынужденными и фальшивыми. Мы разошлись сразу же, как только закончилась встреча, каждый сжимал в руке свой конверт, каждый в душе желал другому всяческих напастей, а может, даже и смерти.
- Значит, у вас нет никаких соображений относительно того, считал ли кто-нибудь выходку мистера Далманна шуткой.
- Ни малейших.
- Ну, а вы сами?
- Ну, наконец-то, - Роллинс выглядел явно польщенным. - Это уже ближе к делу, правда, я ожидал, что вы будете действовать тоньше. Я знаю, полиция мне ни за что не поверит, впрочем, и вы тоже. Но я действительно не знаю. Я был словно в каком-то кошмаре. Мой демон привел меня туда с единственной целью - выиграть конкурс за счет своего собственного ума и изобретательности. Мне было совершенно безразлично, были ли написаны ответы на той бумаге, что он нам показал, или нет. Даже если бы безрассудный случай дал мне их прямо в руки, я все равно сжег бы их, даже не взглянув, что там написано, причем мною двигала бы не совесть, но гордость. Мне очень жаль вас разочаровывать, но я не могу вам сказать, думал ли я, шутит Далманн или нет, потому что я вообще не думал ни так, ни иначе. Полагаю, теперь вы захотите узнать, что я делал вчера вечером после встречи?
Вульф отрицательно покачал головой.
- Да нет, пожалуй, не особенно. Вы ведь, конечно, уже рассказали все это полиции, а они экипированы гораздо лучше меня, чтобы проследить ваши передвижения и проверить ваше алиби. А потом, я ведь не расследую это убийство.
- А чем же вы тогда, в сущности, занимаетесь?
- Я пытаюсь найти способ уладить конкурс так, чтобы это было приемлемо для всех заинтересованных сторон. Вы говорили, что с вами разговаривал мистер Янгер. Что же он вам сказал?
- Он сказал, что Гудвин сообщил ему про мисс Фрейзи, и хотел, чтобы мы с миссис Уилок присоединились к нему, наняли бы все вместе адвоката и возбудили дело. Кроме того, он хотел, чтобы мы предложили мисс Тешер и мисс Фрейзи поделить поровну первые пять призов. Я ответил ему, что ни с первым, ни со вторым ничего не получится.
- А что бы вы предпочли?
- Ни то, ни другое. Раз уж мне все равно придется платить музыкантам, я лучше потанцую. Далманн говорил, что эти пять стихов намного труднее всех остальных, и я ему вполне верю. Сомневаюсь, чтобы они оказались по силам друзьям мисс Фрейзи, и удивлюсь если их сможет отгадать мисс Тешер.
Прямо отсюда я пойду в одну из самых богатых частных библиотек Нью-Йорка и проведу там всю ночь. Я даже уже знаю, с какой книги начну. Вот один из стихов:
С Джеком я познала страсть,
Под венец с ним собралась;
Только в день счастливой свадьбы
Чарлза мужем не назвать бы.
Он поднял руку к очкам, но лишь сдвинул их немного на нос.
- Вам это о чем-нибудь говорит?
- Нет, - многозначительно ответил Вульф.
- А вот мне говорит. Нет, я еще не знаю никаких подробностей, но уже чувствую некий привкус, аромат. Еще не имею ни малейшего понятия, как ее имя, но кажется, уже знаю, где его искать. Может, я и не прав, но не думаю, а если прав, то один ответ у меня уже есть.
Может, он у него и, правда, был. Либо его посетило счастливое озарение, либо он был большим знатоком по части ароматов, либо он просто-напросто вытащил ответы из бумажника Далманна, а теперь подготавливает почву, чтобы объяснить, каким образом он их добыл. Конечно, я бы мог немного сбить с него спесь, если бы спросил, не с мемуаров ли Жака Казановы он собирается начать, но если бы я к тому же добавил, не Кристиной ли ее зовут, и посоветовал ему сразу взять второй том и поинтересоваться тем, что напечатано, начиная со страницы сто семьдесят второй и кончая двести первой издания его знаменитых "Приключений", он мог заподозрить меня в чем-нибудь неблаговидном.
Вульф вдруг резко произнес:
- Что ж, раз вы собираетесь работать, то не смею вас больше задерживать. Борьба с демонами - не мое амплуа. - Он ухватился за край стола, отодвинул кресло и встал. - Надеюсь, мистер Роллинс, мы с вами еще увидимся, но постараюсь как можно меньше отвлекать вас от ваших занятий.
Прошу меня извинить.
Он направился к двери и исчез.
Роллинс посмотрел на меня.
- Что это значит? Он что, обиделся? Или, может, я чем-то себя выдал, и он отправился за наручниками?
- Да бросьте вы, - успокоил я его, вставая. - Вы что, не чувствуете аромата?
Он втянул воздух.
- Да нет, пожалуй, ничего особенного. А что?
- Сразу видно, что вы не ищейка, - бросил я снисходительно. - Это жаркое из косули со сливками, приправленное петрушкой, кербелем, зеленым луком, майораном и лавровым листом. Это уже его демон, во всяком случае один из них. У него их целый ассортимент. Вы уже уходите? Одну минуту, если вас не затруднит, что это была за дама, кажется, девятый номер? Там про нее говорилось:
Закон, что он издал до нашей встречи,
Женой его мне зваться запретил,
Закону своему смиренно повинуясь,
До дней последних он меня любил.
Он обернулся в дверях, улыбка его стала уже сверхснисходительной.
- Но это же так ясно, Аспазия и Перикл.
- Да, конечно. Мог бы и сам догадаться.
Мы вышли в прихожую, и я подал ему пальто. Когда я уже открыл дверь, он спросил:
- Когда я пришел, здесь ведь была мисс Тешер, не так ли?
Я подтвердил.
- А кто были эти трое мужчин?
- Ее советники, она привела их с собой. Может, вы даже о них слышали.
Они оказались так разговорчивы, что загнали в угол самого мистера Вульфа.
Мне показалось, что он хотел спросить что-то еще, по наложил на это вето и вышел. Я запер дверь и уже было направился в кухню, чтобы поскорее сообщить Вульфу про Аспазию и Перикла, но телефонный звонок снова загнал меня в кабинет. Я снял трубку, провел со звонившим короткий обмен мнениями, дошел до кухни, где Вульф проводил совещание с Фрицем, и оповестил его:
- Толбот Хири будет здесь в четверть десятого.
Он уже и так был на пределе, а тут не выдержал и зарычал:
- Прикажете из-за этого комкать весь ужин?!
Я ответил ему извиняющимся тоном, что, боюсь, у него просто не будет другого выхода. Ведь на ужин оставалось всего каких-нибудь полтора часа.

Глава 9

Застольные беседы в доме Вульфа - неважно, при гостях или без - могли вестись о чем угодно, от политики до полиомиелита, лишь бы они не затрагивали наших текущих дел. О делах - ни слова. Строго говоря, тот ужин не был исключением, но он был очень к этому близок. Похоже, где-то среди дня Вульф улучил минутку и пробежал в энциклопедии статью о косметике, так что за ужином его так и распирало от желания поделиться добытой информацией. Для начала, покончив с супом из каштанов и томясь в ожидании, пока Фриц принесет знаменитое жаркое, он наизусть процитировал билль, представленный на рассмотрение английского парламента еще в семнадцатом столетии. Он, в передаче Вульфа, гласил:
"Женщина любого возраста, сословия и достатка, будь то девственница, девица в возрасте или вдова, совратившая с помощью духОв, румян, косметических снадобий, искусственных зубов, фальшивых волос, испанской шерсти, железных корсетов, обручей, башмаков на высоких каблуках или накладных бедер одного из поданных Ее Величества и склонившая его к браку, отныне, согласно настоящему Акту, подлежит наказанию наравне с лицами, обвиняемыми в колдовстве, а заключенный обманным путем брак признается недействительным и подлежит расторжению".
Я спросил его, что такое испанская шерсть, и поймал его на этом. Он не знал, а поскольку его всегда бесило, если он не понимал смысла какого-нибудь слова или выражения, которое случалось увидеть его глазам или услышать его ушам, испросил, почему он не посмотрел в словаре, он ответил, что смотрел и что там ничего не оказалось. Следующим номером нашей программы оказалась королева Мария Шотландская, которая, как выяснилось, регулярно принимала винные ванны, то же самое проделывали и ее старшие придворные дамы, младшим же, которые не могли себе позволить подобной роскоши, приходилось довольствоваться молочными. Потом разговор перешел к египетским гробницам. Выяснилось, что обнаруженные в них кувшины с притираниями еще хранили запах, хотя пролежали там тридцать пять столетий. Затем я узнал, что законодательницы римской моды во времена жены Цезаря - той, которая вне подозрений, - отбеливали лицо каким-то мылом, которое вывозилось из Галиции. А Наполеону нравилось, когда Жозефина пользовалась косметикой, и все это ей по его указаниям доставлялось с острова Мартиника. Потом оказалось, что Клеопатра и другие египетские дамы красили себе под глазами зеленым, а веки, ресницы и брови - черным. Для этого они пользовались специальной черной краской, нанося ее палочками из слоновой кости.
Я выслушал все это с большим интересом и даже удержался от вопроса, каким образом все эти знания помогут нам выяснить, кто же именно стащил у Далманна бумажник, - ведь этот вопрос прямо касался бы наших дел. Даже когда мы уже покончили с сыром и кофе, покинули столовую и, пройдя через прихожую, оказались в кабинете, я все равно его не тревожил, дав ему возможность спокойно переваривать ужин. Я подошел к своему столу и набрал номер Лили Роуэн. Когда я сказал ей, что не смогу завтра прийти на "Поло Граундс", она начала обзывать Вульфа всякими словами и даже ввела в оборот несколько новых прозвищ, которые говорили о ее обширном опыте и тонком чувстве языка. Мы все еще продолжали болтать, когда раздался звонок в дверь, но поскольку я заранее предупредил Фрица насчет Хири, то смог завершить нашу беседу пристойным образом. Когда я повесил трубку и повернулся на крутящемся стуле лицом к аудитории, Хири уже восседал в нашем краснокожем кресле.
По размерам - как вертикальным, так и горизонтальным - он подходил к нему куда больше, чем Роллинс или миссис Уилок. В вечернем пиджаке, из-под которого виднелась белоснежная рубашка, он выглядел даже шире, чем в первый раз. Он уже явно успел оглядеться, потому что сразу же заметил:
- Очень милая комната. Весьма оригинальная, наверное, отражает вкус хозяина. Вы ведь любите желтый цвет, не так ли?
- Это совершенно очевидно, - проворчал Вульф. Подобные замечания его раздражали. И его можно понять, ведь это действительно было очевидно, поскольку все здесь, начиная от штор, чехлов и диванных подушек и кончая пятью находившимися в зоне видимости креслами, было абсолютно желтого цвета.
- Желтый цвет непростой, - заявил Хири. - У него, конечно, есть большие преимущества, но и недостатков тоже полно. Вызывает много нежелательных ассоциаций. Желтые полосы. Желтая пресса. Желтая лихорадка.
Желтым часто пользуются для упаковки товаров, но Далманн никогда бы мне этого не позволил. Раньше я широко применял его. Ваше желтое царство навело меня на мысль, не вернуться ли к нему опять...
- Сомневаюсь, - сухо заметил Вульф, - чтобы в данной ситуации вам понадобилось увидеть убранство моего кабинета, чтобы наконец вспомнить о Далманне.
- А ведь это и вправду забавно, - совершенно серьезно ответил Хири.
- Не нахожу в этом ничего забавного.
- И все-таки это забавно, потому что действительно очень странно. Я в самом деле вспомнил о нем впервые за весь день. Ровно через десять секунд после того, как я узнал о его смерти и о том, как он умер, я уже погрузился в мысли, как все это отразится на конкурсе и вообще на моем бизнесе, и с тех пор только этим и занимался. У меня действительно не было ни минуты, чтобы подумать о самом Далманне. Вы уже встречались с конкурсантами?
- С четверыми. А мистер Гудвин виделся с мистером Янгером.
- И что, у вас уже есть какие-нибудь результаты?
Вульф терпеть не мог работать сразу после ужина. Он назидательным тоном проговорил:
- Я, мистер Хири, отчитываюсь только перед своими клиентами.
- И это тоже забавно. Ведь вашим клиентом является фирма "Липперт, Бафф и Асса". А я их самый крупный заказчик, в прошлом году их доля в моем бизнесе перевалила за полмиллиона. Это я оплачиваю все расходы по проведению конкурса, не говоря уже о призах. И вы даже не хотите рассказать мне о результатах?
- Разумеется, нет, - Вульф хмуро посмотрел на гостя. - Вы что, действительно так наивны или просто прикидываетесь? Вам, я полагаю, прекрасно известно, что такое обязательства перед клиентами. У вас есть простой выход из положения: свяжитесь с кем-нибудь из них по телефону, предпочтительно с мистером Баффом или мистером Ассой, и пусть они дадут мне соответствующие инструкции.
Похоже, складывалась вполне благоприятная обстановочка, чтобы выяснить, кто кому будет вышибать мозги, но он вдруг вскочил на ноги, засунул руки в карманы и огляделся, по-видимому, в поисках объекта для глаз, потому что сразу же устремился к глобусу и остановился там, вперив в него взгляд. Вскоре он обернулся, прошел к креслу и сел.
- Они уже заплатили вам предварительный гонорар?
- Нет, сэр.
Он вынул из внутреннего кармана узкий черный кожаный футляр, открыл его и вырвал полоску голубой бумаги, потом извлек на свет миниатюрную авторучку, положил листок на ближний к нему край стола и начал писать.
Убрав футляр и ручку, он перегнулся и послал порхающий листок на стол перед Вульфом со словами:
- Вот здесь десять тысяч долларов. Теперь я тоже ваш клиент или во всяком случае моя фирма. Если этого мало, скажите.
Вульф дотянулся до чека, разорвал его пополам, потом еще и еще, потом нагнулся и выбросил клочки в мусорную корзину. Разогнувшись, он проговорил:
- Послушайте, мистер Хири. Я вообще не отличаюсь вежливостью, когда мне мешают спокойно переваривать пищу. А вы как будто нарочно испытываете мое терпение. Думаю, вам лучше уйти.
Провались я на этом месте, если Хири в эту минуту не посмотрел в мою сторону. Желая уберечь его от новых разочарований - па случай, если он снова предложит мне двадцатку, а то и сотню за помощь в восстановлении дипломатических отношений с Вульфом, а мне снова придется огорчить его отказом, - и считая, что и я тоже вправе внести свою лепту в задуманную Вульфом экзекуцию, я поймал его взгляд и заметил:
- Когда вы действительно надумаете уходить, то имейте в виду, что здесь у нас прямо за домом есть небольшой, но очень уютный дворик, это на случай, если вы все еще ищете более подходящее место...
И тут он разразился хохотом - настоящим, хорошим, от души. Потом он сделал небольшую паузу, которой едва хватило, чтобы проговорить: "Ну и парочка!", и снова закатился. Мы сидели и смотрели на него. Насмеявшись вдоволь, он вынул сложенный носовой платок, несколько раз прокашлялся и снова посерьезнел.
- Ладно, - проговорил он, - сейчас я расскажу вам, в чем дело.
- Мне и так известно, в чем здесь дело, - Вульф был надменно любезен.
- Да нет... Я начал не с того конца, что ж, попытаюсь с другого.
Конечно, "ЛБА" сильно рискует во всей этой истории, но я еще больше. Если конкурс взорвется прямо мне в лицо, то мне, может, уже не выжить. Так что, вы готовы меня выслушать?
Вульф откинулся назад, глаза его были закрыты.
- Я слушаю, - пробормотал он.
- Я хочу рассказать вам, с чего все началось. Я основал свое дело двадцать лет назад, начал почти с нуля. Я работал как одержимый, но мне и везло, и самым моим крупным везением оказалось то, что мне удалось заинтересовать одного человека по имени Липперт, он был специалистом по рекламе. Их фирма тогда называлась "Макдейд и Липперт". У меня был хороший товар, а Липперт был не просто хорошим специалистом, это был гений в своем деле, и через десять лет моя компания стала по объему продаж ведущей в отрасли. Это было сенсацией. Потом Липперт умер. Пару лет мы еще по инерции продержались, затем дела стали идти все хуже и хуже. Нет, не то чтобы совсем плохо, у нас были даже и взлеты, но в основном все-таки спады. У меня по-прежнему была хорошая организация и хорошие товары, но не было больше Липперта, и в этом-то и заключался секрет.
Он посмотрел на свой сложенный платок, как бы недоумевая, зачем он здесь, и сунул его в карман.
- В 1950 году люди из "ЛБА" предложили несколько названий для моей новой продукции, которую мы как раз собирались запускать в производство, и из этого списка я взял "Пур амур". Только позднее я узнал, что это название придумал один молодой человек по имени Луис Далманн, который не так давно начал работать в их фирме. Вы вообще представляете себе, в какие игры играют в этих рекламных агентствах?
- Нет.
- Очень жесткие игры, особенно в крупных фирмах. Те, кому повезло, кто уже забрался наверх, основную часть времени посвящают тому, чтобы пинать ногами соперников, желающих тоже вскарабкаться повыше и потеснить их на верхушке. Конечно, такие игры происходят повсюду, такова уж человеческая природа, но в рекламных агентствах, пожалуй, похуже всего, я имею в виду крупные агентства. Мне понадобилось целых два года, чтобы выяснить, кто придумал это название, "Пур амур", и еще год, прежде чем Далманну разрешили контактировать со мной напрямую. К этому времени он уже так о себе возомнил, что с ним стало очень трудно ладить. О нем было очень много разговоров, может, вы даже что-то слышали?
- Нет.
- Его нельзя было назвать особенно приятным человеком. Он был большим нахалом, и если он считал, что вы последний идиот, то он так вам и говорил, но у него были настоящие мозги, а мозги ничем не заменишь, особенно такие, как у него... Я не хочу сказать, что у Оливера Баффа, или Пэта О'Гарро, или Вернона Ассы совсем нет мозгов. У Баффа, например, есть реальные достоинства. Он хороший глава фирмы. Он учился у самого Липперта, и тот знал, на что он годится. Сейчас он старший партнер фирмы. Составить главам какой-нибудь крупной национальной корпорации план очередной тоскливой кампании - здесь он не хуже других и даже лучше многих, но ведь такой подход к рекламе еще никогда не помогал в продаже косметики и вряд ли когда-нибудь поможет... Уже много лет я являюсь одним из крупнейших заказчиков этой фирмы, и ни разу за все это время он не придумал сам ничего такого, за что не жалко было бы заплатить даже десять центов.
Хири повернул руку ладонью вверх.
- Теперь Пэт О'Гарро... Он так же разбирается в рекламе, которая мне нужна, как я в санскрите, но это большой дОка по части продажи. Клянусь, он способен продать грелку человеку, идущему прямо в ад. И основными своими заказами "ЛБА" обязана именно ему, и крупными, и мелкими... Но мне-то что с того, в мой карман от этого ничего не попадает. Мне ведь не нужен человек, который умеет выгодно продать "ЛБА", мне надо, чтобы все прилавки, от Бостона до Лос-Анджелеса, от Нового Орлеана до Чикаго, были завалены моими товарами, а О'Гарро явно не тот человек. И Берн Асса тоже.
Он начал как копировщик, и здесь он блистал. Теперь он приобрел солидную репутацию, стал компаньоном фирмы, и О'Гарро, конечно, тоже... В те годы, после смерти Липперта, я много присматривался к Верну, изучал его работы, и должен признать, там есть настоящее качество, но чего-то ему всегда не хватало, того класса, который был у старины Липперта. Здесь дело не только в словах, прежде чем придумать какие-то слова, должна быть идея, а у "ЛБА" не было ни одной хоть мало-мальски стоящей идеи, пока там не появился Луис Далманн.
Он покачал головой.
- Я уже думал, что все мои заботы позади и теперь все пойдет на лад.
Должен признаться, что он не был мне особенно симпатичен, но ведь вокруг полно симпатичных людей. Он был молод, через год он стал бы компаньоном фирмы - он мог заставить их принять его, нравилось им это или не нравилось, - а потом, глядишь, и главой... И он по-настоящему интересовался моими делами, ему это просто нравилось. Теперь он умер, и мне больше нечего делать с "ЛБА". Я уже все решил, с "ЛБА" покончено, но прежде надо довести до конца этот чертов конкурс. Сегодня утром, когда они предложили обратиться к вам, я как-то еще был не совсем в своей тарелке и сказал, чтобы они действовали. Но в данной ситуации, особенно если учесть, что я все равно уже решил окончательно порвать с ними, как только все это наладится, не вижу смысла, чтобы вашим клиентом оставалась "ЛБА". Ведь в любом случае вы получите мои деньги. Так что, порвав мой чек, вы немного поспешили.
- При нынешних обстоятельствах - нет, - возразил Вульф.
- Но вы же тогда еще не знали всех обстоятельств, теперь знаете, во всяком случае, основные. Да, еще одно. Сейчас в любую минуту может оказаться необходимым принять какое-то решение относительно того, что делать дальше с этим конкурсом, причем вопрос должен быть решен срочно, ведь от этого будет зависеть, что нам предпринять и чего следует избегать.
А в этой ситуации получается, что они ваши клиенты и им решать. Это меня совершенно не устраивает. Я здесь рискую гораздо больше, чем они.
Снова из кармана появился черный кожаный футляр.
- Какая сумма вас устроит? Десяти тысяч достаточно?
- Подобные вопросы так не решаются, - возразил Вульф, - и вы это прекрасно знаете. Конечно, у вас очень веские аргументы, но ведь вы же сами признаете, что согласились, чтобы они обратились ко мне. У вас есть простой выход: свяжитесь с ними по телефону и скажите, что хотите вместо них стать моим клиентом, и если они согласятся, пусть сами мне об этом скажут.
Хири посмотрел на него. Он обхватил ладонями подлокотники кресла, разведенные в стороны пальцы были напряжены.
- Это будет нелегко, - сказал он. - За последний год или около того наши отношения... в особенности с Баффом... как бы вам сказать, несколько... - он так и не закончил фразы, но через минуту твердо сказал:

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- Нет, я не могу этого делать.
- Я мог бы позвонить им сам и сообщить о вашем пожелании, - проворчал Вульф. - По вашей просьбе.
- Это было бы ничем не лучше. Боюсь, даже хуже. Понимаете, мне хотелось бы избежать открытого разрыва прямо сейчас.
- Это вполне понятно. Но тогда, боюсь, вам придется принять статус кво. Я полностью понимаю вашу позицию, мистер Хири. Ваши интересы здесь действительно затронуты так же глубоко, как и их, и деньга, которые они мне заплатят, все равно будут из вашего кармана. Как минимум вы имеете полное право получать информацию из первых рук. Хотите, я позвоню и я попрошу у них разрешения давать вам такую информацию? Ведь это-то не нанесет вашим отношениям непоправимого ущерба. Я скажу им, что нахожу ваши претензии вполне естественными и правомерными.
- Пожалуй, в этом что-то есть, - неохотно согласился Хири.
- Так что, я звоню?
- Да.
Зазвонил телефон. Я снял трубку, обменялся со звонившим парой слов, попросил его не вешать трубку и повернулся, чтобы сообщить Вульфу, что с ним желает говорить Рудольф Хансен. Он потянулся к своему аппарату, потом передумал, вылез из кресла и направился к двери. Огибая угол своего стола, он сделал мне знак, будто прижал ладонью воздух, что означало приказ положить трубку, как только он начнет говорить, - по всей видимости, он хотел дать мне возможность спокойно поболтать с гостем. Легкий скрип, донесшийся из прихожей, напомнил мне, что я снова забыл смазать дверь на кухню. Услышав в трубке голос Вульфа, я аккуратно положил ее на рычаг.
Но светской беседы у нас с Хири так и не получилось. Он выглядел озабоченным, а у меня не было ни малейшего желания отвлекать его от мрачных мыслей. Мы провели несколько минут в дружном молчании, потом вернулся Вульф, прошел к своему креслу и уселся.
- Вместе с мистером Хансеном были мистер Бафф, мистер О'Гарро и мистер Асса. Они интересовались результатами, и я им их сообщил. Они не имеют никаких возражений против того, чтобы я отчитывался перед вами непосредственно, в любое время и без всяких ограничений.
- Чертовски мило с их стороны, - проговорил Хири без всякой благодарности. - А что, у них-то есть какие-нибудь важные новости?
- Ничего, что могло бы представлять хоть какой-то интерес.
- Что ж, тогда мне придется возвратиться к тому, с чего я начал. А у вас есть какие-нибудь результаты?
- Теперь я могу вам ответить. Нет.
- Почему?
- Мистер Хири, - Вульф начал раздражаться, - я говорю вам абсолютно то же самое, что только что сказал мистеру Хансену. Если бы в результате бесед с конкурсантами я и пришел к каким-нибудь выводам, я мог бы раскрывать их вам, а мог бы и не раскрывать. Но я пока не сделал никаких выводов. А догадки, если таковые у меня имеются, не могут квалифицироваться как результаты, за исключением тех случаев, когда мне будет нужна ваша помощь, чтобы их проверить. А мне она не нужна. Вы мешаете мне переваривать не только ужин, но также и информацию и впечатления, которые мне удалось собрать за долгий и многотрудный день.
Эти четверо хотели прийти сюда. Но я сказал им, что либо они оставят меня в покое до того момента, пока у меня не появится что-нибудь, что стоило бы обсудить, либо они нанимают кого-нибудь другого.
- Но ведь у нас нет времени. Что вы собираетесь предпринять?
Потребовалось еще добрых пять минут, чтобы окончательно от него избавиться, но потом он все-таки ушел. Сопроводив его до двери, я вернулся к своему столу, сел за машинку и возобновил работу над стенограммой интервью с мисс Фрейзи. С этим надо было закончить, прежде чем идти спать, а шел уже одиннадцатый час, так что я подналег. Правда, у меня было несколько замечаний, которыми я хотел поделиться с Вульфом, и несколько вопросов, которые мне хотелось ему задать, но я был слишком занят, да, впрочем, и ему тоже было не до этого - он слишком глубоко погрузился в книгу. Когда, проводив Хири, я вернулся в кабинет, он уже успел пошарить па книжных полках, вернуться за стол с книгой и даже включить стенное освещение. Это оказался "Прах красоты" Кристофера Лафаржа. Вам могло бы показаться, что это не лучший способ вовремя справиться с работой, для которой были обозначены вполне жесткие сроки. Но ведь вы же не гений.
Я уже покончил с мисс Фрейзи и приступил к Уилок, когда раздался звонок в дверь. Когда я шел в прихожую, я готов был поставить пять к одному, что это "ЛБА" со своим адвокатом осмелились нарушить просьбу Вульфа оставить его в покое, и проиграл бы. Щелкнув выключателем, я зажег свет на крыльце, глянул в глазок, и мне все сразу стало ясно. Я отступил в кабинет и обратился к Вульфу:
- Очень сожалею, что вынужден вас отвлечь...
- Ни-ко-го!.. - прорычал Вульф. - Ни единого человека на свете!
- Да, сэр. Но это Кремер.
Он опустил книгу, губы его были плотно сжаты. Медленно, аккуратно загнул страницу, закрыл книгу и положил ее на стол.
- Тем лучше, - мрачно произнес он. - Впусти.
В дверь уже снова звонили.

Глава 10

Между Вульфом и инспектором Западно-манхэттенского отделения криминальной полиции Кремером до открытых ссор никогда не доходило, хотя временами покрытое шрамами красное лицо Кремера становилось совсем белым, а мощные плечи, казалось, вот-вот должны были лопнуть от сдерживаемого напряжения. Я всегда мог предсказать, в каких тонах будет протекать беседа и до какой температуры она может раскалиться по тому, как Кремер приветствовал меня, когда я открывал ему дверь. Если он называл меня Арчи - что случалось, впрочем, нечасто, - значит, он пришел за одолжением, готов забыть старые раздоры и намерен вести себя по-дружески. Если - Гудвином, но при этом спрашивал, как я себя чувствую, речь все же шла об одолжении, но таком, на которое он, по его мнению, имел полное право. Если он называл меня Гудвином, но интереса к здоровью не проявлял, значит, он явился в очередной раз призвать нас к тому, что он именовал сотрудничеством, и не уйдет, пока этого не добьется. Если же он вообще никак меня не называл - наши дела плохи, и можно было в любой момент ожидать начала боевых действий.
На сей раз я не был Арчи, но он поинтересовался, как я себя чувствую, согласился, усевшись в кресло из красной кожи, принять предложенное Вульфом пиво и даже извинился, что явился так поздно, не позвонив. Пока Фриц подавал пиво, я успел сбегать на кухню за стаканом молока, а когда вернулся, увидел, что стакан Кремера уже наполовину пуст, а он слизывает с губ пену.
- Я надеюсь, - проговорил он строго, - что не прервал никаких важных занятий.
Не следовало всерьез принимать его строгий тон: он был из тех, кто был бы строг даже с самим Господом Богом.
- Мы сейчас занимаемся одним делом, - произнес Вульф, - так что я работал.
Поясняю, что произведение Кристофера Лафаржа "Прах красоты" представляет собой роман в стихах, действие которого происходит на Род-Айленде. Я, правда, никогда не читаю романов в стихах, но все-таки сомневаюсь, чтобы там хоть что-нибудь говорилось про парфюмерные конкурсы или вообще про какую бы то ни было косметику. Другое дело, если бы роман назывался "Прах для красоты"...
- Да, знаю, - проговорил Кремер, - дело об убийстве Далманна.
- Ошибаетесь, сэр, - Вульф долил себе немного пива. - Я слишком хорошо знаю, как неблагосклонны власти к частным детективам, которые суют свой нос в расследование находящихся в вашей юрисдикции дел об убийствах - видит Бог, как хорошо я это знаю. И мне особенно приятно сообщить вам, что на сей раз я совершенно безгрешен. Никакими убийствами я не занимаюсь.
- Что ж, прекрасно. В таком случае, если, конечно, это вас не затруднит, не скажете ли мне, кто является вашим клиентом? Я имею в виду то дело, которым вы сейчас занимаетесь.
- Вы просите об одолжении?
- Не все ли равно, как назвать. Просто скажите и все.
- Не вижу причин, почему бы вам этого не сказать - конфиденциально, разумеется. Это фирма, вернее, рекламное агентство "Липперт, Бафф и Асса".
Я просто обалдел, Вульф не просто удостаивал Кремера особых милостей.
Он вел себя почти по-соседски.
- Да, слышал, - сообщил Кремер, - не далее как сегодня. Это ведь как раз та самая фирма, где работал Луис Далманн.
- Вы совершенно правы.
- И давно они к вам обратились?
- Сегодня.
- Х-м... Вы только подумайте, какое совпадение. И как раз сегодня к вам в гости приходят четверо, кто был вместе с Далманном вчера вечером на ужине - это не считая ваших клиентов. А Гудвин вдобавок ко всему еще и навещает в гостинице пятого. Так значит, вы не занимаетесь расследованием убийства?
- Нет, сэр.
- Чушь!
Похоже было, что медовый месяц подошел к концу и вот-вот полетят пух и перья, но Кремер нечеловеческим усилием проглотил уже готовое сорваться с языка ругательство, запил его глотком пива и отставил пустой стакан.
- Послушайте, - проговорил он. - Помню, вы тут не раз при мне разглагольствовали о том, что человек должен быть разумным. Хорошо. Теперь скажите, если бы кто-нибудь, кто знает вас и знает, кто сегодня сюда приходил, сказал, что вы не занимаетесь расследованием этого убийства, сочли бы вы его разумным или нет? Если вы хотите убедить меня в обратном, что ж, попробуйте.
Вульф издал звук, который должен был по замыслу изображать дружескую усмешку.
- Да, мистер Кремер, времена меняются... Помню, когда-то я пытался научить вас разумности, теперь все наоборот. Ладно, могу вам рассказать, чисто конфиденциально, в чем состоит моя задача. Вы, конечно, знаете об этом парфюмерном конкурсе и о бумажнике, который исчез из кармана Далманна. Так вот, я намерен выяснить кто взял этот бумажник, доказать, что его содержимое не имело ни малейшего отношения к конкурсу, и тем обеспечить его благополучное завершение. Я собираюсь также принять меры, чтобы известные обстоятельства, в частности задержка в Нью-Йорке четырех конкурсантов, не помешали справедливому распределению призов. Вы спросите меня, с чего это я вдруг с вами так откровенен, и я вам отвечу, что все это потому, что в данном случае наши интересы соприкасаются, но не противоречат друг другу. И как только мне станет известно что-нибудь, что может представлять для вас интерес, уверяю вас, вы незамедлительно об этом узнаете.
- Да... Любопытная у вас задачка, - Кремер посмотрел на Вульфа отнюдь не по-соседски. - Интересно, как же это вы собираетесь выяснить, кто взял бумажник, не обнаружив при этом убийцы?
- Может быть, мне это и не удастся. Но вот тут-то как раз наши интересы и соприкасаются. Но, повторяю, убийца как таковой меня совершенно не интересует.
- Ага, понятно. Просто нечто вроде побочного продукта. И вы утверждаете, что листок, который Далманн показал им, а потом убрал обратно в бумажник, не имел никакого отношения к ответам?
- Как вам сказать... - Вульф поджал губы. - Я бы не стал выражаться так категорично. Тут я как раз склонен проявлять некоторую сдержанность. Я бы сказал, что так утверждают мои клиенты, и было бы неучтиво с моей стороны им противоречить. Во всяком случае, это и иллюстрирует разницу между нашими целями. Поскольку одной из моих целей является обеспечение условий для справедливого и удовлетворительного для всех заинтересованных сторон распределения призов, то содержание этой бумаги имеет для меня первостепенное значение. Вам же это вообще безразлично. Для вас важно не то, были ли действительно в этой бумаге ответы, а то, что по этому поводу думали конкурсанты. Ведь если бы вы располагали неопровержимыми доказательствами, что один из них был уверен, что Далманн просто блефует, вы могли бы с полным основанием исключить его из числа подозреваемых.
Кстати, у вас есть такие доказательства?
- Нет. А у вас?
- Тоже нет, сэр. У меня вообще нет никаких доказательств.
- Вы считаете, что его убил кто-то из конкурсантов?
Вульф покачал головой.
- Я ведь уже говорил вам, мистер Кремер, что не занимаюсь убийством.
Похоже, бумажник взял кто-то из них, но это только предположение, а отнюдь не уверенность.
- Значит, вы думаете, что их могло быть двое - один убил, а другой взял бумажник?
- Вовсе нет. Конечно, я располагаю весьма скудной информацией. Я ведь даже не читал вечерних газет, впрочем, какой от этого толк, если на них нее равно нельзя полагаться... А у вас есть основания думать, что их было двое?
- Нет.
- Следовательно, вы исходите из предположения, что тот, кто убил, тот и взял бумажник?
- Да, именно так.
- Тогда и я тоже. Я ведь вам говорил, что у нас нет никаких противоречий. Теперь вы убедились?
В бутылке у Кремера оставалось еще немного пива, он вылил его в стакан, подождал, пока осядет пена, выпил, поставил на место стакан и облизал губы. Потом посмотрел на Вульфа.
- Вот что я хочу вам сказать. Еще не было случая, чтобы, столкнувшись с вами при исполнении служебных обязанностей, у нас с вами до самого конца не возникло никаких разногласий. И все-таки не хочу утверждать, будто это вообще невозможно. В создавшейся ситуации, если верить вам на слово - я говорю "если", - я не исключаю, что мы могли бы и поладить. Я думаю, у ваших клиентов здесь свои интересы. Скорее всего, они гораздо больше пекутся об этом своем чертовом конкурсе, чем о том, кто является убийцей.
Вот почему мне хочется верить, что вы сказали правду о своей задаче в этом деле. Полагаю, что они были с вами достаточно откровенны, и мне бы, конечно, очень хотелось знать, что именно они вам сказали, но я не так глуп, чтобы рассчитывать узнать об этом от вас. Я уверен, что в том, что касается конкурса, и в особенности того листка, который был в бумажнике у Далманна, вы в их лагере, и поэтому знаете или еще узнаете такие вещи, которые нам неизвестны и, возможно, никогда не будут известны. Видит Бог, я не собираюсь выкачивать это из вас силой, но я все-таки полагаю, вы отдаете себе отчет, что от вас ни черта не убудет, если вы перестанете играть в молчанку и откинете от своих щедрот что-нибудь такое, что я мог бы использовать.
- Очень сожалею, - проговорил Вульф.
- О чем вы там еще сожалеете?
- Сожалею, что на сей раз вы отказались от своих обычных жестких методов давления и предпочли им более мягкие. А у меня как раз есть против вас падежная защита. Мистер Рудольф Хансен, он адвокат, взял с меня доллар в качестве гонорара, и теперь все паши разговоры подпадают под категорию доверительных отношений. Я являюсь его клиентом. Так что еще раз выражаю сожаление, что вы не дали мне возможности укрыться за этим щитом.
- Щит? - хмыкнул Кремер. - Можно подумать вы в нем нуждаетесь. Я и без щита от вас порядком натерпелся. А теперь еще новое дело. Так значит, на сей раз вы не можете ничего мне сказать, потому что у вас доверительные отношения, так что ли?..
- Да нет, сэр, - Вульф был слегка уязвлен, - я согласился на эту уловку мистера Хансена просто так, шутки ради. Все, что мне было сообщено под флагом доверительных отношений, представляет интерес лишь в связи с конкурсом, но это не поможет вам найти убийцу - вы ведь уже все равно знаете и про бумажник, и про этот листок. То же самое касается и моих бесед с конкурсантами, за исключением того обстоятельства, что ни одного из них я не могу считать пока вне подозрений в краже бумажника. Думаю, это мог сделать любой из них, а следовательно, и любой из них мог убить Далманна. Помимо этого у меня нет ничего, кроме кое-каких смутных догадок, которые я как раз и пытался привести в порядок, когда вы меня прервали. Ни одна из этих догадок пока еще не стоит обсуждения, во всяком случае до тех пор, пока я сам их как следует не изучу. Могу дать вам обещание: как только я приду к какому-нибудь заключению, я сообщу об этом лично вам, прежде чем начну действовать. А пока мою работу существенно облегчило бы, если бы вы сообщили мне кое-какие подробности.
- Ага. Так вы что, даже не читали газет?
- Нет, сэр.
- Что ж, буду рад избавить вас от лишних хлопот, а может, даже и сообщу кое-что сверх программы. Значит, так. Он был убит где-то между половиной двенадцатого и тремя часами ночи, выстрелом сзади, через диванную подушку вместо глушителя, револьвером 32-го калибра. Это установлено с помощью пули, оружия мы не нашли. Лифт в доме на самообслуживании, нет ни лифтера, ни портье, так что нам не удалось обнаружить никого, кто бы видел Далманна, когда тот возвращался домой, или кого-то, кто шел к нему в гости. Хотите, чтобы я рассказал вам все минусы?
- Предпочел бы плюсы.
- Я тоже, только у нас их нет или, во всяком случае, чертовски мало.
Пока что никаких отпечатков пальцев, которые могли бы помочь нам в расследовании, никаких улик на месте преступления, ничего интересного в бумагах или вещах, никто не видел в доме никаких подозрительных посторонних, никаких телефонных звонков по этому номеру из гостиницы и так далее по всем другим вопросам... Впрочем, вы уже об этом и сами догадались. Ведь если бы обычный ход расследования дал бы нам какие-то конкретные результаты, я бы не был здесь и не стал бы отрывать вас от работы.
- Ваши методы расследования безукоризненны, - вежливо изрек Вульф.
- Премного благодарен. Что касается алиби, то полностью ни у кого его нет. Выйти и войти в большую гостиницу так, чтобы вас никто не заметил, не такая уж проблема, особенно если у вас есть на то веские причины. Эта женщина, Тешер, уверяет, что сразу же после встречи пошла в библиотеку какой-то своей подруги и проработала там над конкурсными стихами вплоть до четырех часов утра, но в комнате никого с ней не было, а в доме все спали.
И тут возникает вопрос, который действительно привел меня к вам, - главный вопрос. Мы выяснили, что во всем городе найдется не так уж мало людей, которые могли иметь что-то против Далманна: три-четыре женщины по мотивам личного характера, трое-четверо мужчин, тоже по личным причинам, и несколько человек обоего пола по причинам делового характера. В том числе кое-кто из его ближайших сотрудников по бизнесу. Мы, конечно, их ищем, проверяем, где они были прошлой ночью, и так далее, но тот факт, что взят был только один бумажник и больше ничего, может означать, что все это просто пустая трата времени и таланта. Ведь денег в бумажнике не было, он держал их в другом кармане. В бумажнике он хранил в основном визитные карточки, водительское удостоверение и тому подобное.
Упоминание о кармане будто бы навело его на какую-то мысль. Он залез в свой нагрудный карман, вынул оттуда сигару и зажал ее между пальцами.
- Так вот, - проговорил он, - я и думаю, что вы могли бы ответить нам на один вопрос. А теперь, когда я знаю, что именно интересует лично вас, я надеюсь на это еще больше, чем раньше. Ради бумажника его убили или нет?
Если это так, то убил его один из конкурсантов, и мы можем, во всяком случае сейчас, пока забыть обо всех остальных. Но это все упирается в конкурс, вы же, как я уже говорил, находитесь в их лагере. Нет, я не прошу у вас записей Гудвина о ваших беседах с клиентами и с этим адвокатом. Я только хочу узнать ваше мнение, считаете ли вы, что его убили ради бумажника?
- Повторяю вам, мистер Кремер, я не занимаюсь расследованием этого убийства.
- А кто, черт возьми, говорит, что занимаетесь?! Ну, как вы еще хотите, чтобы я сформулировал вопрос?
Вульф поднял и опустил плечи.
- В сущности, это не имеет значения. Вас ведь интересует только мое мнение. Я сильно склонен полагать, что ваш человек, то есть убийца, и мой человек, то есть вор, одно и то же лицо. Отсюда, казалось бы, следует утвердительный ответ на ваш вопрос. Вас это устраивает?
Судя по выражению лица Кремера, его это явно не устраивало.
- Мне не нравится это ваше "сильно склонен полагать", - возразил он.
- Вы чертовски хорошо знаете, что я имею в виду. И еще этот фокус с доверительными отношениями. Скажите, почему все это не могло происходить примерно так: после встречи вчера вечером сотрудники Далманна обсудили все между собой и решили, что ему опасно оставлять этот листок в своем бумажнике; тогда кто-то из них отправился к нему, чтобы взять его или уничтожить. Когда он явился туда, дверь была не заперта, он вошел и обнаружил на полу Далманна, мертвого. Он вытащил у него из кармана бумажник и тут же смылся. Только не спрашивайте у меня, почему он не сообщил об этом в полицию, задайте лучше этот вопрос ему самому, он мог думать, что попадет под подозрение. Так или иначе, он этого не сделал, но, конечно, все рассказал своим компаньонам, после чего они все вместе кинулись к своему адвокату и сообщили обо всем ему, а потом, обсудив все между собой, решили обратиться к вам.
- С какой целью?
- Чтобы найти способ выйти из положения так, чтобы этот конкурс не поднял на воздух всю их лавочку. Ведь конкурсанты обязательно узнают не только об убийстве Далманна, но также и об исчезновении бумажника, и начнут подозревать друг друга в использовании готовых ответов, и вот тут-то и начнется настоящий цирк. Но я вовсе не собираюсь влезать во все эти дела, это уж их проблемы - и ваши. Моя проблема здесь заключается в том, что если все произошло именно так, как я только что сказал, то конкурсанты вовсе не моя забота, потому что в таком случае его убили не ради бумажника. А вы можете указать мне причину, по которой все не могло происходить именно так?
- Нет, сэр.
- Сюда неплохо ложится и этот адвокатский трюк, насчет того, что все, что бы он вам ни сказал, носит доверительный характер. Что, разве не так?
- Пожалуй, - согласился Вульф. - Но даже если все это произошло именно таким образом, я, во всяком случае, в это не посвящен. И это уже не мое соображение, а факт. Мне сказали, что никто из сотрудников Далманна вчера ночью у него на квартире не был, и у меня нет никаких оснований подозревать, что они водят меня за нос. Если бы они это сделали, они были бы просто скопищем идиотов.
- Значит, вы утверждаете это как факт.
- Да, утверждаю.
- Что ж, хотелось бы вам верить, - уступил Кремер. - В любом случае такое вранье не в вашем стиле. - Внезапно осознав, что это не слишком-то любезно по отношению к хозяину дома, он несколько заволновался и тут же прибавил:
- Ну, вы ведь понимаете, что я имею в виду.
Он сунул сигару в рот и принялся ее жевать. Раз уж было не по зубам сжевать Вульфа, то на худой конец сойдет и сигара. Во всяком случае, я никогда не видел, чтобы он ее зажигал.
- Да ладно, - примирительно проворчал Вульф, - знаю я, что вы имеете в виду.
Кремер тут же вынул сигару изо рта.
- Вы вот еще в начале нашего разговора спросили меня, считаю ли я, что тот, кто убил Далманна, взял и его бумажник, и я вам ответил "да", но мне, пожалуй, следовало сказать "возможно". Ведь имеет смысл посмотреть на все это и под другим углом зрения. Если бы у меня были хоть какие-то основания думать, что кто-то один или несколько сотрудников Далманна ходили вчера вечером к нему на квартиру, это бы коренным образом изменило для меня всю ситуацию, ведь это объясняло бы исчезновение бумажника, и я бы тогда мог перестать заниматься конкурсантами. Но должен сказать вам откровенно, таких оснований у меня нет. Ни один из них - ни Бафф, ни О'Гарро, ни Асса, ни Хири, ни этот адвокат Хансен, - ни один из этой шайки не в состоянии доказать, что он в какой-то момент прошлой ночью не ходил на Перри-стрит, но, с другой стороны, у меня нет никаких оснований с уверенностью утверждать, что они там были. Надеюсь, вы понимаете, что я вовсе не собираюсь шить им дело об убийстве - как я уже говорил, они могли найти Далманна уже убитым и просто взять бумажник. В этом случае это как раз и будет тот человек, который интересует вас, а у меня будут развязаны руки, чтобы заняться поисками убийцы.
- При полном взаимном удовлетворении... - сухо заметил Вульф.
- Да, именно так. Вы вот сказали, что если кто-то из них и ходил туда вчера ночью, то вам об этом ничего не известно, и я вам верю, но что если они это от вас скрыли? Могли они так сделать? Почему бы и нет?
- Нет, если они хотят, чтобы я честно заработал свой гонорар, - Вульф поднял голову и посмотрел на часы. - Уже полночь, мистер Кремер. В заключение могу только повторить, что полностью отвергаю вашу версию. И не только по некоторым соображениям конфиденциального характера - вы ведь сами заметили, что я в данном случае нахожусь в их лагере, - но также и по другим причинам. Уж если один из них действительно ходил туда вчера ночью и обнаружил тело Далманна, то зачем ему понадобилось делать такую глупость и брать этот бумажник, ведь он не мог не понимать, что пропажа рано или поздно обнаружится и в результате под угрозой окажется конкурс?
Разумеется, этот листок ему был нужен, ведь если бы он его оставил, его бы непременно обнаружили полицейские, а возможно, и репортеры тоже... Но почему бы ему не ограничиться только этим листком и не оставить на месте бумажник?
- Видит Бог, - проговорил Кремер, - вы все-таки лжете.
- Я? Почему вы так решили?
- Потому что такой вопрос может задать только идиот, а вы, как мне известно, этим не страдаете. Он вошел, обнаружил труп и, естественно, занервничал. Людям, знаете ли, свойственно немного нервничать, когда они находят трупы. Больше всего на свете ему хотелось повернуться и удрать ко всем чертям, именно так обычно и делают, особенно если у них есть хоть малейшие основания оказаться под подозрением, но он заставляет себя вытащить из кармана у мертвеца бумажник. Возможно, он даже сперва намеревался взять только листок, а бумажник положить обратно в карман, может, он даже начал уже искать этот листок, но тут ему в голову пришла мысль об отпечатках пальцев. Он мог бы, конечно, обтереть его, прежде чем положить в карман, но отпечатки все равно могли остаться. Даже при этом условии он все-таки мог бы попробовать, если бы спокойно взвесил все последствия исчезновения бумажника, но в том-то и дело, что он вовсе не был спокоен, у него не было времени и ему надо было как можно скорее смываться. Вот он и смылся - вместе с бумажником. Прошу извинить что занял своими детскими рассуждениями ваше драгоценное время, но вы сами этого хотели.
Он встал, посмотрел на зажатую в пальцах сигару, выбросил ее в мою мусорную корзину и проводил прощальным взглядом, скорбя об утраченных иллюзиях. Потом перевел взгляд на Вульфа.
- Если это все, чем вы можете мне помочь, то я, пожалуй, пойду, - произнес он и отвернулся.
- Как я понимаю, - бросил ему в спину Вульф, - вы отказываетесь верить утверждениям мистера Хансена и прочих, будто они сочли этот фокус Далманна с листком просто блефом?
- Сказки! Может, вы в это верите?! - прорычал, обернувшись уже в дверях, Кремер.
Когда, проводив его, я вернулся в кабинет, Вульф все так же сидел за столом, уставясь в пустоту и пощипывая пальцами мочку уха. Я поставил пустой стакан из-под молока на один из пивных подносов, отнес все это на кухню, вымыл и вытер стаканы, выкинул бутылки и убрал подносы. Фриц, если не было специальных указаний, уходил спать ровно в одиннадцать. Когда я вернулся в кабинет, массаж уха продолжался. Я заговорил.
- Если на завтрашнее утро для меня есть какие-нибудь поручения, я могу все допечатать прямо сейчас. У меня есть программа на завтра?
- Никакой.
- Вообще-то вы совершенно правы, - проговорил я как можно приветливей, - действительно, куда нам спешить? Ведь до двадцатого апреля еще целая неделя. Можно еще штук двадцать книг прочитать, если, конечно, не отвлекаться на пустяки...
- Хорошо, - он нахмурился. - Позвони Солу и пригласи позавтракать со мной, в восемь, у меня в комнате. Дай мне для него двести... нет, пожалуй, триста долларов, запри сейф и отправляйся спать. Я хочу немного покоя.
Я, конечно, повиновался, но не без удивления. Неужели он вздумал пустить на ветер две - нет, три - сотни из капиталов "ЛБА", только чтобы показать мне, что у него в голове зреют какие-то идеи? Конечно, Солу Пензеру нет равных в Нью-Йорке в любом деле, но что из этого следует?
Одному следить за пятерыми? Вряд ли. А если за одним, то за кем и почему?
А если не следить, тогда зачем? Что касается меня, то все, что я видел или слышал, не давало мне никаких оснований избрать какое-то одно конкретное направление. Похоже, что и он был в таком же положении. Просто хочет позавтракать в компании, но не в моей. Что ж, пусть будет так.
Я поймал Сола в его квартире на Восточной Тридцать восьмой улице, оповестил об утренней встрече, вынул из специального ящика деньги, запер сейф, передал Вульфу наличность и спросил:
- Значит, сегодня не печатать?
- Нет. Ступайте спать. Мне надо поработать.
Я вышел. Уже поднявшись на один пролег, я остановился на площадке и подумал, не прокрасться ли мне на цыпочках назад и не накрыть ли его прямо над раскрытой книгой, но патом решил, что это приведет лишь к тому, что он из упрямства будет читать всю ночь до утра.

Глава 11

Вообще-то за завтраком я обычно читаю "Таймс", а "Газетт" просто держу сбоку для сервировки, но в тот четверг ей было уделено особое внимание - ведь нигде больше так тонко не чувствуют, как важны в этом мире убийства.
Помещенная на первой полосе "Газетт" статья о судьбе и карьере молодого рекламного гения весьма прозрачно намекала, что по крайней мере у сотни прекрасных юных особ женского пола, проживающих в самых фешенебельных кварталах города, имелись вполне веские основания лишить гения жизни. Никаких имен при этом, естественно, не упоминалось. Но это была только маленькая косточка, брошенная любителям пикантных подробностей. Главной темой был конкурс, и тут они не жалели подробностей, гордясь своим главным источником информации в лице уроженки Лос-Анджелеса, достопочтенной мисс Гертруды Фрейзи. На третьей странице был даже опубликован ее портрет, где уникальная комбинация столь редкостных черт казалась еще более живописной - и менее правдоподобной, - чем в жизни. Она не скупясь снабдила репортера информацией о лиге "За естественную женщину", подробно поведала про ужин в среду вечером, включая номер Далманна с бумагой и все то, что он при этом говорил, а потом детально рассказала, как она понимает свои права в качестве участницы конкурса в соответствии с существующими на сей счет правилами и, соглашениями.
Что касается остальных конкурсантов, то Сьюзен Тешер из "Часов" так и осталась для журналистов недосягаемой, по всей видимости, после консультаций со своими тремя телохранителями. Герольд Роллинс хоть и допустил их до себя, но отказался дать новую или прокомментировать уже имеющуюся информацию и даже не потрудился пояснить, каким образом полмиллиона долларов грозят так трагически разрушить его судьбу. Из газеты также явствовало, что лишь благодаря таблеткам случайно задержавшаяся на этом свете миссис Уилок и страдавший сердечными недомоганиями Филипп Янгер оказались почти столь же разговорчивыми, что и пресловутая мисс Фрейзи.
Оба они дружно выразили горечь, негодование и готовность к борьбе, но разошлись в одном пункте. Янгер считал, что единственным способом выйти из сложившейся ситуации является справедливый раздел призовых денег на пять равных частей, а миссис Уилок была с ним категорически не согласна. Она твердо нацелилась на первый приз и требовала аннулировать розданные пять стихов, заменить их новыми и таким образом создать условия, при которых всем были бы обеспечены равные возможности.
Мне, наверное, полагалось бы ограничить чтение конкурсными делами - ведь нас, как вы, наверное, уже усвоили, наняли вовсе не для того, чтобы расследовать убийство, - но в кухне находился только Фриц, а он умеет держать язык за зубами. Оказалось, что Кремер утаил от нас массу ценных сведений. Он, например, ни слова не сказал о том, что на Далманне был в тот вечер темно-синий костюм, что у "Черчилля" он взял такси и прибыл к себе в квартиру незадолго до половины двенадцатого, что женщину, которая пришла приготовить ему завтрак и обнаружила, что он ему больше никогда не понадобится, звали Эльга Джонсон, что квартира его состояла из двух комнат и ванной, что пуля, пронзив сердце, задела еще и ребро, и много другой, не менее полезной информации. Имени убийцы среди этих сведений не было.
В тот день я встал пораньше и, уже успев покончить с завтраком и газетами, сидел в кабинете за машинкой, когда появился Сол Пензер.
Внешность Сола не оставляла ему никаких шансов на звание мистера Америка.
Нос был вдвое больше, чем ему полагалось быть, он вечно выглядел небритым, одно плечо выше другого, хотя оба одинаково сутулы, а руки из-за слишком коротких рукавов казались даже длиннее, чем были на самом деле. Но если бы я вдруг оказался один на дереве и внизу меня ждала бы стая кровожадных тигров-людоедов, и при этом команда бобров уже подгрызала ствол дерева, на котором я сижу, то вид приближающегося Сола был бы для меня самым прекрасным зрелищем на свете. Я никогда не видел его расстроенным.
Он явился ровно в восемь и сразу же прошел наверх, а я вернулся к своей машинке. Без пяти девять он спустился, но я не услышал его шагов, пока он не окликнул меня от двери, ведущей в прихожую.
- Может, выйдешь и запрешь за мной дверь на засов?
Я повернулся на своем вращающемся стуле.
- С удовольствием. Для того и засовы против таких типов, как ты. - Я встал. - Как завтрак?
- Сам знаешь, неплохой.
Я уже подошел к нему.
- Не нужна ли квалифицированная помощь?
- Никогда не помешает. - Он снимал с вешалки свое барахло. - Начнем, а там будет видно.
- Ну, желаю удачи. - Я открыл ему дверь. - Если перережут глотку или что-нибудь еще, сразу же звони.
- С удовольствием, Арчи. Кому же еще?
- Ладно, пока. Не лезь на рожон.
Он вышел, я запер за ним дверь и вернулся к работе. Было время, когда меня слегка задевало, если Вульф давал Солу какое-нибудь задание, не только не поставив меня в известность о его содержании, но даже предупредив Сола, чтобы он мне ничего об этом не говорил, но все это было очень давно. Теперь такие вещи меня ничуть не задевали, только было немного обидно, что я не мог догадаться сам. Я сел за стол и добрых десять минут строил предположения, потом понял, что это почти столь же бесполезное занятие, как и чтение романов в стихах, и ударил по клавишам машинки.
Скорость, с какой я печатаю записи бесед, зависит у меня от обстоятельств. Однажды, оказавшись в настоящем цейтноте, я делал по десять страниц в час, и так три часа подряд, но в среднем это шесть-семь страниц в час, которые имеют обыкновение быстро сокращаться до четырех-пяти. В то утро я был близок к рекорду, стараясь сделать как можно больше к одиннадцати часам, когда Вульф должен был спуститься из оранжереи, поскольку был уверен, что у него наверняка готовы для меня какие-нибудь поручения. Правда, меня прерывали телефонные звонки: один раз звонил Хансен, хотел промежуточных результатов, потом звонил Оливер Бафф, требуя того же самого, потом Филипп Янгер, хотел, чтобы я организовал ему встречу с боссами из "ЛБА", и очень обиделся, когда я попытался уклониться от этой миссии, потом позвонил Лон Коэн из "Газетт" и поинтересовался, нет ли у меня желания поделиться с ним чем-нибудь остреньким насчет убийства Далманна. Поскольку я был очень занят и мне некогда было разворачивать перед ним аргументы, что мы-де не занимаемся расследованием этого убийства, я ограничился тем, что посоветовал ему не лезть без очереди, и даже не удосужился спросить, с чего это он вдруг решил обратиться именно к нам. Думаю, по совету мисс Фрейзи. К одиннадцати часам я уже полностью закончил Уилок, Янгера и Тешер и приступил к Роллинсу.
Вскоре зашумел лифт Вульфа, а потом появился и он сам, пожелал мне доброго утра, прошел к креслу, втиснул в него свои бесценные фунты и заговорил.
- Я оставил у себя в комнате свои газеты. Не дадите ли мне свои?
Мне бы, конечно, можно было догадаться и сразу положить их к нему на стол, ведь он же сегодня завтракал не один. Я вручил ему газеты и вернулся к машинке. Он просмотрел утреннюю почту, там были в основном циркулярные письма и просьбы о благотворительности, все как одна от лиц, безусловно се заслуживающих, потом откинулся поудобнее и погрузился в изучение новостей.
Это меня очень устраивало - я надеялся, что он найдет там что-нибудь интересное для нашей сегодняшней программы. Он отнюдь не был чемпионом по скоростному чтению, так что я рассчитывал закончить к тому моменту, когда он окончательно созреет. Оставалось еще десять минут до полудня, когда я вынул из машинки последнюю страницу беседы с Роллинсом, разложил экземпляры, вынул копирку и обратил к нему полный ожидания взгляд.
Но он уже отложил в сторону газеты и погрузился в изучение "Праха красоты". Это было уж слишком. Ситуация становилась серьезной и грозила для нас самыми печальными последствиями. Я скрепил стиплером страницы, взял новую папку, надписал па обложке "Липперт, Бафф и Асса", вложил в нее напечатанные страницы, встал из-за стола, поместил папку в шкаф, вернулся к столу, убрал ненужные вещи, обернулся к нему и отрапортовал:
- Я готов. Звонили Хансен и Бафф, спрашивали о результатах, посоветовал им не суетиться, Филипп Янгер требовал устроить ему встречу с боссами из "ЛБА". Лон Коэн хотел к пяти часам иметь имя убийцы с портретом. Весь урожай. Жду дальнейших распоряжений.
Он закончил абзац - впрочем, я забыл, это же были стихи. В общем, он что-то там закончил, потом глянул на меня поверх книги.
- Никаких распоряжений нет, - ответил он.
- Ну что ж, тогда, может, завтра? Или как-нибудь на следующей неделе?
- Не знаю. Я думал всю ночь и все равно пока ничего не знаю.
Я уставился на него.
- Это ваш звездный час, - проговорил я с выражением. - Такого у пас еще не было. Всего сутки назад вы взялись за срочное дело. Не понимаю, почему вы не отказались, у нас же отбоя нет от клиентов. Мало того, что вы сами тут развалились в кресле и почитываете стишки, у вас хватает наглости и меня заставлять... - Я поднялся. - Все. С меня хватит.
- Но это не правда, Арчи. Я вовсе не заставлял тебя читать стихи...
- От вас всего можно ожидать. Все. С меня хватит. Я ухожу на стадион, там сегодня бейсбольный матч.
Он помотал головой.
- Но ты же не можешь так взять и уйти посреди дня, когда у нас дело.
И тем более на стадион, я ведь не смогу тебя там найти, если ты мне вдруг срочно понадобишься.
- Срочно понадоблюсь? Интересно, зачем? Пива принести?
- Ладно, - он отложил в сторону книгу, глубоко вздохнул и откинулся на спинку кресла. - Я ждал этого. Тебя взбесило, что я не припас тебе на сегодня никаких важных поручений и дерзких операций. Ты, как, впрочем, и я, проникся серьезностью положения и жаждешь что-нибудь предпринять. Мне нравится твой энтузиазм. Хорошо, так что же ты можешь предложить?
- Предлагать не мое дело. Если бы здесь предлагал я, то мой стол был бы тут, а ваш - вон там.
- И все-таки я хочу передать это на твое усмотрение. Будь добр, присядь, пожалуйста, чтобы я мог тебя видеть, не утомляя шеи. Благодарю тебя. Так вот, что касается всех этих людей, так все, что мы могли бы сейчас предпринять, уже сделала или делает полиция, а она превосходит нас не только по численности, но и по возможностям. Организовать за ними слежку, изучить их прошлое, выяснить, было ли у кого-то из них оружие, проверить алиби, вывести их из равновесия долгими повторными допросами - неужели ты намерен конкурировать в этом с полицией?
- Вы чертовски хорошо знаете, что нет. Я просто хочу, чтобы вы сели за работу и изобрели какие-нибудь указания для меня. Если, конечно, все это уже не делает за меня Сол...
- Солу я дал небольшое поручение, которым не хотел утруждать тебя.
Тебе следует согласиться с моим решением, что в настоящий момент ни ты, ни я ничего предпринять не можем. И такое положение может сохраниться всю неделю, до тех пор пока не наступит или даже не останется позади поставленный нам крайний срок. Мистер Хансен, мистер Бафф, мистер О'Гарро и мистер Асса - впрочем, я мистер Хири тоже - глубоко заблуждаются, если полагают, что преступник должен непременно обнаружить себя до этого момента. Совсем наоборот, гораздо вероятнее, что это произойдет как раз после этого, если, конечно...
- Ничего хорошего для нас в этом нет. Вам не удастся так долго водить их за нос. Кончится тем, что они просто возьмут и откажутся от ваших услуг.
- Сомневаюсь. У меня найдется, чем их развлечь. И потом, я ведь сказал, гораздо вероятнее, что после, если не произойдет одно событие, а я весьма склонен полагать, что оно-то как раз и произойдет. Обстановка накалена до предела, и не только для преступника, но также и для всех остальных, пусть для всех и по-разному... Вот почему тебе никак нельзя идти на свой бейсбольный матч, ты все время должен быть под рукой. И потом эти телефонные звонки. Они будут становиться все настойчивей и настойчивей, а обращаться с ними нужно будет тактично, по твердо. Я, конечно, могу тебе с ними немного помочь, но лучше пусть они думают, что я так глубоко поглощен их проблемой, что недоступен для общения. Разумеется, им не следует говорить о моих предположениях насчет того, что решение может прийти и после...
- Скажем, к четвертому июля, как раз ко Дню независимости, - предположил я не без горечи.
- Нет, Арчи, гораздо скорее. Если это вообще произойдет, - Вульф был исполнен терпимости. - Обычно подобную травлю с твоей стороны я воспринимаю как неизбежное зло, были случаи, когда это даже приносило известную пользу. Но на сей раз дело может изрядно стянуться, и я хочу, чтобы меня пощадили. Уверяю тебя, Арчи...
Зазвонил телефон. Я снял трубку, и вышколенный женский голос сообщил мне, что мистер О'Гарро желает побеседовать с мистером Вульфом. Видимо, они там в "ЛБА" решили все-таки не ронять себя и вернуться к принятым стандартам общения. Я ответил ей, что мистер Вульф занят, но если мистеру О'Гарро будет угодно, то он мог бы поговорить с мистером Гудвином. Она сказала, что он желает мистера Вульфа, я посочувствовал и повторил, что это невозможно. Тогда она попросила не вешать трубку и после небольшой паузы согласилась, чтобы я пригласил к телефону мистера Гудвина. Я сообщил, что он уже у телефона. Затем послышался мужской голос:
- Алло, это Гудвин? Это Пэт О'Гарро. Мне нужно поговорить с Вульфом!
- Я это уже понял, но у меня строжайшие инструкции не беспокоить, и я не возьму на себя смелость нарушить этот запрет. Знаете, когда он вот так погружается в какое-нибудь дело, как, например, сейчас, то беспокоить его небезопасно не только для меня, но и для дела. Вы подкинули ему крепкий орешек, так дайте же ему спокойно его разгрызть.
- Бог мой, но мы же должны знать, чем он занимается.
- Вовсе нет, сэр. Прошу меня простить, но тут вы глубоко заблуждаетесь. Либо вы полностью ему доверяете, либо нет. Когда он с головой уходит в работу - а сейчас дело обстоит именно так, - то он никому и никогда не говорит, чем занимается, и было бы величайшей ошибкой его об этом спрашивать. Как только у него появится что-нибудь, что бы вам хотелось узнать, или следует знать, или в чем ему будет нужна ваша помощь, вам незамедлительно об этом сообщат. Да, я уже довел до сведения мистера Баффа и мистера Хансена, что прошлой ночью нас навестил инспектор Кремер.
- Да-да, мне об этом говорили. Так в какое время после обеда я мог бы сегодня к вам заскочить?
- В любое, когда вам будет угодно. Я здесь безотлучно. Если захотите, можете взглянуть на записи бесед с конкурсантами. Мистер Вульф будет у себя наверху и принять вас не сможет. Когда он так погружается в дело, нам даже трудно заставить его что-нибудь проглотить. Это целое занятие...
- Все-таки что же он там, черт побери, делает?
- Шевелит мозгами, которые вы наняли. Ведь вы же решили, что вам нужны специальные мозги? Вот он ими и шевелит.
- Да-да, конечно... Хорошо, до встречи.
Я сказал ему, что буду жутко рад его видеть, повесил трубку и повернулся к Вульфу, чтобы узнать, доволен ли он моим обращением с клиентами, но он уже снова поднял книгу, раскрыл ее, и я решил его не отвлекать.

Глава 12

Предыдущая страница 5 Следущая страница


Не позднее полуночи 6

Не устаю благодарить Бога, что последовавшие за этим четыре дня уже больше не впереди, а давно позади. Не спорю, бывают в жизни такие операции и такие ситуации, когда самое лучшее, что вы можете предпринять, это поставить ловушку, а потом сидеть и терпеливо ждать, пока в нее не угодит жертва, и поверьте, что в таких случаях я умею ждать не менее терпеливо, чем всякий другой, но все дело-то в том, что на сей раз мы не ставили никакой ловушки... А ждать, пока жертва сама соорудит себе ловушку, а потом сама же в нее попадет, это требовало больше терпения, чем было у меня в запасе.
Вульф спросил меня, что я могу предложить, и все время с полудня четверга до пятницы, которое у меня оставалось от телефонных звонков и личных визитов управляющего персонала "ЛБА" или Толбота Хири, я пытался что-нибудь изобрести. И вынужден был согласиться с ним - у нас действительно не было никаких шансов обойти полицейских в том, что было поставлено у них на широкую ногу. В общем и целом, сидя за своим письменным столом или на стуле в кухне, чистя зубы, бреясь или глядя в окно, я все-таки изобразил штук двенадцать светлых идей, правда, при ближайшем рассмотрении оказалось, что ни одна из них не стоила и ломаного гроша. Одну из них я даже в четверг вечером, когда мы поужинали, представил на рассмотрение Вульфа. Она заключалась в том, чтобы собрать всех пятерых конкурсантов у нас в конторе и сказать им, что ранее предполагалось, будто Далманн поместил ответы на последние пять стихов в банковский сейф, но, как выяснилось, он этого не сделал, поскольку обнаружить их так и не удалось. Так что теперь нет никакого достоверного списка ответов, по которому можно было бы проверять их решения, и поэтому те стихи, которые были им розданы, придется заменить другими, которые еще не придуманы. Он поинтересовался, что это нам даст. Я ответил, увидим, как они будут реагировать. Он заметил, что мы это уже видели, и к тому же "ЛБА" с полным правом запретит нам проведение подобной операции, ибо она сделает из них сборище последних болванов.
В пятницу в газетах ничего сногсшибательного не было, но хорошо хоть, что там не объявлялось, что Кремер уже отловил своего человека и инцидент исчерпан. Совсем наоборот. Они не смогли раскопать даже ни одного приличного свидетеля, и, судя по тону, каким повествовала об этом "Газетт", в деле по-прежнему царила полная неопределенность. Около полудня снова позвонил Лон Коэн, на сей раз с вопросом, чего, интересно, выжидает Вульф, я ответил, что озарения. Он спросил, какого еще озарения, и я посоветовал обратиться с этим вопросом к мисс Фрейзи.
Телефонная горячка достигла у клиентов кульминации в пятницу вскоре после того, как мы отобедали. Вульф уже поднялся к себе в комнату, чтобы быть подальше от бурь. Он уже покончил с "Прахом красоты" и занялся "Приемом на одну персону" Клифтона Фадимена, на сей раз, правда, в прозе.
Кульминация была представлена в трех сценах. Героем первой из них оказался Патрик О'Гарро. За последние двадцать четыре часа это был его третий звонок, так что он был предельно точен и лаконичен. Попросил к телефону Вульфа, в ответ получил обычную дозу. Потом поинтересовался, не хочу ли я ему что-нибудь сообщить, на что получил отрицательный ответ.
- Все, - проговорил он, - с меня хватит. Я официально довожу до вашего сведения, что наш договор расторгается и он более не представляет фирму "Липперт, Бафф и Асса". Учтите, что наш разговор фиксируется. Он может прислать нам счет за услуги, оказанные к настоящему моменту. Вы меня слышите?
- Понятно, слышу. Хотелось бы, конечно, сказать что-нибудь еще, ведь не каждый день случается, что твои телефонные разговоры фиксируются, но вроде и сказать-то больше нечего. Остается только попрощаться.
Я вышел в прихожую, поднялся по лестнице на второй этаж в комнату Вульфа, постучал в дверь и вошел. Он сидел в большом кресле у окна, в рубашке с короткими рукавами, в расстегнутом жилете и с книгой в руках.
- Вижу, вы здесь славно и удобно устроились, - заметил я с одобрением, - но вы ведь всегда предпочитали свое кресло внизу, так что рад вам сообщить, что вы вполне можете спуститься, если, конечно, хотите... Только что звонил О'Гарро и расторг наш договор. Нас уволили. Он сообщил, что наш разговор фиксировался. Я все думаю, почему это человек чувствует себя таким значительным, когда знает, что его слова фиксируются?
Да нет, я не про него, а про себя...
- Вздор, - бросил он.
- Да нет, честно, я действительно прямо как-то даже почувствовал себя значительней.
- Помолчи, - он закрыл глаза. Через минуту открыл их. - Что ж, прекрасно. Я скоро спущусь. Все это чертовски некстати.
Я согласился и покинул его. Когда я вернулся вниз, меня обуревали смешанные чувства. Конечно, что уж тут забавного, когда вас вот так берут и выкидывают за шиворот. Это никак не украсит нашу репутацию, зато процентов на девяносто пять сократит сумму, которую мы сможем вписать в счет, теперь ведь все ограничится не слишком впечатляющим гонораром за консультацию... Но я не разрыдался, я просто начал прогуливаться по кабинету и ждать дальнейшего развития событий. Может, по крайней мере хоть теперь этот зажиревший пес наконец проснется и покажет зубы? Может, он хоть даст глазам немного передохнуть от непрерывного чтения? Может, по крайней мере мне больше не придется постоянно изобретать псе новые и новые объяснения того таинственного факта, почему нельзя беспокоить разговорами гения, когда в нем идет процесс ферментации.
Зазвонил телефон, я снял трубку и уже знакомый мне баритон сообщил:
"Это Рудольф Хансен. Попросите к телефону мистера Вульфа".
Я уже больше не изощрялся, просто коротко бросил:
- Ничем не могу помочь. Велено не беспокоить.
- Не говорите ерунды. Его уж наверняка побеспокоило сообщение мистера О'Гарро. Соедините-ка меня с ним.
- Никакого сообщения мистера О'Гарро я ему не передавал. Если он не велит его беспокоить ни при каких обстоятельствах, то это и значит: не-бес-по-ко-ить-ни-при-ка-ких-об-сто-я-тель-ствах. Неужели непонятно?
- Так вы что, ничего ему не передавали?!
- Нет, сэр.
- Но почему?
- Бог мой, сколько раз вам нужно повторять? Не-бес-по-ко-ить!
- Да... Весьма странный способ... Впрочем, не имеет значения... Так даже лучше. Видите ли, мистер О'Гарро слишком нетерпелив. Я уполномочен аннулировать его решение, пользуясь своими полномочиями поверенного фирмы "Липперт, Бафф и Асса". Конечно, мистер Вульф держится слишком уж неприступно, и мы, разумеется, хотели бы, чтобы он лучше информировал нас о положении дел, но мы полностью ему доверяем и просим его продолжать заниматься нашим делом. Так ему и передайте... хотя, впрочем, пожалуй, я сделаю это сам. Я заскочу к вам чуть попозже. Сейчас, к сожалению, не могу, дела. Я поблагодарил его за звонок, повесил трубку и снова взобрался по лестнице в комнату Вульфа. Как ни странно, он не читал. Книга лежала в стороне, а он сидел с видом великомученика.
- Я же сказал, что скоро спущусь, - проворчал он.
- Да, я понял, но в этом уже нет необходимости. Ситуация изменилась, и вы можете снова приступить к работе. Звонил Хансен в качестве поверенного фирмы. Он сказал, О'Гарро слишком нетерпелив. Они вам полностью доверяют, что свидетельствует о том, как мало они... впрочем, не имеет значения. В любом случае, вы можете продолжать свою кипучую деятельность. Я, правда, не поинтересовался, фиксировался ли наш разговор.
Он взял в руки книгу.
- Прекрасно. Теперь у тебя есть все основания рассчитывать на небольшую передышку.
- Очень небольшую. Хансен обещал заглянуть попозже.
Он что-то пробурчал в ответ, и я ушел.
Передышка продлилась минут десять, а может, и все одиннадцать и закончилась в самый неподходящий момент. Я как раз включил телевизор и смотрел матч между "Гигантами" и "Хитрецами", когда зазвонил телефон, счет был два-один, шла четвертая подача, бил Вилли Мейз. Привернув звук, но не изображение, я взял трубку и получил сразу двойной удар. Уши мои услышали голос Оливера Баффа, говорившего, что О'Гарро и Хансен оба слишком нетерпеливы и потому оба не правы, и продолжавшего в том же духе, а глаза мои одновременно с этим увидели, как Мейз, будто какой-то паралитик, подал на центр поля, прямо в руки противнику, мяч, который даже я мог бы взять кончиком носа. Я отвернулся, чтобы не видеть больше этого позора, но Баффа был вынужден дослушать до конца. Покончив с ним, я выключил телевизор и снова поднялся по лестнице.
Вульф посмотрел на меня хмуро и подозрительно.
- Это что, шутка? Розыгрыш?
- Да нет, - ответил я, - не похоже. Вроде голоса их...
- Пф-ф-ф... Я имею в виду тебя. Этот звонок мистера Хансена, отменявший звонок мистера О'Гарро. Ты спокойно мог все это выдумать, что было бы вполне в твоем стиле.
- Конечно, мог бы, - согласился я, - но я их не выдумывал. Если вы действительно устали от шуток, то, похоже, у вас есть шанс передохнуть. На сей раз это был Бафф. Видно, они там подкидывают монету и каждый раз сообщают мне результаты. Теперь Бафф дезавуировал и О'Гарро, и Хансена. Он сообщил, что они там посовещались и приняли окончательное решение. Они хотят, чтобы вы лично отчитались, что сделано к настоящему моменту, они все сейчас там, в конторе "ЛБА", включая и Толбота Хири, и не могут оттуда отлучиться, чтобы приехать к вам, так что вам придется ехать к ним.
Немедленно. Иначе договор расторгается. Я довел до их сведения, что, во-первых, вы вообще никогда не выходите из дому по делам, а во-вторых, что я не должен вас беспокоить и не собираюсь этого делать. Он сказал, что он это уже слышал. В общем, вы должны быть там к четырем, иначе все кончено. Сейчас четверть четвертого. Позволительно ли мне будет высказать, одно предложение?
- Какое же?
- Если вы когда-нибудь еще будете иметь дело с этим народом, пусть даже речь пойдет о краже скрепки для бумаг, заключайте с ними письменное соглашение и чтобы все подписались. А то я уже устал все время бегать вверх-вниз.
Но он меня не слышал. Он сидел, положив локоть на подлокотник кресла, и нежно поглаживал большим и указательным пальцами кончик носа. Немного погодя он заговорил.
- Я уже говорил тебе вчера, что страсти накалены до предела и что-то должно произойти. Я не думаю, что это уже то самое. Возможно, пока это только пена от чрезмерного возбуждения, но может оказаться весьма поучительным понаблюдать за пузырями. Сколько нужно, чтобы туда добраться?
- В это время дня минут пятнадцать-двадцать.
- Времени предостаточно. Собери их всех вместе. Всех без исключения.
- Понятно. Мне как, просто сказать им, что я это вы, или для пущей убедительности позаимствовать у вас костюм и пару подушек?
- Ты, Арчи, это ты. Но я должен определить твою полицию. Ты же жаждал инструкций, вот ты их сейчас и получишь. Присядь.
Я придвинул стул и сел.

Глава 13

Мое посещение конторы "ЛБА" обошлось им в тот день тысячи примерно в три, а может, и во все пять, - я ведь, конечно, не упустил возможности и при первом же удобном случае изобразил Вульфу какие у них там апартаменты, надеясь, что он учтет эту информацию, когда будет проставлять цифру в счете, и, если я достаточно хорошо его знаю, именно так он и сделал.
Из таблички, висевшей в холле одного из небоскребов деловой части города, я выяснил, что "ЛБА" занимает там целых пять этажей, что одновременно раскрыло мне глаза и поставило перед сложным выбором. Выбрав двадцать второй, поскольку там была надпись "Администрация", я нашел нужный лифт, был им поднят и сразу же попал в комнату, которая вполне годилась как площадка для бадминтона, если, конечно, убрать оттуда все ковры. Там и тут вроде бы небрежно были расставлены обитые мягкой тканью кресла, пятна света от современного вида светильников - в общем, обстановочка довольно культурная. Несколько кресел были заняты, а у дальней стены, прямо напротив лифта, за огромным канцелярским столом метров восемь длиной восседала аристократического вида брюнетка с очаровательными ушками. Она спросила, чем она может быть мне полезной; я назвал свое имя и сказал, что хотел бы видеть мистера Баффа.
- Вам, мистер Гудвин, назначена встреча?
- Да, правда, под псевдонимом Ниро Вульф.
Это признание только смутило ее и заронило в душу смутные подозрения, но мне в конце концов удалось их развеять, она воспользовалась телефоном и попросила меня подождать. Я уже направлялся к креслу, когда дверь открылась и появился Вернон Асса. Он с минуту постоял, вытирая платком лоб и шею, потом направился ко мне. Полным низкорослым людям вообще свойственно потеть, но все-таки один из директоров фирмы "ЛБА" мог бы сперва закончить обтирание у себя в кабинете, а потом уже выходить в приемную.
- А где же мистер Вульф? - поинтересовался он.
- Он дома. Докладывать буду я. Вам всем сразу.
- Я не думаю... - он заколебался. - Впрочем, пошли со мной.
Мы прошли широким, застланным коврами коридором. Третья дверь налево была открыта, и мы свернули туда. Комната была весьма просторной и выглядела бы вполне импозантно, если бы здесь слегка прошлась уборщица, в тот момент же там царил ужасный беспорядок. Основная часть поверхности огромного полированного стола красного дерева, стоявшего в центре комнаты, была покрыта кучками сигаретного пепла и обрывками бумаги, а вокруг как попало стояло с десяток внушительных кресел директорских размеров. Прямо на красном дереве валялся выпавший из пепельницы окурок сигары.
Трое, не считая Ассы, уставились на меня, а я на них. Толбот Хири весь как-то сполз в глубь кресла и теперь, когда основная часть его оказалась ниже уровня стола, уже не казался мне таким высоким и импозантным. Седые волосы Баффа были всклокочены, а красное лицо выглядело отекшим. Он сидел прямо напротив Хири, и, чтобы смотреть на меня, ему пришлось неловко перекрутиться на сто восемьдесят градусов. На длинной тонкой шее Хансена, под правым ухом, красовалось какое-то темное пятно. Он стоял в стороне, скрестив руки на груди и тяжело опустив свои узкие плечи.
- Гудвин говорит, что он представит нам отчет, - сообщил им Асса. - Что ж, послушаем, что он скажет.
- Вам всем сразу, - пояснил я вполне миролюбиво, - включая и мистера О'Гарро.
- Он сейчас на совещании и прийти не сможет.
- Что ж, тогда я подожду, - я сел. - Он уже раз аннулировал наш договор, так что какой же нам смысл с вами договариваться, если, не успею я вернуться, он снова позвонит и все аннулирует.
- Он действовал по своей собственной инициативе, - сказал Бафф, - и без всяких на то полномочий.
- Разве он не компаньон фирмы?
- Да, компаньон.
- Хорошо, тогда подождем, пока он освободится. Если я здесь мешаю, скажите, куда мне переместиться.
- Позовите его сюда, - потребовал Хири. - Он что, не может заняться этой чертовой зубной пастой как-нибудь потом?
Они начали препираться, но не со мной, друг с другом, а я спокойно сидел, наблюдал за пузырями и даже временами слышал, как они лопались.
Было очевидно, что "ЛБА" начинала закипать, и я старался внимательно наблюдать за этим процессом, предвидя, что Вульф потребует от меня дословный отчет, который, однако, обещал стать довольно бессвязным, и отнюдь не по моей вине. В конце концов они все-таки как-то договорились, я так и не уследил, как именно это произошло, но Бафф взялся за телефон, поговорил, очень скоро дверь открылась, и к нам присоединился О'Гарро. Он был все такой же коричневый, живые карие глаза сверкали гневом.
- Вы что здесь все, рехнулись, что ли? - сразу же выпалил он. - Я ведь уже сказал, что заранее принимаю любое ваше решение. Я не намерен...
- Минутку, - прервал я его. - Это я виноват. Я пришел по поручению мистера Вульфа доложить о результатах и хотел, чтобы вы тоже присутствовали. Я был готов подождать, но здесь почему-то заспешили, во всяком случае некоторые.
Он сказал что-то резкое Хири, в склоку сразу же вмешались все остальные, и я уже подумал, что они снова начнут закипать, но тут Бафф встал, взял О'Гарро за руку и почти насильно усадил его в кресло. Потом вернулся в свое кресло, которое располагалось слева от моего.
- Все в порядке, Гудвин, - сказал он. - Приступайте.
Я вынул из кармана листок и развернул его.
- Во-первых, - заявил я, - у меня имеется письмо мистеру Хансену за подписью мистера Вульфа. Там всего одна фраза. Оно гласит: "Настоящим слагаю с вас обязанности своего поверенного и предписываю впредь не представлять моих интересов ни в каких делах". Мистер Вульф просил вручить вам это при свидетелях.
Я передал бумагу Ассе, он протянул ее О'Гарро, и тот наконец вручил ее Хансену. Хансен взглянул на нее, сложил и убрал в карман.
- Продолжайте, - сказал он жестко.
- Слушаюсь, сэр. Нам предстоит обсудить три вопроса. Первый касается самого дела и того, как вы все себя в нем показали. За годы работы с Вульфом нам попадалось много всяких психов, но вы, джентльмены, как будто специально решили побить все рекорды. Похоже, вы...
- Ради всего святого, прекратите, - резко сказал О'Гарро. - Теперь это называется отчетом о работе?! Мы хотим знать, что ему удалось сделать!
- Успокойтесь, вы этого не узнаете. Похоже, до вас так и не дошло, что за работу вы нам подсунули. Хорошо, попробую объяснить по-другому: предположим, ему уже сейчас известно, кто был там и стащил этот бумажник - хорошо, и убил Далманна, пусть будет так, - и ему нужно только одно дополнительное доказательство, которое он должен получить сегодня ночью, так вот, если бы он действительно все это знал, он все равно бы ни черта вам не сказал, ни одному из вас. Пока он не будет уверен во всем на сто процентов. Вы все, за исключением, может, одного мистера Хансена, впали сейчас в такую панику, что я вообще сомневаюсь, способны ли вы что-нибудь понять, но надеюсь, хоть это до вас дойдет.
- Что касается меня, то я этого не понимаю, - сказал Бафф. - По-моему, все это звучит довольно абсурдно. Ведь, в конце концов, мы его наняли и мы ему платим.
- Хорошо, будем читать по складам. Представьте себе, что он подробно информирует вас о каждом своем шаге, что он сделал, что делает и что намерен делать. Что из этого получится? Только одному Богу известно, но если судить по тому, как вы вели себя сегодня, это будет полный кошмар.
Кто-нибудь из вас будет звонить ему каждые десять минут, отменять то, что велел предыдущий, и давать новые инструкции. А мистеру Вульфу не нужны ваши инструкции, ему нужно, чтобы ему дали спокойно заниматься делом, и вам следовало об этом знать, прежде чем вы решили к нему обратиться... Я полагаю, вам это было известно, мистер Хансен, не так ли? Вы ведь, помнится, сами говорили, что все вы оказываетесь в его власти.
- Ну, я имел в виду не совсем это, - глаза его, встретившись с моими, были холодны как лед и выражали непреклонную решимость. - Хотя я был наслышан о методах и манерах Вульфа, что правда, то правда. Допускаю, что все те противоречивые указания, которые мы позволили себе сегодня днем, были по меньшей мере неразумны, но надо войти и в наше положение, на нас чудовищно давят обстоятельства. Нам необходимо по меньшей мере знать, сеть ли у него хоть какое-то продвижение.
- Узнаете. Когда он будет готов вам об этом рассказать. На него, знаете ли, тоже давят обстоятельства. Вы должны учитывать, что он работает не на вас... и не на вас... и не на вас. Он работает на фирму "Липперт, Бафф и Асса". Я вам вот что скажу: если тот, кто уполномочен выступать от имени фирмы, захочет аннулировать наше соглашение, то можно будет урегулировать это дело по-другому. Спросите, просто как возможный вариант, не захочет ли мистер Хири взять это на себя и сделать так, чтобы мистер Вульф представлял его интересы, а не интересы фирмы "ЛБА".
- Ну уж нет! - выпалил О'Гарро.
Асса посмотрел на Хансена, тот покачал головой.
- Я не вижу, как это может улучшить наше положение, - проговорил Бафф. - Ведь наши интересы здесь полностью совпадают.
Хири оглядел всех и сказал:
- Если вас это устраивает, то только и скажите.
Никто ничего не сказал. Я дал им четыре секунды на размышление, потом продолжил:
- Перехожу ко второму вопросу. Как вы уже знаете, вчера поздно вечером мистера Вульфа посетил инспектор уголовной полиции Кремер. Я не собираюсь его цитировать, но когда он ушел, то у мистера Вульфа осталось сильное впечатление, что Кремер не очень-то верит, будто Далманна убил кто-то из конкурсантов, чтобы завладеть этой бумагой. Его могли убить и по совершенно другой причине, не взяв у него ни бумажника, ничего другого, а потом мог прийти кто-нибудь из вас и обнаружить, что он мертв. Тогда вы проверили, в кармане ли бумажник, он оказался на месте, вам не хотелось, чтобы его обнаружили на теле убитого, ведь тогда достоянием гласности могло стать содержимое этой бумаги, поэтому вы взяли бумажник и смылись.
Это бы...
Они заговорили все разом. Хансен сказал:
- Абсурд! Надеюсь, мистер Вульф...
- Минуточку, - остановил я его. - Мистер Вульф сказал Кремеру, что, по его мнению, бумажник скорее всего взял кто-то из конкурсантов и что он исходит из предположения, что украл бумажник и убил Далманна один и тот же человек. Но это ведь не означает, что он может просто так взять и выбросить идею Кремера на помойку, как будто это какой-то ненужный окурок.
У него ведь нет никаких доказательств, что все это не произошло именно так, как сказал Кремер. Он располагает только тем, что вы, джентльмены, сами ему сообщили, и должен верить вам на слово. Так что если он не хочет идти на риск и допустить, чтобы из него сделали мартышку - а он, уверяю вас, этого совсем не хочет, - он должен оставить эту возможность в числе допустимых альтернатив. И как, интересно, в этом случае он может держать вас всех в курсе того, что он делает и что собирается делать? И кого именно он тогда должен информировать? Ведь его клиентом является фирма "Липперт, Бафф и Асса", но ведь человека-то с таким именем не существует, значит, это должен быть один из вас. А что если это окажется тот самый тип, который зашел в ту ночь к Далманну и прихватил его бумажник?
Следовательно...
- На первый взгляд все это кажется полнейшим абсурдом, - сказал Хансен. - Такое впечатление...
- Позвольте мне закончить. Следовательно, у мистера Вульфа есть целых две причины не оповещать вас о каждом своем шаге: во-первых, он вообще никогда никого и ни о чем не оповещает, а во-вторых, не исключено, что кто-то из вас заинтересован в том, чтобы, сорвав его планы, добиться того, чтобы он не смог докопаться до истины. Я вовсе не хочу сказать, что он так думает, но согласитесь, было бы глупо с его стороны полностью исключать такую возможность. И не пытайтесь убедить меня в том, что это абсурдно, потому что специалист по абсурдам - мистер Вульф, а не я, и не мне с ним в этом тягаться. Ну вот, пожалуй, и все, что касается сложившейся ситуации.
Да, еще одно: он уже сыт по горло вашими приставаниями. Я вынужден был его побеспокоить, чтобы спросить, надо ли мне здесь появляться, и попутно мне пришлось рассказать о ваших сегодняшних художествах, так что я уполномочен довести до вашего сведения, что он сыт этим по горло. Он намерен продолжать работу только при условии полного взаимопонимания с вами относительно возложенных на него задач. А они, как было оговорено вначале, состоят в скорейшем получении, в силу его возможностей и способностей, максимально приемлемых для вас результатов. Если вы согласны, чтобы он продолжал на этих условиях, тогда все в порядке. Если же нет, то он, возможно, предпочтет работать на мистера Хири, но я, откровенно говоря, сомневаюсь, чтобы он пошел на это без согласия и одобрения "ЛБА", потому что все равно все вы одна компания.
- И что дальше? - спросил Хансен холоднее, чем когда бы то ни было. - Он отказался от моих услуг в качестве своего поверенного. Что он собирается предпринять дальше?
- Не знаю, но могу поделиться своими догадками, а я знаю его достаточно хорошо. Думаю, он расскажет все, что знает об этой истории, инспектору Кремеру, включая и то, что узнал из разговоров с вами, джентльмены, и выбросит ее из головы.
- Ну и пусть! - крикнул О'Гарро. - Пусть катится к чертовой матери!
- Возьми себя в руки, Пэт, - вмешался Бафф.
- Мне кажется, - вступил в разговор Асса, - мы упустили из виду главное. Мы слишком поддались эмоциям, а это не правильно. Единственное, чего мы все хотим, это спасти конкурс, и нам надо задать себе вопрос, как мы скорее достигнем этой цели - с Вульфом или без него. Позвольте мне, Гудвин, задать вам один вопрос. Я согласен с мистером Хансеном, что идея инспектора Кремера совершенно абсурдна, но давайте просто предположим, что Вульфу удалось найти доказательства или во всяком случае ему так показалось, что один из нас действительно пришел тогда в квартиру Далманна, обнаружил его тело и взял бумажник. Кому он об этом сообщит?
- Это зависит от обстоятельств. Если "ЛБА" все еще будет его клиентом, то "ЛБА". Ведь его наняли, цитируя формулировку Хансена, чтобы выяснить, "кто взял бумажник и у кого находится этот листок". Если он выяснит то, для чего был нанят - или во всяком случае ему так покажется, - вполне естественно, что он сообщит об этом своему клиенту, и никому больше. Конечно, здесь налицо будет два преступления против закона: кража бумажника и сокрытие от полиции факта обнаружения трупа, но ему на это наплевать. Но ведь он не сможет сообщить об этом клиенту, если тот им более не является, и тогда, как я догадываюсь, он просто выложит все это инспектору Кремеру.
- Это, - проговорил Хансен, - уже безусловно смахивает на угрозу.
- Угрозу? - усмехнулся я. - Угроза это нехорошо, а мне-то казалось, что я просто отвечаю на вопрос. Но если вам так показалось, беру свои слова назад.
Внезапно Толбот Хири, сидевший прямо напротив меня, так что нас разделяла лишь благородная поверхность роскошного стола, вскочил на ноги, сразу же обнаружив свою внушительную стать, и окинул всех взглядом, не предвещавшим ничего хорошего.
- В жизни не видал столько болванов разом? - сообщил он им. - Вы чертовски хорошо знаете, что Ниро Вульф - это наша единственная надежда с минимальными потерями выбраться из этой ловушки. И после этого слушать ваш бред! - Он оперся сжатыми кулаками о стол. - Так вот, лучше уж скажу вам прямо сейчас: как только истечет срок нашего контракта, можете навсегда забыть о "Хири продактс". Если бы я не свалял такого дурака...
- Так и запишем, Тол, - раздался голос О'Гарро. - Немедленно спуститесь вниз и составьте на этот счет официальную бумагу! - продолжил он с насмешкой. - Обойдемся без вас и без этого Ниро Вульфа тоже! Я не намерен...
К нему тотчас же присоединились остальные, и температура снова стала приближаться к точке кипения. Я уже предвкушал, как буду сидеть и наблюдать за пузырями, но тут Оливер Бафф встал, схватил меня за рукав, почти силой поднял на ноги и поволок к двери. Нижняя губа его была прочно закушена, но ему пришлось разжать зубы, чтобы произнести, выталкивая меня в коридор:
- Если не возражаете, подождите где-нибудь здесь. Мы за вами пришлем, - и закрыл за мной дверь.
"Где-нибудь здесь" могло означать и прямо под дверью, но подслушивать - вульгарное занятие, особенно если не можешь разобрать, что говорят, и я, довольно скоро поняв, что не в состоянии уловить ни слова, повторил путь по широкому ковру и из коридора вновь попал в приемную. В паре мягких кресел наездились посетители, но уже не те, что ждали в приемной, когда я пришел. Когда я замешкался, вместо того чтобы сразу же нажать кнопку лифта, аристократическая брюнетка послала мне из-за стола вопрошающий взгляд, и я, не желая ее попусту волновать, подошел и сообщил, что слушание дела закончено и мне осталось только дождаться вердикта. Она было вознамерилась одарить меня улыбкой - па мне в тот день был темно-коричневый костюм в полоску чудного покроя, гладкая рубашка цвета загара и мягкий шерстяной шоколадный галстук, - но потом передумала и решила подождать до вердикта. Я тут же понял, что она слишком чопорна для моего темперамента и вообще не в моем вкусе, и прошел по ковру к большим застекленным шкафам, закрывавшим всю стену напротив лифта и часть двух других. Они были заполнены широким ассортиментом предметов всех размеров, форм, цветов и фактуры.
Будучи как-никак детективом, я сразу смекнул, что это выставка продукции клиентов "ЛБА" - бывших и настоящих. Я подумал, что это очень демократично с их стороны - разместить их здесь в приемной административного этажа, а не держать где-нибудь вместе с ненужным хламом на нижних этажах. Всего здесь, наверное, было несколько тысяч разных экспонатов, от электрических предохранителей до океанских лайнеров и от бумажных стаканчиков до медикаментов, хотя, конечно, громоздкие товары типа лайнеров, грузовиков и холодильников были представлены фотографиями, а не предметами в натуральную величину. Там была, например, весьма элегантная миниатюрная модель полностью оборудованной сверхсовременной кухни, всего сантиметров сорок в длину, так что ее вполне можно было бы прихватить с собой для кукольного домика - если бы у меня была жена и если бы у нас с ней был ребенок, если бы этот ребенок оказался девочкой и если бы эта девочка любила играть в куклы. Я уже во второй раз рассматривал секцию "Хири продактс", которая только одна насчитывала больше ста экспонатов, и пытался составить собственное мнение относительно использования желтой бумаги для упаковки товаров, когда брюнетка назвала мое имя и я обернулся.
- Вы можете войти, - объявила она, тщательно следя, чтобы улыбка как-нибудь случайно не просочилась наружу. У нее, конечно, было предостаточно времени, чтобы как следует рассмотреть меня сзади, а у меня никогда еще не было костюма, который сидел бы на мне лучше, чем этот. Я наградил ее дружеским взглядом, который говорил красноречивей всяких слов, и шагнул к двери, ведущей во внутренний коридор.
Оказавшись снова в зале заседаний исполнительного совета фирмы - а я думаю, это было именно так, - я не смог сразу же по их лицам определить, кто из них выиграл и что именно. Ни один из них не выглядел счастливым или хотя бы исполненным надежд. Хири стоял у окна, повернувшись ко всем спиной, что, я думаю, было с его стороны весьма тактично, поскольку формально он не имел права решающего голоса. Все остальные, пока я направлялся к столу, провожали меня взглядами, в которых не было ни малейших признаков любви.
Первым заговорил Хансен.
- Мы решили, чтобы Ниро Вульф продолжил свою работу, максимально используя, следуя вашему выражению, свои возможности и способности, но не нанося при этом ущерба нашим правам и привилегиям. Включая наше право получать информацию по вопросам, затрагивающим наши интересы, однако оставляя это в настоящий момент на его усмотрение.
Я вынул записную книжку и тщательно все записал. Покончив с этим делом, я спросил:
- Это единогласное решение? Мистер Вульф обязательно спросит об этом.
Вы с этим согласны, мистер Бафф?
- Да, - ответил он твердо.
- Вы, мистер Асса?
- Да, - ответил он устало.
- А как вы, мистер О'Гарро?
- Да, - бросил тот со злостью.
- Что ж, прекрасно, - произнес я, засовывая в карман свою записную книжку. - Я постараюсь сделать все от меня зависящее, чтобы убедить мистера Вульфа продолжить дело, и если в течение часа от меня не будет никаких вестей, это будет означать, что все в порядке. Мне хотелось бы добавить еще одно маленькое замечание: как доверенный помощник мистера Вульфа, я тоже некоторым образом участвую в этой работе и должен признаться, ей мало способствует то обстоятельство, что я вынужден половину времени тратить, отвечая на ваши телефонные звонки. Так что у меня к вам персональная просьба: умерьте свой телефонный зуд.
Я уже повернулся, чтобы уйти, но Бафф поймал меня за рукав.
- Надеюсь, вы понимаете, Гудвин, что здесь все решает время. У нас ведь всего пять дней. И мы рассчитываем, что Вульф тоже отдает себе в этом отчет.
- Еще бы, конечно, отдает. Не позднее полуночи в среду. Именно поэтому он и не может позволить, чтобы его отвлекали.
И я оставил их наедине с их несчастьем. Проходя через приемную, я на минуту остановился, чтобы сказать брюнетке:
- Признан виновным по всем пунктам. До встречи в тюрьме Синг-Синг.
Она была шокирована.

Глава 14

В последующие два дня, субботу и воскресенье, я не раз пожалел, что обратился тогда к ним с этой злополучной персональной просьбой. Конечно, в четверг и в пятницу мне тоже было несладко, но тогда меня по крайней мере хоть время от времени развлекали их звонки, теперь же, когда я почти что собственными руками зажал им рты, терпение мое было действительно на пределе. Вы скажете, что после стольких лет работы с Вульфом можно было бы уже и привыкнуть, в известной степени так оно и было, но все дело в том, что он постоянно сам бил свои же собственные рекорды. После того как я подробно описал ему свою миссию в "ЛБА", включая и весь тамошний антураж, более шести часов о деле не было сказано практически ни слова. К утру в понедельник я уж было почти совсем поверил, что он всерьез считает, будто все в действительности скорее всего произойдет уже после заданного срока, и даже был вынужден признать, что в конце концов в этом есть нечто оригинальное - использовать финишную ленту как стартовый барьер.
Основную часть уик-энда я просто прослонялся по дому, хотя мне было дозволено время от времени прогуливать себя в пределах квартала и даже сделать несколько телефонных звонков. В субботу после обеда я заскочил на Двадцатую улицу в уголовную полицию западной части Манхэттена и нанес краткий визит сержанту Пэрли Стеббинсу. Он, естественно, держался крайне недоверчиво, не сомневаясь, что Вульф подослал меня просто с целью стащить что-нибудь, что плохо лежит, пусть хоть стол или пару стульев, но поскольку он и сам был не прочь поживиться какой-нибудь мелочью из моего кармана, то нам удалось довольно мило поболтать. Дело дошло до того, что, когда я поднялся, собираясь идти, он заметил, что совсем не торопится.
Позднее, уже вернувшись домой и докладывая обо всем Вульфу, я заметил, что ставлю двадцать против одного, что шпики так же далеки от цели, как и мы, а он вместо комментариев лишь что-то безразлично пробурчал в ответ.
В воскресенье к вечеру я не пожалел шести долларов из кармана "ЛБА" и купил в баре "Яден" выпивку для Лона Коэна. Я сказал, что хочу знать всю подноготную по всем аспектам дела Далманна, в ответ на это он подарил мне со своим автографом вчерашний номер "Газетт". Это был шикарный подарок. Из хлама, который он еще не успел пустить в дело, удалось выудить следующие потрясающие факты. За Далманном числился карточный должок в девяносто тысяч долларов, он, оказывается, поигрывал в покер. В его бумажнике хранился приличный ассортимент любительских снимков, где были без всякой одежды запечатлены дамы из высшего общества. Он крупно провел на каком-то рекламном мероприятии одного весьма известного политика. Все коллега по фирме терпеть его не могли за его фокусы и только и мечтали свести с ним счеты. Одну из полсотни женщин, с которыми он крутил интрижки, звали Эллен Хири, это была жена Толбота. Он был русским шпионом. У него имелся какой-то компрометирующий материал па одного филантропа, и он его шантажировал. И так далее. Обычный урожай, сказал Лон, сдобренный парой-тройкой экзотических фруктов, что было данью уважения к выдающейся личности Далманна. Лон, конечно, ни на одну секунду не поверил, будто Вульф на самом деле не занимается расследованием убийства Далманна, и, как только понял, что ему от меня так ничего и не перепадет, до того обиделся, что даже чуть было не отказался еще раз выпить за чужой счет.
Я изложил все эти сплетни Вульфу, но он, похоже, даже не слушал. Был воскресный вечер, и он с увлечением занимался любимым делом - выключал телевизор. Само собой, для этого его надо было сначала включать, причем периодически в течение всего вечера, что вообще говоря требовало изрядных физических усилий, но у него на письменном столе был на этот случай предусмотрительно установлен дистанционный переключатель. Это позволяло ему не переутомляясь выключать за вечер до двадцати передач. Обычно я при этом не присутствую, свои воскресные вечера я привык отмечать, даря радость ближним - мне неважно, кто она, лишь бы отвечала определенным стандартам, - но то воскресенье я провел слоняясь по дому. Так что если бы вдруг действительно сбылись те смутные прогнозы, которые якобы имелись у Вульфа, и из той чрезвычайно напряженной ситуации и вправду бы что-нибудь вылупилось, я был бы всегда под рукой. Когда я уходил спать - это случилось довольно рано, - Вульф выключал "Лучи надежды", те, что, если верить известной пословице, имеются в каждой тучке.
Луч, если это можно так назвать, появился немногим позже десяти часов утра в понедельник в образе телефонного звонка, адресованного на сей раз не Вульфу, а лично мне.
- Это Арчи Гудвин? - спросил мужской голос. - Что-то голос не похож.
- И все-таки это я. А у вас голос точь-в-точь как у Филиппа Янгера.
- Еще бы! Так это, правда, Гудвин?
- Да-да. Тот самый, который отказался от вашего виски.
- О! Это уже лучше. Мне необходимо срочно вас увидеть. Я у себя в номере в "Черчилле". Приезжайте как можно скорей.
- Лечу. Держитесь.
Можете судить, до какой я дошел кондиции. Мне, конечно, следовало спросить его, что случилось. Мне, конечно, не мешало бы но меньшей мере узнать, не держат ли там его под дулом пистолета. Кстати, если уж речь зашла о пистолетах, мне не мешало бы прихватить с собой и свой. По я уже так чертовски устал и одурел от этого проклятого ничегонеделания, что готов был делать все что угодно, и немедленно. Я заскочил на кухню сказать Фрицу, чтобы тот передал Вульфу, куда я отправился, сдернул, проходя мимо вешалки, пальто и шляпу и, удвоив скорость, понесся под первыми каплями начинавшегося апрельского дождя к Десятой авеню, чтобы схватить такси.
Когда мы, словно в брюхе тысячеколесного червя, ползли через центр города, я не выдержал и прошептал таксисту:
- Может, дернем по тротуару, а?
- Сегодня только понедельник, - мрачно пробормотал он. - У меня впереди еще целая неделя.
Наконец мы все-таки добрались до "Черчилля", я пошел, поднялся на лифте, проигнорировал дежурную восемнадцатого этажа, добежал до двери номера 18-26, постучал и получил приглашение войти. Янгер, стоя и в одежде гораздо меньше похожий на старину Кинга Кола, изъявил желание удостоить меня рукопожатия, и я не сопротивлялся.
- Долго же вы добирались, - проговорил он жалобно. - Да знаю, знаю, сам живу в Чикаго. Садитесь. Я хочу у вас кое-что спросить.
"Бог мой, - подумал я, - ради чего я так мчался, у него просто-напросто родилась идея, как разделить барыши, и он свистнул меня, чтобы скормить мне свой план". Я сел на стул, он примостился на краю неубранной кровати.
- Я только что получил по почте одну штуку, - сообщил он, - и не знаю, как с ней быть. Можно было бы отдать ее полиции, но мне что-то не хочется. Те, кого я там видел, не очень-то мне приглянулись. Знаете, там есть такой лейтенант Роуклифф?
- Еще бы не знать. Могу помочь с ним связаться.
- Да нет, что-то неохота его видеть. Да и этот рекламный народец, те, что были тогда на встрече с Далманном, там я их и видел, с тех пор ни разу не встречал, - они мне тоже что-то не очень понравились. Я хотел позвонить одному знакомому в Чикаго, он адвокат, но пришлось бы слишком много объяснять по телефону, представляете, всю эту кутерьму? Вот я и подумал о вас. Во-первых, вы уже в курсе, а потом, помните, когда вы были здесь в прошлый раз, я предложил вам выпить. Когда я так, не думая, предлагаю кому-нибудь выпить, это хороший признак... Ничем не хуже, чем любой другой. Мне нужно срочно что-то предпринять с этой штукой, а для начала показать ее вам и посмотреть, что вы на это скажете.
Он вытащил из кармана конверт, посмотрел на него, потом на меня и передал его мне. Я изучил конверт из обычной дешевой белой бумаги, неровно надорванный с того края, где его открывали. Адрес напечатан на машинке:
"Мистеру Филиппу Янгеру, гостиница "Черчилль". Никакого обратного адреса ни на лицевой стороне, ни на обороте. Трехцентовая марка со штампом Главпочтамта: отправлено в одиннадцать часов вечера, 17 апреля 1955 года.
Внутри был один-единственный сложенный листок бумаги, я вынул его и развернул. Обычная бумага среднего качества, стандартный размер, никаких опознавательных знаков, по которым можно было бы установить адрес или принадлежность отправителя, никакой "шапки" сверху, никаких типографских текстов, зато масса машинописного. Сверху большими буквами отпечатан заголовок:
"ОТВЕТЫ НА ПЯТЬ СТИХОТВОРЕНИЙ,
РОЗДАННЫХ 12 АПРЕЛЯ".
Ниже - имена пяти женщин с краткими пояснениями по каждой. Стараясь сохранять непроницаемое выражение лица, я пробежал глазами текст и понял, что ответы настоящие.
- Любопытно... - выдавил я. - Это что, шутка?
- Вот в том-то весь вопрос... То есть не весь, конечно. Никак не могу понять. Мне кажется, что ответы правильные, но точно я не знаю. Можно бы сходить в библиотеку и проверить. Я туда и собирался, но потом подумал, это же динамит, и тут вспомнил про вас. Ведь знаете, первое впечатле...
Эй, а ну-ка отдайте! Это мое!
Я машинально сложил листок, положил его обратно в конверт и начал засовывать себе в карман.
- Да-да, конечно, - пробормотал я, возвращая ему конверт. - Вот, возьмите. - Он взял. - Ничего себе задачка. Здесь есть над чем подумать. - С минуту я сидел и думал. - Похоже, вы правы, и первое, что надо сделать, это проверить ответы. Но, возможно, за вами всеми все еще следит полиция.
Скажите, вы в последние дни хоть раз наведывались в библиотеку?
- Нет. Я решил туда не ходить. Я даже не знаю, где тут поблизости библиотека. И потом эти женщины, Фрейзи и Тешер, что ни делай, а у них все равно передо мной огромные преимущества. Так что я решил бороться другим путем.
Я одобрительно кивнул головой.
- Так, значит, если шпики пронюхают, что вы сейчас, всего за два дня до крайнего срока, вдруг отправились в библиотеку, они, конечно, заподозрят что-то неладное и начнут выяснять. Знаете, человек, у которого я работаю, Ниро Вульф, большой книголюб и у него шикарная библиотека. Я заметил названия книг, упомянутых в этой самой штуке, и не удивлюсь, если окажется, что все они у него есть. Да и вообще вам не вредно будет с ним посоветоваться.
- Но ведь я уже советуюсь с вами.
- Так-то оно так... Но вся беда в том, что я забыл прихватить с собой библиотеку. И потом, даже если шпики узнают, что вы были у него, то это тоже не страшно. Они ведь в курсе, что он представляет фирму "Липперт, Бафф и Асса" и у него уже побывали все конкурсанты, кроме вас.
- Вот это-то мне и не нравится... Он их представляет, а я собираюсь с ними бороться.
- Тогда не надо было показывать это мне. Я ведь работаю на мистера Вульфа, и если вы думаете, что я ему все не расскажу, тогда возьмите назад те слова, что вы сказали мне в прошлый раз, насчет того, будто уже двадцать шесть лет не делаете из себя дурака. Дерьмо.
- Смотрите-ка, - он выглядел польщенным. - Надо же, запомнили.
- Я все запоминаю. Так что вопрос только в том, кто расскажет все мистеру Вульфу, вы или я. Но если это сделаете вы, то у вас еще будет возможность воспользоваться его библиотекой.
Кем-кем, а тугодумом он явно не был. Он тут же шагнул к стенному шкафу, распахнул дверцу и извлек оттуда шляпу и пальто. Уже просовывая руки в рукава, он проговорил:
- Не похоже, чтобы вы пили по утрам...
- Нет, благодарю, я не буду, - ответил я, уже направляясь к двери. - Но не возражаю, если это делают другие.
- Я завязал двадцать шесть лет назад. - Он пропустил меня вперед, вышел сам, закрыл за собой дверь и подергал ее, проверяя, хорошо ли она захлопнулась. - Но сейчас, - добавил он, - когда я благодаря своему зятю могу позволить себе кое-какие удовольствия, мне нравится, чтобы у меня в доме всегда была выпивка угощать других. - Когда мы уже заворачивали за угол коридора, он закончил:
- Конечно, не всех, а не-ко-то-рых других. - В лифте мне пришло в голову, что ему могут понадобиться для сравнения и сами стихи, и я спросил, взял ли он их с собой, на что он ответил утвердительно.
Чтобы проверить в кишащем машинами центре, не следят ли за вашим такси, требуется масса всяких сложных маневров, что отнимает уйму времени, и мы с Янгером решили на это наплевать, ограничиваясь лишь тем, что время от времени из любопытства оглядывались назад. У обочины тротуара перед старым кирпичным особняком на Восточной Тридцать пятой улице я расплатился с таксистом, вышел, первым поднялся по ступенькам на крыльцо и нажал кнопку звонка. Через минуту Фриц открыл дверь и, пока я принимал пальто Янгера, многозначительно показал мне вытянутый палец, что означало, что в кабинете у Вульфа гость. Кивком подтвердив, что сигнал принят, я провел Янгера через прихожую в гостиную, сказал ему, что придется немного подождать, и, вместо того чтобы пройти оттуда прямо в кабинет - дверь между этими смежными комнатами была звуконепроницаемой, - отправился кругом через прихожую.
Вульф сидел в своем кресле, перед ним на столе лежало с полдюжины книг, но он не читал. Он хмуро взирал на расположившуюся напротив в краснокожем кресле миссис Джеймс Уилок из Ричмонда, штат Вирджиния, а та отвечала ему оттуда не менее мрачным взглядом. Когда я приблизился, их мрачные взгляды сразу же переключились на меня. Я секунду помедлил, ибо прежде чем ответить на их взгляды, мне потребовалось время, чтобы прочитать название книги, которая лежала сверху: это были "Письма Дороти Осборн к сэру Уильяму Темплу". Этого мне было вполне достаточно, и теперь я смог со спокойным сердцем пожелать доброго утра миссис Уилок, проинформировать Вульфа, что его зачем-то зовет на кухню Фриц, и выйти.
Когда Вульф появился на кухне, вся мрачность его вдруг куда-то улетучилась, а в глазах зажегся странный блеск. Я заговорил первым.
- Я просто хотел спросить, нет ли у нее каких-нибудь соображений, кто мог прислать ей ответы.
Он помедлил с полсекунды, потом сказал:
- Уж не хочешь ли ты сказать, что то же самое получил и мистер Янгер?
- Именно так. Потому мне и нужно было с вами поговорить. Он там, в гостиной. Жаждал узнать, верные ли ответы, и я предложил воспользоваться вашей библиотекой. Судя по всему, та же мысль пришла и миссис Уилок.
- Нет, просто она изъявила желание со мной посоветоваться. Заглянуть в книги была исключительно моя идея, благо они все оказались под рукой.
Да... На такую дерзкую провокацию я не мог даже рассчитывать. Все идет превосходно.

Предыдущая страница 6 Следущая страница


7 Рекс Стаут

- Да, пожалуй, ради такого стоило и подождать. Мне, конечно, малость обидно: поймал рыбку и как дурак тащу ее в клюве домой к обеду, а вы уже тут дожариваете точно такую же... Все это очень мило, но что прикажете делать с моей? Выпустить обратно в море?
- Ни в коем случае. - Он поджал губы, на минуту задумался, потом продолжил:
- Ты разберись с ним. Я поговорю с ней. Приведешь его через три минуты. - И он исчез.
Когда я вернулся в гостиную, Янгер сидел на кресле у окна с листочками бумаги в обеих руках - на втором, судя по всему, были стихи.
- Вы не одиноки, - сообщил я ему. - То же самое получила по почте и миссис Уилок. Пришла показать это мистеру Вульфу. Она сейчас как раз у него. Здесь оказались все нужные книги, они уже проверили все ответы. Это вовсе не розыгрыш.
Он покосился в мою сторону.
- Что?! Она получила то же самое?
- Я сам не видел, но надо полагать, то же самое.
- И они уже проверили ответы?
- Так точно.
Он вскочил.
- Мне надо ее увидеть. Где она?
- Вы с ней увидитесь, - я посмотрел на свои часы, - ровно через одну минуту и двадцать секунд.
- Черт меня побери! Значит, это не подстроено. Яте думал, что просто кто-то под меня копает, хочет сшить мне дело, только никак не мог догадаться, каким образом можно использовать это против меня. Она тоже получила это сегодня утром по почте?
Я ответил, что не хочу лишать ее удовольствия изложить ему все детали лично, точно в назначенный срок пересек границу, открыл дверь, ведущую в кабинет, и Пригласил его войти. Он прошмыгнул мимо меня, устремился сразу же к миссис Уилок и спросил:
- Где эта штука, которую вы получили?
Я подошел, взял его за локоть, привлек его внимание к Вульфу, усадил в кресло и обратился к Вульфу:
- Мистер Янгер желал бы знать подробности. Одинаковые ли у них бумаги, когда она ее получила и так далее и тому подобное.
Вульф взял со своего стола листок бумаги. Янгер тут же вскочил с кресла и устремился к нему. К ним присоединился я, а потом и миссис Уилок.
Не надо было много времени, чтобы убедиться, что обе бумаги были отпечатаны под копирку. Конверты были совершенно одинаковы, за исключением имени адресата. На обоих стоял один и тот же почтовый штемпель.
Удовлетворив свое любопытство по этим пунктам, Янгер схватил одну из книг, это были "Мемуары" Казановы, и открыл ее. Миссис Уилок сообщила ему, что в этом нет необходимости, ответы правильные, в чем нет никаких сомнений.
Судя по ее виду, она так и не переменила отношения к пище, которую подают в гостинице "Черчилль", но пламя, горевшее в ее глубоко посаженных глазах, выплескивалось наружу. Не обращая внимания на ее слова, Янгер продолжал листать книгу, пока не нашел нужную страницу, и мы все еще продолжали стоять у стола Вульфа, когда зазвонил телефон.
Я отошел к своему столу, снял трубку и услышал из нее все ту же старую песенку: "Мне надо поговорить с мистером Вульфом. У телефона Толбот Хири".
Но запрет, похоже, был снят. Я передал эту просьбу шефу, он снял трубку своего аппарата, я продолжал держать свою.
- Ниро Вульф слушает. Чем могу служить, мистер Хири?
- Я звоню из своей конторы. У меня здесь находится один из конкурсантов, Гарольд Роллинс. Он только что пришел, всего минут десять назад, чтобы показать мне, что он получил сегодня утром по почте. Это листок бумаги, текст отпечатан на машинке, сверху заголовок: "Ответы на пять стихотворений, розданных двенадцатого апреля", потом идут имена пяти женщин с комментариями. Мне, конечно, трудно судить, правильные ответы или нет, но Роллинс уверяет, что правильные. Он пришел ко мне, потому что это равносильно аннулированию конкурса, и он считает, что моя фирма несет за это ответственность. Я собираюсь проконсультироваться со своим адвокатом, нет-нет, не с Рудольфом Хансеном, с другим, но решил сначала позвонить вам. Что вы можете сказать?
- Прямо сейчас не так уж много. Мистер Роллинс сейчас с вами?
- Он сидит у меня в кабинете. Я вышел в другую комнату, чтобы позвонить. Бог мой, только этого нам не хватало! Что же теперь будет?
- Надо немного подумать. Во всяком случае, можете передать мистеру Роллинсу, что он не одинок. Такие же бумаги получили по почте также миссис Уилок и мистер Янгер. Они как раз сейчас лежат у меня на столе, то есть я имею в виду бумаги. Миссис Уилок и мистер Янгер сидят у меня. Не исключено, что все пятеро...
- Надо что-то делать! Надо срочно что-то...
- Прошу вас, мистер Хири. - Я годами изучаю этот трюк Вульфа обрывать человека, не повышая голоса, но так до сих пор и не постиг секрета. - Конечно, что-то надо предпринять, я совершенно с вами согласен, но срочность от этого вовсе не повышается. Скорее наоборот. Я не могу обсуждать это с вами прямо сейчас, и к тому же я работаю не на вас, но думаю, что необходимо собрать вместе всех заинтересованных лиц и обсудить ситуацию. Будьте любезны передать мистеру Роллинсу, что его ждут сегодня в девять часов вечера здесь у меня, в моем кабинете. Я оповещу остальных, приглашаю и вас тоже. Значит, у меня в девять, если не будет иных сообщений.
- Да, но что же мы...
- Нет-нет, мистер Хири, прошу меня извинить. Сейчас я занят. Всего хорошего, сэр.
Мы дружно повесили трубки, и он обратился к компании:
- Мистер Роллинс получил то же самое и принес бумагу мистеру Хири. С разумной степенью вероятности можно предположить, что не являются исключением и остальные двое, мисс Фрейзи и мисс Тешер. Вы уже слышали относительно встречи, которая намечается здесь сегодня вечером в девять, мы хотели бы, чтобы были и вы. Вы придете?
- Так ведь мы уже и так здесь, - сказал Янгер. - Вы же понимаете, что все это вот-вот взлетит на воздух. Чего же еще ждать. Зовите их всех сюда прямо сейчас!
- Я не хочу ждать до вечера, - сказала миссис Уилок, голос был напряжен, и я уж было стал внимательно приглядываться, не дрожит ли она опять, но никаких признаков не было.
- Боюсь, у вас нет другого выхода, мадам. - Вульф был суров. - Мне необходимо время, чтобы переварить этот странный маневр и посоветоваться со своими клиентами. - Он посмотрел на часы. - Нет, только в девять и не раньше.
- Но вы так и не ответили на мой вопрос, - жалобно проговорила она. - Должна ли я показать это в полиции и позволить им отобрать у меня бумагу?
- Листок был у нее в руке, Янгер крепко держал свой.
- Это как вам будет угодно, мадам, или, вернее, как получится. Если вы не покажете, они рассердятся на вас, когда узнают сами, а они все равно рано или поздно узнают и все равно уже сердятся... Так что поступайте в соответствии с вашими склонностями.
Я был уже на полпути к двери, чтобы выпроводить их из дому, но они и не собирались уходить. У них еще была куча вопросов, и они жаждали получить на них точные и незамедлительные ответы. Янгер проявил такое упорство, что мне в конце концов пришлось схватить его за руку и применить некоторое насилие, так что к тому времени, когда я все-таки умудрился заманить его в прихожую, надеть на него пальто и шляпу и выпихнуть за порог, у него вряд ли возникло бы желание снова предложить мне выпить. Они ушли вместе, и я надеялся, что Янгер подвезет миссис Уилок до гостиницы - после всего, что произошло, автобусной давки ей уже не пережить.
Я вернулся в кабинет и сказал Вульфу:
- Я знаю, что вы предпочитаете переваривать факты самостоятельно, но мне в голову пришла одна занятная мысль. Ведь в той мере, в какой это касается конкурса, никому уже нет никакого дела, кто стащил этот бумажник.
Теперь у них у всех имеются ответы, и все равно все придется начинать заново, но что же тогда остается от нашей работы?
Он нахмурился.
- Работы нам еще хватит. Вы ведь знаете, для чего они меня наняли.
- Да, сэр. Во всяком случае мне полагалось бы это знать. Но все-таки, что, если клиенты потеряли интерес к делу, для которого они вас наняли?
- Эту проблему мы найдем возможность решить, когда она действительно возникнет. Сейчас у нас и без того забот хватает. Я ведь говорил вам, что при такой напряженной ситуации обязательно должно что-нибудь произойти, хотя, должен признаться, я даже не включал это в число вероятных событий.
Вам надо обзвонить всех остальных и оповестить их о встрече сегодня вечером, только, пожалуйста, из кухни или из своей комнаты, мне надо поработать. У меня пока еще нет ни малейшей идеи, какую тактику избрать на вечер, и мне нужно срочно что-нибудь изобрести. Теперь, после того как это произошло, нам надо действовать быстро, в противном случае вы можете оказаться правы - мы имеем шанс вообще оказаться без работы. Мне может потребоваться... черт возьми!
Звонил телефон. Забыв, что мой лагерь передислоцирован, я автоматически снял трубку с рычага. Настойчивый мужской голос обращался ко мне не с просьбой, а с приказанием, и я, прикрыв рукой трубку, повернулся к Вульфу.
- Бафф. Во взрывоопасном состоянии. Вас и только вас.
Он потянулся к своему аппарату. Я остался у своего.

Глава 15

- Ниро Вульф слу...
- Это Бафф. Ваш аппарат прослушивают?
- Насколько мне известно, нет. Полагаю, нам всем следует жить в убеждении, что нет. Не думаем же мы постоянно, что наш разговор в любую минуту может прервать взрыв атомной бомбы... Иначе жизнь стала бы...
- Я не смог связаться с Хансеном, поэтому звоню вам, - слова у Баффа громоздились друг на друга. - Туг у меня, в моем кабинете, сыщик уголовной полиции, лейтенант Роуклифф. Я вышел в другую комнату, чтобы позвонить. Он говорит, что одна из конкурсанток, Сьюзен Тешер, получила сегодня утром по почте листок с ответами на пять стихотворений. Прежде чем сообщить мне об этом, он спросил, сколько вообще существовало экземпляров этих ответов, и я повторил ему то, что мы им все время говорили на этот счет, то есть всего один, в банковском сейфе. Мы ведь не упоминаем о том экземпляре, который сделал себе Гудвин. Но теперь, когда эта женщина получила по почте ответы, полиция может...
- Одну минуту, мистер Бафф. Экземпляры ответов получили по почте и трое других конкурсантов, и у меня есть основания полагать...
- Еще трое! Но тогда что же... Кто же тогда их послал?
- Этого я не знаю. Во всяком случае, я не посылал и мистер Гудвин тоже.
- А где сейчас находится его экземпляр?
- Во внутреннем отделении моего сейфа. Туда он его положил, и там он, должно быть, и находится. Не вешайте трубку, подождите минуту у телефона, он сейчас проверит.
Я положил трубку, подошел к сейфу, открыл настежь внешнюю дверцу, набрал четырехзначную комбинацию цифр на внутреннем отделении. Это заняло некоторое время. Открыв дверцу, я увидел сверху листки из своей записной книжки. Я вынул их, убедился, что их четыре, положил назад, закрыл обе дверцы и объявил Вульфу:
- Все на месте. - Потом вернулся к своему креслу и снова взял трубку.
Говорил Вульф.
- Мистер Бафф, вы слушаете? Экземпляр мистера Гудвина все время оставался в сейфе, там же он находится и сейчас. У меня были миссис Уилок и мистер Янгер, кроме того, мне звонил мистер Хири и сообщил, что к нему в контору заходил мистер Роллинс. У вас есть какие-нибудь новости от мистера Хири?
- Да. Он звонил Ассе. Мы все как раз собирались звонить вам, но тут пришел этот сыщик. Что это за совещание вы сегодня затеяли?
- Оно состоится сегодня в девять, у меня в кабинете, на нем должны присутствовать все заинтересованные лица. Мистер Гудвин собирался...
- Это может подождать. - В голосе Баффа еще больше, чем раньше, проступали интонации большого босса. - Так что же с полицией? Мы ведь им солгали. Мы сказали, что нам неизвестно о существовании других экземпляров, кроме того, что хранится в банковском сейфе. И я только что повторил то же самое этому сыщику. Он сейчас ждет у меня в кабинете. Как быть?
- Ну что я могу вам сказать? - проговорил Вульф рассудительно. - Вы ведь все это говорили не под присягой. А в неофициальных беседах полицию обманывают многие и весьма часто, включая и вашего покорного слугу...
Право лгать, если это служит защите ваших собственных интересов, - вещь весьма ценная и чрезвычайно широко распространенная. Правда, на сей раз полиция занимается расследованием убийства, и число существующих экземпляров может оказаться для нее фактом первостепенного значения. До настоящего момента, если бы они узнали, что вы им лгали, они бы просто слегка рассердились. Если же вы не раскроете им правду теперь и они позднее обнаружат это сами, они придут в ярость. Так что я бы посоветовал вам немедленно сказать им правду.
- Признаться, что мы им лгали?!
- Ну, разумеется. Почему бы и нет? Вы ведь не совершили ничего противозаконного, так что вам не грозит за это никакое наказание. Я бы вообще, сэр, никогда не советовал лгать тем, кто не обладает достаточно острым умом, чтобы прочувствовать момент, когда надо сознаться, и уж коль скоро этот час пробил, сделать это своевременно и достойно. Что же касается встречи сегодня вечером, то...
- Это можно обсудить попозже. Я вам позвоню.
Он повесил трубку. Вульф аккуратно положил на аппарат свою, отодвинул в сторону телефон, издал из самых глубин своего нутра, прямо оттуда, где между брюками и жилетом виднелась желтая полоса рубашки, тяжелый вздох, как обычно откинулся на спинку кресла и закрыл глаза.
- Надеюсь, вы понимаете, - сказал я, - что к нам теперь непременно наведаются гости.
- Ничего не поделаешь... - пробурчал он.
Поскольку номера телефонов "ЛБА" и "Черчилля" все равно уже постоянно были у меня в голове, я ограничился тем, что нацарапал в записной книжке телефоны журнала "Часы" и контор Хансена и Хири. Покончив с этим, я отправился на кухню, где Фриц замачивал в кислом молоке с травами и специями баранье сердце, и, спросив разрешения воспользоваться его телефоном, приступил к делу. Четверо из них - Уилок, Янгер, Хири и Бафф - были уже оповещены, и я собирался напомнить им несколько позже. Роллинс предположительно тоже получил приглашение, но это требовало проверки. Я без особых усилий поймал одним звонком сразу двоих, О'Гарро и Ассу, зато на остальных пришлось потратить чертову прорву времени. Четыре звонка за сорок минут в комнату 18-14 гостиницы "Черчилль", где обитала Гертруда Фрейзи, так и остались без ответа. Не удалось тремя звонками поймать мне и Рудольфа Хансена, правда, он в конце концов перезвонил сам и, как водится, потребовал к телефону Вульфа. Я терпеливо разъяснил, что это невозможно, и, хотя он отказался принять приглашение на встречу, знал, что он все равно никуда не денется. Поймал я и Гарольда Роллинса, который одной короткой фразой свысока сообщил мне, что будет, и сразу же повесил трубку.
Твердым орешком оказалась Сьюзен Тешер. Сначала в "Часах" мне сказали, что она на совещании. Потом "Часы" сообщили, что ее в тот день там вообще не было. Я попросил мистера Кнудсена, высокого и костлявого, но он куда-то вышел. Тогда я попросил мистера Шульца, тоже высокого, но плотного, но тот оказался занят. Тогда мне ничего не оставалось, как потребовать высокого и тощего мистера Хиббарда, того, что из юридического отдела, и будь я проклят, если я его в конце концов не заполучил. Я сообщил ему о встрече, перечислил, кто там будет, и сказал, что если мисс Тешер не придет, то завтра она может оказаться перед fait accompli <свершившийся факт (франц.)>. Я твердо знал, что всякий хоть мало-мальски уважающий себя юрист сразу же смекнет, что нельзя просто так отмахнуться от парня, который имеет в своем лексиконе словечки вроде "fait accompli".
Когда я уже снова принялся набирать номер "Черчилля", намереваясь нанести еще один удар по мисс Фрейзи, в дверь позвонили. Я вышел в прихожую, глянул в глазок, потом открыл дверь в кабинет. Вульф, судя по всему, за все это время так и не двинул ни единым мускулом.
Я объявил:
- Стеббинс.
Он открыл глаза.
- Это все-таки лучше, чем Кремер. Давай его сюда.
Я вышел, снял с двери цепочку, распахнул ее настежь и гостеприимно проворковал:
- Привет. А мы уже вас заждались...
- Хм... Еще бы! - он шагнул прямо на меня, так и опалив меня яростью, прошел мимо вешалки и, на ходу снимая шляпу, устремился в кабинет. К тому времени, когда я, позаботившись о входной двери, присоединился к ним, он уже стоял перед столом Вульфа и говорил:
- ...экземпляр конкурсных ответов, который Гудвин снял в среду. Где он?
Если вы захотите узнать Пэрли Стеббинса с самой плохой стороны, вам надо понаблюдать за ним, когда он разговаривает с Ниро Вульфом. Он прекрасно знает, что факты - а их более чем достаточно - неопровержимо свидетельствуют, что один Вульф стоит больше двух таких, как он и Кремер вместе взятых, а факты, учитывая его профессию и опыт, это единственное, что имеет для него значение, но он просто никак не может и не хочет в это поверить. В результате он разговаривает с ним чересчур громко и слишком быстро. Мне случалось видеть Пэрли с людьми разного ранга и разного положения, я знаю, как он может работать и головой, и языком, и должен сказать, что он вполне толковый парень. Каждый визит к Вульфу был для него настоящей пыткой, и поэтому он, вместо того чтобы прислать взамен себя какую-нибудь шестерку, всегда являлся собственной персоной.
- Присядьте, пожалуйста, мистер Стеббинс, - пробрюзжал ему Вульф, - вы ведь знаете, что я не люблю напрягать шею.
Это был как раз тот самый случай. Пэрли умирал от желания ответить:
"Плевать я хотел на вашу шею" и даже уже открыл рот, но тут же закрыл его и силой усадил себя в кресло. В красное он не садился никогда.
Вульф посмотрел в мою сторону.
- Арчи, расскажи ему об экземпляре, который ты сделал.
Я повиновался.
- В среду я ходил с Баффом, О'Гарро и Хири в банк. Они взяли хранившийся там сейф и открыли его. Я вскрыл два конверта, один со стихами, а другой с ответами, и скопировал все это на четырех страничках из своей записной книжки. Оригиналы были положены обратно в конверты, конверты снова помещены в сейф, а сейф опять сдан на хранение в банк. Я сразу вернулся с копиями домой и тут же положил их в сейф, где они находились до настоящего момента и находятся поныне.
- Покажите мне их, - проскрежетал Стеббинс.
Ему ответил Вульф:
- Нет, сэр. Это все равно ничего вам не даст, если вы не сможете взять записи и внимательно их рассмотреть, а уж если они попадут к вам в руки, вы их потом ни за что не выпустите. Но это все равно не имело бы никакого смысла. С тех пор как мистер Бафф решил вам все рассказать, мы знали, что вы придете, и случись что-нибудь с этими записями, мистер Гудвин без труда мог бы изготовить дубликат и спокойно положить его в сейф. Так что нет. Мы заверяем вас, что они на месте.
- Они находились там все время с тех пор, как Гудвин положил их туда в среду?
- Да. Непрерывно.
- Вы ни разу их оттуда не вынимали?
- Нет.
Пэрли повернул свое большое обветренное лицо ко мне.
- А вы?
- Не-а! А вообще-то постойте, конечно, вынимал. Всего час назад.
Мистер Вульф разговаривал по телефону с Баффом, и тот спросил его, где наш экземпляр, тогда мистер Вульф и велел мне проверить. Я вынул его, посмотрел и положил назад. Это был единственный раз, когда я вынимал его за все время, с тех пор как положил.
Голова Стеббинса резко дернулась в сторону Вульфа.
- Тогда за каким же чертом они вам понадобились?! - рявкнул он.
Вульф одобрительно покачал головой.
- Очень хороший вопрос. Но чтобы должным образом на него ответить, мне пришлось бы вернуться к тому дню и вспомнить все свои впечатления, догадки и предварительные замыслы, а я сейчас занят, и у меня нет на это времени. Так что могу вам только сказать, что в тот момент у меня были на этот счет некие не вполне ясные соображения, которым так и не суждено было созреть. Думаю, вам этого должно быть достаточно.
Пэрли плотно стиснул зубы, на щеках заходили желваки.
- Так я и думал, - процедил он.
- Не понял, мистер Стеббинс.
- Я сказал, так я и думал. И инспектор тоже. Он хотел прийти сам, но опаздывал к комиссару, вот и послал меня. Мы думаем, что это вы разослали конкурсантам ответы. - Он снова напряг челюсть, потом расслабился. - Вернее, мы думали, что вы могли бы это сделать, и хотели узнать поточнее.
Я не должен говорить вам, как это важно для расследования убийства, вы это сделали или нет... я вообще ни черта вам не должен. Я хочу просто задать вам прямой вопрос: вы послали конкурсантам копии этих ответов?
- Нет, сэр.
- Вы знаете, кто это сделал?
- Нет, сэр.
Пэрли обратился ко мне:
- А вы их посылали?
- Нет.
- А знаете, кто это сделал?
- Нет.
- Я думаю, вы оба лжете, - прорычал он. Вот вам пример: он говорил слишком быстро.
Вульф беспомощно пожал плечами.
- После этого заявления, - проговорил он, - наш разговор становится бесцельным.
- Да, я знаю, - Пэрли судорожно проглотил слюну. - Я беру свои слова назад. Потому что собираюсь попросить вас об одном одолжении. Инспектор сказал, чтобы я этого не делал. Он сказал, если бы эти копии действительно печатал Гудвин, он бы не стал пользоваться своей машинкой, может, он и прав, но я все-таки обращаюсь к вам с просьбой разрешить мне напечатать что-нибудь на этой машинке, - он указал на нее пальцем, - и взять этот текст с собой. Можно?
- Пожалуйста, - разрешил Вульф. - Это, конечно, довольно беспардонно с вашей стороны, но предпочитаю согласиться, чем продолжать этот разговор.
У меня много дел, и к тому же пора обедать. Арчи, помоги мистеру Стеббинсу.
Я придвинул к себе машинку, вставил в нее бумагу, освободил кресло, Пэрли подошел, сел и начал стучать. Печатал он одним пальцем, но довольно быстро Я стоял у него за спиной и наблюдал за его работой:
"Минимум многие люди вышли побегать, а быстрая рыжая лисица вспрыгнула на ленивую луну и теперь настало время всем хорошим людям прийти на помощь группе 234567890 йцукенгшщзхфывапролджэячсмитьбюъ.
Когда он вынул листок из машинки и уже его складывал, я услужливо предложил:
- Кстати, там наверху у меня есть еще одна машинка, она, правда, старая, но все равно я изредка ей пользуюсь. Надо бы снять образец и с нее. Пошли?
Это была ошибка, потому что если бы я этого не сказал, то, возможно, имел бы удовольствие впервые слышать, как он за что-то благодарит Вульфа.
Вместо этого он бросил мне: "Повесьте ее себе на нос", поднял с пола упавшую позади его кресла шляпу и выскочил из кабинета. К тому времени, когда я настиг его в прихожей, он уже открыл входную дверь и так и оставил ее распахнутой, что было, на мой взгляд, слишком мелочно и недостойно сержанта. Я вышел на крыльцо, закрыл дверь, запер ее на цепочку и вернулся в кабинет.
Вульф стоял у книжных полок, возвращая на свои места Казанову, Дороти Осборн и других. Поскольку до обеда оставалось всего десять минут, вряд ли от него можно было ожидать, что он снова засядет за работу. Я стоял и наблюдал за ним.
- Судя по всему, - проговорил я, - у нас изменились порядки, но неплохо бы об этом предупреждать. Правда, это никогда не облекалось в слова, но я всегда знал, что, если вы хотели что-нибудь от меня скрыть, вы могли морочить мне голову, устраивать дымовые завесы, но никогда не лгали мне в глаза. Вы, конечно, могли сколько угодно лгать при мне другим, что вы частенько и делали, но не тогда, когда мы были вдвоем. И я как дурак поверил вам, когда вы уверяли меня, что получение конкурсантами по почте ответов явилось для вас полнейшим сюрпризом. Я не собираюсь на вас давить, просто мне кажется, было бы неплохо оповещать меня, когда у нас в доме меняются порядки.
Он установил на полку последнюю книгу, красиво выровнял ее по краю полки и обернулся.
- Я не менял никаких порядков.
- Значит, наверное, я просто всегда заблуждался и вы никогда не видели ничего предосудительного в том, чтобы лгать мне в глаза, когда мы одни?
- Нет, Арчи, я никогда этого не делал.
- Хорошо, а сейчас?
- И сейчас нет.
- Вы что, хотите сказать, что не лгали мне насчет ответов?
- Нет.
- Понятно. Что ж, раз так, то за неимением более ответственных поручений постараюсь хотя бы принять меры, чтобы до вечера вас не схватил за глотку кто-нибудь из ваших клиентов. А если у вас до сих пор еще нет никакого плана, как провести эту самую встречу - а у вас его, похоже, нет, - то я даже весьма рад, что это ваша проблема, а не моя.
Я вернулся к своему столу и, просто чтобы чем-нибудь занять руки, отодвинул на место машинку. Мне всегда нравилось думать, что я обладаю способностью трезво смотреть на факты. Уже целый час я пребывал в счастливой уверенности, что ухватил секрет миссии Сола Пензера... А кому приятно сознавать, что ему всучили негодный товар... особенно если он сам же и продавец. Придвигая столик с машинкой, я бессознательно грохнул им о край своего письменного стола и поймал удивленный взгляд Вульфа.

Глава 16

К четырем часам все приглашенные за единственным исключением были оповещены о вечерней встрече. Уилок, Янгер, Бафф и Хири получили напоминания. О'Гарро, Асса, Роллинс и Хансен в них не нуждались. Что касается Сьюзен Тешер, то мне позвонил Хиббард и сообщил, что она придет только при условии, если он сможет ее сопровождать, и я сказал, что мы будем рады его видеть. Исключением была Гертруда Фрейзи. После обеда я пытался поймать ее целых пять раз, три раза из кухни и два из своей комнаты, но все было тщетно.
В четыре часа, услышав, как Вульф поднялся в своем лифте на крышу, мы с Фрицем вошли в кабинет и занялись кое-какими приготовлениями. Гостей ожидалось десять человек, а если мне все-таки удастся отловить мисс Фрейзи, то и все одиннадцать, значит, надо было принести из столовой и гостиной кресла. Вульф распорядился подать напитки, для чего надо было установить с краю кушетки стол, накрыть его желтой льняной скатертью и разместить на нем салфетки и прочие аксессуары. Фриц уже набил кубиками льда термос в форме ведра и начал колдовать над канапе и другими закусками. Никакой необходимости проверять запасы спиртного не было - этим не реже одного раза в неделю занимался сам Вульф. Он терпеть не мог, если кто-нибудь из гостей просил напиток, которого у него не оказывалось, даже если этим гостем был полицейский или женщина. Убедившись, что ситуация под контролем, мы с Фрицем разошлись, он отправился на кухню, я - к своему столу. Придвинул к себе телефон, намереваясь еще раз попытать счастья с Гертрудой Фрейзи.
И, кто бы мог подумать, тут же без труда ее заполучил. Это был ее, ее несравненный голос, и она даже соизволила признать, что все еще помнит обо мне. Правда, она несколько холодно осведомилась, что мне от нее нужно, но я решил быть выше этого.
- Я звоню, - сказал я, - чтобы пригласить вас сегодня вечером в девять на встречу, которая состоится в кабинете у мистера Вульфа. Будут все остальные конкурсанты, а также мистер Хири и представители фирмы "Липперт, Бафф и Асса".
- Зачем это?
- Чтобы обсудить сложившуюся ситуацию. Поскольку конкурсанты из какого-то неизвестного источника получили списки ответов, то необходимо...
- Я не получала никаких ответов, ни из каких источников, известных или неизвестных. В среду утром я жду вестей от друзей из дома и не сомневаюсь, что ответы будут готовы к сроку. А тот дурацкий трюк мне уже надоел.
И она исчезла.
Я положил трубку, сперва поразмыслил, набрал по внутреннему телефону номер оранжереи и услышал голос Вульфа.
- Вы хотите, чтобы мисс Фрейзи была сегодня здесь? - спросил я.
- Я хочу, чтобы были все. Я ведь вам уже сказал.
- Да-да, я уже усвоил. Тогда мне придется за ней съездить. Она только что сообщила мне по телефону, что не получала никаких ответов и что ей уже надоел этот трюк. И бросила трубку. Если она чиста, она вполне могла разорвать этот конверт с бумагой вместе, спустить его в туалет и теперь спокойно ждет, как будут развиваться события. Так она вам нужна?
- Да. Может, позвонить еще раз?
- Ничего не даст. Она не в том настроении, чтобы болтать по телефону.
- Тогда придется съездить.
Я согласился, зашел на кухню, чтобы попросить Фрица выйти и запереть за мной дверь, надел пальто и шляпу и вышел.
Часы над лифтами в "Черчилле" показывали семнадцать минут шестого. В такси я рассмотрел три разных варианта, но ни один из них не показался мне надежным, так что голова у меня все еще была занята разработкой плана атаки и я даже не заметил, как в последний момент, когда двери вот-вот уже готовы были захлопнуться, в лифт вскочил какой-то тип и встал спиной ко мне. Он тоже вышел вместе со мной на восемнадцатом, потом пересек холл и сказал дежурной: "К мисс Фрейзи, номер 18-14". Вот тут-то я впервые посмотрел на него внимательно и сразу же узнал. Это оказался Билл Ларик из "Газетт", известный тем, что снисходил до рутины только в том случае, если во всем городе вообще не произошло ни одного убийства. Господи, подумал я, только этого не хватало, неужели старую курицу пришили, потом догнал его, забежал слегка вперед, обернулся и громко поприветствовал.
Он остановился.
- Ха, Гудвин. Какими судьбами? Ты-то что здесь делаешь?
- Да сам не знаю... Занимаюсь подпиской на газеты. А тебя-то как сюда занесло?
- Узнаю Гудвина. Вечно темнит. Скрытный изворотливый тип. Я совсем не такой, меня спрашивают, я отвечаю. - Он ускорил шаг. - До нас тут дошли слухи, что мисс Фрейзи проводит какую-то пресс-конференцию.
Конечно, он пошутил, решил я, мы повернули за угол, подошли к номеру 18-14, я заглянул через раскрытую дверь в комнату и с ужасом понял, что это совсем не шутка. Прямо у двери стояли трое мужчин и одна женщина, двух из них я знал в лицо: это были Эл Райордан из "Ассошиэйтед Пресс" и Мисси Коуберн из "Уорлд телеграм". Ларик спросил одного из стоявших вблизи двери, не пропустил ли он чего-нибудь интересного, тот ответил, что нет, она требует подождать, пока не появится кто-нибудь из "Таймса". Ларик заметил, что это нормально, ведь здесь даже судного дня не начнут, пока не удостоверятся, что он будет освещен на страницах "Таймса". Наконец со стороны коридора появился какой-то тип, обменялся кое с кем приветствиями и вошел в комнату. Чей-то голос проговорил: "Все в порядке, мисс Фрейзи, можно начинать. Это Чарлз Уинстон из "Таймса".
- А вы уверены, что это "Нью-Йорк таймс"? - спросил ее голос.
- Точно. Ведь все остальные "таймсы" просто подделки. Как вы думаете, Луиса Далманна убил кто-нибудь из кон курсантов?
- Не знаю и не интересуюсь. - Мне не было ее видно, но она старалась говорить громко и достаточно отчетливо. - Я пригласила вас сюда потому, что американская общественность и в особенности американские женщины должны знать правду об одном грандиозном мошенничестве. Три человека обвинили меня в том, будто я получила по почте список конкурсных ответов, а это ложь. Они утверждают, что бумаги с ответами получили остальные конкурсанты, мне об этом ничего не известно, но это не дает им никакого права обвинять меня. Это оскорбление всем американкам. Это подлый трюк, направленный на то, чтобы сорвать конкурс и не платить призов тем, кто их действительно заслуживает. Это гнусное жульничество, направленное против меня лично. Они боятся, что лига "За естественную женщину" увеличит свое влияние, они боятся нашей популярности, они не хотят, наконец, чтобы американские женщины вняли нашему великому призыву и...
- Прошу прощения, мисс Фрейзи, но нам нужны факты. Кто эти трое, которые вас обвиняют?
- Один из них полицейский, правда, он не носит формы, имя его мне неизвестно. Фамилия второго Хансен, юрист, его, кажется, зовут Рудольф, он поверенный тех людей, которые организовали этот конкурс. А третий - это человек по фамилии Гудвин, Арчи Гудвин, он работает у того детектива, Ниро Вульфа... Они все заодно. Это грязный заговор с целью...
Я вместе с другими журналистами вытащил свою записную книжку - в основном, чтобы испытать новые для меня ощущения от участия в пресс-конференции, даже не платя взноса в Американскую ассоциацию газетчиков - и аккуратно все записал, хотя все это вряд ли того стоило.
Спектакль все больше и больше превращался в игру в кошки-мышки... Гертруда Фрейзи стремилась сконцентрировать внимание присутствующих на лиге "За естественную женщину", и им уже пришлось проглотить пару-тройку лошадиных доз. Однако они не сдавались и упорно пытались выудить из нее информацию о тех якобы полученных конкурсантами ответах, из которых, учитывая возможность как-то привязать их к делу об убийстве, можно было бы при известной ловкости состряпать материал, пригодный для первой полосы. Но от нее не так-то просто было добиться хоть мало-мальски сносной затравки, она ведь упорно уверяла, что сроду ничего подобного не получала и вообще ничего об этом не знает. Они все не сдавались и продолжали ее обрабатывать, пока вдруг Билл Ларик не воскликнул: "Ребята, да ведь здесь же Гудвин!" и кинулся к двери.
Вместо того чтобы немедленно уносить ноги, я переступил порог и плотно прижался спиной к открытой настежь двери, ибо моей главной задачей было предотвратить, чтобы она не закрылась, оставив меня не с той стороны.
Они тут же набросились на меня, окружив таким плотным кольцом, что я даже не мог пошевелить локтем, чтобы засунуть в карман свою записную книжку, и стали требовать сообщений, правда ли, что конкурсанты получили ответы, и если это так, то когда, как и от кого.
Я считал их своими друзьями. К журналистам всегда лучше относиться как к друзьям, во всяком случае до тех пор, пока они держатся в рамках, то есть не взяли тебя за глотку...
- Да погодите вы! - взмолился я. - Скажите лучше, как назвать положение человека, которого одновременно тащат в двух противоположных направлениях?
- Аномальным, - сразу же нашелся Чарлз Уинстон из "Таймса".
- Спасибо, дружище. Именно это слово я и хотел услышать. Мне было бы чертовски лестно, поверьте, увидеть свое имя в газетах и моего шефа Ниро Вульфа - не забудьте про "е" на конце - тоже... Но ничего не поделаешь, приходится упускать такой редкий шанс. Ведь вы же сразу смекнули, что если конкурсантам и вправду кто-то разослал листки с ответами, это, может, станет ключом к разгадке дела об убийстве. И с моей стороны было бы просто наглостью, если бы я стал вам об этом рассказывать.
На это существует полиция или прокурор округа.
- Ой, Арчи, не морочь нам голову, - вступила Мисси Коуберн.
- Оставь эту волынку для других, - бросил следом Билл Ларик.
- Это что же, ваша личная точка зрения, - учтиво, но твердо поинтересовался Чарлз Уинстон из "Таймса", - что частный гражданин должен уклоняться от того, чтобы давать прессе какую бы то ни было информацию, касающуюся дела об убийстве, и что единственным источником такой информации должны служить для общественности соответствующие государственные институты?
Мне только не хватало впутаться в эти "таймсовские" интриги!
- Послушайте, люди, - снова обратился я к ним. - Вам здесь действительно есть чем поживиться. Но по причинам, которые я в настоящее время вынужден оставить при себе, от меня вы эту историю не узнаете. Так что не тратьте на меня даром время и силы. Попробуйте лучше расколоть инспектора Кремера или кого-нибудь из прокуратуры. Вы слышали, мисс Фрейзи упоминала про одного юриста, Рудольфа Хансена, он тоже мог бы вам кое-что рассказать. Говорю вам, дело верное, уж можете мне поверить... Только вы взялись не с того конца. Все. Можете прижигать мне сигаретами пятки, но от меня вы больше ничего не добьетесь.
Они еще немного поканючили, но вскоре один вдруг откололся и направился по коридору в сторону лифта, другие, конечно, тоже не захотели оставаться в дураках и резво последовали за ним. Я оставался стоять в проеме двери, пока не увидел, как исчез за поворотом последний, потом наконец спокойно оставил дверь открытой и вошел в комнату. Гертруда Фрейзи, все в том же музейном одеянии, в каком я видел ее в прошлый раз, но без шляпы, восседала в мягком кресле, придвинутом спинкой к стене, и смотрела на меня ледяными глазами.
- Нам с вами совершенно не о чем разговаривать, - сказала она. - Так что уйдите. И, пожалуйста, закройте за собой дверь.
Я уже успел забыть, что губы ее при разговоре двигаются под прямым углом к перекошенной линии рта, а челюсти при этом ограничиваются простыми движениями вверх-вниз, что тоже создавало довольно аномальную ситуацию, и так засмотрелся, что мне стоило немалых усилий сконцентрироваться на том, что она говорила.
- Послушайте, мисс Фрейзи, - сказал я рассудительно, - вы все-таки должны согласиться с одной вещью, я ведь ничем не пытался испортить вам вашу пресс-конференцию, разве не так? Я все время держался в стороне, а когда они все на меня насели, что я сделал? Я не сказал им ни единого слова. Потому что считал, что это было бы нечестно по отношению к вам. Это ведь была ваша пресс-конференция, и я не имел никакого права вам ее портить.
Она нисколько не потеплела.

Предыдущая страница 7 Следущая страница


Не позднее полуночи 8

- Что вам от меня надо?
- Да теперь уже, пожалуй, ничего. Я просто хотел попытаться объяснить, почему вам, по моему мнению, следовало бы прийти сегодня на встречу, которая будет у мистера Вульфа. Но теперь, похоже, вам это уже совсем не интересно.
- Это еще почему?
- Да потому, что вы уже свое удовольствие поимели. Мало того, вы просто вывернули перед ними все карманы. Мы не хотели, чтобы об этой встрече знали посторонние, особенно пресса, теперь же они, конечно, начнут ко всем приставать, выведают все и раскинут лагерь у порога дома мистера Вульфа. Не удивлюсь, если кто-то из них умудрится проникнуть и внутрь. Все остальные приглашенные узнают, что вы уже рассказали им свою версию, и, естественно, захотят изложить и свою... Так что если вы окажетесь там, все это может обернуться скандалом, да еще к тому же в присутствии репортеров, вряд ли вам это будет приятно... И потом, повторяю, вы уже все равно свое удовольствие получили.
Конечно, при такой редкой лепке лица ничего нельзя утверждать наверняка, но я был почти уверен, что она клюнула, поэтому продолжил:
- Так что, полагаю, вас это вряд ли заинтересует, и я просто зря потратил время. Извините за беспокойство. Если захотите узнать, что было на нашей встрече, читайте завтрашние утренние газеты, особенно, конечно, "Таймс".
И я повернулся, чтобы уйти.
- Молодой человек! - раздался мне вдогонку ее голос.
Я обернулся.
- Во сколько у вас эта встреча?
- В девять часов.
- Я буду.
- Пожалуйста, мисс Фрейзи, если хотите, но я сомневаюсь, чтобы при нынешних обстоятельствах...
- Я приду.
Я улыбнулся ей.
- Когда-то я пообещал бабушке никогда не спорить с дамой. Что ж, тогда до встречи.
Выходя из комнаты, я притянул на себя дверь, осторожно прикрыл ее и захлопнул, услышав легкий щелчок.
К тому времени, когда я добрался до дому, шел уже седьмой час и Вульфу пора было спуститься из оранжереи, но его не было. Я зашел на кухню, где Фриц раскладывал на решетке для отправки в духовку двух пухленьких утят, спросил его, что происходит, и узнал, что Вульф уже спустился с крыши, но остановил лифт этажом выше и отправился к себе в комнату. Это было странно, но не криминально, и я приступил к следующему этапу приготовлений к сегодняшнему приему. Когда я закончил, столик с краю кушетки был полностью готов для дела: на нем теперь стояло восемь сортов виски, два джина, два коньяка, графинчик с портвейном, шерри, арманьяк, четыре типа фруктового бренди и широкий ассортимент разных ликеров и настоек. Сухое шерри стояло в холодильнике, там же должны были оставаться до ужина и всякие вишенки, оливки, луковки, лимонные корочки и прочие атрибуты. Расставляя бутылки, я невольно поймал себя на мысли: интересно, на каком напитке остановит свой выбор убийца, но тут же себя поправил - похититель бумажника, поскольку убийство нас совершенно не интересовало.
В половине седьмого я решил все-таки проверить, не лопнули ли там у Вульфа шнурки и, поднявшись по лестнице, постучав в дверь и услышав его ворчание, вошел. Вошел и остановился, не в силах оторвать глаз от открывшегося мне зрелища. Совершенно одетый, в ботинках, он лежал на кровати, прямо поверх черного шелкового покрывала. И не проявлял абсолютно никаких признаков жизни.
- Что это с вами? - поинтересовался я.
- Ничего, - пробурчал он.
- Может, сходить за доком Воллмером?
- Нет, не надо.
Я приблизился для более детального осмотра. Вид кислый, но от этого он еще никогда не умирал.
- Мисс Фрейзи придет, - сообщил я. - Она там проводила пресс-конференцию. Хотите, расскажу?
- Нет.
- Тогда извините, что побеспокоил, - проговорил я ледяным голосом и направился к двери, но, сделав три шага, услыхал свое имя и обернулся. Он приподнялся на локте, перекинул ноги через край кровати, выпрямился и издал глубокий вздох.
- Я совершил грубую ошибку, - сказал он.
Я выжидал.
Он еще раз вздохнул.
- Который сейчас час?
Я ответил, что без двадцати пяти семь.
- Осталось всего два с половиной часа, и надо еще поужинать. Я был уверен, что развитие событий само по себе даст мне предостаточно материала, чтобы придумать какой-нибудь ловкий трюк, но я ошибался. Нет, я не хочу сказать, что я вел себя как глупец. Возможно, я слишком понадеялся на свой талант и изобретательность, но, согласись, у меня для этого были все основания... И все-таки я совершил ошибку. После обеда со мной без конца пытались увидеться разные люди, но я никого не принял. Я надеялся изобрести какой-то хитроумный ход без всяких толчков извне и не смог...
Мне надо было с ними встретиться. О нет, я вполне справлюсь, не то чтобы у меня вообще не было никаких идей, может, я даже как-то и выйду из положения. И все-таки я совершил непростительный промах. Вот даже сейчас, ты предложил рассказать мне про мисс Фрейзи, а я отказался. Это было уже вообще просто нелепо. Я тебя слушаю, Арчи.
- Слушаюсь, сэр. Так вот, как я уже сказал, она проводила пресс-конференцию. Когда я туда приехал...
До нас донесся звон дверного колокольчика. Я вопросительно посмотрел на Вульфа. Он тут же встрепенулся.
- Впустить! Кто бы там ни был!

Глава 17

Это оказался Вернон Асса.
В краснокожем кресле он все-таки смотрелся лучше миссис Уилок. По крайней мере заполнил его в ширину, к тому же смуглый цвет лица хорошо гармонировал с красным, хоть в длину и он явно не добрал. Многих людей довелось наблюдать мне в этом кресле, ни только одному оно оказалось точно впору. Но об этом как-нибудь в другой раз...
Вам могло показаться, будто после всего, что было только что сказано наверху, Вульф так и кинется гостю на шею, но этого не случилось. Когда он, предварительно причесавшись и заправив рубашку, спустился вниз, он сразу же прошел к своему креслу, уселся и резко проговорил:
- Я могу уделить вам, мистер Асса, всего несколько минут. Чем могу служить?
Асса взглянул на меня. Я уж было подумал, что он вот-вот снова примется за старую песенку, что ему, мол, желательно побеседовать с Вульфом наедине, но оказалось, он просто искал что-нибудь приятное для глаз, пока собирался с мыслями. Помню, когда вся эта компания из "ЛБА" заявилась к нам в первый раз, этот был самый нетерпеливый, все время дергал Хансена и попрекал Вульфа, что тот даром тратит время. Теперь похоже, остепенился, усвоил, что спешка ни к чему хорошему не приводит.
Он посмотрел на Вульфа.
- В отношении встречи сегодня вечером... Вам надо ее отменить.
- Да ну! - Вульф по-петушиному вскинул голову. - Это еще почему же?
- Но... ведь это же очевидно. Разве нет?
- Мне, во всяком случае, нет. Так что, боюсь, придется пояснить.
Асса поерзал в кресле.
- Как вы понимаете, - сказал он, - наша главная проблема уже решена, благодаря вам, разумеется. Я имею в виду ту проблему, из-за которой мы в панике бросились к вам в среду. У нас, конечно, не было никаких шансов завершить конкурс без осложнений и даже определенных разногласий после того, что случилось с Далманном и пропажи его бумажника, но когда мы шли к вам, нам казалось, что нас ждет полная катастрофа... Вам удалось ее предотвратить. Хансен совершенно уверен, что с юридической точки зрения мы теперь совершенно чисты. Ведь раз конкурсанты получили ответы - а мисс Фрейзи зря отрицает, это ей все равно ничего не даст, - мы спокойно можем аннулировать эти стихи и заменить их новыми; именно так мы, конечно и поступим, и любой суд в мире нас оправдает. Определенные трудности здесь все равно остаются, но с этим уж ничего не поделаешь. Своей блестящей уловкой вы спасли конкурс от неминуемого краха, так что примите мои поздравления.
- Мистер Асса, - глаза Вульфа были обращены к гостю, но полузакрыты, - вы выступаете от имени моего клиента, фирмы "Липперт, Бафф и Асса", или от себя лично?
- Как вам сказать... Я ведь, как вам известно, являюсь компаньоном фирмы, но сюда пришел по собственной инициативе и на свою ответственность.
- А ваши партнеры, они в курсе, что вы здесь и с какой целью?
- Нет, мне не хотелось затевать длинных и сложных дискуссий. Я принял решение прийти только полчаса назад. Ваша встреча начнется в девять, а сейчас уже почти семь.
- Понятно... Так вы полагаете, что это я послал конкурсантам ответы... или во всяком случае поручил кому-то это сделать?
Асса провел языком по губам.
- Я этого прямо не утверждал, но, полагаю, это сейчас не так уж важно. Ведь Гудвин все равно является вашим доверенным лицом. Невозможно представить себе, с чего бы кому-то из конкурсантов, если он убил Далманна и взял из бумажника ответы, рассылать их остальным, значит, остаетесь только вы.
- Ну, не так уж и невозможно, - возразил Вульф. - А если, например, он, к своему ужасу, обнаружил, что в ситуации, которую он сам же и создал, они для него даже хуже, чем просто бесполезны?
Асса кивнул.
- Я, разумеется, об этом подумал и все-таки считаю, что это невозможно. Есть еще одна причина, почему я не сказал партнерам о своем визите сюда. Дело в том, что я вполне отдаю себе отчет, что вы не можете признаться в том, что сделали для нашего спасения. Я не жду, что вы признаетесь в этом даже мне, не говоря уж обо всех остальных, особенно Хансене. Да нам и не нужно, чтобы вы в этом признавались, потому что ведь вы работали на нас, значит, с юридической точки зрения может выглядеть, будто это сделали мы сами, а это была бы катастрофа. Теперь вы понимаете, что у меня сеть основания не говорить об этом прямо.
- Весьма тронут вашей снисходительностью, - сухо проговорил Вульф. - Но все-таки почему же надо отменить встречу?
- Потому что она не принесет никакой пользы, но может нанести вред.
Глаза Вульфа были по-прежнему полузакрыты.
- Она позволит мне честно заработать свой гонорар. Я следую тому определению своей задачи, которое дал ей мистер Хансен: "выяснять, кто взял бумажник и у кого находятся ответы". А это еще предстоит сделать.
- В этом нет никакой необходимости, во всяком случае в данный момент, поскольку проблема с конкурсом уже решена. Вы уже заработали свой гонорар и вы его получите.
- Но ведь вы сказали, мистер Асса, что выступаете только от своего имени.
Красный кончик языка снова показался, коснулся губ.
- Я лично гарантирую вам оплату, - проговорил он.
Вульф отрицательно помотал головой.
- Боюсь, это для меня неприемлемо. Я ответствен только перед своим клиентом, и его обязанность оплатить мои услуги, не подлежит передаче третьему лицу. Что же касается отмены встречи, то об этом не может быть и речи. Если бы эта просьба была единодушной и исходила от мистера Баффа, О'Гарро, Хансена, Хири и вас, разумеется, и все вы привели бы достаточно веские аргументы, тогда бы я мог рассмотреть ваше предложение, хотя, возможно, отказал бы вам и в этом случае. А сейчас я даже не стану его рассматривать.
Асса посмотрел на меня, потом взглянул на столик с напитками, снова перевел глаза на меня и спросил:
- Я вижу там у вас бутылку перно, это мой напиток... Можно мне немного выпить?
Я ответил, что, конечно, можно, и спросил, нужен ли лед, но он отказался. Тогда я передал ему один из наших старомодных стаканов и бутылку, он плеснул туда на два своих пухлых пальца, и не сойти мне с этого места, если он тут же, не разбавляя, не выпил это залпом, будто какое-нибудь дешевое виски. Мне не жалко перно, я вообще его не пью, но ведь есть же какой-то здравый смысл... Мало того, он налил себе еще, на сей раз всего на палец, и, даже не пригубив, поставил стакан на столик у подлокотника кресла, прямо рядом с бутылкой. Потом пару раз проглотил слюну, видимо, запивая спиртное.
- Весьма своевольная позиция, мистер Вульф, - сказал он. Потом сделал паузу, как бы подбирая слова. - Откровенно говоря, я никак не пойму, чего вы хотите добиться. Ведь гонорар свой вы получите, а кто взял этот бумажник, с нашей точки зрения, то есть в том, что касается конкурса, уже не имеет никакого значения. Разумеется, это все еще сохраняет свое значение как мотив убийства, но мы ведь вас нанимали не для расследования убийства. Это дело полиции. Почему вы так настаиваете на этой встрече?
- Чтобы закончить свое дело. То, что было мне поручено.
- Но ведь этим вы можете скорее испортить то, что вам уже удалось сделать. Теперь полиция знает - ей об этом сообщили по вашему же совету, - что со среды в вашем распоряжении находилась копил ответов. Не знаю, насколько можно полагаться на умение полиции хранить тайну, но вполне допустимо, что об этом узнает кто-то из конкурсантов, а если это так, то одному Богу известно, что может случиться на этом вашем собрании. Вас могут даже загнать в угол и вынудить признаться, что это вы отправили им по почте ответы, а ответственность за это будет возложена на "ЛБА", и в результате мы окажемся в еще более глубокой яме, чем раньше.
- Да уж, что правда то правда... - согласился Вульф. - Но если вы боитесь именно этого, то можете забыть свои страхи. Такого признания с моей стороны не будет.
- Что же тогда будет?
- Я не смог бы вам этого сказать, даже если бы и хотел. У меня есть несколько гипотез и я хочу их проверить. Вот для этого мне и нужна эта встреча, и я от нее не откажусь.
В молчании Асса с полминуты пристально смотрел на Вульфа. Наконец он прервал молчание.
- Когда в пятницу ваш помощник Гудвин был у нас в конторе и получил для вас инструкции продолжить работу, он настаивал, чтобы это решение было единогласным. Теперь я против этого, и решение перестает быть единогласным. Я прошу вас приостановить свою деятельность до того момента, пока я не проконсультируюсь с партнерами, скажем, до полудня завтра. Я не просто прошу, я приказываю.
Вульф отрицательно помотал головой.
- Боюсь, мистер Асса, что я не смогу подчиниться вашему приказу.
Слишком поздно. Искра брошена, пламя разгорается, теперь нам дорога каждая минута.
- Слишком поздно? Для чего?
- Останавливаться на полпути.
Асса опустил глаза. Посмотрел на свою правую ладонь, не увидев там ничего обнадеживающего, перевел взгляд на левую и, не найдя и там утешения, отвел глаза.
- Что ж, пусть будет так, - сказал он, встал и неторопливо направился к двери.
Учитывая, какой оборот принимали события, я бы не очень удивился, прикажи мне Вульф связать его и запереть до девяти в гостиной, но он промолчал, и мне ничего не оставалось, как только встать и проводить гостя в переднюю. Я не в обиде, что он забыл поблагодарить меня, когда я подал ему пальто и шляпу, наверное, был слишком погружен в свои мысли.
Вернувшись в кабинет, я встал перед столом Вульфа и посмотрел на него сверху вниз.
- Полагаю, - заметил я, - не так уж и важно, кто бросил искру, главное, что она сработала.
- Именно так. Свяжите меня с мистером Кремером.
Я сел за свой стол и начал набирать номер. Обычно это не лучшее время, чтобы застать его на месте, но если у них там что-нибудь крупное заваривается или, наоборот, упорно не хочет завариваться, он отказывается от привычной домашней кухни и довольствуется сухомяткой у себя в офисе. На сей раз это был, похоже, один из таких случаев. А если судить по тому, как он рявкнул в трубку, это был именно тот самый случай.
Вульф взял свою трубку.
- Мистер Кремер? Я подумал, может, вас заинтересует встреча, которая будет здесь у меня сегодня вечером. Мы собираемся обсудить дело Далманна.
Будет...
- Кто же это, интересно, собирается его обсуждать?!
- Все связанные с ним лица... то есть все, о ком мне известно. Мы, конечно, собираемся ограничиться кражей бумажника, поскольку, как вам известно, я занимаюсь именно этим, но мы неизбежно будем затрагивать вопросы, которые могут представлять интерес и для вас, так что я приглашаю вас прийти... разумеется, в качестве наблюдателя.
Молчание. Может, Кремер пережевывал кусок бутерброда с ветчиной... или же то, что только что услышал от Вульфа.
- Что вы там еще затеяли?
- Для меня это будет возможность проверить кое-какие свои предположения. Для вас же вполне подходящий случай, чтобы раскрыть убийцу.
Разве я когда-нибудь отнимал у вас время на пустяки?
- Да уж... На пустяки - никогда. В общем это не телефонный разговор... Стеббинс будет у вас через десять минут.
- Нет, сэр. Ни Стеббинса, ни вас. Мне потребуется некоторое время, чтобы привести в порядок то, что у меня в голове, и к тому же скоро будет готов ужин. Встреча назначена на девять часов.
- Я возьму с собой Стеббинса.
- Ради Бога. Не имею ничего против.
Мы повесили трубки.
- Вы же чертовски хорошо знаете, - сказал я, - что Пэрли обожает повсюду таскаться с наручниками и терпеть не может приносить их обратно пустыми...
Я замолчал, потому что он откинулся назад, закрыл глаза и начал шевелить губами, то выпячивая их, то снова втягивая... Наконец-то он заработал. Я вышел в прихожую, чтобы принести из гостиной еще два кресла.

Глава 18

Если судить об успехе вечеринки по тому, как собираются гости, то наша была вне конкуренции. Некоторые так торопились, что даже явились раньше времени. Гертруда Фрейзи пришла без двадцати пяти девять, мы с Вульфом, еще сидели в столовой. Когда мы с Гертрудой уже пили в кабинете кофе, заявился Филипп Янгер, а минутой позже и Толбот Хири. Патрик О'Гарро и Оливер Бафф пришли вместе, и почти вслед за ними пожаловал профессор Гарольд Роллинс. До девяти все еще не хватало целых десяти минут, когда наш порог переступил инспектор Кремер в сопровождении сержанта Стеббинса.
Им, конечно, не терпелось как можно скорее повидаться с Вульфом, так что я провел их прямо в столовую и закрыл там для приватной беседы. Вернувшись к входной двери, я отворил ее, чтобы впустить Вернона Ассу, который по-прежнему пребывал в том состоянии духа, когда никого и ни за что не благодарят. Затем позвонила Сьюзен Тешер из журнала "Часы". Я втайне лелеял мечту удостоиться чести лицезреть самого мистера Тайта, но она ограничилась тем, что прихватила с собой высокого костлявого мистера Хиббарда. Ровно в девять показалась миссис Уилок, а не более чем через полминуты прибыл и Рудольф Хансен. Так что все, кроме Хансена, поспели задолго до начала урока, да и этот тоже вошел со звонком.
Заглянув в кабинет, я убедился, что Фриц держит столик с напитками под своим неусыпным контролем. Создавалось такое впечатление, что либо их всех вдруг одолела ужасная жажда, либо им просто отчаянно не хотелось общаться друг с другом и они искали, чем занять рот: Удостоверившись, что прием стартовал удачно, я направился в столовую доложить Вульфу, что дом полон гостей и все готово к его выходу, но, войдя в комнату притворил за собой дверь и остановился. Кремер сидел и, стуча по столу мощными красными кулаками, излагал Вульфу содержание закона о неповиновении властям, а у него за спиной стоял довольный Пэрли. Я подошел ближе. Похоже, Кремер никак не мог смириться с мыслью, что на встрече подозреваемых в убийстве намерен верховодить Вульф, а сам он, инспектор Кремер, должен будет сидеть в стороне, как какая-нибудь убогая стенографистка. Это выражение Кремера - что касается меня, то мне приходилось сталкиваться со стенографистками, и по крайней мере три из них были в полном... в общем, я знал стенографисток...
Мне уже много раз приходилось быть свидетелем того, как Кремер проигрывает Вульфу подобные споры. Ведь, в сущности, он добивался невозможного. Прежде всего, он хотел заранее знать, что именно собирается говорить Вульф - а это было просто смешно, потому что в большинстве случаев Вульф и сам не имел об этом ни малейшего понятия. Во-вторых, он требовал признания за собой права беспрепятственно вмешиваться в ход событий, когда ему заблагорассудится. Вульф же требовал от него обещания, что инициатива останется полностью за ним и ход слушания не будет нарушен никакими экстремистскими выходками типа шуток с огнестрельным оружием или таскания за волосы. Вообще-то Кремер мог бы и отказаться от своих претензий - ведь и дураку было ясно, что он никогда бы не пришел, если бы не рассчитывал получить у Вульфа что-то такое, что ему до зарезу было нужно, - но тогда это был бы уже не Кремер... Единственный результат, которого ему удалось добиться в тот вечер, - это на пятнадцать минут задержать официальное начало встречи. Я вклинился в перебранку, объявил, что аудитория готова и ждет, и вернулся в кабинет.
Упомяну о некоторых достойных внимания деталях. Мисс Фрейзи оккупировала краснокожее кресло, которое на сей раз было зарезервировано для инспектора Кремера, и мне пришлось уговорить ее пересесть. Бафф и Хансен забились в угол кушетки у стены, так что Вульф мог видеть их лица только при условии, если я вдруг стал бы прозрачным, и я переместил их на кресла, причем Бафф воспользовался переселением, чтобы по пути пополнить содержимое своего стакана. Хиббард уселся вместе с мисс Тешер в первом ряду, и, когда я предложил ему занять свое место па галерке, мне показалось, что он вот-вот заговорит, но он взял себя в руки и молча подчинился. Кто меня беспокоил, так это Вернон Асса. Он стоял, прислонившись спиной к дальней стене, и отрешенно смотрел куда-то вдаль, в руке он держал наш старомодный стакан, думаю, с перно. Я подошел к нему, он перевел взгляд на меня, и глаза его мне очень не понравились. Видимо, к тому времени он уже успел солидно подзаправиться, но когда я предложил ему кресло, он, безукоризненно владея голосом, ответил, что ему вполне хорошо там, где он есть. Я повернулся, намереваясь оставить его в гордом одиночестве, и в этот момент в кабинете появился Вульф в сопровождении Кремера и Стеббинса.
Вульф сразу же прошел к своему столу. Кремер с минуту постоял, огляделся по сторонам, потом прошел к краснокожему креслу и сел. Для Пэрли я поставил кресло у самой стены, откуда он мог просматривать всю аудиторию, и он сразу же понял мой замысел. Все разговоры разом прекратились, все глаза устремились к Вульфу. Он сидел, положив на стол сцепленные руки, и медленно вращал головой, изучая аудиторию.
Наконец он набрал воздуха и заговорил.
- Дамы и господа! Прежде всего я должен объяснить вам присутствие здесь инспектора Кремера из нью-йоркского полицейского управления. Он приглашен сюда в качестве гостя и вовсе не...
Почти одновременно из глубины комнаты донеслись два разных звука: первый - то ли крик, то ли какое-то бульканье, будто кто-то полоскал горло, - явно исходил от человека, второй - был стуком упавшего на пол предмета. Все инстинктивно обернулись и стали свидетелями того, как Вернон Асса пошатнулся и, зажав обеими руками рот, стал медленно клониться вниз.
К тому моменту, когда он коснулся пола, я был уже там, но прямо у меня за спиной уже стоял Пэрли Стеббинс, а за ним Кремер, так что я снова бросился к своему столу и начал набирать Номер дока Воллмера. После второго же гудка он подошел к телефону, и я попросил его срочно лететь к нам. Когда я уже повесил трубку, меня позвал Кремер и велел вызвать врача, на что я ответил, что один уже будет. Он выпрямился, заметив, что Сьюзен Тешер с Хиббардом уже пересекли порог, направляясь в прихожую, и крикнул:
- Назад!
Вернитесь на место! - Потом обратился ко мне:
- Посадите их всех в столовой и оставайтесь там с ними. И без фокусов! Понятно? - Он уже схватился за телефон.
Я огляделся. Надо сказать, вели они себя довольно прилично, кроме разве что Сьюзен Тешер и ее молчаливого спутника, которые выказывали явное намерение смыться. А так, ни криков, ни истерик... Вульф сидел, выпрямившись, плотно сжав губы и прищурив глаза. На мой взгляд он не ответил. О'Гарро, Хири и Хансен направились было к распростертому на полу Ассе, но стоявший перед ним на коленях Пэрли приказал им отойти. Я подошел к двери, ведущей в прихожую, и обернулся лицом к публике.
- Попрошу всех следовать за мной, - предложил я. Никто даже не пошевельнулся. - Я не хочу повышать голос, - продолжил я, - потому что инспектор говорит по телефону. Но он приказал, чтобы вы немедленно покинули кабинет. А четверых мужчин попрошу прихватить с собой кресла.
Это подействовало, потому что давало им хоть какое-то занятие.
Первым, прихватив кресло, двинулся Филипп Янгер, за ним последовали и все остальные. Я открыл дверь в столовую, и они гуськом прошли через прихожую.
Рядом со мной оказался Фриц, и я предупредил его, что, похоже, у нас предвидится масса гостей, так что лучше пока дверь на цепочку не запирать.
Тут же раздался звонок в дверь, Фриц вышел и впустил дока Воллмера, а я рукой указал ему на кабинет.
Потом, оставив настежь открытой дверь между столовой и прихожей, я переступил порог комнаты и остановился, внимательно оглядывая вверенное мне стадо. Миссис Уилок плюхнулась в кресло, ее примеру последовал и Филипп Янгер. Хорошо бы у него не было сердечного приступа. Остальные в основном стояли, и я сказал, что они вполне могут присесть.
Возроптать осмелился только один Рудольф Хансен. Он подошел вплотную ко мне и заявил:
- Вернон Асса - мой клиент и друг, и я вправе хотя бы проследить, что он получит надлежащую...
- Он ее уже получает. Доктор прибыл и, поверьте, хороший. - Я слегка повысил голос. - Попрошу всех успокоиться и лучше всего помолчать.
- Что с ним случилось? - спросила Гертруда Фрейзи.
- Не знаю. Но если вам просто нечем занять головы, могу сообщить, что прямо перед тем, как появиться Вульфу, он стоял у стены со стаканом в руках, и в стакане было что-то налито. Вы все слышали, как упал стакан, но никаких следов разлитой на полу жидкости я не обнаружил. Теперь вы можете потренировать мозги и сделать отсюда выводы.
- В стакане было перно, - сообщил Патрик О'Гарро. - Я видел, как он наливал. Он всегда пьет перно. Когда его окликнул Хансен, он поставил стакан на стол и подошел...
- Помолчите, Пэт, - резко оборвал его Хансен. - Дело может принять... я, конечно, надеюсь, что нет, но все может принять очень серьезный оборот.
- Вот видите, - снова обратился я к стаду. - Я ведь вам говорил, что лучше помолчать. И мистер Хансен советует вам то же самое, а ведь он юрист, ему виднее...
- Мне надо позвонить, - заявил Хири.
- Телефон все равно занят. И вообще, овчаркой я работаю временно. Вот сменят меня, тогда можете...
Я прервал свою речь и обернулся назад, чтобы получше разглядеть вновь пришедших - Фриц впускал двух полицейских в форме. Они направились прямо ко мне, но я указал им на дверь кабинета, и они развернулись на девяносто градусов. Начиная с этого момента, у нас в доме начался настоящий парад.
Через минуту появились еще двое в форме, потом трое в собственной одежде, но двоих из них я знал в лицо, а немного погодя прибыл еще один с небольшой черной сумкой в руках. Стадо мое более или менее угомонилось, и я даже отказался от мысли перехватить на обратном пути дока Воллмера, чтобы он взглянул на Янгера. Прибыли еще двое, и когда в одном из них я узнал лейтенанта Роуклиффа, у меня сразу же напряглись бицепсы. Вот так странно он на меня всегда действует... Он со своим дружком сразу же прошел в кабинет, но довольно скоро они оттуда вышли и направились прямо в столовую - я успел вовремя отскочить в сторону, а то они могли бы меня затоптать.
Они вошли, дружок закрыл дверь, а Роуклифф повернулся лицом к моему стаду.
- Вы все останетесь здесь под надзором полиции, пока не поступят другие указания. Вернон Асса мертв. Меня зовут лейтенант Джордж Роуклифф, и я довожу до вашего сведения, что беру вас под стражу как свидетелей преступления.
Это было на него похоже. Вернее сказать, это был он в своем репертуаре. Ну кому, спрашивается, сейчас интересно, что его зовут Джордж, а не, скажем, Майкл? Да и сказал-то он ерунду. Ведь если он берет их под стражу, это все равно что арест, а в этом случае они могут, хотя бы из соображений простой осторожности, не отвечать ни на один вопрос, прежде чем им не дадут возможность связаться со своими адвокатами, а это могло бы на многие часы затормозить колеса правосудия. Я удивился, что за это не уцепились ни Хансен, ни Хиббард, но, возможно, они боялись, что это будет выглядеть как подстрекательство по отношению к остальным, и не хотели нарушать профессиональной этики. Юристы ведь народ очень деликатный...
Я был снова в аномальном положении. Мне ужасно хотелось открыть дверь и выйти, чтобы: а) узнать, не нужен ли я Вульфу; б) взглянуть, как там работают ученые люди; и в) удрать от Роуклиффа, если он чего доброго вообразил, что и я тоже нахожусь под стражей. Но с другой стороны, субъект, у которого хватило наглости совершить убийство в кабинете Вульфа и прямо у него под носом, похоже, все еще находится здесь, в столовой, и мне не хотелось оставлять его на попечении такого остолопа, как Роуклифф.
Прислонившись к стене, я все еще обдумывал свое положение, когда дверь раскрылась, и в комнату вошел инспектор Кремер. Не дойдя до стола, он остановился и огляделся вокруг.
- Мистер Бафф, - проговорил он. - Да, Бафф, О'Гарро, Хансен и, пожалуй, еще Хири. Вы четверо подойдите, пожалуйста, сюда. - Они двинулись. - Так, встаньте здесь передо мной. Теперь я вам кое-что покажу, а вы попробуете ответить, что это такое. Рассмотрите как можно внимательней, только не прикасайтесь. Вы поняли? Руками не трогать!
Они сказали, что все поняли, и он поднял руку. Между большим и указательным пальцами был зажат уголок коричневого кожаного бумажника.
Квартет смотрел на него как завороженный. О'Гарро потянул было к нему руку, но тут же отдернул. Никто не произнес ни единого слова.
- Внутри выбиты инициалы "Л.Д.", - прибавил Кремер, - кроме того, там лежит несколько предметов, на которых стоит имя Луиса Далманна, но мой вопрос в том, можете ли вы утверждать, что это тот самый бумажник, который был у Далманна на встрече вечером во вторник?
- Разумеется, нет, - резко ответил Хансен. - С уверенностью утверждать? Конечно, не можем.
Из-за его спины раздался голос:
- Очень похоже, - это нам на помощь выступила Гертруда Фрейзи.
Роуклифф схватил ее за локоть, пытаясь оттащить назад, но она не сдавалась. - Просто не отличить!
- Ладно, - уступил Кремер, - я не требую, чтобы вы поклялись мне под присягой, но хотя бы скажите, достаточно ли он похож на тот, что был у него в тот вечер, чтобы вы не смогли заметить никакой разницы? Я спрашиваю вас, мистер Хансен.
- Я не могу вам ответить. Я не был на встрече. И мистер Бафф тоже.
- Ну да, - не смутился Кремер, - ведь даже инспектору всего не упомнить. - А вы, мистер О'Гарро? Вы ведь слышали вопрос.
- Да, - ответил О'Гарро.
- Мистер Хири?
- Очень похож. Он был у Ассы?
Кремер кивнул головой:
- В нагрудном кармане.
- Я так и знала! - завопила мисс Фрейзи. - Жулики! Аферисты! Я с самого начала подозревала...
Роуклифф схватил се за руку, но она вырвалась и, воспользовавшись свободной рукой, залепила ему пощечину - я взял себе на заметку сделать взнос в пользу лиги "За естественную женщину". Все остальные сразу же стали задавать Кремеру вопросы или что-то ему сообщать, но он поднял руку, призывая всех замолчать.
- Прежде чем вы отсюда уйдете, вам всем дадут высказаться. Сколько захотите. А сейчас оставайтесь здесь, пока за вами не пришлют.
- Мы что, арестованы? - как всегда высокомерно спросил Гарольд Роллинс.
- Нет. Вы просто задержаны полицейскими властями на месте, где в вашем присутствии произошла насильственная смерть. Если кто-то предпочитает арест, мы охотно пойдем навстречу. - Он обернулся, поискал меня глазами, нашел, сказал:
- Пошли со мной, Гудвин, - и направился к двери.

Глава 19

Я думал, он поведет меня в кабинет, но он, вопреки моим ожиданиям, велел подождать его в прихожей. Впрочем, там уже вряд ли нашлось бы для меня место: всю комнату вдоль и поперек изучала целая свора сыщиков, а за ними, восседая за столом Вульфа, неусыпно наблюдал Фриц. Вульфа нигде видно не было. Через неприкрытую дверь я видел, как Кремер подошел к кому-то, сидевшему за моим столом, и передал ему бумажник, который был осторожно помещен в коробочку. Потом раздал несколько указаний, подошел ко мне, сообщил: "Вульф наверху, у себя в комнате" и начал подниматься по лестнице. Я последовал за ним.
Дверь в комнату Вульфа была закрыта, по Кремер, не утруждаясь стуком, просто открыл ее и вошел. Все-таки у него были очень дурные манеры.
Конечно, он имел все основания командовать в кабинете, раз уж там только что насильственной смертью умер человек, да еще в его присутствии, но это не давало ему права вести себя так бесцеремонно во всем доме. Правда, это был явно не самый лучший момент, чтобы растолковать ему Билль о правах, так что я последовал за ним и закрыл за собой дверь. Слава Богу, Вульф по крайней мере не завалился спать. Он сидел с книгой в большом кресле под лампой для чтения. Увидев нас, он положил книгу на стол, и я, подвигая кресло для Кремера, успел прочитать заголовок - это были "Опыты" Монтеня. Книга принадлежала к тем избранным нескольким десяткам, которые он держал на полке у себя в комнате, так что ему не пришлось ничего уносить из кабинета и подставлять себя под обвинение во вмешательстве в дела правосудия.
- Когда вы ушли, он был уже мертв? - спросил Кремер.
- Да, сэр, - кивнул Вульф. - Я специально задержался.
- Ну так он по-прежнему мертв, - он вовсе не шутил, а просто констатировал факт. Он немного сдвинул назад кресло, сморщив ножкой край ковра. - Цианистый калий. Надо будет еще проверить, но скорее всего... В углу под кушеткой мы нашли смятый клочок бумаги. Туалетной. Но не того сорта, что у вас в ванной.
- Благодарю вас, - сухо бросил Вульф.
- Да ладно, я и так знаю, что это не вы. Вы ведь были со мной. Вот Гудвина не было, во всяком случае не все время... Но вернемся к фактам. На бумаге остались следы белого порошка, мы капнули на него водой и почувствовали характерный запах цианистого калия. Похоже, тот же запах шел и от стакана, но там был еще запах какого-то напитка. - Он посмотрел на меня снизу вверх. - Сядьте, Гудвин. Вы знаете, что это был за напиток?
- Нет, - ответил я, - но О'Гарро уверял, что это был перно. Он говорил, что видел, как Асса налил себе и поставил стакан на стол, когда его позвал Хансен. А когда...
- Проклятье! - взорвался Кремер. - И у вас хватило наглости их допрашивать? Вы ведь чертовски хорошо знаете...
- Перестаньте психовать, - сказал я, отчетливо выговаривая слова. - Никаких вопросов я ему не задавал. Он сам. И потом, я собственными глазами видел, как он пил - или, вернее, лакал - перно, когда заходил сегодня к нам перед ужином; он сказал, что это его напиток.
- Он заходил сюда? Перед ужином?!
- Да, сэр. Если, конечно, мистер Вульф не считает, что у нас его не было.
- Чего он хотел?
- Спросите лучше у мистера Вульфа.
- Ну уж нет, - решительно возразил Вульф. - На сегодня с меня хватит.
Расскажи мистеру Кремеру, что говорил здесь мистер Асса и что я ему отвечал. Все дословно.
Я подвинул стул, сел и на минуту закрыл глаза, чтобы собраться с мыслями. Вообще-то я прошел достаточно долгую и солидную тренировку, чтобы обойтись и без этого, но за последний час все детали как-то успели отойти у меня на второй план, а мне потребовалось немного сфокусироваться. Вызвав в памяти нужный разговор, я открыл глаза и доложил. Дойдя до конца, до того места, где Асса проговорил: "Что ж, пусть будет так" и ушел, я добавил:
- Вот и все. Будь у нас магнитофонная запись, я бы с удовольствием сравнил. Какие будут вопросы?
Ответа не последовало. Кремер засунул в рот сигару и принялся ее жевать. Потом наконец проговорил:
- Ступайте в кабинет, возьмите там свою машинку и бумаги. Стеббинсу скажите, что я так велел. Потом сядьте где-нибудь и отпечатайте мне все, что рассказали. Все дословно.
- С этим можно подождать, - нелюбезно проговорил Вульф, - пока мы не закончим. Я хочу, чтобы он был здесь.
Кремер решил не настаивать. Он вынул изо рта сигару и сказал:

Предыдущая страница 8 Следущая страница


9 Рекс Стаут

- И потом вы позвонили мне.
- Да. Как только ушел мистер Асса.
- Очень жаль, что вы не рассказали мне об этом сразу. Тоща Асса был бы жив.
- Возможно.
Кремер вытаращил глаза от удивления.
- Черт побери, вы что, с этим не согласны?
- Я заранее согласен со всем, что вам будет угодно. У меня, мистер Кремер, и прежде хватало причин для досады, но все это ничто по сравнению с тем, что произошло. Я даже не предполагал, что чья-то смерть может так глубоко ранить... Это просто трудно пережить. Не хватало еще только, чтобы у мистера Ассы - теперь уже, в сущности, на теле умершего - оказался этот бумажник, это было бы уже слишком. Такой удар мне не перенести.
- Но он был.
- Кто был?
- У него оказался бумажник. В нагрудном кармане. Его опознали как тот же самый, который был у Далманна - во всяком случае, с достаточно большой степенью вероятности. Бумаги с ответами в нем не обнаружено.
Вульф нервно проглотил слюну. Еще раз.
- У меня просто нет слов, чтобы описать свое унижение. Что ж, теперь, мистер Кремер, вам остается только пойти и взять убийцу. Только прошу вас заприте меня здесь, все равно я вам только все испорчу... Оставьте мне только эту комнату, остальной дом в вашем полном распоряжении.
Мы с Кремером наблюдали за ним с интересом, но без всякой жалости. Мы оба слишком хорошо его знали. Конечно, он был огорчен. Еще бы, подготовить сцену для одного из своих шикарных спектаклей, с самим собой в главной роли, и, едва начав монолог, обнаружить, что одно из основных действующих лиц, а возможно, и предполагаемый злодей, умирает прямо у него на глазах, так и не дав ему развернуться... Здесь было от чего прийти в уныние. Но ни я, ни Кремер не были такими простаками, чтобы и вправду поверить, будто у него не хватало слов, чтобы описать свое унижение, или чтобы ему вообще когда-нибудь не хватало слов, чтобы что-нибудь описать...
Так что Кремер не стал похлопывать, его в знак утешения по плечу, а вместо этого просто поинтересовался:
- А что, если его никто не убивал?
Что если яд в свой стакан насыпал он сам?
- Пф-ф-ф... - был ответ Вульфа, и мне пришлось прикрыть рот, чтобы скрыть усмешку. Потом он продолжил:
- Если бы это было так, тогда бумага с цианистым калием должна была бы быть у него в кармане уже в тот момент, когда он собирался ехать сюда, уж не знаю, где он до этого находился. А я отказываюсь поверить, что, выбирая место, чтобы покончить счеты с жизнью, он остановился на моем доме, где, как он знал, должны были собраться все заинтересованные лица здесь у меня в кабинете... Да еще с бумажником в кармане!..
- Но что-то могло произойти, когда он уже был здесь.
- Не думаю. У него было предостаточно возможностей поговорить с партнерами и раньше.
- Но, может, он хотел бросить на кого-нибудь подозрение в убийстве?
- В таком случае для умного человека он вел себя поразительно неуклюже. Если, конечно, у вас нет каких-нибудь подробностей, которые мне неизвестны.
- Нет. Я тоже считаю, что его убили. - Кремер махнул рукой, как бы отбрасывая все прочие возможности. - Если я вас правильно понял, когда он пришел сюда и попытался сделать все возможное, чтобы сорвать эту вашу встречу, вы догадались, что он убил Далманна и взял его бумажник, и рассчитывали вечером вытянуть из него признание. Я прав или нет?
- Нет, сэр. Вы забываете, что меня не интересовало убийство. Я, разумеется, предвидел, что от этой темы нам все равно никуда не уйти, потому я и пригласил вас. И я действительно исходил из предположения, что бумажник взял именно Асса, поскольку...
- Еще бы! - перебив его, выпалил Кремер. - Вполне естественное предположение, ведь он был совершенно уверен, что ответы кон курсантам разослали вы, значит, у него были веские причины полагать, что этого не мог сделать никто другой. У него была только одна возможность знать об этом, и нетрудно догадаться, какая.
- Ничего подобного, - голос Вульфа звучал отнюдь не униженно, я вовсе не берусь утверждать, что он не испытывал подобных чувств, просто у него хорошо работал механизм по устранению неполадок. - Даже совсем наоборот.
Потому что он упорно старался внушить мне, что это я послал ответы, хоть и прекрасно знал, что я этого не делал. Знай он наверняка, кто их действительно послал, он бы не пошел на такой рискованный шаг, значит, разослал их он сам, взяв бумагу из бумажника Далманна. Я считаю маловероятным, чтобы он списал ответы с оригиналов, хранящихся в банковском сейфе, он бы не решился пойти туда один и потребовать вскрыть сейф. Так что спасшая конкурс блестящая уловка, честь которой он приписывал мне, принадлежит на самом деле ему самому. Значит, либо бумажник взял он сам, либо знал, кто это сделал, но первое представляется мне более вероятным, поскольку он сказал мне, что пришел по своей инициативе и на свою ответственность, даже не посоветовавшись со своими партнерами. И отсюда совершенно ясно, почему ему так хотелось добиться отмены этой встречи.
- И все-таки непонятно, почему вы ее не отменили?
- Да потому, что я был связан двойным обязательством, и отнюдь не перед ним. Во-первых, я должен был довести до конца работу, которую поручил мне мой клиент, фирма "Липперт, Бафф и Асса", а во-вторых, у меня были известные обязательства и перед самим собой: не позволить себя одурачить. - Он внезапно замолк, плотно сжал губы и прикрыл глаза. - Не позволить себя одурачить... - с горечью проговорил он, - и посмотрите, к чему это привело.
Он открыл глаза.
- И все-таки меня одурачили. И не Асса, который пытался спасти этот парфюмерный конкурс, а кто-то другой, кто уже убил однажды и готов был убить снова. Я предполагал, что Асса взял бумажник Далманна, но никогда не допускал; что он убийца, впрочем, это уже ваше дело. Теперь все выглядит совершенно в ином свете. Ведь было бы просто ребячеством думать, что Ассу убили только потому, что кто-то знал, что это он взял бумажник и разослал конкурсантам ответы. И уж вовсе идиотским было бы предположение, будто все дело в том, что Асса знал, что кто-то из них - Хансен, Бафф, О'Гарро или Хири - завладел бумажником и разослал ответы, и его убили, желая предотвратить разоблачение. Единственное разумное допущение, что Асса знал или имел веские основания подозревать, что кто-то из них убийца. Вот ради этого стоило идти на убийство... но, Боже, почему же непременно у меня в кабинете!
- Да, это уж действительно неслыханная наглость, - Кремер вынул изо рта сигару или, вернее, то, что от нее осталось. - Но почему только эти четверо? А как насчет конкурсантов?
- Вздор. Об этом не стоит даже говорить. Отпустите их по домам. Или, может, вы считаете, что на них стоит тратить время?
- Нет, - согласился Кремер, - пожалуй, не стоит. Но по домам я их все-таки не отпущу. Не забудьте, что они были там, когда в стакан был насыпан яд. Их как раз там всех допрашивают, поодиночке. Надеюсь, вы не против, что мы воспользовались для этого комнатами первого этажа и помещениями цокольного тоже.
- Я сейчас не в том положении, чтобы быть против чего бы то ни было.
- Да, похоже, его и вправду крепко задело. - Я с глубоким уважением отношусь к вашим методам расследования, так что допрашивайте себе на здоровье, только сомневаюсь, чтобы он оказался так глуп, чтобы позволить за собой наблюдать. К тому же вы рискуете получить гораздо больше, чем вам нужно. Мисс Фрейзи легко может засвидетельствовать, что видела собственными глазами, как все они сыпали что-то ему в стакан, не исключая и кон курсантов. Я бы не советовал вам говорить ей, что бумага найдена.
Кстати, помнится, в среду вы говорили, что никто из пятерых, включая и Ассу, не может доказать, что не был у Далманна в ту ночь, когда его убили.
Это по-прежнему так?
- Да. А почему вас это интересует?
- Просто хотел узнать.
- Зачем вам это? Что, теперь вы уже ищете убийцу? Клянусь, я и правда могу вас запереть!
- Но ведь я еще так и не выполнил свою работу, не выяснил, кто взял бумажник. И ошибаются те, кто полагает, что теперь меня может удовлетворить версия, будто его взял Асса. - И тут, совершенно неожиданно, без всякого предупреждения, Вульф взорвался. Он раскрыл глотку и заорал:
- Да будь я проклят, если я позволю безнаказанно убивать в своем кабинете, своим спиртным и в своем стакане!
- Да, - согласился Кремер, - это уж действительно стыд и срам. Но все-таки лучше занимайтесь своим делом и не суйте нос в мое. Было бы чертовски неприятно, если бы вас снова унизили. Я бы, конечно, не прочь как-нибудь унизить вас сам, но позволять это постороннему, и тем более убийце... К тому же все замыкается на этой четверке, а двое из них - ваши клиенты.
- Нет. Моим клиентом является деловая компания.
- Хорошо, пусть будет компания. Но все равно лучше держитесь подальше. Мне что-то не очень нравится выражение вашего лица, но оно мне вообще очень редко нравится. И многое другое, тоже... Так вы, похоже, уверены, что конкурсанты здесь совсем ни при чем?
- Да.
- Интересно, откуда такая уверенность. Вы что-то от меня скрываете?
- Ничего, что могло бы иметь для вас хоть какое-нибудь значение.
- Вам известно, какие у этих четверых могли быть причины желать смерти Далманна?
- Нет. Разве что все они явно ему завидовали. А вы что-нибудь раскопали?
- Да нет, пока ничего стоящего... Теперь надо будет покопать поглубже. А у вас нет никаких фактов, которые бы давали основания подозревать кого-то одного из этой четверки больше остальных?
- Да нет, по-моему, никто из них ничем не выделяется.
- Если что-нибудь появится, сразу же сообщите мне. Сами ни во что не вмешивайтесь. Что мне еще не нравится, так эта болтовня насчет того, что они ваши клиенты. Я ведь знаю, что вы... войдите!
Вот, опять дурные манеры. Ведь не в его же дверь стучались. Она открылась, и на пороге появился сыщик.
- Инспектор, вас хочет видеть лейтенант. Он там в кухне, с одной из этих женщин.
Кремер ответил, что сейчас придет, и встал. Сыщик тут же исчез.
Кремер обратился ко мне:
- Берите машинку и напечатайте этот разговор с Ассой. Принесите все наверх и займитесь этим здесь, так вам будет удобнее присматривать за своим шефом. Мы ведь не хотим, чтобы его снова унизили. - И вышел.
Мы с Вульфом обменялись взглядами. И я понял, почему Кремеру так не понравилось его лицо - если бы это выражение холодной ярости имело хоть какое-то отношение ко мне, оно бы мне тоже не очень понравилось.
- Какие будут указания? - поинтересовался я.
- Сейчас никаких. Но ночью ты можешь мне понадобиться в любое время.
Я не буду пытаться заснуть. Когда у меня в доме бродит убийца, а я сижу с пустыми руками и с пустой головой...
- Ну, вовсе он не бродит. Так что вы бы лучше попытались немного вздремнуть, только, конечно, заприте дверь. А я пойду послоняюсь, пока не разъедутся гости. Кстати, им, наверное, надо бы подкрепиться? Ясное дело, маринованных грибков и миндального печенья на всех этих взломщиков не напасешься, но, может, предложить им хотя бы Кофе с бутербродами?
- Да, - он закрыл глаза. - Оставь меня в покое, Арчи.
- С удовольствием.
Я оставил его в покое и спустился вниз. Открыв дверь в кухню, чтобы сказать Фрицу насчет кофе и бутербродов, я увидел там только Кремера с Роуклиффом да Сьюзен Тешер с Хиббардом и сразу ретировался. В прихожей околачивались трое в полицейской форме, один из них отвечал за входную дверь. Двери в столовую и гостиную были закрыты. Та, что вела в кабинет, была тоже закрыта, но я открыл ее и вошел. Тело уже убрали. С полдюжины следопытов все еще продолжали свои изыскания, а за столиком для угощений сидели Пэрли Стеббинс и какой-то сыщик из прокуратуры, зажав между собой Патрика О'Гарро. Если они и дальше собирались так дотошно потрошить их по одному, им, пожалуй, и ночи может не хватить. Фриц как наседка по-прежнему восседал за столом Вульфа, и я направился к нему.
- Ничего приемчик получился, а?
- Не вижу ничего смешного, Арчи, Cochon! <свинья (франц.)> - А я и не шучу. Наоборот, я пришел тебя сменить. Похоже, в этой комнате ничего трогать нельзя, включая и угощение, так что, думаю, тебе придется изобразить кофе с бутербродами. В кухне ты найдешь пришельцев, но водишь себя так, словно их не существует. Если они будут выражать недовольство, скажешь, что выполняешь приказ. Да, не вздумай тащить что-нибудь наверх Вульфу - он кусает локти и не желает, чтобы его отвлекали от этого занятия.
Фриц сказал, может, принести хотя бы пива, я ответил, пусть попробует, если есть охота рисковать, и он удалился. Я же, сменив Фрица на боевом посту, решил, что не настал еще тот день, когда я буду докладывать Пэрли, что, мол, ваш Кремер приказал мне взять свою машинку и сматываться с ней в другую комнату и не будет ли он любезен дать мне на это свое разрешение... Да и лень было тащиться с ней два пролета по лестнице. К тому же было интересно и поучительно понаблюдать, как профессиональные детективы расследуют преступление.
Раз уже речь зашла о профессиональных детективах, то ведь и я вроде один из них, но это я говорю совсем не для хвастовства. Я подошел к своему столу, вынул из кобуры пистолет, положил его в ящик и запер. Мне бы в этом рассказе вообще о нем не упоминать, но не хочу хитрить, да и лучше уж не скрывать, какие чувства меня обуревали, когда я, прошлявшись несколько дней с оружием, старательно подготовил все для убийства прямо здесь, в кабинете, - нечего сказать, много пользы мне принес мой пистолет... Да черт с ним, что об этом вспоминать. Ладно бы, если бы он понадобился мне после, но мне не дано было получить даже этого удовлетворения.
Из другого ящика я вынул бумагу и копирку, придвинул столик с машинкой к столу Вульфа, сел в его кресло и принялся печатать.

Глава 20

Я был бы весьма признателен ученым, если бы они хоть на время перестали ломать свои почтенные головы над тем, как искоренить войны, побороть болезни или продлить на столетие-другое человеческую жизнь, и все вместе дружно попытались разработать способ будить меня по утрам, не будя во мне зверя. Может, надо, чтобы этим занималась стайка прелестных босоногих юных дев в очень соблазнительных желтых шелковых платьицах и чтобы они при этом непременно распевали "О, какое прекрасное утро!" и осыпали меня лепестками роз? Во всяком случае, стоило бы попробовать...
То утро в четверг было просто ужасно. Мало того, что мне удалось провести в постели всего три часа, меня еще ждало, пожалуй, одно из самых кошмарных пробуждений - телефонный звонок. Я перевернулся, открыл глаза, чтобы посмотреть на будильник, он показывал двадцать пять минут восьмого, протянул руку и снял с рычага дьявольское изобретение.
- Алло... - невнятно пробормотал я.
- Доброе утро. Арчи. Ты не мог бы через полчаса спуститься вниз? Я завтракаю с Солом, Фредом, Орри и Биллом.
Это прогнало остатки сна. Но зверь остался. Я сказал Вульфу, что постараюсь, скатился с кровати и отправился в ванную. Обычно, прежде чем нырнуть в воду, я еще пару минут зеваю, но в тот раз у меня просто не было времени. Уже бреясь, я пожалел, что не спросил Вульфа, какая намечается программа, чтобы знать, как одеться, но если бы речь шла о каком-то специальном поручении, он бы предупредил, так что я ограничился тем, что просто натянул рубашку.
Когда ровно через полчаса я спустился вниз, они пили в столовой кофе.
Не успел я с ними поздороваться, как вошел Фриц со стаканом апельсинового сока, я сел и сделал солидный глоток.
- Чертовски удачное время, - не унимался мой разбуженный зверь, - чтобы устроить мне этот неожиданный праздник.
Билл Гор тут же расхохотался. Как-то раз, лет десять назад, мне случилось сказать ему что-то остроумное, и с тех пор стоит мне раскрыть рот, как он немедленно заливается смехом. Смерть от избытка ума Биллу явно не грозит, зато он упрям как бык и ничего не боится. Орри Кэтер поумней и отнюдь этого не стыдится: с тех пор как он пару лет назад избавился наконец от порочной идеи занять мое место, Вульф иногда зовет его помочь во всяких тонких операциях. Фред Даркин это только Фред Даркин, и он это прекрасно знает. У него нет никаких сомнений, что, выдайся у Вульфа полчаса свободного времени, он с легкостью разгадал бы любое самое загадочное преступление. Сола Пензера, единственного и неповторимого, вы уже знаете.
Когда я уже покончил с соком и принялся за блины, Вульф решил объясниться. Сюрприз, сообщил он, вышел совершенно случайно. Просто он позвонил им только после того, как у него созрел план, а я к этому времени уже ушел спать.
- Какая прекрасная новость, - одобрительно заметил я, размазывая по блину масло и поджидая, пока оно растает. - Неужели у нас уже появился план? Надо полагать, для этих джентльменов?
- Для всех нас, - ответил он. - Я уже обрисовал ям ситуацию, разумеется, в той мере, в какой им необходимо это знать для осуществления плана. Это, конечно, план отчаяния, шансов на успех у нас не больше одного из двадцати. Но это лучшее, что я смог придумать после долгих часов размышлений, я занимался этим почти всю ночь. Как тебе известно, я исходил из предположения, что кто-то из четверых - Хансен, Бафф, О'Гарро или Хири - убил Далманна и взял у него бумажник, и, поскольку Асса узнал это или хотя бы заподозрил, он убил и его.
- Во всяком случае, я знаю, что именно это вы рассказывали Кремеру.
- То же самое я говорил и самому себе.
- Хорошо, но зачем одному из них убивать Далманна?
- Этого я не знаю, но раз он это сделал, значит, у него были на то причины. Это нам еще предстоит выяснить, так же как и личность убийцы.
Поиски мотивов преступления потребовали бы долгого и кропотливого расследования, да и тогда одни мотивы нам ничего бы не дали. Я предпочел сфокусировать внимание на личности преступника. Который из этих четверых?
Я вновь и вновь перебирал каждое слово, которое они сказали вам или мне, вспоминал тон, взгляды, позы... Никакого намека, во всяком случае для меня. Я рассмотрел все возможные варианты, как можно было бы повести расследование, и пришел к выводу, что все они либо уже проработаны полицией, либо разрабатываются сейчас, либо никуда не годятся. Все, с чем я остался к пяти часам утра, что давало бы нам хотя бы малейшую надежду добиться каких-то результатов без долгой и трудоемкой осады, это попробовать найти удовлетворительный ответ на вопрос: где он достал яд?
Прожевав блин с ветчиной, я внимательно посмотрел на него и произнес:
- Боже милостивый, если это лучшее, что мы можем предпринять... У Кремера над этим сейчас работает уже целая армия. А нас всего шестеро, к тому же без полицейских блях, так что если... - я остановился, потому что увидел выражение его глаз. - Есть идея?!
- Да. Скорее соломинка, за которую можно уцепиться. Имеем ли мы достаточно оснований предполагать, что решение убить мистера Ассу было принято только вчера во второй половине дня в результате той ситуации, которая была вызвана получением конкурсантами ответов? Многие факты подтверждают, что...
- Можете не трудиться. Я уже тоже немного об этом поразмышлял.
Покупаю.
- Значит, вчера в какой-то момент, после полудня и никак не раньше, он решил, что от мистера Ассы надо избавиться, и задумал воспользоваться цианистым калием, положив его ему в стакан со спиртным. Правильно?
- Да.
- Но где же тогда, черт побери, он достал этот цианистый калий?
- Ну, я бы не... Ага... В этом действительно что-то есть.
- Вот именно. Он что, просто знал, что цианистый калий обладает мгновенным действием, и поэтому просто пошел и купил? Вряд ли. Конечно, он мог легко его достать - например, в фотомагазине, но ведь он же не идиот.
Нет. Он знал, что он есть где-то поблизости, совсем под рукой. Он знал, где он мог его взять совершенно незаметно. Но где? Существует тысяча возможностей, и любой из них он мог воспользоваться. Но я даже не утруждал себя тем, чтобы перебирать все эти возможности, потому что одна из них так и смотрела на меня... вернее, на тебя. Я-то ее не видел, зато ее видел ты.
- Постойте... - я поставил на стол чашку с кофе. - Вы говорите, что я это видел?
- Да, именно ты.
- Интересно, - я закрыл глаза, потом открыл их и хлопнул ладонью по столу. - Ну конечно. Шкафы с образцами в конторе "ЛБА". Если бы я всю ночь провел на ногах, может, я бы и сам догадался. Только не припомню, чтобы я видел там цианистый калий.
- Но ты ведь его и не искал. Ты говорил, что там тысячи образцов от сотен фирм. Вот теперь мы его и поищем.
- После того, как он уже исчез? Ведь если он его взял, так его уже там нет.
- Тем лучше. Если он отсыпал ровно столько, сколько ему было нужно, мы найдем остатки. Если же вчера он забрал все или успел с тех пор убрать то, что осталось, мы выясним, где это стояло, или вообще ничего не выясним. У них ведь должны быть списки того, что хранится в каждом из шкафов. Нет смысла пытаться проникнуть туда до начала рабочего дня, так что у нас полно времени. Теперь займемся деталями. Я поеду вместе с тобой, но все равно я хочу, чтобы все вы знали, какие действия мы будем предпринимать в случае различных непредвиденных обстоятельств. Фриц! Кофе!
И он изложил нам свой план в деталях.
Если кто-нибудь скажет, что этот инцидент служит исключением из правила Вульфа никогда не выходить из дому по делам, то я с этим категорически не соглашусь. Для него это уже не было делом. Он охотился за человеком, который не просто злоупотребил его гостеприимством, что уже само по себе было непростительно, но и заставил его жевать солому на глазах у Кремера, а это было просто чудовищно. И у меня есть доказательства. Позднее, когда я уже готовил счет для "ЛБА", он оставил в нем плату за такси, которое везло Фреда, Орри и Билла, но вычеркнул то, на котором приехали он и мы с Солом.
Когда наша шестерка входила в лифт знакомого современного небоскреба в центре города, до половины десятого оставалась еще целая минута, но когда мы вышли из него на двадцать втором этаже, аристократическая брюнетка с ушками уже исполняла свои обязанности, восседая за восьмиметровым столом. Увидев банду из шести здоровых мужчин, она слегка опешила, но когда я подошел поближе и был узнан ею, она сразу же успокоилась.
Я пожелал ей доброго утра. - Боюсь, нам придется вас немного побеспокоить, но у нас тут есть одно дело. Разрешите представить вам мистера Ниро Вульфа.
Стоявший рядом Вульф поклонился:
- Нам нужно провести инвентаризацию содержимого этих шкафов. Это связано со смертью мистера Ассы - вы, конечно, уже в курсе.
- Да, я... мне уже известно.
- Так что вы понимаете, что дело не терпит отлагательств.
Она смотрела куда-то за нашими спинами, и я повернулся, последовав ее примеру. Команда и вправду не теряла времени даром. Сол Пензер уже открыл стеклянную дверцу крайнего шкафа у левой стены и вынул свой блокнот. Фред Даркин был у крайнего шкафа у стены, что справа, а Билл и Орри орудовали у дальней стены, сплошь заставленной вереницей шкафов длиной, наверное, метров в сорок - пятьдесят. Я с облегчением увидел, что все они без труда открыли свои шкафы. Правда, в свой прошлый визит я никаких замков не заметил, но могли быть какие-нибудь хитроумные приспособления. Мы, конечно, на всякий случай прихватили с собой небольшой набор разных отмычек, но, если бы нам пришлось к ним прибегнуть, это бы несколько осложнило нашу миссию.
- Мне об этом ничего не известно, - сказала брюнетка. - Кто велел вам это делать?
- Это часть той работы, - пояснил ей Вульф, - которую поручили нам в среду мистер Бафф, мистер О'Гарро и мистер Асса. Так что обратитесь с этим вопросом к ним. Пошли, Арчи.
Мы направились к шкафам по правой стене, тем, что стояли ближе всего к лифту, и не успели мы к ним подойти, как Фред тут же отошел к Солу, трудившемуся над шкафами по левой стене. Все проходило согласно плану баталии, разработанному в генеральном штабе. Я не стал вытаскивать свою записную книжку, чтобы в случае необходимости руки были свободны. Для первого шкафа они не потребовались. В нем оказалось только изображение океанского лайнера, несколько крошечных мешочков с образцами удобрений, пачки сигарет, пылесос и множество прочих предметов. Не более заманчивой выглядела и нижняя полка второго шкафа, содержавшая подвесной мотор, разные сорта мыла и стиральных порошков, консервированные супы и пиво, в бутылках и банках. Вот вторая полка, где размещались всякие товары в пакетиках, заслуживала более пристального внимания, хоть нам и казалось маловероятным, чтобы цианистый калий теперь добавляли в крупу, сухие кексы или лапшу, но план требовал просматривать все пакетики без исключения. Что я и делал под наблюдением стоявшего у меня за спиной Вульфа, когда внезапно услышал властный окрик:
- Это вы Ниро Вульф? Что здесь происходит?
Я выпрямился и обернулся. Рядом с Вульфом стоял высоченный тип с выступающей челюстью и, судя по выражению лица, явно не настроенный шутить. Поскольку он никак не мог появиться из лифта, то, по всей видимости, был где-то здесь поблизости и пришел по зову брюнетки.
- Я уже разъяснил все, - сказал Вульф, - вон той даме за столом.
- Я уже знаю, что вы ей сказали, и мне все это очень не нравится, так что немедленно отойдите от шкафов и не приближайтесь к ним, пока я сам все не выясню.
Вульф отрицательно покачал головой.
- Я весьма сожалею, мистер...
- Моя фамилия Фок.
- Так вот, я весьма сожалею, мистер Фок, но никак не могу подчиниться вашему требованию. Я был нанят по желанию мистера Баффа, мистера О'Гарро и мистера Ассы, которого теперь уже нет в живых. Мы начали это дело, и мы доведем его до конца. Вы очень воинственно настроены, но я все-таки посоветовал бы вам прежде проконсультироваться с мистером Баффом и мистером О'Гарро. Кстати, где они?
- Их сейчас здесь нет.
- Вам следует узнать, где они. Позвоните им.
- Именно это я и собираюсь сделать. А вы пока держитесь подальше от шкафов.
- Нет, сэр, - голос Вульфа был тверд, но спокоен. - Я готов сделать скидку на ваше состояние, это вполне извинительно после всего, что произошло сегодня ночью, но тем не менее хочу, чтобы вы знали, что я не бандит, а эти люди работают на меня. Свяжитесь с мистером Баффом или с мистером О'Гарро, не думаю, чтобы это отняло у вас слишком много времени.
И как можно скорее.
Хорошего службиста сразу видно по тому, как скоро он осознает, что проиграл в споре, и Фок с честью выдержал этот экзамен. Он сделал крутой разворот и отбыл по ковру к двери, ведущей во внутренний коридор. Мы же с Вульфом, возобновив прерванные занятия, покончили с полкой, где были пакетики, и приступили к следующей, там стояли ведра и банки с краской, электроутюги и прочие товары.
В течение последующего получаса лифт доставил на этаж человек восемь, не больше того, основную их часть он забрал обратно, так и не дав им нас потревожить. В общем и целом место оказалось довольно тихим и вполне удобным для работы. Был момент, когда мы с Вульфом решили, что совсем близки к цели, это было, когда мы дошли до выставки фармацевтической фирмы "Джонас Хиббен и Ко". Но там все вроде оказалось нетронуто, никаких свободных мест и ни единой коробочки или пузырька, откуда можно было отбавить дозу цианистого калия. Так что в конце концов мы сдались и перешли к последнему шкафу у нашей стены, когда нас вдруг позвал Сол, пообещав кое-что показать. Мы пересекли комнату и увидели, что они с Фредом что-то внимательно рассматривают на второй полке последнего в их ряду шкафа.
Небольшая внушительная карточка - они все там были небольшие, но весьма внушительные - гласила, что мы имеем дело с выставкой продукции фирмы "Оллкоран лабораториз". Состояла она из пары дюжин коробочек, больших и поменьше - маленькие стояли впереди, а большие были задвинуты вглубь, - и трех рядов одинаковых по размеру пузырьков темного стекла объемом примерно на пинту.
- Средний ряд, четвертый пузырек слева, - произнес Сол, - надо наклонить передний пузырек, чтобы прочесть этикетку.
Вульф подошел поближе. Вместо того чтобы наклонять пузырек, он просто взял его двумя пальцами и поднял, расчищая себе обзор, а заодно, из-за его плеча, и мне тоже. Тут даже не потребовалось особенно напрягать зрение.
Сверху этикетки крупными черными буквами было написано "HCN", а ниже, тоже крупно - "ЯД". В промежутке и пониже было что-то еще, помельче, но я даже не трудился особенно разглядывать. Стекло было такое темное, что разглядеть содержимое можно было только на просвет, вынимать же пузырек было категорически воспрещено - но и так можно было различить, что он почти по самое горлышко заполнен каким-то светлым порошком.
- Похоже, удачный денек, - сказал я. - Два выигрыша кряду. Он был здесь, и мы его нашли.
Вульф осторожно и бережно опустил на место поднятый пузырек.
- Не прикасались? - спросил он у Сола. Он чертовски хорошо знал, что нет, ведь нам были даны специальные указания ничего не трогать руками, пока не разберемся, что это такое, или, во всяком случае, не убедимся, что это не то, что нам нужно. Сол ответил, что нет, и Вульф позвал Билла и Орри, велев прихватить с собой два стула: запаслись ими и Сол с Фредом.
Потом они выставили все четыре стула в ряд, развернув их спинками к шкафу, и весь квартет расселся, обозревая всю комнату и лифты. Надо признаться, выглядела эта четверка весьма внушительно, вряд ли какой-нибудь еще пузырек в мире охранялся более надежно.
Именно это впечатляющее зрелище предстало четырем парам глаз, когда из лифта в приемную вышли Оливер Бафф, Патрик О'Гарро, Рудольф Хансен и Толбот Хири.
- Доброе утро, джентльмены, - пропел Вульф, и я не припомню, чтобы он когда-нибудь говорил более скверным голосом.
Они направились к нам.

Глава 21

Это редко что-нибудь дает, практически почти никогда, но все равно каждый раз на что-то надеешься... Когда в комнату входят четверо и один из них видит, что перед шкафом, где хранится пузырек с ядом, из которого он совсем недавно отсыпал в клочок туалетной бумаги столовую ложку содержимого, намереваясь с его помощью убить человека, расположились шестеро здоровенных мужчин, то невольно начинаешь ястребиным взором вглядываться в их лица, пытаясь прочесть по их выражениями что-нибудь такое, что указало бы вам, кто из них убийца. Но и в тот раз результаты были не более успешны, чем обычно. Все четверо, понятно, провели весьма скверную ночь, а может, и вовсе не сомкнули глаз, если вообще ложились. И вид у них был соответствующий, не говоря уже о том, что никому из них ни при каких обстоятельствах не могло понравиться подобное зрелище. Трое - Бафф, О'Гарро и Хансен - заговорили все разом. Они наперебой стали задавать тысячу разных вопросов, не обращая совершенно никакого внимания на сидевшего здесь же в приемной клиента.
Вульф сразу же оборвал эти словоизлияния.
- Полагаю, нам лучше поговорить в другом месте. Здесь чересчур людно.
- Кто эти люди? - спросил Бафф.
- Эти люди работают на фирму "Липперт, Бафф и Асса", при моем посредничестве. И сейчас они...
- Немедленно уберите их отсюда!
- Нет, сэр. Они охраняют в этом шкафу некий предмет. Вскоре я намерен вызвать полицию и передать этот предмет ее попечению, а пока эти четверо останутся здесь. Предупреждаю, что они вооружены, так что я бы...
- Какого черта!.. - взорвался О'Гарро, но Хансен, не дав ему договорить, прошипел: "Не здесь" и потянул за рукав в сторону коридора, ведущего во внутренние апартаменты. У Баффа поначалу был такой вид, будто он вот-вот задохнется, но он быстро взял себя в руки и первым направился к двери в коридор, за ним последовали партнер с адвокатом, потом шел Хири, за ним Вульф, и замыкал шествие я. Прежде чем исчезнуть за Дверью, я обернулся, бросив прощальный взгляд на четверку часовых, и Орри хитро подмигнул мне в ответ.
На сей раз зал заседаний административного совета выглядел намного презентабельней, видимо, там все-таки навели порядок. Едва за нами закрылась дверь, как О'Гарро снова начал выступать, но Хансен схватил его за рукав, развернул, потащил к креслу с противоположного конца стола, усадил его и сам сел рядом с ним, так что они оказались спиной к окну. Мы с Вульфом расположились у ближнего края стола, напротив них: слева от Вульфа, тоже спиной к двери, сел Хири, а справа от меня - Бафф.
- Что это вы там откопали в шкафу? - выпалил О'Гарро, даже не дав Вульфу времени как следует усесться. - Что вы себе позволяете?!
- Было бы лучше, - проговорил Вульф, - если бы вы сначала дали мне возможность обрисовать вам ситуацию. А уж потом мы смогли бы...
- Мы и так знаем ситуацию, - вмешался Хансен. - Но нам бы очень хотелось, чтобы вы объяснили нам, что вы намерены делать.
- О, ну это не составит никакого труда. Я намереваюсь выяснить, кто из вас четверых убил Луиса Далманна, взял его бумажник и убил Вернона Ассу. Разве не ясно?
Трое молча уставились на него. Хири проговорил: "Бог мой! Уж куда яснее!"
- Я бы вам посоветовал, мистер Вульф, - произнес Хансен, - выбирать выражения поосторожней и обдумывать свои поступки. Вы можете поплатиться своей лицензией, репутацией, а может, и чем-нибудь посерьезней. Нам нужны факты. Что это за предмет там в шкафу?
- Пузырек с цианистым калием на выставке фирмы "Оллкоран лабораториз", пробка вскрыта, и почти наверняка отсыпана часть содержимого. Впрочем, это нетрудно проверить.
- Прямо там, в шкафу? - переспросил Хансен, будто не веря своим ушам.
- Совершенно верно, сэр.
- Смертельный яд на выставке, в общедоступном месте?
- Бросьте притворяться, мистер Хансен. И не изображайте наивность. В тысячах общедоступных магазинов можно без труда купить десятки самых разных смертельных ядов, в том числе и цианистый калий, его ведь весьма широко используют для всяких бытовых целей. Не сомневаюсь, что вам это прекрасно известно. Если же вам просто нужно зафиксировать, что вы были удивлены, услышав мое сообщение, что ж, у вас есть свидетели. Следует ли мне спросить остальных, удивлены ли и они тоже?
- Нет, не надо. Я советую вам, Оливер, и вам, Пэт, ничего не говорить и не отвечать ни на какие вопросы. Этот человек - провокатор, он способен на все.
- Что ж, это даже к лучшему, - одобрительно проговорил Вульф, пропустив мимо ушей оскорбление. - Так мы быстрее управимся. - Он перевел взгляд на остальных. - Мне необходимо как можно скорее оповестить полицию о пузырьке с ядом, так что чем меньше меня будут перебивать, тем лучше. Но если вы все заранее отказываетесь что бы то ни было сказать, то я буду просто попусту терять время и в этом случае, может, разумнее позвонить им прямо сейчас. Но прежде мне необходимо кое-что выяснить. Ну, например, если ограничиться самым необходимым... Разумеется, мистер Бафф и мистер О'Гарро были здесь вчера после полудня. А вы, мистер Хансен?
- Да, был.
- Когда?
- Приблизительно с четырех и ушел в седьмом часу.
- А вы заходили сюда, мистер Хири?
- Да, дважды. Первый раз я заскочил сюда на несколько минут, когда ехал обедать, а второй - это было уже около половины пятого - пробыл здесь с полчаса.
- Весьма печально. - Вульф положил руки на стол ладонями вниз. - А теперь, джентльмены, постараюсь быть как можно более кратким. Когда я закончу, мы можем обсудить, следует ли мне возбудить дело против мистера Хансена за оскорбление, ведь он при свидетелях назвал меня провокатором.
До вчерашнего вечера, пока прямо у меня в кабинете замертво не свалился мистер Асса, я действительно занимался только тем, для чего был вами нанят, не убийством. Мистера Кремера я пригласил на нашу встречу в надежде, что разработанный мною план позволит в его присутствии исключить из числа подозреваемых как конкурсантов, так и вас самих, что, согласитесь, было бы в высшей степени желательно. Моей главной задачей было доказать конкурсантам, что факт получения ими по почте ответов исключает возможность продолжать конкурс со стихами, которые были розданы им на той неделе, и с их стороны было бы бессмысленно сопротивляться неизбежному; это позволило бы мне получить их единодушное согласие на раздачу новых стихов, как только им будет возвращена свобода передвижения.
- Сейчас вы можете говорить нам о своих вчерашних намерениях все, что угодно. - Хансен ничего не хотел принимать на веру.
- Но я могу это доказать. Я был совершенно уверен, что мне это удастся, ведь у них не было никакой разумной альтернативы. Потом, покончив с ними, я собирался их отпустить и приступить к осуществлению второй цели - уже с вами. Должен признаться, что эта вторая задача не была для меня полностью ясна и я даже не вполне четко представлял себе, как ее решить примерно до семи часов вечера, пока не появился мистер Асса. Мистер Хансен, вам было известно, что вчера в этот час ко мне заходил мистер Асса?
- Нет. Мне и теперь это неизвестно.
- А вам, мистер Бафф?
- Нет.
- Мистер О'Гарро?
- Понятия не имел!
- Мистер Хири?
- Я ничего об этом не знал.
Вульф кивнул головой.
- Превосходно, - с довольным видом прокомментировал он, - один из вас несомненно лжет, и это может оказаться весьма кстати. Итак, он пришел, мы поговорили. Там присутствовал мистер Гудвин, и он уже отпечатал для мистера Кремера дословное изложение нашего разговора. Вы могли бы с ним ознакомиться, но это займет много времени, так что я перескажу вам все вкратце. Мистер Асса заявил, что выступает от себя лично, а не от имени вашей фирмы, и что он пришел, не посоветовавшись предварительно с партнерами. Он поздравил меня с блестящим ходом - так он назвал рассылку конкурсантам ответов, - который, по его мнению, спас конкурс от полного краха. Он предложил лично гарантировать оплату моего гонорара. Он выпил солидную порцию перно и добавил себе еще. И он начал и закончил разговор одним и тем же требованием - чтобы я отменил намеченную на вечер встречу.
Что касается меня, то я со своей стороны отклонил незаслуженные поздравления в связи с рассылкой ответов и отказался отменить встречу. Он ушел в весьма раздраженном состоянии.
Вульф перевел дух.
- Это было как раз то, чего мне не хватало. Мистер Асса явно настаивал на том, что ответы послал я, а упорство, с которым он в приватной беседе пытался приписать мне эту честь, могло говорить лишь о том, что на самом деле послал их он сам, взяв их из бумажника Далманна, или знал, кто именно это сделал. Первое представлялось мне более вероятным. С этого момента вторая цель нашей встречи и путь к ее достижению полностью прояснились. Я собирался, как и планировал раньше, сначала заняться конкурсантами, получить их согласие на новое соглашение, а потом отпустить их по домам. Избавившись от них, я намеревался в присутствии мистера Кремера поговорить с мистером Ассой и со всеми вами. Я не считал, что Далманна убил Асса, напротив, я как раз полагал, что это сделал не он, ибо вряд ли в этом случае он отважился бы так явно выдать себя своим визитом ко мне. По моей гипотезе, Асса пришел на квартиру к Далманну, нашел его мертвым и взял бумажник; как вы знаете, это одна из версий мистера Кремера. Если все происходило именно так, то об этом нужно было сообщить мистеру Кремеру, и чем скорее, тем лучше - лучше не только исходя из интересов правосудия, но и из интересов моего клиента, фирмы "Липперт, Бафф и Асса". Это осложнило бы жизнь одного человека, Вернона Ассы, но явно пошло бы на пользу всем остальным. Это исключило бы из числа подозреваемых в убийстве всех кон курсантов и существенно облегчило бы бремя подозрений, лежавших на каждом из вас. Я намеревался изложить вам все эти доводы и, заручившись вашей поддержкой, оказать давление на мистера Ассу.
Он опять глубоко вздохнул, еще глубже, чем раньше.
- И, как видите, должен признать, что допустил грубейший просчет. И все потому, что недостаточно учел вероятность того, что и сам мистер Асса мог ошибаться или стать жертвой обмана. Теперь я, конечно, сознаюсь, что был не прав... хотя, с другой стороны, знай я вчера в девять вечера, что именно...
- Можете опустить покаяние, - холодно заметил Хансен, - оставьте его при себе, нас оно не интересует. Так в чем же просчитался Асса?
- В том, что поверил тому человеку, который сказал ему, что взял бумажник, найдя Далманна уже мертвым. В том, что полностью исключил возможность того, что этот самый человек и был настоящим убийцей Далманна.
- Погодите, - возразил Хири, - но вы же сами говорили, что все это, по-вашему, дело рук Ассы.
- Так я и думал... пока Асса сам ко мне не пришел. И потом, я ведь уже признал, что ошибался. И моя ошибка предстала во всей трагической реальности, когда Асса умер прямо у меня на глазах. Тут уж все стало предельно ясно. Единственное, что мне еще оставалось выяснить, так это кто из вас виновник этого преступления. Кто из вас...

Предыдущая страница 9 Следущая страница


Не позднее полуночи 10

- Лично мне это совсем не ясно, - вставил О'Гарро.
- Что ж, придется пояснить, - Вульф слегка поерзал в кресле, которое было почти впору ему по габаритам, но просто недостаточно привычным. - Тем более что пузырек находится под охраной, и весьма надежной, так что у нас есть время. Вчера после полудня Асса каким-то образом узнал, что бумажник Далманна находится у одного из вас. Было ли это случайно или он намеренно предпринимал для этого какие-то шаги, в данном случае значения не имеет.
Важно, что ему это стало известно и он встретился с вами лицом к лицу - я имею в виду не всех вместе, а кого-то одного из вас, того, кто...
- Но позвольте, вы же сами только что утверждали, что исходили из предположения, будто бумажник у Далманна взял сам Асса. И потом, ведь он оказался у него в кармане.
- Фу!.. - Вульф явно начинал терять терпение. - Да если бы бумажник действительно взял сам Асса, кому же тогда понадобилось бы его убивать и зачем? Нет, его смерть все меняет... включая и мои предположения. Итак, он оказался лицом к лицу с одним из вас, зная, что в ваших руках находится злополучный бумажник. Вы объяснили, что действительно были ночью в квартире Далманна и взяли бумажник, но застали его уже мертвым, и Асса вам поверил. Не знаю, признались ли вы также и в том, что разослали конкурсантам ответы. Если да, тогда Асса, решив сыграть вслепую, приписал эту честь мне. Если же нет, то он и вправду мог в это верить. Вы вдвоем обсудили ситуацию и наметили план действий, впрочем, не исключено, что Асса принял решение в одиночку, на свой страх и риск. Интересно было бы узнать, по своей инициативе он оставил бумажник у себя или это была ваша инициатива. Знай я это точно, мне было бы легче догадаться, кто он.
Голос Вульфа стал жестче.
- Оповестил ли он вас заранее о визите ко мне или нет, но вы, бесспорно, осведомлены о его результатах. Он, наверное, сообщил вам, что я отказался отменить встречу, и вам обоим придется на ней присутствовать. И вот тут возникает один интересный вопрос. Если вы впали в панику и решились на убийство после того, как узнали содержание нашего разговора, тогда яд из шкафа вы могли взять только после семи часов. Если же это роковое решение созрело у вас раньше, то вы могли сделать это и днем. Но первое представляется мне более вероятным. Страх питается страхом. Сначала вы успокоились, решив, что Асса вам поверил и у него нет ни малейших подозрений, что это вы убили Далманна, но потом ваше спокойствие стала разъедать раковая опухоль смертельного страха: а вдруг Асса все-таки что-то заподозрит, если уже не заподозрил, а если не он, то я, а если не я, то полиция... А когда Асса рассказал вам, что ему так и не удалось убедить меня отменить встречу, этот страх превратился в настоящий ужас.
Вряд ли вы сомневались, что Асса говорил правду, уверяя, что ни словом не намекнул мне о том, что ему известно про бумажник, но у вас не было никаких гарантий, как он поведет себя и что будет говорить, если на него будет оказано давление - с моей стороны или со стороны прочих присутствующих. Как я уже сказал, именно в тот момент, когда ваш страх превратился в панический ужас, скорее всего вы и приняли решение убить его. Следовательно...
- Все это пустая болтовня, - резко прервал его Хансен. Абстрактные рассуждения. Неплохо бы подкрепить все это конкретными фактами. Они у вас есть?
- Все факты, мистер Хансен, находятся там, - и Вульф через плечо указал большим пальцем на дверь. - Причем они даже могут оказаться решающими, если на пузырьке удастся обнаружить отпечатки пальцев, хотя, откровенно говоря, сомневаюсь, чтобы вы - я имею в виду одного из вас - могли настолько потерять голову, чтобы оставить отпечатки пальцев. Таковы факты, и они дают мне право задать вам один вопрос. Мистер Асса ушел вчера от меня в десять минут восьмого. Кто из вас был в этом здании позже этого часа? Вы, мистер Хансен?
- Я ведь уже сказал что нет. Я был здесь с четырех, но ушел до половины седьмого.
- А вы, мистер Хири?
- Нет. Я же ответил, что был здесь в другое время.
- Мистер О'Гарро?
- Не отвечайте, Пэт, - скомандовал Хансен.
- Пф! - Вульф брезгливо поморщился. - Это же так легко установить.
Если, конечно, вы предпочитаете всю эту мороку с...
- Я предпочитаю, - решительно сказал О'Гарро, - покончить с этим здесь и немедленно. - Весь запал его вдруг куда-то исчез. Он был очень собран, взвешивал каждое слово и не сводил глаз с Вульфа. - Вчера после полудня я безотлучно находился здесь. Несколько раз виделся с Ассой и разговаривал с ним, но при этом всегда присутствовал кто-то еще. Мы ушли отсюда вместе с Баффом где-то около половины восьмого и встретились с Ассой в ресторане. Перекусили и поехали прямо к вам... то есть, я имею в виду Баффа и себя. У Ассы были еще какие-то дела, и он добирался отдельно.
- Вам известно, что это были за дела?
- Нет, он ничего не сказал.
- А в ресторане он говорил что-нибудь о своем визите ко мне?
- Нет, ничего. Он об этом даже не упомянул. Только что услышал об этом впервые, от вас.
- Когда вы договорились встретиться с ним в ресторане?
- Я с ним не договаривался.
- А кто же?
О'Гарро крепко стиснул зубы, по-прежнему не спуская глаз с Вульфа.
- Оставляю за собой право не отвечать.
- Но ведь вы же сами только что сказали, - напомнил Вульф, - что предпочитаете покончить с этим здесь и сейчас.
- Все, хватит, - властно вмешался Хансен, - как ваш адвокат я категорически настаиваю, чтобы ни вы, Пэт, ни вы, Оливер, не отвечали больше ни на один вопрос. Я уже сказал вам, что этот человек - провокатор, предатель, и готов повторить это снова. Он очень опасен. Вы поручили ему конфиденциальное дело, а он теперь пытается подвести вас под тяжкое обвинение. Не отвечайте ни на какие вопросы. Если вы, Вульф, еще не все сказали, то мы вас слушаем.
Вульф, совершенно проигнорировав его слова, перевел взгляд на Баффа.
- К счастью, мистер Бафф, мистер О'Гарро избавил меня от неприятной обязанности склонять вас ослушаться вашего адвоката, ибо он уже сообщил мне, что вы вместе с ним ушли отсюда в половине восьмого. - Он перевел взгляд. - И я категорически отвергаю обвинения мистера Хансена. Моим клиентом является фирма "Липперт, Бафф и Асса". Вплоть до момента смерти мистера Ассы я служил исключительно интересам своего клиента, занимаясь делом, которое он мне поручил. В сущности, я и сейчас занимаюсь все тем же, но обстоятельства изменились. Вопрос в том, что в этих новых условиях более всего соответствует интересам упомянутой деловой компании? Отсюда вытекает другой вопрос: смогу ли я выполнить порученную мне работу и выяснить, кто взял бумажник, не разоблачая при этом убийцы? Такой возможности у меня нет.
Он распластал на столе ладони.
- Мистер Далманн обладал всеми данными, чтобы продолжить дело, начатое мистером Липпертом, и обеспечить жизнеспособность и процветание вашей фирмы, и он был убит - одним из вас. Мистер Асса ради интересов фирмы подверг себя огромному личному риску, и он тоже был убит - одним из вас. Так кто же здесь предатель? По чьей вине фирма переживает такой кризис, из которого она, возможно, никогда и не выберется? Если вы считаете, что вы вправе - и с полным на то основанием - ожидать от меня, чтобы я исходил прежде всего из интересов своего клиента, то не вправе ли и я ожидать от вас того же самого? А коли так, то надо обладать просто непроходимой наивностью, чтобы не понимать, что интересы фирмы требуют скорейшего и неопровержимого разоблачения убийцы.
Глаза его остановились на адвокате.
- Вы, мистер Хансен, являетесь поверенным фирмы "Липперт, Бафф и Асса"?
- Да, вам это известно.
- Являетесь ли вы также и личным адвокатом мистера Баффа?
- Вне официальных функций, связанных с делами фирмы? Тогда нет.
- А мистера О'Гарро?
- Тоже нет.
- В таком случае я обвиняю вас в предательстве интересов вашего клиента. Я утверждаю, что, советуя этим людям уклоняться от ответов на мои вопросы, вы наносите непоправимый ущерб его жизненным интересам. И, пожалуйста, не трудитесь отвечать, лучше воспользуйтесь завтра на досуге своими профессиональными навыками и составьте по всей форме судебную записку, страничек на двадцать. - Он потерял к нему интерес и переключился на партнеров фирмы. - Я заметил, что вы даже ни разу не подняли вопроса о возможных мотивах убийства Далманна. Я-то не касался его просто потому, что практически ничего об этом не знаю, я имею в виду сами мотивы убийства. Вот у мистера Кремера их полным-полно, хороших, плохих и вообще всяких... Я же совершенно ничего не знаю о мистере Хансене и почти ничего - о мистере Хири, впрочем, их, похоже, все равно можно исключить из соображений времени. О мистере О'Гарро - тоже ничего. О мистере Баффе - ничего, что позволило бы прийти к каким-то окончательным выводам, но кое-какой материал для размышлений имеется. У меня есть сведения, что свое ведущее положение в фирме он в какой-то мере приобрел благодаря смерти мистера Липперта, который и был его наставником, что со смертью мистера Липперта он получил статус старшего партнера и весьма цепко за него держится, что способности его, за исключением одной весьма узкой области, довольно посредственны и что, наконец, существовало широко распространенное мнение, что недалек тот час, когда Далманн из слуги превратится в хозяина. Не могу оценить, насколько сильно подобные перспективы задевали мистера Баффа, вам, наверное, это лучше известно. - Он впился взглядом в старшего партнера. - Особенно вам, мистер Бафф.
Может, расскажете поподробнее?
Бафф метнул взгляд на Хансена и, не получив от адвоката никаких инструкций, вновь посмотрел на Вульфа. Круглое красное лицо его все отекло и стало каким-то дряблым. Свисавшая на лоб седая прядь действовала настолько раздражающе, что меня так и подмывало посоветовать ему причесаться. Он сидел с того же края стола, по правую руку от меня, так что я мог без всякого труда осуществить свое намерение.
Он не выглядел возмущенным. Это был крупный и важный человек, и обвинение было слишком серьезным, чтобы вызвать простой взрыв негодования.
- Вы не слишком удачно выбрали мне мотив преступления, - возразил он Вульфу. - Мы все слегка недолюбливали Далманна. Он, знаете ли, как-то действовал нам на нервы. А некоторые, думаю, просто его ненавидели - например, присутствующий здесь О'Гарро. Да, О'Гарро всегда его ненавидел.
Но пытаясь изобрести мне мотив, вы упустили из виду одну немаловажную вещь. Ведь если бы я действительно убил его из опасения, что он подсидит меня в "ЛБА", тогда вы, по-видимому, считаете, что я просто не в своем уме, потому чти зачем бы мне при этом прихватывать еще и бумажник? Ведь именно исчезновение бумажника и явилось причиной всех тех трудностей, которые переживает теперь наша фирма. Вы что же, считаете меня сумасшедшим?
- Ни в коем случае, - Вульф не мигая встретил его взгляд. - Не исключаю, что, идя к нему, вы намеревались ограничиться одним бумажником и прихватили с собой пистолет, чтобы вернее добиться своей цели. Но потом, оказавшись наедине с ним, не смогли удержаться от соблазна заодно избавиться и от него. Ну, а уходя, разумеется, взяли и бумажник, ведь именно за ним вы приходили. Да и в любом случае вас никак не устраивало, чтобы этот бумажник, вместе с ответами, нашли потом на теле убитого. Вы были не в том состоянии, чтобы трезво оценить все последствия исчезновения бумажника. Кстати, а куда вы дели бумагу с ответами? Она ведь, должно быть, находилась в бумажнике, иначе вы не смогли бы разослать конкурсантам ответы.
- Вульф, вы слишком далеко зашли, - Бафф слегка повысил голос. - Сначала вы только выдвинули возможный мотив, теперь уже речь идет о прямом обвинении в мой адрес. Не забывайте, что здесь находятся свидетели. Однако все, что вы сказали о жизненных интересах нашей фирмы, - это совершенно разумно, и тут я с вами полностью согласен. В такие времена личные соображения должны отходить на второй план. Поэтому я считаю своим долгом рассказать вам о небольшой ошибке, которую допустил здесь мистер О'Гарро - я вовсе не утверждаю, что он сделал ее умышленно, возможно, он просто запамятовал, что это он договаривался о нашей встрече с Ассой в ресторане.
Он был у себя в кабинете, потом зашел ко мне и сообщил, что ему только что звонил Асса и они договорились встретиться в четверть восьмого у "Грейнджерса".
Я думал, что О'Гарро его ударит - похоже, что точно так же думал и сам О'Гарро. Его место было наискосок от меня, справа от Баффа, он уже вскочил со стула с пылающими от гнева глазами и сжатыми кулаками, но не поднял их, а оперся ими о стол, наклонился в сторону Баффа, так что между лицами оставалось менее метра, и впился глазами в старшего партнера.
- Вы слишком стары, чтобы вас бить, - процедил он сквозь зубы. - Слишком стары и к тому же чертовски грязная свинья. И вы говорите, что я ненавидел Далманна. Может, я и не слишком-то его любил, но ненавидеть - нет. Вот вы-то его действительно ненавидели. Еще бы, представляю, каково вам было наблюдать, как он стремительно шел вверх, уже наступая вам на пятки, и вот-вот готов был дать вам пинка под зад и занять ваше место. Еще бы вам его не ненавидеть! Бог мой, ведь я даже испытывал к вам жалость!
О'Гарро выпрямился и посмотрел на нас.
- Вы только представьте себе, джентльмены, мне действительно было его жалко. Нечего сказать, умник - нашел кого жалеть! - Он перевел взгляд на Вульфа. - Вы спрашивали меня, кто договаривался о встрече с Ассой, и я ответил, что воздержусь от ответа. Так вот, теперь я скажу: это сделал Бафф. Он пришел в мой кабинет и сообщил мне об этом. У вас еще есть какие-нибудь вопросы?
- Да, пара вопросов к мистеру Баффу. - Вульф смотрел на него через полузакрытые веки. - Скажите, мистер Бафф, в какое время вчера после полудня вы оставались наедине с мистером Ассой и как долго?
- Я отказываюсь отвечать, - он с трудом владел голосом. - Я отказываюсь отвечать по совету своего адвоката.
- Кто ваш адвокат?
- Рудольф Хансен.
- Но ведь он это отрицает. - Вульф перевел взгляд на Хансена. - Скажите, мистер Хансен, считаете ли вы, что вы выступаете сейчас в качестве адвоката мистера Баффа?
- Нет, не считаю, - это прозвучало как окончательное решение. - В сложившейся ситуации я не смог бы, даже если бы захотел, из-за возможного конфликта интересов. Адвоката мистера Баффа зовут Арнольд Даффен, его контора всего в нескольких кварталах отсюда.
Бафф посмотрел на Хансена. Круглое красное лицо, казалось, еще больше опухло.
- Но послушайте, Рудольф, ведь Арнольда может не оказаться сейчас на месте. Мне необходимо с вами посоветоваться, конфиденциально, прямо сейчас.
- Нет, это невозможно.
- Тогда мне необходимо попробовать с ним связаться. - Бафф привстал, явно намереваясь нас покинуть. - Только не отсюда. Из своего кабинета.
Я схватил его за руку, он попытался вырваться, но я знал, что держу в объятиях убийцу, а не испуганную нимфу, так что он потрепыхался-потрепыхался и снова затих в кресле. Я отпустил его, но на всякий случай встал и занял пост у него за спиной.
- Сожалею, джентльмены, что вынужден торопить события, - проговорил Вульф, - но мне не терпится как можно скорее сложить с себя ответственность за пузырек с ядом. Есть ли еще необходимость медлить?
Несколько секунд никто не проронил ни звука, потом молчание нарушил О'Гарро:
- Телефон слева от вас.

Глава 22

Что касается жителей штата Нью-Йорк, то для них главный итог всех этих событий стал известен лишь пару месяцев спустя, когда Оливер Бафф предстал перед судом по обвинению в преднамеренном убийстве и был признан виновным в совершении "тяжкого убийства первой степени". В доказательствах недостатка не было: Кремер вместе с командой прокурора федерального судебного округа собрал целую кучу неопровержимых улик, в числе которых фигурировал даже один вполне доброкачественный отпечаток пальца, оставленный на пузырьке с цианистым калием. Для нас же последствия этой истории сказались намного раньше, точнее говоря, на следующий же день после развязки, когда после обеда нам позвонил Рудольф Хансен и попросил разрешения в шесть часов посетить Вульфа вместе с О'Гарро и Хири. Они явились минута в минуту. Вульф только что спустился из оранжереи. Проведя их прямо в кабинет, я заметил, что О'Гарро сразу же устремился к краснокожему креслу, по-видимому, счел, что имеет на это полное право как единственный уцелевший партнер. Может, теперь его имя даже войдет в название фирмы. Что ж, пожалуй, им теперь не помешает немного подновить вывеску.
Судя по внешнему виду, им все еще не мешало хорошенько выспаться, скажем, недельку-другую подряд, но, слава Богу, на сей раз они по крайней мере нашли время причесаться. Держались все хоть и мрачновато, но вполне любезно. После того как мы были проинформированы о некоторых самых последних новостях - в числе которых, кстати, было и заявление секретарши Баффа о том, что в понедельник после обеда она видела в кабинете своего шефа Ассу с коричневым бумажником в руках, - Хансен наконец перешел к цели визита. Для нас всех было бы огромным облегчением, начал он, если бы после всего, что произошло, удалось найти способ довести конкурс до конца, не оставляя никаких лазеек для споров и разногласий, и в этой связи им требуется помощь Вульфа. Тот поинтересовался, каким же образом он сможет им помочь.
- Мы хотели бы, - ответил Хансен, - чтобы вы полностью взяли это дело на себя. Мы намерены предложить вам самому написать стихи, собственноручно раздать их конкурсантам, установить условия и сроки представления ответов, самостоятельно проверить их по мере получения и окончательно решить вопрос о присуждении призов. Мы решили передать в ваши руки всю процедуру от начала до конца. Хири категорически против того, чтобы проведение конкурса по-прежнему возглавляла "ЛБА", и в сложившихся обстоятельствах мы не можем его за это осуждать, ведь платит-то в конечном счете он. Так что вам будут предоставлены все полномочия и полная свобода действий. Никто не вправе будет хоть как-то вмешиваться в ваши действия. За эти услуги "ЛБА" готова заплатить вам пятьдесят тысяч долларов, не считая расходов.
- Я отклоняю ваше предложение, - ровным голосом ответил Вульф.
- Черт побери, но вы просто должны это сделать! - выпалил Хири.
- Нет, сэр. Я ничего не должен. Жизнь временами вынуждала меня рассматривать свою честь как понятие более или менее растяжимое, но она, поверьте, не настолько эластична, чтобы позволить мне писать стишки для парфюмерных конкурсов. Я вовсе не хочу ставить под сомнение честь всякого, кто возьмется за это дело. Честь подобна лицу, у всех разная, ведь не найдется и двух людей, у которых были бы совершенно одинаковые лица. И я прошу вас не настаивать. Предупреждаю, что даже не стану обдумывать ваши аргументы. Признаться, мой отказ мог бы быть для меня еще более болезненным, если бы я не собирался послать фирме "Липперт, Бафф и Асса" счет как раз на ту же самую сумму, пятьдесят тысяч долларов. Плюс расходы.
- Интересно было бы узнать, за что? - холодно осведомился Хансен.
- За работу, которая была мне поручена и которую я добросовестно исполнил.
- Мы уже это обсуждали, - вступил в разговор О'Гарро, - и так и не установили, в чем же состояла ваша работа.
- Вы не выполнили никакой работы, - пояснил Хансен, ставя точки над "i".
- Так-таки и никакой? А кто же тогда, позвольте полюбопытствовать, ее выполнил?
- Да никто. Обстоятельства, неподвластные нам, но лежавшие и вне сферы вашего контроля. Если уж кто-то и выполнил эту работу, то это скорее сам Бафф, когда он разослал конкурсантам ответы... Или Асса, когда узнал, что бумажник находится у Баффа, но решающую роль сыграло то, что у конкурсантов оказались ответы. Ведь, в сущности, именно это и спасло конкурс.
- Значит, этот факт вы признаете?
- Разумеется, признаем. Это же совершенно очевидно.
- Превосходно. Наверное, все равно этого не избежать. - Вульф обернулся ко мне. - Арчи, дай, пожалуйста, мистеру Хансену доллар.
Я вынул деньги, встал из-за стола и протянул Хансену доллар, но он почему-то не взял.
- Что все это значит? - поинтересовался он.
- Я снова нанимаю вас в качестве своего поверенного, как в начале нашего знакомства. Мне хотелось бы, чтобы все, что я собираюсь вам сообщить, обрело статус доверительных отношений между вами и мной как клиентом и его официальным поверенным. Поскольку интересы мистера О'Гарро и мистера Хири здесь полностью совпадают с моими, я всецело полагаюсь на их умение держать язык за зубами. Вы вправе расторгнуть наши отношения в любой момент. Во всяком случае, так вы говорили в прошлый раз. Все началось с доверительных отношений, пусть этим и закончится.
Хансен без всякого энтузиазма принял протянутый доллар, и я вернулся на свое место.
- Можете приступать, - проговорил он.
- Имейте в виду, - нахмурившись начал Вульф, - что вы меня вынуждаете. Лично я предпочел бы оставить это при себе, но уж лучше раскрыть тайну, чем продолжать эти бессмысленные споры. Так вот, когда вы получите мой отчет о расходах, который будет приложен к счету, там будет указана статья: "Подержанная пишущая машинка "Ундервуд", восемьдесят два долларам. Поскольку я хотел полностью исключить всякую возможность разоблачения, то теперь эта машинка покоится на дне реки, но у меня сохранились - или, вернее сказать, я знаю, где хранятся, и без труда могу заполучить - странички отпечатанного на ней текста... И если вам удастся раздобыть у инспектора Кремера листочки с ответами, которые получили конкурсанты, или, по крайней мере, хорошие их фотокопии, я смогу предоставить вам возможность провести сравнение. В результате которого вы убедитесь, что разосланные конкурсантам ответы напечатаны на той же самой машинке, которая означена в моем отчете о расходах.
Хири оглушительно расхохотался. За всеми хлопотами я как-то уже успел подзабыть, какой это большой мастер смеяться, а на этот раз он превзошел самого себя. Издав пару мощных рулад, он передохнул, сделал небольшую паузу, успев выпалить: "Потрясающий мерзавец!", и потом еще некоторое время посмеялся. Хансен и О'Гарро молча наблюдали за этой картиной, причем у О'Гарро был такой насупленный вид, будто он с трудом заглатывал эту малоприятную пилюлю.
Когда Хири уже слегка истощился и в комнате стало можно услышать нормальную человеческую речь, заговорил Хансен.
- Вы хотите сказать, что это вы разослали конкурсантам ответы?
- Вернее сказать, это сделал человек, находившийся у меня на службе.
Если вы настаиваете, я могу вам его представить, но я предпочел бы не называть его имени.
- Думаю, мы не будем настаивать, как вы считаете, Пэт?
- Обойдемся! - ответил, слегка смягчившись, О'Гарро. - Пропади все пропадом!
- Неудивительно, что вы так настаивали на доверительных отношениях, - обратился Хансен к Вульфу. - Это в корне меняет дело.
- Хм... Еще бы, - сухо заметил Вульф. - Особенно если учесть, что вы сами только что заявили, что именно рассылка конкурсантам ответов и спасла конкурс от краха. Это составляло одну из моих задач, другая же заключалась в том, чтобы вынудить кого-то предпринять какие-то действия. Я не знал, кого именно и к каким конкретно действиям, но мне представлялось, что это будет стимулировать развитие событий, и так оно и оказалось.
- Да уж, что верно, то верно, - согласился О'Гарро. - Пожалуй, события развивались даже несколько слишком интенсивно, но этого вы не могли предотвратить.
- Я должен был это предотвратить. Мистер Асса должен был остаться в живых. Если бы я не совершил грубейшей ошибки. - Вульф мрачно сжал губы, потом снова расслабился. - Так что, дать вам для сравнения странички, отпечатанные на нашей машинке?
- Нет, не надо, - ответил Хансен. - Ваше мнение, Пэт?
- Да нет, ни к чему.
- И все-таки, - обратился Хансен к Вульфу, - мы по-прежнему хотим, чтобы вы взяли на себя организацию конкурса. Разумеется, оплата ваших услуг будет сверх той суммы, которая означена в вашем счете. Это никоим образом не...
- Я ведь уже сказал, нет! - как раненый зверь прорычал Вульф.
И, должен признаться, я всецело разделял его чувства. Ради каких-то смутных понятий о чести отказываться от пятидесяти тысяч - занятие и так достаточно тяжелое. Но заставлять человека проделывать этот номер несколько раз кряду - это уже смахивало на садизм... Они пытались его уломать, особенно долго не сдавался Хири, но в конце концов им все-таки пришлось сдаться. Правда, когда они уже уходили и я вышел в прихожую их проводить, они загнали меня под вешалку и попытались внушить мне, что если бы я уговорил Вульфа, то внакладе бы не остался, но я был тверд и не оставил им никакой надежды. Честно говоря, в тот момент мне вообще было не до них. Меня мучила совсем другая, глубоко личная проблема, и, едва закрыв за гостями дверь, я тут же вернулся в кабинет, чтобы без всякого промедления приступить к ее решению.
- Что ж, - обратился я к Вульфу, - ничего не скажешь, это был блестящий трюк. Просто шедевр. Пальчики оближешь! Так что примите поздравления. Мало того, что вы изменили правила игры и позволили себе откровенно лгать, прямо глядя мне в глаза, вы еще умудрились взгромоздить на эту ложь другую, уверяя меня, что и не думали менять никаких правил.
Так как там насчет доверительных отношений? И как, интересно, я смогу после всего этого поверить хоть одному вашему слову?
Он скривил рот. По его замыслу это должно было изображать улыбку.
- Ты всегда можешь верить мне, Арчи. Ну-ка воспользуйся своей блестящей, несравненной памятью и попробуй дословно восстановить все, что я говорил тебе по этому поводу. Сначала я сказал: "На такую дерзкую провокацию я не мог даже рассчитывать". Что было чистой правдой. Я на нее вовсе и не рассчитывал, я был в ней совершенно уверен, ибо собственноручно ее организовал. Потом я сказал: "Я даже не включал это в число вероятных событий". И это тоже было правдой. Ибо оно было не вероятным, а стопроцентно достоверным. Так что я ни разу не сказал тебе прямой лжи и не собираюсь делать этого впредь. А если я и позволил себе пару каламбуров, то исключительно для того, чтобы уберечь тебя от необходимости говорить откровенную ложь мистеру Стеббинсу или кому-нибудь другому, кто вздумал бы задавать тебе нескромные вопросы. Ну что, точно ли я процитировал свои заявления?
Я что-то пробурчал в ответ, не желая компрометировать свою несравненную память.
- Или ты предлагаешь вовсе исключить из наших приватных бесед какие бы то ни было словесные уловки и каламбуры? Но тогда от этого пришлось бы отказаться не только мне, но и тебе. Ну как, ты готов к этому?
- Пожалуй, нет, сэр.
- То-то же... Вот так-то лучше. Без них нам не продержаться и недели, - с довольным видом прохрипел он.
И позвонил, чтобы принесли пива.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Не берусь утверждать, что тот дурацкий разговор, который случайно возник у нас с Вульфом одним апрельским вечером, сыграл знаменательную роль в истории, которую я собираюсь вам рассказать.
  • Глава 2 (Страница 1)
    Накануне я здорово припозднился, и поскольку никаких срочных дел с утра не предвиделось, то спустился в среду на кухню только в десятом часу, с удовольствием предвкушая завтрак, который по обыкновению состоял из грейпфрута, овсянки, блинов, ветчины, черносмородинового джема и кофе.
  • Глава 3 (Страница 1)
    - Это долгая история, - начал Хансен, обращаясь к Вульфу, - но я постараюсь изложить ее как можно короче.
  • Глава 4 (Страница 2)
    Скорее всего у меня не хватило бы духу лишить его этой последней радости, знай я заранее, какое испытание уготовила ему судьба в лице основательницы и бессменного президента лиги "За естественную женщину", жительницы Лос-Анджелеса мисс Гертруды Фрейзи.
  • Глава 5 (Страница 2)
    Я, конечно, мог бы просто ограничиться сообщением, что не пропустил назначенной на половину третьего встречи в банке и получил стихи и ответы, но, думаю, пора уже доставить вам удовольствие и познакомить с мистером Толботом Хири.
  • Глава 6 (Страница 3)
    У меня были все основания подозревать, что дежурная восемнадцатого этажа в гостинице "Черчилль" слегка заупрямится, ведь ясно, что журналисты уже давно выследили наш славный квинтет и не оставляли его своим вниманием.
  • Глава 7 (Страница 3)
    В расположенной над крышей оранжерее было время цветения орхидей рода каттлея - Cattleya mossiae.
  • Глава 8 (Страница 4)
    Вернувшись в кабинет, я, не подходя к своему столу, сразу же занялся освещением.
  • Глава 9 (Страница 4)
    Застольные беседы в доме Вульфа - неважно, при гостях или без - могли вестись о чем угодно, от политики до полиомиелита, лишь бы они не затрагивали наших текущих дел.
  • Глава 10 (Страница 5)
    Между Вульфом и инспектором Западно-манхэттенского отделения криминальной полиции Кремером до открытых ссор никогда не доходило, хотя временами покрытое шрамами красное лицо Кремера становилось совсем белым, а мощные плечи, казалось, вот-вот должны были лопнуть от сдерживаемого напряжения.
  • Глава 11 (Страница 5)
    Вообще-то за завтраком я обычно читаю "Таймс", а "Газетт" просто держу сбоку для сервировки, но в тот четверг ей было уделено особое внимание - ведь нигде больше так тонко не чувствуют, как важны в этом мире убийства.
  • Глава 12 (Страница 5)
    Не устаю благодарить Бога, что последовавшие за этим четыре дня уже больше не впереди, а давно позади.
  • Глава 13 (Страница 6)
    Мое посещение конторы "ЛБА" обошлось им в тот день тысячи примерно в три, а может, и во все пять, - я ведь, конечно, не упустил возможности и при первом же удобном случае изобразил Вульфу какие у них там апартаменты, надеясь, что он учтет эту информацию, когда будет проставлять цифру в счете, и, если я достаточно хорошо его знаю, именно так он и сделал.
  • Глава 14 (Страница 6)
    В последующие два дня, субботу и воскресенье, я не раз пожалел, что обратился тогда к ним с этой злополучной персональной просьбой.
  • Глава 15 (Страница 7)
    - Ниро Вульф слу.
  • Глава 16 (Страница 7)
    К четырем часам все приглашенные за единственным исключением были оповещены о вечерней встрече.
  • Глава 17 (Страница 8)
    Это оказался Вернон Асса.
  • Глава 18 (Страница 8)
    Если судить об успехе вечеринки по тому, как собираются гости, то наша была вне конкуренции.
  • Глава 19 (Страница 8)
    Я думал, он поведет меня в кабинет, но он, вопреки моим ожиданиям, велел подождать его в прихожей.
  • Глава 20 (Страница 9)
    Я был бы весьма признателен ученым, если бы они хоть на время перестали ломать свои почтенные головы над тем, как искоренить войны, побороть болезни или продлить на столетие-другое человеческую жизнь, и все вместе дружно попытались разработать способ будить меня по утрам, не будя во мне зверя.
  • Глава 21 (Страница 9)
    Это редко что-нибудь дает, практически почти никогда, но все равно каждый раз на что-то надеешься.
  • Глава 22 (Страница 10)
    Что касается жителей штата Нью-Йорк, то для них главный итог всех этих событий стал известен лишь пару месяцев спустя, когда Оливер Бафф предстал перед судом по обвинению в преднамеренном убийстве и был признан виновным в совершении "тяжкого убийства первой степени".


Рекс Стаут

Не позднее полуночи

Цикл: "Ниро Вульф"

Читать книгу

Анонс

Грандиозный конкурс с призами в миллион долларов омрачен убийством - застрелен организатор этого мероприятия Луис Далманн. У него хранились ответы на все задания конкурса, поэтому круг подозреваемых широк...

Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут родился в Нобльсвилле, штат Индиана, в 1886 году. Учился в Канзасском университете, но затем добровольно завербовался на флот и провел два года в качестве уоррент-офицера на борту яхты Президента Теодора Рузвельта. Оставив службу в 1908 году, Стаут работал журналистом-внештатником, гидом-экскурсоводом, бухгалтером; десять лет отдал гостинничному бизнесу. В 1927 стал профессиональным писателем. В 1934 году написал первый роман о Ниро Вульфе и Арчи Гудвине. Во время Второй мировой войны Рекс Стаут осуществлял свою собственную кампанию против нацизма. Он организовал и возглавил Правление военных писателей, был ведущим радиопрограммы "Разговор о свободе", принимал участие в работе нескольких национальных комитетов. Рекс Стаут умер в 1975 году, в возрасте 88 лет.