Рекс Стаут - Не чувствуя беды

1 Рекс Стаут

Глава 1

Я был занят сразу двумя делами: вытаскивал из ящика стола кобуру с револьвером марки "Марли" и читал лекцию по экономике Ниро Вульфу.
- Самое большее, что вам удастся из него высосать, - это пятьсот долларов. Минус двадцать процентов - накладные расходы - и еще сотня на непредвиденные траты. В результате остается триста. Восемьдесят процентов подоходного налога, и у вас остается сорок пять долларов на все про все. Я уже не говорю о риске...
- Каком риске? - пробормотал он только для того, чтобы показать, что слушает, хотя на самом деле он ничего не слышал. Вульф сидел за столом с расстроенным видом, но причиной его неудовольствия был не я, а кроссворд в лондонской "Таймс".
- Могут возникнуть осложнения, - сказал я мрачно. Вы же слышали его.
Игры с оружием до добра не доводят. - Я весь изогнулся, пытаясь застегнуть пряжку кобуры. Наконец мне удалось это, и я надел пиджак. - Поскольку вы внесены в список частных детективов, а я работаю на вас в качестве платного ассистента, я всегда был обеими руками за то, чтобы помогать людям. Но ведь этому субъекту не нужна наша помощь, он собирается все сделать сам, позаимствовав наше оружие. - Я поправил галстук. Идти к большому зеркалу, которое висело на противоположной стене, в присутствии Вульфа я не рискнул - он всегда при этом фыркал. - Не говоря уже о том, что мы можем послать ему курьера, - заключил я.
- Это обычное дело, - пробормотал Вульф. - Ты просто не в настроении, потому что тебе не нравится Дэзл Дэн. Если бы это была Плейстоценовая Полли <Героиня сериала комиксов>, ты бы сразу взялся за дело.
- Ерунда. Я просматриваю комиксы очень редко, и то только для того, чтобы не отстать от жизни.
Я собрал свои вещи, вышел на улицу и направился к Десятой авеню, чтобы взять такси. С Гудзона дул холодный, пронизывающий ветер, и, чтобы согреться, я начал размахивать руками.
Мне действительно было глубоко наплевать на Дэзл Дэна, героя бесконечного сериала комиксов, закупленного почти всеми газетами Соединенных Штатов. Точно так же мне было глубоко наплевать и на его создателя, Гарри Ковена, который посетил нас в субботу вечером, два дня назад. Но, кроме этого, мне не нравилось и само дело, как он его обрисовал. Не то чтобы меня волновало реноме Ниро Вульфа, но вся эта затея Ковена, в которой он сам должен был исполнять роль детектива, опускала меня до положения мальчика на побегушках, с той лишь разницей, что я мог позволить себе взять такси, а не тащиться в метро.
Как бы там ни было, но Вульф согласился на это дело. Я вытащил из кармана лист бумаги, на котором делал записи по ходу разговора с Гарри Ковеном, и пробежал его глазами:
Марсель Ковен, жена
Адриан Гетц, друг или соратник, возможно и то и другое
Патриция Лоуэлл, агент (менеджер?)
Пит Жордан, художник, рисует Дэзл Дэна
Байрам Хильдебранд, художник, тоже рисует Д.
По словам Гарри Ковена, кто-то из этой пятерки украл его револьвер марки "Марли" 32-го калибра и он хотел выяснить кто. Ковен дал понять, что если бы пропавшим предметом оказались запонки или электробритва, то это бы его так не встревожило. При этом он дважды прерывал свой рассказ, чтобы подчеркнуть свою уверенность в том, что никто из названных пятерых не будет использовать револьвер по назначению. Во второй раз он стал настаивать на этом с такой горячностью, что Вульф хрюкнул.
Поскольку "Марли" 32-го калибра ни в коей мере не может считаться раритетом, не было ничего удивительного, что в нашем арсенале такой револьвер имелся, а значит, мы вполне могли помочь Ковену в организации спектакля. Что касается самого спектакля, самым разумным было бы подождать и посмотреть, что из этого получится, но я не могу вести себя разумно, когда мне что-нибудь не нравится, поэтому я был уверен в его провале.
Я сел в такси и назвал адрес: Семьдесят шестая стрит, к востоку от Лексингтон-авеню. В отличие от дома Ниро Вульфа, куда мы поднимались по крыльцу, встроенному еще в незапамятные времена, фасад здания выглядел вполне современно.
Окна всех четырех этажей были зашторены розовыми занавесками, у входа вился вечнозеленый плющ.
Дверь мне открыла горничная с физиономией как у мопса и таким толстым слоем губной помады, что я снова вспомнил Вульфа, намазывающего камамбер на вафли. Я сообщил ей, что мне назначена встреча с мистером Ковеном. Она ответила, что мистер Ковен занят, и, судя по всему, вполне удовлетворившись этим, не предложила мне снять ни пальто, ни шляпу.
- Хотя у нас в доме одни мужчины, и то у нас больше порядка, - отметил я. - Если мы приглашаем к себе в гости, то по крайней мере помогаем пришедшему раздеться.
- Как вас зовут? - командным тоном спросила она, словно сомневалась в том, что у меня вообще может быть какое-нибудь имя.
- Это не от Фурнари? - раздался громкий мужской голос откуда-то из недр дома.
А откуда-то сверху еще один, женский:
- Кора, где мое платье?
- Это Арчи Гудвин. Мне назначена встреча с мистером Ковеном на двенадцать часов, - выкрикнул я и добавил:
- Сейчас уже две минуты первого.
Это возымело действие. Тот же женский голос попросил меня войти.
Горничная слегка смутилась. Я снял пальто и шляпу и положил их на стул. Из дверей в конце холла появился мужчина:
- Столько шума, черт возьми, как на базаре. Когда сэр Гарри назначает вам встречу, нужно всегда прибавлять час к назначенному времени.
Он направился к лестнице, я последовал за ним. Поднявшись на третий этаж, мы оказались в большом квадратном зале, налево и направо из которого вели арки в анфилады комнат. Он повернул налево.
Редко когда я не могу одним взглядом охватить все помещение. Это был тот самый случай. Два огромных телевизора, в углу клетка с обезьяной, стулья всех мастей и расцветок, ковровые дорожки, затухающий камин - температура в комнате была около 30њ. Я решил бросить неблагодарное дело - коллекционировать детали - и сконцентрировал внимание на обитательнице. Это было не только проще, но и приятнее. Она была ниже среднего роста, но это не лишало ее привлекательности. Особенно красивы были серьезные серые глаза под ровными гладкими бровями. Ее кожа казалась шелковистой и прохладной, несмотря на пекло, не иначе как она принадлежала к саламандрам.
- Пит, милый, пора бы тебе уже перестать называть моего мужа сэр Гарри, - произнесла она.
Это было очень кстати с точки зрения экономии времени. Вместо обычного ритуала знакомства я за один присест узнал, что она - Марсель, миссис Ковен, а молодой человек - Пит Жордан.
Он целеустремленно направился к ней. По его виду трудно было определить, что он собирается сделать - съездить ей по физиономии, обнять или еще что-нибудь. Не доходя шага, Пит остановился.
- Вы не правы, - агрессивно начал он густым баритоном. - Так и надо.
Это единственный способ доказать вам, что я не мелкая тварь. Только ничтожество может торчать здесь, изо дня в день рисуя эту парашу лишь только потому, что хочется кушать. Да, у меня не хватает воли уйти, да, у меня нет сил голодать! Но ничего, я доведу вас, и вы сами вышвырнете меня отсюда! Я буду называть его сэр Гарри, пока вас не начнет тошнить. А потом я доведу Гетца! Это единственный шанс остаться художником. Так-то вот! Он обернулся ко мне:
- И я очень рад, что у нас есть свидетель, иначе я никогда бы не решился на это. Меня зовут Жордан, Пит Жордан.
Он напрасно пытался сверлить меня глазами - ему это плохо удавалось из-за субтильности телосложения. Он был не намного выше миссис Ковен, узкоплечий и широкобедрый;
Даже его вызывающий вид и агрессивный тон не оказывали желаемого воздействия. В этом деле ему явно требовался наставник.
- Ты мне и так уже испортил настроение, - произнесла она приятным низким голосом. - Ведешь себя как младенец. Не пора ли уже повзрослеть?
- Чего угодно, мамочка?! - выпалил он. Это прозвучало пошло. Оба они выглядели младше меня, а она могла быть старше его не более, чем на три года.
- Простите, - вмешался я, - вообще-то я непрофессиональный свидетель. У меня назначена встреча с мистером Ковеном. Я могу пройти?
- Доброе утро, миссис Ковен. Я не рано? - раздался тонкий скрипучий голос за моей спиной.
Я обернулся, чтобы взглянуть на владельца этого райского голоска, он как раз входил в комнату. Им с Питом Жорданом следовало бы поменяться голосами. Внешний вид вошедшего (прекрасно вылепленная голова, увенчанная шапкой седых, почти белых волос) как нельзя лучше гармонировал бы с баритоном Пита. Его манера держаться производила впечатление внушительности и маститости, если бы не скрипучий писклявый голос, который портил все.
- Я слышал, как прошел Пит с мистером Гудвином, и я подумал...
Миссис Ковен продолжала препираться с Питом, разнимать их было совершенно бессмысленно, особенно после того, как в разговор решила включиться обезьяна. Она трещала, как заведенная, а я в своем жилете и пиджаке постепенно покрывался потом в этой парилке. Пит и Пискля были в одних рубашках, но, к сожалению, я не мог последовать их примеру, не обнаружив при этом своей кобуры. Они продолжали в том же духе, включая обезьяну и полностью игнорируя меня. Однако в процессе разговора мне удалось выяснить, что Пискля был не Адрианом Гетцем, как я решил сначала, а Байрамом Хильдебрандом, коллегой Пита по изготовлению Дэзл Дэна.
Все было очень мило и по-домашнему, за исключением того, что я уже начал плавиться. Я пересек комнату и открыл окно, надеясь хоть этим обратить на себя внимание. Напрасно. Слегка разочарованный этим обстоятельством, но зато значительно освеженный ветром, я достал носовой платок и обтер лоб и шею. Когда я обернулся, в комнату входил еще один персонаж - розовощекое существо в норковом манто, в зеленой шляпке, приколотой сбоку к каштановым волосам. Никто не обратил на нее внимания, кроме меня. Она подошла к камину, скинула манто, под которым оказался изящный костюм из шотландки, и произнесла хрипловатым голосом:
- Через час Рукалу помрет.
Все, кроме обезьяны, замолчали. Миссис Ковен кинула взгляд на нее, потом оглядела комнату и увидела открытое окно.
- Кто это сделал?
- Я, - мужественно ответил я.
Огромными шагами, словно генерал, ведущий войско в атаку, Байрам Хильдебранд кинулся к окну и закрыл его. Обезьянка перестала болтать и начала кашлять.
- Вы только послушайте! - Баритон Пита Жордана, как только он перестал собачиться, тут же стал мягким и сочным. - Воспаление легких! Отличная мысль! Вот этим я и доведу Гетца до посинюшки.
Все кинулись к клетке посмотреть на Рукалу, даже не подумав поблагодарить ее спасительницу. Она подошла ко мне и, улыбнувшись, спросила:
- Вы Арчи Гудвин? А меня зовут Пат Лоуэлл. - Она протянула руку, и я пожал ее. У нее было крепкое пожатие, сопровождавшееся открытым взглядом чистых карих глаз.
- Я собиралась позвонить вам сегодня утром и предупредить, что мистер Ковен никогда не бывает пунктуальным. Но поскольку он сам все это затеял, я решила не вмешиваться.
- Надеюсь, в будущем вас ничто не остановит, если вы захотите мне позвонить.
- Будем надеяться. - Она взглянула на часы. - Но вы все равно пришли раньше времени. Он сказал нам, что встреча назначена на половину первого.
- Меня он просил прийти к двенадцати.
- Вот как? - Ее удивление прозвучало фальшиво, она явно прощупывала меня. - Чтобы вы сначала могли поговорить наедине?
- Наверное.
Она слегка нахмурилась и кивнула.
- Это что-то новенькое для меня. Я уже три года работаю у него агентом и менеджером, и в мои обязанности входит все - от рецептов на микстуру от кашля до наклеек Дэзл Дэна на самокатах. А тут он, даже не посоветовавшись со мной, собирает людей, да еще с представителем от Ниро Вульфа, ни больше ни меньше! Насколько я понимаю, это касается новой серии "Дэзл Дэн открывает детективное агентство"? - произнесла она полувопросительно, словно оставляя на мое усмотрение расценивать это как вопрос или как утверждение.
Я смутился, и, вероятно, это отразилось на моем лице - так живо я себе представил свой рассказ Ниро Вульфу о его предстоящем сотрудничестве с Дэзл Дэном. Мне с трудом удалось справиться с собой.
- Подождем - увидим, - ответил я осторожно. - Пусть мистер Ковен сам все расскажет. Насколько я понимаю, я приглашен сюда в качестве технического консультанта и представляю мистера Вульфа, поскольку сам он никуда не выезжает по делам. Надеюсь, если вы будете вести дело, мы с вами будем довольно часто встречаться и...
Тут я умолк, потому что потерял ее. Ее взгляд был устремлен поверх моего левого плеча на арку, и выражение ее лица внезапно полностью переменилось - она вся собралась. Я обернулся и увидел Гарри Ковена, который направлялся к нам. Он был небрит, его черные волосы были нерасчесаны, его могучее тело облегал красный шелковый халат, на котором желтым были вышиты маленькие Дэзл Дэнчики. Рядом с ним семенил крохотный тип в темно-синем костюме.
- Доброе утро, дорогие, - прогудел Ковен.
- Что-то здесь прохладно, - обеспокоенно произнес коротышка. Каким-то странным образом его мягкий высокий голос привлекал большее внимание, чем бас Ковена. И уж безусловно, нестройный хор приветствий собравшихся был обращен к нему. С приходом этих двоих вся атмосфера в комнате резко переменилась. Прежде хотя все и выглядели слегка "чокнутыми", но зато вели себя свободно и раскованно. Теперь же собравшиеся так зажались, что, казалось, даже слова сказать не смогут. Пришлось вступить мне:
- Я открывал окно.
- Боже мой! - Коротышка осуждающе покачал головой и припустил к клетке.
На его пути стояли миссис Ковен и Пит Жордан. Они шарахнулись в сторону, словно опасались оказаться растоптанными, хотя было совершенно очевидно, что коротышке не под силу раздавить существо, превышающее размерами сверчка. И дело было не только в его росте и возрасте, он весь был как-то странно искривлен и передвигался резкими, судорожными рывками.
- Вы приехали! - пробасил Ковен. - Не обращайте внимания на Выскочку и его обезьяну. Он без ума от нее. А я называю эту комнату парилкой. - Он выдавил из себя смешок. - Ну как она, Выскочка?
- Надеюсь, что ничего, Гарри, - прозвучал тот же мягкий спокойный голос.
- Я тоже надеюсь, а то Гудвину придется не сладко. - Ковен повернулся к Байраму Хильдебранду:
- 728-я закончена?
- Нет, - пропищал Хильдебранд. - Я звонил Фуриари, он сказал, что все будет сделано.
- Как всегда, опаздываем. Там надо будет кое-что исправить. В третьем блоке, где Дэн говорит: "Не сегодня вечером, дорогая", оставь просто: "Не сегодня, дорогая". Понял?
- Но мы ведь уже обсуждали это...
- Помню. Делан, как я сказал. И 729-ю тоже надо будет изменить. А 733-ю ты уже закончил?
- Нет. Я только...
- А что же ты тогда здесь делаешь?
- Но вы же назначили встречу на половину первого, и Гудвин уже здесь.
- Я позову тебя, когда будет надо. После завтрака. И покажи мне 728-ю, когда переделаешь. - Ковен хозяйским взглядом окинул присутствующих. - Ну а как все остальные? Цветем? Увидимся чуть позже. Пойдемте, Гудвин. Приношу свои извинения, что заставил вас ждать. Идемте со мной.
Он направился к арке, и я последовал за ним через зал к другой лестнице. Поднявшись этажом выше, мы оказались в узком коридоре, из которого вели четыре двери. Все они были закрыты. Он повернул налево, открыл дверь и пропустил меня в комнату. Здесь было значительно лучше, чем в зале: во-первых, не было обезьяны, во-вторых, температура была градусов на десять ниже и, в-третьих, разумное количество мебели давало возможность двигаться. Прежде всего в этой комнате бросался в глаза огромный старый поцарапанный стол у окна. Предложив мне сесть, Ковен направился к столу и принялся снимать салфетки с тарелок, которыми был уставлен поднос.
- Завтрак. Вы будете завтракать позже.
Это было сказано достаточно повелительным тоном, но я кивнул из вежливости, чтобы поддержать дружеский контакт. Судя по тому, что было на подносе, он в нем нуждался: жеваное яйцо-пашот, прозрачный кусочек тоста, три мелкие черносливины, тоник и стакан. Жалкое зрелище. Он начал с чернослива. Покончив с ним, налил себе тоника и, сделав глоток, спросил:
- Принесли?
- Револьвер? Естественно.
- Дайте посмотреть.
- Вы уже видели его у нас в офисе. - Я пересел поближе к нему. - Хорошо бы нам обсудить подробности. Ваш револьвер хранился в этом столе?
Он кивнул и откусил кусочек тоста.
- В левом ящике, в глубине.
- Заряженный?
- Я ведь вам уже говорил.
- Говорили. Вы сказали, что приобрели его два года назад в Монтане, на ранчо, а приехав домой, не удосужились зарегистрировать и все это время он лежал в ящике. Еще неделю назад он был на месте, а в прошлую пятницу вы обнаружили пропажу. К полиции вы не хотели обращаться по двум причинам: во-первых, из-за отсутствия лицензии, а во-вторых, потому, что подозреваете тех пятерых людей, имена которых вы нам назвали...
- Я не сказал "подозреваю", я сказал "может быть".
- Прошлый раз вы несколько иначе говорили об этом. Впрочем, неважно. Вы назвали пять имен. Кстати, человек, которого вы назвали Выскочкой, это Адриан Гетц?
- Да.
- Значит, все пятеро здесь, и мы можем начать. Насколько я понимаю, я должен положить револьвер в тот же ящик, где лежал ваш, а вы соберете всех здесь. Какая роль отведена мне?
Он проглотил кусок яйца и заел его тостом. Вульф расправился бы с этим в пять секунд, а еще точнее - он попросту выкинул бы все в окно.
- Я вот о чем думал, - произнес Ковен. - Я скажу, что запланировал новую серию с Дэном, в которой он открывает сыскное бюро. В связи с этим я обратился к Ниро Вульфу за консультацией, а он прислал вас. Мы некоторое время пообсуждаем этот вопрос, и я попрошу вас показать, как производится обыск, чтобы дать нам некоторое представление об этом. Естественно, вы не должны начинать со стола. Сначала осмотрите полки. А когда вы подойдете к столу, я отойду в сторону, так, чтобы видеть всех пятерых. Тут вы открываете ящик, достаете револьвер, и они видят:
- Я полагал, что это сделаете вы.
- Да. Но потом я подумал, что лучше это сделать вам - тогда они все будут смотреть на револьвер и на вас, а я спокойно смогу изучить их лица. Я буду следить за ними. И когда вор, если таковой будет присутствовать, увидит револьвер в ваших руках, то лицо выдаст его, и я это замечу. Вот так.
Признаюсь, это звучало довольно убедительно. Может, ему и вправду удастся так чего-нибудь добиться, размышлял я, пока он допивал свой тоник. С тостом и яйцом было покончено.
- Очень хорошо, за исключением одного. Вы считаете, что лицо виновного будет выражать удивление. А что, если лица всех пятерых будут его выражать?
Я достаю револьвер из вашего стола - что могут подумать люди, не знающие, что у вас таковой имеется?
- Но они знают.
- Все?
- Конечно. Разве я вам не говорил? Как бы там ни было, но они все знают о револьвере. Вообще в этом доме все все знают. Давно надо было избавиться от него. Так что все очень просто, Гудвин, - мне надо узнать, куда делся этот чертов револьвер, кто его взял, а дальше я разберусь сам. Я уже говорил это Вульфу.
- Я знаю. - Я обошел стол и выдвинул левый ящик, - Здесь?
- Да.
- В последнем отделении?
- Да.
Я достал из кобуры свои "Марли", вынул из него патроны, ссыпал их в карман, положил револьвер в ящик и вернулся на место.
- О'кэй. Зовите их. Я думаю, мы справимся без предварительных репетиций.
Он посмотрел на меня, потом открыл ящик и снова глянул на револьвер.
Задвинув ящик, он откинулся на спинку стула и принялся жевать своими стертыми желтыми зубами верхнюю губу.
- Мне надо собраться с духом, - почти просительно произнес он. - Я чувствую себя человеком только со второй половины дня.
- Какого черта! - прорычал я. - Вы просите меня приехать в полдень и назначаете встречу на половину первого...
- Я знаю, знаю. - Он продолжал жевать свою губу. - Мне надо одеться. И не пытайтесь подгонять меня, понятно? - сорвался он вдруг на крик.
Я был сыт по горло, но уже потраченное время и доллар за такси заставили меня смириться.
- Я знаю, художники - люди темпераментные. Но я хотел бы напомнить вам расценки мистера Вульфа. Он устанавливает цену в зависимости от дела, но если время, потраченное на это дело, превышает разумные, с его точки зрения, сроки, то за каждый лишний час набавляется сотня долларов. Если вы намерены задержать меня до вечера, вам это обойдется недешево. Может, я сейчас уйду, а вернусь попозже?
Ему это не понравилось, и он начал объяснять, что, если я буду в доме, ему будет легче собраться с духом и займет это не больше часа. Он встал и направился к двери.
- А вы знаете, сколько я зарабатываю в час? Сколько стоит час моего рабочего времени? Больше тысячи долларов. Больше тысячи в час! Пойду оденусь. - И он вышел, закрыв за собой дверь.
На часах было час семнадцать, и мой желудок убедительно подтверждал это. Я подождал минут десять и позвонил Вульфу. Он, естественно, посоветовал мне пойти куда-нибудь позавтракать, что я и собрался сделать. Но, повесив трубку, почему-то остался сидеть на месте. Я был убежден, что, как только я уйду, Ковен тут же соберется с духом, провернет всю эту затею, ничего не выяснит и придется начинать все сначала. Я попытался объяснить это своему желудку и, невзирая на звуки протеста, настоял на своем - в конце концов, кто здесь был хозяин?! В час сорок две дверь открылась и в комнату вошла миссис Ковен.
Я встал. Муж уже передал ей, что я задерживаюсь у них, так как встреча откладывается. Мне ничего не оставалось делать, как подтвердить это. Тогда она предложила мне перекусить, и я согласился, что это была неплохая мысль.
- Может, вы спуститесь и поедите вместе с нами? Мы не готовим дома, так что только сандвичи, если это вас устроит.
- Мне бы не хотелось выглядеть невежливым, но вы едите в комнате с обезьяной?
- Нет, - ответила она вполне серьезно. - Это невозможно. Внизу, в мастерской. - Она взяла меня под руку; - Идемте.
И я последовал за ней.

Глава 2

Четверо остальных подозреваемых сидели в большой комнате на первом этаже вокруг деревянного стола, уставленного сандвичами. В комнате царил полный кавардак: столы с флюоресцентными лампами, открытые полки, забитые бумагой, банки всевозможных размеров, стулья, расставленные в беспорядке, еще полки с книгами и папками и тысяча других предметов. В довершение этого хаоса на полную мощность были включены два радиоприемника.
Мы с Марсель Ковен присоединились к собравшимся, и я тут же воспрянул духом. На столе стояли корзинка с французскими булками и ржаными хлебцами, бумажные тарелки с нарезанной ветчиной, копченой индейкой, осетриной, беконом, огромный кусок масла, горчица и другие специи, бутылки молока, дымящийся кофейник и кувшин со свежей икрой. Увидев, как Пит Жордан намазывает икру на хрустящую хлебную корку, я понял, что он имел в виду, когда говорил о своем неумении голодать.
- Ешьте! - прокричала Пат Лоуэлл мне в ухо.
- А почему бы не уменьшить звук или вообще не выключить их? - проорал я в ответ, одновременно доставая себе хлеб и бекон.
Она глотнула кофе из бумажного стаканчика и покачала головой:
- Один - Байрама, а другой - Пита! Они слушают разные программы во время работы! Громкость, естественно, возрастает!
В комнате стоял чертовский шум, но бекон был отличный. Впрочем, индейка и осетрина тоже были выше всяких похвал. Поскольку дуэт радиоприемников исключал возможность какой-либо беседы, я рассматривал сотрапезников.
Наибольшее внимание привлекал Адриан Гетц, которого Ковен называл Выскочкой.
Он аккуратно отламывал кусок хлеба, клал на него кусок осетрины, водружал на нее ложку икры и отправлял все это в рот. Потом делал три глотка кофе и начинал все сызнова. Он был поглощен едой, когда мы с миссис Ковен только входили, и продолжал этим заниматься, когда я уже отвалился от стола.
В конце концов и он перестал есть. Отодвинув стул, он подошел к умывальнику, вымыл руки и вытер их носовым платком. Потом просеменил к одному радиоприемнику и выключил его, после чего проделал то же самое с другим.
- Прошу прощения, - извиняющимся тоном произнес он. - Я только хотел задать один вопрос мистеру Гудвину, перед тем как пойти вздремнуть. Когда вы открывали окно, вы отдавали себе отчет в том, что холодные сквозняки опасны для тропических обезьян?
Это было сказано очень мило, почти робко. Но что-то, я даже не знаю что, безумно раздражало меня в нем.
- Конечно, - ответил я бодро. - Как раз именно это я и проверял.
- Вы поступили безрассудно. - Он не жаловался, а просто выражал свое скромное мнение. Потом он повернулся и засеменил прочь из комнаты.
Наступила напряженная тишина. Пат Лоуэлл долила себе кофе.
- Да поможет вам бог, Гудвин, - пробормотал Пит Жордан.
- А в чем дело? Он мне теперь будет мстить?
- Не надо мне задавать вопросов, просто будьте осторожны. - Он скомкал свою салфетку и кинул ее на стол. - Ну, кто хочет лицезреть творческий процесс? Вперед. - И, врубив свой приемник, он сел за рабочий стол.
- Я уберу, - предложила Пат.
Байрам Хильдебранд, который за время моего присутствия не пропищал ни слова, тоже включил приемник и занял место за своим рабочим столом.
Миссис Ковен вышла из комнаты. Чтобы чем-то занять время, я стал помогать Пат Лоуэлл убирать со стола. Я бы, конечно, с большим удовольствием поговорил с ней, но при двух орущих приемниках это было совершенно исключено. Потом и она ушла, а я направился посмотреть, как работают художники. Мое мнение о Дэзл Дэне не переменилось, но я не мог скрыть восхищения их работой. Грубые наброски, которые, на мой взгляд, ничем не отличались друг от друга, у меня на глазах превращались в законченные картинки, выполненные в трех цветах. Они работали, не отвлекаясь ни на минуту, за исключением тех случаев, когда Хильдебранд вскакивал, чтобы увеличить громкость своего приемника. Сразу вслед за ним это же проделывал Пит Жордан.
Я сел и попробовал провести эксперимент по одновременному прослушиванию двух разных программ. Но вскоре ум у меня стал заходить за разум, и я ушел из мастерской.
Дверь в нижний холл была открыта, и, заглянув туда, я увидел Пат Лоуэлл, сидевшую за столом с какими-то бумагами. Она кивнула мне и продолжила работу.
- Ты повергаешь меня в отчаяние своей холодностью и неприступностью, а ведь который месяц мы одни на этом необитаемом острове, - начал я. - Не о близости прошу я. Мне довольно взгляда. И вот ты, в лохмотьях и в рванье...
- Пойди поваляй дурака в другом месте. Я занята.
- Ты еще пожалеешь об этом, - ответил я мрачно и пошел к входной двери, чтобы посмотреть через стекло на внешний мир. Но там тоже не было ничего интересного, к тому же вопли радиоприемников, хотя и отдаленные, доносились даже туда, так что я счел за лучшее подняться наверх. В зале, кроме обезьяны, никого не было, поэтому я прошел в следующую комнату. Она была битком забита мебелью, но в ней также не было никаких признаков жизни. Я поднялся этажом выше. Как ни странно, звуки радио, вместо того чтобы становиться тише, усилились. Я понял почему: они доносились теперь из-за закрытой двери одной из комнат. Я вошел туда, где мы разговаривали с Ковеном, - там царила тишина. Вернувшись в коридор, я приоткрыл другую дверь и оказался перед полками с бельем. Тогда я постучал в следующую дверь.
Ответа не последовало, и я вошел. Это была спальня с огромной причудливой кроватью. Мебель и предметы туалета указывали на то, что она принадлежала обоим супругам. Из приемника неслась "мыльная" <"Мыльная" опера - самые популярные мелодраматические сериалы передач. Изначально создавались корпорациями по производству мыла с целью рекламы продукции.> опера, на кушетке спала миссис Ковен. Черты ее лица смягчились, и оно перестало быть серьезным, рот приоткрылся, руки свободно лежали на подушке. Она мирно спала, несмотря на надрывные вопли приемника, стоящего на туалетном столике. Как бы там ни было, но мне нужен был Ковен. Я прошел в комнату, движимый смутным желанием проверить, нет ли его под кроватью. Однако нужда в этом отпала. Я увидел его через открытую дверь, которая вела в смежную комнату. Он стоял у окна спиной ко мне. Решив, что появляться из спальни его жены будет слегка нетактичным, я ретировался и, выйдя в коридор, постучал в соседнюю дверь. Не дождавшись ответа, я повернул ручку и вошел.
Звуки радио заглушили мои шаги. Ковен так и стоял у окна. Я вернулся и хлопнул дверью. Он обернулся и что-то произнес, но из-за этой чертовой оперы я ничего не расслышал. Пришлось закрыть дверь в спальню, - это слегка улучшило положение.
- В чем дело? - спросил он, словно видел меня впервые. Он был уже причесан и выбрит. На нем был домотканый коричневый костюм, бежевая рубашка и красный галстук.
- Скоро четыре часа. Я собираюсь уходить и забрать револьвер.
Он вынул руки из карманов и опустился на стул. Судя по всему, это была его личная комната, и выглядела она вполне уютно.
- Я тут стоял у окна и думал.
- Да? Ну и как? Удачно? Он вздохнул и вытянул ноги.
- Деньги и слава еще не делают человека счастливым. Я сел. Очевидно, у меня было два варианта: или вступить с ним в спор, или молча выслушать.
- Ну какие еще есть соображения? - жизнерадостно спросил я.
И он начал излагать. Он говорил и говорил, но я не буду приводить стенографическую запись его речи, так как никаких полезных сведений она не содержала. Время от времени я издавал одобрительные звуки, чтобы не выглядеть невежливым. Потом мне даже удалось как-то разнообразить это времяпрепровождение, концентрируя внимание то на его словоизлияниях, то на приглушенных звуках радио, раздававшихся из-за дверей. В конце концов он добрался до своей жены, сообщив мне, что это его третий брак, и они женаты три года. К моему удивлению, у него не было к ней никаких претензий. Он сказал, что она замечательная женщина. Подводя итоги, он присовокупил к деньгам и славе любящую и любимую жену, которая была младше его на четырнадцать лет, и сообщил, что этого тоже недостаточно для счастья.
Речь его была прервана лишь однажды появлением Байрама Хильдебранда, который пришел показать новый вариант 728-й серии. Они немного подискутировали по вопросам искусства, и, получив одобрение, Хильдебранд отбыл. Я надеялся, что это вторжение собьет Ковена. Но не тут-то было: он продолжил с того самого места, на котором остановился.
Я очень терпеливый человек, особенно когда занят делом, и довольно долго могу слушать детский лепет, подобный этому. Но на сей раз нервы мои не выдержали, и, в двадцатый раз бросив взгляд на часы, я понял, что надо ставить точку.
- Все, что вы сказали, заставило меня по-новому взглянуть на жизнь. Не подумайте, что я недооцениваю вашу искренность, но дело в том, что сейчас уже четверть пятого и на улице темнеет. По-моему, это уже можно назвать второй половиной дня. Может, вы не будете возражать, если мы начнем?
Он умолк и нахмурился, после чего незамедлительно приступил к жеванию своей губы. Потом он резко встал, подошел к шкафчику и достал бутылку.
- Выпьете со мной? - И он извлек два стакана. - Обычно я не пью раньше пяти, но сегодня сделаем исключение. Бурбон годится? Скажете, когда хватит.
Я бы с удовольствием прибил его. Ведь он с самого начала знал, что без выпивки ему не взяться за это дело, и он мариновал меня здесь с двенадцати часов. Самая низкопробная ругань в его адрес была бы вполне оправданной, но я предпочел сдержаться. Взял свой стакан и даже приподнял его в знак приветствия, чтобы подбодрить его. Он сделал маленький глоточек, потом поднял глаза вверх и осушил стакан одним залпом. Потом взял бутылку и налил себе еще.
- Может, прихватим бутылку с собой и начнем? - предложил я.
- Не надо меня подгонять. - Он глубоко вздохнул и внезапно улыбнулся мне, обнажив зубы. Потом проглотил вторую порцию, снова потянулся за бутылкой, но передумал.
- Идемте. - Он направился к двери. Я распахнул ее, так как обе его руки были заняты, и последовал за Ковеном в холл. Пройдя холл, мы оказались в комнате, где он планировал осуществить свой замысел. Ковен сел за стол, налил себе еще и поставил бутылку. Я тоже подошел к столу, но садиться не стал. Выдвинув ящик и убедившись, что револьвер на месте, я почувствовал некоторое облегчение, хотя он и не был заряжен.
- Пойду позову всех, - предложил я.
- Я же просил не подгонять меня, - повторил Ковен, но на этот раз не так мрачно.
Теперь я уже был уверен, что еще два стакана, и мы приступим к делу. Я было направился к стулу, но что-то остановило меня. И я понял что: я положил револьвер стволом направо, теперь же он был направлен влево. Я вернулся к столу и вынул револьвер.
Да, это был "Марли" 32-го калибра, только не мой.

Глава 3

Я повернулся к Ковену, держа в левой руке револьвер, а правую сжав в кулак. Меня охватило такое бешенство, что если бы я вмазал ему, то наверняка сломал бы себе кисть.
- В чем дело? - осведомился он.
Я смотрел сквозь него невидящим взглядом, отсчитывая про себя удары сердца. На пятом я понял, что это сделал не он.
Я отступил на шаг:
- Мы нашли ваш револьвер.
- Что?! - Он вытаращил глаза.
Убедившись, что револьвер не заряжен, я протянул его Ковену:
- Взгляните.
- Да, похоже... не ваш...
- Естественно, нет. Мой был чистый и блестящий. Это ваш?

1 Следующая страница


Не чувствуя беды 2

- Не знаю. Похоже... Но как же... Я взял у него револьвер.
- И что вы думаете по этому поводу? - Я весь клокотал от ярости. - Кое-кто вынул своими ручками мои револьвер и подложил ваш. Может, вы сами и сделали это, а?
- Нет. Я? Какого черта, как я мог это сделать, если я даже не знал, где находится мой револьвер?
- Мало ли что вы говорили! Да вас выпороть мало! Целый день продержать меня здесь, а теперь здрасьте-пожалуйста! Выкладывайте все начистоту, если вы вообще в состоянии это делать! Вы брали мой револьвер?
- Нет. Но вы...
- Вы знаете, кто мог это сделать?
- Нет. Но вы...
- Заткнитесь!
Я подошел к телефону и набрал номер Вульфа. Обычно это время дня Вульф проводил в оранжерее и беспокоить его не полагалось, кроме исключительных случаев. Этот был исключительным. Когда Фриц снял трубку, я попросил его набрать местный номер, и через секунду Вульф был на проводе.
- В чем дело, Арчи? - Естественно, он был раздражен - Простите за беспокойство, но я у Ковена. Мой револьвер лежал у него в столе, но он все время оттягивал проведение своей экспертизы. У него плоховато с силой воли, и ее надо подстегивать алкоголем. Я болтался по дому. А сейчас мы только что вернулись к нему в кабинет. Я открыл ящик, чтобы глянуть на револьвер, и обнаружил, что совершена подмена. Кто-то взял мой револьвер и подложил тот, что был украден. Понимаете? Его - на месте, а моего нет.
- А зачем ты его там оставлял?
- О'кэй, вы, конечно, правы. Но теперь-то что делать? У меня есть три варианта: вызвать полицию, приволочь всю компанию к вам, что, учитывая мое состояние, будет непросто, или заняться этим самому. Так что?
- Только не полиция. Им это доставит слишком большое удовольствие. И привозить их ко мне тоже не надо. Револьвер ведь там, а не здесь.
- Значит, остаюсь я?
- Естественно. Только осторожно. - Он захихикал. - Хотел бы я сейчас посмотреть на тебя. И главное - не опаздывай к обеду. - В трубке раздались короткие гудки.
- Боже мой, только не полиция! - взмолился Ковен.
- Не будет полиции, - мрачно ответил я и положил его револьвер в свою кобуру. - По крайней мере, если мне удастся самому разобраться в этом.
Кстати, это зависит и от вас. Пока оставайтесь здесь, а я сейчас спущусь вниз и соберу всех сюда. Ваша жена спит. Но если, вернувшись, я обнаружу, что вы разбудили се и рассказываете ей о происшедшем, то я или убью вас из вашего собственного револьвера, или вызову полицию. Может, и то и другое. Не знаю еще. Так что в ваших интересах...
- В конце концов, это мой дом, Гудвин, и...
- Черт побери! Вам никогда не приходилось встречаться с маньяками? - Я ткнул себя пальцем в грудь. - Будем знакомы. Когда меня выводят из себя, я перестаю отвечать за свои поступки. И самое лучшее для вас было бы вызвать полицию. Я требую, чтобы мне вернули мой револьвер!
Я направился к двери, а он снова потянулся за бутылкой. Пока я спускался вниз, мне удалось взять себя в руки, и я уже готов был сообщить им, что Ковен просит всех подняться, без излишней нервозности. Пат Лоуэлл работала все за тем же столом. За Хильдебрандом и Жорданом я зашел в мастерскую. Я даже нашелся, что ответить Пат Лоуэлл, когда она спросила, как я повалял дурака. Что касается Хильдебранда и Жордана, то, когда они вылезали из-за стола и выключали свои приемники, я уже стал к ним внимательнее присматриваться, - как бы там ни было, но кто-то из обитателей этого дома спер мой револьвер! Процессия начала подниматься по лестнице, я замыкал шествие. Миновав первый пролет, я спросил их, где мне найти Адриана Гетца.
- Наверху, наверное, - ответила Пат. Они остановились на площадке.
Сверху доносились звуки радио. Пат махнула рукой налево:
- Он обычно спит днем с Рукалу. Хотя сейчас уже поздно.
Я решил все-таки зайти. Не доходя до арки, я почувствовал порыв холодного воздуха. Окно было открыто! Я подошел и закрыл его, потом глянул на обезьяну. Она сидела, съежившись, в углу клетки и издавала сердитые жалобные звуки, прижимая к груди какой-то предмет. За окном уже смеркалось, но на зрение я пожаловаться не могу - в лапках у нее был револьвер, и не просто револьвер, а мой "Марли". В поисках выключателя я направился к кушетке, стоявшей у камина, и, подойдя к ней, замер. На ней лежал Выскочка, Адриан Гетц, но он не спал.
Я наклонился, чтобы получше рассмотреть его. Над правым ухом была дыра, от которой тянулась красная запекшаяся струйка. Я приложил руку к вырезу его жилетки и задержал дыхание. Теперь было очевидно, что он уже никогда не насладится дневным отдыхом.
Я выпрямился.
- Эй, подойдите-ка сюда, все трое, и по дороге включите свет!
Они появились в проеме. Кто-то нажал кнопку в стене, и лампа зажглась.
Спинка кушетки пока еще скрывала от них Гетца.
- Как холодно! - произнесла Пат. - Ты снова открывал... - И тут она увидела Гетца. И те двое тоже увидели и остолбенели.
- Не трогайте его, - распорядился я. - Он мертв, и вы уже все равно ничем ему не поможете. Ничего не трогайте. Все трое оставайтесь здесь, а я...
- Боже всемогущий, - простонал Пит Жордан. Хильдебранд тоже что-то пискнул. Пат стояла, вцепившись обеими руками в спинку кушетки. Она что-то спросила, но я уже не слушал ее, надо было как-то отнять у обезьяны револьвер. Я попытался пропихнуть руку сквозь прутья, но дотянуться до нее все равно не смог.
- Всем оставаться на местах, - скомандовал я и направился прочь из комнаты. - Мне надо позвонить.
Не обращая внимания на их протесты, я рванул вверх по лестнице. Мне нужно было несколько секунд побыть одному. Когда я вошел к Гарри Ковену, он все так же сидел за столом, уставившись в пустой ящик. Увидев меня, он что-то спросил, но я не удостоил его ответом. Подойдя к телефону, я набрал номер Вульфа. Естественно, он начал шипеть, что я опять его отвлекаю.
- Очень виноват, я только хотел сообщить, что нашел свой револьвер. Он оказался в клетке у обезьяны...
- Какой обезьяны?
- Ее зовут Рукалу. И пожалуйста, не перебивайте меня. Она сидит, прижав "Марли" к груди, наверное, потому, что в комнате холодно, а он теплый, так как из него только что стреляли. На кушетке лежит тело Адриана Гетца с дырой в виске. У меня больше нет никаких вопросов, просто перед тем, как вызвать полицию, я хотел поставить вас в известность о случившемся. И ставлю тысячу против одного, что Гетц был убит из моего револьвера. Я не... не вешайте трубку!
Я кинул трубку и прыгнул на Ковена, который со всех ног бросился к двери. Я успел его перехватить и от всей души врезал ему по челюсти.
Несмотря на свой рост, он отлетел к стене и сполз на пол.
- Моя бы на то воля, я бы этим не ограничился, - сказал я вполне серьезно и вернулся к телефону. - Прошу прощения, это Ковен. Я хотел только сказать, что вряд ли буду дома к обеду.
- Труп?
- Да, сэр.
- Ну и что ты собираешься сказать полиции?
- Принести свои извинения за неумышленную помощь убийце.
- Мы не ответили на сегодняшние письма.
- Да, знаю. Мне очень неловко. Постараюсь быть как можно скорее.
- Ну и хорошо.
Я нажал на рычаг и посмотрел на Ковена - он уже встал, но в добавке, кажется, не нуждался. Я отпустил рычаг и набрал РЕ-7-5260.

Глава 4

Я, конечно, не веду точных подсчетов, но думаю, что за годы работы откровенно врал полиции не более двух десятков раз. Это просто невыгодно. С другой стороны, я не могу припомнить случая, чтобы я рассказывал все, ничего не оставляя про запас. Что же касается убийства Адриана Гетца, у меня не было ни малейших оснований что-нибудь скрывать, и я сообщил им все.
Результат был потрясающий - они обвинили меня во лжи!
Не сразу, конечно. Сначала инспектор Кремер сердечно поблагодарил меня за сотрудничество. Он прекрасно понимал, что во всей своей команде не найдет человека, который мог бы со мной соперничать в наблюдательности и в логике, с которой я умел выстроить цепочку фактов. Меня великодушно информировали, что после нахождения тела я проявил себя как настоящий профессионал, загнав троицу в комнату и предотвратив общение между супругами до приезда представителей закона. Однако на этом мои функции были окончены, и я поступил в распоряжение полиции, которая и займется далее этим делом.
В половине седьмого эксперты все еще оккупировали зал, где завершил свой жизненный путь Адриан Гетц: представители прокуратуры бродили по всему дому, беседуя с полицейскими, а я, отпечатав и подписав свои показания, ждал, пока их закончит изучать Стеббинс, и тихо надеялся, что скоро мне удастся выбраться отсюда.
Закончив чтение, он поднял голову и дружески мне кивнул. У любого нормального человека дружеское отношение полицейского вызывает подозрение и готовность к обороне, но Стеббинс был исключением - он попросту не умел контролировать выражение своего большого скуластого лица с щетинкой бровей над маленькими свинячьими глазками.
- По-моему, все правильно. По крайней мере то, как ты рассказываешь об этом.
- Надеюсь, когда преступление будет раскрыто, вы отошлете это на выставку как пример образцовых показаний, - скромно заметил я.
- Ага. - Он встал. - Ты хорошо печатаешь. Я тоже поднялся.
- Можно идти?
Но в этот момент открылась дверь и вошел инспектор Кремер. Мне сразу не понравилось выражение его лица. Я слишком хорошо его знал, и эти опущенные плечи, сжатые губы и блестящие глаза не предвещали ничего хорошего.
- Вот показания Гудвина. Тут все нормально, - сказал Стеббинс.
- С его слов?
- Да.
- В машину с охраной и в тюрьму. Я чуть не упал.
- Меня в тюрьму?! - Я взвизгнул, почти как Хильдебранд.
- Хорошо, сэр. - Стеббинса, конечно, ничего не могло вывести из себя. - Будет сделано, сэр. По вашему приказанию.
- Нет, не по моему приказанию, а по обвинению в убийстве. Кроме того, у него нет лицензии на найденный у него револьвер.
- Ха-ха, - сказал я. - Ха-ха и еще раз ха-ха. Вот насмешили. Отличная шутка. Ха-ха-ха.
- До свидания, Гудвин. Через некоторое время я навещу вас.
Я знал его достаточно хорошо. Он не шутил. Его взгляд красноречиво свидетельствовал об этом.
- Я уже говорил вам, когда, как и почему у меня оказался этот револьвер. - Я ткнул пальцем в показания. - Прочитайте. Тут все написано, даже со знаками препинания.
- В твоей кобуре найден револьвер, на который ты не имеешь лицензии.
- Какая чушь! Просто вы уже многие годы пытаетесь навешать собак на Вульфа и теперь решили, что ваш час пробил. Черта с два, ничего у вас не выйдет! Могли бы придумать что-нибудь поумнее! Например, оскорбление при исполнении служебных обязанностей или сопротивление при аресте. С радостью поделюсь с вами парочкой идеек...
Сделав шаг вперед, я нагнулся, словно намереваясь нанести Кремеру хук слева. Потом сделал паузу и вернулся на свое место. Не могу сказать, чтобы их охватила паника, но я получил удовольствие при виде отскакивающего Кремера и вставшего на изготовку Стеббинса. Они сдрейфили.
- Ну вот, теперь вы оба можете заявить об этом под присягой, и это потянет года на два, - с удовлетворением заметил я. - Я могу в вас даже запустить пишущей машинкой, если вы, конечно, обещаете поймать ее.
- Хватит паясничать! - рявкнул Стеббинс.
- Все, что касается револьвера, - это откровенное вранье, - вмешался Кремер. - И если ты не хочешь, чтобы тебя отвезли в уединенное место для обдумывания, лучше говори сейчас. Зачем ты сюда явился и что здесь произошло?
- Я уже все сказал вам.
- Вранье!
- Нет, сэр.
- У тебя еще есть время изменить свои показания. Я не собираюсь ничего клеить ни Вульфу, ни тебе. Я хочу только знать, зачем ты сюда пришел и что здесь произошло.
- Послушайте, ради бога, - я закатил глаза, - Стеббинс, где мои конвоиры?
Кремер открыл дверь:
- Приведите мистера Ковена.
Гарри Ковен вошел в сопровождении полицейского. По его виду можно было заключить, что счастья все происшедшее ему не прибавило.
- Садитесь! - распорядился Кремер.
Я остался за столом, Стеббинс и полицейский сели у стены. Усадив Ковена слева от себя, Кремер встал напротив и приступил к делу.
- Итак, мистер Ковен, когда я спросил вас, готовы ли вы повторить свой рассказ в присутствии Гудвина, вы ответили утвердительно.
- Да, - хрипло подтвердил Ковен.
- Можете опустить подробности и отвечайте лишь на мои вопросы. О чем вы просили Ниро Вульфа в субботу?
- Я сказал ему, что планирую выпуск новой серии, в которой Дэзл Дэн открывает сыскное бюро. - Ковен откашлялся. - Я сказал, что буду нуждаться в технической консультации, а в дальнейшем, если мы договоримся, между нами возможно сотрудничество.
На столе лежал блокнот, я взял карандаш и начал стенографировать.
Кремер перегнулся через стол, вырвал у меня лист и, скомкав, бросил его на пол. Кровь ударила мне в голову, что было не совсем кстати, если учесть присутствие инспектора, сержанта и мелкой полицейской сошки.
- Не отвлекайся, - отрезал Кремер и снова обратился к Ковену:
- Вы что-нибудь говорили Вульфу о вашем револьвере, исчезнувшем из ящика стола?
- Конечно, нет. Тем более что он никуда не исчезал. Я упомянул о том, что у меня есть револьвер, который я храню в столе, и сказал, что не имею на него лицензии, заодно поинтересовавшись, насколько это опасно. Я назвал также марку - "Марли" 32-го калибра. Еще я спросил, трудно ли получить лицензию и...
- Короче. Отвечайте только на поставленные вопросы. О чем вы договорились с Вульфом?
- Он согласился прислать в понедельник Гудвина на встречу, которую я планировал провести со своими коллегами.
- Чему должна была быть посвящена эта встреча?
- Техническим аспектам запуска новой серии и, возможно, вопросам будущего сотрудничества.
- И Гудвин приехал?
- Да, около полудня. - Ковен продолжал хрипеть и откашливаться. Я смотрел на него в упор, но он предпочитал не встречаться со мной глазами. Ну конечно, он ведь отвечал на вопросы Кремера, и правила вежливости требовали от него смотреть на собеседника.
- Встреча была назначена на половину первого, но я переговорил с Гудвином и попросил его задержаться. Мне нужно было обдумать еще кое-какие детали. Как бы там ни было, это в моем характере, мне свойственно откладывать серьезные решения. Около четырех часов он...
- Разговаривали ли вы с Гудвином об исчезнувшем револьвере?
- Конечно, нет. Возможно, я и упомянул о нем в связи с отсутствием лицензии, не помню... хотя постойте, конечно я даже открыл ящик и показал ему револьвер. Вот, пожалуй, и все. Потом мы обсудили...
- Кто-нибудь из вас вынимал револьвер из ящика?
- Нет. Ни я, ни он...
- А когда я достал свой револьвер из кобуры, вы... - вмешался я.
- Молчать! - рявкнул Кремер. - Молчать и слушать! Теперь мы подходим к самому интересному. - И он снова повернулся к Ковену:
- Позже вы встречались с Гудвином?
Ковен кивнул:
- Да, он зашел ко мне около половины четвертого. Мы поговорили минут сорок, а потом...
- Открывал ли Гудвин ящик стола в вашем присутствии? Доставал ли он револьвер? Указывал ли на подмену?
- Конечно, нет.
- А что он делал?
- Ничего. Мы поговорили, и он спустился вниз, чтобы позвать всех на нашу встречу. Через некоторое время он вернулся один, подошел к столу, вынул револьвер и запихал его к себе пол пиджак. Потом он подошел к телефону и позвонил Ниро Вульфу. Когда я услышал, что Адриан Гетц убит, я бросился вниз, но Гудвин схватил меня сзади и сбил с ног. Когда я пришел в себя, он все еще говорил с Вульфом, только я не мог разобрать о чем. А потом он позвонил в полицию и не дал мне...
- Спасибо, - оборвал его Кремер. - Вполне достаточно. Еще один вопрос: вам известно что-нибудь о причинах, которые могли заставить Гудвина пойти на убийство Гетца?
- Нет. Я же говорил...
- Тогда как вы объясняете тот факт, что Гетц был убит из револьвера Гудвина? Вы, конечно, не обязаны иметь какую-то версию, но я бы попросил вас повторить то, что вы говорили мне.
- Ну... - произнес растерянно Ковен и снова откашлялся. - Я говорил вам об обезьяне. Гудвин открыл окно, а эта порода обезьян очень чувствительна - она могла умереть, а Гетц ее очень любил. Он, конечно, не подал виду, как его это огорчило, но Гетц вообще был человек тихий и никогда открыто не проявлял своих чувств. Как я успел заметить, Гудвин любит пошутить. Конечно, я не знаю доподлинно, что произошло между ними, но, если бы Гудвин попытался в присутствии Гетца еще раз открыть окно, бог знает к чему это могло привести. Гетц мог сделать все что угодно, если его вывести из себя.
Конечно, он не мог ничего сделать Гудвину, но можно предположить, что Гудвин шутки ради достал револьвер, Гетц попытался отнять его, и револьвер выстрелил, конечно же, случайно. Ведь это не будет квалифицироваться как убийство, правда?
- Нет, - ответил Кремер, - это будет квалифицироваться всего лишь как прискорбный инцидент. Спасибо, мистер Ковен. Проводите его, Сал, и позовите Хильдебранда.
Ковен встал и в сопровождении полицейского направился к двери, а я потянулся к телефону. Но как только я прикоснулся к трубке, поверх моей руки легла тяжелая ладонь Кремера.
- Занято! Позвонищь из участка позже. Тебе что, не интересно послушать Хильдебранда?
- Я просто сгораю от нетерпения услышать его показания, - заверил я Кремера. - Ни на минуту не сомневаюсь, что, по его версии, я специально подкинул револьвер в клетку к обезьяне, чтобы прикончить еще и бедную тварь.
Ну, подождем - увидим.
Ждать пришлось недолго - в уголовном розыске работают ловкие парни.
Байрам Хильдебранд в сопровождении Сала вошел в комнату. Прежде чем сесть, он наградил меня долгим взглядом. Внешне он был спокоен, его седая шевелюра имела такой же ухоженный вид, но конечности явно дрожали, и, сев, он никак не мог найти удобного положения для них.
- Вы нужны нам буквально на минуту, - сообщил ему Кремер. - Несколько вопросов по вчерашнему дню. Воскресенье, утро. Вы были здесь? Работали?
Хильдебранд кивнул и запищал:
- Да, кое-какие дела. Я часто работаю но воскресеньям.
- Вы были в мастерской?
- Да, с мистером Гетцем, у него были кое-какие предложения. С одним из них я был не согласен и поднялся наверх, чтобы обсудить его с мистером Ковеном, но в холле встретил миссис Ковен и...
- Вы имеете в виду большой зал выше этажом?
- Да. Она сказала, что мистер Ковен еще не встал и что его дожидается мисс Лоуэлл. У мисс Лоуэлл очень хороший вкус, и я пошел посоветоваться с ней. Она не поддержала предложение мистера Гетца, и мы поболтали с ней о том о сем, в частности и о револьвере, который хранился у мистера Ковена в ящике письменного стола. Я выдвинул ящик, чтобы посмотреть на него, просто посмотреть, и потом задвинул его обратно. И через некоторое время спустился вниз.
- Револьвер был на месте?
- Да.
- Вы его вынимали?
- Нет. Ни я, ни мисс Лоуэлл. Мы вообще не притрагивались к нему.
- Но вы узнали его? Это был тот самый револьвер?
- Нет, на этот вопрос я не могу ответить. Я никогда прежде не держал его в руках. Кажется, тот же самый. Тогда мне казалось, что вообще все наши волнения по поводу револьвера смешны и выглядят по-детски. Теперь выяснилось, что я был не прав. После того, что случилось сегодня днем...
- Да, - оборвал его Кремер. - Беспокойство по поводу заряженного револьвера назвать детским никак нельзя. Ну вот, пожалуй, и все, что меня пока интересует. В воскресенье утром вы открывали ящик стола Ковена в присутствии мисс Лоуэлл и видели там револьвер, не отличающийся от того, который вы видели раньше. Правильно?
- Да, так.
Кремер кивнул Салу:
- Отведи его обратно к Роуклиффу.
Я глубоко вздохнул. Стеббинс искоса поглядывал на меня, не то чтобы злорадно, но изучающе. Кремер проследил, чтобы после ухода Хильдебранда и полицейского дверь была плотно закрыта, и повернулся ко мне.
- Ну, теперь твоя очередь.
Я покачал головой и прошипел:
- Совсем потерял голос.
- Не смешно, Гудвин. Ты даже представить себе не можешь, насколько не смешно. Я даю тебе пять минут на размышления, чтобы ты осознал всю незавидность своего положения. Вульфу ты звонил до того, как позвонил нам, и, я думаю, не успел еще выстроить для него такую же стройную картинку, как для нас. Так что имей в виду. А к Вульфу я заеду, когда разберусь здесь, и мы с ним поговорим. Думаю, мы с ним найдем общий язык. В лучшем случае тебе припаяют незаконное хранение оружия. Ну что, может, подумаешь минут пять?
- Нет, сэр, - спокойно и с достоинством ответил я. - Я подумаю дней пять, а вот вам всем, вместе взятым, потребуется для этого неделя: с такой путаницей в голове к делу лучше не приступать. Ну а перед тем как проститься с вами, если вы действительно собираетесь отправить меня за решетку, хочу обратить ваше внимание на одну деталь. Когда я умышленно совершал убийство из револьвера Ковена, он "не был найден при мне", как вы изволили выразиться, к тому же я передал вашим людям шесть новеньких, чистеньких патронов, предварительно вынутых из моего револьвера. Надеюсь, ваши герои не проявят беспечность и не перепутают их с патронами, найденными в моем револьвере, после того как его извлекут из обезьяньей клетки. Это будет непозволительной оплошностью. А вопрос вот в чем: если я вынул патроны из своего револьвера для того, чтобы заменить их на патроны Ковена, то когда и с какой целью я это сделал? Я даю вам сутки на размышление для ответа на этот вопрос. Далее: если я действительно сделал это, тогда любезное предположение Ковена (которое я глубоко ценю) о том, что это было непредумышленное убийство, теряет всякие основания, так как я должен был заранее подготовиться. Так что не стесняйтесь. К чему мелочиться с незаконным ношением оружия? Предъявляйте уж сразу обвинение в убийстве, а там посмотрим. Все. Я кончил.
- Не волнуйся, даже в случае условного приговора ты будешь лишен лицензии, - парировал Кремер. Я лишь усмехнулся.
- Чертов осел! - добавил Стеббинс. Но я и ему ответил усмешкой.
- Уведи его, - проскрежетал Кремер и вышел.

Глава 5

Когда человека берут с поличным на месте преступления, как взяли меня, отправить его сразу за решетку довольно трудно, - этому предшествует значительная бюрократическая возня. В случае со мной дело было еще сложнее, так что лишение свободы немного откладывалось. Сначала я долго беседовал с помощником прокурора. Он был вежлив, интеллигентен и даже угостил меня сандвичами. К концу нашей беседы, уже шел десятый час, он совершенно запутался и сидел как истукан в мундире, с прилизанными волосами и бородавкой на щеке. Когда он собирался уходить, я посоветовал ему обратиться к доктору Воллмеру, специалисту по сведению бородавок.
Потом с минуты на минуту я ожидал обещанного визита инспектора Кремера.
Естественно, по целому ряду причин я чувствовал себя обиженным, прежде всего из-за того, что меня лишили возможности присутствовать при разговоре Кремера с Вульфом. Их беседы всегда были очень интересны, но эта могла превратиться просто в шедевр, особенно после того как Вульф узнает, что он не только обманут клиентом, но и лишен ассистента, без которого некому будет отвечать на письма.
Дверь наконец открылась, но это был не Кремер, а лейтенант Роуклифф.
Вот кого бы я убил не раздумывая. Я мог бы посочувствовать самым отпетым и бесчеловечным убийцам, попадись они ему в лапы. Он сел напротив и произнес со слащавым удовлетворением:
- Ну вот, слава богу, мы и добрались до тебя. В этой манере он провел весь допрос. Я бы с радостью привел стенограмму двухчасового бдения с Роуклиффом, но боюсь, что это будет выглядеть нескромно с моей стороны. У него есть одна особенность - дойдя до определенной стадии раздражения, он начинает заикаться. А поскольку я чувствовал наступление этого состояния за несколько секунд, то начинал заикаться первым. Это дело очень тонкое и требует большой сосредоточенности, но в этот вечер мне на редкость везло. Не знаю, как ему удалось сдержаться и не прикончить меня, наверно только благодаря неуемному тщеславию: он жаждал стать капитаном и опасался Вульфа, который уже мог договориться с комиссаром, а может быть, даже и с мэром.
Кремер так и не появился, от этого я обиделся еще больше. Я знал, что ему удалось встретиться с Вульфом, так как около восьми часов они мне наконец разрешили позвонить, и я услышал холодный, как нос эскимоса, голос:
- Я знаю, где ты. У меня мистер Кремер. Я уже позвонил мистеру Паркеру, но сегодня вряд ли что-нибудь удастся сделать. Ты ел?
- Нет, сэр. Боюсь быть отравленным. Нахожусь на грани голодного обморока.
- Поешь. Мистер Кремер просто умственно отсталый. Попытаюсь внушить ему, что тебя надо выпустить. - И он повесил трубку.
В начале двенадцатого Роуклифф отбыл и меня перевели в камеру. Она ничем не отличалась от помещений подобного назначения, разве что в ней было довольно чисто и сильно пахло дезинфекцией, да и расположена она была удобно, так как ближайшая лампа в коридоре висела шагах в шести от нее и свет через решетку не бил в глаза. К тому же это была одиночка, что было очень приятно. Предоставленный наконец самому себе, без телефонов и прочих помех, я раз делся, аккуратно развесил на стуле свой новый полосатый костюм и, изготовив из рубашки нечто вроде пододеяльника, залез в кровать, чтобы обдумать все возможные неприятности. Но у моей нервной системы были совсем другие планы, и через двадцать секунд я заснул.
Утро началось очень активно: перекличка, путешествие в клозет, завтрак.
После чего мне в полной мере было предоставлено насладиться уединением. Мои часы сломались. Я попробовал вести счет времени, наблюдая за секундной стрелкой, но это было малоэффективным. Как бы там ни было, я надеялся, что около полудня меня посетит Роуклифф. Однако этого не произошло, и я начал подозревать, что кто-то, как водится, потерял мои бумаги, а все, естественно, слишком заняты, чтобы остановиться и подумать, что я здесь делаю. Второй завтрак, который я не стану описывать, несколько нарушил однообразие моего существования, но, вернувшись в камеру, я снова оказался один на один со своими часами. По десятому разу я пытался разложить все, что произошло, но в голове была такая путаница, что мне не удавалось продвинуться дальше первого шага, не говоря уже обо всем остальном.
В начале второго дверь открылась, и коридорный, толстый низкорослый парень, у которого было только пол-уха с правой стороны, велел мне выйти. Я с радостью откликнулся на его предложение и, дойдя до лифта, спустился на первый этаж, в административный корпус. Навстречу мне двигалась тощая долговязая фигура с бледным лицом. Это был Генри Джордж Паркер - единственный адвокат, услугами которого пользовался Вульф. Он пожал мне руку и сообщил, что через минуту вытащит меня отсюда.
- Можете не спешить, - холодно сказал я, - если это противоречит интересам дела.
Он рассмеялся, и мы вошли в комнату. Со всеми формальностями, не требовавшими моего присутствия, уже было покончено, и ему действительно потребовалась всего лишь минута. По дороге к такси он объяснил, почему мне пришлось так долго торчать за решеткой. Обвинение в незаконном ношении оружия, естественно, особой опасности не представляло, но против меня были выдвинуты свидетельские показания, подкрепленные материальными уликами. В результате окружной прокурор потребовал залог в пятьдесят тысяч, и так уперся, что единственное, что удалось сделать Паркеру, уломать его на двадцать. Так что от уголовной ответственности я так и не был освобожден.
Когда такси пересекало Тридцать четвертую стрит, я с тоской посмотрел на западный берег реки: я не испытывал особых чувств к Нью-Джерси, но сейчас мысль о переезде в другой штат показалась мне привлекательной.
Мы поднялись с Паркером по нашему старому крыльцу, и я достал свой ключ, но оказалось, что дверь изнутри закрыта на цепочку, - пришлось звонить. Дверь открыл Фриц Бренер, наш домашний эконом. Мы сняли пальто и шляпы.
- Ну как ты, Арчи? - спросил Фриц.
- Плохо. Ты разве не чувствуешь запаха? - лаконично ответил я.
В это время из столовой появился Вульф. Остановившись в дверях, он изучающе посмотрел на меня. Я встретил его взгляд с гордым видом.
- Пойду помоюсь, пока вы кончаете есть.
- Я уже кончил, - мрачно откликнулся он. - А ты ел?
- Да, от голода я не умираю.
- Тогда начнем.
Мы прошли в кабинет, располагавшийся напротив столовой, и он уселся в свое огромное кресло. Паркер опустился в красное кожаное. Я подошел к столу и сказал не агрессивно, но достаточно многозначительно:
- Лучше всего нам начать с конца: когда я должен проститься с вами и могу ли взять с собой револьвер? Я не:
- Заткнись! - рявкнул Вульф.
- Зачем вы меня тогда вытаскивали из-за решетки? Лучше уж я сразу отправлюсь обратно и...
- Сядь! Я сел.
- Я считаю, что ты абсолютно невиновен. Может, тебя можно обвинить в некоторой неосмотрительности, и то на нее были свои причины. - Он взял со стола листок бумаги. - Вчера пришло письмо от миссис Баумгартен. Она просит меня заняться ее племянником, который работает в ее компании. Я бы хотел ответить. Возьми свою записную книжку.
Он говорил решительным тоном, не позволявшим не только вступить в полемику, но даже задать вопрос. Я взял записную книжку и ручку.
- Дорогая миссис Баумгартен, - начал он с такой уверенностью, как будто письмо уже было написано у него в голове. - Благодарю вас за ваше письмо от тринадцатого числа, в котором вы просите о проведении расследования. Абзац.
Сожалею о том, что не смогу вам помочь. Вынужден отказаться от вашего предложения в связи с получением уведомления от Центрального бюро расследований Нью-Йорка о закрытии моего частного сыскного агентства и лишении меня лицензии. Искренне ваш.
Паркер что-то воскликнул, но его проигнорировали. Я застыл, но должен признаться, что в той буре чувств, которая охватила меня, присутствовало и вновь вспыхнувшее сожаление о том, что мне не удалось присутствовать при беседе Вульфа с Кремером.
- Сейчас же отпечатай и пошли Фрица отправить. Если с какими-нибудь предложениями будут звонить по телефону, всем отказывать, называя причину.
Все разговоры записывать на магнитофон.
- Называя причину, указанную в письме?
- Да.
Я подвинул к себе машинку, вставил два экземпляра и начал печатать. Мне надо было сосредоточиться. О таком повороте дела Кремер не смел и мечтать.
Паркер о чем-то спрашивал, Вульф что-то кряхтел ему в ответ. Я закончил письмо, напечатал адрес на конверте, и Вульф подписал его. Я вышел на кухню, попросил Фрица отнести письмо на Восьмую авеню и вернулся в кабинет.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Так, - произнес Вульф. - Ну, а теперь все с самого начала. Вперед.
Обычно перед тем, как рассказать Вульфу о каком-нибудь деле, каким бы сложным и запутанным оно ни было, я просто погружаюсь в атмосферу происшедшего и благодаря долгому и усердному тренингу без усилий вспоминаю все подробности и детали. Но на этот раз, после столь сильного потрясения, мне нелегко было начать, к тому же требовалось не только вспомнить все, что говорили дословно, но и всю последовательность действий и перемещений участников дела. Только дойдя до момента, когда я открыл окно, я почувствовал прежнюю легкость. Вульф слушал, как всегда не перебивая.
Мой рассказ занял полтора часа, потом последовали вопросы, но их было не очень много. Обычно я оцениваю качество своего рассказа по количеству заданных вопросов. Если судить по этой шкале, мой нынешний заслуживал высшего балла. Вульф откинулся на спинку кресла и закрыл глаза.
- Конечно, это мог сделать любой из них, но я думаю, что это - Ковен, - начал Паркер. - Иначе зачем ему все это вранье? Он ведь понимал, что и вы, и Гудвин можете опровергнуть его. - Паркер хихикнул:
- Я знаю вашу манеру информировать своего адвоката только о том, что вы считаете необходимым...
- Чушь. - Вульф открыл глаза. - Очень запутанно, Арчи. Ты уже думал над этим?
- Попробовал. Тут чем больше думаешь, тем больше запутываешься.
- Да. Боюсь, что тебе придется все это напечатать. Завтра к одиннадцати?
- Успею. Сначала только приму ванну. А вообще-то к чему все это? Что мы будем с этим делать без лицензии? Или ее действие приостановлено временно?
Он как будто не расслышал.
- Черт побери, что это за запах?
- Дезинфекция. На случай побега, чтобы ищейки могли взять след. - Я поднялся. - Пойду отмываться.
- Нет. - Он посмотрел на настенные часы - они показывали три сорок пять, оставалось еще пятнадцать минут до того времени, когда он обычно поднимался в оранжерею. - Еще одно дело. Я так понимаю, комиксы с Дэзл Дэном публикует "Газета"?
- Да, сэр.
- Ежедневная и воскресная?
- Да, сэр.
- Мне нужны подшивки за последние три года. Сможешь достать?
- Постараюсь.
- Давай.
- Сейчас?
- Естественно. Хотя подожди - к черту! Сначала инструкции мистеру Паркеру и еще одно поручение тебе. Отошли мистеру Ковену счет на пятьсот долларов за установление местонахождения его револьвера. Он должен получить его сегодня же. - Дополнительную плату за непредвиденные трудности не включать?
- Нет. Чистых пятьсот долларов. - Вульф повернулся к адвокату:
- Мистер Паркер, сколько времени вам потребуется, чтобы возбудить дело о нанесении ущерба и вызвать ответчика повесткой в суд?
- Это как посмотреть, - задумчиво произнес Паркер. Если не встретятся непредсказуемые препятствия и ответчик будет находиться в пределах досягаемости, то это вопрос нескольких часов.
- Завтра к полудню?
- Да, вполне реально.
- Тогда займитесь, пожалуйста. Мистер Ковен, прибегнув к клевете, лишил меня возможности зарабатывать средства на существование. Я требую возмещения ущерба в размере одного миллиона долларов.
- М-м-м-м, - нахмурился Паркер.
- Я хочу извиниться перед вами за свои поспешные выводы, - сказал я. - Я почему-то решил, что вы это всерьез с Кремером. Но раз это специально, я просто болван.
Вульф промычал что-то нечленораздельное.
- В таких делах, - начал Паркер, - лучше всего было бы послать запрос о компенсации, это можно сделать через адвоката.
- Мне наплевать, как будет лучше. Главное, чтобы это было быстро.
- Тогда начинаем действовать. - Паркер никогда не болтал языком, именно поэтому Вульф имел с ним дело. Однако, если мне будет позволено высказать свое мнение: сумма не кажется вам слишком кругленькой? Вы хотите целый миллион?
- Самая обыкновенная сумма. Мои годовой доход, по самым скромным подсчетам, - сто тысяч. За десять лет набегает миллион. Когда лицензия на сыскное бюро теряется при таких обстоятельствах, восстановить ее практически нереально.
- Хорошо. Миллион. Но мне нужен весь фактический материал для формулировки жалобы.
- Вы его уже имеете. Арчи нам все рассказал. Вам этого мало?
- Нет. Вполне достаточно. -Паркер встал. -Тут будет единственная проблема с оповещением ответчика. Дом наверняка нашпигован полицией, и я сомневаюсь, что они кого-нибудь пропустят.
- Арчи пришлет к вам Сола Пензера. Пензер может пробраться куда угодно и сделает все, что надо. - Вульф категорически махнул рукой. - Мне надо, чтобы это дошло до Ковена. Я хочу заполучить его сюда. Я сегодня уже пять раз пытался дозвониться до него, и все безрезультатно. Если и это не выманит его из норы, я придумаю что-нибудь еще.
- Он поручит дело своему адвокату.
- Тогда придет его адвокат, и, если он не законченный придурок, я заставлю его прислать сюда своего клиента.
Паркер не мешкая вышел, а я сел за машинку, чтобы отпечатать счет на полтыщи, хотя теперь, в свете всего услышанного, это выглядело простым переводом бумаги.

Глава 6

К полуночи наш офис представлял собой еще то зрелище. У нас часто бывали бардаки, как-то несколько дней на полу лежал труп задушенной Цинтии Браун с вывалившимся языком, но на этот раз это было нечто новенькое. Весь дом был завален Дэзл Дэнами, как цветными, так и черно-белыми. В связи с недостатком рабочей силы и моей прикованностью к машинке, пришлось привлечь к делу Фрица и Теодора. Они вырывали страницы и раскладывали их для Вульфа в хронологическом порядке. С его разрешения я подкупил Лона Коэна из "Газеты", пообещав ему исключительные права на публикацию материалов по нашему делу, в благодарность за что он предоставил полную подшивку Дэзл Дэна за прошедшие три года. Естественно, он настоял на некоторых подробностях.
- Ничего особенного, - сообщил я ему по телефону. - Просто Ниро Вульф оставляет свою сыскную практику в связи с тем, что инспектор Кремер лишил его лицензии.
- Это что, шутка? - поинтересовался Лон.
- Это не шутка, а суровая правда.
- Что ты имеешь в виду?
- Я имею в виду, что ты можешь опубликовать это сообщение, использовав исключительные права, предоставленные нами твоей "Газете". Не думаю, что Кремер поставил об этом в известность прессу.
- А об убийстве Гетца?
- Всего лишь несколько абзацев. Подробности мы еще не можем сообщить даже тебе. Меня выпустили под залог.
- Это я знаю. Ну и дела. Мы постараемся прислать вам все как можно скорее.
Он повесил трубку, не предприняв никаких попыток выудить из меня дополнительную информацию. Естественно, предполагалось, что он пришлет Дэзл Дэна с репортером. Через два часа так и произошло. Вульф только что спустился из своей оранжереи. Впрочем, репортером оказался сам Лон Коэн. Я провел его в кабинет, он плюхнул на пол около моего стола огромную картонную коробку, снял пальто и демонстративно положил его сверху, давая понять, что Дэзл Дэн пока еще остается его собственностью.
- Так-с, за дело. Что сказал Вульф, и что ему ответил Кремер? Еще мне нужна фотография Вульфа, рассматривающего Дэзл Дэна...
Я учтиво подтолкнул его к креслу и изложил все, чем мы готовы были поделиться. Естественно, этого ему было недостаточно, - а когда вообще репортеры бывают довольны? Он выпалил еще около дюжины вопросов, и я даже ответил на пару из них, после чего дал понять, что больше он не услышит ни слова. Сделка была заключена, он закрыл блокнот, встал и взял свое пальто.
Но тут появился Вульф.
- Если вы не спешите, мистер Коэн... - пробормотал он, входя.
Лон выронил пальто и сел.
- Что вы, мистер Вульф, мне еще девятнадцать лет до пенсии.
- Так долго я вас не задержу, - вздохнул Вульф. - Как вам известно, я больше не сыщик. Однако я продолжаю относиться к классу приматов, а потому страдаю любопытством. А пресса должна удовлетворять любопытство обывателя.
Скажите, кто убил Гетца?
У Лона глаза полезли на лоб.
- Арчи Гудвин? Это ведь был его револьвер...
- Ерунда. Я серьезно спрашиваю. Из-за злостной клеветы мистера Ковена я лишен привычных средств информации. Я...
- Я могу опубликовать это заявление?
- Нет. Это не для печати. Я же, в свою очередь, обещаю, что не буду разглашать ничего из сказанного вами. Будем рассматривать это как частный разговор. Мне очень интересно, что думают ваши коллеги. Кто убил мистера Гетца? Мисс Лоуэлл? Если да, то почему?
Лон оттянул нижнюю губу, потом отпустил ее.
- Вы имеете в виду, какие бродят версии?
- Да.
- Ну это отдельный разговор.
- Я не возражаю. - Однако похоже было, что Вульф не испытывал радости по этому поводу.
- Очень хорошо. Что касается мисс Лоуэлл, то этот вариант не исключен.
Говорят, что Гетцу стало известно, что она переводила на свое имя отчисления продуктовых фирм, использовавших в своей торговой рекламе Дэзл Дэна, и он собирался предъявить ей обвинение. Для нее это должно было составить кругленькую сумму - Имена, числа?
- Не знаю. По крайней мере, я. По крайней мере, сейчас.
- Свидетели?
- Не встречал. Вульф запыхтел.
- Мистер Хильдебранд. Если да, то почему?
- С этим проще и печальнее. Он сам рассказывал об этом друзьям. Он восемь лет работал на Ковена, а неделю назад ему сообщили, что в конце месяца он получит расчет.
Он считал, что его увольняют из-за Гетца. В его возрасте найти приличную работу довольно трудно. Вульф кивнул.
- Мистер Жордан? Лон занервничал:
- Этот сюжет мне не нравится. Впрочем, другие ведь говорят, почему бы и нам не обсудить? Говорят, у Жордана есть несколько картин в современном стиле и он дважды пытался их выставить в двух разных галереях. Оба раза Гетц каким-то образом добился их снятия. Это информация проверенная.
Единственное, что неясно, зачем это нужно было Гетцу?
- Спасибо, я подумаю над этим. Может быть, мистеру Гетцу просто не нравились его картины. Мистер Ковен? Лон неопределенно покрутил рукой.
- Вот это самый интересный вопрос. Несомненно, Гетц попросту доил его и распоряжался всем делом. Но никто не знает, как это ему удавалось. Вероятно, он что-то знал о Ковене, и что-то немаловажное. Это останется между нами?
- Да.
- Сегодня нам стало кое-что известно. Правда, это еще надо проверить.
Дом на Семьдесят шестой стрит записан на имя Гетца.
- Что вы говорите? - Вульф прикрыл глаза. - Миссис Ковен?
Лон покрутил другой рукой.
- Где муж, там и жена, не так ли?
- Может быть. Муж и жена - одна сатана. Лон вскинул подбородок.
- Это я опубликую. Можно?
- Это уже было опубликовано триста лет назад. И сказал это Бен Джонсон.
- Вульф вздохнул. - Будь все проклято! Интересно, что я могу сделать, располагая только этими газетными вырезками? Вам все это надо вернуть?
Лон, сказал, что желательно, и добавил, что был бы счастлив продолжить этот частный разговор в интересах выяснения истины и благополучия общества.
Однако, вероятно, его придется отложить, так как необходимый для работы материал уже предоставлен Вульфу. Проводив Лона, я отправился к себе в комнату и наконец-то посвятил час исключительно личному туалету. Я принял душ и уже начал выбирать себе свежую рубашку, когда раздался телефонный звонок. Звонил Сол Пензер, он получил мою записку. Я рассказал все, что могло облегчить его задачу, и велел связаться утром с Паркером.
Вечером, после обеда, мы все собрались в кабинете. Фриц и Теодор разворачивали номера "Газеты", находили нужную страницу и вырезали, отбрасывая остальное. Я стучал на машинке со скоростью три страницы в час.
Вульф сидел за столом, методично изучая комиксы. Было уже далеко за полночь, когда он откинулся на спинку кресла, потянулся и встал, потирая глаза.
- Пора спать. От этого бреда у меня начинается несварение желудка.
Спокойной ночи.
Похоже, в среду утром Вульф задался целью победить Дэзл Дэна. Обычно он завтракал у себя в восемь с утренними газетами, затем брился, одевался и с девяти до одиннадцати проводил время в своей оранжерее. Раньше одиннадцати он никогда не появлялся в кабинете, а совмещать сыскную работу с выращиванием растений было строго запрещено. Но в среду Вульф сломался. Пока я вместе с Фрицем наслаждался на кухне оладьями, сосисками и медом, обильно запивая все это кофе и просматривая репортаж Лона об отстранении Вульфа от дела, он прокрался в кабинет и похитил пачку Дэзл Дэнов. Это было легко установить, так как перед завтраком я заходил в кабинет навести там некоторый порядок. А уж с чем, с чем, а с наблюдательностью у меня все в порядке. Вернувшись после завтрака, я обнаружил, что половина Дэзл Дэнов исчезла. Насколько я помню, такого с ним не случалось. Но я одобрил его рвение, и не только не предпринял попытку поймать его в оранжерее за грубым нарушением режима, но и потрудился выйти, чтобы дать ему возможность незаметно вернуть пачку на место.
Первым делом после завтрака надо было выполнить поручения Вульфа, которые он мне дал накануне. Все учреждения на Манхэттене работали по раз и навсегда заведенному распорядку, и раньше девяти тридцати пяти дозвониться в Корпорацию звукозаписи не удалось. Потом потребовалось некоторое время, чтобы убедить их в необходимости приехать немедленно, и, если бы не имя Ниро Вульфа, сомневаюсь, что мне удалось бы чего-нибудь добиться. В конечном итоге я получил обещание, и они его выполнили. В начале одиннадцатого прибыли двое с картонными ящиками и соответствующим снаряжением, и к одиннадцати все было закончено, - это была аккуратная работа. Чтобы обнаружить что-нибудь подозрительное, потребовался бы эксперт, - провод, идущий вдоль плинтуса на кухню, был почти незаметен даже для опытного глаза.
Работать мешали непрекращающиеся телефонные звонки. Звонили в основном репортеры, жаждавшие побеседовать с Вульфом или по крайней мере со мной. В конце концов мне пришлось попросить Фрица забрать этот чертов телефон и отфутболивать всех подряд. Единственный звонок, на который я ответил, был от окружного прокурора. Они имели наглость приглашать меня на допрос. Я ответил, что слишком занят поисками новой работы и не смогу посетить их.
Через полчаса Фриц снова позвал меня к телефону. Звонил сержант Стеббинс.
Он был расстроен, впрочем сравнительно любезен, жаловался на Вульфа, который не имел права распространяться о том, что его лишили лицензии, тем более что официального решения еще не было, и сетовал на мой отказ сотрудничать с прокуратурой, поскольку именно я обнаружил тело. Потом он стал запугивать меня и сообщил, что, если я сам не явлюсь на допрос, за мной пришлют полицейскую машину. На этом он выдохся, я дал ему возможность перевести дыхание, а потом сказал:
- Послушай, дружище, по-моему, наш город еще не переименовали в Москву.
Если мистер Вульф захотел сделать свою отставку достоянием публики в надежде, что кто-нибудь предложит ему место привратника или лифтера, это его личное дело. А что касается моего сотрудничества, так тут уж извините! Вы уже повесили на меня две статьи, и я по совету адвоката и своего доктора предпочитаю оставаться дома, принимать аспирин и полоскать горло джином с соком. И кто бы сюда ни заявился, без ордера на арест вы меня не получите. А пока можете сочинить еще одно обвинение, скажем в жестоком обращении с животными, - ведь это я открыл окно. А теперь - до свидания.
- Черт возьми, да послушай ты хоть минуту.
- До свидания, ты, придурок.
Я повесил трубку. Мне потребовалось секунд тридцать на то, чтобы успокоиться, и я снова вернулся к машинке. На следующий раз меня отвлек уже Вульф. На часах было около полудня. Он сидел у себя за столом с Дэзл Дэнами и попросил подойти.
- Да, сэр, - откликнулся я.
- Посмотри-ка.
Он подвинул страницу, и я подошел, чтобы взглянуть. Это был цветной воскресный номер, опубликованный месяца четыре назад. На первой картинке был изображен Дэзл Дэн на мопеде в сельской местности. Справа была изображена табличка с надписью:
Персики прямо с дерева!
Агги Гуль и Гагги Круль
На второй картинке Дэзл Дэн стоит под деревом, увешанным желто-красными плодами. Рядом две женские фигуры - надо полагать, Агги Гуль и Гагги Круль.
Одна пожилая, сутулая и мешковато одетая, другая юная и розовощекая, в норковом манто. А может, и не в норковом, но мне показалось - в норковом, Дэзл Дэн говорит: "Дайте мне дюжину".
На третьей картинке юная особа вручает Дэзл Дэну персики, а пожилая стоит, протянув руку в ожидании денег. Четвертая картинка: старуха дает сдачу Дэзл Дэну. Пятая: старуха протягивает молодой монетку и говорит: "Вот твои 10%, Гагги", а молодая отвечает: "Большое спасибо, Агги". Шестая картинка: Дэзл Дэн спрашивает Агги: "Почему ты не поделила поровну?", а Агги замечает: "Но ведь это мое дерево". Картинка седьмая: Дэзл Дэн уезжает на своем мопеде.
С меня было достаточно, и я взглянул на Вульфа.
- Ну и что?
- Что ты думаешь по этому поводу?
- Я пас. Если это реклама Национальной Лиги промышленников, то она неудачна. Если вы имеете в виду норковое манто, то Пат Лоуэлл действительно не стоит большего.
Вульф хрюкнул.
- Каждый год они повторяют два одинаковых сюжета с одними и теми же персонажами.
- Может, это чей-то заказ?
- И все?
- Пока все. В конце концов, сейчас я не следователь, а машинистка. Мне надо закончить для вас этот чертов отчет. Я отпихнул обратно этот шедевр и вернулся за машинку В двенадцать двадцать восемь я вручил Вульфу свой отчет, он бросил Дэзл Дэна и погрузился в чтение. На кухне я сообщил Фрицу, что готов отвечать на телефонные звонки, и не успел войти в кабинет, как уже позвонили. Я взял трубку. Мой классический ответ: "Офис Ниро Вульфа. Арчи Гудвин на проводе" - теперь не годился: о каком офисе может идти речь, когда нет лицензии. Поэтому я сказал:
- Квартира Ниро Вульфа, Арчи Гудвин на проводе, - и услышал в ответ сиплый голос Сола Пензера:
- Сообщаю, Арчи. Все прошло отлично. Пять минут назад вручил Ковену из рук в руки.
- В доме?
- Да. Я перезвоню Паркеру...
- А как ты пробрался в дом?
- Проще простого. Нашел нужного парня, и обошлось мне это всего в десять долларов. Внутри, конечно, пришлось поработать и головой, и ногами, но с твоим планом все удалось.
- Ну это только благодаря тебе. Вульф доволен, а, как ты знаешь, выше оценки быть не может. Так ты позвонишь Паркеру?
- Я зайду к нему - мне надо подписать у него бумагу.
- О'кэй. До встречи.
Я повесил трубку и пересказал разговор Вульфу.
- Ну-ну... - откликнулся он, не отрываясь от моего отчета.
После второго завтрака мы засели с Вульфом за работу, пытаясь восстановить субботний разговор с Ковеном. После трех попыток, потратив на это дело почти час, мы добились результата, который вполне устроил Вульфа.
Потом наступило тягомотное безделье, по крайней мере для меня. Телефон не звонил. Вульф, покончив с моим отчетом, отправил его в ящик и закрыл глаза. Можно было бы с ним поболтать, но губы его стали шевелиться - втягиваться и вытягиваться, что было верным признаком начавшегося мыслительного процесса. Пришлось идти за дневником прорастания семян и усаживаться за наблюдения. На то, чтобы торчать в оранжерее, Вульфу не требовалась лицензия, правда, в скором времени неизбежно встанет вопрос: как оплачивать счета? В четыре он поднялся наверх к своим растениям, а я продолжал трудиться над дневником. В течение следующих двух часов телефон звонил несколько раз, но ни к Паркеру, ни к Ковену, ни к его адвокату эти звонки не имели никакого отношения. К шести часам я пришел к выводу, что Ковен, вероятно, надирается: а в две минуты седьмого произошло сразу два события - сначала я услышал, как остановился лифт с Вульфом, и тут же раздался звонок в дверь.
Я вышел в холл, зажег свет и посмотрел в глазок. Все правильно - пришло норковое манто, только в другой шляпке. Она была одна. Пропустив Вульфа вперед, я вошел за ним в кабинет и объявил:
- Патриция Лоуэлл. Годится?
Он скорчил рожу. У него не было привычки встречать женщин, даже мужчины лишь изредка удостаивались этой чести.
- Впусти.
Я отодвинул задвижку и открыл дверь.
- Какой приятный сюрприз! Зашли повалять дурака?
- Мне нужен Ниро Вульф, - ответила она довольно мрачно, что никак не вязалось с ее цветущим видом.
- Конечно. Проходите.
Я провел ее в кабинет. Иногда случалось, что Вульф вставал, когда входила женщина, но на этот раз он даже не произнес обычного приветствия. Он слегка кивнул, когда я назвал ее имя, и не проронил более ни звука. Я подвинул ей кресло, помог раздеться и вернулся к своему столу.
- Так это вы Ниро Вульф? - произнесла она. Это заявление не нуждалось в ответе, впрочем его и не последовало.
- Я схожу с ума от страха, - попробовала она еще раз.
- Не похоже, - проворчал Вульф.
- Я стараюсь не показывать вида. - Она стала что-то доставать из сумочки, но, передумав, положила ее к себе на колени и сняла перчатки.
- Меня послал мистер Ковен.
Вульф безмолвствовал. Мы оба смотрели на нее молча. Она бросила взгляд на меня, потом на Вульфа и взмолилась:
- Господи, да скажите же что-нибудь!
- По какому поводу? - Вульф откинулся на спинку кресла. - Дайте мне повод. Расскажите что-нибудь. Она сжала губы и выпрямилась.
- Меня прислал мистер Ковен по поводу этого дурацкого иска о возмещении убытков, который вы прислали. Он намерен предъявить вам встречный иск о дискредитации фирмы, которую повлекли за собой действия вашего агента Арчи Гудвина. Естественно, он не признает никаких оснований для вашего иска.
Она замолкла. Вульф смотрел на нее тоже молча.
- Вот так, - добавила она воинственно.
- Спасибо, что зашли, - пробормотал Вульф. - Арчи, проводи, пожалуйста, мисс Лоуэлл.
Я встал. Она посмотрела на меня так, словно я смертельно ее оскорбил.
- Не думаю, что вы очень разумно себя ведете, - бросила она Вульфу. - Вам надо договориться с мистером Ковеном. Ну, например, вы оба могли бы отказаться от своих исков. Почему бы нет?
- Потому, - ответил сухо Вульф, - что мой иск имеет основание, а его - нет. Если бы вы были адвокатом, мисс Лоуэлл, вы бы не давали таких советов.
Свяжитесь с моим адвокатом.
- Да, я не адвокат, мистер Вульф. Я деловой агент и менеджер мистера Ковена. Он полагает, что адвокаты только запутают это дело, и я с ним согласна. Он считает, что вы должны договориться между собой. Неужели это невозможно?
- Не знаю. Можно попробовать. Вот телефон. Пусть приезжает.
Она покачала головой:
- Нет, он слишком расстроен. Вам лучше иметь дело со мной. Если нам удастся прийти к взаимопониманию, он все одобрит, я могу это гарантировать.
Может, начнем?
- Сомневаюсь, что нам удастся что-нибудь сделать, - задумчиво сказал Вульф, словно изо всех сил пытался найти компромиссный вариант, - И вот по какой причине: при рассмотрении обоих исков встает один и тот же вопрос: кто убил Адриана Гетца и почему? Если его убил мистер Гудвин, иск мистера Ковена правомерен и я, конечно, проиграю; если же его убил кто-то другой, я выиграю. Так что начинать нужно именно с этой проблемы. Я мог бы вам задать несколько вопросов, но сомневаюсь, что вы рискнете ответить на них.
- Но ведь я в любой момент смогу прекратить разговор. Что вас интересует?
- Ну... - Вульф поджал губы. - Например, как здоровье обезьянки?
- На этот вопрос я готова ответить. Она больна. В госпитале. Скорей всего, она погибнет.
- Из-за сквозняка?
- Да. Эта порода очень нежная. Вульф кивнул.
- Там, на столе, пачка вырезок - Дэзл Дэн за последние три года. Я просматривал. В прошлом году, в августе и сентябре, главную роль играла обезьянка. Рисовали ее два разных человека или, по крайней мере, в двух разных стилях. В первых семнадцати выпусках она изображена злобной тварью, - вероятно, ее рисовал человек, испытывающий отвращение к обезьянам.
Впоследствии ее рисуют с симпатией и юмором. Перемена довольно резкая и заметная. В чем дело? Были какие-то указания мистера Ковена?
Пат Лоуэлл нахмурилась, ее губы то сжимались, то разжимались.
- У вас есть четыре варианта, - сказал Вульф прямо. - Правда, ложь, отговорка и отказ отвечать. Два последних вызовут мое любопытство, и мне придется его как-то удовлетворить. Можете попробовать соврать, но я умею отличать правду ото лжи.
- У меня нет никаких причин лгать вам. Я просто задумалась. Против такого изображения обезьяны возражал мистер Гетц, и мистер Ковен попросил мистера Жордана рисовать ее вместо мистера Хильдебранда.
- Мистер Жордан любит обезьян?
- Да, он любит животных. Он говорил, что эта обезьянка напоминает ему Наполеона.
- А мистер Хильдебранд не любит обезьян?
- Нет, ему не нравилась именно эта. Рукалу это чувствовала, конечно, и как-то раз укусила его. Послушайте, но это ведь глупости, мистер Вульф! И что, мы будем продолжать в том же духе?
- Да, пока вы не уйдете. Я изучаю встречный иск мистера Ковена, и таков мой способ его изучения. Но при любом вопросе за вами сохраняются четыре варианта выбора и, конечно, пятый - встать и уйти. А как вы относились к обезьянке?
- С ней была масса хлопот, но она была очень забавной. В любом случае это моя вина, ведь это я подарила ее мистеру Гетцу.
- Что вы говорите? Когда?
- Около года назад. Мой приятель привез ее мне из Южной Америки. Но у меня не было времени заниматься с ней, и я подарила ее Гетцу.
- Мистер Гетц жил в доме Ковена?
- Да.
- Но обезьяна ведь могла мешать миссис Ковен. Как она отнеслась к ее появлению?
- Она ничего не сказала. Конечно, я должна была подумать об этом. Но я извинилась, и она не возражала.
- Мистер Ковен любит обезьянку?
- Ему нравилось дразнить ее. Но это не потому, что он не любил ее; он ее дразнил, чтобы посердить мистера Гетца. Вульф закинул руки за голову.
- Вы знаете, мисс Лоуэлл, я понял, что эта сага о Дэзл Дэне не такая уж безнадежная чепуха. Сардонический тон, богатое воображение, иногда даже намек на талант. В понедельник вечером, пока мистер Гудвин сидел за решеткой, я связался с кое-какими знающими людьми, а они в свою очередь порекомендовали мне других знатоков, а те в свою очередь сказали, что идея Дэзл Дэна принадлежит мистеру Гетцу, и это общеизвестно. Также широко распространено мнение, что мистер Гетц был кладезем вдохновения и изобретателем всей этой истории в картинках, и без него мистер Ковен будет как без рук. Что вы думаете по этому поводу? Он нажал кнопку в столе, и через мгновение вошел Фриц.
- У нас гость к обеду, Фриц.

Предыдущая страница 3 Следущая страница


Не чувствуя беды 4

- Хорошо, сэр. - Фриц вышел.
- Сколько еще вам потребуется - четыре, шесть часов?
- Да, по меньшей мере. С перерывом на обед. Я никогда не мешаю дела с трапезой. Отчасти это и в ваших интересах. А дело очень сложное, и если вы хотите достичь между нами какого-нибудь соглашения, то нам надо все выяснить. Ну так на чем мы остановились?
Она пристально посмотрела на Вульфа.
- Что касается Гетца, не могу утверждать, что он не приложил свою руку к делу процветания комиксов. Впрочем, в конце концов, как и я. Его смерть - большая потеря. Всем известно, что он был старейшим и ближайшим другом мистера Ковена. И мы все знали, что мистер Ковен очень считается с его мнением...
Вульф жестом остановил ее.
- Мисс Лоуэлл, только, пожалуйста, не портите все. Вы мне дали зацепку, а теперь пытаетесь ее отнять. Вы еще скажите, что Ковен называл Гетца Выскочкой от большой любви к нему. Лично я расцениваю это как проявление комплекса неполноценности. И не надо мне рассказывать, что вы все без исключения любили мистера Гетца и были ему благодарны. Не забывайте, что мистер Гудвин провел в вашем доме довольно много времени и подробно рассказал мне обо всем. Кроме того, вам бы следовало знать, что в понедельник вечером я беседовал с инспектором Кремером и узнал от него кое-какие безусловные факты: на полу валялась смятая и скомканная подушка, которая была использована как глушитель при выстреле, а кроме того, никто из вас не смог представить удовлетворительное алиби.
Впрочем, если вы настаиваете на уменьшении степени зависимости мистера Ковена от мистера Гетца, позвольте мне рассматривать сказанное всего лишь как гипотезу. Предположим, что Ковен ощущал свою зависимость и страдал от нее. Если бы он решил покончить с ней, к кому из вас он обратился бы за советом и поддержкой? Ну, естественно, прежде всего к жене, - учитывая деликатность вопроса, я не стану просить вас разглашать семейные тайны вашего хозяина. А к кому из вас троих он обратился бы - к мистеру Хильдебранду, к мистеру Жордану или к вам? Мисс Лоуэлл насторожилась:
- Вы имеете в виду в рамках вашей гипотезы?
- Да.
- Ни к кому.
- Ну а если бы он испытывал в том острую необходимость?
- Только не по такому щепетильному вопросу. Он бы никогда не решился.
Он никого из нас не подпускал даже за милю к своей личной жизни.
- Я думаю, он доверился бы вам, как своему агенту и менеджеру.
- В деловых вопросах да. В личных - разве что само собой разумеющихся.
- Почему вас всех так интересовал его револьвер?
- Совсем не интересовал. Действительно не интересовал. По крайней мере меня. Мне просто не нравилось, что он лежит у него заряженный в таком доступном месте, я ведь знала, что у него не было лицензии.
Еще минут десять Вульф задавал вопросы об этом револьвере: сколько раз она его видела, брала ли когда-нибудь в руки и тому подобное, особенно интересуясь воскресным утром, когда она с Хильдебрандом открыла ящик, чтобы посмотреть на него. В этой части ее рассказ полностью совпадал с тем, что я слышал от Хильдебранда. А потом она заартачилась, заявив, что так мы ни к чему не придем, и что она не останется на обед, если разговор будет продолжаться в том же духе.
Вульф кивнул:
- Пожалуй, вы правы. Сюжет исчерпан. Теперь я бы хотел видеть вас всех вместе. Вам пора позвонить мистеру Ковену и известить его об этом. Скажите, чтобы он приехал к половине девятого с миссис Ковен, мистером Жорданом и мистером Хильдебрандом.
- Вы что, смеетесь? - От удивления глаза у нее полезли на лоб.
Он сделал вид, что пропустил это замечание мимо ушей:
- Не знаю только, удастся ли вам его уговорить; если нет, я сам поговорю с ним. Обоснованность наших с ним исков зависит от того, кто убил Гетца. Я уже знаю, кто его убил. Я мог бы сразу позвонить в полицию, но мне хочется уладить с мистером Ковеном вопрос о моем иске. Можете сказать ему это. Скажите ему еще, что если я сначала оповещу полицию, то впоследствии никаких разговоров с ним я вести не буду и компромисс будет невозможен.
- Это блеф.
- Можете передать ему и ваше собственное мнение.
- Я ухожу. - Она встала и начала одеваться. - Я не такая дура.
- Арчи, соедините меня с инспектором Кремером. Я думаю, когда вы вернетесь домой, вы их встретите.
Я снял трубку и стал набирать номер. Она уже вышла в холл, но ни шагов, ни хлопка двери я не слышал.
- Алло, - довольно громко произнес я, - Манхэттен, уголовная полиция?
Инспектора Кремера, пожалуйста. Это...
Из-за моей спины протянулась рука, и палец нажал на рычаг. Норковое манто упало на пол.
- Черт бы вас побрал! - произнесла она ледяным тоном, рука у нес так дрожала, что палец соскользнул с рычага. Я повесил трубку.
- Арчи, набери для нее номер мистера Ковена, - промурлыкал Вульф.

Глава 7

В двадцать минут девятого Вульф медленно обвел взглядом собравшихся. Он был в плохом настроении. Он терпеть не мог работать после обеда, и, судя по тому, как он опустил голову, склонив ее чуть-чуть набок, и по легкому тику, подергивающему его щеку, я понял, что работа будет не из легких. Независимо от того, блефовал он с мисс Лоуэлл или нет, а я все-таки склоняюсь к первому, расколоть эту компанию при помощи блефа было невозможно.
Пат Лоуэлл отказалась обедать с нами. Она не только не пошла в столовую, но и не притронулась к подносу, который Фриц отнес ей в кабинет.
Естественно, это разозлило Вульфа, и он наверняка отпустил по ее поводу пару ехидных замечаний. К сожалению, я не смог их услышать, так как мне пришлось выйти на кухню и проверить вместе с Фрицем устройство Корпорации звукозаписи. Это единственное, что мне было понятно из предстоящей вечерней программы. Я все еще был занят с Фрицем на кухне, когда раздался звонок.
Открыв дверь, я обнаружил всю компанию стоящей на пороге. Мы обошлись с ними лучше, чем они со мной: раздевшись, они прошествовали в кабинет, где каждому было предоставлено кресло.
Они уселись, и Вульф медленно обвел их взглядом слева направо - Гарри Ковен в красном кожаном кресле, его жена, потом Пат Лоуэлл и немного в' стороне, прямо напротив меня, Пит Жордан и Байрам Хильдебранд. Не знаю, какое впечатление вынес Вульф из своего осмотра, со стороны это выглядело так, словно он вступал в бой с единым фронтом сплоченных противников.
- На этот раз вам с Гудвином не удастся сфабриковать очередную ложь, - выпалил Ковен. - Слишком много свидетелей.
Он был взвинчен до предела. Я думаю, он принял стаканов шесть, а может, и больше.
- Ну, так мы ничего не выясним, - возразил Вульф. - Мы все завязаны в этом деле, и болтовней тут не поможешь. Вы не хотите отдавать мне миллион долларов. Я не хочу терять лицензию. Полиция не хочет, чтобы к длинному списку прибавилось еще одно нераскрытое убийство. Стало быть, центральным и основным событием для нас является насильственная смерть мистера Гетца. Вот я и предлагаю рассмотреть этот сюжет. Если мы установим...
- Вы сказали мисс Лоуэлл, что знаете, кто его убил. Что же вы не сообщаете полиции? Сразу все и разрешится. Глаза Вульфа сузились.
- Что вы имеете в виду, мистер Ковен?
- Вы прекрасно понимаете, что я имею в виду.
- Ну значит, мы просто недопоняли друг друга. Я слышал ваш разговор с мисс Лоуэлл по телефону. У меня создалось впечатление, что на вас подействовала моя угроза заявить в полицию и именно поэтому вы здесь. А теперь вы...
- Я не боюсь ваших угроз! Шантажист! Вы у меня попляшете!
- Что вы говорите? В таком случае вам, вероятно, все равно, кому я передам свою информацию, вам или полиции. Впрочем, мне не все равно. По единственной причине: я бы хотел...
В дверь позвонили. Обычно, когда мы принимали клиентов, дверь открывал Фриц, но сейчас он был занят на кухне, поэтому я встал и, обойдя полукруг кресел, вышел в холл. Одного взгляда в глазок было достаточно. Я вернулся в кабинет и подождал, пока Вульф не встретится со мной глазами.
- Посыльный по поводу кресла, - произнес я. Он нахмурился.
- Скажи ему, что я... - Он умолк, и через мгновение его лицо просветлело. - Нет. Я повидаюсь с ним. Вы меня извините? - Он отодвинул кресло и вышел, обойдя Ковена. Я пропустил его вперед и закрыл дверь. Он миновал холл, взглянул в глазок и приоткрыл входную дверь, оставив ее на цепочке.
- В чем дело, сэр? - произнес он в щель.
- Надо поговорить, - послышался отнюдь не дружелюбный голос инспектора Кремера.
- Неужели? А зачем?
- В шесть часов в ваш дом вошла Патриция Лоуэлл, обратно она не выходила. Остальная четверка прибыла пятнадцать минут назад. В понедельник вечером я вам велел оставить дело. Я сообщил вам, что действие вашей лицензии приостановлено, а у вас в кабинете полно народу. Пропустите меня.
- Исключено. Среди присутствующих нет моих клиентов. Дело мистера Ковена, о котором вам известно, закончено, и ему уже выставлен счет. А эти люди собрались здесь, чтобы обсудить иск о компенсации убытков, который предъявлен мною мистеру Ковену. Для этого мне не нужна лицензия. До свидания.
Вульф попробовал закрыть дверь, но ему это не удалось. Кремер вставил ногу в щель.
Ну это вам так не пройдет, - мрачно процедил Кремер. - Я с вами разделаюсь.
- А я полагал, что вы уже разделались со мной. Но теперь...
- Я не слышу! Ветер.
- Как-то нелепо разговаривать через щель, не находите? Отойдите в сторону, я выйду к вам. Это вы слышали?
Вульф направился к старой ореховой вешалке и вернулся с пальто. Я помог ему одеться, вручил шляпу и посмотрел в глазок. У дверей никого не было, а внизу маячила неясная фигура. Схватив пальто, я открыл дверь и последовал за Вульфом. Не успели мы выйти, как порыв ветра засыпал нас снегом с дождем.
Интуитивно я почувствовал, что надо взять Вульфа под руку (ну и хорош я буду, если он сейчас поскользнется и проломит себе череп), но я знал, что сейчас его лучше не трогать.
Вульф благополучно спустился и, повернувшись спиной к пронизывающему ветру, который теперь дул прямо в лицо Кремеру, сказал, слегка повысив голос:
- Я не люблю бороться с миражами, так что давайте сразу займемся делом.
Вам не нравится, что я разговариваю с этими людьми, но и сделать вы ничего не можете. Вы допустили крупный промах и сами знаете об этом. Вы арестовали мистера Гудвина по сфабрикованному обвинению. Потом вы пытались запугать меня и зашли в этом слишком далеко. А теперь вы испугались, что я разоблачу вранье мистера Ковена. А еще больше вы боитесь того, что я поймал убийцу и препровожу его к окружному прокурору. Для этого вы...
- Ничего я не боюсь. - Кремер сощурился - резкие порывы ветра бросали крупу прямо ему в лицо. - Я вам сказал, чтобы вы не занимались этим делом, и я вас заставлю его оставить. А ваш иск против Ковена - чистая фальшивка.
- Это не так, но давайте не будем отвлекаться. Что-то здесь, на улице, не очень уютно. Я человек домашний. Вы хотели войти. Входите, только при одном условии. У меня в кабинете сидят пять человек. В стене есть дырка, невидимая со стороны кабинета. Если вы встанете на стул в углу холла, то сможете видеть и слышать все, что происходит в кабинете. Только, черт возьми, входите тихо.
Ветер сорвал шляпу с головы Вульфа. Я бросился за ней, но промахнулся, и она понеслась дальше. Он носил ее четырнадцать лет.
- Значит, вы тихо входите, - повторил Вульф, - занимаете свое место в углу и даете мне в распоряжение полчаса. Потом, если вам захочется, можете присоединиться к нам. И без импульсивных поступков. До определенного момента ваше присутствие мне будет мешать, а может, и вообще сделает невозможной всю работу. У меня один шанс из пяти установить преступника, и я хочу...
- Мне показалось, вы сказали, что обсуждаете иск о возмещении убытков?
- Так оно и есть. Одно из двух: или я получу убийцу или компенсацию.
Вам не надоела эта волынка?
- Да. - Вы замерзли на таком ветру, да и у меня он, кажется, скоро вырвет последние волосы. Так что я пошел. Если вы принимаете условие, можете тоже войти. Идете?
- Да. - Вы принимаете мое условие?
- Да.
Вульф поднялся и открыл дверь, я пропустил Кремера и закрыл ее. Они сняли свои пальто, и Вульф проводил Кремера к наблюдательному пункту. Я пошел на кухню за стулом, но Вульф покачал головой, беззвучно сдвинул панель на стене, заглянул в отверстие и кивнул Кремеру. Кремер подошел к стене, заглянул и тоже кивнул Вульфу. У дверей кабинета Вульф пробормотал что-то по поводу своих волос, и я достал из кармана расческу.
Когда мы вошли, они посмотрели на нас так, словно мы только что подложили бомбу под пол. Я сел за свой стол. Вульф пробрался к себе, глубоко вздохнул и снова оглядел их.
- Приношу свои извинения, - вежливо промурлыкал он, - но это было срочно. Ну что ж, начнем, например, - он посмотрел на Ковена, - с вашего предположения, что Гудвин случайно выстрелил в Гетца во время драки. Это ведь чушь. Гетц был убит патроном, который был вставлен в револьвер Гудвина из вашего револьвера. Гудвин не мог переложить патрон, так как к моменту, когда он впервые увидел ваш револьвер, Гетц был уже мертв. Следовательно...
- Не правда! - оборвал его Ковен . - Он видел его раньше, когда заходил в мой кабинет. Он мог туда зайти и позже и вынуть патроны.
Вульф посмотрел на него очень удивленно.
- Сэр, вы всерьез осмеливаетесь рассказывать мне эти фантастические байки, годные только для полиции?! Этот пустой вздор?!
- Да, черт бы вас побрал!
- Пфуй, - произнес Вульф с омерзением. - Я думал, мы собрались, чтобы обсудить действительное положение вещей. Мне надо было сразу позвонить в полицию. Может...
- Я вам не предлагал звонить в полицию!
- Мистер Ковен, пятнадцать минут назад в этой комнате...
- Нет!
Вульф скорчил рожу.
Понимаю, - тихо сказал он. - С вами невозможно разговаривать, но я все-таки попытаюсь. Арчи, принеси из кухни запись, пожалуйста.
Я вышел. Мне все это не нравилось. По-моему, он слишком торопился.
Конечно, его сбил приход Кремера, и он был не в форме, а ситуация требовала предельной осторожности. Я прошел мимо Кремера, даже не посмотрев на него, и попросил Фрица остановить запись и отмотать пленку. Потом забрал бобину и вернулся в кабинет.
- Мы ждем, - отрывисто буркнул Вульф. Это подстегнуло меня - я начал суетиться и свалил стопку кассет со стола на пол. Все уставились на меня, что было не очень приятно. Я метнулся к шкафу за магнитофоном, ответив присутствовавшим презрительным взглядом. Наконец мне удалось расчистить стол, установить аппаратуру и вставить пленку.
- Можно начинать? - спросил я Вульфа.
- Вперед.
Я повернул тумблер. Раздался щелчок, легкое шипение и затем голос Вульфа: "Дело не в этом, мистер Ковен, просто я сомневаюсь, имеет ли вам смысл нанимать меня, учитывая минимальные размеры моих расценок, для такого простого дела, как розыск револьвера или даже установление вора. Я думаю:"
- Нет! - закричал Вульф. Я выключил.
- Простите! Не то.
- Может, я собственноручно должен заниматься этим? - саркастически осведомился Вульф.
Я пробормотал что-то нечленораздельное и поставил кассету на перемотку.
Потом нашел нужную, заменил кассеты и снова повернул тумблер. Теперь раздался голос Ковена - громкий и отчетливый: "На этот раз вам с Гудвином не удастся сфабриковать очередную ложь. Слишком много свидетелей".
Потом голос Вульфа: "Ну, так мы ничего не выясним, мистер Ковен. Мы все завязаны в этом деле, и болтовня нам не поможет. Вы не хотите платить мне миллион долларов. Я не хочу терять свою лицензию. Полиция не хочет присовокуплять к длинному списку еще одно нераскрытое убийство. Стало быть, центральным и основным событием является насильственная смерть мистера Гетца. Вот я и предлагаю рассмотреть этот сюжет. Если мы установим..."
Голос Ковена: "Вы сказали мисс Лоуэлл, что знаете, кто убил Гетца. Что же вы не сообщаете полиции? Сразу все и разрешится".
Вульф: "Что вы имеете в виду, мистер Ковен?" Ковен: "Вы прекрасно понимаете, что я имею в виду". Вульф: "Ну значит, мы просто недопоняли друг друга. Я слышал ваш разговор с мисс Лоуэлл по телефону. У меня создалось впечатление, что на вас подействовала моя угроза заявить в полицию..."
- Достаточно! - сказал Вульф. Я выключил магнитофон.
Вульф посмотрел на Ковена. - По-моему, это называется предложением поставить в известность полицию. А как по-вашему?
Ковен молчал. Вульф перевел взгляд:
- А как вам кажется, мисс Лоуэлл? Она покачала головой:
- Я неспециалист в этих вопросах.
- Давайте не будем спорить по поводу слов, мистер Ковен. Вы все слышали. А благодаря неловкости мистера Гудвина вам удалось послушать и еще одну запись. Вас может удивить то, что я не передал ее полиции и не поставил все точки над "i". Дело в том, что в понедельник вечером, когда ко мне заходил инспектор Кремер, я еще считал вас своим клиентом и мне не хотелось дискредитировать вас. Да и мистер Кремер вел себя так возмутительно, что отбил у меня всякую охоту с ним разговаривать. Теперь вы уже не являетесь моим клиентом. Так что мы будем обсуждать наши дела с позиций реализма или вообще не будем обсуждать их. Я не собираюсь укорять вас за вранье полиции - это ваши проблемы. Я настаиваю только на том, чтобы вы говорили правду. То есть...
- Постойте, - вмешалась Пат Лоуэлл. - Но в воскресенье утром револьвер был в ящике. Я видела его своими глазами.
- Я знаю, что вы видели. Это как раз один из интересующих меня моментов, сейчас мы его обсудим. - Вульф снова оглядел присутствующих. - Мы хотим знать, кто убил Адриана Гетца. Вот этим мы и займемся. Что нам известно об убийце? Довольно много: во-первых, он или она взяли револьвер до прошлой пятницы и где-то его хранили. А потом, незадолго до убийства Гетца, подменили револьвер Гудвина, предварительно вынув патроны; во-вторых, он настолько ненавидел Гетца, что больше не мог смириться с его существованием; в-третьих, он знал о субботнем визите Ковена и о цели прихода Гудвина, а также ему были известны подробности планируемой Ковеном процедуры.
Только...
- Я и сейчас о них ничего не знаю, - пропищал Хильдебранд.
- Я тоже, - подхватил Пит Жордан.
- Невинность может позволить себе роскошь неведения, - сообщил им Вульф. - Наслаждайтесь ею, если можете. Короче, только зная обо всем вышесказанном, убийца мог осуществить свой остроумный замысел.
В-четвертых, его замысел достаточно оригинален, но, к несчастью, страдает некоторыми недостатками. Идея приписать убийство Гетца Гудвину в некотором смысле довольно изобретательна, но и безрассудна одновременно.
Подменить револьверы, переложить патроны, спуститься к спящему Гетцу и застрелить его, используя подушку в качестве глушителя, - все это хорошо продумано и исполнено, - но потом? Бросить револьвер в клетку к обезьяне, чтобы его как можно быстрее обнаружили. Это, конечно, импровизация, и притом глупая. Мистер Гудвин не мог оказаться таким вопиющим болваном.
В-пятых, убийца страстно ненавидел обезьяну, то ли потому, что она ассоциировалась у него с Гетцем, то ли просто так. Совершив убийство и не имея в запасе ни минуты, он тем не менее идет к окну и открывает его, преследуя одну-единственную цель. Это придает всему делу какой-то нездоровый оттенок. И, как мы знаем, он добивается результата. Мисс Лоуэлл сказала мне, что обезьянка умирает.
В-шестых, в воскресенье утром этот человек снова подкладывает револьвер Ковена в ящик стола и вынимает его оттуда, только удостоверившись, что револьвер там видели. Это самая удачная деталь всего замысла. Поскольку ни с того ни с сего в ящик никто не полезет, он организует дело так, чтобы туда заглянули. Зачем ему это было нужно? Эта заготовка была ему нужна только в том случае, если он знал о планирующемся приходе Гудвина и уже продумал, как обвинить Гудвина в убийстве и дискредитировать его показания. Поэтому в воскресенье утром он не только кладет револьвер на место, но и обеспечивает свидетелей, естественно за исключением мистера Ковена.
Вульф повернулся к Хильдебранду:
- Вы видели револьвер в воскресенье утром, мистер Хильдебранд?
- Да. Но я его туда не клал!
- Я и не говорю, что это сделали вы. Ваше утверждение, что вы невиновны, еще никем не подвергнуто сомнению. Вы были в мастерской, потом поднялись наверх, чтобы посоветоваться с мистером Ковеном, встретили миссис Ковен, которая сообщила вам, что мистер Ковен еще не встал, поднялись этажом 'выше, встретили мисс Лоуэлл, выдвинули ящик, и оба посмотрели на револьвер.
Верно?
- Я поднялся вовсе не для того, чтобы смотреть в этот ящик. Мы просто...
- Хватит волноваться по поводу обвинений, которые вам еще не предъявлены. Это плохая привычка. До встречи с мисс Лоуэлл вы поднимались в кабинет?
- Нет!
- Мисс Лоуэлл, до этого утром он заходил в кабинет?
- Не знаю, - проговорила она медленно, словно цедя слова. - Мы совершенно случайно заглянули в этот ящик.
- Миссис Ковен, заходил ли мистер Хильдебранд в кабинет до того?
Она вскинула голову:
- До чего?
- До вашей встречи?
- До какой встречи? - изумленно переспросила она.
- Вы встретили его в холле на третьем этаже и сказали, что ваш муж еще не встал, а мисс Лоуэлл в кабинете. До этого он поднимался в кабинет? В то утро?
- Не имею ни малейшего представления.
- Значит, вы не можете утверждать, что он поднимался?
- Мне об этом ничего не известно.
- Нет ничего надежнее неведения. - Вульф снова обвел их взглядом. - И последнее, что нам известно об убийце, - седьмое: его ненависть к Гетцу была столь сильна, что он пренебрег даже тем, что, покончив с ним, он, возможно, покончит и с Дэзл Дэном. Насколько Гетц был необходим для Дэзл Дэна...
- Дэзл Дэна делаю я! - вскрикнул Гарри Ковен. - Он мой! Дэзл Дэн - это я!
- Заткнитесь вы, ради бога, Гарри! - оборвала его Пат Лоуэлл.
Подбородок у Ковена ходил ходуном, он явно нуждался в спиртном.
- Повторяю, - продолжил Вульф, - насколько Гетц был необходим для Дэзл Дэна, я не знаю. По этому поводу существуют разноречивые мнения. Как бы там ни было, убийце нужна была его смерть. Надеюсь, теперь вам понятно, кто убийца?
- Мне нет, - агрессивно возразила Пат Лоуэлл.
- Тогда придется уточнить. - Вульф перегнулся через стол. - Но сначала я хотел вы сказать несколько слов для полиции, а конкретно для мистера Кремера. Невзирая на все сложности, ему вполне под силу распутать этот клубок. Конечно, его сильно сбила с толку изощренная ложь мистера Ковена, которую поддержали мисс Лоуэлл и мистер Хильдебранд. Но сейчас, если он будет придерживаться свидетельских показаний мистера Гудвина, а также моих, у него должно хватить сообразительности, чтобы решить вопрос. И все, что случилось, послужит для него хорошим уроком.
Вульф задумался на мгновение.
- Будем продвигаться путем исключения. Если вы помните мои семь признаков убийцы, то все становится проще игры в бирюльки. Например, мистер Жордан исключается по шестому признаку: в воскресенье утром его не было в доме. Мистер Хильдебранд исключается сразу по нескольким причинам, особенно по шестому пункту - он не поднимался в кабинет до встречи с мисс Лоуэлл.
Мисс Лоуэлл для меня исключается по четвертому и пятому признаку. Впрочем, все трое не удовлетворяют и третьему пункту. Не думаю, что мистер Ковен был с ними в таких доверительных отношениях. Не думаю я...
- Прекратите! - раздался хриплый голос. Все повернулись к двери. Кремер медленно подошел к Ковену и встал между ним и его женой. Наступила мертвая тишина. Ковен взглянул на Кремера, потом отвернулся ч вдруг закрыл лицо руками. Кремер кипел от ярости.
- Черта с два вы распутали это дело! Идите вы со всеми вашими признаками!
- Я не могу дать вам то, что вы не хотите брать, - язвительно заметил Вульф. - Ну, давайте я вам еще помогу. Когда эти двое открыли ящик в воскресенье утром, мистер Ковен еще не вставал. Еще? Ставлю свою лицензию против вашего значка, что мистер Хильдебранд если постарается, то припомнит, что во время разговора с миссис Ковен она сказала что-то такое, что заставило его открыть ящик и посмотреть на револьвер. Еще? Отвезите на лабораторный анализ личные вещи из ее комнаты. Я думаю, среди них она прятала револьвер, и вы получите улику. Вы не сможете заставить его давать показания против собственной жены, но я уверен...
Миссис Ковен встала. Она была бледна, но держалась спокойно и уверенно.
Посмотрев на опущенную голову мужа, она произнесла:
- Гарри, я хочу домой.
Кремер сделал шаг в ее сторону.
- Гарри, - повторила она мягко, но настойчиво, - отвези меня домой.
Он поднял голову и взглянул на нее. Я не видел его лица.
- Сядь, Марси. Я все улажу. - Он посмотрел на Вульфа. - Ну что ж, если у вас есть запись нашего субботнего разговора... Да, я солгал полиции. Ну и что? Я не хотел...
- Замолчите, Гарри, - обрушилась на него Пат Лоуэлл. - Вызовите своего адвоката, и пусть он занимается этим. Не говорите ничего.
Вульф кивнул:
- Хороший совет. Особенно, мистер Ковен, учитывая, что я еще не кончил.
Безусловным фактом является и то, что дом, в котором вы живете, принадлежит мистеру Гетцу, как и Дэзл Дэн, и что вы получали десять процентов от всех доходов.
Миссис Ковен упала в кресло и застыла. Вульф повернулся к ней.
- Полагаю, мадам, что, отправив его на тот свет, вы поднялись в его комнату и уничтожили некоторые документы, если вам удалось их найти.
Уничтожение всех документов, указывающих на истинного владельца Дэзл Дэна, должно было входить в ваши планы. Это было глупо, так как такой человек, как мистер Гетц, вряд ли стал бы хранить ценные бумаги в доступном месте, и, безусловно, они будут найдены; их поиски мы предоставим мистеру Кремеру. Когда я сказал, что все это является установленным фактом, я имел в виду то, что было мною изучено и находится в моем распоряжении.
Вульф сделал паузу.
- Вот эта кипа бумаг на столе - выпуски Дэзл Дэна за последние три года. Ежегодно с небольшими вариациями в них повторяется один и тот же сюжет - Дэзл Дэн покупает персики у двух персонажей, Агги Гуль и Гагги Круль. Агги Гуль заявляет, что дерево принадлежит ей, и, выдавая Гагги десять процентов полученной суммы, прикарманивает остальные. А. Г. - инициалы Адриана Гетца, Г. К. - инициалы Гарри Ковена. Это не может быть совпадением или простой шуткой, так как сюжет повторяется из года в год. Вероятно, у мистера Гетца была своеобразная психическая патология, выражавшаяся в том, что он получал удовольствие, скрывая истинного владельца Дэзл Дэна и принуждая его номинального владельца к ежегодным публикациям этой детской аллегории. Всего лишь за десять процентов...
- Не чистого дохода, а валового, - запротестовал Ковен. - Почти четыреста долларов в неделю, и я... Он умолк.
- Червяк! - встав, произнесла миссис Ковен. Она смотрела на него сверху вниз и казалась недосягаемой, несмотря на свой малый рост.
- Червяк! - презрительно повторила она. - Нет, хуже! Даже у червяков есть мозги! Она повернулась к Вульфу:
- Ну что ж, вы вычислили его. Раз в жизни он повел себя как мужчина, но ему не хватило мозгов все предусмотреть. Все верно, Дэзл Дэн принадлежал Гетцу. У него давным-давно родилась эта идея, но, когда он нанимал Гарри, чтобы рисовать и вести дело, у того даже не хватило ума настоять на паритетном владении. Он никогда не умел ни на чем настоять, и Гетц это прекрасно знал. Шли годы, сериал прославился, дело расширялось все больше и больше, и Гетца вполне устраивало, что слава доставалась Гарри, а деньги ему. Вы сказали о психической патологии, может быть, и так, только я бы назвала это иначе. Гетц был настоящим вампиром.
- Возможно-возможно, - пробормотал Вульф.
- Когда я встретила Гарри, я еще не знала об этом, а узнала только два года назад, когда мы поженились. Я пыталась объяснить Гарри, что его имя настолько прочно ассоциируется с Дэзл Дэном, что Гетц обязан платить ему больший процент, по крайней мере половину, что он должен настоять на этом.
Он говорил, что пытался, но на самом деле он просто не мужчина. Я убеждала его, что он настолько известен, что может покончить с Гетцем и начать новое дело. Но и на это у него не хватало духу. Он не мужчина, а червяк. Но я не сдавалась. Я признаю, что продолжала бороться. И повторю это на суде, если в этом будет необходимость. Но, признаюсь, то, что он сделал, для меня полная неожиданность. Я не думала, что отчаяние может довести его до убийства.
Этого я не предполагала. Конечно, он признается, но если он будет настаивать на том, что я знала о его намерении убить Гетца, не верьте ему. Это не правда. Я не знала. Ковен смотрел на нее, открыв рот.
- Понимаю, - сказал Вульф ледяным тоном. - Сначала вы хотели взвалить это на постороннего - мистера Гудвина, даже на двоих, потому что я тоже имею к нему отношение. Когда этот замысел провалился, вы решили переложить все на плечи мужа. - Он покачал головой. - Нет, мадам. Самой грубой ошибкой было то, что вы открыли окно, впрочем, были и другие. Мистер Кремер?
Кремер взял ее за руку.
- Боже мой! Боже мой! - простонал Ковен.
- И все это вы выудили из меня, - высоким резким голосом произнесла Пат Лоуэлл. Она была догадливой девчушкой.

Предыдущая страница 4


[i] Огл. 1 2 3 4


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Я был занят сразу двумя делами: вытаскивал из ящика стола кобуру с револьвером марки "Марли" и читал лекцию по экономике Ниро Вульфу.
  • Глава 2 (Страница 1)
    Четверо остальных подозреваемых сидели в большой комнате на первом этаже вокруг деревянного стола, уставленного сандвичами.
  • Глава 3 (Страница 1)
    Я повернулся к Ковену, держа в левой руке револьвер, а правую сжав в кулак.
  • Глава 4 (Страница 2)
    Я, конечно, не веду точных подсчетов, но думаю, что за годы работы откровенно врал полиции не более двух десятков раз.
  • Глава 5 (Страница 2)
    Когда человека берут с поличным на месте преступления, как взяли меня, отправить его сразу за решетку довольно трудно, - этому предшествует значительная бюрократическая возня.
  • Глава 6 (Страница 3)
    К полуночи наш офис представлял собой еще то зрелище.
  • Глава 7 (Страница 4)
    В двадцать минут девятого Вульф медленно обвел взглядом собравшихся.


Рекс Стаут

Не чувствуя беды

Цикл: "Ниро Вульф"

Читать книгу
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут родился в Нобльсвилле, штат Индиана, в 1886 году. Учился в Канзасском университете, но затем добровольно завербовался на флот и провел два года в качестве уоррент-офицера на борту яхты Президента Теодора Рузвельта. Оставив службу в 1908 году, Стаут работал журналистом-внештатником, гидом-экскурсоводом, бухгалтером; десять лет отдал гостинничному бизнесу. В 1927 стал профессиональным писателем. В 1934 году написал первый роман о Ниро Вульфе и Арчи Гудвине. Во время Второй мировой войны Рекс Стаут осуществлял свою собственную кампанию против нацизма. Он организовал и возглавил Правление военных писателей, был ведущим радиопрограммы "Разговор о свободе", принимал участие в работе нескольких национальных комитетов. Рекс Стаут умер в 1975 году, в возрасте 88 лет.