Рекс Стаут - Маска для убийства

1 Рекс Стаут

В тот день мне пришлось изрядно попотеть. Единственное, чего мне по-настоящему хотелось, так это выйти на свежий воздух, но для такого шага во мне было слишком много благоразумия. Поэтому я лишь изредка позволял себе спускаться в кабинет, прикрыв за собой дверь, ведущую в прихожую, устроиться в кресле, закинув ноги на стол, закрыв глаза, и глубоко вздохнуть.
Я сделал два промаха. Когда Билл Мак-Наб, цветовод и издатель "Газетт", предложил Ниро Вульфу в один из дней пригласить к себе членов Манхэттенского Цветочного Клуба, чтобы дать им полюбоваться его орхидеями, я должен был представлять, чем это мне грозит. Когда они назначили день и разослали приглашения, мы договорились с Вульфом, что Фриц и Сол будут встречать гостей у парадного входа, а я останусь с Вульфом и Теодором развлекать гостей в оранжерее. Будь у меня в тот момент хоть капля здравого смысла, я должен был решительно воспротивиться такому раскладу. Но не сделал этого и в результате был вынужден битых полтора часа слоняться в толпе гостей Ниро Вульфа, раскланиваясь направо и налево и всем своим видом выказывая восторг и блаженство... "Что вы, сэр, это вовсе не "Брассо", а "Лейлия"... Совершенно верно, мадам, вы случайно задели рукавом этот цветок. Теперь он зацветет только в следующем году".
Все было бы не так скверно, если бы среди гостей нашлись те, на ком взгляд мог отдохнуть. Без сомнения, Манхэттенский Цветочный Клуб весьма разборчив в вопросах приема в свои ряды, но при этом, очевидно, его критерии слишком разительно отличаются от моих. Мужчины, впрочем, были еще ничего, как обычно. Но женщины! С какой изуверской нежностью они набрасывались на цветы только потому, что те не могли ответить им взаимностью.
Впрочем, одна все же оказалась ничего себе - но всего одна. Я мельком увидел ее в другом конце заполненного людьми прохода, когда надумал заглянуть в холодное отделение. На расстоянии десяти шагов она казалась вполне привлекательной, и когда мне, искусно лавируя среди цветоводов, удалось подойти к ней достаточно близко, чтобы ответить на вопросы, если таковые у нее появятся, у меня на этот счет не осталось сомнений.
Первый быстрый взгляд, который она искоса бросила на меня, ясно свидетельствовал о том, что ей не составляет труда заметить разницу между цветком и мужчиной, но она лишь улыбалась и качала головой, проталкиваясь вперед вместе со своими спутниками - пожилой дамой и двумя мужчинами. Чуть позже и с тем же успехом я предпринял еще одну попытку, а еще позже, чувствуя, что улыбка может примерзнуть к моему лицу, если я не дам себе передышку, решился на самовольную отлучку, незаметно пробрался к дальнему концу теплого отделения и боком выскользнул из него.
Гости продолжали прибывать, хотя было уже четыре часа. На моей памяти, на которую у меня не было поводов жаловаться, старый особняк Ниро Вульфа на Западной стороне Тридцать пятой улицы еще никогда не принимал столько посетителей сразу. Я зашел в свою спальню за пачкой сигарет; спустившись этажом ниже, свернул в коридор - убедиться, что дверь в спальню Вульфа заперта.
В просторной прихожей внизу я на секунду задержался, чтобы взглянуть, как Фриц Бреннер справляется одновременно с приемом и проводами гостей, и увидел, что Сол Пензер с чьей-то шляпой и пальто появляется из гостиной, которая сегодня использовалась под гардероб. После того, как уже было сказано, пробрался в кабинет и, прикрыв за собой дверь, устроился с ногами за своим столом, откинувшись в кресле, закрыл глаза и несколько раз глубоко вздохнул.
Я провел в кабинете минут восемь или, может быть, десять и уже успел расслабиться и почувствовать себя менее уставшим, как вдруг дверь открылась и она вошла в кабинет. На этот раз одна, без спутников. Пока она притворяла дверь и поворачивалась ко мне, мне удалось вскочить на ноги и дружелюбно начать.
- Я как раз сидел здесь, обдумывая...
Увидев ее лицо, я запнулся. В нем не было ничего необычного, но все же что-то сообщало ему обеспокоенное выражение. Она сделала несколько шагов ко мне, но на полпути остановилась и опустилась в одно из желтых кресел:
- У вас найдется что-нибудь выпить?
- Разумеется, - сказал я, подошел к буфету и достал из него бутылку виски.
Ее руки дрожали, принимая бокал, но она не пролила ни капли и осушила его двумя глотками.
- Как мне недоставало этого!
- Еще?
Незнакомка отрицательно покачала головой. Ее карие блестящие глаза от виски стали влажными, и она вдруг ответила мне долгим и внимательным взглядом.
- Вы Арчи Гудвин, - утвердительно произнесла гостья.
Я кивнул.
- А вы, судя по всему, королева Египта?
- Я предводительница бабуинов, - объявила она. - Только не знаю, как они научили меня говорить. - Она поискала взглядом, куда поставить бокал, я сделал шаг и принял его из ее рук. - Посмотрите, как дрожат мои руки, - пробормотала она.
Предводительница бабуинов вытянула руку вперед, я заключил ее в свои ладони и мягко, по-дружески пожал.
- Вы выглядите немного расстроенной, - сказал я.
Гостья отдернула руку.
- Мне необходимо увидеться с Ниро Вульфом. Увидеться сейчас, пока я не передумала. - Она уставилась на меня своими блестящими карими глазами. - Конечно, я влипла в прескверную историю. Но выход есть. Нужно только уговорить Ниро Вульфа помочь мне выпутаться из нее.
Я заметил, что ей это вряд ли удастся, пока прием не закончится.
Она огляделась по сторонам.
- Сюда могут войти?
Я ответил отрицательно.
- Можно еще выпить? Будьте добры.
Я сказал, что для начала ей лучше успокоиться, но вместо возражений она поднялась и налила себе сама. Я сел и, нахмурясь, наблюдал за ней. Для члена Манхэттенского Цветочного Клуба или даже дочери одного из них моя посетительница производила слишком странное впечатление. Она вернулась к своему креслу, села и посмотрела на меня. Разглядывать ее и считать это занятие неплохим способом приятного времяпрепровождения можно было только в том случае, если у меня оставался какой-нибудь шанс на заключение контракта.
- Я могла бы рассказать вам, - задумчиво произнесла она.
- Многие так и поступают, - скромно потупился я.
- Пожалуй, мне лучше выговориться сейчас.
- Хорошо. Начинайте.
- О'кей. Меня можно обвинить в мошенничестве.
- Этого недостаточно, - возразил я. - Чем вы занимаетесь?
Передергиваете в канасту?
- Я говорила вовсе не о шулерстве, - она нервно закашлялась, - а только о мошенничестве, напомните мне как-нибудь при случае, чтобы я рассказала вам историю своей жизни. О том, что моего мужа убили на войне и мне пришлось опуститься до этого. Мои слова не разжигают вашего любопытства?
- Разумеется, разжигают. Так чем же вы занимаетесь - разворовываете орхидеи?
- Нет. Плохо быть бедной и плохо быть нечестной - так я привыкла думать раньше. Но однажды мне пришлось убедиться, что это не так просто. В жизни случается сталкиваться с разными людьми и подчиняться их влиянию. Два год назад мы вчетвером выманили сто тысяч у одной состоятельной дамы. Я могу рассказать вам, как нам это удалось, даже назвать имена, потому что вряд ли ей придет в голову разоткровенничаться.
Я кивнул.
- Жертвы шантажа редко бывают способны на это.
- Я не вымогатель!
- Приношу свои извинения. Мистер Вульф часто говорит, что я опережаю события.
- Сейчас именно такой случай. - Она кипела от негодования. - Вымогатель хуже мошенника. Но дело не в этом. Самое отвратительное для мошенника состоит в том, что другие мошенники толкают его на низость, хочет он того или нет. Заставляют его малодушничать - вот что хуже всего! Когда-то у меня была подруга настолько близкая, насколько возможно мошеннику в его положении. Но ее убили. Если бы я выложила все, что мне известно, убийцу наверняка бы поймали; но я тряслась от страха перед полицейскими, и поэтому он все еще на свободе. Но ведь она была моей подругой! Я чувствую, что опускаюсь на самое дно.
- Слишком низко, - согласился я, наблюдая за ней. - Видите ли, я почти не знаю вас. Мне трудно представить, как вы поведете себя после двух бокалов виски. Может быть, ваше любимое занятие - водить за нос частных детективов.
Она пропустила мое замечание мимо ушей.
- Я давно поняла, - продолжала она, как будто читала монолог, - что совершила ошибку. С год назад я решила покончить с этим. Самый верный путь - рассказать все кому-нибудь, как я рассказываю сейчас вам, но у меня не хватало сообразительности сделать это.
Я кивнул.
- Да, я понимаю.
- Поэтому я все откладывала решительный шаг. В декабре мы провернули неплохое дельце, и я укатила отдыхать во Флориду, но по дороге встретила одного типа с клиенткой на поводке. Только неделю назад мы вернулись сюда.
Вот чем я сейчас занята и почему оказалась здесь. Тот человек... - Она внезапно остановилась.
- Ну, - подбодрил я ее.
Она выглядела совсем подавленной, не просто встревоженной - нет, тут было что-то другое.
- Я ничуть не преувеличиваю насчет него, - сказала она. - И ничем ему не обязана. Он просто противен мне. Но все это касается только меня и никого больше. Мне нужно лишь объяснить, почему я здесь. Как бы я желала не приходить сюда вовсе!
У меня не было никаких сомнений относительно ее искренности, даже в том случае, если эта сцена репетировалась перед зеркалом.
- Все это подтолкнуло вас к беседе со мной, - напомнил я.
Она уставилась взглядом в какую-то точку позади меня.
- Если бы только я не пришла! Если бы только я не встретила его!
В волнении она наклонилась ко мне.
- Я соображаю либо слишком быстро, либо слишком туго, и это мой недостаток. Когда до меня дошло, что я знаю его, мне нужно было отвести глаза и сразу отвернуться, - еще до того, как он повернулся и прочитал все в моих глазах. Но я была так потрясена, что не смогла сделать этого. Я стояла, не спуская с него глаз, и думала, что не узнала бы его, окажись он без шляпы, и тут он вдруг взглянул на меня и понял, что произошло. Но было уже слишком поздно. Я умею управлять своим лицом в присутствии кого угодно при каких угодно обстоятельствах, но сегодня это оказалось выше моих сил.
Заминка получилась настолько заметной... Миссис Орвин спросила, что со мной.
Только тогда я попыталась взять себя в руки. После того, как я увидела Ниро Вульфа, мне пришла в голову мысль поговорить с ним; но, естественно, невозможно было осуществить ее прямо там, среди гостей. Потом вы вышли, и как только мне удалось отделаться от своих спутников, я бросилась разыскивать вас.
Она попыталась улыбнуться мне, но улыбка вышла какой-то жалкой.
- Сейчас мне немного лучше, - с надеждой сказала она.
Я кивнул.
- Это неплохое виски. Вы намерены держать в тайне, кого вы узнали?
- Нет. Я расскажу о нем Ниро Вульфу.
- Все же вы решились довериться мне. - Я прищелкнул пальцами. - Поступайте, как вам удобнее. Кому бы вы ни рассказали, какой вам от этого прок?
- Как же, тогда он не сможет ничего сделать мне.
- Почему?
- Не рискнет. Ниро Вульф предупредит его, что я все рассказала, поэтому, если со мной что-нибудь случится, он будет знать, кто сделал это, - я имею в виду, Ниро Вульф будет знать и вы тоже.
- Мы будем знать только в том случае, если раздобудем его имя и адрес.
- Я внимательно изучал ее. - Должно быть, это и в самом деле еще тот субъект, если он так напугал вас. Кстати, если уж мы заговорили об именах, как вас зовут?
Она издала какой-то звук, который мог означать смех.
- Что вы скажете насчет Марджори?
- Неплохо. Под каким именем вы записаны сейчас?
Она заколебалась.
- Ради всего святого, - запротестовал я, - вы же не в безвоздушном пространстве, и я, в конце концов, детектив. Мы записывали имена при входе.
- Синтия Браун, - сказала она.
- Вы пришли с миссис Орвин?
- Да.
- Она и есть ваша сегодняшняя клиентка? Поводок, за который вы ухватились во Флориде?
- Да. Но с этим... - она сделала неопределенный жест. - С этим покончено. Я вышла из игры.
- Понимаю. Тем не менее остается еще одна вещь, о которой вы мне ничего не сказали. Кто тот человек, которого вы узнали?
Синтия скосила глаза в сторону двери, потом осмотрелась более обстоятельно.
- Нас могут услышать? - спросила она.
- Нет. Вторая дверь ведет в гостиную, сегодня это гардероб. Ко всему прочему, стены кабинета - звуконепроницаемые.
Синтия снова оглянулась на дверь, ведущую в прихожую, потом повернулась ко мне и произнесла, понизив голос:
- Все должно получиться так, как я задумала.
- Почему бы и нет?
- Я была с вами не до конца откровенной.
- Я и не ждал другого от мошенника. Попробуйте еще раз. - Я хочу сказать... - она закусила губу. - Дело не в том, что я боюсь за себя. Разумеется, я боюсь, но Ниро Вульф нужен мне не только для того, чтобы обезопасить меня. Мне надо поговорить с ним о том убийстве, но он не должен упоминать моего имени. Мне вовсе не улыбается объясняться с полицейскими - а сейчас особенно. Если ему не удастся выполнить это условие... или вы уверены, что ему удастся?
Я почувствовал, как по спине пробежала легкая дрожь. Такое бывало со мной только в самых редких случаях, но сегодняшний, без сомнения, принадлежал к их числу. Я посмотрел на нее строгим взглядом и не позволил дрожи проникнуть в голос.
- Он возьмется за дело, если вы заплатите ему. Какими доказательствами вы располагаете? Или у вас их нет?
- Я видела его.
- Вы имеете в виду сегодня?
- Я имею в виду то, что видела его тогда. - Она сцепила руки. - Вам уже известно, что у меня была подруга. В тот день и навестила ее. И как раз собиралась уходить - Дорис отправилась в ванную, - а когда подошла к входной двери, вдруг услышала, как снаружи в замке поворачивается ключ. Я остановилась, дверь открылась, и вошел мужчина. Увидев меня, он тоже остановился. Мне раньше не доводилось встречать содержателя Дорис - ей это вряд ли пришлись бы по вкусу. Поскольку у него был свой ключ, я подумала, что ему просто захотелось сделать ей сюрприз, поэтому я пробормотала что-то насчет того, что Дорис в ванной, и вышла.
Синтия замолчала. Чуть расслабила руки, но потом опять крепко сжала их.
- Я сжигаю за собой мосты, - сказала она, - но всегда могу отказаться от своих слов, если потребуется. Итак, от Дорис я отправилась в коктейль-бар, а позже я позвонила ей, чтобы спросить, остается ли в силе наша договоренность насчет обеда, имея в виду визит ее содержателя. Никто не снял трубку, поэтому я вернулась к Дорис, позвонила в дверь и снова не услышала ответа. У нее в доме был лифт без лифтера и коридорных, и спросить оказалось не у кого.
Ее горничная обнаружила труп только на следующее утро. Газеты сообщили, что Дорис убили днем раньше. Тот человек убил ее! Но о нем в газетах не было ни слова - никто не видел, как он входил или выходил из дома. И я даже рта не раскрыла! Подлая, малодушная тварь!
- И сегодня он неожиданно для вас появился здесь, среди любителей поглазеть на орхидеи?
- Да.
- Вы уверены, что он все понял? Понял, что вы узнали его?
- Да. Он, не отрываясь, смотрел на меня, и его глаза...
Ее прервал телефонный звонок. Подойдя к столу, я снял трубку и спросил:
- Да?
В трубке я услышал раздраженный голос Ниро Вульфа:
- Арчи!
- Да, сэр.
- Куда к дьяволу ты запропастился? Возвращайся сюда!
- Чуть позже. Я беседую с возможным клиентом.
- Неподходящее время для клиентов! Приходи сейчас же!
Разговор закончился. Он бросил трубку, Я повесил свою и повернулся к возможному клиенту.
- Мистер Вульф просит меня наверх. Вы можете подождать здесь?
- Да.
- А если миссис Орвин будет спрашивать о вас?
- Я почувствовала себя неважно и ушла домой.
- О'кей. Это недолго: в приглашении написано - с половины третьего до пяти. Если вам захочется выпить, налейте себе сами... Под каким именем записался убийца, когда пришел на прием?
Она заколебалась.
Я никогда не был образцом терпеливости:
- Как ее зовут? Ту птицу, которой вы наступили на хвост?
- Я не знаю.
- Опишите ее.
Она на мгновение задумалась, пристально глядя на меня, потом покачала головой.
- Не сейчас. Сначала посмотрим, что скажет Ниро Вульф.
Должно быть, она прочитала что-то в моих глазах или решила, что прочитала, ибо внезапно поднялась с кресла, подошла и взяла меня за руку.
- Это все, что я хотела сообщить вам, - сказала Синтия серьезно. - Не из-за вас - я знаю, вы порядочный человек. С таким же успехом я могла все рассказать вам - я уверена, что вы никогда не оттолкнете меня. Впервые за последние годы - уже и не помню, сколько их было, - я разговариваю с мужчиной открыто. Мне... - Она запнулась, подыскивая нужное слово, и краска выступила на ее щеках. - Мне это очень приятно.
- Хорошо. Мне тоже. Зовите меня просто Арчи. Мне нужно идти, но вы должны описать его.
Но это ей не показалось приятным.
- Нет - пока Ниро Вульф не скажет, что готов взяться за мое дело, - твердо сказала Синтия.
Тут я был вынужден покинуть ее, зная по опыту, что, если сделаю это хотя бы тремя минутами позже, Ниро Вульф может разозлиться. В прихожей у меня возникла мысль сказать Солу и Фрицу повнимательнее присматриваться к расходившимся гостям, но отказался от нее, потому что: а) их там не было - оба, скорее всего, торчали в гардеробе; б) знакомый Синтии мог уже уйти и в) не пропустив из рассказа Синтии ни одного слова, я пренебрег своими прямыми обязанностями.
Наверху, в оранжерее, почти все уже разошлись. Когда я присоединился к окружению Ниро Вульфа, он метнул в меня взгляд, полный холодного бешенства, и мне пришлось изобразить на лице улыбку. Как бы там ни было, до пяти оставалось всего пятнадцать минут, и если посетители правильно поняли намек в пригласительном билете, все скоро должно было закончиться.
Они поняли его не так буквально, но меня это уже не волновало. Мой мозг был занят другими мыслями. Теперь гости по-настоящему интересовали меня - или, по крайней мере, один из них, если он все еще находился здесь.
Прежде всего, мне нужно было выполнить поручение Синтии. Я отыскал троицу, с которой она пришла - женщину и двух мужчин.
- Миссис Орвин? - спросил я ее вежливо.
Она кивнула и сказала:
- Да.
Миссис Орвин была не слишком высокой и довольно тучной, с крупным одутловатым лицом и маленькими узкими глазками, которым не мешало бы быть пошире. Она произвела на меня впечатление поводка, за который стоит ухватиться.
- Меня зовут Арчи Гудвин, - сказал я. - Я работаю здесь.
Я добавил бы еще что-нибудь, если бы знал что, но я и сам нуждался в поводке.
На мое счастье, в разговор вмешался один из ее спутников.
- Моя сестра? - грозно спросил он.
Итак, я имел дело с братом и сестрой. Насколько позволяла судить его внешность, он выглядел не самым плохим братом. Пожалуй, постарше, чем я, но ненамного. Он был высок и сухопар, с тяжелым подбородком и пронизывающими серыми глазами.
- Моя сестра? - повторил он.
- Думаю, что да. Вы?..
- Полковник Браун. Перси Браун.
- Да. - Я снова повернулся к миссис Орвин. - Мисс Браун просила передать вам, что ушла домой. Я дал ей немного выпить, и это, похоже, пошло ей на пользу, но она все же решила уйти. И просила меня извиниться за нее.
- Но она совершенно здорова, - возразил полковник. Он казался задетым.
- С ней все в порядке? - спросила миссис Орвин.
- Ей, - вмешался второй мужчина, - следовало налить втрое больше. Или отдать целую бутылку.
Его тон и выражение лица ясно говорили, что он не видит никакого смысла в разговорах с прислугой - имелся в виду я. Он был намного моложе Брауна, но уже заметно походил на миссис Орвин, особенно глазами, чтобы заподозрить их в родстве.
Последние сомнения рассеялись, когда она скомандовала ему:
- Спокойнее, Юджин!
Потом повернулась к полковнику:
- Может быть, вам стоит сходить и справиться о ней?
Он отрицательно затряс головой и ответил ей слишком мужественной улыбкой.
- В этом нет необходимости, Мими. Поверь мне.
- С ней все в порядке, - заверил я и отошел в сторону с мыслью о том, что в мире есть много слов, которые нуждаются в уточнении. Называть эту дородную собственницу с узкими глазами, мехами и жемчугом Мими было по меньшей мере оригинальным.
Я слонялся среди гостей, олицетворяя собой саму обходительность.
Отдавая себе отчет в том, что у меня нет счетчика Гейгера, который высвечивает сигнал при контакте с убийцей, я полностью полагался на свою интуицию. Если бы мне удалось найти убийцу Дорис Хаттен, отчет об этом занял бы свое место в моем блокноте.
Синтия Браун не произнесла имени Хаттен, только Дорис, но в контексте, который был достаточен. В тот момент, когда произошло убийство - а случилось это что-то около пяти месяцев назад, в начале октября - газеты, как обычно, подняли вокруг него большой шум. Дорис Хаттен задушили ее же шарфом из белого шелка, на котором была напечатана Декларация Независимости. Местом убийства стала уютная квартира на пятом этаже дома на Западной стороне Семидесятых улиц, и шарф, которым убийца стянул ей шею, был завязан сзади.
На милю вокруг не нашлось никого, кто мог бы вызвать подозрение у полицейских, и сержант Пэрли Стеббинс из отдела по расследованию убийств признался мне, что его ведомство вряд ли когда-нибудь раскопает, кто платил за эту квартиру.
Я продолжал слоняться по оранжерее, дав волю своей подозрительности.
Некоторые из моих подозрений оказались слишком нелепыми, но это выяснилось только после того, как мне удавалось переброситься несколькими словами с человеком, который их возбудил, и присмотреться к нему. Это заняло много времени, но у меня не нашлось помощника в моей давней и постоянной борьбе за прибавку к жалованью, тем более что речь шла не о мужчинах, а о женщинах, от которых Вульф всеми способами старался избавиться. В конце концов все упиралось именно в это. Я не сомневался, что, если Синтия была со мной вполне искренней, мы скоро узнаем все подробности дела, но меня все еще смущал проклятый холодок в спине, а кроме того, я был упрям.
Как я сказал, все это потребовало времени, а между тем наступило и миновало пять часов, и толпа поредела. По мере приближения к половине шестого оставшиеся все больше утверждались в мысли, что время вышло, и потихоньку потянулись в направлении лестницы.
Я находился в переходном отделении, когда это произошло, и вдруг обнаружил, что остался в нем один, если не считать какого-то субъекта, занятого изучением клумбы с довианами у северного стеллажа. Он меня не интересовал, я уже составил о нем мнение и вычеркнул из списка подозреваемых как человека, не подходящего к роли убийцы; но когда я случайно бросил взгляд в его сторону, он вдруг резко наклонился к горшочку с цветами и взял его в руки. Спина у меня напряглась. Ощущение было чисто рефлекторным, но я знал, чем оно вызвано: тем, как его пальцы, особенно большие, сошлись на горловине. Неважно, как ты относишься к чужой собственности, но даже если так, не стоит браться за пятидюймовый горшочек так, будто ты собираешься вынуть из него душу.
Я осторожно приблизился. Он держал горшочек всего в нескольких дюймах от своих глаз.
- Прелестный цветок, - сказал я, лучезарно улыбаясь.
Он кивнул.
Потом наклонился, чтобы поставить горшочек на место, по-прежнему крепко сжимая его. Я оглянулся. Похоже, что в оранжерее остались только Ниро Вульф и группка гостей за стеклянной перегородкой, среди которых находились троица Орвинов и Билл Мак-Наб, издатель "Газетт". Когда я обернулся к своему соседу, он выпрямился, повернулся на каблуках и, так же не удостоив меня словом, пошел к выходу.
Я преследовал его до лестничной площадки, а затем еще три пролета лестницы вниз. До просторной прихожей я был достаточно учтив, чтобы не наступить ему на пятки, хотя, если ускорить шаг, сделать это не составляло труда. Прихожая была почти пуста. Почти - это женщина в каракулевом пальто, уже готовая выйти на улицу, и Сол Пензер, со скучающим видом дежуривший у входной двери.
Я проводил гостя до гостиной. Разумеется, на вешалках было совсем просторно, и мой подопечный с одного взгляда определил свою собственность и двинулся к ней. Я забежал вперед, чтобы помочь ему, но он игнорировал меня, не потрудившись даже отрицательно покачать головой. Я почувствовал себя задетым.
Он вернулся в прихожую. Я держался чуть позади него, а когда он направился к входной двери, сказал:
- Прошу простить меня, но мы отмечаем гостей на выходе так же, как и при входе. Ваше имя, пожалуйста?
- Глупости, - отрывисто бросил он, взялся за дверную ручку, толкнул дверь и переступил порог.
Сол, понимая, что у меня должны были быть достаточно веские основания - раз уж я желал записать имя гостя, - стоял возле меня, и мы вместе смотрели, как он пересчитывал ногами все семь ступенек крыльца.
- Проводить? - тихо произнес Сол.
Я замотал головой и уже открыл рот, чтобы пробурчать что-то в ответ, как вдруг сзади раздался крик, заставивший нас обоих обернуться, - хриплый крик женщины, не громкий, но наполненный неподдельным ужасом. Когда мы повернулись, Фриц и один из гостей, которого он обслуживал, выбежали из гостиной. На наших глазах из кабинета в прихожую нулей вылетела женщина в каракулевом пальто. Она что-то сдавленно бормотала, и напарник Фрица, издав какой-то трубный звук, словно потревоженный самец, бросился к ней. Я сорвался с места еще быстрее. Мне понадобилось всего восемь прыжков, чтобы оказаться у двери кабинета и еще два - чтобы проникнуть внутрь. Я остановился.
Разумеется, я знал, что тело, распростертое на полу, будет телом Синтии Браун, - но только потому, что сам оставил ее здесь в этой одежде. Лицо, посиневшее и искаженное смертельным ужасом, наполовину вывалившийся язык и глаза, вылезающие из орбит, могли принадлежать кому угодно. Я опустился на колени, скользнул рукой за платье, подержал с десяток секунд и ничего не почувствовал.
Сзади раздался голос Сола:
- Я здесь.
Я поднялся с колен, подошел к телефону на своем столе и, набирая номер, сказал Солу.
- Никого не выпускать. Ничего не трогать. Держать двери открытыми только для доктора Волмера.
После двух гудков трубку подняла дежурная медицинская сестра и соединила меня с доктором Волмером. Я закричал ему:
- Док, это Арчи Гудвин. Приезжайте быстрее. Задушена женщина... Да, задушена.
Я положил трубку, потом потянулся к местному телефону и позвонил в оранжерею. После недолгого ожидания услышал в трубке отрывистый и раздраженный голос Вульфа:
- Я в кабинете. Вам лучше спуститься вниз. Будущий клиент, о котором я говорил вам, - женщина, - лежит передо мной на полу задушенная. Похоже, ей уже ничем не поможешь, но я все-таки вызвал Волмера.
- Ты не шутишь? - спросил Вульф.
- Нет. Спуститесь и посмотрите на нее. Потом можете задавать мне вопросы.
Ответа не последовало - он резко бросил трубку. Я достал тонкую бумажную салфетку, оторвал уголок и аккуратно прикрыл рот и ноздри Синтии.
Из прихожей доносились голоса. Один из гостей прорвался в кабинет. В тот момент, когда послышался крик, он находился в гардеробе вместе с Фрицем.
Это был коренастый и широкоплечий мужчина с пронизывающим взглядом темных глаз и руками, напоминающими скорее лапы гориллы. Когда он заговорил со мной от двери, его голос звучал решительно. Но ему пришлось замолчать, когда он подошел достаточно близко, чтобы рассмотреть то, что лежало на полу.
- О, только не это, - хрипло сказал он.
- Да, сэр, - согласился я.
- Как это случилось?
- Мы не знаем.
- Кто она?
- Мы не знаем.

1 Следующая страница


Маска для убийства 2

Он с трудом отвел взгляд от Синтии и встретился глазами со мной. Я оценил его выдержку. И в самом деле это было жуткое зрелище.
- Тот тип у дверей не пропускает нас, - заявил он.
- Но это невозможно, сэр. Вы сами видите, почему.
- Да, конечно. Тем не менее он не сводил с меня глаз. - Но нам ничего не известно об убийстве. Меня зовут Карлайл, Хоумер Н. Карлайл. Я заместитель исполнительного директора "Норт Америкэн Фудз Компани". Моя жена действовала чисто импульсивно; ей хотелось увидеть кабинет Ниро Вульфа. Она открыла дверь и вошла. Моя жена сожалеет о том, что сделала, и я тоже. У нас назначена встреча, и я не вижу причин оставаться здесь.
- Я тоже сожалею, - ответил я, - хотя бы по той простой причине, если нет никаких других, что ваша жена первой обнаружила тело. Нам придется гораздо хуже, чем вам, ведь труп найден здесь, в вашем кабинете. Поэтому я полагаю... Хэлло, док.
Волмер, войдя и на ходу кивнув мне, разложил на полу свой черный портфель и опустился на колени перед убитой. Доктор тяжело дышал. Он жил ниже по улице, и пройти ему пришлось не более двухсот ярдов, но за последнее время доктор заметно прибавил в весе. Хоумер Н. Карлайл стоял с плотно сжатыми губами и наблюдал. Только я последовал его примеру, как вдруг услышал шум спускавшегося лифта.
Выйдя а прихожую, я изучил обстановку. Около выхода Сол и Фриц утихомиривали даму в каракулевом пальто, уже известную мне как миссис Карлайл. Из кабины лифта вышли Ниро Вульф и миссис Милт Орвин. Еще четверо сходили по лестнице: Джин Орвин, полковник Перси Браун, Билл Мак-Наб и мужчина средних лет с пышной копной черных волос. Я остался возле двери в кабинет, чтобы задержать всех четвертых на лестнице.
Когда Вульф направился ко мне, к нему бросилась миссис Карлайл и схватила его за руку:
- Я только хотела посмотреть на ваш кабинет! Я хочу уйти! Я не...
Когда она наступала на Вульфа, быстро и бессвязно бормоча, я отметил одну деталь: ее каракулевое пальто было расстегнуто, и под ним свободно свисали концы пестрого шарфа из травчатого шелка. Поскольку по меньшей мере половина женщин на приеме носила такие шарфы, я упомянул о нем только для того, чтобы быть добросовестным и сознаться в том, как я неравнодушен к подобным деталям.
Вульф, который за этот день слишком часто сталкивался с женщинами, чтобы остаться невозмутимым, отпрянул в сторону, но миссис Карлайл повисла на его руке. Она была мускулистой и плоскогрудой, как спортсменка, и дело могло дойти до схватки между ней и Вульфом, который весил в два раза больше, чем его противница, и был сильнее раза в четыре, если бы Сол не пришел ему на помощь, встав между ними. Это не сделало миссис Карлайл менее красноречивой, но Вульф, уже не обращая на нее внимания, подошел ко мне:
- Доктор Волмер уже прибыл?
- Да, сэр.
Заместитель исполнительного директора вышел из кабинета со словами:
- Мистер Вульф, меня зовут Хоумер Н. Карлайл, и я настаиваю...
- Заткнитесь, - рявкнул Вульф. На пороге кабинета он оглядел собравшихся и язвительно процедил:
- Любители цветов... Вы говорили мне, мистер Мак-Наб, об избранном круге искренних и преданных цветоводов. Пф!.. Сол!
- Отведи их в столовую и не выпускай оттуда. Не позволяй никому прикасаться к чему-либо возле этой двери, особенно к дверной ручке... Арчи, пойдем со мной.
Он вошел в кабинет. Последовав за ним, я аккуратно прикрыл дверь ногой, не оставив щели, но и не затворив ее полностью. Когда я повернулся, Волмер мужественно выдерживал хмурый взгляд Вульфа.
- Ну и что? - спросил Вульф.
- Мертва, - ответил Волмер. - Смерть от удушения.
- Как давно?
- Не знаю, но не больше часа или двух. Два часа - предел, но, скорее всего, меньше.
Вульф окинул труп на полу все тем же хмурым взглядом и снова повернулся к доктору.
- Отпечатки пальцев?
- Нет. Шею ниже подъязычной кости перетянули какой-то повязкой. Не тугой и не узкой, а чем-то мягким, вроде куска ткани, - например, шарфом.
Вульф резко повернулся ко мне:
- Ты не сообщил в полицию?
- Нет, сэр. - Я скосил глаза на Волмера. - Мне нужно кое-что сказать вам.
- Я тоже так думаю. - Он повернулся к Волмеру. - Вас не затруднит оставить нас на некоторое время? И побыть в гостиной?
Волмер колебался: он был явно задет.
- Как врач, вызванный засвидетельствовать насильственную смерть, я здесь больше ни одному дьяволу не нужен. Конечно, я мог бы сказать...
- В таком случае отойдите в угол и заткните уши.
Волмер так и поступил. Он пошел в темный дальний угол, образованный выступом ванной, зажал ладонями уши и наблюдал за нами.
Я обратился к Вульфу, понизив голос:
- Я сидел здесь, когда она вошла. Либо она была очень перепугана, либо мастерски разыграла спектакль. По-видимому, это все же был не спектакль, и теперь я думаю, что мне следовало предупредить Сола и Фрица. Однако то, что я думаю, уже не имеет никакого значения. В октябре прошлого года женщина по имени Дорис Хаттен была убита, точнее, задушена в своей квартире. Убийцу так и не нашли. Припоминаете?
- Да.
- Она утверждала, что была подругой Дорис Хаттен, находилась в тот день в ее квартире и видела человека, который задушил Дорис, и что сегодня он тоже был здесь. Потом сказала - убийца понял, что она узнала его - только потому, что была страшно перепугана, - и решила просить помощи у вас - чтобы вы предупредили убийцу, что нам все известно и что ему лучше оставить ее в покое. Нечего и говорить, что я не пошел на это. Я знаю, вы не любите осложнений и предпочитаете обойтись без них, но в конце она нащупала мое слабое место, сказав, что получает удовольствие от моего общества, поэтому я считаю правильным передать дело полиции.
- Так сделай это. Черт возьми!
Я подошел к телефону и стал набирать номер - Уоткинс 9-8241. Доктор Волмер покинул свой угол. Вульф не находил себе места. Он нервно расхаживал возле своего стола, а потом грузно опустился в громадное, сделанное на заказ кресло; прямо напротив него на полу лежало тело - после секундного раздумья он состроил гримасу, вскочил на ноги, издал звук, похожий на тот, который испускает раненый вепрь, и, перейдя в другую половину комнаты к книжным полкам, принялся рассматривать их содержимое.
Но даже такое невинное занятие ему не удалось довести до конца. Когда я кончил звонить и повесил трубку, из прихожей донесся какой-то непонятный шум. Бросившись к выходу, я подцепил ногтями косяк двери и, распахнув ее, сразу понял, в чем дело. В дверной проем столовой на противоположной стороне прихожей пытались втиснуться сразу несколько человек. Позади меня к гостиной бежал Сол Пензер.
Около входной двери полковник Перси Браун одной рукой придерживал Фрица, а другой тянулся к дверной ручке. Фриц, который выполнял обязанности шеф-повара и домоуправителя, как считалось, не был силен в акробатике, но сейчас блестяще опроверг это заблуждение. Упав на пол, он неожиданно схватил полковника за ноги и дернул их на себя.
Через секунду подбежали я и Сол с пистолетом; кроме того, нашу сторону принял тот самый гость с внушительной шевелюрой.
- Дуралей, - сказал я полковнику, когда он сел. - Если ты переступишь порог, Сол подрежет тебе крылышки из этой штуковины.
- Естественная реакция, - с каким-то особым выражением произнес черноволосый гость. - Давление превысило допустимые пределы, и он не выдержал. Я психиатр.
- Тем лучше для вас. - Я взял его за локоть и развернул. - Возвращайтесь к остальным и присматривайте за ними. И не забудьте включить себя в их число.
- Это незаконно, - заявил полковник Браун, с трудом вставая на ноги.
Сол сгонял в одно стадо разбредшихся гостей.
Фриц тронул меня за рукав.
- Арчи, я должен спросить у мистера Вульфа насчет обеда.
- Ты совсем спятил, - грубо сказал я. - К обеду здесь будет еще больше людей, чем днем.
- Но ему надо поесть, и ты знаешь об этом.
- Молодец, - сказал я и похлопал его по плечу. - Прости мне скверные манеры, Фриц. Я очень расстроен. Я только что собственными руками задушил молодую девушку.
- Пф, - сказал он презрительно.
- С таким же успехом это мог сделать ты, - заявил я.
Раздался звонок в дверь. Это было первое появление полицейских. ***
На мой взгляд, инспектор Кремер допустил один промах. Вполне естественно, что эксперты должны сфотографировать комнату, в которой произошло убийство. Что они, впрочем, и сделали. Однако, не считая исключительных случаев, на это не должна уходить целая неделя. Для нашего кабинета достаточно и пары часов. В действительности так и получилось. К восьми часам эксперты все закончили. Тем не менее Кремер, как последний болван, в присутствии Вульфа отдал приказ опечатать кабинет до особого распоряжения. Он знал, что Вульф по крайней мере три сотни вечеров в году проводит в нем, это и явилось настоящей причиной того, что толкнуло Кремера на такой безрассудный шаг.
Это было ошибкой. Если бы он проявил больше благоразумия, Вульф мог обратить его внимание на одно обстоятельство, как только сам его заметил, и Кремер, таким образом, избежал бы многих неприятностей.
Они оба узнали подробности дела в один и тот же момент - от меня. Мы прошли в столовую сразу после того, как в кабинете появились эксперты, а гостей под охраной проводили в гостиную, - и я рассказал о своей беседе с Синтией Браун. Все, что годы, проведенные мной в качестве помощника Ниро Вульфа, могли сотворить со мной или из меня, - они сотворили, превратив меня в магнитофон. Я рассказал им все, как было, слово в слово. Когда закончил, Кремер продемонстрировал свою любознательность в полной мере. У Вульфа вопросов не было. Возможно, он уже размышлял над обстоятельством, упомянутым мной выше, которому не придал значения ни Кремер, ни я.
Кремер сделал перерыв в беседе, чтобы предпринять кое-какие действия.
Он подозвал к себе своих людей и раздал указания. Полковника Брауна следует сфотографировать и подвергнуть дактилоскопии, все сведения о нем и о Синтии Браун нужно проверить. Дело об убийстве Дорис Хаттен немедленно доставить Кремеру. Лабораторные анализы - ускорить. Сола Пензера и Фрица Бреннера - вызвать к нему на допрос.
Их привели к Кремеру. Фриц с суровым и мрачным выражением лица стоял по стойке "смирно", как солдат. Сол, имея рост всего в пять футов семь дюймов, хитрые глаза и один из самых больших носов, которые я когда-либо видел, в коричневом костюме со скошенным галстуком - стоял, как обычно стоял Сол, - не сутулясь и не напрягаясь. Конечно, Кремер знал обоих.
- Вы с Фрицем весь день находились в вестибюле?
Сол кивнул:
- В прихожей и в гостиной.
- Кого вы видели входящим и выходящим из кабинета?
- Я видел, как Арчи примерно в четыре часа направился в кабинет - я в этот момент вышел из передней с чьим-то пальто и шляпой. Я видел, как оттуда с криком выбежала миссис Карлайл. Я не видел, чтобы кто-то входил или выходил из кабинета между этими двумя эпизодами. Мы были заняты почти все время в прихожей или в гостиной.
Кремер хмыкнул.
- А вы, Фриц?
- Я никого не видел, - Фриц говорил громче, чем обычно. - И хотел бы сделать заявление.
- Говорите.
- Я не думаю, что ваше вмешательство пойдет на пользу делу. Мои обязанности исчерпываются работой по дому и к занятиям мистера Вульфа отношения не имеют, но я не могу воспрепятствовать тому, что достигает моих ушей. Много раз мистеру Вульфу случалось находить ответы на вопросы, которые оказались непосильными для вас. То, что произошло в его собственном доме, я думаю, касается только его.
Я всхлипнул.
- Фриц, таким я тебя еще не видел!
Кремер вытаращил глаза на Фрица.
- Вас Вульф просил сказать мне это?
- Вот еще! - Вульф был само высокомерие. - Ничего не поделаешь, Фриц. У нас достаточно ветчины и осетрины?
- Да, сэр.
- Подашь попозже. Гостям в гостиной, но не полицейским... Вы знакомы с этими цветоводами, мистер Кремер?
- Нет, - Кремер снова повернулся к Солу - Как вы отмечали гостей?
- Мне дали список членов Манхэттенского Цветочного Клуба. Они должны были предъявлять членские удостоверения. Я отмечал в списке тех, кто пришел.
Если с ними были жены или мужья или кто-нибудь еще, я записывал и их имена.
- Следовательно, вы занесли в список всех?
- Да.
- Сколько всего человек поучилось?
- Двести девятнадцать.
- Сюда столько не войдет.
Сол кивнул.
- Они приходили и уходили. Одновременно здесь находилось не больше ста человек.
- Существенное уточнение. - Кремер становился все более и более невыносимым. - Гудвин сказал, что стоял в дверях вместе с вами, когда эта женщина закричала и выбежала из кабинета, но вы не видели, как она входила.
Почему?
- Мы стояли спиной к ней и смотрели вслед мужчине, который перед этим ушел. Арчи спросил у него имя, а он ответил, что это глупости. Если вас интересует, его зовут Малькольмом Веддером.
- Откуда вам это известно?
- Я записал его наравне со всеми.
Кремер пристально посмотрел на него.
- Значит ли это, что вы могли бы назвать по именам всех гостей, увидев их лица всего раз?
Сол слегка пожал плечами.
- Не столько лица, сколько самих людей. Я могу ошибиться в нескольких случаях, но не во всех сразу.
Кремер сказал полицейскому у двери:
- Вы слышали это имя, Леви, - Малькольм Веддер. Скажите Стеббинсу, пусть проверит его в том списке и пошлет за ним человека.
Он снопа повернулся к Солу:
- Поступим следующим образом: скажем, я буду сидеть здесь со списком, а мужчинам или женщинам, которых сюда приведут...
- Я могу точно сказать вам, находился ли данный человек здесь или нет, особенно если он будет одет так же и не изменит внешности. Что касается его имени, в нескольких случаях я могу ошибиться, хоть и сомневаюсь в этом.
- Я не верю вам.
- Зато мистер Вульф верит, - самодовольно ответил Сол, - и Арчи тоже. Я здорово натаскал себя в этом.
- Пусть будет так. Ну хорошо, с вами пока все. Не отлучайтесь отсюда никуда.
Сол и Фриц вышли. Вульф в своем кресле в конце стола, за которым в этот час обычно сидел с совершенно иными намерениями, глубоко вздохнул и закрыл глаза. Устроившись позади Кремера, чуть поодаль от стола и напротив двери, ведущей в прихожую, я начал осознавать всю сложность дела, с которым мы столкнулись.
- Эта история Гудвина, - пробормотал Кремер, - я имею в виду его рассказ - что вы о ней думаете?
Вульф немного приоткрыл глаза.
- Сдается мне, то, что произошло потом, подтверждает ее. Не думаю, чтобы она подстроила все это, - он ткнул пальцем в сторону кабинета в противоположном углу прихожей, - с единственной целью подтвердить его слова.
Я склонен верить ему.
- Согласен. Мне нет нужды напоминать вам, что я хорошо знаю вас и Гудвина. Поэтому меня больше всего интересует вопрос, какова вероятность того, что через день-другой вы вдруг не вспомните, что ей и раньше доводилось бывать у вас, и еще кое-кому из гостей или нескольким сразу, и что у вас уже был клиент или что-то в этом роде.
- Вздор, - сухо сказал Вульф. - Даже если бы дело обстояло таким образом - а оно так не обстоит, - вам не стоит тратить на подобную чепуху время, тем более что вы знаете нас.
Пришел полицейский, чтобы сообщить о звонке от члена депутатской комиссии. Другой принес новость, что Хоумер Карлайл поднял шум в гостиной.
Тем не менее Вульф продолжал сидеть с закрытыми глазами, но я догадывался о его состоянии по тому, что его указательный палец то и дело выписывал маленькие круги на полированной поверхности стола.
Кремер наблюдал за ним.
- Что вам известно, - вдруг резко спросил он, - об убийстве Дорис Хаттен?
- Только то, что писалось в газетах, - ответил Вульф, - и то, что мистер Стеббинс случайно сообщил мистеру Гудвину.
- Это была намеренная случайность.
Кремер достал сигару, поднес ко рту и впился в нее зубами. На моей памяти он так и не выкурил ни одной сигары.
- Для расследования эти дома с автоматическими лифтами годятся еще меньше, чем дома без лифта. Никто никого не видит входящим или выходящим. И тут человеку, который платил за квартиру, повезло. Возможно, он умен и предусмотрителен, но, кроме этого, ему сыграло на руку и то, что с ним никогда не сталкивались так, чтобы потом суметь подробно описать его внешность.
- Может быть, мисс Хаттен вносила деньги сама.
- Я уверен в этом, - согласился Кремер, - но откуда она брала их?
Впрочем, это не похоже на случайность. Хаттен жила в квартире всего два месяца, и когда мы узнали, насколько тщательно человек, который платил за нее, скрывал себя, мы решили, что, вероятно, он и поместил ее туда именно с этой целью. Вот почему мы сообщили в газеты все, что нам удалось узнать.
Вдобавок газеты могли создать впечатление, будто нам известно, кто он, и будто бы он настолько важная персона, что нам не по зубам.
Кремер переместил сигару из одного угла рта в другой.
- Подобные вещи всегда задевали меня, но, черт побери, для газет это обычная практика. Большая он шишка или нет, но убийца не нуждался в нас, чтобы скрыть себя. Ему самому все слишком хорошо удалось. Теперь, если верить тому, что Синтия Браун рассказала Гудвину, она имела дело именно с тем человеком, который платил за квартиру Дорис. Мне неприятно говорить вам, что я думаю по поводу того, почему в таком случае преступник находился здесь и почему все, что он сделал, было...
- Вы немного преувеличиваете, - снисходительно поправил я. - Убийца не находился здесь, а оказался. Кроме того, я отнесся к ее рассказу с недоверием. Кроме того, Синтия приберегала подробности для мистера Вульфа.
Кроме того...
- Кроме того, я знаю вас. Сколько мужчин было среди этих двухсот девятнадцати цветоводов?
- Будем считать, что немногим более половины.
- И как вы относитесь к этому?
- Я не в восторге от них.
Вульф хмыкнул.
- Судя по вашим вопросам, мистер Кремер, то, что пришло на ум мне, ускользнуло от вашего внимания.
- Естественно. Вы же гений. И что же обратило на себя ваше внимание?
- Несколько слов из того, что поведал нам мистер Гудвин. Мне бы хотелось немного подумать над ними.
- Мы могли бы подумать сообща.
- Но не сейчас. Люди, которые находятся в гостиной, - мои гости. Не могли бы вы закончить с ними?
- Ваши гости, - скрипучим голосом произнес Кремер, - ну и красота, нечего сказать. - Он повернулся к полицейскому у двери. - Приведи сюда, ту женщину как ее там? - Карлайл.
Миссис Карлайл вошла в кабинет вместе со всем, что ей принадлежало: каракулевым пальто, пестро раскрашенным шарфом и мужем. Вероятно, правильнее было бы уточнить, что ее привел муж. Переступив порог, он решительными шагами подошел к обеденному столу и произнес страстную речь.
Сначала Кремер отнесся к ней сдержанно. Он сказал, что приносит им свои извинения, и попросил супругов присесть.
Миссис Карлайл вняла его просьбе. Мистер Карлайл - нет.
- Нас задержали здесь почти на два часа, - заявил он. - Я понимаю, что вы должны выполнять свой долг, но и гражданам, благодарение Богу, предоставлены кое-какие права. Наше присутствие здесь - чистая случайность.
Предупреждаю вас - если мое имя появится в печати в связи с этим преступлением, у вас будут неприятности. Почему нас не выпускают? Что было бы, если бы мы ушли пятью или десятью минутами раньше, как другие?
- Не вижу логики, - возразил Кремер. - Для нас не имеет значения, когда вы ушли; все обстояло бы точно так же, поскольку ваша жена - главный свидетель. Именно она обнаружила тело.
- Случайно!
- Могу я сказать что-нибудь, Хоумер? - вставила миссис Карлайл.
- Это зависит от того, что ты скажешь.
- О, - многозначительно отметил Кремер.
- Что означает это ваше "о"? - быстро отреагировал Карлайл.
- Оно означает, что я посылал за вашей женой, а не за вами, но вы пришли вместе с ней, и теперь мне ясно, почему. Вы боялись, как бы она не сболтнула лишнего.
- Почему это она должна сболтнуть лишнее?
- Не знаю. Судя по всему, вам это известно. Но, если я не прав, то почему бы вам не присесть и не успокоиться?
- Я бы согласился с этим, - посоветовал Вульф. - Вы пришли к нам немного раздраженным и допустили ошибку. От раздражения до потери благоразумия - один шаг.
Благоразумие потребовало от исполнительного директора некоторого усилия, но он сделал его.
Кремер обратился к его жене:
- Вы хотели что-то добавить, миссис Карлайл?
- Только то, что приношу свои извинения, - она стиснула свои сухие руки, - за то беспокойство, которое доставила вам.
- Я бы не сказал, что вы причинили кому-то беспокойство - за исключением себя и вашего мужа, - победно произнес Кремер. - Женщина была уже мертва, войди вы тогда в кабинет или нет. Но с формальной точки зрения я должен был увидеть вас, потому что именно вы обнаружили тело. Не только потому, насколько я могу судить.
- А что еще могло быть? - закипел Карлайл.
Кремер не обратил на него, внимания.
- Гудвин видел, что вы находились в прихожей не более двух минут или, может быть, даже меньше, еще до того, как выбежали из кабинета. Как долго вы пробыли внизу?
- После того, как мы спустились, я ждала, пока муж заберет свои вещи.
- Вы были внизу перед этим.
- Только когда мы пришли на прием.
- Когда это случилось?
- Чуть позже трех, я думаю.
- Вы с мужем все время были вместе?
- Конечно. И вы понимаете, как это... Ему хотелось полюбоваться цветами, а мне...
- Конечно, мы были вместе, - раздраженно буркнул Карлайл. - Вы должны уяснить себе, почему я сделал эту оговорку. Моя жена имеет обыкновение неясно выражать свои мысли.
- На самом деле я не такая рассеянная, - запротестовала она. - Правильно говорят, что все взаимосвязано. Кто бы мог подумать, что мое желание познакомиться поближе с кабинетом Ниро Вульфа свяжет меня с преступлением?
Карлайл изорвался.
- Вы слышали? Свяжет!
- Почему же вам захотелось осмотреть кабинет Ниро Вульфа? - спросил Кремер.
- Как же - чтобы увидеть глобус.
Я с изумлением воззрился на миссис Карлайл. Естественно было предположить, что она скажет, будто ею двигало нетерпеливое желание увидеть кабинет великого и знаменитого детектива. Очевидно, Кремер ожидал услышать то же самое.
- Глобус? - спросил он.
- Да, я где-то читала о нем и захотела увидеть, как он выглядит. Мне казалось, что глобус такого размера - три фута в диаметре - будет смотреться слишком фантастично в обычной комнате. Но...
- Что "но"?
- Я не обнаружила его.
Кремер кивнул.
- Зато вы обнаружили кое-что другое. Кстати, я забыл спросить вас - вы не были знакомы с ней?
- Вы имеете в виду ту...
- Мы никогда не знали ее, не видели и не слышали о ней, - заявил ее муж.
- А вы, миссис Карлайл?
- Нет.
- Разумеется. Она ведь не была членом этого цветочного клуба. А вы состоите в клубе?
- Мой муж состоит в нем.
- Мы оба состоим в нем, - заявил Карлайл, - Ты слишком рассеяна. У нас совместное членство. Достаточно?
- Вполне, - уступил Кремер. - Благодарю вас обоих. Мы больше не будем беспокоить вас, если только нам не понадобится... Леви, проводи их.
Когда за ними закрылась дверь, Кремер внимательно посмотрел на меня, а потом на Вульфа.
- Хорошенькое дельце, - мрачно сказал он. - Допустим, убийство совершил Карлайл: как обстоит дело тогда? А почему бы и нет? Поэтому мы повнимательнее приглядимся к нему. Проверим, чем он занимался в последние шесть месяцев, и постараемся проделать это без выражения неудовольствия с его стороны. Однако нам понадобится три-четыре человека на две или три недели. Умножим все это на... Сколько мужчин было здесь?
- Примерно сто двадцать, - ответил я. - Но вы обнаружите, что но крайней мере половину из них следует исключить по той или иной причине. Я говорю так, потому что сам сделал кое-какие прикидки. Остается шестьдесят.
- Ну, хорошо, умножаем на шестьдесят. Вы возьметесь за это?
- Нет, - сказал я.
- И я нет, - Кремер вынул сигару изо рта. - Конечно, - саркастически усмехнулся он, - когда она сидела здесь, беседуя с вами, положение было другим. Вам льстило, что она получает удовольствие, общаясь с вами. Вы не могли протянуть руку к телефону и позвонить мне, что перед вами исповедуется мошенница, которой ничего не стоит показать пальцем на убийцу, и что нам остается лишь прийти и распутать этот узел. Нет! Вам обязательно нужно было приберечь ее и будущий гонорар для Вульфа!

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Не будьте наивным, - грубо сказал я.
- Вам обязательно нужно было пойти наверх и сделать кое-какие прикидки!
Вам обязательно нужно было... Что там еще?
Лейтенант Роуклифф открыл дверь и вошел в комнату. Среди служащих полиции немало таких, которые мне нравились и которыми я восхищался, или таких, к которым я не испытывал теплых чувств и которых переносил с трудом, и только один, которому я собирался когда-нибудь надрать уши. Любому понятно, что я намекаю на Роуклиффа. Лейтенант был высок, строен, красив и неимоверно усерден.
- Мы закончили, сэр, - важно сказал он. - Все на месте и в полном порядке. Мы были особенно аккуратны с содержимым выдвижных ящиков стола мистера Вульфа и даже...
- Моего стола! - закричал Вульф.
- Да, вашего стола, - самодовольно улыбаясь, подтвердил Роуклифф.
Кровь бросилась Вульфу в лицо.
- Ее убили там, - резко сказал Кремер. - Вы нашли хоть что-нибудь?
- Пожалуй, нет, - признался Роуклифф. - Конечно отпечатки пальцев нужно еще проверить и подготовить лабораторный отчет. В каком виде нам оставить кабинет?
- Опечатайте, а завтра посмотрим. Задержитесь здесь вместе с фотографом. Остальные могут уходить. Скажите только Стеббинсу, чтобы прислал сюда эту женщину, миссис Ирвин.
- Орвин, сэр.
- Подождите, - возразил я. - Что опечатайте? Кабинет?
- Конечно, - ухмыльнулся Роуклифф.
Я решительно повернулся к Кремеру:
- Вы не сделаете этого. Мы там работаем и живем. Там, наконец, все наши вещи.
- Продолжайте лейтенант, - кивнул Кремер Роуклиффу, тот повернулся и вышел.
Во мне кипел гнев и желание наговорить Кремеру много обидных слов, но я знал, что должен сдержать их. Вне всякого сомнения, это была самая большая пакость, которую Кремер когда-либо сделал нам. Теперь слово было за Вульфом.
Я взглянул на него. Он сидел белый от бешенства, и так плотно сжал губы, что их не было видно.
- Расследование есть расследование, - вызывающим тоном сказал Кремер.
Вульф произнес ледяным тоном:
- Ложь. Это не расследование.
- Это мое расследование - для таких случаев, как этот. Ваш кабинет теперь не просто кабинет. Это место, где было сыграно больше хитрых трюков, чем в любом другом месте Нью-Йорка, Когда в нем, после беседы с Гудвином, убивают женщину, причем у нас нет других свидетельств, кроме его слов, - в таком случае расследование должно начинаться с опечатывания.
Голова Вульфа подалась на дюйм вперед, и он немного выпятил нижнюю челюсть.
- Нет, мистер Кремер. Я скажу вам, что это такое. Это злобный выпад тупой душонки и замкнутого, завистливого ума. Это трусливая мстительность уязвленной посредственности. Это жалкие потуги...
Дверь открылась, чтобы пропустить внутрь миссис Орвин.
Если миссис Карлайл сопровождал муж, то миссис Орвин сын. Выражение его лица и манеры претерпели, столь заметные изменения, что я с трудом узнал его. Наверху тон и лицо младшего отпрыска Орвинов выражали презрение. Сейчас его глаза, словно отрабатывая сверхурочные, смотрели открыто и сердечно.
Он перегнулся через стол к Кремеру, протягивая руку:
- Инспектор Кремер? Я столько слышал о вас! Меня зовут Юджин Орвин. - Он посмотрел направо. - Сегодня я уже имел удовольствие встречать мистера Вульфа и мистера Гудвина - раньше, еще до того, как произошло убийство. Это просто ужасно.
- Да, - согласился Кремер. - Садитесь.
- Одну минуту. Будет лучше, если я останусь стоять. Я хотел бы сделать заявление от имени моей матери и от своего и надеюсь, что вы позволите мне.
Я член коллегии адвокатов. Моя мать чувствует себя неважно. По просьбе ваших людей пришла в кабинет вместе со мной, чтобы опознать тело мисс Браун, и это было ужасным потрясением для нее. Кроме того, нас держат здесь уже больше двух часов.
Внешность матери подтверждала слова сына. Опираясь головой на руку и закрыв глаза, она, казалось, ничуть не заботилась о впечатлении, которое производила на инспектора.
- Заявление может быть принято, - сказал Кремер, - если оно имеет отношение к делу.
- Я так и думал, - одобрительно сказал Джин. - Столько людей имеет совершенно неверное представление о методах работы полиции! Конечно, вам известно, что мисс Браун сегодня пришла сюда как гость моей матери. Поэтому вы можете предположить, будто моя мать знает ее. Но на самом деле это не так.
- Продолжайте.
Джин покосился на стенографирующего полицейского.
- Раз уж мои слова записываются, я бы хотел начать с другого конца.
- Не возражаю.
- Вот факты: в январе моя мать была во Флориде. Во Флориде можно столкнуться с кем угодно. Моя мать встретила человека, который назвался Перси Брауном - как он говорил, британским полковником запаса. Позже он представил ей свою сестру Синтию. Моя мать вошла с ними в деловые отношения.
Мой отец умер, и поместье, довольно большое, досталось ей. Она ссудила Брауну деньги - совсем немного, ведь это было только начало.
Голова миссис Орвин дернулась.
- Речь идет всего о пяти тысячах долларов, и я ничего не обещала ему, - утомленно сказала она.
- Все правильно, мама, - Джин погладил ее по плечу. - Неделю назад она вернулась в Нью-Йорк. Они приехали с ней. Сначала, встретив их в первый раз, я подумал, что имею дело с самозванцами. Они не слишком много распространялись насчет подробностей своей семейной жизни, но от них и от матери я узнал достаточно, чтобы можно было навести справки, и послал запрос в Лондон. Я получил ответ в субботу и подтверждение сегодня утром, и этого было больше чем достаточно, чтобы увериться в своих подозрениях, но слишком мало, чтобы рассказать о них моей матери. Если она составит преувеличенное мнение о ком-нибудь, ее не переубедишь.
Я ломал голову над тем, что предпринять. Между тем мне пришло в голову, что лучше всего не оставлять их наедине с ней, если это будет в моих силах.
Вот почему я отправился сегодня с ними - моя мать состоит членом этого цветочного клуба, я же не принадлежу к любителям цветов...
Он поднял ладони вверх.
- Вот то, что привело меня сюда. Моя мать пришла посмотреть на орхидеи и пригласила с собой Брауна с сестрой только потому, что у нее доброе сердце. Но сама она ничего не знала о них.
Он оперся руками на стол и наклонился к Кремеру.
- Я намерен быть искренним с вами, инспектор. При данных обстоятельствах я не вижу, какую пользу можно извлечь, если предать огласке тот факт, что эта женщина пришла сюда вместе с моей матерью. Не хочу оставлять никаких сомнений в том, что у нас нет желания уйти от гражданской ответственности. Но каким образом можно помешать тому, чтобы имя моей матери попало в газетные заголовки?
- Я не отвечаю за газетные заголовки, - сказал Кремер, и не издаю газет. Если они уже разнюхали что-то, я не в состоянии воспрепятствовать им.
Но могу заметить, что признателен вам за откровенность. Итак, вы увидели мисс Браун только неделю назад?
У Кремера было много вопросов к матери и сыну. После того, как он задал половину, Вульф протянул мне клочок бумаги, на котором его рукой было написано:
"Скажи Фрицу, чтобы он принес нам кофе и сэндвичей. Нам и тем, кто остался в гостиной. И больше никому. Разумеется, не считая Сола и Теодора".
Я вышел из комнаты, отыскал на кухне Фрица, передал ему записку и вернулся назад.
В продолжение всей беседы Юджин с готовностью отвечал на вопросы Кремера, и миссис Орвин старалась следовать его примеру, хотя это стоило ей немалых усилий. Они показали, что все время были вместе, что, насколько я знаю, было не так, потому что по меньшей мере дважды во время приема видел их порознь друг от друга. Кремер тоже, поскольку я не сделал из этого тайны.
Они наговорили еще много другого, в том числе и то, что за время своего пребывания в оранжерее не покидали ее вплоть до того момента, когда спустились сюда с Вульфом; что, пока большинство гостей не ушли, оставались там, потому что миссис Орвин хотела уговорить Вульфа продать ей несколько растений; что полковник один или два раза отлучался куда-то; что после моих слов и реакции полковника Брауна их почти не встревожило отсутствие Синтии; и так далее.
Перед тем как уйти, Джин еще раз попытался упросить инспектора не впутывать в это дело его мать, и Кремер пообещал ему сделать все возможное.
Фриц принес Вульфу и мне подносы, и мы принялись за их содержимое.
Молчание, которое установилось после ухода Орвинов, сменил звук работающих челюстей, пережевывающих салат.
Кремер, нахмурившись, смотрел на пас. Потом повернул голову:
- Леви! Приведи сюда этого полковника Брауна.
- Да, сэр. Этот человек, о котором вы спрашивали, - Веддер, - здесь.
- Тогда я приму его первым. ***
В оранжерее Малькольм Веддер принес мое внимание тем, как взял в руки горшочек с цветами. Когда он подвинул стул и сел за стол напротив Кремера и меня, я все еще придерживался мнения, что его персона заслуживает более пристального внимания, однако после его ответа на третий вопрос Кремера расслабился и целиком сосредоточился на своих сэндвичах. Веддер был актером и играл в трех пьесах на Бродвее. Без сомнения, этим все объяснялось. Ни один актер не будет держать горшочек с цветами, как большинство нормальных людей, как вы или я. Он должен подчеркнуть свое действие тем или иным способом, и Веддер по совпадению избрал такой, который напомнил мне, как пальцы смыкаются на человеческом горле.
Сейчас он казался воплощенной в человеческий образ досадой и негодованием.
- Это бестактность! - сказал он Кремеру; его глаза метали молнии, а хриплый голос был исполнен страстной силы. - Обычная полицейская бестактность! Впутать меня в подобную историю!
- Да, - сочувственно сказал Кремер. - Этого не случилось бы, будь ваши фотографии во всех газетах. Вы член цветочного клуба?
Нет, ответил Веддер, он не состоит в клубе. Он заявился сюда вместе со своей приятельницей миссис Бэшем и, когда она покинула прием, чтобы успеть на какое-то свидание, остался посмотреть орхидеи. Они пришли примерно в половине четвертого, и он безотлучно находился в оранжерее до ухода.
Когда Кремер задал все положенные в таких случаях вопросы и получил на них, как и следовало ожидать, отрицательные ответы, он внезапно спросил:
- Вы были знакомы с Дорис Хаттен?
Ведер нахмурился.
- Дорис Хаттен. Она тоже была...
- А! - воскликнул Веддер. - Ее тоже задушили! Я вспомнил!
- Совершенно верно.
Веддер сжал руки в кулаки, но не убрал их со стола и наклонился вперед.
- Вы же знаете, - с усилием сказал он, - что нет более отвратительного занятия, чем душить людей, особенно женщин.
- Вы знали Дорис Хаттен?
- Отелло, - произнес Веддер глубоким звучным голосом. Он поднял глаза на Кремера, и его голос тоже возвысился. - Нет, не знал, лишь читал о ней. - Его всего передернуло, и он резко поднялся со стула. - Я приходил только за тем, чтобы посмотреть на орхидеи.
Веддер провел рукой по волосам, повернулся и пошел к двери.
Леви посмотрел на Кремера удивленными глазами, но тот покачал головой.
Следующим привели Билла Мак-Наба, издателя "Газетт".
- Мне трудно передать вам, как я сожалею об этом, мистер Вульф, - сказал он с подавленным видом.
- Не стоит, - пробурчал Вульф.
- Какой ужас! Мне и в страшном сне не могло привидеться ничего подобного. Манхэттенский Цветочный Клуб! Конечно, она не записана в клуб, но тем хуже для нас. - Мак-Наб повернулся к Кремеру. - Во всем виноват я.
- Да, это была моя идея. Я упросил мистера Вульфа устроить прием. Он позволил мне разослать приглашения. И я уже поздравлял себя с небывалым успехом. Но чтобы такое!.. Что мне делать?
- Присядьте на минуту, - пригласил его Кремер.
Мак-Наб по крайней мере внес разнообразие в детали. Он признал, что трижды во время приема покидал оранжерею: один раз сопровождал уходящих гостей и еще дважды спускался в прихожую - проверить, кто уже пришел, а кто еще нет. В остальном он повторил то, что нам уже было известно. После этого нам показалось не только бессмысленным, но и глупым тратить время на оставшихся семь или восемь человек только потому, что они уходили последними. Кроме того, с технической точки зрения это было для меня слишком непривычным. Мне никогда не доводилось видеть здесь столько людей сразу.
Любому полицейскому известно, что вопросы, которые он собирается задать, должны иметь своей целью выяснить три вещи: мотивы, средства и возможность. В нашем случае в вопросах не было нужды, ибо ответы на них нам были уже известны. Мотивы: убедившись, что Синтия узнала его, неизвестный последовал за ней вниз, увидел, как она входила в кабинет Вульфа, предположил, что Синтия сделала это именно с теми намерениями, какими они и в самом деле оказались - ведь она действительно собралась рассказать все Вульфу, и решил воспрепятствовать им самым надежным и быстрым способом, который знал. Средства: ими мог быть любой кусок материи, даже носовой платок. Возможность: он находился здесь - как и все, кто был занесен в список Сола.
Итак, если вы хотите узнать, кто задушил Синтию Браун, первым делом вам нужно выяснить кто задушил Дорис Хаттен.
Как только Билл Мак-Наб ушел, привели полковника Брауна. Он был слишком скован, но тем не менее держал себя в руках. Его ни за что нельзя было принять за самоуверенного человека, я и не сделал этого. Когда полковник сел, он поднял на Кремера свои пронзительные серые глаза и не отводил их в течение всего разговора. На Вульфа и на меня не обращал внимания. Сказал, что его зовут полковником Брауном, и Кремер спросил, в какой армии его так зовут.
- Я полагаю, - произнес Браун ровным и холодным тоном, - что мы сэкономим время, если я сначала изложу свою позицию: я дам откровенные и исчерпывающие ответы на вопросы, которые касаются того, что я видел, слышал или делал с того момента, когда приехал на прием. С ответами на любые другие вопросы придется подождать, пока я не поговорю со своим адвокатом.
Кремер кивнул.
- Я ожидал этого. Вообще мне наплевать на то, что вы видели или слышали во время приема. Мы еще вернемся к этому. Я хочу сообщить нам кое-что. Как видите, я даже не спешу узнать, почему вы пытались вырваться отсюда еще до нашего появления.
- Я только хотел позвонить...
- Забудем это. Что касается полученных нами сведений, то, думаю, дело обстоит таким образом: женщина, которая назвала себя Синтией Браун и которую здесь сегодня убили, вовсе не приходится вам сестрой. Вы встретили ее во Флориде что-то около шести или восьми недель назад. Она стала соучастницей в операции, объектом которой была миссис Орвин, и потому вы представили ее миссис Орвин как вашу сестру. Вы приехали с миссис Орвин в Нью-Йорк неделю назад, операция шла полным ходом. На мой взгляд, это может быть исходной посылкой. Все остальное меня не интересует. Я занимаюсь расследованием убийства.
- Для меня, - продолжал Кремер, - эта посылка состоит в том, что в течение некоторого времени вы были связаны с мисс Браун участием в некой тайной операции. Должно быть, между вами прошла не одна частная беседа. Вы представляли ее как свою сестру, каковой мисс Браун в действительности не являлась, и в конце концов она была убита. Только по одной этой причине мы могли бы испортить вам много крови. Но сначала я хочу дать вам шанс, - добавил Кремер. - В течение двух месяцев вы находились в близких отношениях с Синтией Браун. Наверняка она говорила вам, что ее подруга по имени Дорис Хаттен была убита - ее задушили в октябре пришлого года. Мисс Браун располагала об убийце сведениями, которые предпочитала держать при себе.
Если бы она не открыла их, то осталась бы жива. Она должна была поведать вам об этом. Теперь я хочу, чтобы вы рассказали все нам. Тогда мы сможем арестовать его за преступление, которое он совершил сегодня, и это благоприятно отразится на вашей судьбе. Ну?
Браун поджал губы. Потом снова разжал их и поднес руку к лицу, чтобы потереть щеку.
- Мне очень жаль, но я ничем не могу помочь вам.
- Вы думаете, я поверю, будто в течение всех этих недель она никогда не заговаривала об убийстве своей подруги Дорис Хаттен?
- Сожалею, но мне нечего сказать. - Голос Брауна был твердым и решительным.
Кремер пожал плечами:
- О'кей. Вернемся к сегодняшнему приему. Вы помните тот момент, когда что-то в облике Синтии Браун - какое-то непроизвольное движение или выражение лица - заставили миссис Орвин поинтересоваться, что с ней случилось?
На лбу Брауна появилась складка.
- Мне очень жаль. Я не припоминаю ничего подобного.
- Прошу вас припомнить. Напрягите как следует память.
Молчание. Браун снова поджал губы, и складка на его лбу обозначилась еще отчетливее. Наконец он сказал:
- Возможно, в тот момент меня рядом с ней не было. Мы не могли беспрерывно толкаться в проходе среди такого количества людей.
- Но вы помните, когда она попросила извинения за то, что плохо чувствует себя?
- Да, конечно.
- Так вот, то, о чем я вас спрашиваю, произошло незадолго до этого. Она обменялась взглядом с каким-то мужчиной, и ее реакция на это событие заставила миссис Орвин спросить, что произошло. Меня интересует именно этот обмен взглядами.
- Я не заметил его.
Кремер с такой силой опустил кулак на стол, что наши подносы подпрыгнули.
- Леви! Выведи его и скажи Стеббинсу - пусть отправит его вниз и запрет. Это важный свидетель. Возьми еще людей и займись им - у него где-то уже есть судимость. Мы должны раскопать ее.
Когда дверь за ними закрылась, Кремер повернулся и сказал:
- Собирайся, Мерфи. Мы уходим.
В комнату снова вошел Леви, и Кремер обратился к нему:
- Мы уходим. Скажи Стеббинсу, что одного человека перед домом достаточно... Нет. Я скажу ему...
- Там еще один, сэр. Его зовут Николсон Морли. Он психиатр.
- Пусть входит. Это начинает походить на шутку.
Кремер посмотрел на Вульфа. Вульф выдержал его взгляд.
- Недавно вы говорили, - отрывисто сказал Кремер, - что вам в голову пришла какая-то мысль.
- Да что вы? - холодно отпарировал Вульф.
Их глаза встретились. Потом Кремер отвел свои в сторону и повернулся, чтобы уйти. Я подавил в себе желание столкнуть их лбами. Сейчас они оба были похожи на детей. Если у Вульфа и в самом деле появилась какая-то мысль, он должен был понять, что ради нее Кремер - невиданная вещь! - готов отказаться от намерения опечатать кабинет. И Кремер знал, что мог бы пойти на мировую, не теряя при этом ничего. Но они оба были слишком мнительны и упрямы, чтобы проявить хоть каплю здравого смысла.
Кремер уже обогнул стол, когда в комнату снова вошел Леви и сказал:
- Этот тип Морли настаивает на разговоре с вами. Он говорит, что это жизненно важно.
Кремер остановился и раздраженно бросил;
- Он, что, спятил?
- Не знаю, сэр. Может быть.
- Ладно, приведите его.
Теперь у меня было время как следует разглядеть мужчину средних лет с пышной черноволосой шевелюрой. Его бегающие глаза были такими же черными, как и волосы.
Кремер нетерпеливо кивнул.
- Вы хотите что-то сказать, доктор Морли?
- Да. И это очень важно.
- Мы слушаем вас.
Морли поудобнее устроился на стуле.
- Во-первых, мне известно, что вами не было произведено ни одного ареста. Верно?
- Да, если вы имеете в виду арест с обвинением в убийстве.
- Подозревая кого-нибудь, вы располагаете доказательствами или не имеете их?
- Если вы хотите знать, готов ли я назвать убийцу, то нет. А вы?
- Мне кажется, я могу сделать это.
У Кремера отвалился подбородок.
- Что? Вы можете сказать мне?..
Доктор Морли улыбнулся.
- Не так быстро. Предложение, которое я должен сделать, может иметь силу только при некоторых допущениях. - Он загнул указательным пальцем правой руки мизинец на левой. - Первое: у вас нет никаких соображений относительно того, кто совершил преступление. По всей видимости, дело обстоит именно так. - Он загнул другой палец. - Второе: это необычное преступление и потому требует необычных методов расследования. - Он загнул еще один палец. - Третье: нам не известно ничего такого, что могло бы опровергнуть предположение, что эту девушку убил тот же человек, который задушил Дорис Хаттен... Я могу исходить из подобных допущений?
- Попробуйте. Но зачем вам это нужно?
Морли покачал головой.
- Мне это не нужно. Если позволите, я сделаю вам предложение. Я хочу заверить вас, что питаю самое искреннее уважение к работе полиции, но только до определенной степени. Если бы человек, который убил Дорис Хаттен, был уязвим для обычных полицейских методов и средств расследования, его почти наверняка уже арестовали бы. Но этого не случилось. Вы потерпели неудачу.
Почему? Да потому, что он недоступен для ваших методов. Потому что ваше расследование побудительных мотивов преступления ограничивается рамками заранее составленных схем. - Черные глаза Морли горели. - Вы не специалист, поэтому я не стану прибегать к узконаучным терминам. Наиболее распространенными причинами поступков той или иной личности являются побуждения самой личности, которые в чистом виде не подаются сколько-нибудь объективным исследованиям. Если личность искажена и подвержена проявлениям какого-либо психоза, то и побуждения ее носят такой же характер. Как психиатра меня очень интересовали газетные сообщения об убийстве Дорис Хаттен, особенно подробности относительно того, что ее задушили собственным же шарфом. Когда ваши старания разыскать преступника потерпели провал, я охотно помог бы расследованию, но в тот момент я был так же беспомощен, как и вы.
- Ближе к делу, - пробормотал Кремер.
- Да. - Морли поставил локти на стол и сцепил пальцы. - Теперь о нашем случае. Как следует из тех допущений, с которых я начал, предположение, что это был тот же самый человек, хоть и нуждается в подтверждении, выглядит вполне правдоподобным. Если так, то нет больше необходимости разыскивать его среди тысяч и миллионов, достаточно всего сотни или сколько их там, и я готов предложить свои услуги. - Его черные глаза сверкнули. - Я полагаю, что для психиатра это редкая возможность. Нет ничего более увлекательного, чем психоз, выливающийся в убийство. Все, что вы должны сделать, - привести их ко мне в кабинет, одного за другим...
- Одну минуту, - вставил Кремер. - Вы предлагаете нам доставить к вам в кабинет всех, кто был здесь сегодня?
- Нет, не всех, только мужчин. Когда я закончу, я, может быть, не буду располагать тем, что возможно использовать как доказательство, зато вероятность того, что я смогу сказать вам, кто убийца...
- Простите, - сказал Кремер. Он встал. - Простите, что прерываю вас, доктор, но я должен ехать. - Он подошел к двери. - Боюсь, что ваше предположение не подтвердится... Я дам вам знать...
Он вышел, а с ним Леви и Мерфи.
Доктор Морли повернул голову, чтобы проводить их взглядом; потом встал сам и удалился, не произнеся ни слова.
- Без двадцати десять, - объявил я.
Вульф пробормотал:
- Сходи, взгляни на дверь в кабинет.
- Я только что оттуда. Она опечатана. Злобный выпад завистливой посредственности. Но это не самая плохая комната из тех, в которых можно сидеть, - сказал я с лучезарной улыбкой.
- Пф! Я хочу спросить тебя кое о чем.
- Пожалуйста.
- Я хочу знать твое мнение об этом. Допустим, что мы принимаем без всяких оговорок ту историю, которую рассказала тебе мисс Браун. Допустим, что человек - тот, которого она опознала, - догадавшись об этом, последовал за ней вниз и увидел, как она вошла в кабинет; что он заподозрил, будто она собирается посоветоваться со мной; что ему пришлось немного отложить встречу с ней в кабинете, поскольку там был ты, или по какой-то другой причине; что он видел, как ты вышел и поднялся наверх; что он воспользовался возможностью проникнуть в кабинет незамеченным, застал ее одну, совершил убийство, вышел незамеченным и вернулся наверх.
- Я думаю, что так и было.
- Очень хорошо. В таком случае в нашем распоряжении оказываются важные указания на его характер. Рассмотрим их. Он убил ее и снова вернулся наверх, зная, что мисс Браун провела некоторое время в кабинете, беседуя с тобой.
Ему хотелось знать, что она сказала тебе. Его особенно интересовал вопрос, сказала ли она тебе о нем, и если сказала, то как много. Назвала или описала его нынешнюю внешность или нет? Без ответа на этот вопрос мог ли человек с таким характером, какой я обрисовал, покинуть здание? Или он предпочел оставаться здесь до тех пор, пока тело не будет найдено, и увидеть, что ты будешь делать? И я, конечно, тоже, после того, как ты поделился информацией со мной, и полиция?
- Да. - Я пожевал губами. Последовало долгое молчание. - Это то, до чего додумались вы. Со своей стороны я мог бы высказать догадку.
- Я предпочитаю догадкам расчет. Для этого нам необходима отправная точка. И она у нас есть. Мы знаем, как развивались события, и немного представляем себе характер убийцы.
- О'кей, - уступил я, - расчет так расчет. Мне сдается, что преступник должен был оставаться здесь до того момента, когда тело найдут, и если это так, тогда он один из тех, кого допрашивал Кремер. Вам пришла в голову именно такая мысль, не так ли?
- Нет. Совсем не такая. Тут совершенно другое дело. Для начала это только попытка расчета. Но если он верен, я знаю, кто убийца.
Я посмотрел на него. Иногда я могу сказать, когда он разыгрывает меня, но порой мне это не удается. Я решил подольститься к нему.
- Это интересно, - в восхищении сказал я. - Если вы хотите, чтобы я позвонил ему по телефону, я сделаю это из кухни.
- Я хочу проверить расчет.
- Я тоже хочу этого.
- Но это не так просто. Проверку, которую я собираюсь провести и которая может устроить меня, в силах осуществить только ты. Но тогда тебе придется подвергнуть себя серьезной опасности.
- Ради всего святого! - воззрился я на него с неподдельным изумлением.
- Это что-то новое. Чтобы вы посылали меня с поручением! С каких пор вас останавливает и лишает уверенности опасность, угрожающая мне?
- Эта опасность превышает обычные пределы.
- Позвольте сначала услышать условия проверки.
- Хорошо. - Он ткнул рукой куда-то в сторону. - Твоя старая машинка все еще работает?
- Да, конечно.
- Принеси ее сюда и не забудь несколько листов белой бумаги - любого размера. Мне понадобится еще чистый конверт.
- У меня найдется несколько штук.
- Достаточно одного. И захвати из моей комнаты Манхэттенский телефонный справочник.
Когда я вернулся в столовую и поставил печатную машинку на стол перед собой, Вульф сказал:
- Нет, поставь ее ко мне. Я буду печатать сам.
Я удивленно поднял брови.
- Но страница займет у вас час.
- Мне столько не нужно. Вставь лист.
Я заправил лист в машинку, приподнял ее и поставил перед Вульфом, Они сидел и какое-то время озадаченно осматривал ее, пока наконец не принялся печатать. Я повернулся к нему спиной, чтобы удержаться от замечаний насчет его непревзойденной двухпальцевой техники, и некоторое время пытался представить себе его производительность. Но Вульф вытащил листок из машинки.
- Я думаю, что этого хватит, - сказал он.
Я взял у него из рук лист и прочитал то, что он напечатал.
"Сегодня днем она была достаточно разговорчивой. Поэтому мне известно, кому отсылать эту записку, и не только это. Я никому не рассказывал, потому что сам еще не решил, что делать. Сначала мне хотелось бы поговорить с вами, и если завтра, во вторник, между девятью и двенадцатью вы позвоните мне, мы сможем договориться о встрече. Не стоит откладывать ее, иначе мне придется делать выбор самому".
Я прочитал записку три раза. Потом посмотрел на Вульфа. Он уже заправил в машину конверт и перелистывал телефонный справочник. Наконец начал печатать адрес. Я подождал, пока Вульф закончит и вытащит конверт из машинки.
- Это все? - спросил я. - Ни имени, ни инициалов внизу?
- Нет.

Предыдущая страница 3 Следущая страница


Маска для убийства 4

- Я признаю, что это остроумно, - сказал я - Мы можем забыть о расчете и разослать такие письма всем, кто обозначен в списке, и ждать, кто из них позвонит.
- Я предпочитаю отправить это письмо только одному человеку - тому, на кого указывает твой рассказ. Это позволит нам проверить расчет.
- И сократить почтовые расходы. - Я посмотрел на записку. - Недостаток, на мой взгляд, состоит только в том, что меня могут задушить.
- Я не хочу сводить риск к минимуму, Арчи.
- Я тоже. Мне придется одолжить оружие у Сола - наше осталось в кабинете... Я могу взять этот конверт? Мне нужно будет опустить его у площади Таймс.
- Да. Прежде чем ты отправишь его, сними с письма копию. Вызови Сола сюда утром. Если по телефону позвонят, тебе нужно будет обдумать как следует условия встречи.
- Согласен. Конверт, пожалуйста.
Он протянул его мне. ***
Утром во вторник, начиная с восьми часов, мне пришлось разрываться между телефонными и дверными звонками. После девяти мне на помощь пришел Сол, но она не распространялась на телефон, потому что согласно указаниям обязанность отвечать на все телефонные звонки вменялась мне. В основном звонили из газет, но среди прочих была и пара звонков из отдела по расследованию убийств, а также несколько звонков, не относящихся к делу.
Каждый раз, когда я подходил к телефону и говорил в трубку. "Контора Ниро Вульфа, Арчи Гудвин слушает", мой пульс резко подскакивал, но через некоторое время снова успокаивался. У меня в запасе была версия с упоминанием ведомства окружного прокурора, где почему-то вбили себе в голову, что могут приказать мне явиться для интервью ровно к половине двенадцатого, и все заканчивалось моим согласием перезвонить попозже, чтобы условиться о часе.
Незадолго до одиннадцати, когда зазвонил телефон, я на кухне составлял компанию Силу, который, в соответствии с указанием Вульфа, был введен в курс дела.
- Бюро Ниро Вульфа, Арчи Гудвин слушает.
- Мистер Гудвин?
- Совершенно верно.
- Вы прислали мне записку.
Моя рука была готова обойтись с телефоном так же, как и рука Веддера с цветочным горшочком, но я все же не допустил полного сходства.
- Я? О чем?
- Записку с предложением встретиться. Вы расположены говорить на эту тему?
- Да, конечно. Я один, и нас никто не подслушивает. Но я не узнаю вашего голоса. Кто это?
- У меня два голоса. Это мой второй голос. Вы уже приняли решение?
- Нет. Я ждал звонка от вас.
- Это благоразумно. Я готов обсудить дело. Вы свободны сегодня вечером?
- Я могу располагать им по своему усмотрению.
- Вы с машиной?
- Да, машина в моем распоряжении.
- Подъезжайте к закусочной у пересечения Пятьдесят первой улицы и Одиннадцатой авеню с северо-восточной стороны. Будьте там в восемь часов.
Оставьте машину на Пятьдесят первой улице, но не у самого перекрестка.
Разумеется, вы должны быть один. Войдите в закусочную и закажите что-нибудь.
Меня не будет, но вы получите записку. Вы успеете туда к восьми?
- Да. Я по-прежнему не узнаю вашего голоса. Не похоже, что вы именно тот человек, которому я отправил письмо.
- Это я. Мы договорились, не так ли?
Разговор прервался. Я повесил трубку, сказал Фрицу, что теперь он может отвечать на любые телефонные звонки, и взлетел по лестнице на третий этаж.
Вульф был в холодном отделении. Когда я сказал ему о звонке, он только кивнул.
- Этот звонок, - сказал он, - лишь подтверждает целесообразность наших допущений, правильность нашего расчета и ничего больше. Приходил кто-нибудь, чтобы снять пломбы?
Я ответил ему, что нет.
- Я просил Стеббинса об этом, и он сказал, что поговорит с Кремером.
- Больше не проси, - отрывисто сказал он. - Спустимся в мою комнату.
Если бы убийца провел остаток этого дня в доме Вульфа, он бы почувствовал себя польщенным или что-то в этом роде. Даже во время дневного посещения Вульфом оранжереи, с четырех до шести, его мысли были заняты моей встречей, что доказывалось обилием новых идей, которые так и били из него, когда он спустился на кухню. За исключением часовой отлучки на Леонард-стрит для того, чтобы ответить на вопросы помощника окружного прокурора, и мой день был посвящен этому. Самыми значительными поручениями для меня, придуманными Вульфом, - в тот момент они показались мне бесцельной тратой времени - были визит к доктору Волмеру за рецептом, а затем в аптеку.
Когда я вернулся из ведомства окружного прокурора, мы с Солом забрались в "седан" и выехали на разведку. Мы не останавливались у пересечения Пятьдесят первой улицы и Одиннадцатой авеню, но четырежды проезжали его.
Нашей целью было найти место для Сола. И он сам, и Вульф настаивали на том, чтобы он держался поблизости.
Наконец мы остановились на заправочной станции напротив закусочной. В восемь часов Сол должен был сесть в такси и оставаться на месте пассажира, пока водитель будет возиться с карбюратором. Отсюда начиналось столько вариантов, которые нужно было предусмотреть, что, если бы я имел дело не с Солом, а с кем-нибудь другим, я вряд ли мог бы надеяться, что он запомнит больше половины из сказанного. Например, в том случае, если я выйду из закусочной, сяду в машину и поеду, Сол не должен следовать за мной, если только я не опущу стекла.
Мы старались подготовиться к любым неожиданностям, но на самом деле все зависело не от меня, поскольку мне придется уступить место водителя кому-то.
А имея за рулем "кого-то", далеко не уедешь, даже если Ниро Вульф помогает подготовиться к любым случайностям.
Сол ушел раньше меня - подыскать подходящего водителя. Когда я направился в переднюю за шляпой и плащом, Вульф сопровождал меня.
- Я по-прежнему не в восторге от этой идеи, - настаивал он. - Мне кажется, что тебе следует спрятать ее в носок, а не держать в кармане.
- Я придерживаюсь другого мнения. - Я надевал пальто. - Если меня будут обыскивать, в носке ее обнаружат так же легко, как и в кармане.
- Ты уверен, что оружие заряжено?
- Я никогда не видел вас в таком волнении. Следующее, что вы скажете мне, будет совет надеть галоши.
Он даже открыл дверь передо мной.
Снаружи не то чтобы шел дождь - только накрапывал, но через пару минут мне ничего не оставалось, как включить дворники на лобовом стекле. Когда я свернул в сторону Десятой авеню, часы на панели с приборами показывали семь сорок семь; когда повернул налево к Пятьдесят первой улице, было всего лишь семь пятьдесят одна. В такой час в этом районе довольно просторно, и я подъехал к обочине, остановился примерно в двадцати ярдах от перекрестка, заглушил мотор и опустил стекла, чтобы получше видеть заправочную станцию на другой стороне. Такси не было. В семь пятьдесят девять подъехало такси и остановилось рядом с насосами: из него вылез водитель, задрал капот и принялся копаться в машине. Я поднял стекла, закрыл двери и вошел в закусочную.
Внутри за стойкой торчал бармен, а перед ним вдоль стойки сидели пять посетителей. Я выбрал место, заказал мороженое и кофе и оказался предоставлен самому себе. К восьми двенадцати я покончил с мороженым, опорожнил чашку и попросил еще одну порцию.
Я почти расправился и с ней, когда вошел мужчина, окинул всех взглядом, двинулся прямо ко мне и спросил, как меня зовут. Я ответил, он протянул мне сложенный вдвое листок бумаги и повернулся, чтобы уйти. Он был чуть старше выпускника колледжа, и я не сделал попытки остановить его, полагая, что птица, с которой у меня назначено свидание, вряд ли может так выглядеть.
Развернув бумажку, я увидел аккуратно написанные печатными буквами слова:
"Выйдите к своей машине и возьмите записку под дворниками. Прочитайте ее в машине".
Я заплатил, сколько с меня причиталось, вышел к машине и взял записку, как мне и было указано, открыл машину, сел в нее, включил свет и прочитал записку, написанную все тем же почерком:
"Не подавайте никаких сигналов. Действуйте точно по указаниям.
Поверните направо на Одиннадцатую авеню и медленно поднимайтесь до Пятьдесят шестой улицы. Поверните направо на нее и двигайтесь к Девятой авеню.
Сверните направо на Девятую авеню. Снова направо на Сорок пятую улицу.
Налево на Одиннадцатую авеню. Налево на Тридцать восьмую улицу. Направо по Седьмой авеню. Направо по Двадцать седьмой улице. Остановитесь между Девятой и Десятой авеню. Идите к дому номер восемьсот четырнадцать и пять раз постучите в дверь. Отдайте человеку, которой откроет вам обе записки. Он скажет, куда идти".
Мне это не очень понравилось, но я должен был признать: они придумали самый лучший способ убедиться, что я приехал на встречу один.
Теперь пошел дождь. Включив мотор, я смутно разглядел через мокрое стекло, что водитель такси Сола все еще копошится под капотом; но, разумеется, мне пришлось преодолеть искушение опустить стекло и помахать ему на прощание рукой. Держа записку в левой руке, я подъехал к перекрестку, подождал, пока сменится красный свет, и повернул направо на Одиннадцатую авеню.
Поскольку мне не возбранялось смотреть, я воспользовался этим и, остановившись у Пятьдесят второй улицы на красный свет, увидел, что позади с обочины съезжает черный или темно-голубой "седан" и направляется за мной.
Само собой разумеется, я мог считать его своим компаньоном.
Водитель "седана" не был убийцей, как я вскоре узнал. На Двадцать седьмой улице возле дома номер восемьсот четырнадцать было свободное место, и серьезных причин, чтобы не занять его, не было. "Седан" встал прямо за мной. Заперев дверцу, я немного постоял на тротуаре, но мой напарник сидел как пригвожденный, поэтому я последовал инструкции, поднялся по ступенькам на крыльцо приземистого старого дома и пять раз постучал в дверь. Через стекло тускло освещенный вестибюль казался пустым. Всматриваясь внутрь, я услышал позади себя шаги и обернулся. Это был мой попутчик.
- Ну вот мы и доехали, - приветливо сказал я.
- Вы едва не оторвались от меня на какой-то улице, - сказал он. - Отдайте мне записки.
Я протянул их - все доказательства, которые были в моем распоряжении.
Пока человек напротив меня разворачивал их, я осмотрел его. Он бы примерно моего возраста и роста, худой, но мускулистый, с оттопыренными ушами и багровой родинкой справа на подбородке.
- То, что нужно, - сказал он и засунул записки в карман. Из другого кармана достал ключ, отпер дверь и толкнул ее. - Следуйте за мной.
Пока мы поднимались на второй этаж, мне было легче легкого выхватить у него пистолет из кобуры на боку, только ее там не было. Возможно, он, как и я, предпочитал носить оружие под мышкой. Ступеньки лестницы были из некрашеного, порядком износившегося дерева, стены нуждались в штукатурке со времен по крайней мере Пирл-Харбора, а общее зловоние состояло из нескольких запахов, которые я не хотел анализировать. На втором этаже он направился к двери в глубине коридора и сделал мне знак войти.
Внутри находился еще один человек, но опять не тот, с кем я договаривался о встрече, - во всяком случае, я питал такую надежду. Было бы преувеличением сказать, что комната как-то обставлена, но я признаю, что в ней оказался стол, кровать и три стола, один из которых был чем-то обит.
Человек, который лежал на кровати, вскочил, когда мы вошли, и сел, свесив нога так, что они едва доставали до пола. У него были плечи и торс борца-тяжелоатлета и ноги наездника. Его распухшие глаза сощурились от света лампы без абажура, как если бы его только что разбудили.
- Это он? - спросил тот, к кому мы пришли.
Худой ответил утвердительно, Наездник-борец - сократим его до Н. - Б. - поднялся, подошел к столу и взял в руки клубок тонкой веревки.
- Снимайте шляпу, плащ и садитесь сюда.
Он показал на один из стульев.
- Не торопись, - скомандовал Худой. - Я еще не объяснил ему. - Он посмотрел на меня. - Идея проста. Человек, который должен явиться на встречу с вами, не хочет никаких сюрпризов. В его намерения входит только разговор.
Поэтому мы привяжем вас к этому стулу и удалимся. Когда он придет, вы побеседуете с ним, а после его ухода мы возвратимся, освободим вас, и вы отправитесь по своим делам. Я достаточно внятно объясняю?
В ответ я усмехнулся:
- Вполне, приятель. Даже слишком внятно. А что если я не сяду?
- Тогда он не придет, и разговор не состоится.
- А если я сейчас уйду?
- Пожалуйста. Нам все равно заплатили. Если хочешь увидеть его, есть только один путь, и ведет он через веревку и стул.
- Мы получим больше, если привяжем его, - возразил Н. - Б. - Дай мне уломать его остаться.
- Отвали, - скомандовал Худой.
- Мне тоже не хочется сюрпризов, - сказал я. - Что ты скажешь на это: я усаживаюсь на стул, и вы связываете меня для вида - так, чтобы я мог пошевелиться на случай пожара? В моем наградном кармане в бумажнике лежит сто долларов. Прежде чем уйти, вы заберете их.
- Из-за паршивой сотни? - насмешливо произнес Н. - Б. - Заткни глотку и садись.
- У него есть выбор, - неодобрительно заметил Худой.
На самом деле у меня его уже не было. Эта ситуация оказалась превосходным подтверждением того, насколько полезно предусмотреть все случайности заранее. При обсуждении никто из нас не задался вопросом, что делать, если два дюжих молодца предложат выбор меду возможностью быть привязанным к стулу или идти домой в теплую постель. Насколько я мог судить, взвешивая за и против, мне ничего другого не оставалось, да и идти домой в постельку было слишком рано.
- О'кей. - сказал я. - Только не слишком усердствуйте. Мне известно, как ехать сюда, так что я всегда смогу найти вас, если мне придет в голову такая мысль.
Они отмотали веревку, перерезали ее и принялись за дело. Н. - Б привязал запястье моей левой руки к левой задней ножке стула, в то время как Худой занимался правой. Они намеревались проделать эту же операцию и с моими лодыжками - связать их с основанием передних ножек стула, но я заявил, что в таком положении у меня начнутся судороги. По крайней мере, лучше было связать лодыжки вместе. Они поспорили по этому поводу, но в конце концов согласились со мной. Худой в последний раз проверил узлы и после этого наклонился ко мне. Он вытащил у меня пистолет, швырнул его на кровать и, удостоверившись, что у меня больше ничего нет, вышел из комнаты.
Н. - Б. взял пистолет и недовольно уставился на него.
- Подобные штучки, - проворчал он, - приносят много неприятностей.
Н. - Б. подошел к столу и положил пистолет. Потом вернулся к кровати и растянулся на ней.
- Сколько времени нужно ждать? - спросил я.
- Недолго. Я не спал этой ночью.
Н. - Б. закрыл глаза.
Но он не заснул. Его мощная грудь не успела подняться и опуститься, как дверь открылась и вошел Худой. С ним был какой-то тип в сером в полоску костюме и темно-серой фетровой шляпе, с серым же плащом через руку и в перчатках. Н. - Б. вскочил с постели. Худой остался возле двери. Вновь прибывший положил свою шляпу и плащ на кровать, подошел, оглядел мои веревки и сказал Худому:
- Все в порядке. Я зайду за вами.
Те удалились, закрыв за собой дверь. Незнакомец стоял, глядя на меня.
Он улыбнулся.
Я не хочу преувеличивать своего мужества. Не то чтобы на меня не произвел никакого впечатления тот факт, что я был связан по рукам и ногам и напротив меня, улыбаясь, стоял убийца, - нет, я просто был поражен. С ним случилось удивительное перевоплощение. Самые заметные изменения произошли с бровями и ресницами - теперь глаза дополнялись густыми бровями и длинными ресницами, в то время как наш вчерашний гость не мог похвастать ни тем, ни другим. Разительной была и внутренняя перемена. Я не видел улыбки на лице вчерашнего гостя, но если бы и увидел, она была бы совсем не такой. Другими - блестящими, расчесанными на пробор оказались и волосы.
Человек в сером костюме пододвинул к себе стул и сел. Мне понравились его новые манеры. Возможно, это вышло ненамеренно, но само движение лишь подчеркнуло мое впечатление.
- Итак, она рассказала вам обо мне? - спросил гость.
Я услышал тот же голос, каким он говорил по телефону. На самом деле голос звучал несколько иначе - немного пониже, но и тут, как с лицом и с движениями, перемена объяснялась какими-то внутренними причинами. В нем слышалось напряжение, и руки в перчатках крепче обычного сжимали колени.
Я сказал:
- Да, - и добавил, чтобы поддержать разговор:
- Почему вы не последовали за ней в кабинет, когда увидели, как она вошла в него?
- Наверху я заметил, как вы выходили, и поэтому заподозрил, что вы побывали в кабинете.
- Почему она не кричала и не сопротивлялась? - Я заговорил с ним первым. - Он резко мотнул головой, как если бы ему докучала муха, а его руки были слишком заняты, чтобы обращать внимание на все.
- О чем она рассказала вам?
- О том дне в квартире Дорис Хаттен вашем появлении и ее уходе. И, разумеется, о том, что узнала вас вчера.
- Она мертва, а улик нет. Вы не сможете ничего доказать.
Я ухмыльнулся.
- В таком случае у вас даром пропала масса времени, энергии и самый лучший маскарадный костюм, который я когда-либо видел. Почему бы вам просто не выбросить мою записку в корзину для мусора?.. Позвольте мне ответить. Вы не решились. Точное знание о том, что и кого надо искать, многое меняет в поисках доказательств. Вы знали, что мне все известно.
- И вы не сообщили полиции?
- Нет.
- И Ниро Вульфу?
- Нет.
- Почему?
Я пожал плечами.
- Я не могу внятно изложить это, - сказал я, - потому что впервые беседую со связанными руками и ногами и, видимо, это сказывается на моей манере выражаться. Но ваш случай кажется мне совпадением, что бывает не так уж часто. Я сыт по горло детективным бизнесом и хочу выйти из игры. У меня есть кое-какие сведения, которые могут стать предметом сделки с вами - скажем, на пятьдесят тысяч долларов. Дело можно уладить таким образом, что вы получите то, за что заплатите. Мне нетрудно дальше распространяться на эту тему, но вопрос нужно решить быстро. Если вы не купите мой товар, я намерен потратить некоторое время на объяснения, почему не сразу вспомнил то, о чем она мне говорила. Двадцати четырех часов, начиная с этого момента, вам должно хватить на раздумья.
- Дело не может быть улажено таким образом, чтобы я получил то, за чем пришел.
- Ничуть не бывало. Если вам не хочется надолго сажать меня на шею, то, поверьте, и мне не с руки терпеть вас на своей.
- Мне тоже кажется, что вам не с руки. Еще мне кажется, что все-таки я должен буду заплатить.
Мой собеседник вдруг издал какой-то горловой звук, как будто поперхнулся чем-то, и встал.
- Вы заплатили связанными руками, - сказал он и двинулся ко мне.
О его намерении можно было догадаться по голосу, хриплому и дрожащему от крови, бросившейся в голову, однако оно ясно читалось и в его глазах, вдруг потускневших и остановившихся, как у слепого. Очевидно, он явился сюда с намерением убить, и сейчас подстегивал себя.
- Полегче! - закричал я.
Он остановился, пробормотав: "У тебя связаны руки" и снова двинулся ко мне, стараясь зайти сзади.
Я рывком вскочил на ноги, отшвырнул стул в сторону и снова повернулся к нему лицом.
- Вы неосторожны, - сказал я. - Они спустились всего на один этаж. Я слышу их шаги. В любом случае вы слишком нетерпеливы. У меня найдется для вас еще одна записка - от Ниро Вульфа - здесь, в моем нагрудном кармане.
Достаньте ее сами, но оставайтесь передо мной.
Он стоял всего в двух шагах от меня, но, чтобы преодолеть расстояние, разделявшее нас, ему пришлось сделать их вдвое больше. Его руки в перчатках скользнули за воротник моего плаща к нагрудному карману и достали из него сложенный вдвое листок желтой бумаги. По тому, как мой противник смотрел на записку, я засомневался, что он способен прочесть ее, но, очевидно, ему удалось справиться с собой. Я наблюдал за выражением его лица, когда он изучал четкий почерк Вульфа:
"Если мистер Гудвин не вернется домой к полуночи, сведения, сообщенные ему Синтией Браун, будут переданы полиции, и я ручаюсь, что она не заставит себя ждать.
Ниро Вульф".
Адресат записки смотрел на меня, и его глаза медленно меняли оттенок.
Сейчас они были не тусклыми, в них разгорался огонь. Раньше он просто собирался убить меня, теперь же еще и ненавидел.
Я развязно сказал:
- Теперь вы видите, что поторопились? Вульф поступил так из-за того, что вы стояли бы на своем, когда узнали бы, что я рассказал ему все. Он рассчитывал на то, что вы решите, будто я в вашей власти, и я не мешал вам утверждаться в этой мысли. Вульф хочет завтра к шести часам, не позднее, получить пятьдесят тысяч долларов. По-вашему, дело нельзя уладить таким образом, чтобы вы получили то, за что заплатите деньги, но мы придерживаемся противоположного мнения, и теперь все зависит от вас. Вы говорите, что у нас нет доказательств, но нам ничего не стоит раздобыть их - не стоит недооценивать нашу хватку. Что касается меня, то я не советовал бы вам трогать хоть один волос на моей голове. Это может настроить Вульфа против вас. Сейчас он не питает к вам враждебных чувств и всего лишь хочет получить пятьдесят тысяч долларов.
Он затрясся и, понимая это, попытался унять дрожь.
- Возможно, - смилостивился я, - вы не в силах раздобыть столько денег сразу. В таком случае Вульф согласен довольствоваться чеком вы можете выписать его на другой стороне записки, которую он послал вам. Ручка в кармане моего жилета. Мне кажется, у Вульфа достаточно умеренные запросы.
- Я не такой кретин, - резко сказал он.
- А кто обвинял вас в этом? - Я был язвителен и настойчив и, похоже, дал ему отдышаться. - Пораскиньте своим умом, вот и все. Либо мы загнали вас в угол, либо нет. Если нет, тогда что вы делаете здесь? Если да, такой пустяк, как подпись на чеке, не будет вам в тягость. Вульф вовсе не собирается разорять вас. Вот вам ручка.
Я по-прежнему надеялся, что позволил ему прийти в себя. Это читалось по его глазам и по тому, как он расслабился. Если бы у меня были свободны руки и я сам мог достать ручку, снять колпачок и вложить ее ему в пальцы, я бы заставил его выписать чек и подписаться, не позволяя ему доставать ручку из моего кармана. Но, разумеется, если бы у меня были свободны руки, я бы не тревожился о ручке и чеке.
Но добыча ускользнула от меня. Он покачал головой, и его плечи напряглись. Ненависть, которая переполняла его глаза, сквозила и в голосе, когда он ответил мне:
- Вы сказали двадцать четыре часа. Это оставляет мне время до завтра.
Мне нужно все обдумать. Скажите Ниро Вульфу, что я дам ему знать о своем решении.
Мой собеседник подошел к двери и толкнул ее. Он перешагнул порог, прикрыл дверь, и я слышал его шаги по лестнице; но он не захватил свою шляпу и плащ, и я чуть не свихнулся, пытаясь придумать что-нибудь. Я недалеко продвинулся в этом занятии, когда снова услышал на лестнице приближающиеся шаги, и они - теперь уже втроем вошли в комнату.
Мой противник обратился к Худому:
- Сколько времени на твоих часах?
Худой посмотрел на свое запястье.
- Десять тридцать две.
- В половине одиннадцатого отвяжите ему левую руку. Оставьте его в таком положении и уходите. Ему понадобится минут пять или больше, чтобы высвободить другую руку и ноги. У тебя есть возражения?
- Нет. И у него не будет поводов для недовольства нами.
Убийца достал из кармана пачку денег, испытывая некоторые затруднения из-за перчаток, отобрал две бумажки по двадцать долларов, подошел к столу и обтер их с обеих сторон своим носовым платком.
Потом протянул их Худому.
- Я уже заплатил обусловленную сумму, как вам известно. Это прибавка за то, чтобы вы не оказались слишком нетерпеливыми и не ушли раньше половины одиннадцатого.
- Не бери их! - резко крикнул я.
Худой обернулся, держа деньги в руках.
- В чем дело на них микробы?
- Нет, но это жалкие гроши, простофиля! Он должен тебе не меньше десяти тысяч!
- Чушь! - презрительно сказал убийца и подошел к кровати, чтобы взять плащ и шляпу.
- Отдай мне мою двадцатку! - попросил Н. - Б.
Худой стоял, наклонив голову и глядя на меня. У него было не слишком заинтересованное выражение лица скорее скептическое, и я понял, что оно значит больше, чем мои слова. Когда убийца взялся за плащ и шляпу и повернулся к двери, я с усилием наклонился влево и встал. У меня не было никаких соображений относительно того, как преодолеть расстояние, отделявшее меня от двери. Стул помешал бы мне перекатываться по полу, я не мог ползти, помогая себе руками, и даже предпринять попытки подпрыгнуть. Но я встал, потратив на это не слишком много времени, упал на правый бок, плотно придвинув стул к двери еще до того, как кто-либо из них успел спохватиться и кинуться ко мне.
- А тебе не кажется, - бросил я Худому, - что ты продешевил? Только дай ему уйти, и ты поймешь это! Хочешь узнать его имя? Миссис Карлайл, миссис Хоумер Н. Карлайл. Тебе нужен ее адрес?
Убийца, который двинулся в мою сторону, застыл на месте. Он - или, следовало сказать, она напряглась, как стальной прут; глаза из-под длинных ресниц смотрели на меня.
- Миссис? - недоверчиво переспросил Худой.
- Да. Это женщина. Я связан, а вы нет. Я бессилен, зато вы можете заняться ею. Вы могли бы поделиться со мной этими десятью тысячами. - Она сделала какое-то движение. - Следи за ней!
Н. - Б., который двинулся было ко мне и остановился, повернулся к ней.
При падении я больно ударился головой, ее саднило. Худой подошел к миссис Карлайл, отдернул обе полы ее двубортного плаща, потом выпустил их и отступил назад на шаг.
- Может быть, это и женщина, - сказал он.
- Нам легко выяснить это, - подал голос Н. - Б.
- Действуй же! - убеждал я. - Ты проверишь ее и заодно мои слова.
Действуй!
Н. - Б. подошел к миссис Карлайл и протянул руку.
Она вся сжалась и завизжала:
- Не прикасайтесь ко мне!
- Я только... - озадаченно сказал Н. - Б.
- Что это за шутка? - спросил Худой. - Насчет десяти тысяч долларов?
- Это длинная история, - ответил я, - и я расскажу ее, если вы хорошо попросите. После того как она выйдет отсюда и благополучно вернется к себе домой, нам уже к ней не подступиться. Все, что нужно сделать - так это установить связь между ней - такой, какая она сейчас, здесь, в этом маскараде, и миссис Хоумер Н. Карлайл, какою она станет, когда придет домой.
Если нам удастся провернуть это, деньги наши. Пока она здесь, с нами, и работает под мужчину, но, когда попадет домой, нам до нее уже не добраться.
- Ну и что? - спросил Худой. - Я не взял с собой фотоаппарата.
- У меня есть кое-что получше. Развяжите меня, и я покажу вам.
Мое предложение пришлось Худому не по душе. Он смотрел на меня несколько секунд и потом оглянулся на вторую парочку. Миссис Карлайл лежала на спине поперек кровати, а Н. - Б. стоял рядом, подперев руками бока и изучая ее.
Худой повернулся ко мне:
- Предположим, я сделаю это. Что дальше?
- Хотя бы переверни меня. Веревки режут мне кисти.
Он подошел и взялся одной рукой за спинку стула и другой ухватил меня за руку; я поставил ногу на пол, чтобы использовать ее как опору. Худой оказался сильнее, чем можно было предположить. Уже сидя на стуле, я по-прежнему загораживал дверь.
- Достань бутылочку из правого кармана моего плаща... - сказал я. - Нет, здесь, в плаще, который на мне. Надеюсь, что она не разбилась.
Худой вынул бутылочку. Она оказалась целой. Он поднес ее к свету, чтобы прочитать этикетку.
- Что это?
- Нитрат серебра. Он оставляет черные несмываемые пятна на всем, в том числе и на человеческой коже. Закатай брюки на ее ноге и пометь им.
- Что дальше?
- Пусть уходит. Играя против трех свидетелей, готовых рассказать, как и когда ее пометили, ей не отвертеться.
- Откуда он взялся у тебя?
- Я надеялся пометить ее сам.

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- Мы не причиним ей вреда?
- Нисколько. Вылей немного на меня - в любом месте по своему выбору.
Худой снова посмотрел на этикетку. Я наблюдал за выражением его лица, надеясь, что он не спросит, сколько времени будет держаться пятно, потому что я сам не знал, какой ответ устроит его и не придется ли мне убеждать их.
- Женщина, - пробормотал он, - женщина...
- Да, - сочувственно сказал я. - Наверняка в душе она посмеивалась над вами.
Он повернул голову и позвал:
- Эй!
Н. - Б. обернулся.
Худой приказал ему:
- Держи ее как следует! Но не слишком усердствуй!
Н. - Б. снова повернулся к ней, но за это время миссис Карлайл перестала быть мужчиной или женщиной и превратилась в настоящий циклон. Она отпрыгнула в сторону от его руки, и пока он разбирался, что бы это могло значить, подбежала к столу и схватила пистолет. Когда Н. - Б. наконец двинулся за ней, она нажала на спусковой крючок, и он свалился ей прямо под ноги. Тут и Худой бросился на нее, миссис Карлайл повернулась и снова выстрелила. Но он не упал, и по толчку в мое левое плечо я мог заключить - если в тот момент я был в состоянии делать какие-либо заключения, - что пуля не могла пройти сквозь Худого прежде, чем застрять во мне. Она нажала на спусковой крючок в третий раз, но Худой уже схватил ее за руки и начал выкручивать их.
- Эта стерва ранила меня! - возмущенно завопил Н. - Б. - Она попала мне в ногу!
Худой заставил ее опуститься на колени.
- Подойди и развяжи меня, - сказал я, - и найди телефон.
Если не считать локтей, лодыжек, плеча и головы, я чувствовал себя превосходно. ***
- Я надеюсь, что вы удовлетворены, - кисло сказал инспектор Кремер, - Вы с Гудвином снова попали в газеты. Не получили гонорара, зато добились бесплатной рекламы. А я снова остался с носом.
Вульф довольно хмыкнул.
Полицейские занялись своей обычной работой: наведались к Н. - Б. в госпиталь; побеседовали с мистером и миссис Карлайл в кабинете окружного прокурора; собрали вещественные доказательства того, что мистер Карлайл предоставлял Дорис Хаттен все необходимое для платежей за квартиру и что миссис Карлайл знала об этом; подвергли бесконечным расспросам Худого и так далее. Мне приятно подтвердить, что Худой, которого звали Гербертом Марвелом, оказался крепким орешком.
- Вопрос, из-за которого я главным образом и пришел, - продолжал Кремер, - заключается в следующем. Теперь мне понятно, что я ничего не мог поделать. У меня нет сомнений в том, что Синтия Браун описала миссис Карлайл Гудвину и, может быть, в придачу даже сообщила ее имя, а Гудвин рассказал вам. Вам же захотелось приписать всю заслугу себе. Я полагаю, вы исходили из того, что вам удастся вытянуть деньги из кого-нибудь. Вы оба промолчали об этих уликах. - Он сделал движение рукой. - О'кей, я не в силах доказать свои выводы. Но я знаю об этом и хочу довести до вашего сведения, что мне все известно. И я не намерен закрывать глаза на ваши уловки.
- Ваша слабость состоит в том, - заметил Вульф, - что если вы не можете доказать свою правоту, а вы, конечно, не можете, то и я не смогу доказать, что вы заблуждаетесь.
- О, нет, вы смогли бы. Но не станете этого делать!
- Я бы с удовольствием опроверг ваши слова. Ну как?
Кремер подался вперед.
- Тогда ответьте мне. Если бы Синтия Браун не описала миссис Карлайл, как в таком случае вы выбрали ее адресатом записки?
Вульф пожал плечами.
- Я уже говорил вам, что это был простой расчет. Я пришел к выводу, что убийца находился среди тех, кто оставался в доме до тех пор, пока тело не было обнаружено. Мой вывод требовал проверки. Если бы в ответ на записку Гудвина не последовало телефонного звонка, это означало бы, что расчет неверен, и мне пришлось бы...
- Да, но почему она?
- Оставалось всего две женщины. Очевидно, миссис Орвин не могла быть убийцей: с таким телосложением ей трудно подделываться под мужчину. Кроме того, она вдова, а, вероятнее всего, Дорис Хаттен была убита ревнивой женой, которая...
- Но почему женщиной! Почему не мужчиной?
- Ах, это! - Вульф взял бокал с пивом и выпил его еще медленнее, чем обычно. Он явно получал удовольствие от беседы. - Я сказал вам в столовой, - Вульф поднял палец, - что мне в голову пришла одна мысль и что мне хотелось обдумать ее. Потом я охотно поделился бы ею с вами, не поступи вы так недоброжелательно и безответственно, приказав опечатать мой кабинет. Это заставило меня усомниться в том, что вы способны правильно воспринять мой совет, поэтому я решил действовать сам.
- А пришла мне в голову всего-навсего мысль обратить внимание на одно обстоятельство: ведь мисс Браун сказала Гудвину, что она не узнала бы "его", если бы на нем не было шляпы! Естественно, на протяжении всего разговора она употребляла мужское местоимение, потому что в квартиру Дорис Хаттен в тот день в октябре заходил именно мужчина, и он остался в ее памяти как мужчина.
Но мисс Браун увидела его в моей оранжерее - однако на мужчинах не было шляп! Они оставили их внизу. Кроме того, я сам был в зале и видел, что почти все женщины были в шляпах!
Вульф развел руками.
- Следовательно, это была женщина.
Кремер не сводил глаз с Вульфа.
- Я не верю этому, - решительно сказал он.
- У вас есть запись рассказа Гудвина об их беседе.
- И все равно я не могу поверить.
- Есть и другие доводы. - Вульф загнул палец. - Ну, например... Убийца Дорис Хаттен имел свой ключ от ее квартиры. И наверняка ее содержатель, который с такой предусмотрительностью избегал разоблачения, не появился бы так неожиданно из-за боязни наткнуться на посторонних. А кто еще мог иметь возможность изготовить дубликат с ключа, если не ревнивая жена?
- Говорите что угодно. Я отказываюсь верить вам.
Ну, что же, думал я про себя, заметив на лице Вульфа самодовольную улыбку и на сей раз одобрив ее, у Кремера был выбор, верить ему или нет.
Что касается меня, то у меня выбора не было.

Предыдущая страница 5


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] 1 2 3 4 5


Рекс Стаут

Маска для убийства

Цикл: "Ниро Вульф"

Читать книгу
Нет описания
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.