Рекс Стаут - Лига перепуганных мужчин

1 Рекс Стаут

Глава 1

В полдень пятницы мы с Вульфом сидели в кабинете.
Как оказалось, имя Поля Чапина и его хитроумные идеи о том, что можно мстить в полной мере и избежать расплаты за содеянное, все равно привлекли бы наше внимание вскоре после их появления. Но в полдень этой пятницы сочетание ноябрьского дождя и отсутствия выгодного дела привело нас к прологу, к драме, которая вот-вот готова была начаться.
Вульф пил пиво и рассматривал изображения снежинок в книге, которую ему кто-то прислал из Чехословакии. Я проглядывал утренние газеты, перепрыгивая с одной страницы на другую. Я читал эту газету еще за завтраком, затем в одиннадцать часов, и сейчас, в разгаре дождливого дня, я еще с ней. Я не терял надежды отыскать две-три статьи, которые могли бы дать пищу для моего ума, потому что мне стало казаться, что мозг мой стал усыхать.
Конечно, я читаю и книги, но только я никогда еще не получал ни от одной из них настоящего удовлетворения, меня никогда не покидает чувство, что в них нет ничего живого, все мертво, все ушло. В чем же их польза? С таким же успехом вы можете попытаться развлечься на пикнике, устроенном на кладбище.
Однажды Вульф спросил у меня, какого дьявола я притворяюсь, что читаю книгу, и я ему ответил, что делаю это исключительно из соображений культуры.
На что он сказал, что мне следовало бы воздержаться от подобного труда, ибо культура подобна деньгам: легче всего приходит к тому, кому она менее всего нужна.
Так или иначе, поскольку газету я уже успел просмотреть дважды, то она была немногим лучше книги, и я держал ее в руках только для того, чтобы у меня не слипались глаза.
Вульф, казалось, ушел с головой в картинки. Посмотрев на него, я подумал: "Сейчас он в бою со стихиями. Он пробирается через страшную пургу, сидя удобно в своем любимом кресле и рассматривая в книжке сложные очертания снежинок. Это преимущество артистической натуры, наделенной богатым воображением".
А вслух я сказал:
- Вам нельзя засыпать, сэр. Это было бы непростительным легкомыслием.
Вы замерзнете до смерти.
Вульф перевернул страницу, не обращая на меня внимания.
Я не отставал:
- В посылке из Каракаса от Ричардса не хватает двадцати луковиц. Раньше за ним такого не водилось.
Опять без результата.
Я сказал:
- Фриц сказал, что индейка, которую нам прислали, слишком стара, чтобы ее жарить; она будет жесткой, если ее часа два не потушить, что, по вашему мнению, ослабляет аромат. Так что индейка по сорок одному центу за фунт будет испорчена.
Вульф перевернул еще одну страницу. Я внимательно посмотрел на него и спросил:
- Вы видели в газете заметку о женщине, имеющей обезьянку, которая спит в изголовье ее кровати, обвив хвостом ее руку? И еще одну про мужчину, нашедшего на улице ожерелье и возвратившего его владелице, а та обвинила его в краже двух жемчужин из ожерелья и добилась его ареста? Не заметили ли вы еще одну - о субъекте, что давал показания по делу о непотребной книге?
Адвокат спросил его, какую цель он преследовал, сочиняя данное произведение, и он ответил, что он совершил убийство, а все убийцы обязательно говорят о совершенном преступлении, и, может, это его форма исповеди? Я все же не уразумел точку зрения автора. Если книга грязная, то она грязная, и не все ли равно, почему она создана такой? Адвокат же уверяет, что если писатель преследовал благородную цель, то непристойность его творения не идет в счет.
С таким же успехом можно утверждать, что если моей задачей является попасть камнем в пустую консервную банку, то нельзя винить меня за то, что я при этом выбью вам глаз. Можно также сказать, что если моей целью является покупка для моей старой бедной бабушки шелкового платья, то не имеет никакого значения, если для этого я ограбил кассу Армии Спасения. Вы можете сказать...
Я таки достал его. Он не поднял глаз от страницы, его голова не шевельнулась, массивный корпус оставался неподвижным в специально для него сделанном кресле, но я отлично видел, как зашевелился его правый указательный палец, и я знал, что его допек.
Он сказал:
- Арчи, замолчи!
Я усмехнулся.
- Не выйдет, сэр. Великий Боже, неужели я должен сидеть здесь до своего смертного часа сложа руки? Может, позвонить "Пинкертонам" и спросить: не нужен ли им наблюдающий за отдельными номерами или что-нибудь в этом роде?
Если у вас в доме хранится килограмм динамита, то, рано или поздно, он взорвется. Вот я и есть этот килограмм динамита. Может, мне сходить в кино?
Огромная голова Вульфа наклонилась вперед на одну шестнадцатую дюйма, этот выразительный кивок означал: "Ради Бога! Немедленно!"
Я поднялся со стула, бросил газету на середину своего стола, повернулся кругом и... опять сел.
- Что вам не понравилось в моих аналогиях? - спросил я.
Вульф перевернул страницу.
- Скажем, - пробормотал он терпеливо, - что в подборе аналогий ты не имеешь себе равных. Пусть так.
- Хорошо, согласен. Я вовсе не стремился затеять ссору, сэр. Просто я нахожусь в очень напряженном положении: я никак не могу изобрести третий способ скрестить ноги. Вот уже больше недели я занимаюсь этой проблемой.
Внезапно у меня в голове мелькнула мысль, что Вульфа нельзя привлечь к этой проблеме, поскольку его ноги были до того толсты, что их вообще нельм было скрестить. Но из тактических, соображений я решил этого не упоминать.
Я вернулся к газетной статье.
- Этот тип, что давал вчера показания на свидетельском месте, наверняка чокнутый. Он заявил, что совершил убийство, а поскольку все убийцы хотят исповедоваться, то он и написал книгу, изменив в ней имена и место действия, характеры и обстоятельства, чтобы исповедуясь, не подвергать себя опасности.
Судья попался остроумный и саркастический. Он заявил, что, хотя этот тип и является изобретателем историй, в суде ему не следует пытаться работать судебным шутом. Спорю, что и адвокаты здорово над этим смеялись!
А вот автор статьи утверждает, что это не было шуткой, книга была написана именно с такой целью, налет же несоответствия жизни в ней - чистая случайность или камуфляж. В действительности, он ухлопал человека. В итоге судья назначил ему штраф пятьдесят долларов за оскорбление суда и выпроводил его с места свидетеля. Полагаю, что он псих? Как по-вашему?
Бочкообразная грудь Вульфа поднялась и опустилась в шумном вздохе, он вложил в книжку закладку, захлопнул ее, положил на стол, после чего откинулся на спинку кресла и спросил, мигнув дважды:
- Ну?
Я подошел к своему столу, взял газету и раскрыл ее на нужной странице.
- Его имя Поль Чапин, он написал несколько книг. Название этой "Черт побери деревенщину". Он окончил Гарвард в 1912 году. Паралитик. Здесь подробно описывается, как он поднимался на свидетельское место, волоча изуродованную ногу, но не сказано - которую.
Вульф поджал губу.
- Правильно ли я понял, что "паралитик" - это просторечие, и что ты употребил это слово как метафору, вместо "калека" или "хромоногий"?
- Я ничего не знаю о метафорах, но "паралитик" в моем кругу слово всем понятное.
Вульф вздохнул и стал подниматься с кресла.
- Благодарение Богу, - ворчливо сказал он, - время избавляет меня от твоих дальнейших аналогий и противоречий.
Часы на стене показали без одной минуты четыре - его время идти в оранжерею.
Встав, он одернул края жилета, но, как обычно, не сумел полностью закрыть обтянутый ярко-желтой рубашкой живот и двинулся к двери.
На пороге он остановился.
- Арчи!
- Да, сэр.
- Позвони Марджеру, пусть он сегодня же пришлет мне экземпляр книги Поля Чапина - или как его там? "Черт побери деревенщину".
- Возможно, что он не сможет этого сделать, так как книга изъята из продажи вплоть до вынесения судебного решения.
- Ерунда! Поговори с Марджером. Для чего существуют запрещения, как не для популяризации литературы?!
Он направился к лифту, а я сел за свой стол и потянулся к телефону.

Глава 2

На следующее утро, в субботу, после завтрака, в течение какого-то времени я поморочил себе голову с каталогом растений, а потом направился на кухню изводить Фрица.
Вульфа, конечно, нельзя было ждать внизу ранее одиннадцати часов. Он был в оранжерее среди десяти тысяч орхидей, выстроенных рядами на скамьях и попках.
Вульф сказал мне однажды, что орхидеи - это его наложницы: неблагодарные, дорогостоящие, паразитические и весьма темпераментные красавицы. Скрещивая особи разной формы и расцветки, он доводил их до совершенства, а потом кому-нибудь отдавал. Он ни разу не продал ни одного цветка. Его терпение и изобретательность в сочетании с опытностью Теодора Хорстмана приводили к потрясающим результатам и создали оранжерее на крыше известность в кругах людей, резко отличавшихся от посетителей, интересы которых сосредотачивались на конторе внизу.
В одиннадцать часов я возвратился в кабинет, пытаясь притвориться, что у меня найдется занятие, если я его поищу. Но в отношении притворства дело у меня обстоит неважно. Я думал о том, с каким бы удовольствием я ухватился за любое настоящее дело, не считаясь с непременными волнениями, утомительной беготней, а иной раз и с опасностью. Ибо, в конечном итоге, это сулило прибыль. Я даже согласен был стать "хвостом" к какой-нибудь хористке или прятаться в ванной, чтобы уличить какого-нибудь малого в воровстве зубной пасты, - все, что угодно, кроме промышленного шпионажа.
Вошел Вульф и пожелал мне доброго утра. Корреспонденция не отняла много времени. Он подмахнул несколько чеков и спросил меня со вздохом, сколько у нас осталось денег в банке, после чего продиктовал пару коротких писем. Я их напечатал и бросил в ближайший почтовый ящик.
Когда я возвратился назад, Вульф мрачно сидел перед второй бутылкой пива, прислонясь к спинке кресла. Мне показалось, что он взглянул на меня из-под опущенных век. Я подумал, что хорошо уже то, что он снова не вернулся к своим прелестным снежинкам.
Я сел за стол и закрыл машинку.
Вульф изрек - Арчи, Будда сказал, что человек может познать все на свете, если будет ждать достаточно долго.
- Да, сэр, - перебил его я, - вы хотите сказать, что если мы будем продолжать наше сидение, то мы обогатим наши познания во много раз.
- Не во много раз, но они станут больше, намного больше за каждое столетие.
- Ваши, может быть, мои - нет. Если я просижу без дела еще два дня, я настолько одурею, что позабуду и то, что знал раньше.
Глаза Вульфа слегка блестели.
- Мне не хотелось бы выражаться двусмысленно, но разве в нашем случае это не означало бы приобретения?
- Если бы вы однажды не дали мне инструкцию не посылать вас к черту, то я послал бы вас сейчас к черту!
- Хорошо. - Вульф проглотил пиво и вытер губы. - Ты оскорблен.
Следовательно, ты проснулся. Ты помнишь, что в прошлом месяце ты уезжал на десять дней со специальным поручением, и что во время твоего отсутствия твои обязанности выполнялись двумя молодыми людьми?
Я кивнул и усмехнулся. Один из них был приглашен из агентства "Метрополитен" как телохранитель для Вульфа, а второй был стенографистом от Миллера.
- Да, вдвоем они кое-как справлялись.
- Совершенно верно. В один из тех дней сюда явился человек и попросил меня решить его судьбу. Браться за его поручение я посчитал неразумным.
- Да, сэр, я нашел запись. Сразу видно, что стенографист от Миллера еще не имеет большого навыка. Он не смог написать...
- Имя было Хиббард. Эндрю Хиббард - преподаватель психологии из Колумбийского университета. Это было двадцатого октября, в субботу, то есть две недели назад. Не прочтешь ли ты мне запись?
Вульф опустил стакан, откинулся на спинку кресла, переплел пальцы на своем толстом животе и сказал:
- Приступай.
- О'кэй. Сначала идет описание внешности мистера Хиббарда. "Невысокий джентльмен лет пятидесяти, острый нос, темные глаза..."
- Довольно. Это я могу наскрести и в собственной памяти.
- Хорошо, сэр. Похоже, что мистер Хиббард начал со слов: "Как поживаете, сэр? Меня зовут..."
- Пропусти обмен любезностями.
- Отсюда пойдет? Мистер Хиббард сказал: "Мне посоветовал обратиться к вам мой друг, имя которого упоминать нет необходимости. Мною движет только страх. Я хочу сказать, что я был напуган и отправился к вам".
Вульф кивнул. Я продолжал читать:
Вульф: "Да? Расскажите мне об этом".
Хиббард: "По моей карточке вы узнали, что я работаю на кафедре психологии Колумбийского университета. Поскольку вы являетесь крупным специалистом, вы, очевидно, уже заметили на моем лице, да и во всем моем поведении, клеймо страха, граничащего с паникой".
Вульф: "Я заметил, что вы расстроены, но я не располагаю возможностью определить, является ли данное состояние хроническим или острым".
Хиббард: "Хроническим. Во всяком случае, становится таковым. Вот почему я решил прибегнуть к вашей помощи. Я невыносимо напряжен душевно. Моя жизнь в опасности... Нет, не так, гораздо хуже, я утратил право на собственную жизнь... Я это понимаю. Я приговорен к смерти".
Вульф: "Конечно, сэр, я тоже. Все мы смертны".
Хиббард: "Ерунда. Извините меня. Я говорю не о первородном грехе, мистер Вульф. Меня убьют. Один человек хочет меня убить".
Вульф: "Вот как? Когда? Каким образом?"
Вульф прервал меня.
- Арчи, опускай "мистеров".
- О'кэй. Просто этот юноша от Миллера воспитан в строгих правилах и ничего не пропускал. Кто-то предупредил его, что он обязан относиться с уважением к своему хозяину сорок четыре часа в неделю, когда больше, когда меньше... как покажет дело. Итак, дальше:
Хиббард: "Этого я не могу сказать вам, сэр, поскольку и сам не знаю.
Кроме того, о ряде вещей я вынужден буду умолчать. Кое-что я, конечно, смогу вам рассказать. Я могу рассказать... ну... много лет назад я нанес увечье... весьма серьезное увечье одному человеку. Я был не один, в этом участвовали и другие, но случилось так, что основная ответственность лежит на мне. Во всяком случае, я расцениваю это так сам. Это была мальчишеская выходка... с трагическим исходом. Я никогда этого себе не прощу. А также и остальные, кто был к этому причастен, по крайней мере большинство из них наверняка... Не то, чтобы меня постоянно терзали угрызения совести, ведь это все произошло двадцать пять лет назад - и сам я психолог, и постоянно имею дело со всякими отклонениями от норм у других людей, так что я не могу допустить ничего подобного со мной.
Итак, мы искалечили этого юношу, исковеркали всю его жизнь, уж если быть вполне откровенным. Естественно, что все мы чувствовали себя ответственными за это дело, так что на протяжении этих двадцати пяти лет некоторые из нас предпринимали попытки ему помочь. Иногда мы объединялись, дабы найти лучшее решение. Все мы люди занятые... но мы никогда не отказывались от этого бремени. Это было крайне трудно, потому что с каждым проходящим годом сам этот юноша, ставший мужчиной, делался все более странным. Мне известно, что в средней школе он проявлял признаки настоящего таланта, а позднее, уже в колледже, после получения увечья, его считали самым блестящим студентом... Позднее его одаренность, вероятно, сохранилась, но, как бы это выразиться, - стала извращенной. В один прекрасный день... около пяти лет назад я окончательно пришел к выводу, что он психопат".
Вульф: "Значит, вы продолжали поддерживать с ним знакомство?"
Хиббард: "Да, большинство из нас... Кое-кто виделся с ним часто, один или двое считались его близкими друзьями. Примерно к этому времени его скрытая одаренность достигла зрелости. Он... Ну... он совершал поступки, которые вызывали восхищение и интерес. Я по-прежнему был убежден, что он психопат, однако переживал за него уже не так сильно, потому что мне казалось, что он достиг удовлетворяющего его и в известной мере компенсирующего положения. Но я заблуждался, а мое пробуждение было ужасным.
У нас был вечер встречи, сбор нашей группы, и один из нас был убит.
Сначала мы все думали, что был несчастный случай, но он - тот человек, которого мы искалечили - тоже был там. А через несколько дней каждый из нас получил по почте его сообщение, в котором было написано, что он убил одного из нас, очередь остальных наступит позднее, что он вступил на "корабль мести".
Вульф: "Понятно. Психопатия стала казаться почти эвфемизмом".
Хиббард: "Совершенно верно, но мы ничего не могли поделать".
Вульф: "Поскольку вы располагали доказательством, то самое правильное было бы поставить в известность полицию".
Хиббард: "Никаких доказательств у нас не было".
Вульф: "А его сообщение?"
Хиббард: "Все они были напечатаны на машинке, не имели подписи и были составлены в витиевато-туманных выражениях, которые делали их непригодными для такой практической цели, как стать уликой. Он даже весьма предусмотрительно изменил свой стиль, в этом послании он резко отличался от его собственного. Но нам-то все было совершенно ясно. Каждый из нас получил по такому предупреждению, и получили только те, что присутствовали на встрече. Все члены "Лиги" без исключения. Конечно..."
Вульф: "Члены "Лиги"?"
Хиббард: "Это не имеет значения, просто сорвалось с языка. Много лет назад, когда несколько человек из нас собрались обсудить положение дел, один из нас, во хмелю разумеется, предложил нам называть себя "Лигой Искупления".
Название прозвучало. Позже его употребляли редко, и то только в шутку.
Сейчас, я полагаю, шутки кончились...
Хочу сказать, что мы, конечно, не все живем в Нью-Йорке, только около половины. Один из нас получил свое предупреждение также и в Сан-Франциско.
Тогда несколько человек собрались в Нью-Йорке и обсудили положение вещей. Мы произвели нечто вроде расследования и повидались с ним. Он отрицал свое участие в этом деле, но мне показалось, что его черная душа радовалась, несмотря на его невинный вид".
Вульф: "Дальше".
Хиббард: "Некоторое время было тихо. Три месяца. Потом был убит еще один из нас. Обнаружен мертвым. Полиция решила, что это самоубийство, вроде все данные указывали на это. Но через два дня почта принесла нам новые предупреждения. Содержание было примерно таким же, и источник, разумеется, был тот же самый. Предупреждение, как я считаю, было сочинено весьма умно, даже блестяще".
Вульф: "На этот раз вы, естественно, обратились в полицию?"
Хиббард: "Почему "естественно"? У нас по-прежнему не было никаких доказательств".
Вульф: "Мне думается, что это был бы самый разумный ход. Уверен, что кое-кто из вашей компании на него пошел бы".
Хиббард: "Они сделали это. Я был против, но они все же пошли".
Вульф: "Почему вы были против?"
Хиббард: "Я чувствовал, что это бесполезно. А также... ну... я не мог присоединиться к требованию возмездия и возможного лишения жизни для человека, которого мы сами же искалечили... Вы меня понимаете?"
Вульф: "Вполне. Но если полиция в первом случае не могла отыскать доказательств, то во второй-то раз они смогли?"
Хиббард: "Они ни к чему не пришли. Он сделал из них полнейших ослов.
Позже он пересказал мне их вопросы и свои ответы".
Вульф: "Вы еще видитесь с ним?"
Хиббард: "Конечно. Мы же друзья. Полиция ничего не добилась. Кое-кто из нашей "Лиги" нанял частных детективов. Это было двенадцать дней назад.
Детективы добились таких же результатов, что и полиция... я в этом уверен, и суть в том, что кое-что случилось. Я мог бы говорить об опасениях, предчувствиях, о мерах предосторожности и т. д. Подобных слов существует множество. Я сумел бы обрисовать ситуацию на языке психологии, но простая истина заключается в том, что я слишком напуган, чтобы продолжать жить под таким гнетом. Я хочу поручить вам защитить мою жизнь".
Вульф: "Так что же случилось?"
Хиббард: "Ничего существенного для остальных. Только для меня. Он пришел ко мне и сказал кое-что. Вот и все. Думаю, что повторять этого не стоит. В результате, признаюсь, я совсем потерял голову от страха. Я боюсь ложиться спать и боюсь вставать. Я хочу получить гарантию полной безопасности, а это можете обеспечить только вы. Друг, рекомендовавший мне обратиться именно к вам, сказал, что вы наделены примечательным сочетанием талантов и всего лишь одной-единственной слабостью. Она, эта женщина, употребила какое-то выражение, только я его не припомню: не то скаредность, не то жадность... Я не миллионер, но у меня помимо сильного желания, имеется солидный частный капитал, а в таком состоянии я не способен торговаться".
Вульф: "Я всегда нуждаюсь в деньгах. Но это, разумеется, мое личное дело. Я возьмусь за то, чтобы он "сошел со своего корабля мщения" за десять тысяч долларов".
Хиббард: "Заставить его отказаться от мщения? Это невозможно. Вы его не знаете!"
Вульф: "Точно так же, как и он не знает меня. Нашу встречу можно организовать".
Хиббард: "Я имел в виду не это. Для этого потребуется нечто большее, чем простая встреча. Гораздо больше, как мне кажется, чем ваш талант. Но это уж к делу не относится. Очевидно, я недостаточно ясно выразился. Я не стану платить десять тысяч долларов, как и любую другую сумму, за то, чтобы этого человека можно было передать в руки "правосудия". Ха! Слово, кипящее червями... В любом случае я не стану принимать в этом участия, даже под угрозой смерти... Я не назвал вам имени этого человека и не назову.
Возможно, я и без того уже открыл слишком многое. Вас я прошу лишь обеспечить мне личную безопасность, но уничтожать моего противника я не намерен!"
Вульф: "Но если первое потребует второго?"
Хиббард: "Надеюсь, что нет... Молю Бога, чтобы нет... Конечно, я не требую от вас абсолютной гарантии моей неприкосновенности, но ваш опыт и находчивость, я уверен, будут стоить тех денег, которые вы просите".
Вульф: "Глупости! Моя находчивость, как вы выразились, ровно ничего не будет стоить, если вы так ограничиваете мои возможности. Должен ли я понять, что вы хотите поручить мне защищать вашу жизнь против враждебных планов этого субъекта, но лишаете меня права предпринять какие-либо шаги для его разоблачения и обуздания?"
Хиббард: "Да, сэр, совершенно верно. Мне сказали, что если ваши способности будут направлены на достижение какой-нибудь определенной цели, то все попытки противной стороны обвести вас вокруг пальца будут напрасными".
Вульф: "Нет, мистер Хиббард, хотя я и нуждаюсь в деньгах - нет. Но вот что нужно вам, если вы настаиваете на вашем донкихотстве. Во-первых: если вы имеете иждивенцев - застрахуйте вашу жизнь на очень крупную сумму.
Во-вторых: смиритесь с фактом, что ваша смерть всего лишь вопрос времени, и не тратьте ни энергии, ни денег на меры предосторожности. Если этот человек решил вас убить, и если он обладает хотя бы обычным умом, не говоря уж об одаренности, которую вы ему приписываете, - вы умрете. На свете существует великое множество способов убийства своих собратьев... Так что, если ваш приятель хоть наполовину так одарен, как вы считаете, и не выработал "собственного почерка", как большинство преступников, можно предположить, что он придумает весьма разнообразные и оригинальные способы разделаться с членами вашей "Лиги". Возможно, ему даже удастся изобразить нечто новенькое.
Мне кажется, что для вас не все еще потеряно. Почему вы думаете, что следующей жертвой будете непременно вы? Возможно, что до вас он отправит на тот свет еще многих людей и в чем-то при этом просчитается или ему просто не повезет? Или кто-либо из членов вашей "Лиги", не такой Дон Кихот, как вы, обратится ко мне. Вас бы это спасло".
Хиббард: "Я буду платить дам пятьсот долларов в неделю".
Вульф: "Весьма сожалею. До сих пор я твердо знал, что деньги, положенные на мой счет в банк, действительно заработанные, а тут этого не будет, так что я не могу взяться за ваше дело".
Хиббард: "Но, мистер Вульф, вы не можете так со мной поступить... Я пришел сюда... Боже мой! Вы моя единственная надежда..."
Вульф остановил меня.
- Довольно, Арчи.
Я взглянул на него.
- Здесь осталось еще немножко.
- Знаю, мне это неприятно слушать... Я отказался от этих пятисот долларов, возможно, даже тысячи. Я не пожелал отступать со своих позиций.
Твое чтение пробуждает во мне напрасные сожаления. Заканчивай. Мистер Хиббард не поддался на мои уговоры, моя потрясающая принципиальность ни к чему не привела. Обычно требуется сильно ударить по крупу, чтобы кобыла затанцевала, но эта "кобыла" совершенно не реагировала на мой стек. Ты в это время был в отъезде, а после твоего возвращения мы не говорили об этом инциденте. Странно, что ты совершенно случайно заставил меня о нем вспомнить.
- Не понимаю.
- Изводя меня своими рассуждениями о человеке, давшем показания на свидетельском месте в суде. Как тебе известно, книгу прислали. Я читал ее вчера вечером.
- Почему?
- Не изводи меня. Я читал ее потому, что это книга... Я люблю читать книги.
- Да, и что же?
- О, тебя это развлечет. Поль Чапин, вызванный для дачи показаний в суд, автор книги "Черт побери деревенщину", и является злодеем Эндрю Хиббарда. Он и есть мститель психопат за некогда причиненное ему трагическое увечье.
Я посмотрел на Вульфа, зная, что он любит придумывать всяческие истории для "тренировки"...
- А почему он?
Веки Вульфа чуть-чуть приподнялись.
- Полета воображения тут не потребовалось: шаг за шагом, при помощи умственных процессов. Может, и ты их имеешь?
- Я очень высоко их расцениваю.
- Полагаю, что так... Мистер Хиббард употребил необычную фразу: "он вступил на корабль мести". Эта самая фраза дважды встречается в "Черт побери деревенщину". Дальше: мистер Хиббард упомянул подробности, доказывающие, что этот человек был писателем. Например, говоря о том, что он в "предупреждении" полностью изменил свой стиль, мистер Хиббард сказал, что пять лет назад этот человек занял, как он выразился, "компенсирующее положение в обществе". Сегодня утром я кое-кому позвонил. В 1929 году вышла первая книга Поля Чапина, сразу же принесшая ему успех, а в 1930 - вторая.
Кроме того, Чапин остался калекой после полученного им в Гарварде двадцать пять лет назад увечья. Если тебе этого мало...
- Нет. Я очень вам благодарен. Теперь, когда вы знаете, кто этот малый, все отлично. Только что вам это дает? Кому вы собираетесь послать счет?
Две складки на щеках Вульфа слегка разгладились, и я понял, что он думает, будто ему смешно.
- Наверное, вы радуетесь тому, что Фриц готовит на обед кукурузные оладьи под вкусным соусом, а до звонка осталось десять минут?
- Нет, Арчи.
Складки на его лице нагло сошлись.
- Я упомянул сразу, что меня данная история увлекает. Конечно, весьма проблематично, даст она нам что-либо или нет в отношении заработка. Но, как всегда, толчок исходит от тебя. К счастью, наша ставка минимальна - проигрывать не будет обидно. Существует несколько каналов подхода, но я полагаю... да. Вызови мистера Хиббарда к телефону. Позвони в Колумбийский университет и домой...
- Да, сэр. Говорить будете вы?
- Да. Держи свою трубку и застенографируй, как обычно.
Я отыскал номер по справочнику и позвонил. Сначала в университет. Там Хиббарда не было. Я позвонил еще по двум-трем дополнительным телефонам, побеспокоил еще четырех-пятерых человек и в финале узнал, что поблизости его нигде нет и никто, кажется, не знает, где он может быть. Тогда я начал звонить к нему домой, в Академический городок, недалеко от университета. Какая-то безмозглая женщина почти взбесила меня, настаивая, чтобы я ей сказал - кто я такой и что мне нужно. На мои вопросы она отвечала крайне невразумительно и наконец выдала, что мистера Хиббарда, скорее всего, нет дома. Окончание нашего разговора Вульф слушал по своему аппарату.
Я повернулся к нему.
- Через некоторое время я попробую прозвонить еще раз.
Вульф качнул головой.
- Только после обеда. Сейчас без двух минут час.
Я поднялся, потянулся и подумал, что сейчас смогу сделать множество критических замечаний по адресу кукурузных оладий, и в особенности об их соусе. Это было в тот момент, когда "искомое Вульфа" решило прийти к нему само.
Зазвонил телефон. Я снова опустился на стул и взял трубку. Женский голос изъявил желание переговорить с мистером Вульфом. Я спросил, не моту ли я узнать ее имя, а когда она произнесла "Эвелин Хиббард", я попросил ее подождать у аппарата и прикрыл рукой трубку.
- Это Хиббард, - сообщил я Вульфу с усмешкой.
Его брови приподнялись.
- Только это Хиббард женского пола по имени Эвелин, голос молодой, возможно, дочь. Возьмите трубку.
Вульф повиновался, а я прижал свою к уху плечом и достал карандаш и блокнот. Когда Вульф спросил у нее, чего она хочет, я уже в который раз понял, что он является единственным человеком, который разговаривает абсолютно одинаковым тоном и с мужчинами, и с женщинами. Вообще-то в его голосе содержалась множество оттенков, но они не имели никакого отношения к роду собеседника.
Я покрывал листочек знаками скорописи, по большей части моего собственного изобретения, изображая звуки, звучащие в трубке.
- Мистер Вульф, у меня имеется рекомендательное письмо к вам от мисс Сары Барстоу, моей близкой приятельницы. Вы, наверное, помните ее, Вульф? Вы расследовали смерть ее отца. Не могла бы я срочно повидаться с вами? Я звоню от Бидвелла на Пятьдесят второй улице. Я могу быть у вас через пятнадцать минут.
- Очень сожалею, мисс Хиббард, но я в настоящий момент занят. Не могли бы вы приехать в четверть третьего?
- Ох!
После этого донесся ее легкий вздох.
- А я надеялась... я решилась всего десять минут назад. Мистер Вульф, дело срочное, если бы вы смогли...
- В чем заключается срочность?
- Я бы не хотела говорить об этом по телефону. Впрочем, это глупо! Речь пойдет о моем дяде, мистере Эндрю Хиббарде, две недели назад он приходил к вам, помните? Он исчез.
- Вот как? Когда?
- Во вторник вечером, четыре дня назад.
- И вы не получили от него ни слова?

1 Следующая страница


Лига перепуганных мужчин 2

- Ни полслова...
Голос девушки Хиббард задрожал:
- Совсем ничего.
- Та-ак...
Вульф слегка повернулся, чтобы посмотреть на часы, они показали четыре минуты второго, потом его глаза обратились к двери, на пороге которой возникла фигура Фрица.
- Поскольку прошло уже девяносто часов, еще один час ничего не изменит.
Итак, в четверть третьего? Вас это устраивает?
- Раз вы не можете раньше, хорошо, я приеду.
Две трубки были одновременно опущены на рычаги аппарата.
Фриц произнес обычную фразу:
- Обед, сэр.

Глава 3

Я чудак в отношении женщин.
Каждый раз, когда я встречаюсь с новой женщиной в связи с расследованием Ниро Вульфа, в меня сразу же вселяется какой-то бес, в жилах начинает играть кровь, мир окрашивается в розовые тона. Я очарован. Но потом начинается расследование, и все остальное отодвигается на второй план.
Очевидно, я слишком рьяно отношусь к своим служебным обязанностям. И поскольку я из кожи лезу вон, чтобы как следует выполнить полученное от Вульфа задание, роман замирает, так и не развернувшись.
По всей вероятности, именно этим объясняется то, что я до сих пор пребываю холостяком.
Эвелин Хиббард оказалась миниатюрной брюнеткой с привлекательным личиком.
Я, конечно, сидел за своим столом, готовый стенографировать, так что мог только изредка бросать на нее взгляды, когда случался перерыв в работе.
Если ее и мучила тревога за судьбу дяди, то она придерживалась правила, которое Вульф окрестил "англосаксонской обработкой эмоций", что означало поступить с ними, как с фруктами: заморозить и спрятать у себя в животе.
Девушка сидела неподвижно в кресле, не отводя своих красивых темных глаз от лица Вульфа, и только раз взмахнула ресницами в моем направлении. Она принесла с собой пакет, завернутый в коричневую бумагу, и держала его у себя на коленях.
Вульф сидел, откинувшись на спинку кресла, опустив подбородок и положив руки на подлокотники. По его обыкновению, он только через час после еды соединил пальцы рук на самой высокой точке своего живота.
Мисс Хиббард объяснила, что проживает вместе со своей младшей сестрой у дяди, в многоквартирном доме на Сто тринадцатой улице. Их мать умерла, когда они были детьми. Отец женился вторично и живет а Калифорнии. Их дядя холостяк. Дядя Эндрю ушел из дома во вторник вечером, часов в десять, и не вернулся. Никакой записки, никакого телефонного звонка не последовало. Ушел он один, мимоходом сообщив Руфи, то есть младшей сестре, что хочет подышать свежим воздухом.
Вульф спросил:
- Это не имеет прецедента?
- Простите...
- Он никогда не поступал так раньше? Не исчезал из дома на несколько дней? Вы на самом деле не представляете, где он может быть?
- Нет. Но мне кажется... я боюсь... что его убили.
- Понятно.
Глаза Вульфа приоткрылись.
- Естественно, что такая мысль должна была прийти вам в голову. По телефону вы упомянули о его визите ко мне. Известно ли вам, с какой целью он ко мне приходил?
- Да, об этом мне все известно. От моей подруги Сары Барстоу я узнала про вас. Это я убедила дядю обратиться к вам. Я знаю, что он вам сказал, и что вы ему ответили. Я обозвала дядю сентиментальным романтиком. Так оно и есть...
Она замолчала, чтобы справиться с дрожащими губами, потом заговорила так же твердо:
- Я - нет. Я твердо стою на земле. Я думаю, что мой дядя убит, и человек, который его убил, - Поль Чапин, писатель. Я пришла сюда, чтобы сказать вам это.
Ее слова подтвердили правильность вывода, к которому пришел Вульф, не вставая со своего кресла. Не слишком ли поздно? Пятьсот долларов в неделю вылетели на ветер.
- Весьма возможно, - согласился с ней Вульф. - Спасибо за визит, но, как мне кажется, сейчас было правильнее привлечь к делу внимание полиции и окружного прокурора.
Она кивнула.
- Вы совершенно такой, каким мне обрисовала вас Сара Барстоу. Полиция занимается этим делом со среды. По просьбе ректора университета они обещали не предавать это дело широкой огласке, чтобы не было лишних разговоров. Но полиция... с таким же успехом можно было бы направить меня на матч с Капабланкой. Мистер Вульф...
Пальцы ее сжатых рук, покоящихся на пакете, лежащем на коленях, стали развязывать узелок, голос ее окреп:
- Мистер Вульф, вы, очевидно, не знаете, что Поль Чапин обладает хитростью и коварством всех тех тварей, которых он упомянул в своем первом "предупреждении", разосланном им всем после того, как он убил судью Гаррисона. Он настоящее воплощение зла, ненависти, опасности... Нет, нет, он не человек.
- Постойте, мисс Хиббард, постойте!
Вульф вздохнул.
- Разумеется, по всем признакам он все-таки человек. Действительно ли он убил судью? Пока, вне всякого сомнения, презумпция невиновности в его пользу... Но вы упомянули первое "предупреждение". Скажите, у вас случайно нет копии с него?
- Есть.
И показала на пакет.
- Я захватила все "предупреждения", включая... - Она судорожно глотнула. - Самое последнее. Мне отдал свой экземпляр доктор Бартон.
- Которое было получено после кажущегося самоубийства?
- Нет. Это... это новое, оно пришло сегодня утром. Полагаю, что его получили, как обычно, все. После того, как доктор Бартон мне про него сказал, я кое-кому позвонила. Понимаете, дядя... исчез и вот...
- Понимаю. Весьма опасно. Для мистера Чапина я имею в виду. В подобном деле идти по любой проторенной дорожке не рекомендуется. Итак, здесь, в этом пакете, все "предупреждения"?
- Да. А также связка писем, которые в разное время Поль Чапин писал дяде. Ну, и нечто вроде дядиного дневника, книга учета сумм, переданных с 1919 года по 1928-й Полю Чапину дядей и другими лицами, список имен и адресов членов, то есть людей, которые активно действовали в 1909 году, когда это произошло. Ну, и еще кое-какие вещи.
- Поразительно! И все это находится у вас? Почему не в полиции?
Эвелин Хиббард покачала головой.
- Я решила этого им не показывать. Все эти бумаги находились среди сугубо личных вещей дяди. Они были дороги ему, а теперь они дороги мне... только в другом смысле... Полиции они все равно не помогли бы, а вам, возможно, помогут. И вы не станете злоупотреблять ими, не так ли?
Наступила пауза.
Я поднял глаза и заметил, что Вульф принялся то втягивать губы, то вытягивать их... Это взволновало меня. Так бывало всегда. Я волновался, даже если не имел понятия, в чем дело, потому что такое его состояние показывало, что Вульф что-то обдумывает.
Он сказал.
- Мисс Хиббард, вы хотите сказать, что не ознакомили полицию с этими бумагами, взяли их себе, а теперь принесли сюда?.. Среди всего прочего здесь имеются имена и адреса членов "Лиги искупления"? Потрясающе!
Она посмотрела на него - А почему бы и нет? Бумаги не содержат таких сведений, которые нельзя было бы раздобыть где-нибудь еще: у мистера Фарелла, у доктора Бартона или мистера Дреммонда, да у любого из них.
- Все равно потрясающе.
Вульф потянулся к звонку, вмонтированному в его стол - Не хотите ли стакан пива? Сам я люблю пиво, но навязывать своих вкусов не хочу. Могу предложить хороший портвейн "Солеро", "Дублин", мадеру или настоящее венгерское, которое мне присылают из тамошних винных погребов Ваш выбор?
Она покачала головой.
- Благодарю вас.
- Вы разрешите мне выпить пива?
- Пожалуйста, конечно.
Вульф не стал откидываться на спинку кресла. Он спросил:
- Может быть, вы развяжете свой пакет? Меня особенно интересует первое "предупреждение".
Она стала нетерпеливо дергать за кончики узлов, а я встал, чтобы ей помочь. Она отдала мне пакет, я положил его на стол. Вульф снял с него обертку. Внутри оказался большой картонный бювар для писем, старый и выгоревший, но целый.
Вульф открыл его с характерной для него любовной аккуратностью, которую он проявлял в отношении всех неодушевленных предметов.
Эвелин Хиббард сказала:
- Смотрите в первом отделении. Кстати, дядя называл их не "предупреждениями", а "указаниями".
Вульф кивнул.
- Иначе говоря, "перстами судьбы"? Ваш дядя, и правда, романтик. Ага, вот оно: "Вам лучше было бы убить меня, увидеть мой последний вздох". Могу ли я прочитать это вслух?
Она кивнула.
Вульф начал:
Вам лучше было бы убить меня,
Увидеть мой последний вздох,
Когда он воровато покидает тело через ноздри,
Как беглый раб свои оковы.
Но вы убили Человека,
Хотя вам лучше было бы убить меня.
Но вам лучше было бы убить меня.
Но вы убили Человека, а не рысь и не лису, не мышь,
Не терпеливого кота, не ястреба или орангутанга,
Не волка и не крокодила, не червя.
Вы этих всех зверей оставили во мне,
Убили только Человека!
Я прежде говорил пускай свершит все время,
Известно всем - оно свое возьмет.
Сказал змее, коту, червю и обезьяне:
Доверьтесь времени,
Поскольку общие усилья ваши
Не столь уж пагубны, ужасны,
Как месть его.
Они же мне в ответ твердят одно:
- Хозяин, время не спешит!
Хозяин, дай нам только волю,
Хозяин, мы не подведем!
Хозяин, укажи своих врагов!
Увидел тут я одного из вас,
Стоящим на краю могилы
И громко закричал:
- Один!
Мне ясно, в скором времени опять
Скажу и два, и три, и пять.
Когда придет ваш час, не стану ждать...
Вам лучше было бы убить меня!
Вульф сидел с бумагой в руках, глядя то на нее, то на мисс Хиббард.
- Действительно, можно предположить, что мистер Чапин столкнул судью с края обрыва. Очевидно, экспромтом. Я также полагаю, что этого никто не видел, вот почему смерть мистера Гаррисона не вызвала ни у кого никаких подозрений. Кстати, в том месте имелся подходящий обрыв?
- Да. Это произошло в Массачусетсе, в горах, близ Марблхеда. Все собрались в доме Филмора Колларда. Судья Гаррисон приехал из Индианы, на день присуждения университетских степеней, потому что его сын закончил курс обучения. Вечером судья потерялся, а утром нашли его тело у подножья утеса, куда его принесло прибоем.
- Мистер Чапин был среди собравшихся?
Она кивнула.
- Был. В большинстве там присутствовали выпускники 1912 года из Кембриджа, которых пригласил к себе Филмор Коллард. Человек семь или восемь из Лиги были там.
Вульф кивнул. С минуту он разглядывал ее, потом снова придвинул к себе бювар и начал перебирать бумаги в его отделениях. Он перелистал странички блокнота, заглянул в книгу бухгалтерского отчета, затем занялся чем-то еще.
Наконец он опять посмотрел на мисс Хиббард.
- И это псевдопоэтическое "предупреждение" пришло к каждому из них уже после того, как они разъехались по домам?
- Да, через несколько дней.
- Оно сильно их поразило?
- Конечно.
- Вы знаете, конечно, что небольшой опус мистера Чапина по форме традиционен. Многие из наиболее эффективных "предупреждений" в истории, особенно древней, были написаны стихами. Что касается достоинств творения мистера Чапина, то, отдавая дань традиционности, я все же нахожу его многословным, напыщенным и удивительно неоднородным. Конечно, я не могу считаться специалистом в этой области, но вкусом я не обделен.
Не в привычках Вульфа было медлить, когда подворачивалось дело, и я посмотрел на него с недоумением, не понимая, что ему нужно, но тут же снова принялся за работу.
- Я подозревал, что во второй части налицо плагиат. Правда, прошло уже много лет с тех пор, как я читал Спенсера, но где-то в расщелинах моей памяти сохранился перечень животных... Арчи, достань мне Спенсера. Третья полка справа, у самой двери. Нет, чуть дальше, темно-синий переплет...
Благодарю.
Я протянул томик Вульфу. Он начал его быстро перелистывать - Ага, вот тут... "Быки с огромными рогами", "Петух кичливо возвестил...", "Огромный волк подстерегал добычу...". Нет, по-видимому, где-то в другом месте, это не тот набор, который мелькает у меня в голове...
Но, так или иначе, было приятно вновь повстречаться со Спенсером, даже мимоходом...
Вульф нагнулся вперед, насколько разрешало ему его дородное тело, и протянул книгу мисс Хиббард.
- Прекрасный пример переплетного искусства, советую вам взглянуть.
Она была достаточно хорошо воспитана, поэтому не могла не выполнить его просьбу. Взяв книгу, она повертела ее, глянула внутрь и погладила переплет.
Тем временем Вульф снова уткнулся в бумаги, вытащенные им из бювара. Я взял томик у мисс Хиббард и вернул его на полку.
Вульф заговорил:
- Мисс Хиббард, я понимаю, что испытываю ваше терпение, прошу меня извинить. Могу ли я задать вам несколько вопросов?
- Конечно... Мне кажется...
- Извините, пожалуй, я ограничусь двумя вопросами. Первый: не застраховал ли ваш дядя недавно свою жизнь?
Она неторопливо кивнула.
- Но, мистер Вульф, это же не имеет никакого отношения к...
Вульф прервал ее:
- К всеобщей закономерности Поля Чапина. Я понимаю. Возможно, что и нет. А страховая сумма большая?
- По-видимому, очень большая.
- Деньги получите вы?
- Точно не знаю, но думаю, что да. Он пересказал мне то, что вы ему посоветовали в отношении страховки. Примерно с неделю назад он мне сообщил, что застраховался сразу в четырех компаниях. Я тогда не обратила особого внимания на его слова, так как мои мысли были заняты чем-то другим. Полагаю, что страховые деньги получим мы с Руфью.
- А не Поль Чапин?
Она посмотрела на Вульфа, открыла рот, но тут же закрыла его, затем пробормотала:
- Такая возможность не приходила мне в голову. Может быть... Не знаю.
Вульф кивнул.
- Да, сентиментальный романтик мог такое придумать... Теперь второй вопрос: почему вы обратились ко мне? Чего вы от меня хотите?
Она прямо посмотрела ему в лицо.
- Я хочу, чтобы вы отыскали доказательства вины Поля Чапина и добились того, чтобы он понес заслуженное наказание. Тогда вы назвали дяде сумму в десять тысяч долларов. Я в состоянии заплатить эту сумму. Я ненавижу Поля Чапина, причем уже много лет, потому что и я, и моя сестра Руфь любим дядю Эндрю. Он замечательный человек, бесконечно добрый. Поль Чапин отравил ему существование. А теперь... ох...
- Успокойтесь, мисс Хиббард. Вы не собираетесь поручить мне отыскать вашего дядю? Или вы не надеетесь, что он еще жив?
- Боюсь, что нет. Ох, если бы вы смогли его найти!
Ниро Вульф вздохнул и повернулся ко мне.
- Арчи, заверни, пожалуйста, бювар и верни его мисс Хиббард. Оберточная бумага и шнурочек в порядке? Вот и хорошо.
Она запротестовала:
- Но вам все это понадобится. Оставьте это у себя - Нет, мисс Хиббард. Я не могу взяться за ваше поручение.
Она широко раскрыла глаза.
Вульф продолжал:
- Дело находится в руках полиции и окружного прокурора, так что я буду связан по рукам и ногам, я буду беспомощен. Мне остается пожелать вам всего лучшего.
Она наконец обрела дар речи.
- Глупости! Вы не можете говорить это серьезно. Я же вам все рассказала... Вы задали мне вопросы, и я на них отвечала... Выдвинутая вами причина, никакая не причина...
Вульф остановил ее, погрозив пальцем. Голос его зазвучал совсем иначе, хотя он его ни на йоту не повысил, и меня всегда огорчало, что я не понимаю, как это у него получается.
- Прошу вас, мисс Хиббард. Я сказал "нет" и привел свои доводы.
Возьмите свой пакет у мистера Гудвина.
Ниро Вульф встал с кресла, что было - хотя она и не знала этого - небывалой вежливостью. Она тоже поднялась, взяла у меня пакет, причем выглядела чертовски взбешенной. Но ей было ясно, что она скорее беспомощна, чем взбешена, и прежде чем уйти, Эвелин снова обратилась к нему:
- Но неужели вы не видите... Что же мне делать?
- Я могу предложить только одно: если полиция не добьется успеха, приходите ко мне в следующую среду.
- Но это еще целых четыре дня!
- Сожалею. До свидания, мисс Хиббард.
Я пошел выпустить ее из дома и уверяю вас, она полностью забыла о своих ресницах.
Когда я возвратился в кабинет, Вульф сидел с весьма самодовольным выражением. Подбородок у него был задран, и он рисовал какие-то кружочки на ручке кресла.
Я остановился возле стола и сказал:
- Эта девушка вне себя от негодования... лишь немногим меньше, чем я.
Он пробормотал:
- Арчи, прошу тебя, не мешайте мне.
- Хорошо, сэр. Разве я посмею? Трюк был удачен, а трюкачество в глазах некоторых людей считается чуть ли не добродетелью. Только вы не подумали о том, что благодаря вашим штучкам мы так и остаемся "ввергнутыми в пучину прозябания"... Если не ошибаюсь, это Спенсер.
- Арчи, предупреждаю, что в один прекрасный день мое терпение может лопнуть. Я весьма сожалею, что мне пришлось быть таким грубым с мисс Хиббард. Но мне было необходимо от нее отделаться без промедления. Мы должны провернуть массу дел.
- Прекрасно. И если я смогу вам помочь...
- Можешь. Возьми, пожалуйста, блокнот и запиши текст телеграммы.
Я сел за стол. Я оказался не в состоянии предугадать ход мыслей Вульфа, и это, как всегда, раздражало меня.
Вульф начал диктовать:
- "Учитывая недавние события и третье "предупреждение" Чапина, вас просят непременно присутствовать на встрече по данному адресу в девять часов вечера в понедельник пятого ноября". Подпиши "Ниро Вульф" и укажи наш адрес.
- И отправить это всем, кого я смогу вспомнить?
Вульф приподнял угол настольного пресс-папье и вытащил из-под него листок бумаги, который подтолкнул ко мне.
- Вот имена. Разошли телеграммы местным жителям, я тем временем - живущим в Бостоне, Филадельфии и Вашингтоне, а остальным отправим письма с сообщением позднее. Сделай две копии письма со списка. Одну в сейф. Еще...
Я взял у него бумагу, и одного взгляда хватило, чтобы понять, что это такое. Я уставился на Вульфа и полагаю, что нечто в выражении моего лица остановило его. И он прервал сам себя.
- Спрячь свое неудовольствие, Арчи. Береги свои фальшивые нравоучения для себя самого.
Я сказал:
- Так вот почему вы заставили меня доставать ей Спенсера. Вам надо было как-то отвлечь ее внимание. Зачем вы его стащили?
- Не стащил, а позаимствовал.
- Неужели? Надо посмотреть в словаре, на мой взгляд, эти глаголы не синонимы. Ну, а для чего же вы позаимствовали его у нее? Она бы так вам его дала.
Вульф вздохнул.
- Ввиду твоего близкого знакомства с тончайшими этическими нормами, ты должен понимать, что я не мог бы, имея ее своей клиенткой, предложить свои услуги другим, особенно целой группе...
- Конечно, я это вижу очень хорошо. Теперь идея, которую вы осуществляете, ясна и для меня. Снимаю перед вами шляпу и восхищаюсь вашей дальновидностью, но она все равно бы вам его дала.
- Во всяком случае, мы будем действовать в ее интересах. Похоже, что это будет дорогостоящее и сложное дело, и нет никаких оснований, чтобы мисс Хиббард взяла все расходы на себя. Через несколько минут я уйду наверх, а ты будешь полностью занят. Сейчас я продиктую тебе текст письма, которое ты вечером отправишь мисс Хиббард. Индивидуальная доставка. Пиши.
- Да...
- "Я обнаружил, что прилагаемая бумага сегодня днем не попала в ваш бювар, а осталась у меня на столе. Надеюсь, что ее отсутствие не причинило вам неприятностей. Если вы все еще не отказались от своего намерения встретиться со мной в следующую среду, приезжайте без предварительной договоренности".
- Так, сэр. И послать с письмом этот лист.
- Разумеется. Следи, чтобы в твои копии не вкрались ошибки. Сделай три копии. Полагаю, что ты знаешь домашний адрес мистера Хиггема из "Метрополитен Траст Компани"?
- Да, - кивнул я.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Разыщи его и передай ему копию списка. Попроси его в понедельник утром составить финансовый отчет по людям, поименованным в этом списке.
Никакая дополнительная информация не требуется. Меня интересует лишь фактическое положение на сегодняшний день. О тех, кто в других городах, пусть запросит по телеграфу. Информация нам нужна к шести часам вечера в понедельник.
- Здесь включено имя Хиббарда, а возможно, и других умерших?
- Банк весьма опытен в делах подобного рода. Они выяснят все без шума и суеты. Свяжись с Солом Пензером и попроси его позвонить нам вечером в понедельник. Даркину тоже. Узнай, можно ли будет рассчитывать на Гора, Кэтера и еще двух детективов по твоему выбору на утро вторника. Как только ты разошлешь телеграммы, позвони на дом к мисс Хиббард. Пусти в ход все свое обаяние. Назначь ей свидание на сегодняшний вечер. Если она согласится на встречу, скажи ей, что ты огорчен моим отказом от ее дела. Предложи ей свою помощь. Это спасет нам много времени. Ты мог бы узнать у нее ряд фактов и, возможно, сумел бы заглянуть в личные бумаги и вещи мистера Хиббарда.
Главным образом, чтобы убедиться, что он не предполагал в скором времени отлучиться на длительный срок. Мы в этом отношении согласны с требованиями закона и не можем считать человека умершим только потому, что он не появляется в тех местах, где его привыкли видеть.
- Понятно, сэр, но если я пойду туда сам, то я могу взять список с собой?
- Нет, отправь его по почте.
Вульф начал выбираться из своего кресла, а я наблюдал за ним - зрелище того стоило.

Глава 4

На вечер субботы и на воскресенье скопилось очень много дел. Я виделся с Эвелин Хиббард, провел с ней целых три часа, созвонился с Солом, Фредом и другими ребятами, вообще, потратил уйму времени на телефонные разговоры.
Только поздно вечером в воскресенье удалось добраться до Хиггема, сотрудника банка, как только он вернулся домой с уик-энда на Лонг-Айленде Члены "Лиги", получившие телеграммы, тоже звонили. Их было человек пять или шесть, и все звонки были разного рода: некоторые были напуганы, другие раздосадованы, а одного просто разбирало любопытство.
Я сделал несколько экземпляров списка и после телефонных разговоров на одном из них делал свои заметки.
Против четырех имен адресов проставлено не было, ну и, конечно, я не знал, были ли в списке покойники, и если есть, то кто? Список имел следующий вид - я для экономии места выпустил адреса:
Эндрю Хиббард, психолог.
Фердинанд Бауэн, биржевой маклер.
Лоринг А. Бартон, врач.
Юджин Дрейер, комиссионер по художественным изделиям.
Александр Дреммонд, цветовод Джордж Р. Бретт, политический деятель.
Николас Кэбот, адвокат.
Огастес Фарелл, архитектор.
Вильям Р. Гаррисон, судья.
Филмор Коллард, владелец текстильной фабрики.
Эдвин Роберт Кайрон, издатель журнала.
Л. М. Ирвинг, общественный деятель.
Льюис Валмер, из Федеральной жилищной администрации.
Джулиус Эдлер, адвокат.
Теодор Джейс, банкир.
Питни Эйерс, сотрудник газеты.
Артур Коммерс, управляющий аукционами.
Уоллес Мак-Кенка, конгрессмен из Иллинойса Сидней Ланг, недвижимая собственность Роланд Эрскин, актер.
Леопольд Элкас, хирург.
Ф. Л. Инголс, бюро путешествий.
Арчибалд Моллисон, профессор.
Ричард Татти, мужской колледж.
Т. В. Донован.
Филипп Леонард.
Аллан У. Гардаер.
Ганс Вебер.
У четырех последних не было адресов, и я не сумел отыскать их ни в Нью-Йорке, ни в пригородах, поэтому не мог запросить в банке сведения о них.
Не забыв о том, что все они были выпускниками Гарвардского университета, то есть людьми с достатком выше среднего, я подумал, что дело должно быть прибыльным, Объясняться с ними было весьма забавно, но настоящее "веселье" пошло в воскресенье после полудня. Кто-то пронюхал про исчезновение Хиббарда, и сообщение об этом появилось в газетах, пока как бы между прочим.
Около трех часов раздался звонок, и я отправился открывать дверь.
Как только я взглянул на двух рослых молодчиков, стоявших на крыльце плечом к плечу, я сразу понял, что это - дики (сыщики) из частного сыскного агентства, и что кто-то заинтересовался моим визитом в дом Хиббарда накануне вечером. Затем я узнал одного из них и, ухмыляясь, широко раскрыл дверь.
- Хэлло! Вы только от поздней обедни?
Стоявший справа, которого я узнал по шраму на щеке, спросил:
- Ниро Вульф у себя?
Я кивнул.
- Вы хотите его видеть? Перешагните порог, джентльмены.
Пока я закрывал дверь на цепочку, они разделись, повесили пальто и шляпы на вешалку, потом одновременно провели ладонями по головам, одернули жакеты и прокашлялись. Они нервничали, как юнцы в своем первом фраке. Я был поражен. Сам я настолько привык к Вульфу и его выходкам, что уже забыл, какое впечатление производят его ядовитые замечания на твердолобые профессиональные головы его коллег. Я попросил их подождать в прихожей, прошел в кабинет и сообщил Вульфу, что сам Баском, глава сыскного агентства Баскома, явился с одним из своих сотрудников и хочет видеть его, Ниро Вульфа.
- Ты не спросил, что им надо?
- Нет.
Вульф кивнул. Я вернулся в прихожую и провел их в кабинет. Баском подошел к столу, пожать руку Вульфу, второй джентльмен опустил свой торс на подставленный мною стул, но чуть было не сел на пол, так как зазевался на Вульфа. Я заподозрил, что он не перегружен ни слухом, ни талантами, коли впервые увидел Ниро Вульфа.
Заговорил Баском:
- Прошло почти два года с тех пор, как мы с вами встречались, мистер Вульф. Помните? Дело о степной лихорадке. Там еще клерк так сильно чихал, что не видел, как жулик ворует изумруды. Если бы не вы, я, наверно, до сих пор бы чесал себе затылок. У вас, разумеется, дела идут превосходно?
- Нет, отвратительно.
Баском скрестил ноги и прокашлялся.
- Вы недавно взялись за новое дело?
- Нет.
- Вы не взялись?
- Нет.
Тут я чуть не подпрыгнул от неожиданно раздавшегося скрипа - голоса второго дика, сидящего между мной и Баскомом.
- Я слышал иное.
- Кто вам позволил раскрывать пасть? - Баском уставился на него с негодованием. - Может, я поручил вам вести разговор?
Он повернулся к Вульфу.
- Пора переходить ближе к делу. Положение таково: я занимаюсь одним делом. Направил на него пять человек. Зарабатываю почти тысячу долларов в неделю. Вот уже четыре недели. Когда я доведу дело до конца, получу сумму, которая поможет мне прожить всю зиму, ни о чем не тревожась. Кое-что стало проясняться. По сути, мне теперь требуется немного оберточной бумаги и веревка.
- Это прекрасно!
- И поэтому я пришел к вам с просьбой отступиться...
Брови Вульфа поползли кверху.
- Попросить меня что сделать?
- Отступиться.
Баском сдвинулся на край стула и заговорил, став серьезным.
- Мистер Вульф, я говорю о деле Чапина. Я им занимаюсь уже четыре недели. Мне платят Бретт, Кэбот и доктор Бартон. Это не секрет, а если бы было секретом, то после понедельника всем все станет ясно. Бретт позвонил мне вчера вечером и сказал, что если я хочу заработать свои большие деньги на Поле Чапине, то надо сделать ход конем, потому что в игру собирается вступить Ниро Вульф. Вот каким образом я узнал о разосланных вами телеграммах.
Баском для большей убедительности положил кулак на стол и стал говорить еще более серьезно:
- Мистер Вульф, как вам известно, у адвокатов считается неэтичным переманивать клиентов друг у друга. За такие шутки дисквалифицируют; впрочем, ни один честный адвокат не пойдет на такое. Разве наша с вами профессия не менее достойна, чем профессия адвоката?
Баском дожидался ответа, его глаза были прикованы к телефону Вульфа.
Очевидно, он считал, что медленное углубление складок на лице у Вульфа такое же естественное явление, как изменение конфигурации морского дна.
Вульф наконец заговорил:
- Вы имеете в виду, что я должен держаться в стороне от того, что вы называете "делом Чапина"? К сожалению, я должен отказать вам в вашей просьбе.
- Так вы не отступитесь?
- Нет, конечно.
- И вы считаете совершенно естественным отбивать клиента у другого детектива?
- Я не стану ни обсуждать свое поведение, ни оправдываться. Я просто заявлю, что отказываюсь исполнить вашу просьбу.
- Да, я так и думал.
Баском убрал кулак со стола и несколько расслабился.
- Мой брат уверял меня, что вы считаете себя джентльменом и попадетесь на эту приманку. Я ответил, что вы можете быть сколько угодно джентльменом, но простачком вас никак не назовешь.
- Боюсь, что ни тем, ни другим.
- Ну и прекрасно. Теперь, когда мы покончили с этим вопросом, может быть, поговорим о деле? Если вы займетесь делом Чапина, то нас это выведет из дела.
- Возможно, но не обязательно.
- Да нет, я всегда знаю, когда я проиграл, и умею с этим мириться. Да я и не могу дольше тянуть эту волынку. Я сказал, будто вот-вот должен закончить расследование. Так слушайте, на это нет никакой надежды. Я фактически сдался. Этот Чапин - самая темная и хитрая личность, с которой мне когда-либо приходилось сталкиваться. Трое моих ребят следили за ним день и ночь, чтобы поймать на следующем преступлении, и вот пропал Хиббард, а мы даже не можем выяснить, что с ним случилось. Более того, моя троица не имеет понятия, где был Чапин во вторник вечером...
Вульф прервал его:
- Все это пустые разговоры, а у вас, как я понял, ко мне деловое предложение.
- Совершенно верно. Я намерен предложить вам сделку. За эти четыре недели мы собрали кучу данных, на что ухлопали массу денег. Вы сэкономите время, средства и энергию. Вы можете получить все наши материалы.
Баском с минуту поколебался и заключил:
- За тысячу долларов.
Вульф едва заметно покачал головой.
- За то, что вы мне предлагаете, я заплачу сто долларов. Прошу вас, помолчите, я не из тех, кто торгуется. И не посчитайте меня плохо воспитанным, если я вам напомню, что я очень занят. Благодарю за визит.
Вульф указал на книги, лежащие перед ним на столе, в одной из которых лежала закладка.
- Поль Чапин написал пять романов, вчера мне удалось раздобыть четыре, написанных первыми. Сейчас я их читаю. Я согласен, что это дело сложное и трудное. Возможно, хотя и маловероятно, что я сумею его разрешить к полуночи.
Я сдержал улыбку. Вульф любил бравировать, это укрепляло его репутацию.
Баском вытаращил глаза. Через минуту он отодвинул свой стул и поднялся, и сидящий рядом со мною детектив ахнул и встал.
Баском сказал:
- Я не стану задерживать вас больше, у каждого детектива свои методы расследования.
- Да... Так вы желаете получить сто долларов?
Поворачиваясь к выходу, Баском кивнул.
- Я их возьму. Вы, по-видимому, привыкли швыряться деньгами. Вот приобрели романы Чапина... Черт побери, я возьму их.
И они двинулись за мной к выходу.

Глава 5

К обеденному перерыву в понедельник подготовка к встрече была закончена, и мы не спеша наслаждались обедом. Фриц всегда радовался, когда у нас в конторе дела шли на полную мощность, и особенно старался угодить своей стряпней.
В этот вечер я одобрительно подмигнул ему, когда увидел, как много в супе грибов, а когда попробовал подливку к салату - послал ему воздушный поцелуй. Фриц покраснел от удовольствия.
Как только обед закончился, Вульф поднялся в свою комнату, как это было предусмотрено его сценарным планом на данный вечер. Несколько минут мы с Фрицем совещались на кухне, потом и я отправился наверх - переодеться. Я надел серый костюм в серую клетку - один из лучших, когда-либо бывших у меня костюмов, светло-голубую рубашку и темно-синий галстук.
По пути вниз я зашел в комнату к Вульфу, бывшую на том же этаже, что и моя, чтобы задать ему вопрос. Он сидел у лампы в кресле с одним из романов Поля Чапина в руках. Я подождал, пока он дочитает до конца абзаца и отметит место карандашом.
Тогда я сказал:
- Если кто-нибудь из них захватит с собой какой-нибудь посторонний предмет, должен ли я его впустить?
Не поднимая глаз, Вульф кивнул.
Я спустился вниз в кабинет.
Первый посетитель прибыл рано.
Я предполагал, что до девяти часов никого не будет, но уже без двенадцати девять я услышал, что Фриц спускается в прихожую и открывает входную дверь. Затем повернулась дверная ручка кабинета, и Фриц впустил первую жертву.
Этот субъект явно нуждался в бритье, брюки висели на нем мешком, а волосы были взъерошены. Его бледно-голубые глаза стремительно обежали помещение и приземлились на мне.
- Черт побери! - сказал он, - вы же не Ниро Вульф!
Я согласился с этим и назвал себя. Он выказал желание пожать мне руку, затем сказал.
- Я знаю, что пришел на встречу рано. Я Майкл Эйерс, работаю в городском отделе "Трибюн". Я заявил Огги Риду, что мне нужен свободный вечер, чтобы спасти себе жизнь. По дороге я кое-где остановился пропустить пару стаканчиков, а потом мне пришло голову, что я безнадежный дурак - нет же никакого основания считать, что в этом доме не будет никакой выпивки. Я говорю не о пиве.
Я спросил его:
- Джин?
Он усмехнулся.
- Скотч. И не затрудняйтесь, разбавлять не надо.
Я подошел к столику, который мы с Фрицем установили в нише комнаты, и налил ему.
Я подумал: ура Гарварду и веселым дням в колледже и т. д... Я также подумал, что если он всех изведет... Но с другой стороны, если я ему откажу в его просьбе, он здесь ни за что не останется. А выучив почти наизусть справку из банка, я знал, что он проработал в "Пост" четыре года, а в "Трибюн" три, зарабатывая по девяносто долларов в неделю. Да и вообще у меня слабость к газетчикам. Я никогда не мог избавиться от чувства, что они знают такие вещи, о которых я не имею понятия.
Я налил ему и вторую порцию, и он уселся, крепко держа стакан обеими руками вытянув ноги.
- Скажите, - заговорил он, - правда ли, что когда-то Ниро Вульф был евнухом в гареме в Каире и начал свою карьеру, давая рекомендации девушкам для рекламы зубной пасты "Пирамида"?
Я, как осел, с полминуты испытывал самое настоящее негодование, потом рассмеялся.
- Конечно, - сказал я, - только работал он там не евнухом, а верблюдом.
Майкл Эйерс кивнул.
- Теперь мне все ясно. Хочу сказать, что теперь понимаю, почему верблюду так трудно пролезть сквозь игольное ушко... Я никогда не видел Ниро Вульфа, но много о нем слышал, ну а иголки я видел. Есть ли еще факты?
Я был вынужден в третий раз наполнить его стакан, прежде чем появились новые посетители. На этот раз их было двое: Фердинанд Бауэн - биржевой маклер и доктор Лоринг А. Бартон. Я вышел встретить их в прихожую, чтобы отвязаться от Майкла Эйерса.
Бартон был высоким красивым мужчиной, держался он прямо, но не натянуто, был хорошо одет, а его темные волосы, черные глаза и усталый рот не нуждались в снисхождении. Бауэн был среднего роста и имел весьма утомленный вид. Одет он был в черные и белые цвета. У него были маленькие ноги в изящных туфлях и изящные маленькие женственные руки в изящных маленьких серых перчатках. Когда он снимал пальто, мне пришлось отступить назад, чтобы он не заехал мне в глаза руками, которыми размахивал вокруг себя. Я не испытываю доверия к людям с подобными привычками в ограниченном пространстве. Их особенно следует держать подальше от лифтов, но я-то не терплю их в любых местах.
Я отвел Бартона и Бауэна в кабинет и объяснил, что Вульф в скором времени спустится вниз, и показал им Майкла Эйерса. Тот назвал Бауэна "Ферди" и предложил ему выпить. Бартона же он назвал "Лорелеей".
Фриц привел Александра Дреммонда - цветовода, кругленького, невысокого увальня, розовую физиономию которого украшали тонкие усы. Он был единственным человеком в списке, который уже до этого побывал в доме Вульфа.
Пару лет назад он был у нас с группой других членов Ассоциации цветоводов-любителей, чтобы посмотреть наши растения. Я сразу его вспомнил.
После этого они начали приезжать более или менее кучно. Бретт из Тамани-холла, Эдлер и Кэбот - адвокаты, Коммерс - оптовик из Филадельфии, Эдвин Роберт Кайрон - редактор журнала, Огастес Фарелл - архитектор и птица по имени Ли Митчел из Бостона, который сказал, что он представляет интересы банкиров Колларда и Джейса.
Итого в десять минут десятого их собралось двенадцать человек, если считать последнего за двух. Конечно, они все были друг с другом знакомы, но я бы не сказал, что общество от этого повеселело. Даже Майкл Эйерс хмуро бродил вокруг, сжимая в руке пустой стакан. Остальные же почти все сидели с похоронным видом.
Я подошел к столу Вульфа и дал три коротких звонка Фрицу. Минуты через две я услышал шум лифта.
Дверь кабинета открылась, и все повернули головы к ней. Вошел Вульф, Фриц закрыл за ним дверь.
Пройдя половину расстояния до своего стола, Вульф остановился, повернулся и сказал:
- Добрый вечер, джентльмены!
Затем он подошел к креслу, придвинул его так, чтобы край сиденья уперся ему в подколенные ямки, оперся руками на подлокотники и опустился в кресло.
Майкл Эйерс привлек мое внимание, подняв пустой стакан и закричав:
- Эй! Евнух и верблюд!
Вульф поднял голову и спросил самым изысканным тоном:
- Вы предлагаете такие добавления для "внутреннего зверинца" мистера Чапина?
- Хух! Я предлагаю...
На него прикрикнул Джордж Бретт:
- Замолчи, Майк!
А Фарелл, архитектор, ухватил Эйерса и усадил на стул.
Я протянул Вульфу список присутствующих. Он просмотрел его и заговорил:
- Я рад, что здесь находятся мистеры Кэбот и Эдлер. Насколько мне известно, они оба юристы. Их знания и натренированный ум, надеюсь, избавят нас от вульгарных ошибок. Я надеюсь, что присутствующий здесь мистер Эйерс помнит о последствиях от придания делу широкой огласки, особенно на тот случай, если вы пожелаете ее избежать.
Но Майкл Эйерс возразил:
- Я не журналист, а охотник за информацией. Я брал интервью у Эйнштейна...
- Насколько вы пьяны?
- Откуда мне знать?
Брови Вульфа поднялись.
- Джентльмены?
Ответил Фарелл:
- Майк в порядке. Забудьте о нем.
Джулиус Эдлер - адвокат, напоминающий своей фигурой карандаш, а манерой держаться - образцового клерка, поспешил вмешаться:
- Я бы сказал то же самое. Мы понимаем, что это ваш дом, мистер Вульф, и что мистер Эйерс немного перебрал, но в конце концов мы думаем, что вы пригласили нас сюда не для проверки наших личных привычек. Вы ведь желаете нам что-то сообщить?
- Да.
- Меня зовут Эдлер.
- Да, мистер Эдлер, ваше замечание иллюстрирует то, что, по-моему, составляет основную помеху в моем разговоре с вами, джентльмены. Я не сомневаюсь, что вы с самого начала будете держаться враждебно. Вы все чрезвычайно напуганы, а напуганный человек бывает враждебен почти рефлекторно, из чувства самообороны. Он подозревает все и всех, поэтому я не сомневаюсь, что вы отнесетесь ко мне с недоверием.
- Глупости! - Это заговорил второй адвокат, мистер Кэбот. - Мы вовсе не напуганы, и нас вам не в чем подозревать. Если вы собираетесь нам что-либо сообщить, говорите.
Я представил его:
- Мистер Николас Кэбот.
Вульф кивнул.
- Если вы, мистер Кэбот, действительно не напуганы, то не о чем и дискутировать, вы можете идти по домам.
Вульф раскрыл глаза и медленно оглядел все одиннадцать лиц.
- Видите ли, джентльмены, я пригласил вас сюда только после того, как сделал ряд предположений. И если хотя бы одно из них ошибочно, наша встреча является потерей времени, как вашего, так и моего.
Предположение первое заключается в том, что все вы убеждены, что мистер Чапин убил двоих, а может быть, и троих ваших друзей.
Второе: вы опасаетесь, что если не будет что-то предпринято, то он на этом не остановится. Третье: я в состоянии справиться с задачей избавить вас от ваших страхов. Четвертое: вы заплатите мне за мои услуги, заплатите хорошо. Итак?
Они переглянулись.
Майкл Эйерс начал было подниматься со своего места, но Фарелл посадил его обратно.
Бретт пробормотал достаточно громко, чтобы его услыхал Вульф:
- Резонно.
Заговорил Кэбот:
- Мы убеждены, что Поль Чапин опасный враг общества. А насчет ваших способностей...
Вульф погрозил ему пальцем.
- Мистер Кэбот, если вам доставляет удовольствие продолжать притворяться, будто вы явились сюда защищать общество, я не стану с вами спорить, мне это безразлично. Вопрос в том, во сколько вы все это оцениваете?
Майкл Эйерс внезапно испугал нас неожиданным криком:
- Хитрый, старый Ник !
И тут же добавил фальцетом:
- Никки, милый...
Фарелл стукнул его под ребро, а кто-то заворчал:
- Заткните ему рот.
Взгляды двух или трех присутствующих в направлении Кэбота показывали, что Вульф был прав, и единственный способ поймать эту птицу был припереть ее к стене.
Раздался новый голос, ровный и бесстрастный:
- Какая разница, напуганы мы или нет?
Это был Кайрон - издатель журнала.
- Допустим, что я скажу "да". Боюсь, что от этого ничего не изменится... Мне думается, куда важнее выяснить, что предлагает предпринять в этом отношении мистер Вульф. Ну, и договориться о гонораре.
- Договориться? Кой черт!

Предыдущая страница 3 Следущая страница


Лига перепуганных мужчин 4

Майкл Эйерс вскочил так стремительно, что Фарелл не успел его схватить, и он направился к столику в нише. На полдороге он повернулся и крикнул:
- Чертовы бахвалы! Мы в панике, мы вздрагиваем от любого шума, мы оглядываемся через плечо, у нас вещи валятся из рук. Вы чертовски хорошо знаете, что так оно и есть. Кто из вас вчера ночью не лежал без сна и не гадал о том, как он добрался до Энди и что с ним сделал. Вы ведь слышали о нашей маленькой организации, Вульф, старый факир? "Лига искупления"! Скоро мы ее переименуем в "Клуб трусов" или в "Лигу малодушных".
Он наполнил свой стакан и поднял его. Я не стал указывать ему, что он налил себе из графина херес.
- Господа члены! За "Лигу малодушных"!
Он выпил свой стакан одним героическим глотком, вдруг нахмурился, сделал ужасную гримасу отвращения и негодования.
- Черт возьми, кто добавил конский навоз в виски?
Фарелл разразился звучным хохотом, ему вторил Бретт, Дреммонд хихикал.
С места поднялся Ли Митчел из Бостона.
- Бели джентльмены разрешат мне высказаться...
Он кашлянул.
- Конечно, я не из вашей компании, но я уполномочен заявить, что и мистер Коллард, и мистер Джейс весьма озабочены всем происходящим. Они полностью одобряют решение прибегнуть к услугам мистера Вульфа и готовы принять его условия.
- Хорошо.
Голос Вульфа унял поднявшийся гул голосов. Он повернулся ко мне.
- Арчи, раздай всем списки;
Она лежали у меня в верхнем ящике, ровно двадцать копий, я взял их и раздал присутствующим. Вульф позвонил, чтобы ему принесли пиво, наполнил стакан. Опорожнив его наполовину, он заговорил:
- Это, как вы видите, просто перечень ваших фамилий. Против каждой из них проставлена сумма денег. Я разъясню вам это, прочтя мою памятную записку, эту записку я не считаю окончательным документом, по вашему желанию ее можно изложить формальным юридическим языком. Для краткости я именую всех, как присутствующих здесь, так и отсутствующих, - "Лигой".
Памятная записка предусматривает:
1. Я обязуюсь освободить "Лигу" от всяких опасений и от возможности получить вред от: а) Поля Чапина; б) лица или лиц, которые посылали напечатанные на машинке стихотворные предупреждения; в) лица или лиц, ответственных за смерти Гаррисона и Дрейера, а также за исчезновение Хиббарда.
2. Решение об удовлетворительном выполнении принятых мною обязательств будет вынесено большинством голосов членов "Лиги".
3. Расходы по выполнению задания в течение ведения дела я беру на себя.
В случае моей неудачи "Лига" возмещать их не обязана.
4. Если же будет решено, что поручение выполнено мною удовлетворительно, все члены "Лиги" заплатят мне гонорар, размеры которого указаны против фамилии каждого члена на дополнительном листе, причем "Лига" несет ответственность за то, чтобы мною был получен весь гонорар полностью.
Я полагаю, что предусмотрел все...
Его прервал Николас Кэбот:
- Это неслыханно! Я не стану даже обсуждать это!
Джулиус Эдлер сказал, улыбаясь:
- Я думаю, нам следует поблагодарить секретаря мистера Вульфа за то, что он не подвел итога и спас нас от шока. Но я все же это сделал: пятьдесят шесть тысяч девятьсот пятнадцать долларов. Вот так!
Коммерс, которому стоило не менее 10 баксов приехать из Филадельфии произнес свою первую речь:
- Мне мало что известно о ваших деловых качествах, мистер Вульф, но я выяснил кое-что новое о нервах человека.
К хору начали присоединяться голоса прочих. Казалось, они задались целью втоптать нас в грязь.
Вульф ждал почти минуту, затем поднял вверх руку с раскрытой ладонью, для него это был весьма яростный жест.
- Прошу вас, джентльмены. Нет никаких оснований для споров. Дело предельно простое: я предлагаю купить у меня кое-что за определенную сумму, которая должна быть выплачена при вручении покупки. Если вы считаете цену завышенной, никто не заставляет вас покупать. Однако в связи с этим могу заметить, что в эту субботу мисс Эвелин Хиббард предложила мне за мои услуги десять тысяч долларов. В этом списке, нет ни одной цифры, равной десяти тысячам долларов, а ведь мисс Хиббард не грозит непосредственная опасность.
Заговорил Джордж Бретт:
- Да? И вы ей отказали, чтобы выжать нас? И собираетесь делать это так хорошо, как сможете, хух?
- Во всяком случае, памятная записка нелепа от начала до конца. - Николас Кэбот подошел к столу Вульфа и начал внимательно читать взятый им листок с запиской. - Причем здесь фокус-покус с "лицом и лицами"? Мы хотим, чтобы Поля Чапина запрятали туда, где ему положено находиться...
- Вы меня удивляете, мистер Кэбот, - вздохнул Вульф, - Ведь я сформулировал свои обязательства таким образом, потому что знал, что здесь будут присутствовать два опытных юриста. Обстоятельства так прочно вбили вам в голову уверенность в вине Поля Чапина, что вы утратили способность рассуждать трезво. Я не мог бы взяться за устранение ваших тревог, обязавшись непременно уличить Поля Чапина в убийстве потому, что если бы я так поступил, а расследование доказало бы его невиновность, сразу же возникли бы две трудности.
Во-первых, я был бы вынужден сфабриковать против него дело, чтобы получить свои деньги, что было бы не только несправедливо по отношению к нему, но могло бы принести крупную неприятность мне самому. И во-вторых, подлинный виновник всех этих противозаконных поступков остался бы на свободе и занялся бы тем же самым, так что вы, джентльмены, оставались и дальше запуганными или мертвыми. Поэтому я предусматриваю...
- Ерунда!
Кэбот нетерпеливо отбросил памятную записку.
- Мы убеждены, что это Поль Чапин. Мы это знаем.
- Я тоже, - Вульф кивнул головой. - Я убежден, что вы все должны бояться Чапина. Тем не менее я считал необходимым предусмотреть все возможности. В конце концов, что известно достоверно?
К примеру, а что, если Эндрю Хиббард, замученный угрызениями совести, взял на себя миссию мщения за человека, которого вы все изуродовали?.. И после того, как он расправился с двумя членами "Лиги", он понял, что это выше его сил, куда-то уехал и наложил на себя руки? Ведь данная версия не противоречит ничему, что до сих пор нам известно.
Или же так кто-то из вас занялся сведением личных счетов, не сомневаясь, что при сложившихся у вас взаимоотношениях с Чапином вина будет непременно приписана ему, Чапину. Для этого требовалось бы кое-что сделать, чтобы направить вас по ложному следу. Этим человеком может быть кто угодно.
Вы, мистер Кэбот, или доктор Бартон, или мистер Эйерс. Любой.
Кэбот снова придвинул к себе записку. Джулиус Эдлер поднялся с кресла и присоединился к нему. Остальные принялись перешептываться. Эйерс безучастно полулежал в кресле, глаза его были крепко закрыты.
Вульф обвел глазами общество.
- Итак, джентльмены? Я должен упомянуть еще два пункта. Первый: я включил в записку пункт о том, что вы еще должны мне содействовать в меру своих сил, я на это, конечно, рассчитываю. Без вашей помощи мне мало что удастся сделать. Мне надо иметь полную возможность посылать к вам мистера Гудвина и некоторых других моих людей в любое приемлемое время. Это возможно?
Три или четыре головы закивали. Джордж Бретт, все еще стоящий в группе у стола, сказал:
- Разумеется.
- Второй пункт касается денег. По моему мнению, проставленные на дополнительном листе цены адекватны по значению и не грабительские. Если мне не удастся вам угодить, я не получу ничего, так что дело сводится к следующему: пожелает ли мистер Джейс заплатить мне восемь тысяч долларов, мистер Коллард - семь тысяч и так далее в обмен на гарантию быть освобожденным от страха, с которым они не могут справиться в одиночку.
Полагаю, что и вы считаете справедливым установить суммы пропорционально достатку каждого члена "Лиги".
Головы снова закивали.
Как же незаметно подвел их Вульф к этому вопросу. Убедил и доказал... Я усмехнулся про себя: "Босс, вы ловкач! Вы самый настоящий ловкач!"
Снова заговорил Ли Митчел из Бостона.
- Конечно, я не могу решать окончательно ни за мистера Колларда, ни за мистера Джейса. Но полагаю, что имею право заявить, что у нас есть все основания включить их в список. Сегодня ночью я вернусь в Бостон, а завтра они вам телеграфируют.
Заговорил Кэбот.
- Вы можете вычеркнуть Элкаса, он не заплатит по почте ни цента.
- Нет?
- Нет. Он так же сентиментален, как и Хиббард. Он предпочтет увидеть всех нас убитыми, чем поможет схватить Чапина.
- Вот как? Ну, мы посмотрим... Джентльмены, я бы не хотел, чтобы кто-либо из вас впоследствии мог бы сказать, что я действовал с беспощадностью и жестокостью, которую вы не предполагали и не предвидели.
Как я понимаю, вы все убеждены, что Поль Чапин убийца, и что его следует изобличить. Я попрошу мистера Гудвина называть поочередно ваши имена. Если я понял правильно, пожалуйста, ответьте ему "да".
Кивнув мне головой, Вульф уселся тут же в кресло.
Я взял список, но до того, как я успел раскрыть рот, заговорил Ли Митчел.
- На этот вопрос я могу без колебания ответить за мистера Джейса и Колларда. Да и да, мистер Вульф.
Все зашевелились, но никто не заговорил.
Я произнес:
- Фердинанд Бауэн?
Маклер ответил хрипло, но твердо:
- Да.
Так я вызывал и остальных. Они все сказали "да". Я вызвал Эйерса, который продолжал полулежать в кресле. Я назвал его имя снова. Сидящий рядом с ним Фарелл ткнул его в бок.
- Майк! Эй! Скажи "да".
Майкл вздрогнул, приоткрыл глаза, кивнул, буркнул "да" и снова закрыл глаза.
Я повернулся к Вульфу.
- Это все, сэр.
Обычно я слышу, когда Фриц спускается в прихожую, отзываясь на дверной звонок. На этот раз я не слышал ничего. Очевидно, потому что сильно был заинтересован опросом клиентов. Так что я удивился, когда увидел, что дверь кабинета открывается, остальные обратили внимание на мой взгляд и начали тоже смотреть туда. Фриц сделал три шага внутрь, остановился и сказал:
- К вам пришел один джентльмен, сэр. У него нет визитной карточки. Он сказал - мистер Чапин.
Вульф не пошевелился.
- Неужели? Проведи его сюда.

Глава 6

Фриц направился за посетителем. Тут я допустил оплошность, но заметил ли ее Вульф, может быть, и нет, я не знаю. Мне следовало проследить за выражением лиц наших гостей, но мои глаза были прикованы к двери. Я слышал стук трости Поля Чапина по каучуковому настилу прихожей.
Чапин, сильно хромая, вошел в контору и остановился в нескольких шагах от двери.
С его места ему не было видно Вульфа из-за группы людей, собравшихся у стола. Чапин посмотрел сначала в сторону группы, затем на тех, кто сидел на стульях, два раза кивнул головой, причем подбородок у него был выдвинут вперед, как у нервной лошади, пытавшейся сбросить удила.
Потом он сказал:
- Здравствуйте, ребята.
И он заковылял дальше, вглубь комнаты, где он мог увидеть Вульфа, но сначала он бросил на меня быстрый и острый взгляд. Он остановился футах в восьми от меня. Роста он был, пожалуй, чуть ниже среднего. Его нельзя было назвать худощавым, однако вы могли отлично видеть конфигурацию костей его черепа: впалые щеки, обычной формы нос, светлого цвета глаза. Когда он повернулся ко мне спиной, чтобы быть лицом к Вульфу, я заметил, что его пиджак несколько оттопыривался над правым карманом брюк, и я выпрямил ноги, отставив одну ногу назад в требуемую в случае необходимости позицию.
Не было слышно ответов на его приветствие. Он опять оглянулся вокруг и, повернувшись к Вульфу, улыбнулся ему.
- Вы - мистер Вульф?
- Да. - Вульф скрестил пальцы на животе. - Вы - мистер Чапин?
Поль Чапин кивнул.
- Я был в театре. Они сделали из моей книги пьесу. Потом я решил заехать сюда.
- Из которой книги? Я все их читал.
- Читали? Удивительно! Никогда бы не подумал... "Твоя железная пята".
- Ах, эту? Примите мои поздравления.
- Благодарю вас. Надеюсь, вы не против того, что я заглянул сюда без вашего приглашения? Я, конечно, слышал об этом сборище. Я узнал о нем от трех моих друзей: Лео Элкаса, Лорри Бартона и Алекса Дреммонда. Вы не должны их порицать за это, разве что одного Лео. Он действовал из дружеских, хороших чувств, ну, а остальные пытались меня напугать. Они представили вас чудовищем. Но вы же понимаете, для того чтобы угрозы возымели действие, жертва должна знать, каково это чудовище. К сожалению, я с вами не был знаком раньше. Полагаю, что вы умеете терроризировать?
Говоря это, Чапин не сводил глаз с лица Вульфа, не обращая внимания на остальных. Они реагировали на его вторжение по-разному: Митчел из Бостона смотрел с любопытством, Бауэн - с кислой миной, Кэбот - с возмущением, Майкл Эйерс - с хмурым отвращением. Я вглядывался в их лица.
Неожиданно доктор Бартон встал, подошел к столу и, схватив Чапина за руку, сказал:
- Поль, Бога ради, уходите отсюда! Это же ужасно. Уходите!
Вмешался и цветовод Дреммонд, его культурный тенор превратился в противный фальцет от перенапряжения:
- Есть всему предел, Поль! После того, что мы... после того, что я... вы грязная злобная крыса!
Напряжение у остальных ослабло, и они тоже обрели дар речи. Но Вульф остановил их, резко сказав:
- Джентльмены, мистер Чапин мой гость...
Он посмотрел на Чапина, опирающегося на трость:
- Вам следует присесть. Возьмите стул.
- Нет, благодарю вас. Я через минуту уйду.
Чапин одарил всех улыбкой. Это была бы приятная улыбка, если бы не его глаза, в которых улыбки не было совсем.
- Я стою на одной ноге уже двадцать пять лет... Я сожалею, что мой приход сюда вам неприятен, мне бы не хотелось ничем огорчать вас. Вы все были ко мне добры. Если разрешите, я выскажу это же несколько литературно и сентиментально - вы осветили мне суть жизни и облегчили ее бремя. Я никогда не забуду этого. Конечно, теперь, когда я нашел свое призвание, когда я стою на собственных ногах - то есть на собственной ноге...
Он опять улыбнулся собравшимся.
- Я в состоянии найти свой путь на конец жизни и без вас, но я навсегда останусь вам благодарен.
Он повернулся к Вульфу.
- Но я пришел сюда не для того, чтобы это говорить, я пришел повидать вас. Я подумал, что, возможно, он человек рассудительный и умный. Это так?
Вульф его разглядывал.
- Случается, что я заслуживаю эти эпитеты, мистер Чапин.
- Попробую вам поверить. Я же вот что хотел вам сказать: мои друзья потратили массу времени и денег в погоне за миражем, который кто-то искусно внушил им. Я прямо скажу вам, мистер Вульф, - это было для меня ударом. Они заподозрили меня, зная, как я благодарен им за всю их доброту. Просто невероятно! Я хотел высказать все это вам и избавить вас от потери времени, да, и денег тоже. Вы же не будете столь глупы, чтобы гоняться за миражем?
Его прервал доктор Бартон, в голосе которого слышалось непритворное отчаяние:
- Поль, Поль, ради Бога!..
Чапин повернулся к нему на своей здоровой ноге.
- Да?
Не повысив голоса, он ухитрился вложить в это слово столько издевки, что это возмутило бы самого кроткого человека.
- Да, Лорри?
Бартон посмотрел на него, ничего не сказал, покачал головой и отвел глаза.
Чапин снова повернулся к Вульфу - Я страдаю, мистер Вульф, от ошибочной уверенности моих друзей в том, что я являюсь для них источником гибели. Фактически, они меня боятся. Меня!
Никто не думает о том, что трудно найти более безобидное создание, чем я. Я и сам напуган. Благодаря своему жалкому физическому состоянию я живу в постоянном страхе насилия надо мной. Поэтому я всегда вооружен. Вот посмотрите...
Надо признаться, что Полю Чапину удалось взвинтить всех до такой степени, что, когда его правая рука полезла под пиджак в брючный карман, раздалось два или три истерических крика, а я прыгнул к нему. Я не сбил его с ног потому, что Чапин опирался на трость. Левой рукой я выхватил оружие из его кармана.
- Арчи! Отпусти мистера Чапина! - распорядился Вульф.
Я повиновался.
- Возврати ему его оружие.
Я все же взглянул на револьвер. Он был тридцать второго калибра, старый ветеран, и я увидел, что он не заряжен. Поль Чапин, бесцветные глаза которого ни на кого не смотрели, протянул ладонь, я положил в нее револьвер, и он продолжал держать его на своей ладони, как будто это было блюдо с яблочным пломбиром.
Вульф заворчал:
- Черт бы тебя побрал, Арчи. Ты лишил мистера Чапина возможности разыграть эффектную и драматическую сцену. Я сожалею, мистер Чапин. Могу ли я взглянуть на ваше оружие?
Чапин протянул ему револьвер. Вульф осмотрел его внимательно, покрутил взад и вперед барабан, пощелкал курком и затем сказал:
- Опасная вещь. Могу я показать это мистеру Гудвину?
Чапин пожал плечами. Вульф передал револьвер мне.
Я поднес его к свету, взвел курок, заметил то, что увидел Вульф, и усмехнулся. Затем я поднял голову, увидел устремленный на меня взгляд Чапина и перестал усмехаться. Можно было бы сказать, что глаза Поля ничего не выражали, но в них было что-то такое, чему не так-то легко найти название.
Я протянул ему его оружие, он засунул его обратно в карман и сказал беспечным тоном не то мне, не то Вульфу - Вот и все. Психологическое воздействие. Я очень много почерпнул о психологии у моего друга Эндрю Хиббарда.
Сзади раздались возмущенные возгласы.
Джордж Бретт подошел к Полю Чапину и яростно уставился ему в лицо, его руки непроизвольно сжимались в кулаки.
- Вы, вы - змея! Не будь вы проклятым калекой, я так бы вас стукнул, что вы бы навсегда забыли эти сказки о вашей безвредности...
Чапин оставался спокойным.
- А что сделало меня "проклятым калекой"?
Но Бретт не отступил:
- Когда-то я приложил к этому руку, но это был просто несчастный случай... Господи, неужели вы не можете этого позабыть? Или у вас нет ничего человеческого? Вы окончательно свихнулись?..
- Человеческого? Нет, - прервал Бретта Чапин и улыбнулся ему одними губами. Потом повернулся ко всем остальным, посмотрел и повернулся к Вульфу.
- До свидания, сэр. Благодарю за ваше гостеприимство. Надеюсь, я не слишком обременил ваш мозг?
Он коротко поклонился Вульфу, потом мне и пошел к двери. Его палка застучала по ковру, прежде чем его остановил голос Вульфа.
- Мистер Чапин, я чуть было не забыл... Не могли бы вы уделить мне еще несколько минут?
Раздался голос Николаса Кэбота:
- Бога ради, Вульф, пусть уходит...
- Прошу вас, мистер Кэбот. Разрешите, джентльмены? Маленькое одолжение, мистер Чапин. Поскольку вы не имеете злых намерений и жаждете, как и все остальные, поскорее покончить со всеми затруднениями, я не сомневаюсь, что вы мне поможете в этом маленьком эксперименте. Боюсь, что он покажется бессмысленным, но я все же хотел бы его провести. Вы мне поможете?
Чапин медленно повернулся. Мне показалось, что он насторожился.
- Возможно. Что за эксперимент?
- Предельно простой. Полагаю, вы пользуетесь пишущей машинкой?
- Конечно, я сам печатаю свои рукописи.
- Превосходно. Здесь есть машинка... Будьте любезны, сядьте за стол мистера Гудвина и кое-что напечатайте под мою диктовку.
- Зачем мне это делать?
Он заколебался и был явно озадачен. Оглянувшись, он увидел двенадцать пар глаз, внимательно наблюдавших за ним. Тогда он улыбнулся и весело сказал:
- Но, с другой стороны, почему бы и нет?
Хромая, он пошел назад к моему столу.
Я вставил чистый лист в машинку, поднялся и уступил Чапину свой стул.
Он кивнул головой, я отошел в сторону, а он прислонил трость к столу и устроился на стуле, подсунув изувеченную ногу под стол с помощью обеих рук.
Никто не сказал ни слова. Взглянув на Вульфа, Чапин предупредил:
- Я печатаю не очень быстро... Через два интервала, да?
- Я сказал - через один. Тогда будет больше походить на оригинал.
Готовы?
Голос Вульфа неожиданно стал звучным и глубоким:
- "Вам лучше было бы убить меня", запятая.
Наступила мертвая тишина Она продолжалась секунд десять. Затем пальцы Чапина задвигались, машинка застучала уверенно и быстро. Я следил за словами. Четыре слова появились на бумаге, но потом - осечка. Чапин остановился на букве "т" в слове "убить", остановился окончательно. И опять настала тишина. Можно было бы услышать, как падает перышко.
Тишину нарушил сам Поль Чапин. Он задвигался без особой спешки, но решительно отодвинул назад стул, встал, взял с большим достоинством трость и заковылял прочь. Он прошел мимо меня, а Коммерсу пришлось посторониться, чтобы освободить ему путь. Подойдя к двери, он остановился и обернулся. Он не казался особенно встревоженным, я не заметил в нем особых перемен.
Он произнес:
- Я с удовольствием помог бы вам в любом целесообразном эксперименте, мистер Вульф, но я не желаю быть жертвой обмана. Кстати, я говорил вам об уме, а не о вульгарной и очевидной хитрости.
Он повернулся и вышел из кабинета. Вульф пробормотал:
- Арчи!
И я отправился в прихожую помочь Чапину одеться и открыть ему дверь

Глава 7

Когда я возвратился в контору, все говорили разом. Приблизившись к столу Вульфа, я услышал слова адвоката Кэбота.
- Я полагаю, вы получите свои деньги, сэр. Я начинаю понимать, почему у вас такая репутация.
- Я не стану возражать вам из ложной скромности, сэр, - вздохнул Вульф.
- Со своей стороны должен добавить, что, если я и получу свои деньги, то они мне нелегко дадутся. Ваш приятель, мистер Чапин, - человек незаурядный.
Кэбот кивнул.
- Поль Чапин - гений с заскоком.
- Все гении с заскоком. Не исключая меня самого... Скажите, каким образом Поль Чапин приобрел свое отклонение от нормы? Я имею в виду знаменитый несчастный случай. Расскажите мне о нем. Как я понял, это случилось в колледже в результате какого-то озорства?
Кэбот присел на угол письменного стола.
- Это было ужасно, иначе не скажешь. Он тогда был новичком, а все остальные минимум на втором курсе. Вы знаете Двор?
- Двор?
- В Гарварде.
- Ни разу там не был - Так в этом самом Дворе помещаются здания со спальнями учащихся. Мы внизу устроили вечеринку с пивом, с нами были кое-кто со стороны - вот почему там также присутствовали Джейс и Коллард. Время приближалось к десяти вечера, когда пришел один из наших товарищей и пожаловался, что он не может попасть к себе в спальню: забыл в комнате ключ, захлопнул дверь, а замок пружинный. Конечно, мы начали хлопать в ладоши.
- Это считалось удачной шуткой - позабыть ключ?
- Ничего подобного. Мы просто радовались предстоящей возможности позабавиться. Понимаете, если вылезти из окна холла или другого помещения, то можно было добраться до окна любой спальни по узкому карнизу и таким образом попасть в эту спальню. Это был сложный и опасный трюк, теперь я на такой подвиг не решился бы, даже по распоряжению Верховного Суда, но в дни своей юности я неоднократно проделывал этот путь, да и мои приятели тоже.
Каждый раз, когда кто-либо из старших забывал свой ключ, добывать его (по местным законам) лез очередной новичок. Для ловкого юнца в этом не было ничего особенного.
Итак, когда наш товарищ (это был Эндрю Хиббард) сообщил нам, что у него захлопнулась дверь, мы шумно приветствовали такую удачу и стали искать жертву. Кто-то услышал шаги в холле, заглянув туда, увидел идущего мимо и позвал его к нам Он вошел. Это был Поль Чапин.
- Он был новичок?
Кэбот кивнул.
- Уже в те годы Поль обладал внутренней силой Возможно, у него уже тогда было отклонение от нормы, тот или иной комплекс. Я не психолог, но Энди был склонен оставить его в покое. Но вышло так, что именно Поль в тот вечер оказался перед нами. Ему сказали, что ему надлежит сделать. Он выслушал совершенно хладнокровно и спросил, на каком этаже находится комната Энди, мы ответили, что на четвертом, тремя этажами выше. Он ответил, что крайне сожалеет, но в таком случае он не сможет этого сделать. Ферд Бауэн спросил "В чем дело, вы же не калека?"
Поль ответил, что он совершенно здоров. Билл Гаррисон, человек рассудительный с самой колыбели, справился, не страдает ли он боязнью высоты. Он снова ответил. "Нет". Тогда мы отвели его наверх. Вообще-то, в подобных случаях собиралось не более десятка зевак, но на этот раз благодаря необычному положению Поля нас было тридцать пять бездельников. Мы его и пальцем не тронули. Он понимал, что не может отказаться, и шел добровольно.
- А если бы он отказался, что бы случилось?
- Все что угодно. Все, что пришло бы нам в голову. Вы не знаете колледжских мальчишек?
- Так мало, как только возможно.

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- Да, ну, он пошел. Я никогда не забуду его лицо, когда он вылезал из окна спиной вперед. Оно было бледным, как полотно. Но не только это. В нем было что-то еще, что трудно определить. Очевидно, Энди Хиббард тоже это заметил, потому что он бросился вперед и велел Чапину вернуться, что он сделает это сам. Но другие схватили Энди и сказали ему, чтобы он не был чертовым дурнем. Все вывесились из окон, наблюдая за Полем. Светила полная луна. Чапин благополучно вылез на карниз, выпрямился, немного прошел вдоль карниза, широко расставив руки, стараясь дотянуться до следующего окна. Я не видел этого, я не смотрел, но мне сказали, что совершенно неожиданно Чапин начал дрожать и полетел вниз.
Кэбот замолчал, достал из кармана портсигар и закурил. Его рука со спичкой заметно дрожала. Сделав пару затяжек, он добавил:
- Вот и все. Так это случилось.
Кэбот снова затянулся.
- Мы, конечно, подняли его, вызвали врача и все такое. Он пролежал в больнице два месяца, перенес три операции... Уж не знаю, каким образом ему удалось раздобыть список наших имен. Скорее всего, от Энди. Энди крайне тяжело переживал эту историю. Так или иначе, но в тот день, когда Поль вышел из больницы, он разослал нам копии сочиненной им поэмы. Он благодарил нас.
Это было умно. И лишь один из нас оказался достаточно прозорливым, чтобы понять, какого рода была эта благодарность. Питни Скотт.
- Питни Скотт, шофер такси?
Кэбот приподнял брови.
- Пит в 1930 году пристрастился к спиртному, став одной из жертв общей депрессии. Не как Майк Эйерс, который делает это, чтобы изводить всех окружающих. Пит пьет тайком, подрывая собственное здоровье. Я заметил, что вы против его фамилии поставили пять долларов. Я охотно внесу их за него.
- Вот как? Это доказывает, что вы готовы принять мое предложение?
- Конечно. Вы же это прекрасно понимаете. Что мы можем сделать? Нам угрожает полное истребление, в этом нет никакого сомнения. Я только не пойму одного: если Поль Чапин с тех пор вынашивал подобные планы, почему он так долго ждал? Возможно, конечно, что его недавние успехи преисполнили его верой в собственные силы. Или же ему потребовались деньги, чтобы финансировать свои аферы? Не знаю. Конечно, мы принимаем ваше предложение.
Знаете ли вы, что месяц назад Эдлер, Бретт и Бауэн серьезно обсуждали предложение нанять гангстеров для убийства Поля Чапина? Они пригласили и меня, но я отказался. Полагаю, что у всякого человека имеется предел добропорядочности. Иногда обстоятельства заставляют его преступить. В конце концов, они тоже отказались от этой бредовой идеи, но это доказывает состояние наших нервов... Что еще мы можем сделать? Полиция бессильна, что вполне понятно и не умаляет ее достоинства. Они в состоянии уличить и обезвредить многих преступников, но не Поля Чапина - надо отдать ему должное. Трое из нас месяц назад наняли частных детективов, но с таким же успехом мы могли поручить следовать за ним и бойскаутам. Детективы потратили много времени, разыскивая машинку, на которой были напечатаны "предупреждения", но так ее и не обнаружили. Но, если бы они ее и отыскали, могу поспорить, им бы не удалось связать ее с Полем Чапином.
- Да.
Вольф потянулся, чтобы нажать на звонок.
- Ваши детективы приходили ко мне и предложили отдать свою информацию, если на то будет ваше согласие.
Появился Фриц, Вульф распорядился принести пива.
- Мистер Кэбот, что имел в виду мистер Чапин, заявив, что вы в нем убили человека?
- Ну... Это же поэзия, не так ли?
- Можно рассуждать и так. Но меня интересует, является ли это поэтическим приемом или фактической информацией?
- Я не знаю.
Кэбот опустил глаза. Я наблюдал за ним и думал про себя, что он действительно встревожен: "Значит, и в вашей прелестной жизни, мой славненький, есть изгибы, хух?"
Он продолжал:
- Я не могу этого сказать. Может быть, вам обратиться к его врачу?
Вмешался в разговор юный голос. Это был тенор Дреммонда:
- А почему бы не спросить у его жены?
Вульф повернулся к нему.
- У чьей жены?
- У жены Поля.
За семь лет я видел Вульфа удивленным всего три раза. Этот раз стал четвертым.
Он даже задвигался в своем кресле. Посмотрел на Кэбота, а не на Дреммонда и резко спросил:
- Что это за ерунда?
Кэбот кивнул.
- Верно, у Поля есть жена.
Вульф налил стакан пива, выпил половину, секунду подержал стакан в руке и проглотил все остальное. Поискал глазами салфетку, но та валялась на полу.
Я достал ему чистую из ящика, в котором их держу, и Вульф вытер губы.
- Расскажите мне про нее, - сказал он.
- Ну...
Кэбот явно подыскивал слова.
- Как я уже говорил, Поль Чапин полон всяких отклонении от нормы, а его жена - одно из них. Ее зовут Дора Риттер. Он женился на ней три года назад, квартира, где они сейчас живут, на Перри-стрит.
- Что она из себя представляет, и кем она была раньше?
Кэбот заколебался снова, но иначе: теперь он подыскивал не выражения, а возможность уклониться от ответа. Наконец, он сказал:
- Я не представляю... чем это вам может помочь. Это, очевидно, вы все равно пожелаете узнать. Я бы предпочел... если вы обо всем узнаете от доктора Бартона.
Он повернулся и кивнул.
- Лорри, подойдите сюда на минутку!
Доктор Бартон стоял у столика с напитками и оживленно о чем-то рассуждал. Он оглянулся, что-то сказал архитектору Фареллу и подошел к письменному столу Вульфа.
Кэбот объяснил:
- Мистер Вульф только что спросил меня, что из себя представляет жена Поля, Бартон посмотрел на Вульфа и нахмурился, потом перевел глаза на Кэбота, в голосе его звучало раздражение:
- А почему не вы или кто-нибудь другой? Ведь об этом все знают.
Кэбот улыбнулся.
- Возможно, я излишне деликатен.
- Безусловно.
Бартон повернулся к Вульфу.
- Раньше Дора Риттер работала у меня прислугой. Внешне она весьма бесцветна, сейчас ей около пятидесяти, но особа она энергичная и компетентная... и упрямая, как мул. Поль женился на ней в 1931 г.
- Почему он на ней женился?
- Могу сказать только одно: Чапин - психопат.
- Какой именно она была прислугой?
- Она была горничной моей жены.
- Как давно вы ее знаете, и как давно с ней знаком Чапин?.. Я прочитал все романы Чапина, и мне казалось, что теперь я прекрасно разбираюсь в его характере, его темпераменте, в процессах его мышления и в образе его действий. Я считал, что он не способен идти проторенными путями, ведущими к женитьбе и обзаведению семейством, как из-за эмоциональных побуждений, так и из практических соображений... Узнав, что он имеет жену, я был буквально потрясен, я даже растерялся. Поэтому мне необходимо узнать о ней решительно все.
- Ничего не может быть проще...
Бартон пристально посмотрел на Вульфа, как бы оценивая его, и добавил:
- В таком случае, я могу это сделать сам. По этому поводу в свое время было очень много разговоров...
Он оглянулся на собравшихся.
- Я знал об этих пересудах, хотя мне самому, естественно, никто ничего не говорил...
- Да?
- Да. Полагаю, что вы знаете, что из всей нашей группы только один я был знаком с Полем Чапином до колледжа. Он родом из того же города, что и я, мы, более или менее, росли вместе. Поль был влюблен в одну девушку, я тоже был знаком с ней. Он от нее был без ума. И, наконец, благодаря своей настойчивости, он добился у нее взаимопонимания, еще до того как уехал в колледж. Потом произошел этот несчастный случай. Поль стал калекой, ну, и все расстроилось... По моему мнению, рано или поздно, все это у них бы все равно кончилось, даже без несчастья с Полем...
Я не приезжал на каникулы домой, летом я работал. Я приехал, только закончив медицинский институт, и, зайдя в их дом с визитом, обнаружил, что эта девушка стала... словом... я женился на ней.
Мы приехали в Нью-Йорк. Мне везло в моей профессии, я умею подойти к больным, они мне доверяют и охотно делятся своими сомнениями. Особенно женщины. Я зарабатываю много. Если не ошибаюсь, в 1923 году моя жена наняла Дору Риттер - да, она работала у нее восемь лет.
Однажды Поль пришел ко мне и сказал, что он намерен жениться на горничной моей жены. Это было очень неприятно. Он устроил отвратительную сцену.
Вульф наклонил голову.
- Могу себе представить его объяснения, что "предпринимаемый им шаг является своеобразной перифразой на старую тему о безутешно рыдающем мальчике".
Доктор Бартон вздрогнул, закинул голову и широко открыл глаза.
- Черт побери, откуда вы это знаете?
- Он сказал именно это?
- Эти самые слова.
- Я не сомневался, что он запоет это.
Вульф поскреб себе ухо, и я понял, что он доволен.
- Прочитав его романы, я ознакомился с его манерой выражаться и с направлением его мыслей... Итак, он женился на ней. Она, разумеется, не была слишком разборчива. Стали ли они счастливой парой? Вы когда-нибудь видите ее?
- Не часто.
После недолгого колебания он продолжал:
- Я бы даже сказал, что очень редко. По два раза в неделю она приходит причесывать жену и иногда что-то ей шьет, меня же, как правило, не бывает дома.
Вульф пробормотал:
- Так соблазнительно не расставаться с искусной горничной, если таковая вам встретилась.
Бартон кивнул.
- Полагаю, что это так... Моя жена уверяет, что Дора незаменима. Дора - искусная ведьма.
- Так. - Вульф отпил немного пива. - Благодарю вас, доктор. Мистер Чапин меня больше не волнует, поскольку он полностью соответствует моему представлению о нем.
Вмешался Фарелл:
- Какого черта... какое отношение имеют личные дела Лорри Бартона к данной истории? Я думал, что мы собираемся вам заплатить за то, что вы прекратите...
Он замолчал на полуслове, оглянулся на остальных, лицо у него покраснело, и фразу свою он закончил совсем другим тоном.
- Извините, я на минуту позабыл, что...
- Что позабыли?
- Ничего важного... - Только то, что я вне игры. В вашем итоге, превышающем пятьдесят тысяч, мне вы назначили всего десять долларов...
Представляете ли вы, с чем столкнулись архитекторы за последние четыре года?
Даже самые хорошие. Я проектировал новый городской дом в Балтиморе в 1928 году, а теперь я не могу получить даже самого паршивого заказа. Кстати, не собираетесь ли вы построить себе новый дом, мистер Вульф? Телефонную будку или собачью конуру, что угодно. Я бы с радостью представил вам проекты.
Пошли, Лорри, допейте ваш бокал.
Он взял доктора Бартона за руку.
Отходя, они были остановлены словами Вульфа:
- Мистер Фарелл, я считаю себя одинаково обязанным заработать ваши десять долларов, как и девять тысяч мистера Колларда. Если вы возражаете...
- Черт побери, нет! Я не имею даже замечаний.
Джордж Бретт сказал Кэботу:
- Пошли, Ник, надо и нам немного освежиться.
Они ушли в нишу следом за первой парой. Возле стула Вульфа остался только Дреммонд. Он шагнул было вслед за процессией, но повернул обратно. Он посмотрел на Вульфа своими блестящими маленькими глазками, приблизился к Вульфу и тихо спросил.
- Ух... Мистер Вульф. Я думаю, что источники вашей информации вполне надежны?
Вульф ответил, не глядя на него:
- Безупречные.
- Не сомневаюсь. Раз Фарелл болтается без работы всего несколько месяцев, но вы уверенно отнесли его к неплатежеспособным... Ух... Не могли бы вы меня посвятить в финансовые дела некоторых других людей из вашего листа... Самое обыкновенное любопытство - Я не имею права удовлетворять ваше любопытство.
- Понятно... Но я никак не могу понять, почему вы занизили Джейса до восьми тысяч, Бартона до семи и так далее. Ферду Бауэну всего лишь тысячу двести? Он же крупная фигура на Уолл-стрит, даже весьма крупная, не так ли?
Фирма "Голбрейт и Бауэн"...
Голос Дреммонда чуть-чуть окреп.
- Откровенно, это больше чем любопытство... он занимается размещением денег и для меня...
- Не трудитесь говорить пренебрежительно о своих капиталовложениях. Это не поможет снизить сумму, которую вы должны уплатить мне, ибо все уже учтено и проверено. Что касается вашего вопроса, то хотя источник моей информации и превосходен, но и здесь не исключены ошибки. Так что если мистер Бауэн собирается обвинить меня в том, что мы преуменьшили его платежеспособность, я с удовольствием пойду ему навстречу.
- Конечно, конечно, - согласился Дреммонд. - Но если бы вы мне сказали...
- Прошу извинить меня.
Вульф открыл глаза, вздернул подбородок и слегка повысил голос:
- Джентльмены! Не мог бы я с вами поговорить?
Они подошли к его столу. Двое или трое, сидящих в креслах, остались сидеть.
Дреммонд, глубоко спрятавший недовольство от ответа Вульфа, отошел в дальний конец стола. Майкл Эйерс снова развалился в кресле, вытянув ноги, рот его поминутно широко раскрывался в неудержимой зевоте, но вдруг он решительно поджал губы, а на его лице появилось обиженно-возмущенное и очень изумленное выражение. Я хотел подойти и передвинуть его на место, где нет ковра, но потом решил, что он справится.
Вульф обратился к нам в своей обычной изысканной манере.
- Время позднее, и я не хочу вас дольше задерживать. Я понимаю, что мы договорились. Мы все оформили надлежащим образом. Я попрошу мистера Кэбота приготовить завтра утром в его конторе копии договора и прислать их мне для раздачи вам.
Кэбот кивнул.
- Благодарю вас... В связи с этим, мистер Фарелл, у меня есть предложение к вам. Вы разорены, но у вас очень умное лицо. Быть разоренным не позор, это только несчастье. Вы можете помочь мне. Например, вы можете разнести или разослать копии "Записки" тем членам "Лиги", которые не присутствовали здесь сегодня вечером, добиться их согласия на присоединение к остальным и так далее. Я буду платить вам двадцать долларов в день. У меня будут для вас и другие поручения.
Архитектор уставился на него.
- Вы хороший малый, мистер Вульф, но я не детектив.
- Мои требования к вам будут скромными, я не ожидаю от вас неустрашимости.
- Хорошо, - рассмеялся Фарелл. - Ваши двадцать долларов не окажутся лишними.
- Вот и прекрасно. Позвоните сюда завтра в одиннадцать. Теперь вы, доктор Бартон. Ваше многолетнее знакомство с Полем Чапином ставит вас в особое положение для моих целей. Не могли бы вы отужинать со мной завтра вечером?
Не колеблясь, Бартон покачал головой.
- Сожалею, я буду занят.
- Может быть, вы заедете ко мне после ужина? Я не предлагаю заехать к вам домой. Мое нежелание покидать этот дом имеет свои основания.
Но Бартон снова покачал головой.
- Сожалею, мистер Вульф, но я не могу приехать.
После некоторого колебания он добавил:
- Признаться откровенно, я не хочу. С моей стороны это мягкотелость.
Конечно, я не так сентиментален в этом вопросе, как Энди Хиббард и Лео Элкас. Я ответил "да" на заданный вами сегодня вопрос, хотя он прозвучал у вас весьма прямолинейно. Я ответил "да" и я заплачу свою долю, но это и все.
Я лично не буду ничем способствовать разоблачению Поля Чапина, не буду стараться доказать его вину, чтобы отправить его на электрический стул. Я сознаю, что все дело в моем дурацком характере. Если бы речь шла о необходимости свести с ним счеты, я готов вступить с ним в единоборство на равных...
- Подготовились к акту насилия?
- Не в буквальном смысле...
Бартон стал раздражаться.
- Не ловите меня на слове. Господи! Как бы я хотел вообще не знать этого человека. Впрочем, мое желание разделяют все наши. Я просто имел в виду, что уже многие годы я храню у себя в кабинете в столе пистолет. На прошлой неделе Поль заходил ко мне. Конечно, в моем доме его постоянно встречал радушный прием, но он бывал у меня редко. На этот раз, учитывая недавние события, я велел прислуге задержать его в холле, и перед тем как выйти в холл, взял из ящика пистолет и положил его в карман. Вот это я и имел в виду: я готов отплатить той же монетой Полю, если обстоятельства этого потребуют.
Вульф вздохнул.
- Может быть, вы нам скажете, когда именно приходил к вам Поль Чапин и чего он хотел?
- Это вам не поможет, - резко ответил Бартон, - это всего лишь глупости неврастеника.
- Ну, хорошо, сэр. Придерживайтесь остатков ваших идеалистических взглядов. В большинстве из вас они уже полностью отсутствуют. Я буду вынужден выполнить свое дело без вашей помощи. Джентльмены, я вас больше не задерживаю.
Адвокат Кабот взял в руки "Записки", аккуратно их сложил и сунул себе в карман.
- Я пришлю их вам завтра утром.
Они засобирались все разом, и я вышел посмотреть, как они надевают свои шляпы и пальто. Бауэн и Бартон вышли вместе, как и пришли.
Заперев двери и задвинув засовы, я отправился на кухню, чтобы взять молока.
Вульф сидел в кабинете с закрытыми глазами. Я поставил молоко на свой стол, налил себе полный стакан, уселся и принялся пить небольшими глотками.
Помещение было наполнено запахом дыма и различных вин, стулья были сдвинуты в кучу, по ковру был разбросан пепел от сигар и сигарет. Мне это действовало на нервы. Я поднялся и распахнул окно.
Но Вульф сказал:
- Закрой Я поднялся и закрыл. Я налил себе второй стакан молока.
Я сказал:
- Я чертовски устал и хочу спать.
Глаза Вульфа были закрыты. И он игнорировал меня всем своим видом.
Я сказал:
- Вы понимаете, мы могли бы заработать все эти деньги и избавиться от многих хлопот, организовав небольшой "несчастный случай" с Полем Чапином.
При нынешней депрессии цены на всякие "несчастные случаи" сильно снизились.
Вам бы это обошлось примерно в пятьдесят баксов. Теперь модно быть экономным.
Вульф проворчал:
- Благодаря тебе, Арчи, когда я истощу собственные методы достижения цели, я буду знать, к кому обратиться. Открой блокнот.
Я достал блокнот и карандаш.
- Позвони в девять часов в контору мистера Кэбота и убедись, что "Записка" будет здесь к одиннадцати часам, к приходу мистера Фарелла. Узнай, где находятся рапорты из агентства Баскома, и раздобудь мне их. Люди придут сюда в восемь?
- Да, сэр.
- Пошли одного из них получить рапорты, троих приставь к Полю Чапину - это в первую очередь. Нам нужны полные сведения о его передвижениях - пусть сообщают по телефону обо всем мало-мальски важном.
- Даркин, Кимз, Гор?
- Это твое дело, а Сол Пензер пусть сунет нос в последние нераскрытые шаги Эндрю Хиббарда. Пусть он позвонит в одиннадцать тридцать.
- Да, сэр.
- Поручи Кэтеру выяснить прошлое Чапина за пределами круга наших клиентов, в особенности за два последних года, и как можно подробнее. Может, ему удастся достичь гармонии с Дорой Чапин.
- Может, мне самому заняться ею? Возможно, она нечто вроде секс-бомбы?
- Подозреваю, что этот термин - вульгаризация выражения "сексуальная особа"? Если она на самом деле такова, воздержись на время от искушения.
Твоей специальной областью будут обстоятельства смерти Гаррисона и Дрейера.
Сначала ознакомься с рапортами Баскома, затем действуй сам. Повсюду, где есть смысл провести расследование, несмотря на прошедшее время, займись им.
Если будет необходимо, используйте людей, но не будь расточительным. Не заходи ни к одному из наших клиентов, пока с ними не поговорит мистер Фарелл. Вот и все. Уже поздно.
Вульф открыл глаза, поморгал и закрыл их снова, но я заметил, что кончиком пальца он выводит маленькие кружочки на подлокотнике кресла. Я усмехнулся - Может быть, мы выясним сейчас то, что беспокоит и вас, и меня? Почему Чапин прячет в заднем кармане револьвер времен Гражданской войны, да еще со сточенным бойком, так что он так же опасен, как детский пугач?
- Я ни о чем не беспокоюсь, Арчи. - Его пальцы не останавливались. - Я размышляю, будет ли разумно выпить еще бутылку пива перед сном?
- Вы уже выпили шесть после обеда.
- Семь. Одна была наверху.
- Тогда, ради Бога, оставьте ее на завтра. Говоря о пушке Чапина, помните ли вы о той даме-наркоманке, которая прятала коробочку с пилюлями, сделанными из простой муки, у себя в чулке. Это наиболее распространенный тайник у женщин. А когда у нее коробочку отобрали, и полиция решила, что все в порядке, потом выяснилось, что настоящий наркотик был запрятан в поясе ее юбки. Конечно, я не утверждаю, что у Чапина обязательно есть второй револьвер. Я подразумеваю, психологически...
- Святое небо!
Вульф отодвинул назад свое кресло и сказал решительно:
- Арчи, пойми следующее: как человек действия ты приемлем, ты даже компетентен. Но ни на одну минуту я не мог бы примириться с тобой, как с психологом. Я пошел спать.

Глава 8

В разные времена я слышал разные, но отнюдь не шуточные высказывания Вульфа об убийстве.
Однажды он заявил, что ни один человек не сумел бы совершить предумышленное убийство, не оставив никаких следов. Говорил он также, что единственный способ совершить "идеальное убийство" и избегнуть разоблачения, несмотря на находчивость преследователей и не полагаясь на свое счастье, это действовать экспромтом, дождаться подходящей минуты, скрывая свои мысли решительно ото всех, и нанести удар в тот момент, когда позволят обстоятельства. Он добавил, что только люди, которые не слишком торопятся, могут позволить себе роскошь прибегнуть к "импровизированному убийству".
К вечеру вторника я был уверен в одной вещи, касающейся смерти Б. Р.
Гаррисона, федерального судьи из Индианаполиса: если все же это было убийство, то, конечно, "импровизированное". Мне бы хотелось сразу же сказать еще одно: я знаю, когда задание мне не по силам. Я никогда не пытаюсь представить дело таким образом, будто я могу все. Поль Чапин не пробыл и трех минут в конторе Вульфа в понедельник вечером, как я увидел, что он для меня совершенно непонятен. Если вас интересует мое мнение, то на этом сборище он держался прекрасно!
Люди темные и непонятные сбивают меня с толку. Вот с разборными картинками такого никогда не бывает: пусть картина распилена на сотни кусочков, которые на первый взгляд совсем не подходят один к другому, но я приведу их к первоначальному виду. В воскресенье это было проделано мной сорока путями.
Шесть часов во вторник я потратил, выясняя картину смерти судьи Гаррисона: читал донесения людей Баскома, беседовал с шестью свидетелями, включая тридцатиминутный разговор по междугородному телефону с Филмором Коллардом. И провел это по всем направлениям только с двумя перерывами для еды.
В итоге я пришел к трем выводам.
Первый: если это убийство, то "импровизированное".
Второй: если кто-либо и убил его, то это Поль Чапин.
Третий: что у меня было столько же шансов доказать это, как и доказать, что честность - лучшая политика.
Это произошло пять месяцев назад. Правда, последующие события, начиная с получения по почте стихотворных предупреждений, напечатанных на машинке, не давали потускнеть воспоминаниям о них.
Поль Чапин ездил в Гарвард с Леопольдом Элкасом, хирургом. Последний ездил туда на выпускной вечер к сыну. Судья Гаррисон приехал по той же причине из Индианаполиса. Элкас сказал мне, что Дреммонд был уже там потому, что ежегодно на него нападало непреодолимое сомнение в том, что он действительно закончил этот знаменитый университет, И он возвращался туда каждый июнь, чтобы приобрести уверенность в этом. Элкас очень любил Дреммонда.
Кэбот и Сидней Ланг находились в Бостоне по делам, а Бауэн был гостем в доме Теодора Джейса. По-видимому, они замышляли какую-то финансовую операцию.
Так или иначе, Филмор Коллард связался со своими бывшими однокашниками и пригласил их к себе на уик-энд на свою виллу близ Марблхеда. Их было более дюжины.
В субботу после обеда, с наступлением темноты, они отправились на прогулку по окрестностям и добрались до края стофутового утеса, у подножия которого с грохотом разбивался прибой среди беспорядочного нагромождения скал... Четверо, среди них Кэбот и Элкас, остались дома играть в бридж. Поль Чапин увязался с гуляющими, группа разделилась: одни, во главе с Коллардом, направились к конюшням посмотреть на заболевшую лошадь, кое-кто двинулся назад к дому, человека два отстали. Примерно через час они хватились Гаррисона, но встревожились по-настоящему лишь к полуночи. Рассвело до того, как наступил полный отлив, так что им удалось найти изувеченное тело Гаррисона у подножия утеса - оно застряло между скал.
Трагическое происшествие и испорченный уик-энд. Никто не усмотрел в случившемся ничего особенного до следующей среды, когда каждый из них получал по почте напечатанное на машинке стихотворение. Оно очень много говорило о личности Поля Чапина и его качествах. Во всяком случае, никто не сомневался, что он является автором.

Предыдущая страница 5 Следущая страница


Лига перепуганных мужчин 6

Кэбот пояснил, что в этой уверенности их укрепило сходство между трагической гибелью судьи Гаррисона и тем несчастным случаем, жертвой которого много лет назад стал сам Поль Чапин. Он тоже упал с большой высоты.
Они собирались вместе, обсуждали случившееся, вспоминали, сопоставляли.
Прошло уже четыре дня, и в их утверждениях было много разногласий. Некто Мейер, живущий в Бостоне, говорил в субботу вечером, что, когда он ушел, Гаррисон сидел на краю утеса, смотря на прибой. Он даже крикнул ему шутливо, чтобы, прыгая вниз, судья не забыл дернуть за кольцо своего парашюта.
Поблизости больше никого не было.
Они пытались восстановить в памяти все в отношении поведения Чапина.
Двое были убеждены, что он поплелся, хромая, за идущей группой, направляющейся к дому, присоединился к ним на веранде и вместе с ними вошел в дом.
Бауэну показалось, что он его видел возле конюшни. А Сидней Лонг видел, как он читал книгу вскоре после возвращения группы, и считал, что Поль не поднимался с места.
Вся "Лига" была теперь занята этим вопросом, потому что они все получили "предупреждения". Их совещание ничего не дало потому, что в их рядах не было единомыслия. Леопольд Элкас считал Чапина непричастным к предупреждениям и советовал искать преступника в другом месте. Кое-кто настаивал на том, чтобы передать это дело полиции. Но их разубедили, главным образом Хиббард, Бартон и Элкас.
В конце концов они направили Бартона, Кэбота и Лонга с визитом к Чапину.
Чапин встретил их улыбкой. По их настоянию он описал все, чем занимался в субботу вечером, совершенно точно помня все подробности. Из его слов выходило, что он вместе с ними дошел до утеса и посидел там на скамье, затем отправился назад с группой возвращающихся домой. Он не видел Гаррисона сидящим на краю утеса. Дома он уселся в кресло с книгой и оставался там до того момента, когда поднялся шум из-за отсутствия Гаррисона.
Рассказывая, он все время улыбался, но был обижен. Что касается полученных ими "предупреждений", это совсем другое дело. Тут, заявил он, его крайне огорчает, что они подозревают его не только в насилии, но и в угрозах прибегнуть в будущем к новым видам насилия. Более того, его возмущает, что они приписывают ему столь низкопробное рифмоплетство, но он понимает, что ему следует их извинить, и т. п. Они действовали под влиянием страха, ну, а страх - дурной советчик.
Кто послал предупреждения, если не он? Он не имел понятия. Думать можно на кого угодно. На что-то может намекать почтовый штемпель, а также бумага и конверты, не говоря уже о шрифте машинки. Ее стоит поискать.
Высказав свои советы, он поднялся со стула и, хромая, подошел к пишущей машинке, похлопал по ней рукой и улыбнулся собравшимся.
- Я уверен, что этот немыслимый материал не был напечатан на этой машинке, если только никто из вас, друзья мои, не проник сюда тайком и не воспользовался ею в мое отсутствие.
Николас Кэбот был достаточно напорист, чтобы подойти к машинке, вставить в нее лист бумаги, напечатать несколько строчек и забрать листок с собой, но дальнейшая проверка показала, что Чапин был прав.
Шли недели, и острота притупилась.
Большинство из них, слегка устыдившись своей трусости, решили, что они оказались жертвами чьей-то неумной шутки, и стали ратовать за продолжение дружбы с Чапином. Ему больше никто ничего не говорил о случившемся.
Во вторник вечером я вкратце все это пересказал Вульфу.
Его комментарии были следующими:
- Если мистер Чапин имел отношение к гибели судьи Гаррисона, не устоял перед соблазном отомстить, он, очевидно, считает себя совершенно неуязвимым.
Но его подвело собственное тщеславие, когда он написал угрожающие письма и разослал их всем приятелям. Это было опасно.
- Как вы можете быть уверены?
- Уверен. А теперь я тебе скажу о племяннице мистера Хиббарда. Она приходила ко мне сегодня утром.
- Сказала вам что-нибудь новое?
- Вместе с сестрой она еще раз тщательно обыскала квартиру, но не обнаружила, чтобы что-нибудь пропало. Он был привязан к двум трубкам, которые курил поочередно, так одна из них находится на своем обычном месте.
В банке он больше денег не брал.
Но у него при себе всегда находилась порядочная сумма наличными. Сол Пензер после целого дня работы обнаружил только один небольшой факт: продавец газет на углу Сто шестнадцатой улицы, который знает мистера Хиббарда в лицо уже несколько лет, видел, как тот вошел в метро между девятью и десятью часами вечера в прошлый вторник.
- Это единственное, что раздобыл Сол?
Вульф кивнул, наклоняясь вперед, чтобы дотронуться до кнопки звонка на своем столе.
- Полиция располагает этими же фактами, у них тоже больше ничего нет, хотя прошла неделя после исчезновения Хиббарда. Если мистер Чапин отправился на прогулку с мистером Хиббардом и столкнул его с моста в Ист-Ривер, мы не можем ожидать, что Сол станет нырять за его трупом. Общепринятые меры розыска полицией предусмотрели все возможности подобного рода. Работа не прекращается. Что касается мистера Чапина, то он сказал и Баскому, и полиции, что провел вечер прошлого вторника у себя дома. Это утверждает его жена. Никто из соседей не видел, чтобы он куда-то выходил.
Вульф налил пива в стакан.
- Но на другом фронте мы неожиданно добились успеха. Мистер Фарелл получил согласие двадцати человек. "Записку" подписали все, кроме доктора Элкаса, да еще кого-то в провинции. Мистер Скотт тоже исключен из списка, его доля смехотворно мала, но, как мне кажется, вам стоит с ним повидаться.
Он немного возбуждает мое любопытство в другом отношении. Было непло...
Зазвонил телефон. Я вздрогнул и чуть не опрокинул молоко, потянувшись за трубкой.
В трубке я услышал несколько слов и кивнул Вульфу.
- Это Фарелл.
Вульф взял трубку своего аппарата. Они разговаривали не более одной-двух минут. После того как мы одновременно опустили трубки, я сказал:
- Что такое? Фарелл ведет на ленч кого-то в Гарвард-клуб? Вы швыряетесь деньгами, как пьяный матрос.
Вульф потер нос.
- Это не я их расшвыриваю, а мистер Фарелл. Но правила приличия, разумеется, требуют, чтобы я их ему возместил. Я просил мистера Фарелла взять интервью у мистера Оглторна, я и не предполагал его подкармливать.
Мистер Оглторн - член фирмы, издающей книги мистера Чапина, ну, а мистер Фарелл с ним немного знаком. Сегодня наверху я потратил двадцать минут, размышляя, где мистер Чапин напечатает то, в чем не желает быть уличенным.
Предположение, высказанное в рапортах Баскома, что у Чапина имеется сменная каретка к его машинке, которую он ставит при необходимости, я посчитал несерьезным. Смена каретки дело сложное, трудоемкое и грязное.
Нужно считаться с тем фактом, что вторая каретка должна находиться где-то под рукой, а это уже опасно. Нет, это не так.
Затем он мог, по старому способу, обратиться в машинописное бюро и использовать одну из их машинок, выставленных для продажи. Но о визите Поля Чапина с его хромой ногой помнили бы долго. Не говоря уже о том, что все три "предупреждения" напечатаны на одной машинке.
Я обдумал и другие возможности, и одна, как мне кажется, вполне реальна. Мистер Чапин мог прийти в контору своего издателя и, попросив кое-что заменить в рукописи или просто напечатать письмо, воспользоваться одной из их машинок.
Я надеюсь, что мистеру Фареллу удастся это выяснить. Надеюсь также, что Фарелл сумеет заручиться согласием мистера Оглторна взять образец шрифта машинки, которой пользовался Чапин, если мое предположение окажется верным, если оно - неверно, тогда возьмем образцы у всех машинок в их конторе.
Я кивнул.
- Отметь, что сегодня я дал мистеру Фареллу двадцать долларов. И отметь также, что мы имеем еще одного члена "Лиги" - мисс Эвелин Хиббард. Я договорился с ней сегодня утром.
- Вы, вероятно, забыли, сэр, что не хотели брать ее своей клиенткой, потому что у вас в голове были другие планы, и она стала моей клиенткой. Так что любые шаги, предпринимаемые ею, могут быть сделаны только с моего совета и согласия. Я посоветую ей, как члену "Лиги", заплатить меньше, чем она предлагала вам как клиентка. В "Лиге" есть и более богатые люди, но никто из них не платит десять тысяч.
- Чудовищно! Ты не посмеешь так поступить.
Я вздохнул, постаравшись сделать этот вздох похожим на его собственный.
- Мне очень неприятно, но это единственный честный способ, которым я могу защитить интересы моей клиентки.
- Сколько же ты посоветуешь своей клиентке заплатить?
- Одну тысячу зеленых.
- Абсурд! Учитывая ее первоначальное предложение...
- Прекрасно. Я не буду торговаться. Мы поделим разницу пополам. Две тысячи долларов, я настаиваю на этом. Это все.
Вульф закрыл глаза.
- Договорились, черт бы тебя побрал! Теперь возьми блокнот...

Глава 9

В среду, довольно рано утром, я сидел на кухне, разложив перед собой номер "Таймс", но фактически не видя его, потому что мысленно планировал свой день, одновременно расправляясь со второй чашкой кофе, когда Фриц вернулся от входной двери и сказал, что Фред Даркин хочет меня видеть. Я терпеть не могу, когда мне мешают пить моих два последних и здоровых глотка утреннего кофе, поэтому я только кивнул и закончил завтракать.
Когда я вошел в контору, Фред сидел в кресле, грозно хмурясь на собственную шляпу, валявшуюся на полу, куда она свалилась при его неудачной попытке набросить ее на одну из шишечек на спинке моего стула. Фред вечно промахивался.
Я поднял шляпу и протянул ее ему со словами:
- Поспорим на доллар, что ты не сумеешь сделать это один раз из десяти возможных.
Он покачал своей большой ирландской головой.
- Нет времени. Я на работе. Могу ли я видеть Вульфа?
- Сам знаешь, что нет, черт возьми! До одиннадцати часов мистер Вульф является садоводом.
- Ух... но у меня особый случай.
- Недостаточно "особый", чтобы нарушить порядок дома. А что, наш хромушка насыпал тебе в глаза песку, почему ты у него не на хвосте?
- Я сменяю Джонни в девять часов.
Даркин схватил свою многострадальную шляпу за поля, зажмурил один глаз, прицелился и метнул ее на спинку моего стула. И опять шляпа пролетела мимо на целую милю. Он хрюкнул от огорчения.
- Послушай, Арчи. Это же пустая трата времени.
- Так в чем же дело?
- Вот в чем. Вы поручили нам втроем установить за ним круглосуточное наблюдение. Когда Вульф тратит деньги таким образом, значит, задание важное, и ему действительно надо знать жизненную программу этой птицы. Вы разрешили нам пользоваться такси и делать другие траты, если понадобится. Но повторяю: это бессмысленная трата времени и денег. Чапин живет на Перри-стрит в шестиэтажном доме с лифтом. Он на пятом этаже. За домом большой двор с деревьями и кустарником. Но дело в том, что во дворе стоит другой дом, фасад которого выходит на Одиннадцатую улицу. Дом этот построен тем же хозяином, так что каждый, кто хочет выйти из дома на Перри-стрит, может выйти черным ходом, пересечь двор и выйти на Одиннадцатую улицу, а затем вернуться тем же путем.
Вот и получается, что, расположившись в табачной лавке на противоположной стороне Перри-стрит, откуда мне прекрасно виден дом 203, я чувствую себя таким же полезным, как у одного из выходов с Янки-стадиона, где мне поручено было наблюдать за женщиной в черной шляпке.
Я пришел сюда не потому, что проштрафился. Мое единственное несчастье - мой честный характер. Я хочу повидать Вульфа и спросить его, за что он мне платит деньги?
- Хорошенькую ты обрисовал картину. По-моему, похоже, что нет иного выхода из этого положения, как поставить еще трех человек на Одиннадцатую улицу. Но придется оплачивать это. Шесть хвостов за одним калекой...
- Обожди минутку!
Фред махнул на меня рукой.
- Это еще не все. Вторая неприятность в том, что против нас ополчился полицейский регулировщик на углу. Мы загородили всю улицу. За этим калекой слишком много хвостов. Еще есть один человек из отдела и невысокий тип в коричневой шляпе и с розовым галстуком. Он может быть одним из людей Баскома, я его не знаю.
Вчера после полудня к дому 203 подъехало такси и остановилось перед входом. Через минуту появился Поль Чапин и сел в такси. Ты бы посмотрел, какой тут начался ажиотаж! Тут появилось второе свободное такси, я прыжком опередил городского дика, и ему пришлось бежать полквартала, пока он не нашел себе машину, а баскомский "галстук" сел в машину, которая его, по-видимому, ожидала.
Мне так и хотелось крикнуть Чапину, чтобы он минутку подождал, пока мы не выстроимся в почетный эскорт, но в этом не было нужды, так как его шофер ехал медленно, и никто из нас его не потерял. Он отправился в Гарвард-клуб, где оставался около двух часов, потом возвратился к себе домой, а мы все следовали за ним. Три машины!
- Звучит великолепно!
- У меня появилась идея, пока мы ехали в этой процессии. Почему бы нам не подружиться? Вы наймете еще одного человека, тогда он да Баском, да городской дик смогут взять на себя Одиннадцатую улицу, а мы втроем останемся на Перри-стрит и места будем занимать мало. Так, как идея?
- Не годится.
Я поднялся и в третий раз протянул ему его шляпу, - Вульф не станет пользоваться никакими данными из вторых рук. Я возьму трех человек из "Метрополитен", и мы перекроем Одиннадцатую улицу. Вульф хочет зажать Чапина кольцом так туго, как затягивают барабан. Ступай и не упусти его. Я свяжусь с Баскомом, может он отзовет своего наблюдателя.
Теперь топай!.. О, ну, ладно. Один бросок. Четвертак против дайма. Идет?
Фред кивнул, принял более удобную позу и метнул шляпу. На этот раз он был близок к цели, на десятую долю секунды шляпа повисла на верхушке кресла, потом слетела. Даркин выудил из кармана дайм, протянул его мне и ушел побежденный.
Сначала я было подумал подняться в спальню к Вульфу и получить его согласие на наблюдение за Одиннадцатой улицей, но было всего лишь восемь тридцать, а я становился полубольным при виде, как он, сидя в постели под черным шелковым одеялом, пьет шоколад, не говоря уже о том, что он наверняка подымет крик.
Поэтому я соединился с агентством "Метрополитен" по телефону и сообщил им суть задания. Я не представлял себе, зачем это Чапину было решаться на фокусы, подобные запасным выходам.
После этого я несколько минут ломал себе голову над вопросом, по чьему заданию работает Баском, и решил, на всякий случай, попробовать выяснить это по телефону. Но мне никто не ответил.
В итоге, я несколько запоздал с выполнением собственного расписания, и мне пришлось, схватив пальто и шляпу, бегом отправиться в гараж за "родстером".
Накануне во время скитаний я собрал кое-какие факты о деле Дрейера.
Юджин Дрейер, комиссионер по купле-продаже картин, был найден мертвым утром в четверг, 20 сентября, в бюро при своей галерее, на Мэдисон-авеню.
Его тело было обнаружено тремя полицейскими, которым пришлось взломать дверь. Он был уже мертв около двенадцати часов, причина смерти - отравление нитроглицерином. После расследования полиция пришла к заключению, что это самоубийство, и на дознании это было подтверждено.
Но в понедельник все члены "Лиги" получили второе предупреждение, звучавшее следующим образом:
"Уже второй!
Вам лучше было бы убрать меня долой!
Уже второй...
Пусть не было внизу услужливой скалы
Или утеса, чтоб душа его рассталась с телом,
Иль непоседливой волны,
Которая, играя между делом,
Его б в своих объятьях задушила.
Я поручил змее договориться с лисом,
Они вдвоем нашли иную силу
В смертельном зелье
С чудным запахом и вкусом,
Сокрытом в белом порошке.
А я, палач и грозный судья,
Сумел вложить его ему в уста...
И сосчитал: один и два.
И дважды сорок долгих дней меж ними...
Не сомневайтесь. Ваш черед
За ними, он придет!
Дождется третий, раз он ждет.
Потом скажу: четыре... пять... шесть... семь...
Вам лучше было бы убрать меня совсем".
Вульф нашел, что это предупреждение лучше первого, потому что оно короче, и в нем имеется пара удачных строк.
Я поверил ему на слово.
Сразу же после этого начался настоящий ад. Они полностью позабыли о "глупой шутке" и с воплями осаждали полицию и прокуратуру, требуя, чтобы Поль Чапин был немедленно арестован. Версия о самоубийстве Дрейера была начисто отвергнута.
Хиббард был перепуган не меньше остальных. Возможно, даже больше, но он все же был против обращения в полицию.
Единственными, у которых не появилась дрожь в коленях, были Бартон и Леопольд Элкас, хирург.
Мы с Элкасом договорились встретиться в среду утром, а девять тридцать, но я вышел из дома рано, потому что хотел заехать на Пятьдесят шестую улицу, чтобы посмотреть галерею Дрейера, где все это произошло.
Теперь это была уже не галерея, а книжный магазин. Пожилая особа с бородавкой на носу была со мной любезна и разрешила мне все посмотреть. Но немного было того, на что можно было смотреть. Маленькая комната, где в среду вечером проводилось совещание, а на следующее утро было найдено тело мистера Дрейера, по-прежнему оставалась конторой.
Я позвал женщину, и она вошла в контору. Я указал на дверь в задней стене и спросил:
- Не могли бы вы мне сказать, эта дверь - не дверь ли кладовки, где мистер Дрейер держал различные спиртные напитки?
Она посмотрела на меня удивленно.
- О, мистер Дрейер?.. Ах... это тот человек...
- Человек, который покончил с собой в этой комнате. По-видимому, вы этого не знали?
- Да, действительно...
- Благодарю вас.
Я вышел на улицу и сел в "родстер".
Леопольд Элкас был печальным человеком. Он был среднего роста, с крупной головой, с большими руками, с суровыми черными глазами, взгляд которых уходил от вас не вверх, не вниз, и не в сторону, а как бы в глубину его головы.
Он предложил мне сесть и заговорил:
- Понимаете, мистер Гудвин, я согласился встретиться с вами только из любезности к своим друзьям, которые меня об этом просили. Я объяснил мистеру Фареллу, что не присоединяюсь к предприятию вашего работодателя и не буду оказывать никакой помощи.
- Доктор Элкас, я знаю, что вы и пальцем не пошевелите, чтобы дать материалы, изобличающие Поля Чапина. Но в деле Дрейера вы мой единственный источник информации из первых рук. Как я понял, второй человек, эксперт по картинам, возвратился в Италию.
Элкас кивнул.
- Мистер Сантини отплыл некоторое время тому назад.
- Значит, остаетесь только вы. Думаю, что нет смысла задавать вам множество хитроумных вопросов. Почему бы вам просто не рассказать мне, как это все было?
Он опять грустно улыбнулся.
- Полагаю, вам известно, что двое или трое из моих друзей заподозрили меня в том, что я солгал, выгораживая Чапина?
- Да-а... Это так?
- Нет. Я не стал бы ни топить его, ни выгораживать вопреки истине. История, мистер Гудвин, такова: вы, разумеется, знаете, что Юджин Дрейер был моим давнишним другом. В колледже мы учились вместе. До депрессии его дела в художественной галерее шли превосходно. Даже я изредка приобретал через него кое-что. Шесть лет назад я дал ему выгодный заказ на три картины Мантеньи - две маленькие и одну побольше. Цена была сто тысяч долларов. Картины были во Франции. В то же время Поль Чапин как раз находился в Европе, и я написал ему, попросив посмотреть картины. Получив его ответ, я и сделал заказ. Я полагаю, что вы знаете: в течение десяти лет Поль Чапин пытался стать художником. Его картины были интересны, но не хороши. Мне говорили, что он потом нашел себя в литературе, - сам я романы не читаю.
Картины прибыли в то время, когда я был завален работой и не мог заняться тщательным изучением. Я получил их и оплатил стоимость. Но с самого начала они не приносили мне радости. Сколько раз я пытался уговорить себя, что они великолепны, но, поглядев на них, я убеждался в противном. Поначалу я не подозревал подделку, просто я не мог с ними свыкнуться, но несколько замечаний, сделанных специалистами, заставили меня задуматься. В сентябре, более двух месяцев назад, в нашу страну приехал Сантини, который знает Мантинью не хуже, чем я знаю человеческие недуги. Я попросил его посмотреть на мои "шедевры", и он заявил, что это подделки. Более того, он сказал, что знает источник их происхождения - безусловно, талантливого мошенника в Париже, и что совершенно невозможно, чтобы какой-либо солидный комиссионер мог бы попасться на эту удочку.
Мне думается, что именно эти пять лет внутренней борьбы с картинами, более чем что-либо иное, заставили меня действовать так, как я это сделал с Дрейером. Обычно я бываю очень слаб в проявлении неудовольствия и тем более жестокости, но в этот раз во мне колебаний не было. Я сказал Юджину, что желаю немедленно вернуть ему картины и получить мои деньги обратно без замедления. Он сказал, что у него нет денег, и я знал, что это правда, так как на протяжении последнего года неоднократно ссужал его значительными суммами. Однако я настаивал, что он должен либо достать деньги, либо понести заслуженное наказание. Понятно, что я, в конце концов, смягчился бы, но, к несчастью, в моем характере имеются своего рода заскоки, и непонятно, почему я делаюсь упрямее мула, проявляю невероятную решительность и не отступаю ни на шаг от своих позиций. Отрицательную роль сыграло и то, что мистер Сантини должен был вернуться в Италию. Юджин потребовал с ним встречи. Понятно, с его стороны это было блефом.
Мы договорились, что я с мистером Сантини и Полем Чапином приеду к нему в среду, в пять часов дня. Поль был приглашен, потому что он осматривал во Франции эти картины. Мы приехали. Обходительность Юджи...
Я прервал его:
- Минуточку, доктор. Поль Чапин приехал в галерею раньше вас?
- Нет, мы приехали вместе. Я заехал за ним в Гарвард-клуб...
Обходительность Юджина причинила мне боль, потому что ему не удавалось скрыть, как он нервничает. Руки его дергались, когда он смешивал хайбол... для нас, не для себя. Я был смущен, а потому резок и даже груб. Я предложил мистеру Сантини сообщить свое заключение, и он его сделал, как устно, так и письменно. Юджин возразил ему. Они заспорили. Наконец, Юджин обратился к Полю, прося его высказать свое мнение. Очевидно, он ожидал, что Поль его поддержит. Поль оглядел нас с улыбкой и сделал краткое, но весьма выразительное заявление. Он сказал, что через три месяца после того, как он осматривал эти картины, то есть через месяц после того, как они прибыли в Нью-Йорк, он узнал совершенно определенно, что они были написаны Вассо, величайшим мошенником нашего века, в 1924 году. Этого же человека назвал мне мистер Сантини. Поль сказал также, что он хранил молчание, потому что его привязанность и ко мне, и к Юджину так велика, что он не мог сделать шаг, который бы причинил неприятность одному из нас.
Я испугался, как бы Юджин не потерял сознание: он был не только поражен, но и уязвлен. Я же был так смущен, что молчал. Я, конечно, не знаю, обманул ли меня Юджин, будучи в отчаянном положении, или же он сам пал жертвой обмана. Мистер Сантини поднялся первым, я последовал его примеру, и мы пошли. Поль ушел с нами.
В полдень следующего дня я узнал, что Юджин покончил с собой, выпив очень большую дозу нитроглицерина. Я узнал об этом, когда полиция явилась в мою приемную, чтобы допросить меня.
- Что заставило вас думать, что это самоубийство?
- Ну, мистер Гудвин...
Он вновь улыбнулся, но улыбка была еще более грустной.
- Неужели все детективы одинаковы? Вы же прекрасно понимаете, почему я считаю это самоубийством. Полиция пришла к тому же выводу, и обстоятельства подтверждают это.
- Но если вы согласитесь, что у каждого детектива всегда в голове имеется какая-то навязчивая идея, то вы знаете, в чем заключается моя. Имел ли Поль Чапин возможность подбросить таблетки нитроглицерина в бокал Дрейера? Вы считаете это возможным?
Доктор Элкас покачал головой.
- Нет. И вы, конечно, знаете, что мистер Сантини со мной согласен. Мы оба вполне уверены, что Поль не имел такой возможности. Он приехал в галерею вместе с нами, и мы вошли вместе в контору. Поль сидел слева от меня, не менее чем в шести футах от Юджина. Он не дотрагивался ни до одного стакана, кроме его собственного. Когда мы выходили, Поль шел впереди меня, перед ним выходил Сантини.
- Да... Все это записано в отчетах. Но во время шумных ссор, подобных этой, когда все так возбуждены, бывают хождения с места на место, люди то вскакивают, то садятся, бродят взад и вперед...
- Ничего подобного не было. Мы не были возбуждены, разве что только Юджин. Он был один-единственный, кто поднимался с кресла.
- После того как вы туда вошли, Юджин не надевал пиджак?
- Нет, он носил утренний пиджак, не меняя его.
- Бутылочка с остатками нитроглицерина была обнаружена в кармане его пиджака?
- Так я понял.
Я уселся поглубже в кресло и опять посмотрел на него. Я бы отдал "родстер" и пару шин "экстра" к нему, чтобы узнать: лжет он или нет. Он был так далек от людей моего класса, как и Поль Чапин, и я понимал, что поэтому у меня нет пути, по которому я мог бы добраться до его мыслей.
- Не согласились бы вы завтра в час дня прийти на ленч к Вульфу?
- Сожалею, я буду занят.
- В пятницу?
- Нет. Ни в какие дни. Я не орех, который надо расколоть. Откажитесь от надежды доказать виновность Поля Чапина в смерти Юджина Дрейера. Это не выдерживает критики. В этом я уверен, потому что был там.
- Может, вы сможете прийти в субботу?
Он покачал головой и улыбнулся все так же печально. Я поднялся с кресла, взял свою шляпу и поблагодарил его. Но перед тем как направиться к двери, я сказал:
- Кстати, второе предупреждение, написанное всем вам, - ведь кем-то оно было написано? Действительно ли нитроглицерин маслянист и имеет сладковато-жгучий вкус?
- Я же хирург, а не фармацевт.
Я снова поблагодарил его и вышел.
Из-за того, что линия судьи Гаррисона оборвалась, не дав нам ничего определенного, а теперь зашла в тупик и линия Дрейера, я начал подозревать, что если мы не найдем способа сделать явным то, что скрыто от нас в истории Элкаса, то "Памятная записка", составленная Вульфом, может превратиться в простой листок бумаги, который вы можете использовать так, как вздумается.
Я отправился домой, решив, что самое разумное - обратиться к Сантини.
Мы могли дать ему телеграмму в Рим. Возможно, таким образом мы раздобудем нечто толковое. Конечно, телеграмма будет стоить Вульфу девяносто девять долларов.
Было без четверти одиннадцать, когда я приехал домой. В кабинете звонил телефон. Звонил Сол Пензер. Я спросил, чего он хочет. Он ответил, что хочет рапортовать. Я спросил, что он будет рапортовать, а он ответил, что ничего, вот и весь его рапорт в этом. Поскольку я и так был раздражен всем ходом расследования, то я стал насмешлив. Я сказал, что если он не может найти Хиббарда живым или мертвым, то может он сплутует и сделает чучело Хиббарда?
И я сказал, что и самого меня только что так чмокнули на другой стороне нашего дела, что если у него нет ничего лучшего, то пусть придет в контору, и мы сыграем в пинокль. Я повесил трубку, оборвав разговор, что само по себе могло рассердить даже монахиню.
Вульф спустился вниз вовремя, ровно в одиннадцать. Он сказал "доброе утро", потянул носом воздух и сел за свой стол.
Мне не терпелось приступить к делу, но я знал, что должен подождать, пока он не посмотрит почту, не поставит в вазу орхидеи, испробует свое перо и, наконец, позвонит, чтобы принесли пиво. После того как со всем этим было покончено, он пробормотал, обращаясь ко мне:
- Есть ли мысли о дальнейших действиях?
- Я ушел из дома на цыпочках в восемь тридцать и только что вернулся.
Звонил Сол... Истрачен зря еще один никель.
Фриц принес ему пиво, и Вульф налил себе стакан. Я рассказал ему все об Элкасе, не пропуская ничего, даже то, что у нитроглицерина сладковато-жгучий вкус, и что он маслянист на ощупь. Затем я изложил ему свою мысль о римлянине. Как я и ожидал, он сразу же заупрямился.
- Ты можешь дать телеграмму за тысячи миль в отношении какого-то факта или предмета, но не о таком тонком деле. Как последняя возможность: ты или Сол Пензер нанесете визит Сантини в Италию.
Я попытался поспорить с ним, потому что не представлял никакого иного хода. Я даже забыл, что я еще не сообщил ему о трех дополнительных наблюдателях из агентства "Метрополитен", которых я заказал для Одиннадцатой улицы.
Меня остановил посредине моей речи звук шагов Фрица, идущего в прихожую в ответ на дверной звонок. Я не пытался продолжить свою речь, а только ждал, чтобы увидеть, кто пришел.
В кабинет вошел Фриц и прикрыл за собой дверь. Он сказал, что пришла какая-то дама, она хочет видеть мистера Вульфа.
- Ее имя?
Фриц покачал головой. Он выглядел неуверенным.
- Проводи ее сюда, Фриц, Увидев посетительницу, я тоже почувствовал себя неуверенным. К нам не приходил никто более уродливый. Она вошла и остановилась, глядя прямо на Вульфа, как бы решая, как к нам подойти. К тому же она не была в действительности уродливой, то есть я подразумеваю, что она не была отвратительной. У нее были довольно маленькие серые глаза, взгляд которых, казалось, никогда не сойдет с того, на чем они остановились. На ней было темно-серое шерстяное пальто и из того же материала шляпка, а непомерно большой серый мех плотно окутывал ее шею.
Она седа в кресло, которое я ей пододвинул, и сказала звучным голосом:
- Трудно мне достался мой приезд сюда... Боюсь, что я сейчас потеряю сознание.

Предыдущая страница 6 Следущая страница


7 Рекс Стаут

Вульф покачал головой.
- Я надеюсь, что нет. Немного бренди?
У нее слегка перехватило дыхание.
- Нет, благодарю вас.
Она подняла руки к меху, и казалось, что она пытается добраться ими под мех на затылке.
- Я была ранена. Сзади, вот здесь. Думаю, что вам лучше посмотреть.
Вульф бросил на меня взгляд, и я подошел к ней. Она расстегнула мех спереди, а я откинул его от шеи, снял совсем. И затем я ахнул. Не то, чтобы я никогда не видел крови, но не часто ее было так много, да и было это так неожиданно. Весь мех изнутри сзади был пропитан кровью. И воротник ее пальто тоже был пропитан кровью. Это было зрелище!
Кровь все еще продолжала сочиться из порезов, сделанных на ее шее сзади. Я не мог определить, насколько они глубоки.
Она пошевелилась, и кровь потекла струйкой.
Я отбросил мех на пол и сказал ей:
- Ради Бога, сидите, не шевелитесь и не крутите головой.
Я посмотрел на Вульфа и сказал:
- Кто-то пытался отрезать ей голову. Я не знаю, насколько опасны раны.
Она сказала Вульфу:
- Это мой муж. Он хотел меня убить.
Смотревшие на нее полузакрытые глаза Вульфа мигнули.
- Значит, вы Дора Риттер?
Она отрицательно покачала головой, кровь потекла сильнее, и я опять сказал, чтобы она сидела спокойно.
Она сказала:
- Я Дора Чапин. Я вышла замуж три года назад.

Глава 10

Вульф ничего не сказал.
Я же, не зная, как глубоко могут открыться ее раны при падении, стоял позади нее и ждал, готовый подхватить ее, если она начнет падать.
Вульф не двигался. Его глаза были почти закрыты, а его губы то вытягивались, то втягивались, а потом снова: то наружу, то внутрь.
Она заговорила:
- У него был припадок.
Вульф вежливо ей ответил:
- Я не знал, что у мистера Чапина бывают припадки. Пощупай ей пульс, Арчи.
Я протянул руку, взял ее запястье и нащупал пульс. Пока я считал, она начала разговаривать:
- Ну, это, конечно, не совсем припадки. Просто у него в глазах появляется особое выражение. Я всегда его боюсь, а когда я вижу этот взгляд, я прихожу в ужас... Раньше он никогда не причинял мне вреда. Но сегодня утром, заметив выражение его глаз, я что-то сказала, чего не должна была говорить... Нет, вы посмотрите.
Она вырвала у меня руку, чтобы открыть свою сумочку - большую, кожаную, - из нее вытащила что-то, завернутое в газету. Она развернула газету и подняла кухонный нож, лезвие которого было покрыто еще свежей кровью.
- Он был у Поля, а я не знала об этом. Поль, вероятно, уже подготовил его для меня, когда был на кухне.
Я взял у нее нож, положил его на стол поверх газеты и сказал:
- Пульс у нее чуть учащенный, но, в основном, неплохой.
Вульф положил руки на подлокотники кресла, оперся на них и встал. Встав, он сказал:
- Пожалуйста, миссис Чапин, не двигайтесь.
Он обошел вокруг нас и остановился сзади, глядя на ее шею При этом низко наклонил голову, рассматривая раны Уже добрый месяц, а то и более, я не видел его таким деятельным.
Вглядевшись в струившуюся кровь, он сказал:
- Пожалуйста, наклоните голову вперед, только немного, и опять назад.
Она это сделала, и кровь потекла сильнее, а одна струйка чуть не забрызгала самого Вульфа.
Вульф выпрямится.
- Вызовите доктора, Арчи.
Она начала было поворачиваться к Вульфу, но я ее остановил. Она запротестовала.
- Мне не нужен доктор. Я добралась сюда и сумею добраться домой. Я только хотела показать вам и попросить вас...
- Да, мадам, но в данный момент в счет идет только мое мнение... с вашего разрешения.
Я уже был у аппарата и набирал номер. Я попросил доктора Волмера, его секретарша ответила мне, что он только вышел из дома, но она готова, его догнать, если это срочно. Я сообразил, что сам сделаю это быстрее. Повесив трубку, я побежал к выходу, сказав по пути Фрицу, чтобы он никуда не уходил.
Спрыгнув затем с крыльца, я заметил такси, в котором, разумеется, приехала новая посетительница. В паре сот футов к востоку стояло синее "купе" доктора Волмера, в которое он как раз садился. Издав громкий крик, я помчался к нему. Он меня услышал и к тому времени, как я до него добежал, уже снова стоял на тротуаре. Я рассказал ему о свалившейся на нас беде, он вытащил из машины свой чемоданчик и двинулся за мной.
За годы своей работы я успел убедиться, что единственная вещь, которую вы не запрете в ящике своего стола, это наше собственное любопытство.
Так вот, когда мы с доктором повернули с тротуара к нашему собственному крыльцу, я снова бросил взгляд на стоящее поблизости такси и на секунду потерял весь свой апломб, когда увидел, что шофер, смотревший прямо на меня, подмигнул мне.
Мы с доктором вошли в дом. Фриц был в прихожей и сказал, что Вульф пошел на кухню и вернется после того, как доктор закончит свои дела.
Я сказал Фрицу, чтобы он, Боже, упаси, не дал Вульфу приняться за еду, а сам повел доктора в контору.
Дора Чапин все еще сидела в той же позе. Я представил их друг другу, и врач, поставив чемоданчик на стол, принялся за осмотр ее ранений. Он осторожно пощупал вокруг ран и сказал, что, вероятно, придется наложить швы, а точнее он сможет сказать после того, как обмоет раны. Я показал ему ванную и место, где лежат бинты, йод и прочие перевязочные средства, а затем добавил:
- Я позову вам на помощь Фрица. А у меня есть дело перед домом. Если я буду нужен, я там.
Я вышел на тротуар.
Такси все еще было здесь. Шофер больше мне не подмигивал, он только смотрел на меня.
- Привет, - сказал я.
- Я редко вступаю в разговоры, - ответил он. - Достаточно сказать "привет"...
- Я вас не осуждаю. Можно мне заглянуть внутрь?
Я распахнул дверцу и сунул внутрь машины голову, достаточно далеко, чтобы посмотреть на установленную в рамке на панели карточку с фотографией шофера и его именем. Я усмехнулся.
- Почему вы подмигнули, когда я шел мимо?
- А почему бы и нет?
- Этого я не знаю. Перестаньте чудить. Я только задал вам по-дружески вопрос. В чем был смысл вашего подмигивания?
Он покачал годовой.
- Я ведь чудной. Вас зовут Ниро Вульф?
- Нет. Но вас зовут Питни Скотт. Вы стоите внизу списка, по которому я произвожу контрибуцию, - с вас пять долларов.
- Я слышал об этом списке.
- Да? И от кого?
- О... от людей. Вы можете меня вычеркнуть. За прошлую неделю я выработал восемнадцать долларов и двадцать центов.
- Вы же знаете, на что эти деньги.
Он кивнул.
- Да. Это я тоже знаю. Вы хотите спасти мне жизнь. Послушайте, дорогой мистер. Брать пять долларов за спасение моей жизни - чудовищно. Это - спекуляция.
Он засмеялся.
- Подобные вещи имеют свой предел, так я полагаю... В вашем доме найдется что выпить?
- А как насчет двух долларов, сделаем?
- Это все равно много.
- Даже один?
- Вы все еще мне льстите, послушайте...
Хотя для ноября было холодно, и дул сырой, пронизывающий ветер, но у Питни Скотта не было перчаток, а руки его были красными и заскорузлыми. Он сунул свои негнущиеся пальцы в карман и вытащил несколько монет, выбрал из них один никель и бросил его мне.
- Вот я вам и заплатил, могу выбросить это из головы. Теперь, когда я вам больше ничего не должен, нет ли у вас выпить?
- Что вы предпочитаете?
- Я... Пожалуй, водку.
Он наклонился в мою сторону, всматриваясь мне в лицо. Затем он отпрянул назад. Голос его стал хриплым и недружелюбным.
- Шуток не понимаете? Я не пью за рулем... Эта женщина сильно ранена?
- Я не думаю, голова у нее все еще на месте. Доктор ее сейчас зашивает... Вы часто ее возите? А ее мужа?
Он все еще оставался суровым.
- Я вожу ее, когда она меня вызывает. И ее мужа тоже. Я - шофер такси... Они мои клиенты, память о прошлом. Раз или два они приглашали меня к себе на квартиру. Полю нравится видеть меня выпившим, он меня угощает.
Его суровость исчезла.
- Вы знаете, - продолжал он, - надо рассматривать данное положение вещей со всех его сторон, и вы не найдете ничего более веселого. Я собираюсь оставаться трезвым, чтобы ничего из этого не упустить. Вам я подмигнул потому, что вы сейчас тоже в этом деле и будете таким же забавным, как и все остальные.
- Ну, это меня не тревожит, я всегда был весьма забавным. А Чапин пил с вами?
- Он не пьет. Он говорит, что это вредно для его ноги.
- Вы знаете, что назначена награда в пять тысяч долларов нашедшему Хиббарда?
- Нет.
- За мертвого или живого.
Похоже было, что я, прощупывая почву наугад, наткнулся на нечто ценное.
Лицо у Скотта изменилось, он выглядел изумленным, как будто наткнулся на мысль, не приходившую ранее ему в голову.
Наконец он сказал.
- Ну, что же, человек он ценный. За него это не слишком дорого. Эндрю неплохой малый. А кто предложил награду?
- Его племянница. Завтра будет в газетах.
- Это хорошо с ее стороны.
Он засмеялся.
- Это неопровержимый факт, что пять тысяч долларов больше, чертовски больше, чем один никель. Мне бы хотелось сигарету.
Я достал пачку, и мы оба закурили. Пальцы его сильно дрожали, и я начал чувствовать к нему жалость. Но я все же сказал:
- Какая получается интересная картина. Дом Хиббарда находится на Викнесити Хайтс. Если поехать куда-нибудь по соседству с Перри-стрит, а оттуда на Шестнадцатую улицу, что вы за это можете получить? Давайте сообразим... две мили... это будет что-то около полутора долларов. Но если с вами будет ваш старый однокашник Эндрю Хиббард или его труп, может, даже часть трупа, скажем, голова и пара рук, - вместо полутора долларов вы бы получили пять грандов. Как видите, все зависит от груза.
Конечно, "подначивать" человека, который смертельно нуждается в выпивке и не может ее получить, было подобно тому, чтобы выбить у калеки его костыль.
Во всяком случае, у него хватило выдержки, чтобы держать рот закрытым.
Он смотрел на свои дрожащие руки так долго, что и я наконец начал смотреть на них. Наконец он опустил руки на колени, посмотрел на меня и начал смеяться.
Затем он спросил меня:
- Ну не говорил ли я вам, что и вы станете забавным?
Голос у него снова стал суровым.
- Слушайте, вы... хватит. Идите своей дорогой... хватит. Ступайте в дом, или вы простудитесь.
Я сказал:
- Хорошо, а как насчет выпивки?
Но он уже отключился. Я попытался еще расшевелить его, но он сразу же стал немым и суровым. Я подумал, не принести ли ему немного пшеничной водки, пусть понюхает, но решил, что после этого он замкнется еще крепче.
Прежде чем вернуться в дом, я записал его номер.
Я прошел прямо на кухню. Вульф все еще был там, устроившись в деревянном кресле, где он сидел обычно, руководя Фрицем, или ел, когда к нему возвращался аппетит.
Я ему сообщил:
- Питни Скотт находится перед нашим домом. Он таксист. Он привез сюда ее. Он заплатил мне никель, как свою долю, и сказал, что это все, чего он стоит. Он знает что-то об Эндрю Хиббарде.
- Что?
- Убейте, не знаю. Я сказал ему о вознаграждении, которое предлагает мисс Хиббард, моя клиентка. У него сразу стал такой вид, будто он собирается крикнуть мне: "Изыди, Сатана!" Он робок и хочет, чтобы его уговаривали. Мое предположение таково: он, может, и не знает точно, где находится Хиббард или его останки, но догадывается. Очевидно, ему осталось совсем недолго до того времени, когда ему будут мерещиться розовые змеи и крокодилы. Я пробовал привести его в дом для выпивки, но он отказался и от этого. Я бы посоветовал вам выйти и взглянуть на него.
- Выйти?
Вульф поднял голову и посмотрел на меня.
- Выйти и спуститься с крыльца?
- Ну, да, только на тротуар, вам не надо подходить к обочине. Он как раз тут.
Вульф закрыл глаза.
- Я не знаю, Арчи. Я не знаю, почему ты так упорно втравливаешь меня в эту безумную вылазку. Выкинь эту мысль полностью. Это невозможно, ты говоришь, что он в самом деле дал тебе никель?
- Да, поэтому вы должны пойти туда, чтобы действовать необычно с алкоголиком-таксистом, хотя он и окончил Гарвард.
- Мы это сделаем. Пока пойди и посмотри, привели ли миссис Чапин в порядок?
Я пошел. Доктор Волмер закончил с пациенткой и привел ее в кабинет. Он наложил ей такую тугую повязку, что она держала шею прямо, хотела она этого или нет. Он проинструктировал ее, как вести себя дальше, а Фриц привел помещение в порядок. Я подождал, пока доктор закончит, затем отвел его на кухню.
Вульф открыл глаза и посмотрел на него.
Волмер сказал:
- Совершенно новый метод нападения, мистер Вульф. Совершенно оригинальный: резаные раны, нанесенные сзади. Он ранил ее в затылок и шею, я срезал часть ее волос.
- Он?
Доктор кивнул.
- Она объяснила, что ее поранил муж, за которым она три года замужем.
Если она выполнит все то, что я ей велел, то через три дня она будет совершенно здорова. Я наложил четырнадцать швов. Ее муж какой-то замечательный, необычный человек, впрочем, и она весьма примечательная особа спартанского типа. Она даже не сжала рук, пока я сшивал ее раны, ее пальцы были расслаблены.
- Благодарю вас, доктор.
Волмер вышел. Вульф встал, по привычке потянул книзу край жилета в бесплодной попытке прикрыть полоску канареечно-желтой рубашки, обтягивающей его внушительное брюхо, и отправился в кабинет. Я задержался, чтобы попросить Фрица почистить мех, насколько это будет возможно.
Когда я присоединился к ним, Вульф уже снова сидел в своем кресле, а она - напротив.
Говорил Вульф:
- Я рад, что все оказалось не слишком серьезным, миссис Чапин. Доктор вас предупредил, чтобы вы несколько дней были осторожны и не дергались.
Кстати, вы расплатились с ним?
- Да. Пять долларов.
- Хорошо. Мистер Гудвин сказал мне, что вас дожидается такси. Скажите шоферу, чтобы он ехал медленно, тряска всегда противна, а в вашем состоянии - опасна. У нас нет оснований задерживать вас дольше.
Ее глаза снова были прикованы к его лицу. То, что она была обмыта и забинтована, не прибавило ей привлекательности. Она с шумом втянула воздух через нос и так же выпустила его обратно.
Окончив, она сказала:
- Разве вы не хотите, чтобы я вам про все это рассказала? Про все, что он натворил.
Голова Вульфа двинулась налево и направо.
- В этом нет необходимости, миссис Чапин. Вам следует отправиться домой и отдохнуть. Я берусь известить полицию о случившемся, я понимаю деликатность вашего положения, после всего, ваш собственный муж, за которым вы замужем уже три года...
- Я не хочу никакой полиции.
Глаза этой женщины вполне могли вас пробуравить.
- Вы думаете, что я хочу ареста моего мужа? При его положении и известности... чтобы все газеты... вы думаете, я хочу этого? Я вот почему приехала к вам... рассказать вам об этом.
Вульф погрозил ей пальцем.
- Понимаете, вы приехали не туда, куда следовало. К собственному несчастью, вы обратились к единственному человеку в Нью-Йорке и даже во всем мире, который сразу же понял, что произошло в вашем доме сегодня утром. Но я человек, который терпеть не может, чтобы его обманывали. Так что будем считать, что мы квиты. Поезжайте домой.
Конечно, как это случалось и раньше, я что-то упустил и плыл за ним, пытаясь ухватить смысл происходящего. С минуту я думал, что она встанет и уйдет. Она начала это делать. Потом повернулась, посмотрела на него и сказала:
- Я образованная женщина, мистер Вульф. Я находилась в услужении и не стыжусь этого, но я получила образование. Вы пытались говорить так, чтобы я вас не поняла, но я поняла.
- Хорошо, следовательно, нет нужды...
Внезапно она яростно огрызнулась:
- Толстый глупец!
Вульф покачал головой.
- Что толстый - это и так видно, хотя я бы предпочел быть названным Гаргантюа. Ну, а глупец - разве что в широком смысле, как характеристика человеческого рода. С вашей стороны было невеликодушно, миссис Чапин, напоминать мне о моей дородности, поскольку я говорил о вашей бессмысленной выходке только в общих чертах и не демонстрировал ее. Теперь я это сделаю.
Он указал пальцем на нож, все еще лежащий на бумаге на столе.
- Арчи, будьте добры, вычистите это домашнее оружие.
Я не был уверен, не берет ли он ее на "пушку". Я взял нож и стоял, глядя то на нее, то на него.
- Смыть доказательство?
- Да, пожалуйста.
Я взял нож в ванную комнату, пустил на лезвие сильную струю воды, потер его намыленной губкой и вытер насухо. Через открытую дверь я не слышал никакого разговора. Я вернулся в контору.
- Теперь, - проинструктировал меня Вульф, - крепко держите ручку в правой руке. Подойдите к столу, чтобы миссис Чапин могла вас лучше видеть, повернитесь спиной. Так. Поднимите вашу руку и проведите ножом по шее, действуйте осторожно, поверните его острием вверх, не следует заходить с демонстрацией слишком далеко. Вы заметили длину и расположение порезов у миссис Чапин? Повторите их на себе... Да, да, очень хорошо. Немного выше, еще один. Другой пониже. Черт вас возьми, будьте осторожны. Достаточно... Вы видите, миссис Чапин? Он сделал это очень толково, как вы думаете? Я не оскорблю вашей рассудительности, намекнув на ваше ожидание того, что мы не сможем предположить, что вы нанесли эти порезы собственной рукой в выбранном вами месте? Хотя похоже, что место вы выбрали из чисто деловой предосторожности, зная, что рядом соседствует яремная вена...
Он остановился, потому что ему не с кем было говорить, кроме меня.
Когда я повернулся, окончив мою демонстрацию, она поднималась со стула, держа голову прямо и сжав губы. Без единого слова, без единого взгляда в его сторону ее маленьких серых глаз она поднялась и вышла, а он, не обращая внимания, продолжал свою речь до тех пор, пока она не открыла дверь кабинета и не прошла через нее. Я заметил, что она оставила свой нож, но подумал, что он будет хорош в нашей "случайной" коллекции.
После всего я вдруг устремился в прихожую.
- Эй, мадам, ваш мех! Подождите минуту!
Я выхватил мех у Фрица, встретил ее у двери и закутал ее в мех...
Питни Скотт вышел из машины и подошел, чтобы помочь ей спуститься с крыльца, а я вернулся назад.
Вульф просматривал письмо от "Хосна и Кь". Закончив, он сунул его под пресс-папье - кусок окаменелого дерева, однажды использованный как орудие, которым проломили череп человеку - и сказал:
- То, что способна придумать женщина, - вне всякого разумения. Когда-то в Венгрии я знал одну особу, у мужа которой бывали частые головные боли. Она обычно облегчала ему боли холодными компрессами. Однажды ей пришло в голову добавить в воду, в которой она смачивала салфетку для компресса, большое количество йода, проникающего в организм через поры кожи, и который она сама добывала из трав. Результаты ее удовлетворили. Человек, на котором она экспериментировала, был я сам. Женщина...
Мне стадо ясно, что он просто пытается отвлечь меня от докучающих ему разговоров о деле. Поэтому и прервал его:
- Да, я знаю. А женщина была ведьмой, которую вы схватили, когда она ехала верхом на завитке поросячьего хвоста... Но, несмотря на все это, для меня пришло время немножко внести ясность в дело, которым мы занимаемся. Вы можете подтолкнуть меня, объяснив длинными словами, как вы узнали, что Дора Чапин изрезала себя сама.
- Никакого "толчка" не будет. Просто я тебе напомню, что уже прочел все книги Поля Чапина. В двух из них выведена Дора Чапин, вернее ее характер. Он сам, конечно, фигурирует во всех книгах. Женщина, которая осталась для него недосягаемой, так как она вышла замуж за доктора Бартона, кажется, есть в четырех из пяти. Я не смог узнать ее только в последней книге.
В дверях появился Фриц и сказал, что обед подан.

Глава 11

Иногда я считаю чудом, что мы с Вульфом вообще способны ладить. Различие между нами особенно ярко проявлялось за столом. Он был гурман, я - едоком.
Он дегустировал, а я - глотал. Не то, чтобы я не мог отличить хорошее от плохого. После семи лет образования по кулинарному искусству Фрица я мог обычно сказать, что является блюдом отличным, а что - непревзойденным. Но оставался факт. Вульфа больше всего привлекала пища, находящаяся во рту и дающая ему вкусовые наслаждения, а для меня самым важным было то, что пища прошла в мой желудок. Чтобы не было недоразумения, я должен добавить: Вульф никогда не обсуждает, что делать с пищей, когда он кончает дегустировать, - он ее уничтожает. Мне приходилось видеть, как при возникновении аппетита он полностью уничтожал десятифунтового гуся за время от восьми до полуночи, а я сидел в углу, ел сандвичи с ветчиной, запивая их молоком, и надеялся, что он подавится.
Когда мы занимались расследованием какого-нибудь дела, я тысячи раз хотел дать ему пинка, наблюдая, как лениво он двигается, к лифту, направляясь наверх в оранжерею, чтобы забавляться со своими растениями, или читает книгу, взвешивая каждую фразу, или обсуждает с Фрицем наиболее рациональный способ хранения сухих трав, когда я мотаюсь до одури, как собака, ожидающая, что он ей подскажет, где же нужная дыра. Я согласен, что он великий человек. Когда он называет себя гением, то имеет право так думать. Я согласен, что он не проиграл ни одной ставки из-за своих пустяковых занятий. Но так как я только человек, я не могу удержаться, чтобы не пожелать дать ему пинка именно потому, что он гений. Иногда я бываю к этому чрезвычайно близок, это когда он говорит вот такие вещи:
- Терпение, Арчи: если ты съешь недозревшее яблоко, твоей единственной наградой будут боли в желудке.
Так вот, в эту среду после ленча я почувствовал себя обиженным. Вульф так и не согласился дать телеграмму Сантини и не хотел помочь мне придумать приманку, чтобы затащить к нам Леопольда Элкаса. Он сказал, что в этом деле есть только два человека, с которыми он чувствует склонность поговорить:
Эндрю Хиббард и Поль Чапин, но он еще не готов, чтобы говорить с Чапином, и он не знает, где находится Хиббард, и вообще - жив он или мертв.
Я знал, что Сол Пензер каждый день, утром и после полудня, ходил в морг смотреть трупы, но что он делал еще, я не знал.
Немного позже двух позвонил Фред Даркин. Он сказал, что Чапин побывал в парикмахерской и в аптеке, что городской дик и человек в коричневой шляпе и розовом галстуке все еще были на посту, так что он, Фред, подумывает об организации клуба. Вульф продолжал читать. Приблизительно без четверти три позвонил Орри Кэтер и сказал, что он кое-что достал и хочет показать это нам, может ли он приехать? Я сказал ему "да". Затем, перед самым приходом Орри, еще один телефонный звонок заставил Вульфа отложить книгу. Звонил архитектор Фарелл, и Вульф разговаривал с ним сам. Фарелл сообщил, что он приятно провел ленч с мистером Оглторном, что убедить его было не легко, но, в конце концов, он все же согласился. Он звонит из издательства. Поль Чапин несколько раз пользовался их машинками, и так как есть разные мнения о том, какими машинками он пользовался, то придется взять образцы шрифтов более чем с дюжины машинок.
Вульф напомнил ему, что фабричный номер машинки должен быть проставлен на каждом образце.
Я сказал после того, как мы положили трубки.
- О'кэй, вот один и сдвинулся... Но если даже вы сумеете повесить "предупреждения" на Чапина, это будет только началом. Кончина Гаррисона вне наших возможностей, вы ее привязать не сможете. И я вам говорю, что то же самое произойдет и с Дрейером, если вы не залучите к нам сюда Элкаса и не обработаете его так, чтобы найти дыру в его рассказе. Нас скоро побьют.
Какого черта мы еще ждем? Для вас хорошо, вы все время заняты, вы имеете книги, чтобы читать... Но какой же в них прок, все-таки?
Я встал и искоса посмотрел на книгу в руке Вульфа. Эндрю Хиббард, "Бездна памяти".
Я хмыкнул.
- Послушайте, босс...

Предыдущая страница 7 Следущая страница


Лига перепуганных мужчин 8

Вульф ненавидел, когда я его называл боссом.
- Я начинаю кое-что соображать. Я полагаю, что доктор Бартон тоже написал книгу, ну и Кайрон, а может быть, и Драйер. И, уж конечно, Майк Эйерс. А потому я возьму "родстер" и поеду в округ Пайк поохотиться немного на уток, а когда вы покончите с вашим чтением, сразу же телеграфируйте мне, и я быстро возвращусь, мы тогда примемся за это дело с убийствами.
Действуйте медленно, не спешите, ведь если съесть яблоко слишком перезревшее, можно получить отравление, или рожистое воспаление, или что-нибудь еще...
Я уставился на него, но никакого результата не увидел, кроме того, что я почувствовал себя дураком, потому что он взял и закрыл глаза, чтобы меня не видеть. Я вскочил со свирепым видом.
- Кой черт!.. Ведь все, о чем я вас прошу, это хотя бы немного взаимодействия... сотрудничества! Одну паршивую телеграмму этому типу в Рим!
Я вас спрашиваю, почему я должен работать в таких диких условиях... А тебе какого черта надо?
Последняя фраза относилась к Фрицу. Он появился в дверях. Он хмурился, потому что терпеть не мог, когда я орал на Вульфа. Затем я заметил, что позади него кто-то стоит, я перестал хмуриться и сказал:
- Входи, Орри. Какая у тебя добыча?
Я обратился к Вульфу приятным голосом и с почтением:
- Он не так давно звонил и сказал, что достал нечто такое, что хочет показать вам. Я сказал вам, но вы были погружены в свою книгу.
Орри держал пакет размером с маленький плоский чемоданчик, обернутый в коричневую бумагу и завязанный толстым шнуром.
Я сказал:
- Надеюсь, это книги?
Он покачал головой.
- Он недостаточно тяжел для книг.
Орри поставил пакет на стол.
- А что это?
- Не имею понятия. Я принес его сюда, чтобы открыть его здесь.
Возможно, что в нем нет вообще ничего толкового, но у меня есть предчувствие...
Я взял свой перочинный нож, но Вульф покачал головой. Он сказал Орри:
- Продолжайте.
Орри усмехнулся.
- Я только следовал вашим инструкциям... Сегодня утром я забежал в книжную лавку "Гринвич". Разговаривая с продавцом, я сказал, что у них, по всей вероятности, имеются в обменной библиотеке книги Поля Чапина, и он ответил, что разумеется. Я попросил его показать мне какую-нибудь из них. Он протянул мне одну, и я ее просмотрел.
Я не мог сдержаться и фыркнул, а Орри остановился, он был изумлен, но потом продолжал:
- После этого я сказал, что Чапин, по всей вероятности, интересный человек, и спросил, видел ли он его когда-нибудь. Он ответил, что да, конечно. Чапин живет по соседству с их лавкой, покупает у них книги и частенько к ним заходит. Он показал мне фотографию Чапина с его автографом, висевшую на стене вместе с другими портретами. В конце магазина за конторкой сидела черноволосая женщина, которая крикнула продавцу, что наш разговор напомнил ей, что мистер Чапин так и не пришел за пакетом, который оставил у них пару недель назад, а при рождественских поступлениях пакет могут куда-нибудь заложить, так что надо бы позвонить Чапину, чтобы он за ним кого-нибудь прислал. Я уплатил свой доллар, получил книжку, вышел на улицу и зашел в буфет, чтобы за чашкой кофе немного подумать.
Вульф сочувственно ему кивнул. Орри посмотрел на него подозрительно и продолжал:
- Вот как я рассудил. Две недели назад, это то время, когда копы были натравлены на Чапина. А что, если он перепугался, что в его доме произведут обыск, а у него было что-то такое, чего он не хотел им показывать? Он мог завернуть эти вещи в бумагу, отнести к своим друзьям в книжный магазин и там оставить на время пакет.
И я решил сам проследить за пакетом. Я взял конверт и лист бумаги в писчебумажном магазине, потом отправился бюро проката и воспользовался их пишущей машинкой, на которой набил милое послание в книжный магазин.
Разглядывая автограф Чапина на фотографии в лавке, я запомнил его подпись и расписался весьма похоже. Но затем я побоялся послать письмо так скоро после того, что был там сам. Я решил подождать до полудня. Так что не так давно я нанял мальчика и послал его в книжную лавку с запиской. Как видите, письмо сработало, и они отдали ему пакет... Вот он.
Я поднялся и снова раскрыл свой нож. Но Вульф опять воспротивился.
- Нет, развяжи его.
Я принялся возиться с узлом, который был сделан превосходно, а Орри сказал:
- Господи, а вдруг это какие-нибудь рыболовные снасти, или электролампочки, или еще что-нибудь. Вам придется дать мне выпить. Ведь это мой единственный шанс.
Я сказал ему.
- Среди "еще чего-нибудь", как раз и может быть шанс. Мы можем найти набор шрифта от пишущей машинки или любовные письма от миссис Бартон ему?..
Ничего не могу поделать с этим узлом, он не хочет, чтобы я развязал его... Я или кто-то другой. Но даже если я сделаю это, то снова завязать так, как он был завязан, я не смогу.
Я снова вытащил свой нож и посмотрел на Вульфа. Он кивнул, и я перерезал шнурок. Сняв несколько слоев оберточной бумаги, я увидел, что это вовсе не чемоданчик, хотя из кожи, а не из имитации. Это была продолговатая коробка из светлой рыжевато-коричневой телячьей кожи, индивидуальной работы, очень красивая, с изящными линиями вытесненного узора по краям вокруг крышки. Это была щегольская вещь!
Орри ахнул:
- Господи, я могу влипнуть в историю.
Вульф распорядился:
- Продолжай.
Но сам не встал, чтобы посмотреть.
- Я не могу. Она заперта.
- Ну и что?
Я пошел к сейфу, достал пару связок моих ключей, вернулся назад и стал открывать. Замок не был чем-то примечательным, в несколько минут я с ним справился, отложил в сторону ключи и поднял крышку. Орри встал и смотрел вместе со мной. Мы молчали около секунды, затем мы посмотрели друг на друга.
Никогда я не видел Орри столь возмущенным.
Вульф спросил:
- Что, пусто?
- Нет, сэр, но мы должны. Дать Орри выпить. Это не его, это ее. Я не думаю, что Доры Чапин. Перчатки и чулки, а может и еще что-нибудь изящное.
- Вот как?
К моему удивлению, Вульф проявил к этому интерес; его губы вытянулись, втянулись и он даже начал вставать. Он поднялся, и я подтолкнул коробку к нему.
- Конечно... Я предполагал. - Да, это и должно было быть. Арчи, вынь их осторожно из коробки и разложи на столе. Сюда, я помогу. Нет, Орри, нет, пока вы не вымоете руки... Ха, вот и еще более интимное! Но больше всего чулок и перчаток... Не так грубо, Арчи, хотя бы из уважения к стремлению человека. То, что мы раскладываем на этом столе, - душа человека. Ее особенности могут быть разгаданы... например, заметили ли вы, что перчатки, различные как по цвету, так и по материалу, все одного размера? Среди двадцати пар или более нет ни одного исключения? Разве можно требовать большей верности и преданности? "О, если бы я был перчаткой на этой руке..."
Но для Ромео это было всегда лишь риторика, для Поля же Чапина эта перчатка - истинное сокровище, но без всякой надежды ни на ласку, ни на жестокость...
Ну, не станем отвлекаться, большая ошибка рассматривать тот или иной аспект явления, отрывая его от остального. В данном случае, как пример, мы не должны забывать, что эти предметы, очень дорогие по материалу и по выполнению, стоили доктору Бартону около трех сотен долларов, а посему он имеет право ожидать, что они должны были носиться дольше. Некоторые из них - практически новые. Подведите баланс...
Орри снова сел, но не сводил глаз с Вульфа. Его оборвал я:
- Причем здесь Бартон? Я спрашиваю вас по-английски.
Вульф потрогал еще несколько перчаток и поднял чулок, да еще поглядел через него на свет. Вид Вульфа, держащего женский трикотаж так, как если бы он в нем разбирался, дал мне взглянуть по-новому на меру его притворства. Он же поднял другой чулок и мягко уронил его обратно на стол, затем вынул из кармана платок, обтер им руки, после чего сел в кресло.
- Читай англосаксонских поэтов, Арчи. Сам Ромео был англичанином, несмотря на географию. Я не пытаюсь тебя дурачить, я придерживаюсь традиций.
- А при чем здесь Бартон?
- Я уже сказал: он оплачивает счета. Он оплатил все эти вещи, его жена их носила, Дора Риттер, позднее Чапин, их экспроприировала, а Чапин превратил их в сокровища.
- Откуда вы все это знаете?
- А как бы я мог этого не знать? Вот все эти ношеные вещи, которые Поль Чапин держит в дорогой, элегантной шкатулке, запертой, в момент опасности унес ее в безопасное от недружелюбного любопытства место. Вы видели, каков размер рук Доры Чапин, теперь вы видите эти перчатки, они ей не принадлежат.
Вы слышали в понедельник вечером историю любви к женщине, которая ныне жена доктора Бартона. Вы знаете, что несколько лет Дора Чапин, тогда - Риттер, была личной горничной миссис Бартон, что она и сейчас помогает ей, по крайней мере, раз в неделю делать что-то с волосами. Зная эти факты, я считаю, что только отчаянный глупец...
- Да, сэр. Благодарю за "глупца". Но почему их должна была взять Дора?
Может, Чапин взял сам?
- Может быть, конечно, но маловероятно. Вне всякого сомнения, он не сдирал чулки с ее ног, и я сомневаюсь, чтобы он был знаком с ее будуаром.
Верная Дора...
- Верная кому? Миссис Бартон, таская ее вещички?
- Но, Арчи, ты же видел Дору, неужели ты не понял, что она уникальное создание? Увидев Дору, я заподозрил, что это рыцарское служение роману, которому она себя посвятила. Вот это и есть верность. Этим можно объяснить и то, что она продолжает посещать миссис Бартон, когда замужество практически освободило ее от этой необходимости. Какая удача для Чапина! Запах любимой, ткань, нежно прилегающая к коже, им обожаемой, все это доставлялось ему по его требованию, больше того, пальцы, которые час назад расчесывали волосы его леди, подают теперь ему кофе. И он все сильнее восторгался тонкими нитями, связывающими его с обожаемой особой. Такова эмоциональная жажда этого человека. Конечно, род человеческий не может продолжаться путем хранения перчаток и чулок в кожаной коробке. Но проблемы биологические - тема другая.
Вульф на несколько секунд закрыл глаза, открыл их вновь и сказал:
- В этой коллекции нет традиционных носовых платков... Арчи, уложи все осторожно обратно, запакуй коробку, найди ей место в шкафу. Орри, вы можете продолжать вашу работу. Вы не принесли решения этого дела, но подняли завесу другого помещения здания, которое мы обследуем. Звоните после шести.
Орри вышел, насвистывая.

Глава 12

Я имел свое собственное изделие из кожи, не такое большое, как коробка с сокровищами Поля Чапина, но более изящное. Сидя за своим столом около пяти часов пополудни в ту же среду, я убивал время в ожидании посетителя. Я вытащил футляр из кармана и любовался им. Я получил его всего лишь две недели назад. Он было коричневый, из страусовой кожи, и его поверхности с обеих сторон были покрыты толстым тиснением. С одной стороны были изображены изящные линии с выходящими из них стеблями орхидей. На обратной стороне поверхность была вся покрыта кольтами: пятьдесят два чудесных маленьких пистолетика, и все целились в центр. В центре было вытеснено золотом: "А.Г. от Н.В."
Вульф подарил мне его 23 октября, когда мы сидели за обеденным столом, а я и не подозревал, что он знает, когда мой день рождения. Я использовал его как футлярчик для документов: полицейское удостоверение, разрешение на огнестрельное оружие и лицензия оперативника. Если бы мне предложили продать его, я мог бы согласиться, но в обмен на город Нью-Йорк с парой хороших предместий.
Когда заглянул Фриц и сказал, что пришел инспектор Кремер, я спрятал футлярчик в карман.
Я сказал Кремеру:
- Мистер Вульф не может спуститься вниз, он слишком немощен.
Инспектор засмеялся.
- А я и не думал, что он придет. Я ведь знаю Ниро Вульфа дольше, чем его знаешь ты, сынок. Не думай, что я пришел вырывать у него секреты. Могу я зажечь трубку?
- Конечно, Вульф ненавидит это, но черт с ним!
- Вульф есть Вульф, а вы играете для меня?
Кремер набил трубку и закурил.
- Что происходило здесь вчера вечером?
Я усмехнулся.
- Вульф заключил небольшой контракт.
- А это правда, что он подрезал Бретта на четыре тысячи долларов?
- Он никого не подрезал. Он предложил кое-что для продажи, а они дали ему заказ.
- М-да...
Он пустил струйку дыма.
- Вы знаете Бретта? Бретт считает смехотворным то, что он должен раскошеливаться на частного дика, когда город имеет столь внушительные силы смелых и умных людей, чтобы справиться с подобными проблемами.
Кремер откинулся на спинку кресла и, попыхивая трубкой, посмотрел на вазу с орхидеями. Вскоре он заговорил:
- Сегодня после полудня у меня было забавное происшествие... Приехала женщина и заявила, что она требует ареста Ниро Вульфа, потому что он собирался перерезать ей горло. Ее привели ко мне, так как знали, что в этом деле я учитываю и Вульфа. Я сказал ей, что пошлю человека выяснить подробности этого, она дала мне свой адрес и сказала свое имя, от которого меня как обухом по голове стукнуло.
- Интересно, кто же это был?
- Конечно, тебе интересно. Пари - ты озадачен! Затем часа через два пришел один субъект увидеться со мной. Без приглашения. Он - таксист. Он заявил, что не станет брать деньги за лжесвидетельство и что он видел на ней кровь, когда она садилась на Перри-стрит в такси. Это одно из тех событий, о которых я хотел рассказать Вульфу, но картина, стоящая перед моим умственным взором, как Вульф перерезает горло этой даме, так чертовски замечательна, что мне хочется рассказать ему лично.
Он затянулся из трубки, потом продолжил, но более сильно и резко:
- Послушай, Гудвин. Черт побери, какова же была ее мысль? Я трижды пробовал добиться от этой жены Чапина сути, но она говорила все о том, какое она занимает положение. На остальное она навесила замок. Вульф вступил в дело в понедельник поздно вечером, а утром в среду она уже здесь, в конторе, показывает ему свою "операцию". Что, черт побери, есть в нем такого, что принуждает их вести себя подобным образом?
Я усмехнулся.
- Его привлекательный характер, инспектор.
- Н-да... А кто перерезал ей шею?
- Откуда мне знать? Она сказала: "Вульф". Арестуйте его и поработайте над ним.
- Значит, Чапин?
Я покачал головой.
- Если я и знаю этот секрет, то он похоронен здесь, - И я стукнул себя в грудь.
- Весьма обязан. Ну, а теперь слушай меня. Я говорю серьезно. Я пришел сюда не для того, чтобы красть чужое серебро. Я охочусь за Чапином уже более шести недель, с тех самых пор, как умер или убит Дрейер. Похоже на то, что он добрался и до Хиббарда. Чапин скользкий, как мокрый асфальт. Прямо на суде он признается в убийстве, а судья в итоге штрафует его на пятьдесят долларов за неуважение к суду! Я установил, что он и раньше говорил об этом своему издателю, как рекламный фокус! Ну разве не скользкий?..
Я кивнул.
- Скользкий, конечно.
- Я пришел к заключению, что жена не любит его и боится; возможно, что она знает достаточно, чтобы оказать нам значительную помощь, если мы добьемся от нее рассказа об этом. Поэтому, услышав, что она помчалась сюда для встречи с Вульфом, я решил, что он узнал немало. Я вот что хочу сказать.
Если не хочешь ничего мне рассказывать о тех чертовых делах, то и не надо. Я не намерен на вас жать, но, может быть, вы сможете с большей пользой использовать то, что вы от нее узнали, если узнаете то, что знаю я...
- Но, инспектор, если вы думаете, что она пришла сюда с дружелюбными намерениями, то чем же вы объясните се приход к вам с требованием арестовать Вульфа.
- Ну, сынок...
И серые глаза Кремера подмигнули мне.
- Разве я не сказал, что знаю Вульфа подольше, чем ты. Если он не хочет, чтобы я узнал, о чем он с ней говорил, то научил ее поступить именно так.
Я рассмеялся. Пока я смеялся, я сообразил, что не будет никакого вреда, если Кремер и дальше будет так думать, и сказал:
- Он, конечно, мог, но почему она требовала, чтобы вы его арестовали?
Потому что она психопатка. Такой же и ее муж. Они оба психопаты, это заповедник для сумасшедших.
- Я слышал подобное мнение.
- И вы уверены, что он убил Дрейера?
Он кивнул.
- Я думаю, что Дрейер был убит Полем Чапином и Леопольдом Элкасом.
- Не может быть!
Я посмотрел на него.
- Это может осветить дело. Элкас, хух?
- Да. Вы и Вульф не хотите говорить. Хочешь, буду говорить я?
- Ну, еще бы.
Он вновь набил трубку.
- Тебе известно о деле Дрейера. Но знаешь ли ты, кто купил таблетки нитроглицерина? Сам Дрейер. За неделю до смерти, на следующий день после того, как ему позвонил Элкас и сказал, что картины поддельные и что он хочет получить свои деньги обратно. Может, он и имел мысль о самоубийстве, а может, и нет, я думаю, что нет. Есть ряд болезней, при которых люди принимают нитроглицерин в малых дозах.
Он сделал столь глубокую затяжку из трубки, что я ожидая увидеть струю дыма, выходящую из пуговиц на его животе.
- Дальше: как в тот день Чапин смог достать из пузырька таблетки?
Просто. Он их не брал. Он был у Дрейера в течение недели, возможно, для разговора о картинах. Он вполне мог их тогда взять и припрятать до нужного момента. Этот момент наступил в среду после полудня... Подожди минуту. Я знаю, что говорил Элкас. В то утро четверга детектив допрашивал и Сантини, итальянского эксперта, и все сходилось. Но с тех пор я послал запрос в Италию к Сантини. Он сказал то же самое, что и при первом допросе у нас, но еще упомянул, что после их выхода из конторы Элкас один вернулся туда и оставался там примерно с полминуты. Что, если стакан Дрейера стоял там, пусть даже полупустой, и Элкас, получив таблетки у Чапина, опустил их в стакан?
- Чего ради? Только из проказливости?
- Пока я этого сказать не могу. Это одно из направлений, в котором мы сейчас работаем. Например: что, если картины, проданные Элкасу, были подлинные - это было шесть лет назад - и Элкас заменил их копиями, а затем потребовал назад деньги? Как только я получу какие-либо улики, я организую свободные комнаты и стол для Элкаса и Чапина.
- Но пока у вас таковых нет?
- Нет.
Я усмехнулся.
- А почему вы не можете поверить, что это просто самоубийство? И оставить как есть?
- Исключено. Особенно после исчезновения Хиббарда. Если я даже захочу поступить так, то Джордж Бретт и его компания не допустят этого. Они получили новые "предупреждения". Эти штуки для меня звучат как доказательства, хотя они и наряжены в стихи.
Он сунул свою лапу в нагрудный карман, вытащил несколько бумаг и начал их просматривать. Наконец он произнес:
- Я чертов дурак. Таскаю повсюду с собой копии этих "предупреждений", потому что не могу отделаться от предчувствия, что где-то в них скрыт ключ, если бы я только мог его найти. Послушай это, посланное на третий день после исчезновения Хиббарда:
"Один, и два, и три...
Что слышу я - не слышишь ты.
Последний стон, зловещий клекот в горле.
Его раскрытый рот заполнен кровью,
И воздух, пенясь, пузырится возле губ,
И он не человек, а полутруп.
А жажда мстить во мне растет,
Моя душа от радости поет,
Хвастливо говорю тебе: смотри,
Уж не один, не два, а три...
Вам лучше было бы убить меня,
Тогда бы ликовал теперь не я".
- Я спрашиваю тебя, это не звучит как доказательство?
Кремер снова сложил свои бумаги.
- Взять хоть вот эту фразу: "Зловещий клекот в горле, его раскрытый рот заполнен кровью"... Описывает ли это картину смерти? Я бы сказал - да.
Человек, который писал это, смотрел на это. Вот почему, когда дело касается Эндрю Хиббарда, я интересуюсь только трупами. Чапин добрался до Хиббарда, это совершенно определенно, остается только один вопрос: куда он дел его останки? Также он добрался до Дрейера, только в этом случае ему помогал Элкас.
Инспектор замолчал, чтобы сделать пару затяжек из своей трубки. Когда с этим было покончено, он посмотрел свой нос на меня и требовательно спросил:
- А почему ты думаешь, что это было самоубийство?
- Ничего подобного. Я думаю, что это Чапин его убил. И, может быть, и Гаррисона, а может, и Хиббарда. Я только ожидаю, когда Ниро Вульф и вы и эта сверхдостойная "Лига" докажут это ему. Меня также раздражает мысль об Элкасе. Если он невиновен, то вам все это не связать.
Кремер опять повернул свой нос.
- Я надеюсь, что все будет в порядке. Я полагаю, ты знаешь, что Элкас следит за Чапином?
Я немного приподнял брови и этим ограничился.
- Нет, я этого не знаю.
- Черта с два не знаешь!
Тут я вспомнил, что так и не связался с Баскомом и не спросил его о типе в коричневом костюме и розовом галстуке.
- Я думал, что этот "розовый галстук", который держится в отдалении от остальных, один из людей Баскома?
- Баском вышел из дела со вчерашнего дня, попробуйте поговорить с этим "галстуком". Я пробовал, он заявил, что имеет легальное право держать свой рот закрытым. Вот стиль его разговора, весьма светский, не так ли? Наконец я отправил его прочь и теперь ищу, кому он сдает рапорты.
- Вы же сказали - Элкасу.
- Это моя мысль. Кто же еще? Ты знаешь?
Я покачал головой.
- Не имею понятия...
- Я понимаю, что Вульф рассчитывал раскрыть Чапина и хорошо на этом заработать, поэтому нельзя ждать, что он подкинет мне какие-то карты. Но я буду откровенен с вами. За прошедшие шесть недель я настолько невзлюбил этого калеку, что был бы рад вырвать у него кишки. Мне хотелось бы знать две вещи. Первое, как далеко продвинулся Вульф? Ну, конечно, я знаю, что он гений, О'кэй! Но достаточно ли у него данных, чтобы обуздать этого калеку?
Я сказал:
- У него их достаточно, чтобы остановить всякого, кто когда-либо начинал.
- Но когда? Я потеряю сон, если он не подрежет Пратта на четыре гранда.
Можешь ли ты сказать когда? И могу ли я помочь?
Я покачал головой.
- Дважды нет! Но он сделает это!
- Хорошо. Второе: когда Дора Чапин была здесь, не говорила ли она Вульфу, что видела в кармане у мужа нитроглицериновые таблетки в любое время между 11 и 19 сентября?
Я усмехнулся.
- Ее об этом не спрашивали, а она сама ничего не говорила. Она пришла только для того, чтобы ей перерезали горло.
- Ух-хух.
Кремер поднялся со своего кресла.
- И Вульф начал ее обрабатывать с тыла. Он на это способен. Он крупный специалист по использованию окольных путей. Ну, ладно, передай Вульфу привет и скажи ему, что пока я связан с этим делом, он может получить и деньги, и аплодисменты - и чем скорей, тем лучше. Я переключу мозг на что-нибудь другое.
И он пошел. Так как он был инспектором, я вышел в прихожую, помог ему надеть пальто и открыл дверь.
Я вернулся в кабинет. Было около шести часов. Вульф развлекался наверху с растениями, он спустится вниз только через семь минут. У меня не было желания сидеть и смотреть, как он пьет пиво, а ничего более толкового я от него не ждал. И я решил выйти из дома, поискать какой-нибудь камень и, перевернув его, посмотреть, что лежит под ним. Я достал из ящика свой кольт, положил его в карман, вышел в прихожую, взял пальто и шляпу и встряхнул их.

Глава 13

Я подошел к фасаду дома 203 по Перри-стрит с противоположной стороны, на которой я, не доезжая полквартала, оставил свой "родстер". Здание было монументальным в позднеиспанском стиле с черными затейливыми фонарями по обе стороны переднего входа, без всяких пожарных лестниц. Рядом высились старые кирпичные здания. Вдоль тротуаров вытянулись машины, среди них два такси.
Мою сторону улицы заполонили непрезентабельные лавочки. Я двинулся вперед по тротуару и зашел в кулинарию. В ней было два или три посетителя. Фред Даркин примостился в конце стойки с сандвичем в руке и бутылкой пива. Я молча повернулся и неторопливо двинулся назад к своей машине.
Через пару минут появился Фред и сел рядом со мной на сиденье. Он дожевывал свой сыр, очевидно, не отличавшийся особой свежестью. Проглотив его, он спросил, в чем дело. Я ответил, что приехал почесать язык и спросил:
- А где остальные члены клуба?
Он подмигнул.
- Поблизости. Городской детектив скорее всего в прачечной. Мне думается, ему нравится запах мыла и порошков. Ну, а Розочка у следующего угла в кафе, которое носит прозаическое название "Кофейник". В это время он обычно покидает свой пост, чтобы поесть.
- Ты называешь его Розочкой?
- Из-за его галстука, а что?

Предыдущая страница 8 Следущая страница


9 Рекс Стаут

Я подозрительно посмотрел на него.
- Послушай, по-моему, ты сегодня хлебнул лишнего. Что за праздник?
- Клянусь небом, ничего подобного, Арчи. Я просто рад тебя видеть, вот и стал таким болтливым. Одиночество - отвратительно.
- Неужели ты ни разу не болтал с этим Розочкой?
- Нет, он ужасно замкнут. Вечно где-то прячется и думает.
- О'кэй, отправляйся на свой наблюдательный пост. Если заметишь, что какой-нибудь мальчишка царапает всякие непристойности на моей машине или даже собственное имя, отшлепай его без жалости.
Фред вышел из машины и зашагал назад. Через минуту я тоже вышел и пошел к следующему углу, где, даже если бы вы были слепцом, сильный запах подсказал бы вам, в каком направлении надо искать "Кофейник". Я вошел внутрь. Вдоль стены стояли три маленьких столика, с полдюжины посетителей облепили стойку. Среди них был и Розочка, он занял место за столиком. Перед ним стояла большая миска с супом, и он необычайно быстро орудовал ложкой.
Его коричневая кепка была лихо сдвинута на одно ухо. Я подошел к нему и сказал, понизив голос:
- Так вот вы где!
Он поднял голову, а я продолжал:
- Босс желает вас немедленно видеть, а я покараулю здесь, живее!
Он смотрел на меня пару секунд, потом завопил столь пронзительно, что я чуть было не вздрогнул.
- Проклятый лгун!
Вот ведь мерзкий человечишка! Мне бы ничего не стоило размахнуться и вышибить его золотой зуб. Вместо этого я придвинул ногой для себя второй стул, уселся и уперся локтями в стол.
- Повторяю, босс желает вас видеть.
- Да неужели?
Он фыркнул, показывая с полдесятка золотых коронок.
- Тебе соврать наверняка легче, чем сказать правду.
Я усмехнулся.
- Остынь и послушай меня минутку. Я вижу, что ты малый что надо. Хочешь хорошую работу?
- Да, вот почему я и взялся за эту. Если только ты отчалишь от моего стола...
- Хорошо, я уйду. Продолжай хлебать свой суп и не старайся напугать меня своими дурными манерами. А то мне неожиданно придет в голову мысль оторвать тебе правое ухо и прикрепить его вместо левого, а левое, для разнообразия, подвесить на пояс.
Он уронил ложку в суповую миску и обтер рот тыльной стороной ладони.
- Какого черта тебе все-таки надо?
- Ну, я пил чай со своим приятелем инспектором Кремером сегодня днем, и он мне рассказал, какое неизгладимое впечатление на него произвела беседа с тобой, вот я и подумал, что мне хочется с тобой познакомиться. Это одна история. Ну, а вторая может прозвучать таким образом: один человек, имя которого я предпочитаю не называть, заподозрил, что ты продаешь его оптом и в розницу, ну и поручил мне это проверить. А я решил, что самое быстрое и легкое - спросить тебя самого, скольким людям ты служишь.
- Что за проклятая брехня!
Он высосал что-то из щелки между зубами.
- Вчера вечером распроклятый инспектор, а теперь еще ты привязался.
Откуда у людей столько любопытства. К черту, мой суп остыл!
Он встал со стула, взял свою миску и отнес ее на дальний столик в углу, потом вернулся за хлебом, маслом и стаканом воды. Я подождал, пока он не усядется, тоже встал и перешел за тот же столик, против него. Настроение у меня испортилось, потому что мое остроумное начало не дало никаких результатов. Буфетчик и посетители с интересом наблюдали за нашими маневрами, но в их намерения не входило вмешиваться, просто хотелось убить время. Достав из кармана пачку денег, я вытянул из нее пару двадцаток.
- Послушай, - сказал я ворчливо, - я мог бы выследить через день или два, но на это ушло бы время и деньги, мне думается, что уж возьми их лучше себе. Вот сорок баксов. Половина сейчас, если скажешь мне, кто тебе платит, а вторая половина - сразу же после того, как я проверю твои слова. Но имей в виду, я все равно это узнаю, плачу лишь для того, чтобы сэкономить время.
Провалиться мне на этом месте, если он вновь не поднялся с места со своей злополучной суповой миской и не вернулся на первый столик. Посетители прыснули от смеха, а буфетчик громко крикнул:
- Эй, дайте парню доесть суп. Видать, вы ему пришлись не по вкусу.
Я уже был в таком настроении, что готов был расквасить чей угодно нос, но в то же время понимал, что это не сулит ничего, кроме неприятностей, поэтому я проглотил обиду и весело ухмыльнулся. Взяв со стола хлеб, масло и воду Розочки, я отнес ему на стол, после чего подошел к буфетчику, бросил на прилавок несколько монеток и сказал:
- Дайте ему порцию горячего супа и подмешайте в него слабительного, ему необходимо хорошенько прочистить желудок.
Моя не слишком остроумная шутка пришлась по вкусу посетителям "Кофейника". Под их веселое ржание я вышел на улицу.
Сев в машину, я поехал к центру города. Я совершенно не мог представить, что за тип этот "розовый галстук"? Могло ли быть, чтобы детектив с такой наружностью отличался столь феноменальной честностью? Кто же и сколько ему платил, что он свысока смотрел на сорок долларов, как будто это была обертка от мыла? Кто так сильно заинтересован, чтобы никто не узнал, что он нанял человека следить за Чапином? Версия инспектора мне казалась неубедительной, даже в том случае, если Леопольд Элкас на самом деле "помог" в тот день Чапину с нитроглицерином для Дрейера. Зачем бы он стал приставлять хвост к Чапину? Конечно, ничего невозможного в этом не было, но моя практика научила меня всерьез воспринимать только те версии, которые были наиболее возможными. Но если не Элкас, тогда кто же? Любой из их идиотской "Лиги", который был настолько напуган, что записка Вульфа не смогла его успокоить. Он посчитал, что ему необходимо иметь собственное сообщение обо всем том, что делает калека. Но в этом случае, почему такая таинственность?
Я успел домой к самому ужину. Вульф сидел в кабинете за столом, под прессом лежала пачка одинаковых листов. Машинописный текст начинался словами: "Вам лучше было бы убить меня, увидеть мой..."
Это было первое "предупреждение".
Я спросил:
- Это образчики Фарелла?
- Да, мистер Фарелл принес их десять минут назад. Он решил взять образец шрифта на каждой машинке в бюро мистера Оглторна. Я проверил два и отбросил их.
Он вздохнул:
- Знаешь, Арчи, поразительно, как более короткие дни в это время года и то, что рано начинает темнеть, вроде бы удлиняют интервалы от обеда до ужина... Мне думается, я прежде делал такое замечание?
- Не очень часто, сэр. Максимум раз или два в день.
- Неужели? Следовало бы чаще. Ты еще не умывался?
- Нет, сэр.
- Тогда поспеши. На ужин фазаны, они не должны остыть.
После ужина мы вместе работали над образчиками Фарелла. Их было шестнадцать. Я принес увеличительное стекло из оранжереи, Вульф действовал со своим. Мы тщательно проверяли и отбрасывали очередной образчик только после того, как оба находили его не совпадающим с нашими листочками Вульф очень любил работу такого рода.
После того как он проверял весь образчик и убеждался, что ни одно "а" в нем не выбивается из строчки и ни одно "и" не скошено, он удовлетворенно хмурился, хмыкал и протягивал листок мне. Так что по мере того как мы приближались к концу нашей стопочки, мое настроение с каждой секундой ухудшалось.
Около десяти я поднялся со стула, со вздохом протянул Вульфу последний образец и отправился на кухню за молоком.
Фриц, занимавшийся чтением французской газеты, фыркнул.
- Арчи, когда ты пьешь молоко с таким мрачным видом, я всегда боюсь, как бы ты не проглотил и посуду от злости.
Я ограничился тем, что высунул ему язык и возвратился в кабинет. Вульф аккуратно сложил все листочки, скрепил их канцелярской скрепкой, а теперь приводил в порядок "предупреждения".
Я проворчал сквозь зубы:
- Плодотворный вечер, не так ли?
После чего выпил немного молока и облизал губы. Вульф откинулся на спинку кресла и соединил пальцы на животе. На этот раз глаза у него были почти полностью открыты, что само по себе удивительно.
Наконец он изрек:
- Мы установили несомненный факт: он не печатал "предупреждений" в конторе своего издателя. Но вообще-то он их где-то печатал и, как я полагаю, готов напечатать что-то еще. Значит, пишущая машинка существует и может быть найдена. У меня для мистера Фарелла уже приготовлено новое предложение, правда, довольно сложное для выполнения, но, как мне кажется, игра стоит свеч.
- Велите ему раздобыть образцы шрифтов в конторе Леопольда Элкаса.
Брови Вульфа слегка приподнялись.
- Потому что инспектор Кремер связался в Италии с Сантини и выяснилось, что после того, как они вышли из конторы Дрейера в тот день, Элкас зачем-то туда вернулся и оставался там один с полминуты. Пока это только в голове у Кремера, но в ближайшие дни может оказаться у него в портфеле. И тогда вам придется вооружиться зеркалами и изучить в них наши кислые физиономии, коли он нас опередит. А второй момент заключается в том, что Элкас приставил хвост к Чапину.
- И это тоже из головы Кремера?
- Да, тоже, но один из тех детективов...
- Арчи! Совершенно бессмысленно в данном случае прислушиваться к мнению мистера Кремера. Мне показалось, что за семь лет ты это усвоил.
- Безусловно, мозгов-то у него нет... А что в отношении фактов?
- Возможно, в один прекрасный день инспектор Кремер и подбросит нам какой-нибудь стоящий факт, но доктором Элкасом пусть занимается самолично.
Это не входит в круг наших обязательств. Соберем все то оружие, которым мы располагаем. Конечно, с фактами нельзя не считаться. Мне необходимо раздобыть еще два, после чего я буду уверен, что заставлю мистера Чапина признать свою вину.
Вульф опустошил стакан.
Я фыркнул:
- Вы воображаете, что этот хромой черт когда-либо признает свою вину?
Не на такого напали.
Но Вульф несколько раз кивнул головой.
- Добиться этого будет нетрудно, я в этом уверен.
- Что это за два факта?
- Первое: надо найти мистера Хиббарда. Но это требуется главным образом для удовлетворения наших клиентов и выполнения первого пункта "Памятной записки", чем для воздействия на мистера Чапина. Второе: надо разыскать пишущую машинку, на которой он печатал угрожающие вирши. Вот это уже пилюля лично для него.
- Располагая этим, вы заставите его сознаться?
- Думаю, что да. На мой взгляд, это единственный доступный нам путь.
- И больше вам ничего не требуется?
- Разве этого мало?
Я посмотрел на него. Иногда мне казалось, что я могу различить, где у него кончалась реальность и начиналась фантазия, но иногда я этого не знал.
Я буркнул:
- В таком случае я могу сказать Фреду, Орри, Биллу и другим, чтобы они пришли сюда и рассчитались?
- Ни в коем случае Мистер Чапин сам может привести нас к своей машинке или же к останкам Хиббарда.
- Тогда зачем мне было разъезжать по всему городу на машине? У меня такое чувство, что я у вас что-то вроде стильной мебели или комнатной собачки. Я понял, что по делу Дрейера вы меня решили не загружать? Хорошо, что же я должен делать дальше?
- Я был бы в восторге, если бы мы сумели отыскать мистера Хиббарда.
- Тысяча частных детективов и пятнадцать тысяч полицейских безрезультатно ищут Хиббарда вот уже восемь дней... Куда мне его девать, если я его разыщу?
- Если он жив, то сюда. Если он умер, то к племяннице.
- Вы мне скажите, где его искать?
- На нашей небольшой планете.
- О'кэй.
Я поднялся наверх в страшном раздражении.
У нас еще не было ни одного дела, чтобы раньше или позже Вульф не начал напускать на себя таинственность. Я к этому привык, я даже ждал этого момента, но каждый раз начинал злиться.
Вечером той среды я чуть было не содрал эмаль с собственных зубов щеткой, воображая, что с ее помощью расправлюсь с чванством Вульфа.
Утро следующего дня, четверга, началось с того, что после завтрака я был в конторе и внимательно рассматривал фотографию Хиббарда, которую мне дала его племянница. Позвонил Сол Пензер, мы с ним договорились встретиться в половине девятого в вестибюле Мак-Элпина.
После того как я вытянул из фотографии все, что она могла дать, я позвонил Эвелин Хиббард и инспектору Кремеру.
Кремер был по-дружески приветлив. Он сказал, что раскинул свою сеть по розыску Хиббарда весьма далеко. Даже если труп мужчины выбросит на песок мыса Контон, или будет обнаружен в угольной шахте Скрентена, или его почуют по зловонию в чемодане камеры хранения где-то на небольшой станции, или выудят в силосной башне на юге Джерси, он будет знать об этом через десять минут и сразу затребует уточнения. После такого ответа я убедился, что мне не стоит тратить время и пронашивать подошвы ботинок в поисках мертвого Хиббарда. Мне было гораздо выгоднее сосредоточить все внимание на версии, что он жив.
Я отправился к Мак-Элпину и все это обговорил с Солом Пензером. Сол сидел на кончике стула, время от времени затягиваясь большой темно-коричневой сигарой, которая, как мне показалось, если и не пахла навозом, то уж компостом-то наверняка, и отчитывался мне обо всем, что ему было известно. На основании его рассказа можно было сделать вывод, что Вульф пришел к такому же заключению, что и я, а именно, что если Хиббарда кокнули, то полиция лучше всех сумеет разыскать его труп. Солу было поручено проверить все связи Хиббарда в городе и вблизи него за последние пять лет. Я решил, что Вульф допускает, что Хиббард был настолько напуган, что нервы у него не выдержали и он где-то скрывается. Ну, а в этом случае он, разумеется, должен был связаться с каким-то человеком, на которого он мог положиться.
Но хотя я смирился с мыслью о том, что Хиббард перестал дышать по милости калеки, я не видел иной возможности выполнить поручение Вульфа, как поразнюхать во всех тех местах, где он когда-либо появлялся. Я составил общий список соседи, друзья, ученики и прочие знакомые - Сол сам же избрал для себя членов "Лиги Поджатого Хвоста".
Я заглянул в контору "Трибюн", но Майкла Эйерса не было на месте. После этого я поехал в цветочный магазин Дреммонда. Толстенький тенор был в восторге. Он хотел о многом узнать, и я надеялся, что он поверил тому, что я ему говорил. Но в обмен он не смог предложить мне ничего полезного.
Оттуда я поехал повидаться с Э. Р. Кайроном, издателем журнала, и там снова вытащил пустышку. Потому что за те полчаса, что я там провел, он сумел выкроить время лишь для того, чтобы попросить у меня извинения между очередными телефонными разговорами. Я даже подумал, что если его когда-нибудь прогонят с издательского поста, то он спокойно может устраиваться телефонисткой.
Выйдя из конторы Кайрона без нескольких минут одиннадцать, я поехал домой.
Вульф еще не спустился из оранжереи. Я прошел на кухню и спросил у Фрица, не оставил ли кто-нибудь для нас трупа на крыльце. Он ответил, что не думает. Но тут я услышал шум подъемника и пошел в кабинет.
У Вульфа было тоскливое настроение, он поминутно вздыхал. Вздохнул, пожелав мне доброго утра, и вздохнул, втискиваясь в кресло. Причиной могло быть что угодно, от появления тли на бутоне какой-то одной жалкой орхидеи до чего-то действительно серьезного. Я обождал, пока не закончится вся процедура начала дня.
Из одного конверта, пришедшего с утренней почтой, Вульф вынул какие-то листочки, которые показались мне знакомыми с того места, где я стоял. Я приблизился. Вульф поднял на меня глаза, потом снова устремил их на бумагу.
Я спросил:
- Что это? Второе издание Фарелла?
Он протянул мне листочек другого размера, чем остальные.
Я прочитал:
"Уважаемый мистер Вульф!
Прилагаю еще два образчика, которые мне не удалось доставить со всеми остальными. Я нашел их в другом кармане. Меня неожиданно вызвали в Филадельфию по делам. Поэтому я посылаю их вам, чтобы они оказались у вас уже утром.
Искренне ваш
Огастес Фарелл".
Вульф уже достал свою лупу и изучал один из образчиков шрифта. Кровь бросилась мне в голову: так всегда случалось, когда у меня было хорошее предчувствие. Я мысленно одернул себя, сказав, что глупо ожидать от этих двух листков больше того, что дали первые. Поборов соблазн схватить также и свое увеличительное стекло, я стоял и наблюдал за действиями Вульфа. Очень скоро он отодвинул листок в сторону и покачал головой, одновременно потянувшись за вторым.
"Еще один", - подумал я. Если это то, что он ищет, тогда один из двух фактов будет у него в руках. Я присматривался к выражению лица Вульфа, когда он разглядывал буквы, но с таким же успехом мог на него вовсе не смотреть.
Лупа передвигалась планомерно, но чуточку слишком быстро, чтобы я не заподозрил, что у Вульфа тоже появилось предчувствие.
Наконец он посмотрел на меня и вздохнул.
- Нет.
Я уточнил:
- Вы хотите сказать, что это не то?
- Да, мне думается, шрифт не совпадает.
- Дайте-ка мне взглянуть.
Он подтолкнул ко мне листочки, я тоже вооружился лупой и принялся изучать значки. Поскольку у меня уже была некоторая практика в данном деле, мне не надо было быть уж слишком придирчивым, как накануне. Мне казалось невероятным, чтобы меня обмануло мое предчувствие. Только те люди, которые занимаются детективной практикой, понимают, какое большое значение имеет подобная интуиция. Если подобное предчувствие не оправдывается, тогда вы можете ставить крест на своей карьере и идти работать в отдел уголовных расследований. Не говоря уже о том, что Вульф с самого начала сказал, что пишущая машинка является одной из тех двух вещей, которые ему совершенно необходимы.
Еще раз вздохнув, Вульф добавил:
- Ужасно жалко, что мистер Фарелл нас оставил. Я не уверен, что мое новое предположение может дождаться его возвращения... А он, кстати сказать, ничего не говорит о своем возвращении...
Он снова взял в руки записку Фарелла, чтобы ее перечитать.
- Мне думается, Арчи, что вам лучше будет временно прекратить заниматься розысками...
Он запнулся и произнес каким-то придушенным голосом:
- Мистер Гудвин, подайте мне лупу!
Я дал ему. То, что он обратился ко мне так формально, когда мы с ним были одни, показывало, что он был настолько возбужден, что практически не владел собой, но я не имел понятия по какой причине. Тут я увидел, зачем ему понадобилась лупа. Он разглядывал через нее записку от Фарелла. Рассматривал тщательно, придирчиво. Я ничего не стал спрашивать. А в мыслях у меня промелькнула радостная идея, что нельзя игнорировать никакие предчувствия!
Наконец я услышал:
- Вот как?
Я протянул руку. Он вложил в нее записку и лупу. Я все увидел сразу же, но продолжал разглядывать слово за словом. Было ужасно приятно видеть, что "а" не попадает в строку, чуть сбита в левую сторону, а буква "н" перекошена, ну, и все остальные признаки...
Я положил записку на стол и подмигнул Вульфу.
- Старина Орлиный Глаз, как жаль, что не мне принадлежит честь открытия!
- Кому надо позвонить в Филадельфию, чтобы узнать, где можно отыскать архитектора, который, как мне кажется, уехал туда в поисках заказов?

Глава 14

- Послушайте, - сказал я, - мы можем проваландаться с телефоном целый день и ничего не добиться. Почему бы не поступить таким образом: вы позвоните приятелям Фарелла здесь и посмотрите, не сумеете ли через них связаться. Я же смотаюсь в Филадельфию и позвоню вам оттуда, как только окажусь на месте.
Я прекрасно успел на дневной поезд, поел в вагоне-ресторане и позвонил Вульфу.
У него не было никаких данных, за исключением имен некоторых друзей Фарелла в Филадельфии. Я обзвонил их всех, побывал в клубе, в издательстве и других учреждениях, чтобы проверить, кто намеревается заняться строительством и т. п. Где-то около шести часов я напал на его след, когда после трех десятков пустых звонков всем архитекторам города один звонок оказался стоящим: мне рассказали, что некий мистер Олленби, неожиданно разбогатевший, намеревается построить библиотеку для города Миссури. Я решил позвонить к нему, чтобы получить сведения о Фарелле. Мне ответили, что мистера Фарелла ожидают к обеду, к семи часам. Я проглотил пару сандвичей в ближайшей закусочной и помчался к Олленби.
Меня провели в библиотеку новоиспеченного богача и туда же вызвали Фарелла. Разумеется, он не мог понять, каким образом меня туда занесло. Я дал ему 10 минут на проявление удивления, после чего спросил уже без предисловий:
- Вчера вечером вы написали записку Вульфу. Где находится та машинка, на которой она была напечатана?
Он улыбнулся, как улыбаются только ошеломленные джентльмены, недоверчиво и в то же время смущенно.
- Полагаю, там же, где я ее оставил. Я ее оттуда не уносил.
- Понятно, но где же она? Извините, что я обрушился на вас со своими расспросами, ничего не объяснив. Я же охочусь за вами уже более пяти часов и совершенно без сил. Даже голова плохо соображает. Понимаете, машинка, на которой вы печатали свою записку, - та же самая, которой пользовался Чапин для печатания своих стихотворений. Вот какая небольшая подробность.
- Неужели?
Он посмотрел на меня и засмеялся.
- Черт побери, вот это удача! А вы не ошибаетесь? После всех тех трудностей, с которыми я раздобывал образчики шрифтов, взять просто, и напечатать записку... Даже не верится!
- Да, когда начинаешь думать... Но вы хоть помните, где вы ее печатали?
- Конечно. Я воспользовался пишущей машинкой Гарвард-клуба.
- Вот оно что?
- Ну да, черт побери!
- Где у них хранится машинка?
- Собственно говоря, нельзя сказать, что она где-то хранится, потому что она предоставлена в распоряжение всех членов клуба, стоит на своем постоянном месте. Я был в клубе вчера вечером, туда же пришла телеграмма от мистера Олленби, так что я напечатал на этой самой машинке несколько записок. Она находится в маленькой комнатушке рядом с курительной. Этой машинкой пользуются многие.
- Так. Ясно. Машинка предоставлена для всеобщего пользования, так что на ней печатают тысячи людей.
- Едва ли тысячи, но все же многие.
- Достаточно десятков. Видели вы, чтобы ею пользовался Поль Чапин?
- Трудно сказать... Впрочем, однажды... Да, припоминаю, как он сидел на маленьком стульчике перед машинкой, подсунув искалеченную ногу под стол. Да.
Точно.
- Ну, а кого-нибудь из своих друзей, членов "Лиги"?
- Честное слово, не могу сказать.
- Есть ли в алькове еще другие машинки?
- Есть еще одна, но она принадлежит общественному стенографисту. Она закрыта. Что касается первой, то ее когда-то пожертвовал клубу один из его членов. Поначалу она находилась в библиотеке, но специалисты печатанья одним пальцем так на ней грохотали, что ее выдворили.
- Олл-райт.
Я поднялся.
- Могу ли я сказать Вульфу, когда вы вернетесь, если вы будете нужны?
Он ответил, что завтра он подготовит чертежи, чтобы показать их мистеру Олленби.
Я поблагодарил его, сам не знаю за что, и вышел поискать свежего воздуха и свободное такси, которое бы доставило меня на вокзал.
Поездка в поезде, в душном вагоне, где сигарный дым смешался с углекислотой, выдыхаемой из сотен легких, образовав среду, в которой за час погибли бы все орхидеи Вульфа, не способствовала улучшению моего настроения.
Мы приехали в полночь, и я отправился домой. В кабинете было темно, Вульф лег спать. На моем столе записки не было, так что ничего экстраординарного не случилось. Я достал из холодильника кружку молока и пошел наверх.
Комната Вульфа находилась на том же этаже, что и моя. Я подумал, что, возможно, он еще не заснул и захочет услышать приятную вещь. Я прошел в самый конец коридора проверить, не пробивается ли свет из-под его двери.
Близко я не подходил, потому что, когда Вульф ложился в кровать, он включал сигнальную систему, и если кто-то приближался к его двери менее чем на восемь футов, в моей комнате раздавался звонок, который мог кого угодно отправить на тот свет. Щель под его дверью была темной, так что со спокойной совестью я начал укладываться, одновременно расправляясь с молоком.
Утром в пятницу после завтрака раздался звонок. Это Вульф звонил из спальни. Он спросил меня, доставило ли мне удовольствие мое путешествие. Я ответил, что если бы я ездил в компании Доры Чапин, тогда было бы нечто сказочное. После этого он осведомился, припомнил ли мистер Фарелл, какой машинкой он пользовался, чтобы напечатать свою записку?
- Она находится в Гарвард-клубе, в маленькой комнатушке рядом с курительной. Похоже, что члены клуба выстукивают на ней разные мелодии, когда у них появляется охота музицировать. Это здорово, не правда ли, поскольку здорово сузит круг наших действий: исключит всех людей из Йеля и прочую мелкоту. Совершенно очевидно, что Чапин стремился всячески облегчить нашу задачу.
Вульф тихонько пробормотал:
- Превосходно!
- Да, это один из тех фактов, который был вам так нужен. Отлично!
- Нет, Арчи, я не шучу. Меня это вполне устраивает. Я же тебе говорил, в этом деле на нас будут работать факты, но мы должны гарантировать себя от всяких случайностей в отношении этих фактов. Разыщи человека, члена Гарвард-клуба, который окажет нам услугу, только не из числа наших клиентов.
Попроси его пойти сегодня в клуб и взять тебя с собой в качестве гостя.
Договорись с ним, приобрети новую машинку, причем хорошую. Возьми ее в клуб.
Забери ту, что там находится, оставив вместо нее новую. Действуй как хочешь, но введи в курс своего поручителя, чтобы не подвести его и чтобы позднее он смог опознать ту машинку, которую ты принесешь из клуба.
- Новая машинка стоит сто долларов.
- Знаю.
- О'кэй.
Вот так и случилось, что в десять часов утра, в ту пятницу, я сидел в курительной комнате Гарвард-клуба вместе с Альбертом Брайтом, заместителем председателя Истерн-Электрик. Возле моих ног на полу поблескивала футляром новехонькая пишущая машинка. Брайт оказался удивительно покладистым.
Впрочем, ничего иного я от него и не ожидал, поскольку он был обязан Вульфу совсем немногим: тот ему спас честное имя, семью и жену! Правда, он уплатил по счету - и немало, но вы сами понимаете!..
Так или иначе, но он отнесся к просьбе Вульфа весьма внимательно и, не изводя меня вопросами, сделал так, как я просил.
Я сказал:
- Так вот. Сейчас в этом красивом футляре находится та самая машинка, номер которой я вам показал и под которым вы сделали свою пометку. Она необходима мистеру Вульфу.
Брайт приподнял брови, а я продолжал:
- Причина заключается в том, что Вульф - преданный поклонник культуры, и ему не нравится видеть, как члены такого уважаемого клуба используют для печатания своих трудов такую развалюху. Я принес новейшую модель фирмы "Ундервуд", купленную полчаса назад, оставлю ее здесь вместо этого старого хлама, который заберу с собой. Если меня кто-то заметит, это меня не волнует. Я всего лишь озорник, этакий любитель невинных шуток. Клуб получит то, что ему необходимо, а мистер Вульф - то, чего хочет он.
Брайт, улыбаясь, потягивал свой вермут.
- Ну, что ж, мне надо возвращаться в свой офис. Заканчивайте свою шуточку.
Все это было до смешного просто. Я отнес "Ундервуд" и поставил его на столик, где прежде стояла старая машинка. Общественный стенографист находился в каких-то десяти футах от меня, смазывая свою машинку, но я был настолько занят, что у меня не нашлось ни одной секунды, чтобы посмотреть в его сторону. Накрыв блестящую машинку прежним футляром, я вышел из алькова.
На улице у входа в клуб Брайт пожал мне руку и произнес:

Предыдущая страница 9 Следущая страница


Лига перепуганных мужчин 10

- Передайте, пожалуйста, Вульфу мои лучшие пожелания и скажите, что я не переменю к нему отношения, даже если меня с позором выставят из Гарвард-клуба за похищение машинки.
Я понес свою добычу к месту, где стояла моя машина, положил ее и поехал к дому. Соседство машинки благотворно подействовало на мое настроение, мне уже стало казаться, что мы сдвинулись с мертвой точки.
Я вернулся домой около одиннадцати часов, поставил машинку на тумбочку в холле и стал раздеваться. На вешалке висели чье-то пальто и шляпа. Они не принадлежали, Фареллу. Мне они показались незнакомыми. Я взял машинку и пошел в кабинет. Не успев перешагнуть порог, я буквально замер на месте: там со скучающим видом сидел Поль Чапин, листая книгу. Его трость была прислонена к стене.
Со мной такое редко случается, но на этот раз я потерял дар речи.
По-видимому, все дело в том, что у меня в руках была та самая пишущая машинка, на которой он напечатал свои стихи, хотя, разумеется, он не мог ее узнать в новом блестящем футляре. Однако он сразу бы увидел, что это пишущая машинка. Я стоял и с дурацким видом пялил на него глаза. Он поднял голову и вежливо сообщил:
- Я жду мистера Вульфа.
- Он знает, что вы здесь?
- Да, его человек сообщил ему об этом сразу же, как я пришел. Я тут уже... - он глянул на часы, - тридцать пять минут.
Вроде бы он не обратил внимания на то, что я принес. Я подошел к своему столу и опустил свою ношу на дальний край, после чего подошел к столу Вульфа, просмотрел конверты утренней почты, уголком глаза все время наблюдая за нашим посетителем. В душе я ругал себя за то, что придумываю предлоги, чтобы не идти на свое место, потому что в этом случае я сидел бы спиной к Чапину.
Пересилив внутреннее сопротивление, я пошел и все-таки сел к себе за стол, достал из ящика совершенно ненужный мне каталог растений и стал его изучать.
Чувствовал я себя весьма странно. Сам не знаю, что в этом калеке так меня взвинчивало.
И все же я упрямо листал страницы справочника и не оборачивался до прихода Вульфа.
Я много раз видел, как Вульф входит в кабинет, где его ожидает посетитель, и с любопытством следил за тем, изменит ли он свои привычки ради того, чтобы произвести соответствующее впечатление на Чапина. Он не изменил.
Как всегда, остановился в дверях и произнес:
- С добрым утром, Арчи.
После этого он повернулся к Чапину и слегка наклонил туловище и голову, что было одновременно внушительно и элегантно.
- С добрым утром, сэр.
Затем он подошел к своему столу, поставил в вазу свежие орхидеи, уселся в кресло и просмотрел почту. Следующим было - вызов по звонку Фрица и проверка авторучки. Появился Фриц, ему велели принести пива.
Вульф посмотрел на меня.
- Ты видел мистера Брайта? Задание выполнено удачно?
- Да, сэр. Я все принес.
- Прекрасно. Будь добр, поставь мистеру Чапину стул поближе к моему столу. Прошу вас, сэр, пересядьте... Для проявления как дружеских чувств, так и для враждебных, расстояние слишком велико...
Он откупорил бутылку пива.
Чапин поднялся, взял свою трость и доковылял до стула. Он не обратил внимания на предложенный ему стул, точно так же, как и на меня самого, а остановился, опираясь на палку, перед Вульфом. Его впалые щеки сильно побледнели, губы подрагивали. Он мне почему-то напоминал беговую лошадь, нервничающую перед скачками.
Чапин произнес не без вызова:
- Я приехал за своей шкатулкой.
- Разумеется, мне следовало бы сразу догадаться.
Вульф говорил изысканно вежливым тоном.
- Если вы не возражаете, мистер Чапин, мне бы хотелось знать, почему вы решили, что она находится у меня?
- Не сомневаюсь... Я потребовал свой пакет в том месте, где я его оставил, а мне объяснили, при помощи какого трюка он был украден. Мне стало ясно, что наиболее вероятный вор - это вы, и я в первую очередь явился к вам...
- Благодарю вас, очень благодарю.
Вульф опустошил стакан, откинулся на спинку кресла, приняв удобное положение.
- Я раздумываю о трагической бедности словарного состава вашего языка.
Возьмите к примеру тот "способ", при помощи которого вы приобрели содержимое данной шкатулки, а я получил и шкатулку, и все остальное. Наши действия можно назвать воровством, так что мы оба с вами воры. Эти термины подразумевают осуждение и презрение. И однако ни один из нас не согласится, что он их заслуживает. Так что вот как надо быть осторожным в выборе слов.
- Вы сказали "содержимое". Но вы ведь не открывали шкатулку?
- Мой дорогой сэр! Даже сама Пандора не устояла бы перед таким искушением. (Позднее я выяснил по словарю, что в древнегреческой мифологии Пандора была послана Зевсом в наказание людям за то, что Прометей похитил для них огонь. Пандора открыла сосуд с бедствиями и выпустила их на волю. По всей вероятности, она предварительно поинтересовалась, что именно находится в этом сосуде.) - Вы сломали замок?
- Нет, он в целости и сохранности, это же очень простой замок, открыть его было крайне просто.
- И... вы открыли шкатулку. Возможно, вы даже...
Он умолк, не находя слов от негодования. Впрочем, я так решил только потому, что голос у него стал каким-то невероятно тонким и слабым, что касается физиономии, то она оставалась бесстрастной.
Он продолжал:
- В таком случае... я не желаю ее даже видеть... Но это немыслимо.
Конечно, она мне нужна. Я должен получить ее назад.
Вульф, глядя на него из-под полузакрытых глаз, сидел совершенно неподвижно и ничего не говорил. Так прошло несколько секунд.
Совершенно неожиданно Чапин потребовал хриплым голосом:
- К черту все церемонии, где шкатулка?
Ниро Вульф погрозил ему пальцем.
- Мистер Чапин, сидите спокойно.
- Не хочу!
- Дело ваше, но только коробку вы не получите. Я хочу оставить ее у себя.
Чапин посмотрел на стул, который я придвинул для него, сделал три шага и уселся. Теперь голос у него звучал резко:
- В течение двадцати лет я жил милостыней. Я презирал подаяния, но я жил на них, потому что голодный человек ест то, что у него имеется. Потом я нашел другой источник существования, я ел хлеб, заработанный собственными руками. Мистер Вульф, я не хочу больше милостыни. Проявленное ко мне сочувствие, точнее - жалость, действовала на меня, как на быка красный цвет.
Просить милостыню я не стану ни у кого!
Он замолчал Вульф спокойно сказал:
- Безусловно, если только вас не заставит это сделать крайняя необходимость. А что касается жалости...
- Я в ней нуждаюсь. Час назад я узнал, что вы забрали мою шкатулку, и стал обдумывать, каким образом я смогу получить ее назад. И пришел к выводу, что я могу вас только умолять. Шкатулка моя, ибо я ее купил. Содержимое тоже мое, за него я... принес большую жертву. Я прошу вас вернуть мне ее назад.
- Какие доводы вы приводите?
- Моя нужда. Мне необходима эта шкатулка, тогда как вам она совершенно не нужна.
- В этом вы ошибаетесь, мистер Чапин, она мне тоже нужна. Какие у вас есть еще доводы?
- Никаких, я прошу вас меня пожалеть.
- От меня вы не дождетесь ни сочувствия, ни жалости. Есть один довод, который мог бы меня убедить. Я знаю, что вы пока еще не готовы говорить об этом, а я не готов потребовать от вас этот довод. Ваша шкатулка будет храниться в надежном месте, до нее никто не будет касаться... Она мне нужна, как гарантия того, что вы явитесь ко мне, когда я буду готов к этому визиту... Арчи, принеси сюда шкатулку, чтобы мистер Чапин не заподозрил нас в обмане.
Я пошел, отпер шкаф и достал с верхней полки сокровище Чапина. Поставив шкатулку на стол Вульфа, я снова поразился, до чего она красива. Теперь глаза калеки были прикованы ко мне, а вовсе не к шкатулке. Мне в голову пришла смешная мысль: наверно, ему приятно, что я с ней так аккуратно обращаюсь. Из чувства противоречия я провел по крышке два раза ладонью, делая вид, что вытираю пыль.
Вульф велел мне сесть на место.
Чапин вцепился в ручки своего кресла, как будто приготовился к прыжку.
Он спросил:
- Могу я ее открыть?
- Нет.
Он поднялся, держась за край стола.
- Я только подниму крышку...
- Нет. Очень сожалею, мистер Чапин, но вы не должны трогать этот предмет.
Калека склонился над столом, глядя в самые глаза Вульфу. Я насторожился, как бы он не стукнул Вульфа палкой по голове, особенно после того, как он начал истерично смеяться. Впрочем, он тут же взял себя в руки, а его светлые глаза снова стали холодными и бесстрастными. Взяв в руки трость, он поднял ее, направил на шкатулку наподобие бильярдного кия и толкнул ее, не резко, но достаточно сильно. Шкатулка скользнула по поверхности стола, на мгновение задержалась на его крае, но тут же упала на пол и покатилась к моим ногам.
Чапин не смотрел на шкатулку, его глаза были устремлены на Вульфа.
- Я говорил вам, сэр, я познал, что такое жить на милостыню. Теперь я узнал, как жить без нее.
Он дважды наклонил голову, как лошадь под дождем, резко повернулся на каблуках и захромал к двери. Я оставался на своем месте, мне не хотелось выходить в прихожую помогать ему одеться. Мы слышали, как отворилась и затворилась дверь.
- Убери эту злосчастную шкатулку, Арчи, ей не место на полу, - вздохнул Вульф.

Глава 15

В то утро я больше не выходил из дома. От парней поступили обычные донесения - ничего. Фред Даркин, давясь от смеха, сообщил по телефону, что он и его коллеги составили блестящую процессию, сопровождая Чапина до дома Вульфа, после чего отдыхали за углом на Десятой авеню, ожидая известил о кончине Вульфа. Потом они так же торжественно проводили Чапина назад домой.
После ленча я сел в машину и отправился на охоту за Хиббардом. У меня было столько же шансов отыскать Хиббарда, как получить любовную записку от Греты Гарбо, но все равно я продолжал разнюхивать все вокруг.
Я решил нанести визит в контору Фердинанда, биржевого маклера. Мне было известно, что Хиббард вложил часть своих средств в компанию "Голбрейт и Бауэн", которая, видимо, спекулировала ценными бумагами. Поэтому я считал, что именно здесь у меня больше шансов что-то услышать про Хиббарда, чем от всех остальных членов "Лиги". Деньги - это, все-таки, деньги!
Войдя в офис на двадцать первом этаже одного из зданий в Уолл-стрит, я сказал себе, что надо повысить долю Бауэна в общем котле, независимо от того, что сказано в банковском донесении. Аренда только этого помещения стоила им черт знает сколько.
Дельцам средней руки это было не по карману. Обстановка, в том числе полированный пол с толстым ковром, создавала у вас впечатление, что в качестве стенографистки они наняли бы, как минимум, герцогиню!
Меня провели в личный кабинет Бауэна. Размерами он походил на танцевальный зал, а лежащие на полу ковры вызывали необоримое желание разуться и погулять по ним босиком. Бауэн сидел за очень элегантным письменным столом, на котором не было ничего, кроме "Уолл-стрит джорнал" и красивой пепельницы. В одной руке у Бауэна была длинная толстая сигара, над которой вился душистый дымок (очевидно, это была настоящая турецкая, так я подумал, хотя сам никогда таковой не пробовал).
Мне этот тип не нравился. Если бы мне предложили "пришить" это убийство ему или Полю Чапину, я бы подбросил монетку...
Он воображал, что оказывает мне великую милость, предложив присесть...
Если бы это был прожженный делец с сомнительной репутацией, я бы смирился, но вот такая птица, воображающая себя помесью Джона Л. Рокфеллера и лорда Честерфилда, в то время как в нем не было ничего ни от первого, ни от второго, вызывала у меня желание дать ему затрещину.
Я сказал ему то, что говорил им всем, что мне хотелось бы услышать о его последней встрече с Хиббардом. Ему потребовалось подумать, наконец, он вспомнил, что последний раз они виделись более чем за неделю до исчезновения Хиббарда, в театре. Ничего такого не было сказано, что имело бы отношение к теперешнему положению вещей.
Я спросил его:
- У Хиббарда имеется доля в вашей фирме?
Он кивнул.
- Да, уже давно, но он не увлекается спекуляциями. Он вкладывает деньги в ценные бумаги.
- Понимаете, что могло бы мне помочь. Например, за несколько дней до его исчезновения не сделал ли он каких-либо необыкновенных распоряжений? Не потребовал ли свои деньги?
- Нет. Счет Энди вот уже две недели не участвует в сделках, и никакой инструкции он не оставил.
На этом мы распрощались.
От шести других я узнал столько же, сколько от Бауэна, и это был прекрасный пример "продвижения вперед" в поисках Хиббарда. Это был "триумф".
Поэтому я возвратился домой в самом "радужном" настроении ко времени обеда, не говоря уже о том, что пока я находился у Бауэна, какой-то недоросль нацарапал на двери моей машины несколько ругательств. Мне все так опротивело, что я не хотел даже слушать застольные беседы Вульфа, который во время еды совершенно забывал, что на свете существует такая вещь, как расследование убийства.
После ужина мы пошли в кабинет.
По злобе в отчаянии я начал подробно описывать Вульфу все свои бесплодные странствия этого дня, но он тут же попросил меня принести ему атлас и стал рассматривать карты. Ему бы следовало думать о деле, а он развлекается игрушками. Их у него было много, но больше всего я ненавидел атлас. Еще немного я повозился с каталогом луковичных растений и книгой расходов, потом запер все это в ящик, подошел к столу Вульфа, чтобы узнать, что он делает. Он изучал Китай! Атлас у него был великолепный. Вульф развернул складную карту и путешествовал по Востоку.
Не потрудившись даже пожелать ему "спокойной ночи", потому что я знал, что он мне все равно не ответит, я взял со стола "Черт бы побрал деревенщину" и пошел к себе наверх, заглянув только на кухню за молоком.
Облачившись в пижаму и домашние туфли, я уселся в свое самое удобное кресло под торшером, поставил молоко рядышком на журнальный столик и принялся за чтение произведений Поля Чапина. Я решил, что пришло время ликвидировать пробел в моих знаниях и сравниться в этом отношении с Вульфом.
К одиннадцати часам я совершенно скис. Молоко было все выпито, и у меня не было никакой надежды познать то, что нашел в этой галиматье Вульф.
Дело закончилось тем, что я бросил книгу на стол и нырнул под теплое одеяло.
С утра субботы все началось сначала, и хотя я не верил в успех, я все же продолжал свои поиски, очевидно потому, что никогда не бросал дела, не доведя его до конца. Без четверти час я позвонил Вульфу, надеясь, что он позовет меня домой к ленчу, а вместо этого он дал мне новое поручение.
Сказал, чтобы я где-нибудь перекусил на скорую руку и сразу же отправился к Мансолу. Дитсон позвонил, что он получил дюжину луковиц новой разновидности миттонии, которые только что прибыли из Англии, и предложил Вульфу пару луковиц, если он пришлет за ними.
Когда в разгаре расследования какого-нибудь серьезного дела Вульф посылал меня охотиться за его проклятыми орхидеями, я даже не злился, а просто чувствовал себя ослом. Но на этот раз я не так уж и переживал, поскольку не верил в целесообразность того, чем занимался.
Я вернулся на Тридцать пятую улицу около половины четвертого и сразу же отнес луковицы Вульфу. Он их не только осмотрел, но буквально ощупал и обнюхал, а потом велел нести наверх Теодору.
Я все сделал и хотел зарегистрировать новые луковицы, но Вульф сказал:
- Арчи!
По тону его голоса я понял, что мне предстоит выслушать длинную речь. Начало ее было примерно таким:
- Ты то и дело даешь мне понять, что я не уделяю достаточно внимания твоему делу. Как правило, ты бываешь не прав. Мы должны выбирать лишь многообещающие пути. В любом виде искусства, а ты должен согласиться, что я артист своего дела, секрет успеха заключается в том, чтобы уметь избавиться от лишнего, ненужного...
Дальше шли примеры из литературы, и наконец я услышал:
- Так что, когда ты обвиняешь меня в пренебрежении к подробностям, в известном смысле ты прав, я действительно не обращаю внимания на многие детали и мелкие фактики, которые могут показаться другому человеку, не станем уточнять кому именно, весьма важными. Но я был бы тысячу раз не прав, если бы попытался замолчать свою оплошность, назвать пустяком тот факт, который на поверку оказался весьма значительным. Вот почему я открыто признаюсь в своей ошибке. Прошу извинить.
Я кивнул.
- Пока я ровным счетом ничего не понимаю. За что вас надо извинить?
- За недостаточное мастерство. Возможно, моя небрежность не оказалась губительной. Не исключено, что это вообще ерунда, пустяк. Но сидя утром и размышляя о своих удачах, я припоминал довольно редкие неудачи, и понял, что причиной их, как правило, является невнимательность... По аналогии мне пришло в голову, что и в этот раз я прошел мимо одного факта, не заострив на нем особого внимания... Теперь я должен спросить тебя об этом. Возможно, ты припоминаешь, что в среду вечером ты мне говорил, какова версия инспектора Кремера.
Я усмехнулся.
- Да.
- Ты мне сказал, что он считает, что доктор Элкас кому-то поручил следить за Полем Чапином?
- Да.
- И тут же начал фразу, но не закончил ее: "Но один из этих детективов..." Я нетерпеливо прервал тебя. Мне не следовало этого делать.
Моя импульсивная реакция на то, что мне показалось ерундой, подвела меня, я допустил ошибку. Я должен был разрешить тебе закончить предложение.
Пожалуйста, сделай это сейчас.
Я кивнул - Верно, припоминаю такой случай, но поскольку вы все равно выбросили всю эту историю с Дрейером в мусорную корзинку, какая разница, поручил ли кому-нибудь Элкас следить...
- Замолчи, Арчи. Меня совершенно не интересует твой Элкас. Мне нужно услышать то, что ты тогда говорил про дика, как ты изволишь его называть.
Что за дик, где он?
- Разве я не говорил? Висит на хвосте у Поля Чапина.
- Один из людей Кремера?
Я покачал головой - У Кремера там тоже есть свой человек. А у нас Даркин, Гор и Кимз, восьмичасовое дежурство. Эта птичка экстра-класса, я говорю о том дике, который вас интересует. Кремеру тоже стало любопытно, кто оплачивает его услуги, он попытался это у него выведать, да не тут-то было. В ответ он не услышал ничего, кроме брани. Я сначала подумал, что он от Баскома, но нет.
- Ты его видел?
- Да, я туда ездил. Он как раз ел суп. В отношении еды, он придерживается тех же взглядов, что и вы: за столом бизнес забывается. Я ему немного прислужил, принес хлеб и масло, помог пересесть за другой стол, а потом отправился домой.
- Опиши его внешность.
- Ну, я не могу сказать, что он привлекает к себе глаза людей. Рост - пять футов, семь дюймов. Вес - сто тридцать пять фунтов. Коричневая кепка и розовый галстук. Плохо выбрит. Глаза карие. Нос острый, тонкий, довольно большие губы, кожа бледная, без признаков нездоровья.
- Волосы?
- Он всегда ходит в кепке.
Вульф вздохнул. Я заметил, что кончиком пальца он вычерчивает кружочки на ручке кресла.
- С прошлой среды, Арчи. Отыщи его и привези сюда.
- Когда?
- Немедленно.
Я поднялся.
- Так. Живого или мертвого?
- Попробуй убедить, но, разумеется, если придется применять силу, то минимально, в пределах необходимости. Одним словом, доставь его мне.
Я достал кое-что из ящика своего стола, сунул себе в карман и отправился на охоту за новым зверем.

Глава 16

Я поехал прямиком на Перри-стрит и остановился футах в пятидесяти от "Кофейника". По дороге я успел продумать свою тактику. Считая, что дипломатический подход не принесет успеха, я решил, что не стоит тратить время на уговоры и убеждения.
Я подошел к "Кофейнику" и заглянул в зал. "Розового галстука" там не было. Правда, до часа супа было еще далеко. Я пошел дальше по улице, заглядывая решительно во все подворотни и магазины. Я не увидел ни Фреда Даркина, ни кого-нибудь похожего на городского детектива. Это можно было объяснить только одним: они преследовали свою добычу. Я сел в машину и принялся ждать Почти в шесть часов на улице появилось такси и остановилось перед домом 203. Я попытался рассмотреть водителя, держа в уме Питни Скотта, и пришел к выводу, что это не он. Но из машины вылез калека. Он расплатился с шофером и проковылял в здание, а такси уехало. Я стал внимательней присматриваться к улице и переулку.
Очень скоро я заметил Фреда Даркина, который шагал от угла. Рядом с ним был еще один парень. Я вышел из машины и остановился под уличным фонарем у них на пути. Потом сел снова в машину. Через пару минут ко мне подошел Фред, я подвинулся, освобождая для него место.
Я заметил:
- Коли ты и городской дик хотите сэкономить деньги, беря сообща такси, я ничего не имею против, но только пока ничего не случится. Если же случится, тогда не избежать скандала.
Даркин усмехнулся.
- Не волнуйся, весь этот план ерундистика. Если бы мне не нужны были деньги...
- Где "розовый галстук"?
- Хух, только не говори, что вы снова охотитесь на него.
- Где он?
- Где-то поблизости. Он был с нами в этом рейде. Да вот он, легок на помине, идет в "Кофейник". Сейчас ему пора перекусить.
Я увидел, как "розовый" вошел в кафе.
- Олл-райт, Фред, слушай меня внимательно. Шутить, так шутить. Ты с городским диком в приятельских отношениях?
- Ну, мы разговариваем.
- Отыщи его. В забегаловке на углу продается пиво?
- Конечно.
- О'кей. Отведи его туда и утоли его жажду, понятно? Включи в счет.
Проторчи с ним там, пока моя машина не отъедет от "Кофейника". Действуй!
Фриц вышел из машины, а я снова принялся ждать. Очень скоро я увидел, как Фред вышел из химчистки вместе с городским сыщиком, они отправились в обратном направлении. Через пару минут я тоже тронулся с места и подъехал к самому выходу из "Кофейника". Выйдя из машины, я вошел внутрь. Вокруг не было видно ни одного полицейского.
"Галстук" сидел за тем же столиком, что и в прошлый раз, перед ним стояла миска такого же точно супа. Я глянул на остальных посетителей, на стойку и не заметил ничего угрожающего. Тогда я подошел к "галстуку".
Он поднял голову и проворчал:
- Проваливай ко всем чертям.
Присмотревшись к нему внимательней, я внезапно понял, что предполагал Вульф, и решил, что он мог быть и прав.
Я скомандовал.
- Пошли, инспектор Кремер желает тебя видеть.
Одновременно я достал из одного кармана наручники, а из другого свой пистолет-автомат.
Он самым наглым образом заявил:
- Я этому не верю. Предъяви мне твой проклятый значок!
Я не мог допустить даже маленького спора, поэтому я схватил его за воротник, вытащил со стула и поставил на ноги.
Я сурово скомандовал:
- Пошевеливайся!
За моей спиной раздались какие-то невнятные реплики, но я даже не натрудился оглядываться. "Галстук" сказал:
- Мое пальто...
Я снял его с крючка, перекинул себе через руку и выпроводил "галстук" из зала.
Единственная опасность заключалась в том, что постовой мог в этот момент проходить мимо "Кофейника" и предложить мне помочь, а мой "родстер", автомобиль с открытым двухместным кузовом, складным верхом и откидным задним сиденьем, никак не подходил для полицейской машины. Но, к счастью, я не увидел никого, кроме обычных зевак. Я отвел "галстук" до машины, открыл дверцу, втолкнул его внутрь, после чего сам влез и сразу же сорвался с места, поскольку мотор, разумеется, был включен.
- Теперь послушай меня, - заговорил я самым деловым тоном, - мне надо сообщить тебе две вещи. Первое, дабы тебя успокоить: я везу тебя на Тридцать пятую улицу для беседы с мистером Вульфом. Второе: если ты только откроешь рот и попытаешься поднять шум, я все равно доставлю тебя туда, только в бессознательном состоянии.
- У меня нет желания видеть...
- Заткнись!
Но внутренне я усмехнулся, потому что говорил он совсем другим тоном, напускная грубость куда-то исчезла.
Я затормозил перед нашим домом, открыл для моего пассажира дверцу и предложил ему выходить. Я шел позади него, отпер дверь собственным ключом и кивком головы предложил ему войти. Пока я раздевался, он тоже потянулся было к своей шляпе, но я сказал, чтобы он ее не трогал, и провел его в кабинет.
Вульф сидел на обычном месте перед пустым стаканом. Я закрыл дверь и остановился возле нее, но "галстук" пошел дальше к столу. Вульф взглянул на него, кивнул, потом посмотрел более внимательно и обратился ко мне:
- Арчи, сними наручники с мистера Хиббарда, возьми его шляпу и подвинь ему кресло.
Насколько я понимал, этот джентльмен был тем "вторым фактом", который требовался Вульфу, так что я был рад ему услужить. Он протянул мне руки, дабы я снял с него наручники, но мне показалось, что для этого он сделал над собой определенное усилие, а по его физиономии было видно, что чувствует он себя не в своей тарелке. Я придвинул ему стул сзади под самые колени, и он тут же плюхнулся на него, спрятал лицо в ладони и замер. Мы с Вульфом молча смотрели на него без всякого соболезнования, на которое, возможно, он рассчитывал. Лично я никак не мог ему простить то, что я потратил столько усилий на его поимку, хотя он был все время у меня на глазах.
Вульф кивнул мне, я пошел к стенному бару, налил стаканчик неразбавленного виски и принес ему.
- Вот, выпейте-ка.
Оп не сразу поднял голову.
- Что это?
- Хлебное виски.
Он кивнул и протянул руку к стаканчику. Поскольку мне было известно, что он все же успел проглотить какое-то количество супа, я не боялся, что спирт ударит ему в голову. Он выпил только до половины, опустил стаканчик, при этом немного выплеснув на пол, подумал и допил остальное.
Я сказал Вульфу:
- Я попросил его не снимать кепку для того, чтобы вы могли посмотреть на него в таком виде. Вообще-то я не видел ничего, кроме фотографии, и все считали, что он умер. И еще я хочу сказать, что искать его было одно удовольствие.
Вульф, не обращая на меня никакого внимания, заговорил с посетителем:
- Полагаю, мистер Гудвин был с вами достаточно корректен?
Хиббард посмотрел на меня и заморгал, потом перевел глаза на Вульфа, продолжая все так же моргать. Пару раз прокашлявшись, он доверительно заявил:

Предыдущая страница 10 Следущая страница


11 Рекс Стаут

- Правда заключается в том, что я, по своей натуре, не люблю приключений. На протяжении одиннадцати дней я находился в страшнейшем напряжении. И буду продолжать жить в том же аду...
- Надеюсь, что нет.
Но Хиббард печально покачал головой.
- Буду, буду. - Он посмотрел на меня. - Не могли бы вы налить мне еще виски?
Я принес ему снова целый стаканчик, но на этот раз он пил медленно, облизывая губы. Через пару минут он заговорил:
- Я испытываю большое облегчение. И от виски тоже, но главным образом потому, что я снова получил возможность говорить нормальным голосом. Мне надо сделать признание, мистер Вульф, за эти одиннадцать дней своего маскарада я узнал гораздо больше, чем за все предыдущие сорок три года моей жизни.
- Гарун аль-Рашид...
- Нет, извините. Он искал развлечений, а я искал возможности остаться в живых. Сначала я думал только о самом себе, потом узнал очень многое и пересмотрел свои прежние позиции. Господи, как мне хочется излить свою душу!
Вульф пробормотал.
- Это помещение привыкло к такого рода излияниям.
И позвонил в отношении пива.
- Благодарю вас. За эти одиннадцать дней я узнал, что психология как формальная наука - фокус-покус. Все написанные и напечатанные слова являются пустой болтовней. Я накормил голодающего ребенка собственными руками. Я видел, как двое мужчин дубасили друг друга кулаками, пока их лица не покрылись кровью. Я наблюдал за тем, как желторотые юнцы, по сути дела еще совсем мальчишки, уводили с улицы старых жутких проституток. Я питался вместе с рабочими в "Кофейнике". Я собственными глазами видел, как парень весьма подозрительного вида выудил из сточной канавы выброшенных туда котят и с непередаваемой нежностью спрятал их к себе за пазуху, проклиная самыми отборными ругательствами того мерзавца, который способен был на такое злодеяние. Все это поразительно... Как эти люди ухитряются делать такие вещи, которые по всем меркам им совершенно несвойственны? И это говорю я, преподаватель психологии. Можно еще немного виски?
Я не знал, нужен ли он Вульфу в трезвом состоянии, но поскольку он не подал мне никакого предостерегающего знака, я пошел и снова наполнил стакан.
Вульф сказал:
- Мистер Хиббард, разрешите мне задать вам парочку вопросов?
Преследовала ли ваша авантюра какую-то конечную цель?
Хиббард подумал, прежде чем ответить. Сделав пару глотков виски, он ответил:
- Видит Бог, я не знаю. Когда я ушел из дома и начал эту историю, мной руководил исключительно страх. Я стремился только к одному: получить возможность находиться возле Чапина и не спускать с него глаз.
Вульф опустошил очередной стакан пива.
- Естественно, вы не знаете, что мистер Чапин разослал вашим друзьям стихи, в которых живописуется, как он убил вас, ударив дубинкой по голове?
- Нет, я знаю об этом.
- Черта с два вы это знаете. Кто же мог вам об этом сказать?
- Скотт.
- Значит, вы не сжигали все мосты?
- Он сам это открыл. На третий день, когда я находился там, я случайно столкнулся с ним нос к носу, ну и он меня узнал... Так это он...
- Нет. Мистер Скотт ничего нам не сказал. Исключительная наблюдательность мистера Гудвина в сочетании с моим чувством сообразительности помогла вас отыскать... Но давайте вернемся к теме нашего разговора. Коли вам известно, что мистер Чапин разослал предупреждения, без основания хвастаясь тем, что это он вас убил, невероятно, как вы можете продолжать видеть в нем убийцу. Поскольку вы твердо были убеждены, что его последнее преступление фактически является не чем иным, как бахвальством...
Хиббард кивнул.
- Безусловно, вы рассуждаете логично, но логика не имеет отношения к данному делу. В тот день, когда Пит Скотт показал мне стихи Поля о том, как я "ловлю воздух сквозь кровавую пену", я понял, что хочу убить Поля... Иначе какого дьявола стал бы я торчать возле его дома?
Вульф вздохнул.
- Вы вооружены?
- Нет, оружие должен иметь он, а не я. Он же физически неполноценен.
- Вы разорвете его на куски голыми руками... На трепещущие кровавые частицы...
- Я мог бы, - с вызовом ответил Хиббард. - Мне хочется. Мне кажется, теперь я понимаю, почему я получил огромное облегчение, обретя снова свое истинное лицо. Мне надо было облечь свои тайные намерения в слова; теперь я хотел бы откланяться. Я могу продолжать действовать в прежнем качестве лишь с вашего молчаливого согласия и потому...
- Мистер Хиббард! Не спешите, прошу вас. Существует несколько моментов, которых вы либо не знаете, либо не оценили по достоинству. Например, знаете ли вы о том соглашении, которое я заключил с вашими друзьями?
- Да, Скотт мне рассказал, но меня оно не интересует.
- Зато интересует меня. Известно ли вам, что вот тут, на столе, стоит машинка, на которой мистер Чапин печатал свои мрачные вирши? Да, это делалось в Гарвард-клубе... Знаете ли вы, что я готов полностью разрушить оборону мистера Чапина, несмотря на его браваду? Известно ли вам, что в течение двадцати четырех часов я буду готов предоставить вам и вашим друзьям полное признание мистера Чапина в своей вине и таким образом полностью устраню все ваши страхи?
Хиббард смотрел на Вульфа широко раскрытыми глазами Он громко произнес:
- Я этому не верю.
- Просто не хотите верить. К сожалению, мистер Хиббард, вам снова придется приспособиться к тому поведению, от которого вы отошли за эти одиннадцать дней. Я был...
Он замолчал, чтобы взглянуть на Фрица, появившегося на пороге кабинета.
Вульф бросил взгляд на стенные часы: они показывали семь двадцать пять. И сказал:
- Мы все втроем будем ужинать в восемь. Как я говорил, мистер Хиббард, я хотел бы помочь вам сделать это приспособление максимально приятным, но таким способом, чтобы это не шло вразрез с моими собственными интересами.
То, что я вам только что сказал, истинная правда, но для того, чтобы успешно осуществить последний пункт, мне требуется ваша поддержка. Я назвал двадцать четыре часа, но для страховки давайте увеличим до сорока восьми. Если вы согласитесь оставаться под этой крышей до вечера понедельника, ни с кем не общаясь, я даю вам слово, что, если мне не удастся навсегда прекратить "человеконенавистническую" деятельность Чапина, вы будете свободны и сможете возобновить свое эксцентричное приключение, не опасаясь, что мы вас выдадим.
Хиббард весело рассмеялся и спросил:
- А у вас найдется подходящая ванна?
- Да.
- Но я все еще пытаюсь выяснить обстановку. Если бы я отказался, что бы вы сделали?
- Ну... Вы понимаете, мистер Хиббард, для осуществления моих планов весьма важно, чтобы никто не знал, что вы нашлись до соответствующего момента. Чапин должен быть подвергнут шоковому воздействию, ну, и время такого шока должно быть правильно выбрано... Существуют разные пути удержать в доме желанного гостя. Самый приятный - уговорить его принять приглашение, ну а другой - запереть его на замок.
Хиббард кивнул.
- Видите, что я вам говорил? Люди, не считаясь ни с какими психологическими канонами, поступают так, как им хочется... Поразительно!
- Совершенно верно... А теперь, что касается ванны. Если мы хотим поужинать в восемь, вы бы, Арчи, проводили мистера Хиббарда в ванную комнату, она находится под моей. Фриц проветрил помещение, отопление включено, в вазе даже стоят цветы.
Я усмехнулся.
- Мы все предусмотрели, разумеется. Мистер Хиббард, спускайтесь вниз, как только вы будете готовы. Надеюсь, сэр, вы усвоили суть нашего с вами договора? Вы не должны общаться решительно ни с кем. Боюсь, что коль скоро вы покончили со своим маскарадом, желание успокоить вашу племянницу будет непреодолимым.
- Ничего, я с ним справлюсь.
Когда я вернулся в кабинет, после того как проводил Хиббарда в его комнату и одолжил ему свой галстук скромного темно-коричневого цвета, Вульф сидел с закрытыми глазами, но, услышав меня, он сказал:
- Арчи! Я страдаю от свойственного мне нетерпения, когда расследование подходит к концу. Возьми свой блокнот. Заголовок следующий: "ПРИЗНАНИЕ ПОЛЯ ЧАПИНА", потом начни с красной строки. "Я, Поль Чапин, проживающий в доме 203 на Перри-стрит в Нью-Йорке, признаю..."
Зазвонил телефон. Я опустил карандаш и потянулся за трубкой. У меня выработан стереотипный ответ на телефонные звонки:
- Алло, это бюро Вульфа.
Но на этот раз мне не удалось договорить и до половины, потому что меня остановил возбужденный голос, который звучал хотя и не громко, чуть ли не шепотом, но производил впечатление настоящего вопля.
- Арчи, слушай. Быстро, меня могут спугнуть. Приезжай сюда немедленно, в дом доктора Бартона на Девятнадцатую улицу. Бартона хлопнули... Хромой из пушки всадил в него весь комплект. Его поймали на месте. Я следил за ним.
В трубке раздались различные шумы, но слов больше не было слышно. Но я уже все уразумел и не стал дожидаться продолжения. Положив трубку, я повернулся к Вульфу. Полагаю, что мое лицо не оставалось бесстрастным, когда я посмотрел на него, но на физиономии Вульфа ничего не отразилось. Я объяснил:
- Это Фред Даркин. Чапин только что застрелил доктора Бартона в его собственном доме на Девятнадцатой улице. Его схватили с поличным, Фред приглашает меня посмотреть представление.
Вульф вздохнул.
- Глупости!
- Черта с два глупости, Фред не гений, конечно, но я никогда не поверю, чтобы он принял шутку за убийство. Теперь я могу сказать, что установление наблюдения за Чапином оказалось не таким уж плохим делом. Поскольку Фред оказался на месте преступления, мы теперь его...
- Арчи, помолчи...
Губы Вульфа вытягивались и втягивались с такой быстротой, какой я прежде никогда не наблюдал. Через десять секунд он произнес:
- Даркина прервали?
- Да, его прогнали.
- Полиция, несомненно. Полиция арестовала Чапина за убийство Бартона, его найдут виновным и казнят. А что же будет с вами? Мы останемся при пиковом интересе? Мы пропали!
Я вытаращил на него глаза.
- Да черт с ним, с этим хромоногим!
- Не проклинай его, спасай его. Спасай его ради нас. "Родстер" перед домом? Живо поезжай туда. Разузнай решительно все, меня интересуют все мелочи. Описание места преступления, минуты, участники... Факты, в таком количестве, чтобы мне удалось спасти Чапина. Поезжай и отыщи их. Тебе все ясно?
Я вскочил с места.

Глава 17

Я остановился недалеко от дома Бартона и пошел к дому. Фред трусил мне навстречу. Я остановился, он кивнул головой назад и повернул направо, я устремился следом за ним до угла Пятой. Но и тут Фред не остановился, а прошел еще. Мне это надоело, и я сердито спросил:
- Что ты бежишь от меня, как от чумы?
Фред объяснил:
- Я просто не хотел, чтобы привратник увидел нас вместе. Поймали меня в тот момент, когда я звонил к вам, ну и выставили в то же мгновение.
- Какое неуважение! Я буду жаловаться в Центральное полицейское управление, ну?
- Они его схватили, этим все сказано. Мы проводили его сюда, городской дик и я. Конечно, мы знали, кто здесь живет, поэтому посовещались, стоит ли звонить, и решили, что нет. Мы вошли в вестибюль, а когда консьерж внизу попробовал запротестовать, Мерфи - так зовут городского дика - сунул ему под нос свой значок, и он заткнулся. Все время входили и выходили разные люди, в здании два лифта. Совершенно неожиданно дверь одного из лифтов распахнулась, из кабины выскочила женщина с выпученными глазами и стала громко требовать доктора Фостера. Консьерж сказал, что видел, как доктор только что вышел из здания, женщина выбежала на улицу, оглушив своими криками прохожих. Мерфи схватил ее за руку и спросил, зачем непременно доктор Фостер, пусть обратится к Бартону. Она смотрела на него совсем дикими глазами и сказала, что доктора Бартона застрелили. Мерфи, понятно, ее отпускает, бежит в лифт и уже на пятом, а возможно, на шестом этаже обнаруживает, что я нахожусь в одной с ним кабине. Он говорит...
- Живее, ради Бога.
- О'кей. Дверь в квартиру Бартона распахнута. Мы входим туда и в первой комнате находим двух женщин, одна из них воет, как большой пес, и насилует телефон, другая же стоит на коленях возле человека, распростертого на полу.
Хромоногий сидит на стуле с таким видом, как будто ожидает своей очереди побриться в парикмахерской. Мы вместе принялись за дело. Доктор был мертв.
Мерфи пошел к телефону, ну а я воспользовался этим, чтобы осмотреться...
Оружие, автоматический кольт, валялось на полу возле ножки ступа, рядом со столом, стоящим посреди комнаты. Я наклонился над Чапином и быстренько ощупал его, проверяя, нет ли у него при себе другого оружия. Женщина, стоявшая на коленях возле трупа, начала так горестно вздыхать, что я помог ей подняться и увел прочь. Тут пришли двое: врач и кто-то из домовой администрации. Мерфи закончил разговаривать по телефону, подошел и надел Чапину наручники. Я оставался с женщиной, и, когда в помещение внеслись невероятно шумные полицейские, я увел ее вообще из этой комнаты.
Возвратилась особа, которая бегала за доктором Фостером, тут же занялись моей женщиной и куда-то ее спрятали. Я прошел еще в одну комнату, там было полно книг, на письменном столе имелся телефон, откуда я вам позвонил. Один из полицейских шнырял по всей квартире, он услышал меня, и мне пришлось смываться. Он вместе со мной спустился до самого низа и выпроводил на улицу, отдав соответствующее указание привратнику.
- Кремер и работник прокуратуры приехали?
- Их еще не было. Черт подери, зачем им волноваться. Этого преступника вообще можно отправить по почте наложенным платежом. Можно сказать, сам дался им в руки.
- Да-а. Поезжай на Тридцать пятую улицу, пусть Фриц тебя хорошенько накормит. Как только Вульф кончит ужинать, подробно расскажи ему про все это.
Не исключено, что он пожелает, чтобы ты для него раздобыл Сола и Орри.
Он пошел, я же завернул снова за угол и пустился в обратном направлении, подошел ко входу в здание, не видя оснований, почему бы мне туда не войти, хотя я не знал ни одного человека во всем здании. Как раз в тот момент, когда я поднимался, к дому подъехала большая машина и резко затормозила. Из нее вышли двое. Я сразу приблизился к тому, кто шел справа, и с широкой улыбкой воскликнул:
- Инспектор Кремер! Вот это повезло!
И пошел рядом с ним. Он остановился:
- А, это ты? Ничего не поделаешь, тебе туда нельзя.
Я попытался его переубедить, но он был непреклонен:
- Прочь отсюда, Гудвин. Если наверху есть что-то, принадлежащее вам, я сохраню эту вещь для вас. Тебе там делать нечего.
Мне пришлось отстать.
Возле дома стали скапливаться люди. Уже образовалась небольшая толпа, с которой воевал постовой. Я был уверен, что он не слышал нашего с Кремером разговора, я ушел прочь и вернулся к тому месту, где оставалась моя машина.
Из багажника я достал черный чемоданчик и положил в него несколько необходимых вещей. Он выглядел не совсем так, как требовалось, но я решил, что и так сойдет. Вернувшись к зданию, я растолкал собравшихся, пока полицейский был занят в противоположном конце, и беспрепятственно вошел в вестибюль. Там дежурили еще один полицейский и швейцар. Я прямиком подошел к ним и заявил:
- Врачебная экспертиза на каком этаже?
Полицейский осмотрел меня с ног до головы, провел к лифту, сказав внушительно мальчишке-лифтеру:
- Поднимите этого джентльмена на шестой этаж.
Поднявшись наверх, я любовно похлопал свой чемоданчик.
Я бочком прошел в квартиру. Как и говорил Даркин, нее собрались в первой комнате - большой приемной. Их было много, в основном полицейские.
Вид у них был скучающий. Кремер сидел за столом и слушал одного из них Я подошел к нему и назвал по имени. Он оглянулся и удивленно пробормотал.
- Черт возьми, какими...
- Послушайте, инспектор, не поднимайте крика. Я не собираюсь похищать ни задержанного, ни вещественные доказательства. Вы прекрасно понимаете, что я умираю от любопытства и нахожусь здесь с единственной целью его удовлетворить. Имейте же сердце, в конце концов я такой же человек, как и вы.
- Что у тебя в чемодане?
- Носки и рубашки. Я им воспользовался, чтобы подняться сюда. Если он вам не нравится, пусть один из ваших парней отнесет его вниз в мою машину.
Он кивнул.
- Оставь его здесь на столе. Предупреждаю, если ты станешь мешать...
- Не буду, не буду! Премного обязан...
Стараясь никого не толкнуть, я отступил назад к стене и хорошенько осмотрелся. Это была большая комната, приблизительно восемнадцать на двадцать, почти квадратная. Одна стена состояла почти сплошь из окон, завешанных шторами. В противоположной стене имелась дверь. На той стене, возле которой я стоял, висели картины, а на высоких подставках красовались вазы с цветами. Во второй стене, почти в самом углу, я увидел запертую двойную дверь, которая, несомненно, вела в собственно жилые комнаты.
Остальная часть стены, эдак футов десять, была занавешена занавесом из того же материала, что и на окнах, но за ним не могло быть окон. По всей вероятности, занавес скрывал ниши - кладовые для одежды. Освещение было верхним. Выключатели находились возле обеих дверей. На полу лежал большой ковер, а посреди комнаты стоял стол. Почти рядом, со мной находилась тумбочка с телефоном.
В общей сложности в комнате было всего четыре стула. На одном из них, в конце стола, сидел Чапин. Я не мог видеть его лица, он был повернут ко мне почти спиной. Доктор Бартон все еще лежал на полу. Поза у него была удивительно удобная для мертвеца: либо он упал совершенно прямо, либо кто-то его выпрямил, руки у него были вытянуты ровно по швам. Только голова у него была повернута под странным углом, но так всегда бывает, пока ее чем-то не подопрут. Глядя на него, я подумал, что Вульф назначил ему уплатить семь тысяч долларов, теперь он может об этом больше не беспокоиться, как и о многом другом... С моего места почти не было видно крови.
Инспектор Кремер прошел во внутреннее помещение поговорить с женщиной, как я решил. Снаружи явилась молодая женщина и закатила истерику. Оказалось, что это была дочь убитого. Она куда-то ездила, и такой сюрприз хоть кого выведет из нормы.
Я постепенно стал пробираться на место, откуда мне можно было бы посмотреть на калеку. Мне удалось обогнуть стол, так что в конечном счете я оказался против Чапина. Его трость лежала рядом со шляпой. На нем было надето пальто коричневого цвета и рыжевато-коричневые перчатки. Сидел он, как куль, сильно ссутулившись, обе руки покоились на здоровом колене, они были соединены наручниками. Я снова двинулся вперед к другой стороне стола.
Точнее сказать, к той стене, которая была закрыта занавесом.
Не спуская глаз со строя скучающих полицейских, которые не смели уйти до возвращения Кремера, я осторожно ощупал ногой пол позади занавеса. Он был таким же ровным, как и впереди, никакой приступочки не имелось. Если это и была кладовая, то она была углублена в стену. Только я не имел понятия, насколько глубоко.
Теперь мне надо было улучить такой момент, когда лица всех собравшихся будут повернуты в другую сторону. Я ждал сам не знаю чего, и это "что-то" случилось в форме телефонного звонка. Поскольку больше нечем было заниматься, все как по команде повернули головы к тумбочке с телефоном. Моя рука находилась сзади, готовая приподнять занавес, и я тут же под него нырнул. Кладовка была не менее трех футов глубиной, так что мне в ней было достаточно просторно.
Я стоял в темноте и по звукам старался определить, что происходит в приемной. Голоса звучали невнятно, и я лишь иногда различал отдельные слова.
Примерно через полчаса возвратился Кремер, он начал давать распоряжения. По его голосу было ясно, что он находится в прекрасном настроении. Дик совсем рядом со мной велел кому-то помочь Чапину дойти до лифта. Они его увозили.
После этого Кремер приказал убрать труп, а через пару минут тяжелые шаги двоих людей мне показали, что несчастный доктор Бартон навсегда покидает свой дом. Чей-то голос кого-то отправил: "Попроси половик или тряпку закрыть кровавое пятно на полу".
Наконец Кремер и остальные удалились. Вроде бы остались всего двое, они занялись ковром, поддразнивая друг дружку в отношении какой-то девицы. Я переполошился, не вздумал ли Кремер оставить их вообще в квартире, но вскоре они двинулись с дурацкими шуточками к выходу.
Я подождал еще десять минут, медленно считая до шестисот. Потом осторожно потянул за край занавеса и выглянул наружу. Никого. Тогда я уже смело вылез из своего заточения. Двойная дверь была закрыта. Я подошел к ней, нажал на ручку и вошел во внутреннее помещение. Оно оказалось в пять раз больше приемной и было обставлено по всем требованиям современной моды.
В дальнем конце имелась дверь, а в боковой стене широкая арка. Откуда-то доносились голоса. Я пошел в том направлении и крикнул:
- Хэлло! Миссис Бартон!
Голоса умолкли, раздались шаги. Показался парень, изо всех сил старавшийся напустить на себя солидный вид. Но это был всего лишь юнец, лет двадцати двух, красивый, милый и хорошо одетый. Он пробормотал:
- Мы думали, что все ушли.
- Да, кроме меня. Мне надо видеть мисс Бартон.
- Но инспектор сказал, что ее не станут беспокоить.
- Очень сожалею, но мне надо ее видеть.
- Она прилегла.
- Скажите ей: всего несколько вопросов.
Он открыл рот и закрыл его с таким видом, что считает себя обязанным что-то предпринять, но не знает, что именно. В итоге он повернулся и удрал, а через минуту вернулся назад и кивком головы пригласил меня идти за ним.
Мы прошли через комнату и подобие холла еще в одну комнату. Эта была маленькая, но ярче освещена и не так забита мебелью. Горничная выходила с подносом. На кушетке сидела одна женщина, вторая в кресле. Дочь, которую я видел в приемной, стояла за кушеткой. Я шагнул туда.
Полагаю, что миссис Лоринг А. Бартон в этот день не была в своем лучшем виде, но она могла позволить себе еще большее пренебрежение к собственному виду и все же котировалась бы весьма высоко! Одного взгляда было достаточно, чтобы убедиться, что вы имеете дело с незаурядной личностью. У нее был прямой узкий носик, мягко очерченный рот, прекрасные темные глаза. Ее косы были заложены в красивый узел, так что можно было любоваться ее висками, соболиными бровями и лебединой шеей.
Глядя на ее высоко поднятую голову, на суровое, но не растерянное лицо я подумал, что надо нечто большее, чем убийство мужа, чтобы она перестала ясно мыслить и разумно править своим домом. Поэтому я обратился прямо к ней, не обращая внимания на остальных. Я сказал, что мне необходимо задать ей несколько вопросов, и поэтому я хотел бы поговорить с ней наедине. Женщина в кресле пробормотала что-то о моей бестактности и жестокости. Дочь посмотрела на меня покрасневшими от слез глазами.
Миссис Бартон спросила:
- Для кого конфиденциальны ваши вопросы?
- Для Поля Чапина. Я предпочел бы не...
Я оглянулся.
Она тоже оглянулась. Я увидел, что молодой человек не был сыном и наследником, его интересовала дочь Бартона, возможно, они даже были обручены.
Миссис Бартон спросила:
- Вы не возражаете, Эллис?
Женщина в кресле ответила, что не возражает, и поднялась с места. Юнец протянул руку дочери Бартона и слегка тряхнул ее пальцы. По всей вероятности, он опасался, чтобы она не упала и не расшиблась.
Они одновременно вышли из комнаты.
Я сказал:
- Конфиденциальная часть в действительности касается меня. Вы знаете, кто такой Ниро Вульф?
- Ниро Вульф? Да.
- Доктор Бартон и его друзья, заключили с ним соглашение...
Она прервала меня:
- Мне об этом все известно. Мой муж...
Она замолчала. То, как она неожиданно стиснула руки и сжала губы, чтобы удержать их дрожь, показало мне, что она куда ближе к истерике, чем я предполагал. Но ей удалось довольно быстро справиться с минутной слабостью, она заговорила почти нормальным тоном:
- Мой муж рассказал мне об этом.
- Это сэкономит время. Я вовсе не полицейский детектив, а частный, работаю на Ниро Вульфа. Мое имя Гудвин. Если вы меня спросите, зачем я здесь нахожусь, существует много способов ответить на ваш вопрос, но вам придется помочь мне выбрать правильный.
Она вопросительно посмотрела на меня, ничего не понимая. Я терпеливо продолжал:
- Конечно, вы сейчас переживаете черт знает что, но жизнь продолжается.
Мне необходимо задать вам несколько вопросов для Ниро Вульфа. И я не могу вежливо ждать неделю или две, пока ваши нервы не придут в более нормальное состояние. Я должен задать их немедленно или никогда. Видели ли вы, как Поль Чапин стрелял в вашего мужа?
- Нет, но я не думаю...
- Кто-то другой видел?
- Нет.
Я вздохнул чуть облегченнее. Во всяком случае мы не будем выглядеть очень смешными.
- Олл-райт. Тогда каково ваше отношение к тому, что Поль Чапин вообще не стрелял в вашего мужа?
Она сделала большие глаза.
- Что вы имеете в виду? Я же видела...
- Вы не видели, как он стрелял. Вот к чему я клоню, миссис Бартон. Мне известно, что ваш супруг сильно жалел Чапина и подписал договор с Вульфом из-за друзей. А вы? Ненавидите ли вы его, безотносительно к тому, что случилось сегодня, насколько сильна ваша антипатия к нему?
На секунду я испугался, что меня сейчас выставят за дверь, поэтому я торопливо стал объяснять:
- Миссис Бартон, я вовсе не дошлый частный детектив, роящийся в помойке, чтобы проверить, чем пахнет. В действительности мне известно решительно все, и даже то, о чем не знаете вы. В данный момент в кабинете мистера Вульфа имеется кожаная шкатулка, это я ее туда привез. Она сделана из прекрасной лайки с инкрустациями из золота и всегда заперта на ключ. Она полна всяких перчаток и чулок. Некоторые из них вы носили. Обождите, дайте мне закончить. Шкатулка принадлежит Полю Чапину. Чулки и перчатки таскала у вас Дора Риттер и отдавала их Чапину. Это его сокровище. Ниро Вульф уверяет, что в этой шкатулке душа калеки. Причина, по которой я хочу выяснить, ненавидите ли вы Поля Чапина, такова: а что, если он его не убивал?..
Желаете ли вы, чтобы это преступление в любом случае было приписано ему? - Я не знаю, куда вы клоните. Я видела мертвого мужа. Что вы имеете в виду? - Я заинтересован в том, чтобы Поль Чапин получил не более того, что он заслуживает. Теперь расскажите мне, как это все случилось. Кто был здесь? - Мы с мужем, кухарка и горничная... Вторая горничная уходила. - А особа, которую вы называете Эллис? - Это моя старинная приятельница. Она приехала совсем недавно. - И? - Я одевалась у себя в комнате... Мы должны были поехать в гости, дочери тоже не было. Муж пришел ко мне за сигарой, он всегда... забывал о сигаретах. Двери между нашими комнатами никогда не закрываются. Пришла горничная сообщить о приходе Поля Чапина. Муж пошел к нему, но сначала вернулся назад к себе в кабинет. Я упоминаю об этом, потому что в последний раз, когда к нам приходил Поль, муж велел горничной задержать его в вестибюле, сам же пошел в кабинет и достал из ящика письменного стола револьвер. Я тогда посчитала это ребячеством. На этот раз я прислушалась, проверяя, сделает ли он то же самое и на этот раз. Я слышала, как он выдвинул ящик и сразу же позвал меня. Я спросила, что случилось, он ответил: ничего, не надо обращать внимания, он мне расскажет после того, как выпроводит незваного гостя. Это были последние... самые последние слова, которые я услышала от него. Я слышала, как он прошел через комнаты, потом до меня донеслись какие-то звуки, негромкие, потому что холл находится далеко от моего будуара, затем выстрелы. Я побежала. Горничная выскочила из столовой и последовала за мной... Мы вбежали в холл, там было темно, а свет в гостиной был такой тусклый, что мы ничего не смогли увидеть.
Я услышала шум, как будто бы кто-то упал, и голос Поля назвал мое имя. Я повернула выключатель, Поль стоял на одном колене, пытаясь подняться. Он опять назвал меня но имени и добавил, что пытался допрыгать до выключателя.
И тут я увидела Лорри на полу в конце стола. Я побежала к нему, а горничной велела бежать за доктором Фостером, который живет этажом ниже. Не знаю, что Поль делал после этого, я не обращала на него никакого внимания... Первое, что заметила, это когда вошли какие-то люди...
- Олл-райт, это уже не надо.
Я внимательно посмотрел на нее и покачал головой - Эта ваша история в вашем изложении требует многих уточнений. Самое скверное, разумеется, то, что свет был выключен. Это же просто глупо...
Обождите минуточку, я сейчас рассуждаю о том, что мистер Вульф называет чувством сообразности явлений. Давайте вернемся к самому началу. По пути на свидание с Полем Чапином ваш муж окликнул вас из своего кабинета, а потом сказал, что это пустяки. Догадывались ли вы, о чем он хотел вам сказать?
- Нет, как бы я могла?
- О'кэй. Из ваших слов я понял, что он позвал вас уже после того, как выдвинул ящик письменного стола. Так?
Она кивнула.
- Да, так. Я же прислушивалась и ясно слышала, как он выдвинул ящик.
- Дальше вы слышали, как он пошел в холл, а затем до вас донеслись какие-то звуки. Какого рода звуки?
- Не знаю, просто шум движения. Холл далеко, а двери были заперты.
Звуки были слабые.
- Голоса?
- Нет, голосов я не слышала.
- Слышали ли вы, как ваш муж закрыл дверь в холл после того, как он туда вошел?
- Нет, этого я не могла услышать.
- Тогда попробуем вот что. Поскольку вы прислушивались к шуму шагов, даже если вы не могли их больше различить, когда ваш муж вошел в гостиную, наступил момент, когда вы решили, что он достиг холла. Вы понимаете, о чем я говорю? Чувство, что он уже там. Попробуйте сейчас воспроизвести все это снова в памяти, а когда, по вашему мнению, настанет время для первого выстрела, скажите "сейчас". Вам все ясно? Давайте попробуем.
Я взглянул на секундную стрелку моих часов, которая отходила от цифры тридцать и тут же услышал "сейчас"!
Я удивленно посмотрел на миссис Бартон.
- Великий Боже, всего лишь шесть секунд!
Она кивнула.
- Все произошло очень-очень быстро. Я в этом уверена.
- Но в этом случае... хорошо. После этого вы побежали в холл, а там не было света. Разумеется, вы не могли ошибиться в этом отношении?
- Нет. Свет был выключен.
- Тогда вы его включили и увидели Чапина, поднимающегося с колен. Был ли у него в руке пистолет?
- Нет. Он был одет в пальто, а на руках у него были перчатки. Пистолета я не видела нигде...

Предыдущая страница 11 Следущая страница


Лига перепуганных мужчин 12

- Инспектор Кремер вам ничего не говорил про оружие?
Она кивнула.
- Это был пистолет моего мужа. Он выстрелил... из него было выпущено четыре пули. Оружие они нашли на полу.
- Кремер вам его показывал?
- Да.
- Это пистолет из ящика письменного стола вашего мужа?
- Конечно.
- Когда вы включили свет, Чапин что-то сказал?
- Назвал меня по имени. А когда свет загорелся, он сказал... Эту фразу я могу передать вам в точности: "Калека в темноте пытался допрыгать до выключателя, моя дорогая Энн..." И свалился.
- Да, естественно.
Я перестал записывать в блокноте и посмотрел на нее: она сидела неподвижно.
- Давайте еще раз вернемся назад. Были ли вы все время дома?
- Нет, я ходила на выставку гравюр и потом пила чай. Возвратилась домой около шести.
- Ваш муж был дома?
- Да, он возвращается рано... по субботам. Он находился у себя в кабинете с Фердинандом Бауэном. Я туда вошла поздороваться.
- Итак, в кабинете находился мистер Бауэн. Не знаете ли вы, зачем он приходил?
- Нет... То есть... нет.
- Послушайте, миссис Бартон, вы решили мне помочь, я высоко это ценю.
Но уж в таком случае надо быть последовательной до конца... Так для чего приезжал Бауэн?
- Он просил об одолжении. Больше я ничего не знаю.
- О финансовом одолжении?
- Полагаю, что да.
- Получил ли он желаемое?
- Нет, но это не имеет отношения...
- О'кэй. Когда ушел Бауэн?
- Вскоре после моего прихода... в четверть седьмого, возможно, в двадцать минут. Минут за десять до прихода Доры, а она была точно в шесть тридцать.
- Что вы такое говорите? Вы имеете в виду Дору Чапин?
- Да.
- Она приходила вас причесывать?
- Да.
- Черт возьми! Прошу извинить меня. Ниро Вульф не разрешает мне ругаться в присутствии дам. Итак, Дора Чапин появилась здесь в половине седьмого. Ну, а когда ушла?
- У нее на мою прическу всегда уходит сорок пять минут, так что она ушла в четверть восьмого.
Она помолчала, что-то подсчитывая.
- Да, это правильно. Возможно, несколькими минутами позднее. Я еще подумала, что в моем распоряжении пятнадцать минут.
- Таким образом, Дора Чапин ушла отсюда в двадцать минут восьмого, в половине же восьмого явился Поль Чапин. Это интересно. Они почти столкнулись. Кто еще приходил сюда после шести часов?
- Никто. Это все. Дочь ушла около половины седьмого, незадолго до прихода Доры. Конечно, я не понимаю... В чем дело, Эллис?
Позади меня отворилась дверь. Я обернулся. Пришла та особа, которую миссис Бартон назвала своей старинной приятельницей. Она сказала:
- У телефона Ник Кэбот.
Миссис Бартон сказала:
- Нет, Эллис, я не хочу ни с кем разговаривать.
- Честное слово, Энн, я думала...
- Прошу вас, Эллис, пожалуйста...
Дверь медленно закрылась. Я напомнил:
- Вы начали фразу о том, что вы чего-то не понимаете.
Она мне не ответила, подошла к столу, взяла из коробочки сигарету, закурила ее, сделала пару затяжек и сразу же смяла в пепельнице, потом посмотрела на меня и неожиданно спросила:
- Вы сказали, вас зовут...
- Арчи Гудвин.
- Благодарю вас, мне следует знать ваше имя. По всей вероятности, вы очень умный человек, иначе почему бы я разрешила вам допрашивать меня. Я сегодня заглянула так глубоко к себе в душу, как не заглядывала еще ни разу.
Это случилось в тот момент, когда инспектор Кремер начал мне объяснять, как мне надо поступать, чтобы Поль Чапин был осужден и наказан. Я не хочу, чтобы его наказали. Мой муж мертв, разве этого не достаточно?
Она резко поднялась с места, при этом уронила на ковер пепельницу с окурками. Она наклонилась, аккуратно все подобрала с ковра, снова подошла к кушетке и опустилась на нее.
- Мне никогда не нравился Поль Чапин, но восемнадцатилетней девчонкой я согласилась выйти за него замуж. Потом с ним произошел этот несчастный случай, и я его ни разу не пожалела. Я не могу мириться с его уродством. Не с его физическим уродством, а с внутренним, с явным вывихом в его нервной системе и психике. Он женился на Доре Риттер, чтобы показать свое презрение ко мне, он мне об этом так и сказал. Он мог рискнуть на подобный шаг с Дорой, потому что прекрасно понимал, что она никогда не потребует от него физической близости, которая показалась бы ему унизительной. Что касается Доры, она его ненавидит, но в то же время она согласилась бы умереть ради него. Втайне она мечтала стать замужней женщиной и посчитала чудом везения, что Поль предложил ей стать его женой, пусть только номинально. Они прекрасно друг друга понимают.
- Я ее видел, это женщина с характером.
- Ее характер определяется безразличием ко всему, кроме Поля Чапина.
Я вспомнил:
- Вы начали разговор о своей душе...
- Неужели? Да. Что у меня творится в душе? Один Бог знает, но я начала отвечать на ваши вопросы, после того как вы заговорили о наказании для Поля Чапина.
- Я сказал, что он не должен получить больше, чем ему причитается.
Конечно, полицейские не сомневаются в виновности Поля Чапина. Разумеется, в данный момент инспектор Кремер занят поисками мотива. Тут все в порядке, не подкопаешься. Но вот Ниро Вульф говорит, что нянька, которая вывозит в парк коляску, позабыв положить в нее младенца, действует бессмысленно. Возможно, если я поищу как следует, мне удастся отыскать утерянного младенца.
Например, Дора Чапин ушла отсюда в половине восьмого, точнее, в двадцать минут восьмого, а в половине восьмого появился Поль Чапин. Разница всего десять минут. Что если она дожидалась во внешнем холле и вернулась снова вместе с ним? Или, если это не могло быть сделано таким образом, потому что его впустила в квартиру горничная, он сам открыл дверь жене, пока горничная ходила предупредить о его приходе доктора Бартона? Она могла вытащить пистолет из кармана Бартона, выпустить из него четыре пули и скрыться до того, как вы прибежали. Этим можно объяснить то, что был выключен свет: она могла щелкнуть выключателем, прежде чем отворить наружную дверь, чтобы человек, который мог в этот момент проходить по наружному холлу, не увидел ее. Возможно, для него это было совершенно неожиданно, он и не догадывался, что она задумала...
Но миссис Бартон покачала головой.
- Я такого не допускаю. Насколько Дора способна хорошо относиться к мужчине, она любила Лорри. Нет, она такого не сделала!
- Даже для того, чтобы уготовить место для Чапина на электрическом стуле?
Миссис Бартон даже вздрогнула.
- Господи, какой кошмар...
- Конечно, это кошмар... Я должен упомянуть еще и о другой возможности.
Доктор Бартон застрелился сам. Он выключил свет, чтобы Чапин не увидел, что он делает и не позвал бы вовремя на помощь. Это тоже кошмар, но вполне возможно.
Эта версия не привела ее в такой ужас, как мое первое предположение.
Она ограничилась совершенно спокойно сказанной фразой:
- Нет, мистер Гудвин. Я могла бы согласиться с тем, что Лорри захотел бы... что у него появились какие-то основания покончить с собой, о которых я не имела понятия, но я никогда не поверю, что он стал бы пытаться свалить вину на Поля или вообще на кого-либо. Нет, это исключено.
- О'кэй. Но если говорить о данном конкретном случае, вашего мужа мог застрелить кто угодно, кому было известно, что Чапин находится в холле...
Кстати, что вы мне скажете о горничной, у которой сегодня выходной день?
Есть ли у нее свой ключ? И что она собой представляет?
- Да, у нее есть ключ. Ей пятьдесят шесть лет. Мне кажется, с нашей стороны было бы непростительной потерей времени подозревать ее.
- И все же меня сильно интересует ее ключ.
- Он будет у вас, когда она вернется утром. Тогда можете с ней потолковать.
- Благодарю. Теперь другая горничная. Могу ли я ее сейчас видеть?
Миссис Бартон поднялась, подошла к столу и нажала на кнопку звонка. Со спины ей можно было дать лет двадцать.
В этот момент отворилась внутренняя дверь, и на пороге возник весь штат прислуги: кухарка с горничной, а за ними виднелась приятельница Эллис, дочка и ее поклонник. Кухарка была с подносом.
- Благодарю вас, Хенки, не надо, я не в состоянии что-нибудь проглотить. А все остальные... если не возражаете... Мы бы хотели на несколько минут задержать Розу... Только одну Розу.
Они растаяли за дверями.
Горничная подошла и встала перед нами, я видел, что она тщетно старается проглотить комок, застрявший у нее в горле. У нее было совершенно необычное выражение лица: она изо всех сил старалась выразить сочувствие, но была слишком напугана, и в то же время ее мучило любопытство, так что все эти чувства выражались на ее плоской физиономии с широким носом и белесыми бровями. Миссис Бартон сказала ей, что я хочу задать ей несколько вопросов, и она посмотрела на меня так, как будто не сомневалась, что я готов обвести ее вокруг пальца. Потом она заметила блокнот у меня на колене и окончательно переполошилась.
- Роза, я великолепно знаю, о чем вы думаете. Вы предполагаете, что другой человек уже записал ваши ответы, а теперь я снова задам вам вопросы и сравню с вашими первыми показаниями, и, если в чем-то будет расхождение, мы отведем вас на крышу Эмпайр Стейтс Билдинг и сбросим оттуда вниз. Забудьте про эти глупости. Кстати...
Я повернулся к миссис Бартон.
- Есть ли у Доры Чапин ключ от квартиры?
- Нет.
- О'кэй. Скажите, Роза, вы сегодня открывали дверь Доре Чапин?
- Да, сэр.
- Когда она уходила, вы ее проводили?
- Нет, сэр. Я никогда этого не делаю.
- Где вы находились, когда она уходила?
- В столовой. Я находилась там довольно долго. Мы еще не накрывали на стол, я вытирала хрусталь.
- В таком случае, вы не выпускали из дома и мистера Бауэна? Это тот человек...
- Да, сэр, я знаю его. Нет, я не выпускала мистера Бауэна, но это было задолго до этого...
- Знаю. Итак, вы никого не провожаете до выходной двери. Давайте поговорим снова о том, кого вы впускаете в дом. Вы открыли дверь мистеру Чапину?
- Да, сэр.
- Он был один?
- Да, сэр.
- Вы открыли дверь, он вошел, после чего вы снова затворили дверь?
- Да, сэр.
- Теперь посмотрим, сумеете ли вы вот что припомнить. Если нет, то ничего плохого не случится, это не столь важно, но авось и вспомните. Что вам сказал мистер Чапин?
Она испуганно посмотрела на меня, потом на миссис Бартон, после чего уставилась на какое-то пятно на полу. Сначала я подумал, что она старается придумать какой-то фальшивый ответ, потом сообразил, что девица ошеломлена трудностью заданной задачи.
Я подбодрил ее:
- Давайте, Роза, припоминайте. Мистер Чапин вошел, снял пальто и шляпу и сказал...
Она подняла голову.
- Я не принимала у него пальто и шляпу. Он не стал снимать ни пальто, ни перчаток. Мне он велел сказать доктору Бартону, что он здесь.
- Когда вы уходили из холла, горел ли в нем свет?
- Да, сэр. Конечно.
- Доложив доктору Бартону, куда вы пошли?
- Вернулась в столовую.
- Доктор Бартон сразу же вышел в холл?
Она кивнула.
- Ну, может быть, не совсем сразу, но очень скоро. Я была в столовой и слышала, как он открыл дверь.
- О'кэй.
Я поднялся с места.
- А теперь я попрошу вас кое-что сделать. Пройдите в столовую и займитесь тем, что вы делали тогда. А я пройду мимо двери в столовую и выйду в холл, вы услышите, когда я пройду мимо, и решите, когда пройдет достаточно времени до первого выстрела. Тогда вы закричите "сейчас", чтобы я услышал вас в холле. Вы поняли?
Я увидел, что у нее дрожал подбородок. Еще секунда, и она разревется.
Тогда я прикрикнул на нее:
- Прекратите немедленно! Посмотрите на миссис Бартон и поучитесь, как надо себя вести. Вы все это делаете для нее.
Роза сжала губы и два раза глотнула, после чего сказала:
- Все выстрелы раздались вместе.
- Хорошо, пусть так. Вы мне крикнете "сейчас", когда, по вашему мнению, придет время. Но сначала пойдите и предупредите всех, что вы закричите, а то они перепугаются и прибегут сюда.
Миссис Бартон прервала меня:
- Я сама им скажу. Роза, отведите мистера Гудвина в кабинет и покажите ему, как оттуда пройти в холл.
Эта миссис Бартон нравилась мне все больше и больше. Все в ней в смысле воли, настойчивости, рассудительности было на своих местах.
Мы с Розой вышли. Попав в кабинет, она показала мне, как я должен идти, воспользовавшись другой дверью, и оставила меня одного. Я осмотрелся. Книги, кресла и письменный стол, в котором доктор Бартон держал свой пистолет. Я вышел из кабинета через другую дверь, точно следуя указаниям. Я миновал дверь столовой, пересек центральный холл, большую комнату, из которой попал в гостиную. Мои глаза были прикованы к часам, я отворил дверь малого холла, вошел в него и притворил дверь.
Хорошо, что обитатели дома были предупреждены, потому что Роза завопила "сейчас!" таким истошным голосом, что его, наверно, было слышно во всем здании. Я вернулся назад быстрее, чем добрался до холла, боясь, как бы она не вздумала повторить свой сигнал. Роза, разумеется, удрала в ту комнату, где находилась миссис Бартон. Когда я туда вошел, она сидела на стуле у кушетки, лицо у нее было бледное, потрясенное, а миссис Бартон похлопывала ее по руке.
Я подошел к ним, тоже сел и сказал:
- Я почти не успел туда войти. Максимум две секунды. Конечно, Роза поспешила, но все же можно сказать с уверенностью, что это должно было произойти быстро...
Я посмотрел на горничную и подмигнул ей.
- О'кэй. Роза. Вы умная и смелая девушка. Еще парочка вопросов. Услыхав выстрелы, вы побежали в холл вместе с миссис Бартон?
- Да, сэр.
- Что вы увидели, войдя в холл?
- Я ничего не видела, там было темно.
- Что вы слышали?
- Голос мистера Чапина, назвавшего миссис Бартон по имени. Тут зажегся свет, и я увидела его.
- Мистера Чапина?
- Да, сэр.
- Что он делал?
- Пытался подняться.
- Было ли у него в руках оружие?
- Нет, сэр. В этом я уверена, потому что он упирался обеими ладонями в пол, чтобы встать на ноги.
- И потом вы увидели доктора Бартона?
- Да, сэр.
Она судорожно глотнула.
- Я увидела его после того, как к нему подошла миссис Бартон.
- Что вы потом сделали?
- По-моему, я стояла на месте. Затем миссис Бартон велела мне сбегать за доктором Форстером, я выбежала на лестницу, спустилась вниз, там мне сказали, что доктор Форстер только что ушел, так что я бросилась к лифту...
- О'кэй, этого достаточно.
Я стал просматривать свои записи. Часы показывали без пяти одиннадцать.
Я пробью в этой комнате почти два часа, но, листая странички блокнота, я подумал еще об одном моменте, который заслуживает внимания.
Я сунул блокнот а карман и взглянул на миссис Бартон.
- С Розой я закончил. Может быть, вы ее отпустите?
- Идите, Роза. Спокойной ночи.
Девица повернулась и вышла. Как только за ней закрылась дверь, я поднялся со стула.
- Я пошел, но есть одна вещь. Мне придется просить вас об одном одолжении. Поверьте мне на слово, что интересы мистера Вульфа в данном деле вполне совпадают с вашими. Вы не хотите, чтобы Поль Чапин был сожжен на электрическом стуле за убийство вашего мужа, Вульф тоже этого не желает. Я не знаю, каков будет его следующий ход, ну уж это его работа, но, очевидно, ему потребуется какая-то отправная точка. Например, если он надумает попросить инспектора Кремера показать ему пистолет, он должен будет это обосновать чем-то более убедительным, чем простое любопытство. Сомневаюсь, чтобы Поль Чапин мог его нанять, но что в отношении вас? Если бы мы могли заявить Кремеру, что действуем по вашему поручению, многое стало бы куда проще.
Разумеется, ни о каком гонораре и речи быть не может. Я могу это оформить письменно.
- Спокойной ночи, мистер Гудвин.
Она протянула мне руку.
Я низко склонился над ней и поцеловал ее не формально, а в знак восхищения и безмерного уважения. Потом сказал:
- Ниро Вульф может заявить, что он действует от вашего имени, да?
Она кивнула.
Я повернулся и вышел из комнаты.
В холле я проверил замок на входной двери. Он был самый обычный для квартир такого класса. Надо было только нажать на кнопку, и автоматический замок отворялся. Я нажал и услышал щелчок. Все было в порядке. Я пошел к лифту.

Глава 18

В два часа ночи (с субботы на воскресенье) я сидел за своим столом в кабинете, рассматривая расписание, которое я составил и отпечатал по требованию Вульфа.
6.05 Миссис Бартон возвращается домой. Дома находятся: Бартон, дочь, Бауэн, кухарка и горничная.
6.20 Уходит Бауэн.
6.25 Уходит дочь.
6.30 Приходит Дора Чапин.
7.20 Дора уходит.
7.30 Приходит Поль Чапин.
7.33 Бартон застрелен.
7-50 Звонит Фред Даркин.
Меня одолевала зевота. Фриц сохранил для меня горячую тушеную баранину с луком, я давно с ней расправился, точно так же, как с двумя высокими бокалами первосортного виски, потому что после баранины молоко, на мой взгляд, приобретало вкус прогорклого оливкового масла.
Вернувшись домой, я все с мельчайшими подробностями доложил Вульфу, после чего началось бесконечное обсуждение каждого факта.
Под конец он заявил:
- Нашим слабым местом является то, что успех нашего дела зависит не столько от фактов, сколько от решения целой группы наших клиентов. Они все до единого должны быть убеждены в правильности того, что я буду им доказывать. А это делает необходимым для нас узнать, кто же в действительности убил доктора Бартона. Ты понимаешь?
- Я хочу спать. Когда человеку приходится чуть ли не до полуночи дожидаться обеда, а он к тому же оказывается изрядно остывшей бараниной...
Вульф кивнул.
- Да, я знаю. При таких обстоятельствах я вообще бы перестал соображать, но все же возьми себя в руки и ответь на мои вопросы. Из-за неожиданной смерти доктора Бартона мы не можем добраться до Чапина. Он не придет сюда за своей шкатулкой. Придется до него добираться через мистера Морли. В какой тюрьме они его содержат?
- Полагаю, на Сентрал-стрит. Томбс, как я считаю, исключается.
Вульф вздохнул.
- Боже мой, туда езды две, а то и три мили. По-моему, последний раз я выходил из дому в начале сентября, чтобы пообедать за одним столом с Альбертом Эйнштейном. А когда мы возвращались домой, пошел дождь. Ты это помнишь?
- Разве такое забудешь? "Ливень" был настолько сильным, что смочил тротуары.
- Что за неуместные шутки? Поскольку я не могу требовать, чтобы Чапина отпустили под залог, так как его обвиняют в убийстве, очевидно, мне все же придется поехать на Сентрал-стрит и там поговорить с Чапином. Но не раньше, чем мы узнаем, кто убил доктора Бартона.
- Не забудьте, что этот калека может испортить нам всю игру, если еще до утра возьмет и признается в убийстве доктора Бартона.
- Арчи! - Вульф погрозил мне пальцем. - Заруби себе на носу. То, что мистер Чапин мог убить доктора Бартона, исключено. Надеюсь, личное мнение не помешает тебе выполнить необходимые для нас операции. Уже поздно, третий час, давно пора лечь в постель. Я объяснил, чем тебе надо заняться завтра...
Сегодня. Спокойной ночи.
Я поднялся и, зевая, сказал:
- О'кэй, босс!
И вовсе не для того, чтобы его позлить.
Утром в воскресенье я встал около половины десятого, направился в ванную. Поймав себя на том, что насвистываю что-то игривое, я начал анализировать, откуда такое прекрасное настроение. В конечном итоге мне пришлось прийти к выводу, что меня подсознательно радует, что Поль Чапин сидит за решеткой. Я перестал насвистывать: нельзя было питать подобные чувства к человеку, за свободу которого я боролся.
Я не спеша позавтракал на кухне, одновременно изучая газеты. Конечно, обе посвятили первые страницы убийству доктора Бартона. Я прочитал все от начала до конца с большим удовольствием.
После этого я отправился в гараж, взял "родстер" и поехал к Бартонам.
Наверху меня провели в ту же комнату, где я был накануне. Дверь открыла горничная, которую я еще не видел, по всей вероятности, экономка миссис Курц. У нее был такой враждебный и решительный взгляд, что я решил не задавать ей вопросов ни о ключе, ни о чем-нибудь другом.
Миссис Бартон сидела в кресле у окна.
Она была очень бледна, под глазами залегли темные тени. Я сказал, что не стану садиться, у меня всего лишь несколько вопросов, которые продиктовал Ниро Вульф.
Я прочитал первый по блокноту:

Предыдущая страница 12 Следущая страница


13 Рекс Стаут

- Инспектор Кремер показал вам пистолет, из которого застрелили вашего мужа. Насколько вы уверены, что это его? Это тот самый, который хранился в ящике письменного стола?
- Абсолютно уверена. На нем были его инициалы, это был подарок одного друга.
- В течение тех пятидесяти минут, которые Дора Чапин находилась в вашей квартире, ходила ли она в кабинет доктора Бартона, и, если да, был ли там кто-нибудь еще в тот момент?
Она сразу же ответила:
- Нет.
Потом нахмурила брови.
- Обождите... Да, она там побывала. Почти сразу же после ее прихода я послала ее туда за книжкой. Полагаю, там никого не было. Муж одевался наверху.
- И последний вопрос. Известно ли вам, был ли такой момент, когда мистер Бауэн оставался один в кабинете вашего мужа?
- Да, был. Муж приходил в мою комнату, кое о чем спросить меня.
Я сунул блокнот в карман и спросил:
- Можете ли вы сказать, о чем шла речь?
- Нет, мистер Гудвин, не могу.
- Это может быть очень важным. Вы понимаете, что это не для разглашения.
Она снова свела брови, но колебание было недолгим.
- Олл-райт, скажу. Муж спросил меня, настолько ли я люблю Эстелл Бауэн, жену мистера Бауэна, чтобы согласиться ради нее на значительную жертву. Я ответила, что нет.
- Объяснил ли он вам подробнее, в чем заключалась эта жертва?
- Нет.
Я поблагодарил ее, она кивнула, и я ушел. Проходя через приемную, я воспользовался возможностью удостовериться кое в каких деталях, вроде местонахождения выключателей у дверей.
Внизу я позвонил Вульфу, сообщая обо всем, что выяснил у миссис Бартон, а он известил меня, что они с Хиббардом играют в криббедж.
В двадцать минут первого я оказался на Перри-стрит. На проезжей части стояла у обочины одна легковая машина и такси перед входом в дом номер 203.
Я поставил свой "родстер" напротив и вышел наружу. До этого я успел заметить водителя, сидящего за рулем. Он прижался головой к стенке и дремал, закрыв глаза. Я поставил ногу на подножку и громко сказал:
- Доброе утро, мистер Скотт!
Он вздрогнул от неожиданности, посмотрел на меня, поморгал, потом сказал:
- А, это маленький Ниро Вульф.
- Можете называть меня как угодно, но мое имя Арчи Гудвин... Как заработки?
- Заработки ерундовые... А вы все трудитесь?
- Кое-что делаю... Послушайте, Питни Скотт. Я не вас искал, но рад, что мы встретились. Ниро Вульф, услышав, как вы более недели назад узнали Эндрю Хиббарда и не потребовали вознаграждения в пять тысяч долларов, когда оно было предложено, сказал, что у вас восхитительное чувство юмора. Увидев вас сейчас, я решил, что вам следует узнать, что ваш приятель Хиббард в настоящее время является гостем в нашем доме. Если вам это безразлично, он хотел бы еще пару дней пожить в неизвестности, пока мы не наведем порядок в данном деле.
Он хмыкнул:
- Так, вы сцапали Энди. И вам требуется всего лишь пара дней, чтобы навести порядок в данном деле. А я считал, что все детективы - тупицы.
- Так оно и есть. Я, к примеру, настолько недалек, что так и не знаю, вы ли доставили Дору Чапин на Девятнадцатую улицу вчера вечером и привезли ее назад. Я как раз собирался спросить вас об этом.
- Тогда я скажу, что нет. Лорри Бартон был замечательный парень. Раз он умер, а Поль Чапин попал в тюрьму, забава кончилась. Даже для меня. Я не возил миссис Чапин к Бартонам, она отправилась туда на своей собственной машине.
- Она сама водит?
- Точно. Не знаю, почему она сегодня вздумала вызвать меня, может быть, потому, что ей не хочется оставлять свою машину перед Томбсом, она туда собирается.
Я спрыгнул с подножки и отступил назад, потому что из подъезда вышла Дора Чапин и двинулась к такси. Она взглянула на меня, и я увидел в ее глазах выражение, которому мне трудно дать точное наименование. Во всяком случае, восхищения в нем не было.
Я решился.
- Миссис Чапин, не мог бы я поехать с вами?
Она влезла в машину и с шумом захлопнула дверцу, не соизволив мне ничего ответить. Я не был в восторге, потому что ради нее я приехал на Перри-стрит.
Дойдя до угла, я позвонил Вульфу, что не успею вернуться домой к ленчу, купил "Таймс", вернулся к "родстеру", устроился поудобнее и приготовился ждать. Если только она не знала какого-то заветного слова, инспектор Кремер не разрешит ей очень долго торчать в тюрьме.
Все же я прождал почти полтора часа, и тут мне снова не повезло: вместо того чтобы остановиться около главного входа, Скотт объехал здание кругом, и они вдвоем вошли в него с черного хода.
Видя это, я принялся чертыхаться в душе. У меня давно сосало под ложечкой, а тут новое осложнение.
Выйдя из машины, я решительно зашагал к крыльцу дома 203, прошел к лифту и назвал пятый этаж. Человек посмотрел на меня с обычной подозрительностью, но не стал приставать с вопросами.
Я вышел на пятом этаже и нажал кнопку звонка квартиры 5-С.
Дора Чапин отворила дверь, я поставил ногу на порог.
Мне не стоит гордиться тем, что произошло потом, но не могу согласиться с теми ядовитыми замечаниями, которые позднее должен был выслушать от Вульфа.
Конечно, я допустил большую ошибку, но с кем такого не случается?
Дора Чапин спросила, чего я хочу, я ответил, что мне надо кое-что спросить у Питни Скотта. Она ответила, что он освободится через полчаса, так что я могу обождать его внизу, и попробовала закрыть дверь, но ей мешала моя нога.
Я сказал:
- Послушайте, миссис Чапин, я хочу и вас спросить кое о чем. Вы предполагаете, что я против вашего мужа, но это не так. Я за него. Мне есть что вам сказать. Впустите меня. Вы ничем не рискуете, Питни здесь.
Она широко распахнула дверь и сказала:
- Входите.
Эта резкая перемена должна была бы меня насторожить, но я решил, что напугал ее, и подумал про себя, что если доктора Бартона прикончил не ее муж, то эта мегера наверняка могла бы это сделать.
Я вошел и последовал за ней на кухню. Там за белым блестящим столиком сидел Питни Скотт, расправляясь с жареной курицей. На блюде оставалось еще три или четыре куска, аппетитных и румяных.
Я обратился к миссис Чапин:
- Может быть, мы пройдем в комнату, предоставив мистеру Скотту возможность наслаждаться едой без помехи?
Она указала рукой на стул, одновременно кивнув на блюдо.
- Курицы много.
Потом повернулась к Скотту.
- Я принесу вам выпить.
Он покачал головой, поспешно прожевал и проглотил кусок.
- Я уже десять дней в рот не беру виски, мне лучше его не нюхать. Вот если бы вы приготовили кофе, я был бы весьма признателен... Присаживайтесь, мистер Гудвин, и помогите мне.
Я был голоден, курица выглядела чрезвычайно заманчиво, точно так же, как и салат.
Короче, я сел за стол, а Скотт придвинул мне блюдо.
Дора Чапин возилась у плиты, по комнате запахло кофе. Ее шея все еще была забинтована, что не прибавляло ей привлекательности, особенно же безобразно выглядели выбритые места на затылке. Она оказалась более рослой, чем я предполагал, и наверняка сильной.
Через пару минут она вышла зачем-то в столовую, а я вплотную занялся курицей.
Вскоре возвратилась Дора Чапин с кофейными чашками и сахарницей.
Конечно, это было в кофе. Она наверняка всыпала в кофейник все снотворное, которое было в доме, потому что снадобье оказалось сильнодействующим. Кофе был горячим, крепким, никакого привкуса я в нем не заметил.
Я начал чувствовать действие наркотика, когда потянулся за сигаретами, чтобы угостить Скотта, я одновременно заметил странное выражение его лица.
Он опередил меня на несколько секунд.
Дора Чапин снова вышла из комнаты.
Скотт посмотрел на дверь, через которую она вышла, попытался подняться со стула, но у него ничего не получилось. По сути дела, это было последнее, что я запомнил. Очевидно, после этого я кое-что еще делал, потому что, когда дурман прошел, я находился в столовой на полпути к двери, которая вела в гостиную и холл.
Пришел я в себя уже затемно. Это я сразу сообразил. Пожалуй, только это, потому что я не мог двигаться и не был в состоянии открыть глаза.
Где-то справа, как в тумане, я заметил два продолговато пятна света и стал мучительно соображать, что это такое. Наконец до меня дошло, что это были окна в совершенно темной комнате, где я находился, зато на улице горел свет.
После этого я сосредоточился на мысли, где я нахожусь. Память возвращалась, но все перепуталось. Я все еще не мог сообразить, куда я попал, хотя голова моя буквально раскалывалась от тех усилий, которые я делал. Встать на ноги я не мог, с большим трудом мне удалось подняться на четвереньки и таким образом добраться до стены, по дороге натыкаясь на мебель. Касаясь одним плечом стены, я добрался до двери, каким-то чудом на минуту поднялся и сумел нажать на выключатель. Загорелся свет. Первое, что я увидел, были мои собственные вещи на полу: связка ключей на кольце, бумажник, блокнот и карандаш, перочинный ножик, авторучка, носовой платок - короче, содержимое моих карманов.
С помощью соседнего стола мне снова удалось подняться на ноги, но они подо мной подкашивались. Я свалился на пол, со стоном приподнялся, отыскивая глазами телефон. В этом помещении его не было, и тогда я пополз в гостиную.
Телефон находился на тумбочке у противоположной стены. Расстояние было таким большим, что мне захотелось лечь на пол, закрыть глаза и не двигаться. Чтобы не поддаться соблазну, я был готов завыть, но даже на это у меня не хватало сил.
По всей вероятности, полз я долго, но в конце концов добрался до телефона, сел возле тумбочки на полу, потянулся к аппарату и снял трубку.
Прижав ее к уху, я услышал очень слабый мужской голос. Я сказал номер Ниро Вульфа, услышал, как он просит меня повторить, потому что я говорю слишком тихо. Тогда я закричал и, видимо, попал в точку, потому что через некоторое время услышал другой голос и снова завопил:
- Мне нужен Ниро Вульф!
Голос что-то промямлил, я попросил говорить громче и спросил, кто это, но тут же сообразил, что разговариваю с Фрицем. Я попросил его позвать Вульфа, он ответил, что его нет, на что я заметил, что он ненормальный. В ответ он стал бормотать что-то долгое и непонятное. Я опять попросил его говорить громче и ясней.
- Я говорил, Арчи, мистера Вульфа нет дома. Он поехал искать тебя.
Кто-то за ним приехал, и он сказал мне, что едет за тобой.
Мне было очень трудно держать в руках телефон, дело кончилось тем, что аппарат упал на пол, голова поникла, глаза закрылись, я зажал виски ладонями. Мне думается - я плакал.

Глава 19

Я не имею ни малейшего понятия, сколько времени я просидел на полу. Вся беда заключалась в том, что теперь все мои мысли были сосредоточены на том, что Вульф куда-то уехал.
Наконец я услышал какой-то шум и понял, что кто-то пытается высадить дверь. Ценой больших усилий мне удалось подняться, использовав телефонную тумбочку в качестве опоры, по стене добраться до двери и отворить ее. Двое парней, которых я впустил, набросились на меня с руганью за то, что трубка снята с рычага, так что никто не может дозвониться.
К этому времени я уже мог говорить гораздо лучше. Уж не знаю, что я им сказал, но достаточно для того, чтобы один из них побежал за доктором, а второй помог мне подняться со стула и препроводил меня на кухню. Начал он с того, что включил свет. Скотт соскользнул со стула и ничком лежал на полу.
Мой стул был перевернут. Я почувствовал дуновение холодного воздуха и тут же увидел, что одна половина стекла была разбита. Я до сих пор не знаю, чем это я запустил в него, уж не блюдом ли с остатком курицы. Но, как бы то ни было, это не возбудило в прохожих любопытства в такой степени, чтобы заставить их подняться наверх.
Парень наклонился над Скоттом, я принялся его тормошить, но бедняга ничего не чувствовал.
Использовав снова стены и мебель, я ухитрился вернуться в столовую, потому что мне казалось, что у меня что-то исчезло, только я никак не мог сообразить, что именно. Но я все же сообразил, что это был тот кожаный футляр с пистолетами и орхидеями, который мне подарил Вульф и в котором я держал свои документы. Поверите ли, мне стало так обидно, что я снова заплакал. Я плакал и сжимал кулаками себе виски, стараясь понять, почему Дора Чапин одурманила меня каким-то наркотиком так сильно, что смогла беспрепятственно обыскать меня, а потом взяла у меня не что иное, как эту очаровательную вещицу.
Доктор настаивал на том, что прежде чем дать мне противоядие, ему необходимо узнать, чем нас споили. И он отправился в ванную, а я поплелся за ним и почти добрался до ванной, когда неожиданно вспомнил, что было что-то странное в фигуре Питни Скотта, лежащего на полу. Я повернулся и двинулся на кухню. Взглянув на Скотта, я сразу же сообразил, в чем дело: он был в одной рубашке. Его серая форменная куртка таксиста исчезла.
Я старался сообразить, почему это так важно, когда в кухню вошел врач со стаканом какого-то темного снадобья в руке. Он что-то сказал и подал мне стакан, проследил, чтобы я все выпил до дна, а потом подошел к Скотту и опустился возле него на колени.
Питье имело горьковатый вкус. Я вцепился в парня, который ходил за врачом. Я попросил его спуститься вниз и включить телефон Чапина, а потом выйти на улицу и проверить, стоит ли такси Скотта у обочины.
После этого я вновь возвратился в гостиную и плюхнулся в кресло рядом с телефоном. Как только в трубке загудело, я вызвал телефонистку и сказал ей номер.
Ответил Фриц.
Я сказал:
- Это Арчи. Что это ты мне недавно говорил о Вульфе?
- Ну... Мистер Вульф уехал.
Теперь я слышал его гораздо лучше, мне даже было ясно, что он старается убрать из голоса дрожь.
- Он мне сказал, что едет за тобой, и что он подозревает, что ты пытаешься заставить его повысить тебе жалованье. Он...
- Обожди минуточку, Фриц, Который сейчас час? На моих без четверти семь?
- Так оно и есть. Мистер Вульф уехал почти четыре часа назад. Арчи, где ты?
- К черту "где я"! Что случилось? Кто-то к нему явился?
- Да, я подошел к дверям. Человек мне подал конверт.
- Это был таксист?
- По-моему, да. Я отнес конверт мистеру Вульфу, он почти сразу же пришел ко мне на кухню и сказал, что уезжает. Мистер Хиббард помог ему надеть пальто, коричневое с большим воротником, я достал ему трость, шляпу и перчатки.
- А такси ты видел?
- Да, я вышел вместе с мистером Вульфом и отворил ему двери в машине, Арчи, Бога ради, скажи мне, что я могу сделать?
- Ровным счетом ничего. Дай мне поговорить с мистером Хиббардом.
Я сказал ему:
- Это Арчи Гудвин. Вы не забыли, что обещали мистеру Вульфу не подавать признаков жизни до вечера понедельника, не так ли?
В голосе Хиббарда слышалось раздражение.
- Это так, мистер Гудвин, но мне кажется...
- Бога ради, позабудьте все, что вам кажется. Вы держите данное слово?
- Ну... Держу.
- Вот и прекрасно. Скажите Фрицу, что я сразу же позвоню, как только будут новости.
Я повесил трубку.
Темное снадобье, которое мне дал врач, в какой-то мере подействовало, но в голове у меня по-прежнему стучали молотки.
Пришел лифтер. Он сообщил, что такси Скотта исчезло. Тогда я попросил телефонистку соединить меня с номером Спринг 7-3100.
Кремера на месте не оказалось, и его нигде не могли сыскать. Когда я позвонил Кремеру домой, мне сказали, что его нет дома, но я так убеждал их изменить мнение, что в конце концов он подошел к телефону.
Я не подозревал, что смогу так обрадоваться, услышав голос полицейского. Я ему сразу же выложил, где нахожусь и что со мной случилось, после чего заявил, что пришла его очередь помочь Ниро Вульфу.
- Эта сука миссис Чапин украла такси и заманила в него Вульфа. Теперь она его куда-то увозит. Она увезла его четыре часа назад, так что теперь они могут находиться черт знает где. Слушайте, инспектор, ради Бога, объявите общий розыск коричневого такси марки "Стьювесант" МС-28-6342. Дайте распоряжение радиофицированным машинам. Послушайте, лично я считаю, что Бартона ухлопала эта психопатка, а не ее хромой муж. И если только она мне попадется... Что?.. Нет, я вовсе не возбужден... О'кэй, инспектор, спасибо.
Я повесил трубку, поднялся, подошел к окну и чудом не вывалился наружу.
Холодный воздух мне показался совершенно ледяным. Я был уверен в двух вещах: если моя голова будет и дальше так трещать, то она расколется. И второе.
Вульф был мертв. Казалось естественным, что эта ненормальная женщина заманила его к себе в машину с единственной целью - его убить. Зачем бы еще он ей понадобился?
В голове пронеслась какая-то новая мысль, я перегнулся через подоконник, чтобы посмотреть вниз. Мой "родстер" стоял на прежнем месте. Я подумал, что если сумею до него добраться, то уеду на нем.
Я решил это осуществить, но прежде чем ехать, я должен был решить, куда же именно ехать. Где мне искать Вульфа? Но я подсознательно чувствовал, что есть такое место, куда мне было крайне важно попасть. И мне стало ясно, что я хочу домой. Хочу увидеть Фрица, кабинет и убедиться собственными глазами, что Вульфа нет.
Я двинулся к холлу. Почти у самого выхода меня задержал телефонный звонок, я взял трубку, автоматически сказав "алло".
Голос спросил:
- Челси 232924? Соедините меня с квартирой мистера Чапина.
Я чуть не выронил трубку, потом спросил:
- Кто это?
Голос сказал:
- Человек, желающий, чтобы его соединили с квартирой мистера Чапина.
Это не ясно?
- Извините за то, что я спрашиваю, кто вы. Голос похож на Ниро Вульфа.
Где вы?
- Ах, это ты, Арчи? После того, что миссис Чапин рассказала мне, я не ожидал, что ты в состоянии управляться на коммутаторе жилого дома. Я испытываю большое облегчение. Как ты себя чувствуешь?
- Прекрасно, восхитительно, а вы?
- Достаточно удовлетворительно. Миссис Чапин ведет машину в ритме стаккато, плюс болтанка этого немыслимого такси. Ну, ладно, в настоящий момент я стою, а я терпеть не могу разговаривать по телефону стоя. И потом мне крайне не хотелось снова садиться в это такси. Если это возможно, приезжай за мной на "седане". Я в гостинице "Бронкс Ривер", неподалеку от железнодорожной станции Будлаун. Ты знаешь, где это?
- Знаю. Я приеду.
- Особой срочности нет, мне здесь достаточно удобно.
- О'кэй.
В трубке щелкнуло. Вульф ее повесил.
У меня было странное состояние: с одной стороны, я почувствовал облегчение, а с другой - у меня было тошно на душе, потому что я позвонил Кремеру и поднял тревогу, потому что Вульф находился черт знает как далеко и неизвестно в каком состоянии, потому что мне надо было за ним туда ехать, а каково мое состояние, я прекрасно знал. Мои глаза все время слипались, я был вынужден встряхивать головой, чтобы не заснуть на ходу. От злости я решил, что в следующий раз, когда повстречаю Дору Чапин, возьму свой перочинный ножик и отрежу ей голову полностью.
Я позвонил в гараж на Десятой авеню и распорядился залить бензином бак "седана" и поставить его у обочины. И двинулся к выходу.
Не стану описывать в подробностях, как мне удалось выйти из квартиры и спуститься на лифте, скажу только, что я падал, поднимался и снова падал, кое-где полз на коленях, останавливался, отдыхал, собирался с силами и шел дальше, но в конечном итоге я все же очутился на улице и подошел к своему "родстеру".
Как я на нем ехал, не имею понятия. Можно было предположить, что я ударялся обо все столбы и десятки раз нарушал правила, но самым поразительным было то, что, когда я на другой день осматривал машину, на ней не оказалось ни одной свежей вмятины или царапины. Так что чудеса все же бывают.
Доехав до гаража, я несколько раз нажал на сигнал, вызывая Стива. Тот явился, я объяснил ему, каково мое состояние, и попросил сесть в "седан" и отвезти меня немедленно в Бронкс.
Он спросил, не дать ли мне чего-нибудь выпить, я грозно зарычал в ответ. Усмехнувшись, он пошел в помещение, я же устроился в "седане", который уже стоял у обочины. Через три минуты Стив снова показался уже в пальто, сел за руль, и мы поехали. Практически всю дорогу я боролся со сном, раздирая веки пальцами, когда они у меня слеплялись.
Наконец Стив произнес:
- Мы приехали.
Я поднял голову и постарался пошире раскрыть глаза. Мы остановились.
Через тротуар возвышалось здание "Бронкс Ривер Инн". У меня было чувство, что оно надвигается на меня, а не я приближаюсь к нему.
Стив спросил:
- Вы в состоянии двигаться?
- Конечно.
Я упрямо сжал челюсти, открыл дверцу и вылез наружу. Довольно благополучно я пересек тротуар, на секунду вздохнул перед решеткой, внутренне подстегнул себя и шагнул через порог.
На террасе стояли голые столы, за которыми никто не сидел, тогда я открыл еще одну дверь и очутился в главном зале. Тут некоторые столы были заняты. Посетитель, которого искал я, занял столик в самом дальнем конце зала. Я пошел туда.
Ниро Вульф каким-то чудом уместился на стуле, которого было маловато для одной его половины. Его коричневое тяжелое пальто занимало второй стул, стоящий рядом. А против Вульфа я заметил повязку на шее Доры Чапин. Она сидела лицом к нему, повернувшись ко мне спиной.
Увидев меня, Вульф кивнул.
- Добрый вечер, Арчи. Я снова чувствую облегчение. После разговора по телефону мне пришло в голову, что, возможно, ты не будешь в состоянии управлять машиной. Я очень рад. Ведь ты знаком с миссис Чапин. Садись. У тебя такой вид, как будто стоять тебе противопоказано.
Он поднес кружку пива к губам и сделал пару глотков. Я обратил внимание, что какая-то не слишком аппетитная еда осталась у него нетронутой на тарелке, а вот Дора Чапин съела все до последней крошки.
Я убрал пальто и шляпу Вульфа со стула и сел. Вульф спросил, не хочу ли я стакан молока. Я покачал головой.
После этого он заговорил:
- Если ты благополучно доставишь меня сегодня домой, то твои заслуги за сегодняшний день ограничатся не только этим. Благодаря тому, что я встретился с миссис Чапин при столь необычных обстоятельствах, хотя ты можешь предположить, что так получилось нечаянно, ты подвел нас к решению проблемы. Не сомневаюсь, что это известие тебя обрадует. Миссис Чапин любезно согласилась принять мои...
Это были последние слова, услышанные мною. Единственное, что я еще запомнил, это то, что тот провод, которым были зажаты мои виски, неожиданно порвался с шумом. Позднее Вульф мне рассказывал, что моя голова ударилась об край стола с такой силой, что он испугался, не раскололась ли она, как спелый арбуз, а я совершенно отключился.

Глава 20

Проснувшись в понедельник утром, я почувствовал, что мне не хочется вставать. Когда я очухался настолько, что сообразил, где нахожусь, у меня появилось ощущение, что я лег спать в разгаре поста, а теперь уже Рождество.
И тут я заметил, что возле моей кровати стоит доктор Волмер.
Я подмигнул ему.
- Хэлло, доктор. Я вижу, вы превратились и домашнего врача.
Он подмигнул мне в ответ.
- Я просто заглянул проверить, как на вас подействовало то, чем я накачал вас вчера вечером. Вроде бы...
- Что? Ах, да. Великий Боже.
Только тут до меня дошло, что комната залита солнечным светом.
- Который час, а?
- Без четверти двенадцать.
- Нет.
Я повернулся взглянуть на часы.
- Святые угодники!
Одним махом я спустил с кровати ноги и сел, и в ту же секунду мне показалось, что тысячи ледяных иголок вонзились мне в череп.
- Ох, черт побери!
Я поднял руки ко лбу и попробовал осторожно покачать толовой.
- Доктор, это моя голова?
Волмер рассмеялся.
- Все будет олл-райт.
- Мистер Вульф спустился к себе в кабинет?
Врач кивнул.
- Да, я с ним поговорил по пути сюда.
Я с опаской встал на ноги и двинулся к ванной. Забравшись под душ, я начал энергично растираться губкой. Доктор Волмер, подойдя к двери, сказал, что он проинструктировал Фрица в отношении моей еды. Я ответил, что не хочу никаких инструкций, а с удовольствием съем яичницу с ветчиной. Волмер снова засмеялся и ушел. Мне было приятно слышать, как он смеется, потому что если бы в моей голове действительно находились ледяные иголки, он, будучи врачом, поспешил бы их извлечь оттуда, вместо того чтобы смеяться.
Я постарался как можно скорее принять надлежащий вид и спустился вниз внешне весьма приличный, но крепко вцепившись в перила.
Вульф спросил, как я себя чувствую. Я ответил, что лучше всех, и занял свое привычное место.
Он покачал головой.
- Но, Арчи, серьезно, нужно ли тебе подниматься?
- Не только нужно, но мне следовало давно это сделать. Вы же знаете, что я человек действия.

Предыдущая страница 13 Следущая страница


Лига перепуганных мужчин 14

Щеки у него разгладились.
- А я, разумеется, привержен к сидячему образу жизни? Комическая перемена ролями произошла вчера, когда мы ехали домой из гостиницы, а это миль десять-пятнадцать, и ты положил голову мне на колени.
Я кивнул.
- Очень забавно. Я уже давно вам говорил, мистер Вульф, что половину жалованья я получаю за поденную работу, а вторую половину за то, что выслушиваю ваше хвастовство.
- Так оно и есть, но сейчас нам надо заняться делом. Я сегодня разговаривал по телефону с мистером Морли и с самим окружным прокурором. Мы договорились, что я увижусь с мистером Чапином в Томбсе в два тридцать сегодня. Ты припоминаешь, что в субботу вечером я начал диктовать тебе текст признания Поля Чапина, когда тебя прервало известие от Фреда Даркина, которое вызвало задержку. Если ты отыщешь эту страничку, мы сможем продолжить. Мне надо иметь этот текст к двум часам.
Таким образом получилось, что я не только не получил яичницы с ветчиной, о которой думал с вожделением, но даже не успел к ленчу с Вульфом и Хиббардом, потому что мне все это нужно было напечатать. К этому времени пустота в моем желудке переродилась в абсолютный вакуум, или как еще можно назвать нечто большее, чем пустота? Так что я попросил Фрица сварить мне пару яиц, принести молока, кофе, сыру и свежего хлеба прямо в кабинет на мой стол Я понимал, что документ, который предстояло подписать Полю Чапину, должен был быть отпечатан по всем правилам искусства, моя же непутевая голова почему-то совершенно перестала обращать внимание на такие вещи, как орфография и пунктуация. Поэтому я печатал очень внимательно и медленно.
Затем я позвонил в гараж, чтобы к нашему дому доставили "седан" для Вульфа, но мне ответили, что у них уже имеются указания самого мистера Вульфа, которые предусматривают и шофера. Я подумал, не следует ли мне по этому поводу обидеться, но потом решил, что нет.
Вульф справился очень быстро (для него) с ленчем. Он явился в контору без четверти два, когда я едва-едва закончил печатать и укладывал три экземпляра признания в коричневую папку. Вульф забрал ее у меня, велел мне взять блокнот и записать все, что мне делать в его отсутствие. Он объяснил, что просил прислать шофера из гаража. Кроме того он упомянул, что, учитывая возможность прихода разных посетителей, он договорился с Хиббардом, что тот днем никуда не будет выходить из своей комнаты до самого обеда.
Пришел Фриц предупредить, что машина ожидает у подъезда. Вульф сказал, что будет готов через несколько минут.
Я, в который уже раз, поразился невероятному самомнению и выдержке Вульфа. Оказывается, уже многое было подготовлено для приема членов "Лиги перепуганных мужчин" в нашем бюро вечером в девять часов. И это до того, как Вульф вообще повидался с Чапином. Разумеется, я не знал, что ему могла рассказать Дора, кроме пары мелочей, включенных в текст признания, но ведь подпись под этим документом должна была поставить вовсе не Дора, а ее хромоногий супруг с белесыми глазами. А заставить его это сделать было нешуточным дельцем, так что я не переставал радоваться тому, что Вульф не вздумал поручить его мне.
Вообще, проявляемая Вульфом в этот день энергия была поистине сногсшибательной.
Мало того что он за два дня дважды согласился покинуть стены своего жилища, что само по себе было рекордом, он еще собственноручно звонил в Бостон, Филадельфию и Вашингтон членам "Лиги" и человекам шести-восьми в Нью-Йорке. И это уже после того, как мы вернулись домой в воскресенье вечером, и даже звонил из своей спальни сегодня утром.
Мне поручалось известить о сборище остальных и обеспечить максимальный "сбор клиентов".
Уже перед самым уходом Вульф дал мне еще одно сверхсрочное задание: он велел немедленно съездить к миссис Бартон и продиктовал мне два вопроса, которые я должен был ей задать и уточнить их с горничной.
Фриц стоял в дверях, держа наготове пальто Вульфа.
А тот придумал еще кое-что.
- И я почти позабыл, что наши гости захотят что-нибудь выпить. Фриц, посмотрим, что нам требуется. Арчи, отправляйся без задержки, ты должен возвратиться к трем...
Я ушел. Пройдя через весь гараж к своему "родстеру", я с удовольствием вдыхал пропахший бензином воздух, потому что мне казалось, что он вытравливает из меня все недуги. Я сел за руль и поехал, Все же Вульф меня здорово беспокоил. Я считал, что он не правомерно спешит, опережая естественный ход событий. Не подождать, пока признание Чапина будет действительно в его кармане, было в духе Вульфа. Упование на везучесть, на счастливый случай было характерно для него, возможно, оно составляло важную часть его успехов. В отношении Вульфа для меня было много вещей, на знание которых я никогда не претендовал, но я не мог не думать, чем закончится сегодняшний вечер, если Поль Чапин заупрямится.
Вульф предупредил, что оба вопроса, которые я должен был задать миссис Бартон, имеют огромное значение. Первый был прост: звонил ли доктор Бартон Полю Чапину между шестью пятьюдесятью и семи часами с просьбой прийти к нему?
Второй вопрос был более сложным: в субботу вечером пара серых перчаток лежала на столе в холле Бартонов. Они лежали на краю стола, ближайшем к входной двери. Были ли перчатки убраны тогда кем-нибудь из домочадцев до семи двадцати?
Мне повезло. Все были дома.
Экономка заставила меня подождать в гостиной, миссис Бартон пришла ко мне туда. Одета она была в серое платье, этот цвет ей явно не шел, но ее умение держаться было потрясающим.
Для ответа на первый вопрос ей понадобилось всего несколько секунд.
Нет, она знает, что доктор Бартон никому не звонил после шести тридцати в субботу вечером.
Второй ответ занял больше времени. Миссис Курц оставалась в стороне, поскольку ее в тот вечер не было дома. Дочь Бартонов, уехавшая до шести тридцати, тоже вышла из игры, но я все же попросил миссис Бартон пригласить ее в гостиную, чтобы удостовериться. Она заявила без колебания, что не оставляла в приемной никаких перчаток и не видела там чужих. Она послала за Розой.
Роза пришла. Миссис Бартон спросила у нее: не убирала ли она пару серых перчаток со стола в приемной между шестью тридцатью и семью двадцатью вечера в субботу?
Роза посмотрела не на меня, а на миссис Бартон. После довольно долгого колебания она сказала:
- Нет, мадам. Я не убирала перчаток, но миссис Чапин...
Она замолчала.
Я спросил:
- Значит, вы там видели какие-то перчатки?
- Да, сэр.
- Когда?
- Когда я ходила впустить в квартиру миссис Чапин.
- Миссис Чапин взяла их себе?
- Нет, сэр. Я их потому и заметила, что она их подняла. Она подняла их и положила опять на прежнее место.
- Вы позднее не приходили за ними?
- Нет, сэр.
Этим все было решено. Я поблагодарил миссис Бартон и откланялся. Мне очень хотелось ей сказать, что ранее чем через сутки у нас будут для нее совершенно определенные новости, которые, возможно, помогут ей справиться с горем, но потом подумал, что Вульф и без того достаточно нахвастался нашими успехами, так что лучше попридержать язык.
Я вернулся назад уже в четвертом часу и принялся названивать по телефону. На мою долю оставалось восемь имен, до которых не смог дозвониться Вульф ни накануне, ни утром. Он проинструктировал меня, какой придерживаться линии: предупредить, что мы готовы отправить счет за выполненное задание всем нашим клиентам, подписавшим "Памятную записку", но прежде чем сделать это, мы хотели бы все им лично объяснить и добиться их одобрения.
Это тоже наглядно демонстрировало необычайную выдержку Вульфа, поскольку наши клиенты прекрасно знали, что Чапина забрала полиция за убийство Бартона, а мы к этому делу приложили столько же сил, сколько прилагают к делу народного образования каменные львы перед публичной библиотекой. Но я одобрительно относился к подобной линии поведения, поскольку целью-то было собрать их всех к нам в кабинет.
Я довольно успешно разделался со своей восьмеркой, поймав в течение часа пятерых. Без четверти четыре зазвонил наш телефон.
Я ответил. Это был Вульф.
Стоило мне услышать его голос, как я подумал про себя: "Угу, кажется, мы здорово опростоволосились с этим общим сборищем наших клиентов". Но я не правильно интерпретировал обеспокоенные нотки в его голосе.
Он сказал:
- Арчи, что ты выяснил у миссис Бартон?
- Все негативно. Бартон никуда не звонил, перчаток никто никуда не убирал.
- Но, возможно, горничная их все же видела?
- Ох, вам и это тоже известно? Видела. Видела, как миссис Чапин взяла их со стола, повертела и положила обратно.
- Отлично. Я звоню, потому что обещал сделать одну вещь, и хочу сделать это без промедления. Возьми шкатулку мистера Чапина, осторожно заверни ее, отвези к ним домой и вручи миссис Чапин. Полагаю, что к твоему возвращению я уже буду дома.
- О'кэй. Новости есть?
- Ничего особенного.
- Я ничего особенного и не жду. Ответьте-ка мне на весьма простой вопрос: вам удалось получить подпись под признанием?
- Да.
- Оно действительно подписано?
- Да. Я забыл тебе сказать. Прежде чем заворачивать шкатулку мистера Чапина, вынь из нее пару кожаных перчаток и оставь ее у себя. Отвези шкатулку немедленно.
- О'кэй.
Я положил трубку.
Жирному дьяволу удалось это сделать. Я не имел понятия, каким орудием его снабдила Дора Чапин, ну и все равно я был потрясен... Лично мне казалось, что этот калека был самым крепким орешком, с которым мне когда-либо приходилось иметь дело, если не считать одного торговца из Нью-Ришели, который привык топить новорожденных котят у себя в ванной, а однажды по ошибке сунул под воду голову своей сварливой супруги...
Мне бы хотелось посмотреть, как Вульф расправлялся с этим непомерно заносчивым писакой!
Поскольку Вульф велел везти шкатулку незамедлительно, я решил, что три последних клиента могут подождать. Я извлек пару сереньких изящных перчаток, завернул шкатулку в папиросную бумагу и даже перевязал ее шнурочком.
Перчатки я запер в мой стол.
Я оставил машину против дома 203 и, перейдя улицу, согласно продуманной мной технике доставки моего изящного пакета, сразу же подошел к лифтеру и сказал:
- Доставьте эту посылку на пятый этаж миссис Чапин, потом спускайтесь назад - получите четвертак.
Он живенько поднялся наверх и спустился вниз. Я дал ему четвертак.
Итак, я исполнил приказание Вульфа, доставил шкатулку миссис Чапин без всякого риска быть приглашенным на чай, и это мне стоило всего лишь двадцать пять центов.
Вульф действительно вернулся до моего возвращения домой. Поскольку было больше четырех часов, он, несомненно, должен был находиться наверху в своей проклятущей оранжерее, так что прежде чем отправиться в бюро, я все же рискнул войти к нему наверх. Вульф находился в тропической комнате, он проходил вдоль рядов растений в поисках тлей, а по выражению его лица было ясно, что он отыскал несколько штук. Я стоял на пороге, ничего не говоря, он в скором времени повернулся и посмотрел на меня такими глазами, как будто я сам был тлей или был ими сплошь усеян. Начинать какой-либо разговор было бесполезно. Я поспешил вниз к телефону.
Мне удалось дозвониться только двоим из оставшейся тройки. Роланда Эрскина мне было не отыскать. Но и без того у нас был солидный кворум. Из Бостона пришла телеграмма, извещавшая, что Коллард и Джейс приедут. Из Нью-Хейвена ожидался мистер Моллисон.
Вульф в шесть часов не спустился, как обычно, из теплицы прямиком к себе в кабинет. Очевидно, он заходил к себе в комнату, потому что когда он вошел к себе в кабинет, под мышкой у него была пачка книг. Я заметил, что все это сочинения Поля Чапина. Он положил их к себе на стол, уселся в кресло и позвонил Фрицу, требуя пиво.
Я сообщил ему, что миссис Чапин получила шкатулку, и прочитал ему стенограмму моего дневного разговора с миссис Бартон. Он дал мне кое-какие указания относительно вечера, которые я записал, потому что Вульф любил, чтобы все было зафиксировано, но потом, видя, что время приближается к обеду, я вежливо заметил, что давно пришло время ознакомить меня с загадкой пары серых перчаток на столе в приемной доктора Бартона. К моему величайшему изумлению, Вульф со мной согласился.
Он сказал:
- Это был вклад, внесенный миссис Чапин. Она сообщила еще и другие сведения, но ничто не может сравниться по значению с этим фактом. Она приехала к Бартонам, как тебе известно, в шесть тридцать. Дверь ей отворила горничная Роза. Когда миссис Чапин проходила через приемную, она заметила на столе пару перчаток, остановилась и взяла их в руки. Она говорит, что намеревалась отнести их миссис Бартон, но перчатки показались ей более тяжелыми, чем те, которые носит миссис Бартон. Так или иначе, она оставила их на прежнем месте. А когда она проходила назад через приемную уже одна, она подумала, что стоит еще раз взглянуть на перчатки и решить, принадлежат они миссис Бартон или нет. Перчаток не было. Она даже их поискала. Нет, их нигде не было.
- Понятно. И это доказывает, что Бартона ухлопала не она.
- Совершенно верно. И это указывает на личность убийцы. Если окажется, что непричастность миссис Чапин к убийству потребуется подтвердить фактически, можно будет установить, что в половине восьмого ее задержал офицер транспортной полиции на углу Парк-авеню и Пятидесятой улицы за то, что она поехала на красный свет. Не говоря уже о том, что привратник и дежурный по холлу видели, когда она выходила из здания до того, как преступление было совершено.
- Угу. Полагаю, вы завоевали ее доверие, преподнеся ей несколько орхидей?
- Нет, но вообще-то я обещал их ей послать. Запиши на завтрашний день.
Я завоевал ее доверие, рассказав ей правду о том, что осуждение ее мужа за убийство обошлось бы мне во много тысяч долларов. Она была уверена, как и сам Чапин, что я являюсь причиной его ареста. Он подумал, что обвинение против него подстроено не без моего участия. Поскольку Чапин меня видел, он не мог допустить, что я лично совершал все эти акробатические трюки в приемной у Бартонов. Ты знаешь, кого они подозревали? Тебя... Да, да, доктора застрелил ты, а я все это продумал. Не сомневаясь в этом, миссис Чапин вцепилась в представившийся ей удобный случай. Усыпив тебя и Питни Скотта, она обшарила твои карманы, взяла форменную куртку у Скотта, написала записку и приехала сюда. Записка была короткая и предельно ясная, я могу ее повторить на память: "Арчи Гудвин умрет через два часа, если только вы не сядете в мое такси и не поедете туда, куда я вас повезу". А внизу стояла ее собственная подпись. Дора Чапин. Поразительно лаконично и убедительно, не правда ли? Меня убедило, что данная угроза имеет под собой почву, это приложенный к записке кожаный бумажник, который я когда-то подарил тебе и который тебе нравится.
Он замолчал, потянувшись к стакану с пивом. Я хмыкнул и подумал, что должен что-то сказать, но единственное, что мне пришло в голову, это:
- Да, он мне очень нравится. И он все еще у вас.
Вульф кивнул и продолжал:
- Когда я согласился следовать за ней, я посчитал, что скамейка в конце Центрального парка вполне подходит для нашей беседы, но эта проклятая ослица повезла меня в дребезжавшем такси далеко за пределы городской черты.
Наша поездка мне надоела, я опустил стекла между нами и закричал ей, что, если она не остановится в течение трех минут, я обращусь за помощью к первой же проезжающей машине. Мне удалось ее убедить. Она остановилась у края шоссе под деревьями.
Вот что тебя позабавит... Она была вооружена. Кухонным ножом!.. Кстати, те порезы, которые она нам демонстрировала на прошлой неделе, были сделаны по ее собственной инициативе. Супруг отнесся к ее затее неодобрительно. В то время они всеми средствами старались убедить друзей мистера Чапина, что он опасный маньяк, жаждавший крови. Вряд ли она предполагала, что сумеет убить меня своим ножом, поскольку столь коротенькое лезвие не способно достигнуть жизненно важных органов. Скорей всего в ее намерения входило заставить меня "признаться во всем". Они с Чапином никак не могла разгадать, как было осуществлено то надувательство, при помощи которого он попал в капкан.
Только после того, как я объяснил ей, что я потеряю, если ее супруг будет осужден, она стала более сговорчивой.
- Да. И?
Он выпил пива.
- Вот практически и все. Она под конец совершенно остыла, а мне даже показалось, что у нас с ней много общего. Например, мы оба терпеть не можем отступления от раз и навсегда заведенного порядка. Было бы поучительно понаблюдать за тем, как она орудовала у себя ножом на шее. Я полагаю, точно так же она рубит шницеля.
Потом, как ты догадываешься, я выяснил, что случилось с тобой. Эта идиотка и сама толком не знала, какой дрянью она сдобрила твой кофе, поэтому я решил, что надо как можно скорее добраться до телефона... Ах, мистер Хиббард! Полагаю, что сегодняшний день вам показался совершенно невыносимым и бесконечно долгим?
Хиббард вошел, вид у него был не совсем трезвый. На его шее все еще красовался мой галстук. За его спиной был виден Фриц, явившийся сообщить, что обед готов.

Глава 21

Они стали приезжать рано. К девяти часам десять человек уже прибыли. Я сделал соответствующие пометки в списке и развлекал гостей. Четырех из них я раньше не видел: Колларда и Джейса из Бостона, Ирвинга из Филадельфии и профессора Моллисона из Йеля. Майкл Эйерс, приехавший абсолютно трезвым, помогал мне разносить бокалы с напитками. Ровно в девять появился Леопольд Элкас. Я не представлял себе, что мог сказать ему Ниро Вульф, чтобы заманить его на наше сборище. Он меня узнал и вел себя любезно.
Приехала новая партия. Среди них Огастес Фарелл, который позвонил в субботу и сказал, что он получил заказ на сооружение библиотеки мистера Олленби. Вульф, решив, что подлинной целью его звонка было получить двадцать долларов, которые ему полагались за работу в среду, велел мне отослать их ему по почте.
На этот раз они не выглядели такими подавленными, как в прошлый раз.
Сразу же принялись за спиртное, собрались группами и оживленно болтали.
Некоторые охмелели до того, что подходили ко мне и стали проявлять признаки нетерпения, Коллард, владелец текстильной фабрики из Бостона, в имении которого находится тот самый утес, с которого упал судья Гаррисон, сказал мне, что ему не хочется опоздать на последний акт оперы. Я ответил, что крайне сожалею, но я бы на его месте поставил на этом крест.
Я краем уха услышал, как Элкас сказал Фердинанду Бауэну, что, по его мнению, у Ниро Вульфа сильно развита мания величия, а вот ответ Бауэна я не разобрал.
В четверть десятого их собралось уже пятнадцать человек. Это был тот момент, когда, согласно плану, должен появиться сам Вульф.
Появление его было весьма внушительным. Я поджидал его, боясь упустить подробности. Он переступил через порог, сделал три шага и остановился, пока они все до одного не повернулись к нему и не перестали разговаривать. Только после этого он наклонил голову и произнес. - Добрый вечер, джентльмены!
Затем он посмотрел в сторону двери, где стоял Фриц, подал знак, Фриц отошел в сторону, а в кабинет вошел Эндрю Хиббард. Вот тут раздался вопль восторга.
Самыми первыми отреагировали Бретт и Майкл Эйерс. Они одновременно завопили "Энди!" и бросились к нему. Остальные последовали их примеру. Они окружили его плотным кольцом, хватали за руки и хлопали по спине. Они так его облепили со всех сторон, что его вообще не было видно, и я затрудняюсь сказать, какие психологические наблюдения он смог произвести в этот момент.
Вульф стоял в стороне от этой толкучки. Он подошел к своему столу и опустился в кресло, а Фриц принес ему пиво. Я посмотрел на него и похвалил себя за это, потому что мне редко удавалось видеть, как он заговорщицки подмигивает мне, и это было бы жалко пропустить. Он подмигнул, а я усмехнулся в ответ. Тогда он отпил еще пива.
Суета продолжалась еще довольно долго. Майкл Эйерс подошел к столу Вульфа и что-то сказал. Я не расслышал его слов из-за шума. Вульф ответил ему и кивнул головой. Майкл Эйерс вернулся назад и начал всех рассаживать по местам. Шум постепенно умолкал. Бретт взял Хиббарда за руку и подвел его к одному из больших кресел, сам сел рядом с ним, достал из кармана носовой платок и вытер глаза.
Дальше командование принял Вульф. Он сидел очень прямо, положив руки на подлокотники, опустив подбородок и разглядывая гостей широко раскрытыми глазами.
- Джентльмены, благодарю вас за то, что вы сегодня приехали сюда. Даже если позднее мы в чем-то разойдемся во мнениях, я уверен, что в данный момент мы все одинаково радуемся случившемуся. Мы все счастливы, что мистер Хиббард находится вместе с нами. Что касается того черного континента, который мистер Хиббард надумал исследовать, и тех методов, которые мы использовали для того, чтобы его найти, рассказ об этом может обождать до другого раза, поскольку у нас есть более важные дела.
Вульф достал из ящика стола какие-то бумаги, разложил их перед собой и поднял одну:
- Передо мной, джентльмены, копия "Памятной записки" нашего соглашения.
Одной из моих задач было избавить вас от волнений и ожидания увечья от лица или лиц, ответственных за исчезновение Эндрю Хиббарда. Полагаю, что этот пункт выполнен? Вы же не опасаетесь самого мистера Хиббарда? Прекрасно, значит, это сделано.
Он помолчал, чтобы поочередно посмотреть каждому в лицо, и продолжал:
- Чтобы решить остальное, я считаю необходимым прочитать вам один документ.
Он отложил прочь "Памятную записку" и взял со стола другую бумагу.
- Джентльмены, здесь стоит дата, двенадцатое ноября, то есть сегодня.
Внизу подпись Поля Чапина. Наверху заглавие:
"Признание Поля Чапина в отношении смертей Вильяма Р. Гаррисона и Юджина Дрейера и сочинения и распространения некоторых информационных стихов угрожающего характера".
Кэбот, всегда остававшийся адвокатом, прервал его:
- Мистер Вульф, конечно, это интересно, но ввиду того, что произошло, считаете ли вы это необходимым?
- Совершенно необходимым.
Вульф даже не взглянул в его сторону.
- Разрешите приступить?
"Я, Поль Чапин, проживающий в доме 203 по Перри-стрит в Нью-Йорке, сим подтверждаю, что я не имел никакого отношения к смерти судьи Вильяма Р.
Гаррисона. Насколько я знаю и в чем сам твердо уверен, его смерть явилась следствием несчастного случая.
Далее я утверждаю, что не имел никакого отношения к смерти Юджина Дрейера. Насколько мне известно и в чем я твердо уверен, он покончил с собой.
Далее я..."
Майкл Эйерс громко фыркнул, кое-кто забормотал что-то невнятное.
Раздался насмешливый голос Джулиуса Эдлера.
- За кого он нас принимает. Чапин до конца остался верен себе...
Вульф решительно прервал его:
- Джентльмены, прошу выслушать меня до конца, потом вам будет предоставлена возможность высказать ваше мнение.
Дреммонд пискнул:
- Пусть он действительно закончит.
И я мысленно взял на заметку, что он заслуживает лишнего стакана спиртного.
Вульф продолжал:
- "Далее я признаю, что стихи, полученные некоторыми лицами по трем разным поводам, были сочинены, отпечатаны и разосланы по почте мной. Их целью было внушить мнение, что это я убил Гаррисона, Дрейера и Хиббарда, а в дальнейшем я намерен был убить всех остальных. Они были напечатаны на машинке, стоявшей в нише курительной комнаты Гарвард-клуба. Этот факт был обнаружен Ниро Вульфом. На этом мое признание заканчивается. Подробности упоминаются в объяснении, которое я прилагаю по просьбе Ниро Вульфа.
Мысль о стихах, которая у меня появилась после смерти Гаррисона, поначалу была всего лишь фантазией, занимающей ум человека, склонного к сочинительству. Я сочинил стихи. Они были хороши для того, чтобы напугать моих друзей, и я их разослал. Я тщательно продумал все мелочи, как-то: конверты, бумага, машинка, на которой печатается текст, чтобы ничего не доказывало, что это дело моих рук.
Через три месяца смерть Дрейера и обстоятельства, при которых она произошла, предоставили мне новую возможность, которую я, разумеется, не пожелал упустить.
Это было более рискованно, чем первый раз, потому что в то утро я присутствовал в галерее, но, тщательно все обдумав, я пришел к выводу, что реальной опасности не было. Я напечатал вторые стихи и разослал их. Они оказались еще более успешными, чем первые. Мне не стоит описывать, какое я испытал удовлетворение, понимая, каким страхом и трепетом я наполнил сердца моих товарищей, которые на протяжении стольких лет оскорбляли меня жалостью и сочувствием. Они называли себя "Лигой искупления"! Да, я знал об этом!
Только теперь началось настоящее искупление.
Я подлил масла в огонь, изъяснялся полунамеками при разговорах с некоторыми из моих друзей, причем лучше всего поддавался внушению Эндрю Хиббард. В конечном итоге он был настолько запуган, что предпочел скрыться в неизвестном направлении. Я не знаю, где он находится. Не исключено, что он наложил на себя руки.
Как только я узнал о его бегстве, я решил воспользоваться и этой возможностью. Конечно, если бы он вновь появился, игра была бы проиграна, но я и не предполагал, что сумею заниматься этим делом до бесконечности, а шанс был слишком хорош, чтобы его упустить. Я послал третьи стихи. Результат превзошел все мои ожидания. Я никогда не слышал про Ниро Вульфа. В тот вечер я явился в его бюро ради удовольствия видеть растерянные лица моих друзей и взглянуть на Вульфа. Я понял, что он обладает здравым умом и интуицией, так что моя подрывная деятельность должна быть прекращена. Моя жена предприняла попытку произвести надлежащее впечатление на Вульфа, но она окончилась неудачно.
Поль Чапин".
Вульф закончил, уронил "Признание" на стол и откинулся в кресле.
- Ну, джентльмены, теперь вы можете комментировать.
Послышалось неясное бормотание.
Заговорил Фердинанд Бауэн, биржевой маклер:
- Мне думается, Эдлер высказался за нас всех. Это набор слов. Ерунда!
Вульф кивнул.
- Я могу понять данную точку зрения. Но разрешите мне внести ясность в собственную точку зрения. Моя позиция такова: я считаю, что выполнил свои обязательства по "Памятной записке" и должен получить причитающуюся мне плату.
- Но, дорогой сэр! - заговорил Николас Кэбот, - что за абсурд!
- Не абсурд, а то, что я обязан сделать. Устранить ваш страх перед Полем Чапином. В "Памятной записке" выражено иначе, но дело сводится к этому. Я с этой задачей справился. Что касается Эндрю Хиббарда, он здесь перед вами. Если же говорить о смертях Гаррисона и Дрейера, вы должны были с самого начала понять, что Чапин не имеет к ним никакого отношения. Вы знаете его с юношеского возраста, я же только-только прочитал его книги. Но уже вечером прошлого понедельника я был уверен, что Чапин не способен на предумышленное убийство и даже на непредумышленное. И вы, мистер Хиббард, называете себя психологом? Вы-то хоть читали книги Чапина? Почему в них столько сказано об убийствах и той радости, которую испытывают убийцы?
Почему на каждой странице содержится гимн насилию и жестокой красоте физической расправы? Или, если мы изменим героя, почему Ницше говорит о том, что "идя к женщине, не забудь взять с собой кнут"? Потому что в действительности он был вежлив и галантен решительно со всеми и не разрешил бы дотронуться до любой женщины даже кончиком пера. Все дело заключается в том, что Поль Чапин действительно убил вас всех в своих книгах и, несомненно, в дальнейшем будет заниматься тем же самым. Пусть на здоровье забавляется, джентльмены, вы же живите спокойно и наслаждайтесь жизнью.
Вульф выпил вина, обтер губы и продолжил:
- Я понимаю, конечно, в чем заключается трудность. Поль Чапин находится в Томбсе по обвинению в убийстве доктора Бартона. Если бы этого не случилось, если бы доктор Бартон находился среди вас живой и здоровый, я не сомневаюсь, что вы все признали бы правильность моей позиции. Я выполнил работу, за которую взялся и которая была мне поручена. Но в настоящее время вы сбиты с толку. Вас не интересует больше та безопасность, которую я вам обеспечил, поскольку вы получили нечто большее: Чапин умрет на электрическом стуле и не станет вас убивать даже в книжках... Мистер Кэбот, я спрашиваю вас, как адвоката: правильно ли я обрисовал положение вещей?
- Я полагаю...
Кэбот закончил скороговоркой:
- На мой взгляд, это весьма хитроумная ерунда!
Вульф кивнул.
- Мне следовало ожидать от вас именно такого ответа. Полагаю, джентльмены, что мнение мистера Кэбота совпадает с вашим общим мнением, да?
В таком случае мне приходится сделать еще одно заявление: мистер Чапин не убивал доктора Бартона, я в состоянии доказать его невиновность так, что он был бы оправдан.
После этого начался новый переполох и сумятица. Все что-то завопили, а Леопольд Элкас подбежал к Вульфу и начал неистово трясти ему руку, говоря что-то неразборчивое о справедливости Вульфа. Остальные, насколько я мог в этом деле разобраться, реагировали прямо противоположно.
Вульф поднял руку, требуя тишины.
- Джентльмены, я не претендую на гениальность, поэтому предложу вашему вниманию несколько моментов, чтобы у вас тоже создалось собственное мнение по данному вопросу.
Первое. Без нескольких минут семь вечера, в субботу, Поль Чапин ответил на телефонный звонок у себя в квартире. Это был доктор Бартон, который попросил Поля Чапина немедленно приехать к нему. Поль Чапин без задержки отправился на Девятнадцатую улицу и приехал туда в семь тридцать. Но в действительности доктор Бартон ему не звонил. Об этом заявляет его жена, которая утверждает, что в субботу в это время доктор Бартон вообще никому не звонил. Естественно предположить, что где-то имеется третий человек, который взял на себя функции судьи... Предвосхищая ваши вопросы, я могу сказать, что мистер Чапин рассказал о телефонном звонке своей жене, а она мне. Ну, и потом существует телефонистка на коммутаторе в доме Чапинов.
Второе. Давайте рассмотрим подробности того, что, как предполагают, случилось в приемной доктора Бартона. Доктор Бартон достал пистолет из своего стола и пошел в приемную. Чапин, ожидавший его там, забрал у него пистолет, выстрелил в него четыре раза, выключил свет, бросил оружие на пол, а потом встал на четвереньки, чтобы ощупью найти его в темноте. Что за картина! По свидетельству миссис Бартон и ее горничной, доктор Бартон находился в приемной не более шести секунд до того, как прозвучали выстрелы.
Бартон был высоким и сильным человеком, а Чапин тщедушным калекой, который даже не умеет ходить без палки. Ну, теперь я собираюсь сосчитать вам до шести... Это было шесть секунд. За этот короткий срок хромоногий Чапин, как полагают, отнял у Бартона пистолет, уж не знаю каким образом застрелил его, уронил пистолет, доковылял до выключателя, чтобы погасить свет, потом вернулся к столу и упал возле него. Что вы думаете по этому поводу, джентльмены? Меня интересует ваше объективное мнение?
Поднялся Леопольд Элкас, на этот раз его черные глаза не были обращены внутрь как обычно, он ими смотрел на собравшихся в кабинете. И голос его звучал громко и решительно.
- Любой человек, который хоть на одну минуту мог поверить в такую нелепицу, настоящий кретин!
Он внимательно посмотрел на Вульфа.
- Я принесу вам свои извинения, сэр, когда этот детский сад окончится.
После этого он сел на место.
- Благодарю вас, доктор Элкас. Переходим к третьему пункту. Чего ради Чапин вздумал выключить свет? Можете сами придумать свои объяснения, когда у вас появится свободное время. Скажу одно, поступки любого человека, даже убийцы, всегда можно так или иначе объяснить. Поверить тому, что Чапин застрелил Бартона, а потом допрыгал до стены, чтобы выключить свет, я никак не могу. Сомневаюсь, чтобы кто-нибудь из вас поверил в такую глупость!
Кое-кто закивал головой, но неожиданно взвился Джордж Бретт:
- А я скажу вам, Вульф, во что я верю. Я полагаю, что мы наняли вас, чтобы причинить Полю Чапину неприятности, а вовсе не для того, чтобы избавлять его от них!
Дреммонд захихикал, а Эйерс засмеялся. Николас Кэбот требовательно спросил:
- А что говорит сам Чапин? Застрелил он Бартона или нет? Что, по его словам, произошло в течение этих шести секунд?
Вульф покачал головой, его щеки немного разгладились:
- Возможно, Поль Чапин все это расскажет на свидетельском месте, доказывая свою невиновность. Вряд ли вы можете требовать от меня, чтобы я все это разболтал в присутствии тех, кого он считает своими врагами.
- Какого черта! Ему все равно никто не поверит!
Это Фердинанд Бауэн облегчил себе душу.
- Вне всякого сомнения, за это время он уже успел состряпать великолепную историю.
Вульф повернул голову в сторону Бауэна и посмотрел на него. Мне было любопытно, отведет он глаза в сторону или нет. Нет, он тоже смотрел в лицо Вульфу.
Тот вздохнул.
- Ну, что же, джентльмены, я познакомил вас с положением вещей в данном деле, и я снова поднимаю вопрос, считаете ли вы, что я выполнил свои обязанности по нашему соглашению и заслуживаю свои гонорар? Я считаю, что да. Но решать вам путем голосования. Арчи, будь добр, спроси всех в отдельности.
Кэбот запальчиво возразил Вульфу.
- Я проголосую против. В случае, если Чапина оправдают и доказательства будут представлены...
Вульф кивнул ему.
- Я уверен, мистер Кэбот, что этим голосованием еще не все решится. Вы сами в этом убедитесь, если я проиграю.
Я начал называть их имена по алфавиту:
- Джулиус Эдлер?
- Нет, я бы хотел сказать...
Вульф оборвал его:
- Одного "нет" вполне достаточно. Арчи!
- Майкл Эйерс?
- Да!
У него это прозвучало как вызов.
- Фердинанд Бауэн?
- Нет.
- Эдвин Роберт Кайрон?

Предыдущая страница 14 Следущая страница


15 Рекс Стаут

- Да.
- Николас Кэбот?
- Нет.
- Филмор Коллард?
- Да.
Ошеломляюще. Девять тысяч баксов! Я сделал паузу, чтобы взглянуть на него.
- Александр Дреммонд?
- Нет.
Конечно. Проклятый скупердяй!
- Леопольд Элкас?
- Да.
Разве? Четыре на четыре.
- Огастес Фарелл?
- Да.
- Теодор Джейс?
- Нет.
- Л. М. Ирвинг?
- Нет.
- Артур Коммерс?
- Нет.
Три ребеночка не из нашего города - три "нет" подряд. А я был уверен, что Вульф гордится тем, что дозвонился до них по телефону!
- Сидней Ланг?
- Да.
- Арчибалд Моллисон?
- Да.
Снова ровно. Семь-семь. Мне осталось спросить всего лишь одного.
- Джордж Бретт?
- Нет.
Я вернулся к Вульфу.
- Семь "да" и восемь "нет".
Все разом заговорили, Леопольд Элкас подошел было к столу Вульфа, явно намереваясь что-то сказать, но тут же вернулся на место... Вульф же спокойно налил себе пива из новой бутылки, которую я откупорил, поставил стакан на стол, после чего взял в руки пресс-папье и стукнул им по доске стола. Они обернулись, но разговоров не прекратили. Он стукнул вторично, после чего воцарилась тишина.
Вульф заговорил:
- Джентльмены, я прошу внимания...
Но Кэбот уже почувствовал себя хозяином положения. Он заговорил высокомерно.
- Мы проголосовали. В отношении "Записки" дело решено.
- Ваше голосование не решило судьбу человека, а ведь речь идет именно о ней. Я хочу обратиться с двумя просьбами. Сначала к тем восьми, которые проголосовали против меня. Пожалуйста, поддержите меня. Я обращаюсь к каждому из вас в отдельности, у меня есть основание предполагать, что один из вас изменит прежнее "нет" на "да". Ну, джентльмены, даю вам минуту на размышление.
Они закачали головами, кто-то из них попробовал что-то пробормотать в свое оправдание, но тут же замолчал.
Тогда Вульф обратился совершенно иным тоном к одному из них:
- В таком случае я обращаюсь персонально к вам, мистер Бауэн. Я прошу вас проголосовать "да". Вы, разумеется, понимаете почему. Согласны ли вы сказать "да"?
Они все уставились на биржевого маклера. И я в том числе. На этот раз у него не было уверенности, но в общем и целом он неплохо выдержал наше повышенное внимание и голос его звучал достаточно твердо, когда он отвечал Вульфу:
- Нет, конечно, с какой стати?
Он на секунду оставался с открытым ртом, очевидно, хотел что-то добавить, но передумал и закрыл рот.
Вульф шумно вздохнул.
- Мистер Бауэн, вы простак!.. Джентльмены, я хотел бы объяснить вам, почему я раньше не сделал того, что намереваюсь сделать сейчас. По правде говоря, я терпеть не могу вмешиваться в те дела, которые меня не касаются.
Ну, а в этом деле мне это будет дорого стоить, а чтобы быть точным - двенадцать сотен долларов, чему равняется доля мистера Бауэна по "Записке".
Ну, и потом, это совершенно мое дело. Если какого-то человека подозревают в преступлении и если мне платят достаточную сумму, чтобы уличить его в этом, я это делаю. Это мой бизнес. Я знаю, что существуют такие люди, которые считают делом своей чести совершенно бесплатно изобличить любого преступника, особенно убийцу. Я считаю, что они этим занимаются для развлечения, в чем нет ничего удивительного, если подумать, какими только дикими вещами не заполняют люди свое свободное время. У меня имеются иные способы бороться со скукой, борьба же с преступниками является для меня работой. И я стану охотиться за кем угодно, если мне за это заплатят. Но мне никто не предлагал заплатить за то, чтобы я обнаружил убийцу доктора Бартона. Наоборот, если я его разоблачу и отдам в руки правосудия, я потеряю двенадцать сотен долларов, но зато я обеспечу себе получение большей суммы... мистер Фарелл, будьте любезны, пересядьте на другой стул. Благодарю вас. А ты, Арчи, сядь на стул, освобожденный мистером Фареллом, рядом с мистером Бауэном.
Я встал со своего стула. Мои глаза не отрывались от лица Бауэна с того момента, когда Вульф попросил его персонально проголосовать за него. Никто не произнес ни одного слова. Биржевой маклер оказался в одиночестве против глухой стены. Своими полунамеками Вульф окончательно его запутал, хотя прямо ни в чем его еще не обвинил. Полагаю, что Бауэн решал, не пора ли ему вскочить и начать громко возмущаться инсинуациями Вульфа. Он даже не взглянул на меня, когда я опустился рядом с ним на стул. Его глаза были прикованы к Вульфу.
Тот звонил по телефону. Он не торопился, не суетился, действовал в своей обычной манере, хотя ему пришлось позвонить по трем номерам, пока он не нашел требуемого человека. Все замерли в своих креслах, пока шли переговоры.
- Инспектор Кремер? Это Ниро Вульф. Совершенно верно. Добрый вечер, сэр.
Инспектор, я хотел бы вас кое о чем попросить. У меня в кабинете собрались гости, так что сейчас нет свободного времени для продолжительных объяснений.
Полагаю, вам известно, насколько надежными и вескими являются мои заявления?
Вот и прекрасно. Не пришлете ли вы сюда человека, пожалуй, даже двух, за убийцей доктора Лоринга А. Бартона? Он здесь у меня... Нет, нет и не просите. Я же сказал: объяснения последуют позже. Разумеется. Непременно с доказательствами? Ради Бога, если вам хочется приехать самому.
Он отодвинул назад телефон, и в то же мгновение Бауэн вскочил со стула.
Колени у него дрожали так же, как и его миниатюрные женские руки, за которыми мне приходилось следить, чтобы он не натворил глупостей. Я воспользовался тем, что он стоит, для того чтобы ощупать его карманы на предмет оружия, и это его окончательно перепугало. Он позабыл все, что намеревался сказать Вульфу, повернулся ко мне, нелепо пискнул и ударил ногой по бедру. Я схватил его за плечи, усадил на место, после чего злобно прошипел:
- Если вы попробуете еще хоть одну подобную шутку, я скручу вас веревками.
Дреммонд, сидевший по другую сторону Бауэна, с опаской отодвинулся подальше. Кое-кто повскакивал с мест.
Вульф сказал:
- Садитесь, джентльмены. Прошу вас, сохраняйте спокойствие. Никаких причин для волнения нет. Арчи, будь добр, передвинь стул мистера Бауэна поближе, я хотел бы лучше видеть его во время нашей беседы. Если его необходимо подтолкнуть, действуй.
Я поднялся и предложил биржевому маклеру отыскать свои ноги. Он не шевелился, не поднимал головы, руки вцепились в брюки на коленях, а на лице и шее появились пятна самых разных цветов. Меня удивило, что нет желтого цвета.
Я сказал чуть громче:
- Шевелитесь же, иначе я это сделаю.
За моей спиной раздался голос Бретта:
- Вам вовсе не требуется доказывать свою напористость. Посмотрите на этого беднягу!
- Вот как? - огрызнулся я, не поворачивая головы. - Интересно знать, это вас он ударил по ноге?
Я схватил Бауэна за воротник, приподнял его, поставил на ноги, после чего он пошел. Признаю, что вид у него был жалкий. Он на секунду задержался, пытаясь найти сочувствие у своих товарищей, и заговорил дрожащим голосом:
- Ребята, вы понимаете, почему... если я сейчас ничего не говорю... не возражаю... на эти нелепые...
Он никак не мог закончить, поэтому я придвинул ему стул и усадил его, сам же примостился на уголке стола Вульфа так, чтобы видеть Бауэна. Вульф сказал:
- Мистер Бауэн, мне не доставляет никакого удовольствия продолжать вас истязать в присутствии ваших друзей, но в любом случае мы должны обождать приезда полиции. Только что вы употребили слово "нелепые". Разрешите позаимствовать его у вас. Вы самый нелепый убийца, с которым мне когда-либо приходилось сталкиваться. Я недостаточно с вами знаком, чтобы сказать, является ли причиной этого ваша невероятная тупость или же неоправданная беспечность. Как бы там ни было, вы запланировали самое рискованное убийство, как будто это была игра.
Я вовсе не издеваюсь над вами и отнимаю у вас всякую надежду и силу духа, дабы вы прекратили ненужное сопротивление.
Итак, вы присвоили большую сумму денег доктора Бартона, который имел дело с вашей фирмой. Я ничего не знаю о механизме данного хищения, все это будет установлено экспертами прокуратуры, которых направят проверять бухгалтерские книги учета. Вам стало известно, что доктор Бартон обнаружил данное хищение, и в субботу вы отправились к нему с апелляцией. Одновременно вы придумали другой способ действия на случай, если с уговорами ничего не получится. Вы находились у Бартона в кабинете в то время, как он прошел к жене спросить, настолько ли она любит Эстелл Бауэн, чтобы ради нее пойти на большую жертву. В это время вы украли его пистолет из ящика письменного стола и сунули его к себе в карман. Поскольку вы были близкими друзьями, вы, конечно, уже давно знали, где доктор Бартон держит оружие, а если нет, то слышали, как он об этом заявил в моем кабинете неделю назад, когда рассказывал об обстоятельствах последнего визита Чапина в его дом.
Продолжаю. Миссис Бартон ответила, что она не настолько любит Эстелл Бауэн, чтобы пойти на большую жертву, и доктор Бартон сообщил вам о своем решении... Может, вы хотите выпить?
Бауэн ничего не ответил и не шелохнулся. Майкл Эйерс подошел к столу и налил полстакана ржаного виски и принес его Бауэну, но тот не обратил на него внимания. Тогда Эйерс, пожав плечами, выпил его сам.
Вульф продолжал:
- В двадцать минут седьмого вы ушли. Вас никто не провожал в приемную, вы хлопнули дверью, но не закрыли ее и снова вошли в квартиру. Так или иначе, но Бартоны решили, что вы ушли. Вы прислушались. Убедившись, что никого нет, вы подошли к телефону. В ваших руках были перчатки. Чтобы они не мешали вам, вы положили их на стол. Но до того, как вас соединили, вас напугал звук шагов в гостиной. В ужасе вы побежали в тот тайник, который приглядели заранее: кладовую за занавесом, поблизости от двойной двери, рядом с которой находился выключатель. Вы успели скрыться за занавесом, как раз вовремя, чтобы вас не заметила мисс Бартон, уезжавшая в гости.
Вы сообразили, что забыли свои перчатки на столе, а они вам были нужны, чтобы не оставить следов своих пальцев на пистолете и... кстати, пришло ли вам в голову, что на телефонном аппарате тоже могут остаться следы? Или вы их предусмотрительно стерли? Неважно, можете не отвечать.
Вы не сразу побежали за перчатками, ибо вам надо было взять себя в руки после того страха, который причинило вам появление девушки. Вы подождали и, очевидно, поздравили себя с тем, что не стали спешить, потому что почти сразу вы услышали, как отворилась двойная дверь, раздались шаги к входной двери, ее открыли. Это пришла Дора Чапин, которую вызвали причесать миссис Бартон.
Мистер Чапин днем в субботу уехал из дома и вернулся довольно поздно...
Конечно, вы не могли предвидеть, что ваш звонок к Чапину, приблизительно без пяти минут семь, случайно совпадает с моментом возвращения Чапина домой, точнее сказать, он застал его в вестибюле дома 203 на Перри-стрит.
Телефонистка окликнула его, так что он разговаривал с вами непосредственно с коммутатора и телефонистка слышала решительно все. Можно предположить, что вы подделались под голос доктора Бартона, и довольно удачно, потому что мистер Чапин был обманут. Он на несколько минут поднялся к себе наверх, почти сразу же спустился и поехал на такси на Девятнадцатую улицу.
Позвонив Чапину, вы снова вернулись в кладовку и стали ждать. Полагаю, что пульс ваш учащенно бился, во рту пересохло, вы потели. Полагаю, ожидание казалось вам бесконечным. Позднее вас поразило, что прошло лишь тридцать пять минут после вашего звонка. Наконец он приехал, его впустила в приемную горничная, и он сел на стул. В своей кладовке вы прислушались, выбрал ли он стул, стоящий к вам спинкой. На руках у вас были перчатки, пальцы сжимали оружие. Вы ждали звука шагов доктора Бартона. Вот он пересек гостиную, и в то же самое мгновение, когда вы услышали, что он нажал на дверную ручку, вы зашевелились. Вот тут надо сказать, вы проявили и расторопность, и аккуратность. Ваша левая рука нащупала выключатель у края занавеса, вы нажали на кнопку, и приемная погрузилась в темноту, лишь небольшая полоска света выбивалась из-под двери гостиной. Доктор Бартон отворил ее. Пользуясь темнотой, вы выскочили из кладовки, столкнули Чапина с кресла на пол, что было нетрудно проделать с калекой, не правда ли, мистер Бауэн? К этому времени Бартон подоспел к месту происшествия, и вы всадили в него четыре пули на близком расстоянии. Света из гостиной было вполне достаточно, чтобы видеть, куда стрелять. Потом вы отбросили пистолет в сторону и удрали, заперев двойную дверь. В холле вы добежали до лестницы, не вызывая лифта, спустились в подвал, а оттуда к служебному входу. Вы рассчитали, что даже если вы столкнетесь с кем-либо, то особой опасности вам в этом не будет, потому что вина Поля Чапина будет настолько очевидной, что никто не станет задавать вопросов за пределами квартиры доктора.
Вы допустили массу ошибок, мистер Бауэн, но ни одна из них не была столь идиотской, как ваша ставка на очевидность вины Поля Чапина, потому что именно она породила все остальные. Почему, черт побери, вы не включили свет опять, когда вышли из приемной? И почему не подождали хотя бы пару минут, чтобы Чапин и Бартон могли перемолвиться хотя бы несколькими фразами? Вы могли бы застрелить его чуть позднее. Второй непростительный промах - ваша беспечность относительно перчаток. Я понимаю, вы были настолько уверены в отношении Чапина, что на все остальное не обратили никакого внимания, полагая, что это не будет иметь значения. Вы действительно хуже любого новичка, вы действовали, как осел. Заявляю вам, что ваше разоблачение никому не делает чести, а мне - тем более. Пфуй!
Вульф резко замолчал и вызвал звонком Фрица, дабы тот принес пива.
Пальцы Бауэна сплетались и расплетались, потом сжимались в кулаки. Он дрожал с ног до головы, у него не осталось ни мыслей, ни нервов, ни выдержки, ничего, кроме животного страха.
К нему подошел Леопольд Элкас и остановился в трех шагах. Мне вдруг показалось, что он хочет его растерзать и рассмотреть, что происходит у него внутри. Появился Майкл Эйерс с новым бокалом, но на этот раз он предназначался не для Бауэна, а для меня. Я взял его и выпил с благодарностью. Эндрю Хиббард подошел к телефону и сказал телефонистке свой домашний номер. Дреммонд что-то говорил скрипучим голосом Джорджу Бретту.
Николас Кэбот обошел кругом стул Бауэна, приблизился к Вульфу и деловито заявил ему.
- Я ухожу, мистер Вульф, у меня весьма важное свидание. Но я хочу сразу же сказать, что я не вижу оснований, почему вы не должны получить эти двенадцать сотен долларов с Бауэна. Это же законное обязательство. Если вы хотите поручить мне потребовать для вас эту сумму, я с удовольствием это сделаю и не потребую за это платы.
Этот адвокат был человеком непреклонного характера.

Глава 22

Через три дня в четверг после полудня у нас был посетитель. Я только что вернулся из банка, где положил на наш счет солидную сумму и теперь обдумывал планы на вечер, выбирая между походом в кино и неновым шоу. Вульф сидел, откинувшись на спинку кресла, с закрытыми глазами, неподвижный и молчаливый, как гора. Скорее всего он обдумывал меню завтрашнего обеда.
Появился Фриц с сообщением:
- К вам пришел джентльмен, сэр. Мистер Чапин.
Вульф чуть-чуть приоткрыл глаза и кивнул. Я повернулся на стуле и встал.
В кабинет, сильно хромая, вошел калека. Снаружи был яркий солнечный день, при свете которого мне удалось его хорошенько рассмотреть. Я убедился, что его глаза не были уж такими светлыми, как я воображал, скорее их можно было назвать цвета тусклого алюминия. Да и кожа не была мертвенно бледной.
Вид у него был решительный.
На меня он почему-то не взглянул, направляясь к столу Вульфа. Я придвинул для него кресло.
- Доброе утро, мистер Чапин. - Вульф почти полностью открыл глаза. - Может быть, вы присядете? Прошу вас... спасибо. Я ужасно не люблю смотреть, как люди стоят. Разрешите поздравить вас с великолепным видом. Если бы я провел три дня в тюрьме Томбс, я был бы совершенно без сил, жалкой развалиной. Как там кормят? Отвратительно, по всей вероятности.
Калека поднял плечи и опустил их. Было очевидно, что он не расположен к пустой болтовне. Он опустился на самый краешек кресла, которое я придвинул к нему, его палка находилась прямо перед ним, обе руки покоились на крюке. Его алюминиевые глаза были столь же выразительны, как вообще бывает выразителен алюминий. Он сказал:
- Я сел только из вежливости, чтобы избавить вас от неприятного чувства. Я пришел сюда за парой перчаток, которые вы взяли из моего ящика.
- Ах! Значит, ваши сокровища перенумерованы? Вот как?
Чапин кивнул.
- К счастью. Могу я их получить?
- Новое разочарование. - Вульф вздохнул. - Я предполагал, что вы взяли на себя труд приехать выразить мне благодарность за то, что я спас вас от электрического стула. Вы, разумеется, благодарны?
Губы Чапина искривились.
- Я так благодарен, как вы этого ожидаете от меня. Поэтому вам не надо терять на это время. Могу я получить перчатки?
- Можете... Арчи, пожалуйста, дай их мне.
Я достал перчатки из ящика своего стола и протянул их Вульфу. Тот положил их перед собой одну на другую и даже разгладил их ладонями. Взгляд Чапина был прикован к этим перчаткам.
Вульф откинулся назад с очередным вздохом.
- Знаете, мистер Чапин, я так ими и не воспользовался. Я взял их из вашей шкатулки, чтобы продемонстрировать, как сильно они напоминают перчатки мистера Бауэна, что объясняет, почему Дора Чапин смогла принять перчатки мистера Бауэна за перчатки миссис Бартон. Но поскольку Бауэн увял, как капризная мимоза, мне это не потребовалось... Вы, конечно, не поверите этому, но я был почти уверен, что знание содержимого вашей заветной шкатулки даст нам возможность заметить нехватку чего-то из ваших сокровищ. Поэтому я не возвратил вам эти перчатки, оставил их у себя, мне хотелось вас видеть.
Поль Чапин, ничего не ответив, потянулся к перчаткам, но Вульф покачал головой и придвинул их ближе к себе.
- Минуту терпения, мистер Чапин Я хотел вас видеть, чтобы иметь возможность извиниться перед вами. Надеюсь, что вы примете мои извинения.
- Я пришел сюда за своими перчатками, свои извинения вы можете оставить при себе.
- Но, дорогой сэр! - Вульф погрозил ему пальцем. - Разрешите мне хотя бы объяснить, в чем я виноват перед вами. Я хочу извиниться за то, что подделал вашу подпись.
Брови Чапина поднялись вверх. Вульф повернулся ко мне.
- Копию признания, Арчи.
Я подошел к сейфу, достал бумагу и передал ее Вульфу. Он развернул ее, просмотрел и передал калеке. Я сел и посмотрел с усмешкой на Вульфа, но тот притворился, что не заметил. Он снова полулежал в кресле, полузакрыв глаза и сцепив пальцы на животе.
Чапин читал "Признание" дважды. Первый раз он равнодушно взглянул на него и быстро пробежал глазами, потом искоса посмотрел на Вульфа, слегка скривил губы и принялся читать заново, с самого начала, куда медленнее.
Наконец он швырнул его на стол.
- Изложенное подобным образом - прозаично, смело, это производит фантастическое впечатление, не так ли?
Вульф кивнул.
- Мне пришло в голову, мистер Чапин, что вы добились ничтожно малых результатов за все ваши старания. Конечно, вы понимаете, что мне потребовался этот документ для того, чтобы произвести соответствующее впечатление на ваших друзей. Зная же, что мне не удастся уговорить вас подписать его, я был вынужден подделать вашу подпись, за что и хочу извиниться. Вот ваши перчатки.
Хромоногий взял перчатки, пощупал их, спрятал во внутренний карман, уперся руками в подлокотники и поднялся с кресла. Теперь он стоял, опираясь на свою палку.
- Вы знали, что я не стану подписывать подобный документ? Откуда вы это знали?
- Потому что я прочитал ваши книги и познакомился с вашим несгибаемым духом.
- Вы можете подобрать и другое название для этого?
- Множество. Ваше ужасающее и плачевное инфантильное упрямство. Оно принесло вам искалеченную ногу, оно принесло вам вашу жену. Оно чуть было не принесло вам две тысячи вольт электричества.
Чапин улыбнулся.
- Итак, вы прочли мои книги. Прочитайте следующую непременно. Я выведу в ней вас в качестве основного героя.
- Естественно. - Вульф открыл глаза. - И конечно, я умру насильственной смертью. Я протестую против этого. Я имею глубочайшее предубеждение против насилия в любой его форме. Так что я сделаю все, чтобы переубедить вас...
Он говорил уже со спиной калеки, который ковылял к выходу.
Но на пороге Чапин с улыбкой обернулся.
- Вы умрете, сэр, самым ужасным образом, соответствующим отвратительному, плачевно-инфантильному воображению. Это я вам обещаю.
Он ушел.
Вульф откинулся назад в кресло и закрыл глаза. Я тоже сел, вернувшись мыслями к понедельнику. Я припомнил, что когда я уехал к миссис Бартон, Вульф оставался в кабинете с Фрицем, разговаривал о напитках. А когда я возвратился, не было ни Вульфа, ни "седана". Но отправился он вовсе не в Томбс на свидание с Полем Чапином. Он вообще не выходил из дома. "Седан" отбыл в гараж, а Вульф поднялся к себе в комнату, вместе с пальто, шляпой, тростью и перчатками. А без четверти четыре он звонил мне из своей комнаты, чтобы я отвез шкатулку миссис Чапин, чтобы таким образом заставить Чапина приехать к нам.
Конечно, Фриц тоже участвовал в этом обмане, а Хиббарда отослали к нему в комнату.
Они таки сделали из меня дурака!..

Предыдущая страница 15


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Рецензия
  • Глава 1 (Страница 1)
    В полдень пятницы мы с Вульфом сидели в кабинете.
  • Глава 2 (Страница 1)
    На следующее утро, в субботу, после завтрака, в течение какого-то времени я поморочил себе голову с каталогом растений, а потом направился на кухню изводить Фрица.
  • Глава 3 (Страница 2)
    Я чудак в отношении женщин.
  • Глава 4 (Страница 3)
    На вечер субботы и на воскресенье скопилось очень много дел.
  • Глава 5 (Страница 3)
    К обеденному перерыву в понедельник подготовка к встрече была закончена, и мы не спеша наслаждались обедом.
  • Глава 6 (Страница 4)
    Фриц направился за посетителем.
  • Глава 7 (Страница 4)
    Когда я возвратился в контору, все говорили разом.
  • Глава 8 (Страница 5)
    В разные времена я слышал разные, но отнюдь не шуточные высказывания Вульфа об убийстве.
  • Глава 9 (Страница 6)
    В среду, довольно рано утром, я сидел на кухне, разложив перед собой номер "Таймс", но фактически не видя его, потому что мысленно планировал свой день, одновременно расправляясь со второй чашкой кофе, когда Фриц вернулся от входной двери и сказал, что Фред Даркин хочет меня видеть.
  • Глава 10 (Страница 7)
    Вульф ничего не сказал.
  • Глава 11 (Страница 7)
    Иногда я считаю чудом, что мы с Вульфом вообще способны ладить.
  • Глава 12 (Страница 8)
    Я имел свое собственное изделие из кожи, не такое большое, как коробка с сокровищами Поля Чапина, но более изящное.
  • Глава 13 (Страница 8)
    Я подошел к фасаду дома 203 по Перри-стрит с противоположной стороны, на которой я, не доезжая полквартала, оставил свой "родстер".
  • Глава 14 (Страница 9)
    - Послушайте, - сказал я, - мы можем проваландаться с телефоном целый день и ничего не добиться.
  • Глава 15 (Страница 10)
    В то утро я больше не выходил из дома.
  • Глава 16 (Страница 10)
    Я поехал прямиком на Перри-стрит и остановился футах в пятидесяти от "Кофейника".
  • Глава 17 (Страница 11)
    Я остановился недалеко от дома Бартона и пошел к дому.
  • Глава 18 (Страница 12)
    В два часа ночи (с субботы на воскресенье) я сидел за своим столом в кабинете, рассматривая расписание, которое я составил и отпечатал по требованию Вульфа.
  • Глава 19 (Страница 13)
    Я не имею ни малейшего понятия, сколько времени я просидел на полу.
  • Глава 20 (Страница 13)
    Проснувшись в понедельник утром, я почувствовал, что мне не хочется вставать.
  • Глава 21 (Страница 14)
    Они стали приезжать рано.
  • Глава 22 (Страница 15)
    Через три дня в четверг после полудня у нас был посетитель.


Рекс Стаут

Лига перепуганных мужчин

Цикл: "Ниро Вульф"

Читать книгу
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.