Рекс Стаут - Красная коробка

1 Рекс Стаут

Глава 1

Вульф посмотрел на нашего посетителя широко открытыми глазами, что могло означать безразличие или раздражение. В данном случае было очевидно, что он раздражен.
- Я повторяю, мистер Фрост, это бесполезно. Я никогда не покидаю дома по делам. Ничья настойчивость не может вынудить меня это сделать. Я сказал вам об этом уже пять дней назад. До свидания, сэр.
Луэлин Фрост заморгал, но сделал вид, что не понял намека. Наоборот, он откинулся в кресле и терпеливо кивнул головой.
- Я знаю, я поддакивал вам в прошлую среду, мистер Вульф, потому что была другая возможность, которую, казалось, стоило проверить. Но это не вышло. Теперь другого пути нет... Вам придется поехать туда... Вы можете хоть раз забыть о вашей репутации эксцентричного гения - как бы то ни было, исключение лишь будет полезно для подтверждения правила. Небольшой дефект усиливает совершенство!.. Легкое заикание лишь подчеркивает красноречие.
Милосердный Боже, ведь это всего только двадцать кварталов. Пятьдесят вторая улица между Пятой авеню и Мэдисон-авеню. Такси доставит Вас туда за восемь минут.
- Да?..
Вульф заерзал в кресле, он закипал.
- Сколько вам лет, мистер Фрост?
- Мне?.. Двадцать девять.
- Вряд ли вы достаточно молоды для оправдания вашей детской дерзости.
Итак, вы поддакивали мне! Вы говорите о моей репутации! И вы решили втащить меня в эту сумасшедшую гонку городского движения! Сэр, я не поеду, даже если бы пришлось разрешить одну из труднейших загадок Сфинкса - со всеми дарами Нила в качестве вознаграждения! - Он понизил голос до возмущенного бормотания:
- Боже мой!.. Ехать в такси!
Сидя в восьми футах от него и крутя карандаш, я улыбнулся и поглядел на него с восхищением. Проработав с Ниро Вульфом девять лет, я перестал быть скептически к нему настроенным. Например, не стал бы отрицать, что он был самым лучшим частным детективом от северного до южного полюса. И не сомневался, что воздух улицы способен забить ему легкие, а пребывание в сутолоке городского движения может вызвать короткое замыкание в его нервной системе, что он умер бы с голоду, если что-нибудь случилось бы с Фрицем Бреннером, так как был твердо убежден, что кроме него никто не может приготовить ничего съедобного. Были также и другие доказательства, но я опущу их, так как Ниро Вульф, вероятно, прочтет это.
Молодой мистер Фрост, однако, спокойно взирал на моего патрона.
- Вы хорошо проводите время, мистер Вульф, не так ли? - Фрост покачал головой. - Несомненно, это так. Но ведь убита девушка. Еще одна - а может быть, и двое - находятся в опасности. Вы считаете себя экспертом в этих делах. Не правда ли? А?.. Вы твердите о такси и водовороте движения... Я ценю хорошую игру, я сам работаю в сфере шоу-бизнеса. Но в данном случае я подумал, что возможны моменты, когда достойное сочувствие к человеческим страданиям и несчастьям могло бы заставить вас отказаться от вашей позы. А если это не поза, так тем хуже. Если вы, чтобы не терпеть маленькое личное неудобство, предпочитаете...
- Бесполезно, мистер Фрост, - прервал его Вульф, медленно покачав головой, - не надеетесь ли вы заставить меня защищать собственные принципы?
- Он покачал головой. - Глупости. Если была убита девушка, на это есть полиция. Другие в опасности?.. Сочувствую, но у них нет права на мои профессиональные услуги. Я не могу устранить эту опасность одним мановением руки, и я не поеду в такси. Я ни на чем не поеду, даже в моей собственной машине и даже если мистер Гудвин поведет ее. Я могу поехать только по своим собственным личным нуждам. Вы же видите, какая у меня комплекция. Я не неподвижен, но мое тело обладает конституционным отвращением к внезапным или длительным перемещениям. Вы говорите о "достойном сочувствии". А как относительно "достойного внимания" к неприкосновенности жилища? Я пользуюсь этой комнатой как конторой, но этот дом - мой дом. До свидания, сэр.
Молодой человек покраснел, но не двинулся с места.
- Вы не поедете? - спросил он.
- Нет.
- Двадцать кварталов, восемь минут, в вашем автомобиле?
- Черт возьми, нет!
Фрост нахмурился. Он пробормотал про себя: "Надо же быть таким упрямым", - и полез во внутренний карман пиджака. Вытащив несколько бумаг, отобрал одну, развернул и посмотрел на нее; остальные положил обратно. Затем взглянул на Вульфа.
- Я потратил почти два дня, чтобы подписать этот документ. Теперь подождите. Сдержите ваше нетерпение. Когда Молли Лоук отравилась неделю назад, дело выглядело нечисто с самого начала. К среде, два дня спустя, стало ясно, что полиция ходит по замкнутому кругу, и я пришел к вам. Я знаю вас. И признаю ваши достоинства. Как вам известно, я пытался заставить Мак-Нэра и других приехать к вам, в вашу контору, но они не захотели. Я пытался уговорить вас поехать туда, но вы отказались. И тогда я послал вас к черту. Это было пять дней назад. Я заплатил другому детективу триста долларов за кучу бесполезных вещей, а фараоны от инспектора и ниже приблизительно так же хороши, как Фанни Брайк для роли Джульетты... Как бы то ни было, это трудное дело, и я сомневаюсь, что кто-либо, кроме вас, сможет разобраться в нем. И я принял решение в ту субботу. За время уик-энда мне пришлось изрядно попутешествовать. - Он протянул бумагу Вульфу.
- Что вы скажете на это?
Вульф взял. Я видел, как его глаза медленно полузакрылись, и попал, что, каково бы ни было содержание документа, оно привело его лишь к большему раздражению. Он взглянул на бумагу снова, посмотрел через полузакрытые глаза на Фроста и затем протянул ее мне.
Текст был напечатан на добротной, простой бумаге и датирован:
Нью-Йорк, 28 марта 1935 года.
"Мистеру Ниро Вульфу!
По просьбе мистера Луэлина Фроста мы, нижеподписавшиеся, просим Вас расследовать смерть Молли Лоук, которая была отравлена 23 марта в конторе "Мак-Нэр Инкорпорейтед", на Пятьдесят второй улице, в Нью-Йорке. Мы очень просим Вас посетить контору Мак-Нэра с этой целью...
Мы почтительно напоминаем Вам, что раз в год Вы покидаете Ваш дом, чтобы посетить городскую выставку орхидей, и мы предполагаем, что данная настоятельная необходимость, хотя и не такая существенная для Вас лично, явится достаточным основанием для того, чтобы вы пожертвовали своим комфортом.
С глубоким уважением...
Винольд Глюкнер, Кайлер Дитсон, Т. М. О'Горман, Раймонд Плен, Ч.Э.
Шенкс, Кристофер Бэмфорд".
Я вернул документ Вульфу, сел за стол и снова ухмыльнулся. Вульф же свернул бумагу и сунул ее под окаменевший кусок дерева, которым он пользовался как пресс-папье.
Фрост сказал:
- Это самое лучшее, что я мог придумать. Вы мне необходимы. Это дело должно быть раскрыто. Я должен заполучить вас. Вы поедете?
Вульф выводил указательным пальцем круги на ручке кресла.
- Почему, черт возьми, они подписали эту штуку?
- Потому, что я просил их это сделать. Я объяснил. Я сказал им, что никто, кроме вас, не может решить эту задачу и что вас нужно уговорить. Я также сказал им, что, кроме денег и еды, единственное, что вас интересует, - это орхидеи, и что никто не может повлиять на вас кроме них, лучших специалистов по орхидеям в Америке. У меня были рекомендательные письма к ним. Я сделал все правильно. Вы заметили, что я ограничил мой список самыми авторитетными. Поедете?
Вульф вздохнул.
- У Алекса Мартина сорок тысяч растений, а он не стал подписывать, а?
- Он подписал бы, если бы я постарался, но Глюкнер сказал мне, что вы считаете Мартина нечестным и плохим специалистом... Так поедете?
- Ерунда. - Вульф вздохнул. - Дьявольская наглость.
Он погрозил пальцем молодому человеку.
- Послушайте. Вы, кажется, ни перед чем не остановитесь. Вы отрываете этих достойных людей от их работы, чтобы заставить их подписать эту идиотскую бумагу. Вы осаждаете меня. Почему? Откуда такой большой интерес к этому делу? Убитая девушка - кем она была для вас?
- Никем! - Фрост заколебался, затем продолжал:
- Она никем не была для меня. Просто знакомая. Но опасность... Проклятие, разрешите мне рассказать вам об этом. О том, как это произошло...
- Пожалуйста, мистер Фрост. - Вульф был по-прежнему холоден. - Но позвольте, если убитая девушка ничего не значила для вас, в каком положении будет детектив, нанятый вами? Если вы не могли убедить мистера Мак-Нэра и других приехать ко мне, было бы бесполезно мне ехать к ним.
- Нет, это не так. Я объясню, что...
- Очень хорошо. Другой момент. Я беру дорого.
Молодой человек покраснел.
- Я знаю, что вы берете дорого... Я промотал много отцовских денег, с тех пор как надел длинные штаны, а на добрую их долю за последние два года создавал спектакли. Все они были неудачными, но теперь мне удалось создать действительно стоящую вещь. Пьеса пошла две недели назад и будет идти и давать доход еще десять недель. Она называется - "Пули к завтраку". У меня будет достаточно наличных денег, чтобы заплатить вам гонорар. Если только вы выясните, откуда, черт возьми, этот яд, и поможете мне найти способ...
Он замолчал. Вульф подсказал ему:
- Итак, сэр, какой способ?
Фрост нахмурился.
- Способ вытащить мою кузину, вернее, орто-кузину, из этой гибельной дыры. Моя кузина - это дочь брата моего отца.
- Действительно. - Вульф посмотрел на него. - Вы антрополог?
- Нет. - Фрост опять покраснел. - Я уже сказал, что мой бизнес - спектакли. Я могу заплатить вам гонорар - в пределах разумного и даже больше... Но мы должны прийти к соглашению. Конечно, сумма гонорара - это ваше дело, но мне думается, нужно разделить его. Половина за то, чтобы выяснить, откуда взялись конфеты, и вторая - за то, чтобы заставить мою кузину Элен уйти с этого места. Она так же упряма, как и вы, и вам, вероятно, придется сначала заработать первую половину, чтобы получить вторую. Но мне все равно. Если вам удастся вызволить ее оттуда, не выяснив причины смерти Молли Лоук, - половина гонорара ваша. Элен не испугается. С ней это не пройдет. У нее какое-то чертовски глупое представление об этом Бойде Мак-Нэре. Она называет его дядя Бойд. Она знает его всю жизнь. Он старый друг тети Келли, матери Элен. Затем есть еще этот остолоп - Геберт.
Но мне лучше начать с самого начала, чтобы вы оценили все это... Ну, как?
Пойдемте?
Вульф отодвинул кресло и поднялся на ноги. Он зашагал вокруг стола с равномерной, не без изящества, медлительностью, - Сидите на месте, мистер Фрост, сейчас четыре часа, и я проведу два часа с моими растениями наверху. Мистер Гудвин, запишите детали. Все, что связано с отравлением мисс Молли Лоук и о затруднениях семьи Фростов, если они имеют к этому отношение. В четвертый раз, кажется, до свидания, сэр.
Он направился к двери.
Фрост вскочил.
- Но ведь вы поедете в город?
Вульф остановился и величественно повернул голову.
- Пойдите к черту. Вы отлично знаете, что еду. Но, если бы подпись Алекса Мартина стояла на этой заморской бумаге, я бросил бы ее в корзину. Он расщепляет луковицы... Расщепляет их! Арчи! Мы встретимся с мистером Фростом в кабинете Мак-Нэра завтра утром в десять минут двенадцатого.
Он ушел, несмотря на протесты клиента. Через открытую дверь кабинета я слышал из прихожей скрежет лифта, когда Вульф входил в него, и стук закрываемой двери.
Фрост повернулся ко мне. Краска на его лице могла появиться как от удовлетворения достигнутым успехом, так и от раздражения на задержку. Я оглядел его как будущего клиента - волнистые светло-каштановые волосы, зачесанные назад, широко открытые карие глаза, которые говорили о сообразительности, большой нос и широкая челюсть, делающие лицо слишком тяжелым даже для шестифунтового веса Фроста.
- И все-таки я очень обязан вам, мистер Гудвин. - Он сел. - Очень умно было с вашей стороны посоветовать не ходить к Мартину. Вы оказали мне большую услугу, и уверяю вас, я ее не забуду...
- Пустой номер. - Я отмахнулся от него. - Я уже говорил вам, что мои советы идут только на пользу конторе. Я поддерживаю вас, чтобы оживить наши дела, а также в целях научного эксперимента, чтобы выяснить, сколько потребуется эргов энергии, чтобы сдвинуть его с места... У нас давно не было подходящего случая.
Я достал записную книжку и карандаш, повернул стул и вытащил блокнот.
- Между прочим, мистер Фрост, не забудьте, что номер с письмом вы придумали сами. Мне это не положено.
- Конечно. - Он кивнул. - Строго секретно. Я никогда не упомяну вашего имени.
- О'кэй!
Я открыл записную книжку на чистой странице.
- Ну, теперь об этом убийстве, расследование части которого вы хотите купить. Выкладывайте!

Глава 2

Итак, на следующее утро я вел Ниро Вульфа навстречу стихии - впрочем, в то утро сияло яркое теплое мартовское солнце.
Я говорю: "вел его", потому что представлял себе силу убеждения, которая могла бы заставить его поступить вопреки всем правилам. За двери дома вытащило его, обозленного, мрачного, в пальто, шарфе, с тростью, в том, что он называл гетрами, и в черной фетровой шляпе восьмого размера, надвинутой на самые уши, имя Винольда Глюкнера, возглавлявшее подписи вышеуказанного письма. Того Глюкнера, который получил недавно от агента в Сараваке четыре луковицы розовой орхидеи "целогина пандурата", никогда не виданной прежде, и пренебрег предложением Вульфа заплатить три тысячи долларов за две из них. Зная, каким скупым был старый страшила Глюкнер, я сомневался, расщедрится ли он на эти две луковицы, независимо от того, сколько убийств расследует Вульф по его просьбе, но во всяком случае бомбу я подложил.
Отъезжая от дома на Тридцать пятой улице около реки Гудзон, где Вульф прожил около двадцати лет, а я с ним почти половину из них, я вел "седан" по направлению к Пятьдесят второй улице, стараясь, чтобы машина шла по возможности гладко. За исключением одного случая. На Пятой авеню, около Сорок третьей улицы, была идеальная маленькая канавка около двух футов в поперечнике, и я сманеврировал так, что с размаху влетел в нее. Я посмотрел в зеркало на Вульфа, сидящего на заднем сиденье. Лицо его перекосилось от злости.
Я сказал:
- Сожалею, сэр, ремонтируют улицы.
Он ничего не ответил.
Луэлин Фрост сообщил мне накануне, какое место занимает объединенное предприятие Бойда Мак-Нэра в деловом мире. Все это было мной записано и прочитано Ниро Вульфом в понедельник вечером. Я быстро понял степень классовых устремлений этого предприятия. Мы встретились с Фростом внизу, у входа в здание. Первой, кого я увидел и услышал, когда Фрост вел нас к лифту, чтобы подняться на второй этаж, где помещались кабинеты и отдельные комнаты для шоу, была продавщица. Она представляла собой некий гибрид графини и техасской кобылы. Продавщица объясняла покупателю, что маленький зеленый спортивный костюм для девушки - модель, сделанная из материала ручной выработки одной известной фирмы и по проекту самого мистера Мак-Нэра.
Однако костюм можно приобрести за какие-то жалкие три сотни... Я подумал о муже покупательницы и содрогнулся... Входя в лифт, я суеверно скрестил указательный и средний пальцы и заметил про себя: "Не сказал бы вам, что мне нравится это место".
Второй этаж выглядел не менее элегантно, но здесь было спокойнее. Не было ни продавцов, ни покупателей. По обеим сторонам длинного широкого коридора с определенными интервалами располагались двери. На деревянной обшивке стен висели гравюры и картины с охотничьими сюжетами, а в большой комнате, куда мы вышли из лифта, стояли стулья, обитые шелком, позолоченные столики и лежали толстые ковры богатой расцветки. Я охватил это все одним взглядом, а затем сконцентрировал свое внимание на той части комнаты, которая находилась против коридора. На маленьком диванчике сидела парочка богинь.
Одна из них - блондинка с темно-голубыми глазами - была, видимо, общим кумиром. Мне пришлось отвести от нее глаза, чтобы не ослепнуть. Другая - тоненькая, с довольно темными волосами, хоть и не так поражала, как первая, но вполне могла оказаться победительницей конкурса - "Мисс Пятьдесят вторая улица". Блондинка кивнула нам, а тоненькая сказала: "Хэлло, Лу!"
Луэлин Фрост кивнул в ответ.
- Я наведаюсь позднее, Элен.
Когда мы пошли по коридору, я сказал Вульфу:
- Видели? Вам нужно чаще бывать среди людей. Что такое орхидеи по сравнению с парочкой таких цветочков?
Он только зарычал на меня. Фрост постучал в последнюю дверь справа, открыл ее и отошел в сторону, чтобы пропустить нас. Это была большая комната, довольно узкая, но длинная, достаточно строгая. Короче, здесь была рабочая обстановка.
Пол покрывали толстые ковры, мебель стильная, окна закрыты тяжелыми желтыми шелковыми занавесками. Свет давали стеклянные канделябры величиной с бочонок.
Фрост представил нас: "Мистер Ниро Вульф, мистер Гудвин, мистер Мак-Нэр".
Последний сидел за письменным столом с резными ножками. Он поднялся и выставил свою лапу без энтузиазма.
- Здравствуйте, джентльмены. Садитесь. Еще стул, Лу.
Вульф выглядел мрачным. Я посмотрел на стулья и увидел, что мне нужно действовать быстро. Я знал, что Вульф вполне способен отыграться на нас и по меньшему поводу, чем этот. Сдерживая его до сих пор, я был намерен держаться такой политики и дальше, пока будет возможно. Я шагнул по другую сторону письменного стола и положил руку на кресло Бойда Мак-Нэра. Он все еще стоял.
- Если вы не против, сэр, то мистер Вульф предпочел бы ваше вместительное кресло. Это просто одна из его причуд. Стулья такие, черт возьми, узкие. Вы не возражаете?
К этому моменту я уже передвинул кресло настолько, что Вульф мог занять его.
Мак-Нэр посмотрел с удивлением. Я принес ему одно из кресел для посетителей, одарил улыбкой, а сам сел рядом с Фростом. Мак-Нэр сказал, обращаясь к нашему клиенту:
- Ну, Лу, вы знаете, как я занят. Сказали ли вы этим джентльменам, что я согласен уделить им не солее пятнадцати минут?
Фрост взглянул на Вульфа, а затем снова на Мак-Нэра. Я мог видеть его руки с переплетенными пальцами, сложенные на коленях. Они были крепко сжаты.
Он сказал:
- Я сообщил им, что уговорил вас принять их. Я не думаю, что пятнадцати минут будет достаточно.
- Это должно быть достаточно. Я занят. Сейчас насыщенный сезон... - У Мак-Нэра был тонкий резкий голос. Он все время вертелся на своем (впрочем, теперь уже не своем) кресле.
- И какая от меня польза? Что я могу сделать? - Он вытянул руку, посмотрел на часы, затем на Вульфа.
- Я обещал Лу пятнадцать минут. Я к вашим услугам до одиннадцати двадцати.
Вульф покачал головой.
- Судя по рассказу мистера Фроста, нам понадобится часа два или даже больше.
- Это невозможно, - оборвал его Мак-Нэр, - я занят. Сейчас четырнадцать минут двенадцатого.
- Это нелепо. - ... Вульф сжал руками подлокотники кресла и поднялся на ноги. Он остановил ладонью поднятой руки протест Фроста, посмотрел сверху вниз на Мак-Нэра и спокойно сказал:
- Мне не нужно было приезжать сюда к вам, сэр. Я сделал это из-за идиотского, но милого жеста, задуманного и выполненного мистером Фростом. Я понимаю, что мистер Кремер из полиции уже несколько раз беседовал с вами и что он очень недоволен ходом расследования убийства одной из служащих в здании вашего учреждения. Мистер Кремер высокого мнения о моих способностях.
Я позвоню ему в течение часа и предложу привезти вас и других лиц в мою квартиру-контору на срок значительно больший, чем пятнадцать минут.
Он двинулся к выходу. Я встал. Фрост кинулся за Вульфом.
- Подождите, - позвал Мак-Нэр, - подождите минутку. Вы не понимаете...
Вульф остановился. Мак-Нэр продолжал:
- Во-первых, почему вы стараетесь запугать меня? Это смешно! Кремер не в состоянии привезти мена в вашу контору или в любое другое место, если я не захочу. Вы знаете это. Конечно, убийство было ужасным... Милосердный Боже, разве я не понимаю это? И, естественно, я сделаю все, что могу, чтобы найти убийцу. Но что толку? Я рассказал Кремеру все, что знаю, мы обсудили все десятки раз... Садитесь... У меня полный упадок сил. Да садитесь же. Я работал четырнадцать часов в сутки, готовясь к весеннему сезону, одного этого достаточно, чтобы убить человека, и в довершение всего этот случай. А вы что, имеете касательство к этому? Что, черт возьми, вы знаете об этом убийстве?
Он с яростью взглянул на Фроста.
- Я рассказывал об этом полиции снова и снова до дурноты... Садитесь, что же вы? Как бы то ни было, больше десяти минут и не потребуется, чтобы рассказать о том, что я знаю...
Мак-Нэр обратился к молодому человеку:
- Вы хорошо знаете, черт вас возьми, что просто стараетесь использовать этот случай, чтобы вытащить отсюда Элен. А хуже всего то, что никто не знает ничего, а вы, Фрост, и того меньше.
Он перевел взгляд на Вульфа.
- Почему я должен сделать для вас что-то большее, чем оказать простую любезность?
Вульф возвратился к креслу и опустился в него, не отрывая глаз от Мак-Нэра. Фрост вступил было в разговор, но я остановил его кивком головы.
Мак-Нэр взял платок, провел им по лбу и снова бросил его. Затем он достал из ящика стола какие-то таблетки, положил в рот и запил их. Посмотрел на Вульфа и обиженно пожаловался:
- Вот уже две недели, как у меня адски болит голова. Я принял тонну аспирина, и он уже не помогает. Я, наверно, совсем свалюсь. Это уж точно...
Послышался стук, и дверь открылась. Вошла высокая, красивая женщина в черном платье со множеством белых пуговиц. Она посмотрела вокруг и сказала очень мягким голосом:
- Извините меня, пожалуйста. - Она обратилась к Мак-Нэру:
- Можно ли сделать модель 1241 с переплетением двух тонов вместо муара? Миссис Фрост хочет этого.
Мак-Нэр выпрямился.
- Нет, нельзя, миссис Лемоут. А миссис Фрост здесь?
Женщина сказала:
- Она делает заказы. Я сказала ей, что вы заняты. Она берет два из "Портсмутских ансамблей".
- А, берет. - Мак-Нэр внезапно перестал суетиться, и его голос, хотя все еще писклявый, зазвучал увереннее:
- Я хочу видеть ее... Попросите, если ей удобно, подождать, пока я не закончу.
- А модель 1241 двух тонов?
- Да, конечно. И пятьдесят долларов.
Женщина кивнула, снова извинилась и ушла. Мак-Нэр взглянул на часы, бросил недовольный взгляд на Фроста и перевел его на Вульфа.
- У вас еще есть десять минут.
Вульф покачал головой.
- Мне уже их не нужно. Вы нервничаете, мистер Мак-Нэр, вы расстроены.
- Что? Вы уже не настаиваете на подробной беседе?
- Нет. Вы, вероятно, ведете слишком активный образ жизни, стараясь одеть женщин. - Вульф вздрогнул. - Тяжкая работа. Мне хотелось бы задать вам только два вопроса. Во-первых, относительно смерти Молли Лоук. Есть ли у вас что-нибудь кроме того, что вы уже сообщили мистеру Кремеру и мистеру Фросту?
Что-нибудь новое?
- Нет! - Мак-Нэр нахмурился, взял платок и вытер лоб. - Нет, ровно ничего!
- Очень хорошо. Тогда бесполезно отнимать у вас время... Еще вопрос: могут ли провести меня в какую-нибудь комнату, чтобы побеседовать с вашими служащими? Я постараюсь их не задерживать. В частности, мисс Элен Фрост, мисс Тельму Митчел и миссис Лемоут. Я не думаю, чтобы мистер Перри Геберт оказался здесь.
Мак-Нэр удивился.
- Геберт?.. Почему, черт возьми, он должен быть здесь?
- Я не знаю, - слегка пожал плечами Вульф, - я спрашиваю. Я понимаю, он был здесь неделю назад, в тот день, когда умерла мисс Лоук, во время демонстрации моделей. Мне кажется, вы называете это показом мод?
- У меня был показ, да. Геберт заходил... Десятки людей были здесь.
Относительно беседы с девушками и миссис Лемоут - если это недолго - вы можете провести ее здесь. А мне нужно спуститься в торговый зал.
- Я предпочел бы более скромное помещение. Если не возражаете.
- Делайте, как вам удобно. - Мак-Нэр встал. - Проводите господ в одну из примерочных, Лу. Я скажу миссис Лемоут. Вы хотите, чтобы она пришла первой?
- Я хотел бы начать с мисс Фрост и мисс Митчел. Можно вместе.
- Вам, может быть, придется подождать.
- Я буду терпелив.
- Ладно. Вы скажете им, Лу.
Он огляделся, схватил носовой платок со стола, сунул его в карман и бросился из комнаты. Поднимаясь в примерочную, Луэлин Фрост начал протестовать:
- Я не понимаю, почему вы...
Вульф остановил его.
- Мистер Фрост, я терплю, сколько могу. Очевидно, Мак-Нэр болен, но вы не можете претендовать на мое терпение. Не забывайте, что вы ответственны за эту нелепую экспедицию... Где эта примерочная?
- Ну, я и плачу за это!
- Недостаточно. Идемте, сэр.
Фрост повел нас назад по коридору и открыл дверь в конце его налево.
Включив свет, сказал, что скоро вернется, и исчез.
Я осмотрелся. Это была маленькая отделанная панелями комната, со столом, раковиной, зеркалами во весь рост и тремя изящными стульчиками, обитыми шелком. Вульф стоял, оглядывая всю эту мишуру. Губы его сжались, и он сказал:
- Возмутительно.
Я улыбнулся ему.
- Я знаю очень хорошо, черт возьми, чего вам не хватает. И не виню вас, так как могу понять. Я принесу его.
Я прошел в кабинета Мак-Нэра, взвалил его кресло на плечо и двинулся с ним обратно к примерочной. Когда я вошел, Фрост и две богини уже были здесь.
Фрост пошел за другим креслом, а я поставил мою добычу за столом и заметил Вульфу:
- Если вы привыкнете к нему и оно вам понравится, мы заберем его с собой домой.
Фрост вернулся со своим креслом, и я сказал ему:
- Достаньте еще три бутылки холодного светлого пива, стакан и открывалку. Нам нужно поддерживать его бодрость.
Фрост с изумлением поднял брови.
- Вы с ума сошли!
Я тихо пробормотал:
- Может быть, я сошел с ума, когда предложил вам написать письмо за подписью этих орхидееводов? Тащите пиво.
И он пошел. Я постарался усесться в кресло между белокурой красоткой, с одной стороны, и грациозной сильфидой - с другой.
Вульф принюхался и спросил:
- Во всех ли примерочных так пахнет духами?
- Во всех. - Блондинка улыбнулась ему. - Мы же вошли.
- Нет, это было до вашего прихода. Пф!.. А вы, девушки, работаете здесь? Вас называют манекенщицами?
- Да, так нас называют. Я - Тельма Митчел. - Блондинка взмахнула изящным заученным движением руки. - А это - Элен Фрост.
Вульф кивнул и повернулся к сильфиде.
- Почему вы работаете здесь, мисс Фрост? Ведь такой необходимости у вас нет, не так ли?
Элен Фрост посмотрела ему прямо в лицо широко открытыми глазами. Она ответила спокойно:
- Мой кузен сказал нам, что вы хотите расспросить о... Молли Лоук.
- Действительно...
Вульф сердито откинулся в кресле, чтобы убедиться, выдержит ли оно его.
Кресло не заскрипело, и он успокоился.

1 Следующая страница


Красная коробка 2

- Поймите, мисс Фрост. Я детектив. Поэтому меня можно обвинить в некомпетентности, в глупости, но не в дерзости... Какими бы абсурдными или неуместными не казались вам мои вопросы, они могут иметь важнейшее значение и привести к самым мрачным выводам. Такова особенность моей профессии.
Фактически, я просто стараюсь познакомиться с вами.
Элен не спускала глаз с Вульфа.
- Хорошо. Но я всего лишь оказываю любезность моему кузену Лу. Он не просил меня знакомиться с вами. - Она судорожно глотнула воздух. - Он просил лишь ответить на вопросы о случившемся в прошлый понедельник.
Вульф наклонился вперед и резко сказал:
- Вы делаете лишь одолжение вашему кузену? Разве Молли Лоук не была вашим другом, разве не была она убита... Вы не хотите помочь раскрыть это дело?
Эти слова не смутили ее. Она снова глотнула воздух, но оставалась спокойной.
- Заинтересована - да. Конечно. Но я все сказала полиции... Я не понимаю, почему Лу, не вижу, почему вы...
Она остановилась, подняла голову и спросила:
- Разве я не сказала, что буду отвечать на ваши вопросы? Это ужасно... это ужасно, то, что случилось.
- Да, это так. - Вульф повернулся к блондинке. - Мисс Митчел. Я так понимаю, что в двадцать минут пятого в прошлый понедельник днем, неделю назад, вы и мисс Фрост вошли вместе в лифт, идущий вниз, и вышли на этом этаже. Правильно?
Она кивнула.
- И здесь никого не было, то есть вы не видели никого. Вы прошли по коридору до пятой двери налево, расположенной напротив кабинета Мак-Нэра, и вошли в комнату отдыха четырех манекенщиц, работающих здесь. Молли Лоук была там. Правильно?
Она снова кивнула. Вульф продолжал:
- Скажите мне, что случилось потом?
Блондинка вздохнула.
- Ну, мы начали говорить о показе, покупателях и так далее. Ничего особенного. Поговорили минуты три, а затем Молли вспомнила, что что-то забыла... Она полезла под пальто и вытащила коробку.
- Позвольте. Каковы были точные слова мисс Лоук?
- Она просто сказала, что у нее есть кое-какая добыча.
- Нет, пожалуйста, точные слова. Так что она сказала?
Мисс Митчел посмотрела с удивлением.
- Ну, если я смогу вспомнить... Так вот: "Ой, я забыла, девочки. У меня есть добыча. Я свистнула это". После этого она вытащила из-под пальто коробку.
- Где было пальто?
- Это было ее пальто. Оно лежало на столе.
- Где были вы?
- Я? Я стояла там. Она сидела на столе.
- Где была мисс Фрост?
- Она... Напротив, около зеркала, поправляла волосы. Не так ли, Элен?
Сильфида кивнула.
Вульф продолжал:
- А затем? Но, пожалуйста, вспомните точно ее слова.
- Она протянула мне коробку, я взяла, открыла ее и сказала...
- Коробка была распечатана?
- Не знаю. На ней не было ни бумаги, ни ленточки, ничего подобного. Я открыла коробку и сказала: "Эх, ты! Здесь два фунта конфет и совсем нетронутых. Где ты достала их, Молли?" Она ответила: "Я сказала тебе, что свистнула... Ну как, хороши?" И она предложила Элен угоститься.
- Это точно ее слова?
Мисс Митчел нахмурилась.
- Я не знаю. Она просто сказала: "Угощайся, Элен, присоединяйся к компании, Элен" - нечто вроде этого. Во всяком случае, ни одной конфеты Элен не взяла.
- Что она сказала?
- Я не знаю. Что ты сказала, Элен?
Мисс Фрост заговорила, уже не глотая воздух.
- Я не помню. Я только что пила коктейль, и мне ничего не хотелось.
Блондинка кивнула.
- Да, что-то вроде этого, затем Молли взяла одну штуку, и я одну.
- Позвольте. - Вульф поднял палец. - Вы держали коробку?
- Да. Молли дала ее мне.
- А мисс Фрост ее не держала?
- Нет, она же сказала, что не хочет конфет. Она даже не взглянула на нее.
- А вы и мисс Лоук взяли каждая по одной штуке?
- Да, я взяла засахаренный ананас. В коробке было ассорти: шоколадки, разные конфетки, орешки, засахаренные фрукты. Я ела свою. Молли положила в рот конфету целиком, и после того, как раскусила ее, сказала, что рома в ней слишком много.
- Поточнее, пожалуйста?
- Ну, она сказала... дайте подумать: "Боже мой, здесь 200 градусов, но не так плохо. Я могу одолеть это". Она сделала гримасу, прожевала и проглотила конфетку. Затем... ну, вы не поверили бы, как быстро все случилось...
- Постараюсь поверить. Расскажите мне.
- Прошло не больше полминуты, я уверена, не больше. Я взяла еще одну конфетку и съела ее, а она посмотрела в коробку, говоря что-то о неприятном вкусе...
Она замолчала. Дверь распахнулась, и вошел Луэлин Фрост с бумажным мешком. Я забрал его, извлек открывалку, стакан и бутылку и расставил их перед Вульфом. Вульф взял открывалку и прикоснулся к бутылке...
- Оно слишком холодное.
В это время Элен Фрост выговаривала своему кузену:
- Итак, вот что вы придумали. Наш детектив хочет знать все точно.
Каждое мое слово. И спрашивает Тельму, была ли у меня в руках коробка с конфетами?
Фрост похлопал ее по плечу.
- Ну, Элен, спокойнее. Вульф знает, что делает.
Бутылка и стакан опустели. Вульф вытер губы.
- Итак, мисс Митчел, мисс Лоук говорила о горечи во рту?
Блондинка кивнула.
- Да, а затем... ну... вдруг она выпрямилась и вскрикнула. Она не завизжала. Она просто подняла шум. Встала со стола, а затем откинулась назад на стол, ее лицо исказила гримаса... оно все... перекосилось. Лоук посмотрела на меня широко открытыми, невидящими глазами. Ее рот открывался и закрывался, но она ничего не смогла произнести: по всему телу пробежала какая-то дрожь. Она вцепилась в меня, ухватила за волосы... и...
- Да, мисс Митчел?
Дыхание блондинки стало прерывистым.
- Ну, когда она упала, то увлекла меня за собой. Я, конечно, испугалась, рванулась и высвободилась из ее рук... Позднее, когда доктор... когда пришли люди, у нее в руке нашли клочок моих волос.
Вульф окинул манекенщицу взглядом.
- У вас хорошие нервы, мисс Митчел.
- Я не мягкотелая. Я выплакалась потом, когда пришла домой в тот вечер.
Но тогда не плакала. Элен стояла у стены, дрожала, смотрела на все это с ужасом и не могла двинуться с места. Она сама вам расскажет. Я побежала к лифту и закричала, потом прибежала обратно, закрыла крышкой коробку с конфетами и держала ее, пока не пришел Мак-Нэр. Ему я и отдала коробку.
Молли была мертва. Я видела это. Она вся скрючилась... Она упала уже мертвой. - Мисс Митчел вздохнула. - Может быть, вы могли бы сказать мне...
Доктор говорил, что это была какая-то кислота, а в газетах сказано - цианистый калий?
Лу Фрост пояснил:
- Синильная кислота, а не цианистый калий. Но полиция считает, что это то же самое. Я же говорил вам.
Вульф погрозил ему пальцем.
- Пожалуйста, мистер Фрост. Это я зарабатываю гонорар, а вы оплачиваете его. Итак, мисс Митчел, вам не стало плохо от двух конфет, а мисс Лоук съела только одну?
- Да, так. - Блондинка вздрогнула. - Как ужасно знать, что можно убить человека так быстро. Она не могла произнести ни слова. Ее буквально пронзило, она вся тряслась. Я вцепилась в коробку и не выпускала ее из рук, пока не увидела Мак-Нэра.
- Затем, как я понимаю, вы убежали?
Она кивнула.
- Я побежала в умывальную. - Она сделала гримасу. - Мне нужно было, чтобы меня стошнило, ведь я съела две конфеты.
- Действительно, очень разумно. - Вульф открыл другую бутылку и стал наливать пиво в стакан. - Вернемся немного назад. Вы не видели коробку конфет до того, как мисс Лоук достала ее из-под пальто?
- Нет, не видела.
- Что она имела в виду, когда сказала, что "свистнула" ее?
- Ну, она хотела сказать, что увидела ее где-то и взяла.
Вульф повернулся.
- Мисс Фрост, что, по-вашему, имела в виду мисс Лоук?
- Я полагаю, она хотела сказать то, что сказала: украла ее.
- Она всегда так поступала? Была ли она воровкой?
- Конечно нет, она взяла только коробку конфет. Я думаю, она сделала это забавы ради. Она любила подшутить...
- Видели ли вы коробку прежде, чем она показала ее в этой комнате?
- Нет.
Вульф осушил стакан, как всегда, за пять глотков и вытер губы. Его полузакрытые глаза устремились на блондинку.
- Я полагаю, вы ходили завтракать в тот день с мисс Лоук. Расскажите мне об этом.
- Ну, Молли и я пошли завтракать около часу. Мы были голодны, потому что много работали - демонстрация одежды шла с одиннадцати часов, - но забежали только в аптеку. Это здесь за углом. Мы должны были вернуться через двадцать минут, чтобы дать Элен и стажерам шанс на участие в показе.
Демонстрация должна была продолжаться с одиннадцати до двух, но мы знали, что клиенты будут все время прибывать. Мы поели сандвичей с горчицей и сразу вернулись.
- Вы видели, как мисс Лоук стащила коробку в аптеке?
- Конечно, нет. Она и не делала этого.
- Может, вы взяли ее в аптеке сами и принесли с собой?
Мисс Митчел посмотрела на Вульфа с возмущением.
- Ради Бога... Нет!
- Вы уверены, что мисс Лоук не достала ее где-нибудь в то время, как вы ходили завтракать?
- Нет!
- И она не выходила еще раз в тот день?
- Нет. Мы работали вместе до половины четвертого, когда нас отпустили, и она ушла, чтобы подняться наверх. А немного позднее мы с Элен нашли ее в комнате отдыха.
- И она съела одну конфету и умерла, а вы съели две и остались живы. - Вульф вздохнул. - Возможно, конечно, она принесла коробку с собой, придя на работу в то утро.
Блондинка покачала головой.
- Я уже думала об этом. Мы все обсудили. У нее не было с собой никакого пакета. И где он мог быть целое утро? Его не было в комнате отдыха, а больше она никуда не заходила.
Вульф кивнул.
- В этом-то вся трудность. Это все записано в протоколе. В действительности, вы не рассказываете мне под свежим и непосредственным впечатлением того, что случилось в прошлый понедельник, а просто повторяете разговор. Прошу вас, не обижайтесь. Я понимаю, что вы уже не можете иначе. Я должен был бы приехать днем, в прошлый понедельник. Или скорее всего, мне вообще нечего здесь делать. И я не должен быть здесь сейчас...
Он сердито взглянул на Луэлина Фроста, потом вспомнил про пиво, наполнил стакан и выпил.
Вульф перевел взгляд с одной девушки на другую.
- Вы знаете, конечно, в чем трудность. В прошлый понедельник здесь побывало больше сотни людей, большинство женщин и несколько мужчин, на этом показе. Это был холодный мартовский день, и они все были одеты в пальто. Кто принес коробку конфет? Полиция опросила всех, связанных с этим учреждением.
Они не нашли никого, кто видел бы эту коробку или сказал бы, что знает о ней. Никого, кто видел мисс Лоук с коробкой или имел бы хоть малейшее представление о том, где она ее взяла. Невозможное положение!
Он погрозил пальцем Фросту.
- Я сказал вам, сэр, этот случай вне моей компетенции. Я могу пользоваться дротиком и рапирой, но я не могу ставить капканы по всей территории Нью-Йорка. Кто принес сюда яд?.. Кому он был предназначен?.. Бог знает, но я не готов обращаться к нему, скольких бы специалистов по орхидеям не вынуждали подписывать идиотские письма. Я сомневаюсь, стоит ли мне стараться даже для второй части гонорара, так как ваша кузина отказывается знакомиться со мной. Что касается первой половины задания - раскрытия смерти мисс Лоук, я мог бы заниматься этим. Но следовало бы взять интервью у всех лиц, которые были здесь в понедельник. Я сомневаюсь, смогли бы вы убедить даже невиновных зайти в мою контору.
Лу Фрост пробормотал:
- Это ваша работа. Вы взялись за нее. Вы не можете...
- Глупости. Разве инженер-мостовик копает канавы?
Вульф открыл третью бутылку.
- Мне кажется, я не поблагодарил вас за это пиво. Благодарю. Уверяю вас, сэр, задача вполне по моим способностям, если только их можно применить. Возьмем, например, Митчел. Говорит ли она правду? Убила ли она Молли Лоук? Давайте выясним.
Он повернулся и резко спросил:
- Мисс Митчел, вы много едите конфет?
Манекенщица ответила зло:
- Вы очень остроумны!
- Я прошу вас быть терпеливой. Это не повредит вам, с вашими-то нервами. Так много вы едите конфет?
Она пожала плечами.
- Изредка. Я должна быть осторожной. Я манекенщица и слежу за собой.
- Какой ваш любимый сорт?
- Засахаренные фрукты. Люблю еще орешки.
- Вы сняли крышку с коробки в прошлый понедельник, какого она была цвета?
- Коричневая. Золотисто-коричневая.
- Какого сорта были конфеты? Что написано на крышке?
- Там было написано... "Ассорти". Какое-то ассорти.
Вульф резко перебил ее.
- Какое-то! Вы хотите сказать, что не помните название, помещенное на крышке?
Мисс Митчел нахмурилась.
- Нет... Я не помню... Это странно. Я думала бы...
- Также думал бы и я. Вы смотрели на коробку, сняли крышку, а позднее закрыли ее, зная, что в ней смертельный яд, и даже не полюбопытствовали, как называются конфеты.
- Ну, подождите минутку... Вы не совсем понимаете. Молли лежала мертвая на полу. Все столпились в комнате, а я искала Мак-Нэра, чтобы отдать ему коробку. Я не хотела держать эту проклятую штуку, и, конечно, не проявила никакого любопытства, - она снова нахмурилась, - я сама теперь удивляюсь, что не видела названия.
Вульф резко повернулся к Фросту.
- Вы видите, сэр, как это делается? Что можно заключить из рассказа мисс Митчел? Может быть, она умело притворяется, говоря, что не видела надписи на коробке. Или можно поверить, что она действительно не смогла ее заметить? Я только предполагаю... Еще пример, возьмем вашу кузину. - Он перевел на нее глаза. - Вы, мисс Фрост, едите конфеты?
Она посмотрела на своего кузена.
- Это необходимо, Лу?
Фрост покраснел. Он открыл рот, но Вульф опередил его.
- Мисс Митчел не отказывалась отвечать. У нее крепкие нервы.
Сильфида посмотрела на него с вызовом.
- Мои нервы в порядке. Но это дешевая... Ну, хорошо. Я ем конфеты, больше предпочитаю карамель, и так как работаю манекенщицей, должна тоже быть осторожной. Я ограничиваюсь ими.
- Шоколадную карамель? Ореховую карамель?
- Любого сорта. Я люблю сосать карамель.
- Как часто?
- Может быть, раз в неделю.
- Вы покупаете конфеты сами?
- Нет. У меня нет такой возможности. Мой кузен, знает мой вкус и присылает мне "Карлатти". Слишком часто. Мне приходится раздавать их.
- Вы очень их любите?
Она кивнула.
- Очень.
- Вы не можете устоять, когда вам предлагают?
- Иногда не могу.
- В понедельник днем вы много работали? Вы устали. У вас был короткий и скудный завтрак?
Она терпеливо ответила:
- Да.
- Тогда почему же, когда мисс Лоук предложила вам карамель, вы ее не взяли?
- Она не предлагала мне карамель. Карамели в коробке не было.
Она посмотрела в сторону своего кузена, затем снова уставилась на Вульфа.
- То есть я думала, что ее там не было.
- Думали. - Голос Вульфа неожиданно смягчился. - Мисс Митчел не могла вспомнить, что было написано на крышке коробки. Не поможете ли вы, мисс Фрост.
- Нет, я тоже не знаю.
- Мисс Митчел сказала, что вы не брали в руки коробку, вы были у зеркала, поправляли волосы, даже не посмотрели на нее. Это так?
- Да.
- Мисс Митчел сказала также, что она закрыла коробку и держала ее в руках до тех пор, пока не вручила мистеру Мак-Нэру... Это правильно?
- Я не знаю, я этого... не заметила.
- Естественно, при данных обстоятельствах. Но после того, как коробка была отдана мистеру Мак-Нэру. До тех пор, пока ее не отдали полиции, вы видели ее? Имели ли вы возможность рассмотреть ее?
- Я не видела ее, нет.
- Еще один последний вопрос, мисс Фрост, и на этом я закончу. Вы уверены, что не знаете надписи на крышке? Это не было название сорта, который вам знаком?
Она покачала головой.
- Не имею понятия.
Вульф откинулся в кресле и вздохнул. Он взял третью бутылку, наполнил свой стакан и наблюдал за кипящей пеной. Все молчали. Мы просто смотрели, как он пил пиво. Вульф поставил стакан, вытер губы и посмотрел на нашего клиента.
- Вот, мистер Фрост, - сказал он спокойно, - даже в краткой беседе, где не ждут никаких результатов, что-то проясняется. Ваша кузина, по ее собственным словам, никогда не видела содержимое коробки, после того как мисс Лоук утащила ее. Она не знает, какой это был сорт, так что не могла судить о конфетах, находящихся в коробке. И, однако, она вполне определенно знала, что там не было карамели. Следовательно, она знала о содержимом коробки до того, как мисс Лоук присвоила ее. Это, сэр, называется дедукцией.
Это то, что я имел в виду, когда говорил об интервью со всеми лицами, которые были здесь в прошлый понедельник.
Лу Фрост, глядя на него с возмущением, выпалил:
- Вы называете это... как, черт возьми, вы называете это? Моя кузина...
- Я сказал вам - дедукция.
Сильфида побледнела и села, глядя на Вульфа. Она открыла рот пару раз, но снова закрыла его, не сказав ни слова. Вмешалась Тельма Митчел:
- Она не утверждала, что знала о содержимом коробки, а только предполагала...
Вульф положил на ее руку ладонь.
- Вы стараетесь быть лояльной, мисс Митчел... Стыдитесь. Лояльность, в первую очередь, нужно проявить к умершей. Мистер Фрост притащил меня сюда потому, что умерла Молли Лоук. Он нанял меня, чтобы выяснить: как и почему?
Ну, сэр? Не так ли?
Фрост закипел:
- Я не нанял вас играть ваши чертовы штучки с парой невинных девушек.
Вы проклятый жирный безумец... Я уже знаю об этом деле столько, что вы не узнаете и до ста лет! Если вы думаете, что я плачу вам за то, чтобы... Куда вы идете? Садитесь в кресло, я вам говорю....
Вульф поднялся не спеша и двинулся вокруг стола, проходя боком мимо ног Тельмы Митчел. Фрост вскочил и начал хватать его за пиджак руками. Я сразу же встал и подошел к нему.
- Уберите руки, мистер...
Я бы мог ткнуть его, но ему пришлось бы упасть на леди.
- Затихните, пожалуйста, отойдите назад.
Он со злобой взглянул на меня, но остановился. Вульф пошел боком к двери. В этот момент кто-то постучал, и дверь открылась. Появилась красивая женщина в черном платье с белыми пуговицами.
- Извините меня, пожалуйста. - Она недоуменно оглянулась и обратилась ко мне. - Не можете ли вы обойтись без мисс Фрост? Она нужна внизу, а мистер Мак-Нэр сказал, что вы хотели бы переговорить со мной. Я могу уделить вам десять минут.
Я посмотрел на Вульфа, он поклонился ей.
- Благодарю вас, миссис Лемоут. В этом нет необходимости. Мы отлично преуспели, лучше чем можно было бы ожидать... Арчи, вы заплатили за пиво?
Дайте мистеру Фросту доллар. Этого будет достаточно.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

Я вытащил бумажник, извлек один доллар и положил его на стол. Быстрый взгляд показал мне, что Элен Фрост выглядела довольно бледно. Тельма Митчел казалась более заинтересованной, а Луэлин Фрост смотрел на нас так, словно был готов к убийству. Вульф ушел, я вышел и присоединился к нему, когда он уже нажимал на кнопку лифта. Я сказал, что пиво не могло стоить больше, чем по двадцать пять центов за бутылку - семьдесят пять центов за три.
Он кивнул.
- Удержи разницу за его счет.
Внизу Мак-Нэр беседовал с темноволосой, среднего роста женщиной с прямой спиной и гордым выражением лица. Я повернул голову и еще раз посмотрел на нее, догадываясь, что это была мать Элен Фрост. Богиня, которую я еще не видел до этого, выступала в коричневом пальто перед какой-то лошадиного вида бабенкой с собакой; еще три или четыре человека стояли там в разных местах. Мы добрались до двери, ведущей на улицу. И в это время вошел высокий, плотный малый со шрамом на щеке. Я знал все об этом шраме и поэтому небрежно кивнул ему.
- Эй, Пэрли!
Он остановился и посмотрел с удивлением не на меня, а на Вульфа.
- Во имя Создателя. Вы запустили его из пушки?
Я ухмыльнулся, мы пошли к машине. По дороге я попытался, оглядываясь через плечо, по-дружески поболтать с Вульфом.
- Эти манекенщицы прехорошенькие создания, - сказал я.
Вульф молчал. Я попробовал еще:
- Вы заметили джентльмена, которого мы встретили, выходя из здания? Это наш старый друг Пэрли Стеббинс из уголовной полиции. Один из наемников Кремера.
Никакого ответа. Я остановил машину и посмотрел вперед, нет ли где-нибудь приличной выбоины.

Глава 3

Первый телефонный звонок от Луэлина Фроста раздался в половине второго, в то время как Вульф и я отдавали должное колбасе с десятью видами трав, которую он получал каждую весну от швейцарца, изготовлявшего ее лично.
Фрицу Бреннеру, шефу и гордости нашего домашнего хозяйства, было поручено сообщить Луэлину Фросту, что мистер Вульф обедает и его в это время никогда не ведено беспокоить. Я хотел пойти и взять трубку, но Вульф пригвоздил меня к месту, подняв палец. Второй звонок был несколько позднее двух, в то время как Вульф не спеша потягивал кофе. Поэтому я пошел в кабинет и взял трубку.
Голос Фроста звучал натянуто и сухо. Он хотел знать, может ли он надеяться застать Вульфа в два тридцать. Я ответил положительно, заметив, что Вульф будет, вероятно, теперь дома вечно. Мы повесили трубки, но я продолжал сидеть за столом и бессмысленно вертеть в руках лежащие на столе вещи. Через несколько минут вошел Вульф, мирный и благожелательный, но готовый отразить всякую попытку беспокоить его, как это бывало всегда после хорошей и неторопливой еды.
Он сел за письменный стол, вздохнул со счастливым видом и обвел глазами стены: книжные полки, карты, картины Гольбейна, гравюры. Спустя минуту он открыл средний ящик стола и начал вынимать пробки от пивных бутылок, складывая их в кучу на письменном столе. После чего дал указания Фрицу.
Я не желал спорить с ним и мирно сказал:
- Если вы хотите сосчитать эти пробки, то вам лучше поторопиться. Наш клиент уже едет сюда.
- В самом деле... - Вульф начал раскладывать пробки на кучки по пяти штук. - Проклятье, не считая тех трех бутылок, я думаю, уже выпил авансом четыре за эту неделю?
- Ну, это нормально, - ввернул я, - простите меня, пожалуйста, прежде чем Фрост придет, я хотел бы узнать, что заставило вас начать с его девушки.
Его плечи поднялись на четверть дюйма и снова опустились.
- Ярость. Это был писк загнанной в угол крысы. Я был там загнан в угол этой невыносимой надушенной дыры. Причем там вдобавок не было ничего, с чего бы можно было начать. Или, вернее, слишком много. К тому же я не люблю убийства по небрежности. Кто бы ни отравил эти конфеты, это был бестолковый осел. Я просто начал пищать... - Он смотрел, нахмурившись, на горки пробок.
- Но результат был замечательный и очень убедительный. Было бы жестоко, если бы мы заработали вторую половину нашего гонорара, отправив мисс Фрост в тюрьму. Не то, что я считаю это вероятным. Надеюсь, Арчи, тебе не надоела моя болтовня.
- Нет. Все правильно, после еды надо проанализировать факты. Однако никакой судья не осудит мисс Фрост.
- Я полагаю, что ты прав. Почему они должны выносить ей обвинительное заключение? Даже прокурор может отдать дань красоте. Но если она предстанет перед судом Божьим, я думаю, будет не так. Ты заметил большой алмаз на ее пальце и другой, вправленный в сумочку?
Я кивнул.
- Ну и что? Она помолвлена?
- Не знаю. Я заметил алмазы потому, что они не идут к ней. Ты не раз слышал мои замечания о том, что я обладаю интуицией. Ее сдержанность - даже принимая во внимание необычайные обстоятельства - неестественна так же, как и манера носить алмазы... Затем эта дикая враждебность Мак-Нэра, несомненно, так же неестественна, как и неприятна. Даже если он ненавидел Луэлина Фроста. Впрочем, почему он ненавидит его? Более понятна причина знакомства мистера Фроста с таким странным термином, как "орто-кузина". Это слово употребляется только антропологами, и здесь есть повод для размышления...
"Орто-кузены" - это дети двух братьев или двух сестер; тогда как "кросс-кузены" - это те, чьи родители брат и сестра...
В некоторых племенах - кросс-кузен и кузина могут пожениться, но не орто-кузен и кузина...
Очевидно, мистер Фрост исследовал этот вопрос основательно... Конечно, возможно, ни одна из этих странностей не имеет отношения к смерти мисс Лоук, но их следует отметить, наряду со многими другими причинами. Я, надеюсь, не утомил тебя, Арчи. Как тебе известно, это обычная рутинная работа моего гения, хотя я обычно не размышляю вслух. Я сидел в этом кресле однажды вечером пять часов, обдумывая странный случай с Полем Чапином, его женой и членами этой немыслимой "Лиги Искупления" . Я говорю сейчас главным образом потому, что, если буду думать молча, ты начнешь шелестеть бумагами, досаждая мне, а у меня нет настроения раздражаться. Эта колбаса... А, черт... Наш клиент... Ха! Все еще наш клиент, хотя он, может быть, так и не думает!
Из прихожей послышались шаги, появился Фриц и доложил о приходе мистера Фроста, Вульф кивнул и попросил пива. Фриц ушел.
Луэлин буквально влетел в комнату. Но в его глазах была растерянность.
Было видно, что напуган он до смерти. Фрост подскочил к столу Вульфа и начал говорить, как человек, который опоздал на десяток деловых встреч.
- Я мог бы поговорить с вами по телефону, мистер Вульф, но я предпочитаю обсуждать дела лицом к лицу. Я хочу видеть собеседника и дать ему возможность посмотреть на меня. В особенности, по такому поводу, как этот. Я должен извиниться перед вами. Я сорвался и свалял дурака. - Он протянул руку.
Вульф посмотрел на нее, потом на Фроста. Луэлин опустил руку, покраснел и продолжал:
- Вы не должны сердиться на меня. Я просто сорвался. И во всяком случае, вы должны понять. Элен ни при чем. Моя кузина просто разволновалась.
Я говорил с ней. Это ничего не значит. Но, естественно, она расстроена...
Итак, я очень ценю все, что вы уже сделали. Это было подвигом с вашей стороны - поехать туда. Ведь это было против ваших правил... Поэтому будем считать, что поездка оказалась неудачной, и, если вы скажете, сколько я вам должен...
Он остановился, улыбаясь Вульфу и мне, и снова Вульфу, как продавец галантерейного магазина, старающийся продать устаревший экземпляр с большим дефектом.
Вульф посмотрел на него.
- Садитесь, мистер Фрост.
- Ну... если только подписать чек.
Он откинулся в кресле, полез в задний карман брюк и вытащил чековую книжку, - Сколько?
- Десять тысяч долларов.
У Фроста перехватило дыхание.
- Что?
Вульф кивнул.
- Десять тысяч. Этого будет достаточно за выполнение вашего поручения: половину за раскрытие убийства Молли Лоук и половину за извлечение вашей кузины из этой чертовой дыры.
- Но, дорогой мой, вы не сделали ни того, ни другого. Вы обезумели. - Его глаза сузились. - Не думаете же вы, что можете обдурить меня. Не думайте...
Вульф остановил его, заявив категорично:
- Десять тысяч долларов. И вы подождете здесь, пока банк не заверит чек.
- Вы обезумели. - Фрост закипел снова. - У меня нет десяти тысяч долларов. Мои спектакли идут хорошо, но у меня было много долгов и сейчас еще есть. А даже если бы у меня они и были... в чем дело? Шантаж? Если вы такой тип...
- Пожалуйста, мистер Фрост, прошу вас. Дайте мне сказать.
Фрост уставился на него.
Вульф уселся поудобнее в кресле, - Есть черты, которые мне в вас нравятся, сэр, но у вас есть и несколько дурных привычек. Одна из них - вы полагаете, что слова - это обломки кирпича, которыми можно забросать человека, пытаясь оглушить его. Вы должны отучиться от этой привычки. Другая - это ваша детская готовность броситься в бой, не задумываясь о последствиях. Прежде чем нанять меня для расследования, вы должны были продумать все варианты. Но дело в том, что вы уже наняли меня, и этим сожгли все мосты за собой. Тем более что вы вынудили меня совершить эту безумную поездку на Пятьдесят вторую улицу. За это нужно платить. Вы и я связаны контрактом. Я обязан провести известное расследование, а вы обязаны выплатить мне разумную сумму. А когда, по личным или другим особым причинам, вам начинает не нравиться контракт, что вы делаете?.. Вы приходите в мою контору и пытаетесь вышибить меня из кресла, бросаясь такими словами, как "Шантаж!". Пф! Дерзость избалованного ребенка.
Он налил пива и выпил. Луэлин Фрост наблюдал за ним. Я же, записав все это в свою записную книжку, кивнул в знак одобрения его вежливых усилий.
Клиент наконец заговорил.
- Послушайте, мистер Вульф, я не договаривался с вами идти туда и... и не имел представления, что вы собирались...
Он остановился на этом и замолчал.
- Я не отрицаю контракт. Я пришел сюда не бросать в вас кирпичами. Я просто спросил. Если мы закончим на этом расследование, сколько я вам должен?
- Я вам сказал.
- Но у меня нет десяти тысяч долларов, нет сию минуту. Я думаю, они могут появиться через неделю. Но если бы они и были... Боже мой, сколько денег за пару часов работы...
- Дело не в работе. - Вульф погрозил ему пальцем. - Просто я не могу позволить вам обращаться со мной таким образом. Это правда, я разрешаю использовать мои способности за деньги, но уверяю вас, меня не следует рассматривать как продавца мишуры и всяких штучек. Я художник или ничто.
Поручили бы вы Матиссу нарисовать картину, а когда он набросал бы свой первый грубый эскиз, выхватили бы его у него из рук, скомкали и сказали:
"Достаточно, сколько я вам должен?" Нет, вы этого бы не сделали. Вы считаете это сравнение фантастичным? А я нет. Каждый художник имеет свою гордость. Я тоже имею свою... Я знаю, вы молоды, и в вашем воспитании есть пробелы; вы не осознаете, как оскорбительно себя вели.
- Ради Бога. - Клиент снова сел и посмотрел на меня, ожидая, не смогу ли я что-нибудь предложить, потом перевел взгляд на Вульфа.
- Ладно. Вы художник, пусть это так. Но я сказал вам, у меня нет десяти тысяч долларов. Как относительно чека, который будет датирован неделей позже?
Вульф покачал головой.
- Вы можете приостановить оплату. Я не доверяю вам; вы рассержены, огонь страха и обиды пылает в вас. Кроме того, ваши деньги стоят гораздо больших затрат моего труда. Я должен отработать их. Единственный разумный выход...
Звонок телефона прервал его. Я повернулся к своему столу и взял трубку.
Я представился, ответив на грубоватый мужской вопрос, подождал минутку и услышал знакомые интонации другого мужского голоса. Его слова заставили меня ухмыльнуться. Я повернулся к Вульфу.
- Инспектор Кремер говорит, что один из его людей видел вас у Мак-Нэра сегодня утром, и его чуть было не хватил удар, как и самого Кремера. Он говорит, что хотел бы обсудить этот случай с вами.
- Нет. Я занят.
Я вернулся к телефону и, поговорив еще пару минут, снова повернулся к Вульфу.
- Он хотел бы заехать в шесть часов выкурить сигару. Он говорит: сравнить полученные результаты. Это значит, нужна ваша помощь.
Вульф кивнул. Я сказал Кремеру;
- Конечно, приезжайте, - и повесил трубку.
Клиент встал, посмотрел на меня и на Вульфа, и сказал уже совсем не воинственным тоном:
- Это был инспектор Кремер? Он... он едет сюда.
- Ага, приедет немного позднее, - ответил я, потому что Вульф откинулся на спинку кресла и закрыл глаза, - он часто забегает для дружеской беседы, когда у него есть такой простой случай, что он надоедает ему.
- Но он... я... - Луэлин Фрост заикался, как пьяный. Затем он выпрямился. - Послушайте, к черту все, я хочу позвонить по телефону.
- Прошу. Садитесь в мое кресло.
Я освободил ему место. Он начал набирать номер, не отыскивая его в книжке. Фрост нервничал, но, по-видимому, знал, что делает. Я стоял и слушал.
- Хэлло. Хэлло, это вы, Стайс? Это Лу Фрост. Мой отец все еще там?
Попробуйте позвонить в контору Мак-Нэра. Да, пожалуйста... Хэлло, папа, это Лу... нет... нет, подождите минутку, тетя Келли все еще там? Ждет меня? Да, я знаю... Нет, послушайте, я говорю из конторы Ниро Вульфа... 918, Западная Тридцать пятая улица. Бесполезно объяснять по телефону, вам нужно приехать... Я не могу объяснить что... Хорошо, привезите ее во всяком случае... Ну, папа, я делаю все, что могу... Правильно. Вы можете доехать за десять минут... Нет, это частный дом...
Глаза Вульфа были закрыты.

Глава 4

Совещание оказалось очень полезным. Потом я несколько раз перечитывал страницы моей записной книжки, куда я записал его ход, просто для развлечения, Фрост-отец оказался одним из очень немногих людей, которые, сидя в кабинете Вульфа, смогли измотать его своим многословием. Именно не существом, а обилием слов.
Они прибыли после трех. Фриц провел их в кабинет.
Каллида Фрост, мать Элен и тетя Луэлина, - хотя я полагаю, было бы более деликатно представить ее как миссис Эдвин Фрост, так как я никогда не был ее закадычным другом, вошла первой... И несомненно, она была той среднего роста женщиной с прямой спиной и гордым ртом. Она была недурна и хорошо сложена, с глубоким, но прямым взглядом неопределенного цвета глаз, красновато-коричневого или цвета темного пива. И вы бы не подумали, что она достаточно стара, чтобы быть матерью взрослой богини.
Дадли Фрост, отец Лу, весил двести фунтов, скорее благодаря своему росту, а не жиру. У него были серые волосы и подстриженные седые усы. Его нос был слегка искривлен, но только внимательный наблюдатель вроде меня мог бы заметить это. На нем был красивый серый костюм в тоненькую полоску, а в петлице красовался красный цветок.
Луэлин провел их и представил.
Дадли Фрост шумно приветствовал Вульфа.
- Здравствуйте!
Уделил он внимание и мне, бросив свое "Здравствуйте".
Я подставил им кресла. Он повернулся к нашему клиенту.
- В чем все дело теперь? В чем затруднение, сын? Осторожней, Каллида, ваша сумочка сейчас упадет. Что здесь случилось, мистер Вульф? Я надеялся поиграть в бридж сегодня днем... В чем трудность? Мой сын объявил мне и миссис Фрост - моей невестке... мы подумали, что для него лучше будет, если мы приедем прямо сюда...
Луэлин выпалил:
- Мистер Вульф хочет десять тысяч долларов.
Дадли Фрост хихикнул:
- Благослови меня, Боже, я тоже этого хотел бы. Хотя было время... но это уже мое прошлое...
Он посмотрел на Вульфа и, изменив темп, вновь проговорил ему все слова сразу:
- Для чего вы хотите получить десять тысяч долларов, мистер Вульф?
Вульф выглядел мрачно, понимая, что ему предстоит борьба.
Он сказал, понизив голос:
- Да положить их на мой счет в банк.
- Ха! Здорово. Чертовски здорово! И я сам напросился на это. Строго говоря, это был единственный ответ на мой вопрос. Мне следовало бы сказать, дайте подумать... Да, так. По какой причине вы ожидаете получить десять тысяч долларов, и от кого хотите получить? И, надеюсь, не от меня, ибо у меня их нет. Мой сын объяснил вам, что он нанял вас для некоей работы в припадке глупости. Мой сын осел, но вы не можете, конечно, надеяться, что он даст вам десять тысяч лишь потому, что он осел? Я надеюсь, нет. Ибо у него их тоже нет. Нет и у моей невестки - есть у вас, Каллида?.. Как вы думаете, Каллида? Нужно ли нам продолжать все это? Достигнем ли мы результата?
Миссис Эдвин Фрост изучала Вульфа и не дала себе труда посмотреть на своего деверя. Она сказала низким приятным голосом:
- Я думаю, самое главное - это объяснить мистеру Вульфу, что он поспешил сделать ложный вывод из объяснений Элен.
Она улыбнулась Вульфу.
- Моей дочери, Элен. Но сначала, раз уж Лу вызвал нас сюда, может быть, следует послушать, что нам скажет мистер Вульф?
Вульф нацелил на нее свои полузакрытые глаза.
- Что я могу сказать, мадам. Ваш племянник поручил мне провести расследование и убедил меня совершить беспрецедентный поступок, который мне был весьма неприятен. И едва я начал расследование, как он сообщил мне, какой это было глупостью, и выразил готовность расплатиться. Я ответил ему, что вследствие открывшихся обстоятельств он должен немедленно уплатить наличными. Тогда господин Фрост в панике позвонил своему отцу.
Миссис Фрост нахмурилась.
- И вы попросили десять тысяч долларов?
Вульф слегка кивнул.
- Но, мистер Вульф, - она заколебалась, - конечно, я не знакома с вашим делом, но действительно, это значительная сумма. Это что, ваш обычный гонорар?
- Теперь послушайте меня...
Дадли Фрост извивался в своем кресле.
- Во-первых, все это было чистым экспериментом. Ведь Вульф не мог бы ничего выяснить, не поехав туда и не посмотрев все на месте? Во-вторых, посчитайте время мистера Вульфа и оцените его по двадцать долларов в час. Лу должен ему сорок долларов. Я платил хорошим адвокатам меньше. В-третьих, нет смысла говорить о десяти тысячах долларов, потому что у нас нет их. Мы откровенны с вами, мистер Вульф. У моей невестки нет ни цента, никто не знает этого лучше, чем я. Ее дочь, моя племянница, получила все, что осталось от состояния моего отца. Мы семья нищих, за исключением Элен. Мой сын, по-видимому, думает, что у него что-то начинает получаться, но он думал так и раньше. Я сомневаюсь, смогли бы вы соврать, но, конечно, единственный способ уладить дело - это судебный процесс. Правда, это будет тянуться сто лет, и в конце концов вы пойдете на компромисс.
Наш клиент крикнул ему несколько раз "Папа!.. Папа!", пытаясь остановить его, но безуспешно. Тогда Луэлин подошел и ухватил отца за колено.
- Дайте мне сказать. Мистер Вульф не собирается из меня ничего тянуть.
Инспектор Кремер приезжает сюда в шесть часов, чтобы сравнить результаты своих расследований с мистером Вульфом по этому делу.
- Ну и что? - спросил его отец. - Кто, черт возьми, этот инспектор Кремер?
- Вы очень хорошо знаете, кто он. Начальник отдела уголовной полиции.
- О, этот парень. Откуда ты знаешь, что он едет сюда?
- Он позвонил по телефону. Как раз перед тем, как я известил вас. Вот почему я просил вас и тетю Келли приехать сюда.
Я увидел блеск в глазах Дадли Фроста, хотя он появился лишь на мгновение. Я не знал, уловил ли его и Вульф тоже. Блеск исчез так же быстро, как и появился. Он спросил сына:
- Кто говорил с инспектором Кремером? Ты?
Я быстро вмешался:
- Нет, я.
- А, - Дадли Фрост широко улыбнулся мне, с пониманием; он перенес улыбку на Вульфа, затем снова на меня, - вы, кажется, здорово потрудились здесь. Я могу констатировать, что это был лучший способ осуществить вашу угрозу, устроив вызов моего сына в вашу контору. Но дело в том...
Вульф произнес:
- Выстави его вон. Арчи.
Я положил карандаш и записную книжку на стол и встал. Луэлин Фрост стоял, ничего не предпринимая. Я заметил, что его тетя лишь подняла немного бровь.
Дадли Фрост засмеялся:
- Ну, мистер Вульф? Садитесь, мальчики, - добавил он, уставившись на Вульфа, - Господи, помилуй, я не виню вас за попытку произвести впечатление... Совершенно естественное...
- Мистер Фрост! - Вульф погрозил пальцем. - Ваше предположение, что я нуждаюсь в придумывании несуществующего телефонного звонка, чтобы произвести впечатление на вашего сына, весьма оскорбительно. Возьмите свои слова назад или уходите.
Фрост снова засмеялся.
- Значит, вот как это выглядит. Мистер Вульф хочет получить десять тысяч долларов. Если он не получит их, то намерен увидеть инспектора Кремера - где и когда, не имеет значения - и рассказать ему про Элен. Про то, как она сказала, что она видела эту коробку конфет до того, как ее украла Молли Лоук... Конечно, Элен не говорила ему это. Но разве это помешает полиции получить показания Вульфа? Возможно, всех нас поведут в полицию и наши имена могут даже попасть в газеты. В моем положении, как опекуна состояния Элен, моя ответственность так же велика, как и ваша, Каллида, хотя она и ваша дочь...
Он повернулся и уставился на сына.
- Это твоя вина, Лу. Ты предоставил этому типу Вульфу такую возможность.
Который раз ты снова и снова...
Сидя в кресле, Вульф сильно наклонился вперед и, подняв деликатно палец, так что он почти касался коричневого твидового костюма миссис Фрост, обратился к ней:
- Остановите его!
Она пожала плечами. А ее деверь продолжал свои разглагольствования.
Затем Каллида быстро поднялась с кресла, обошла всех и приблизилась ко мне.
Потом спросила спокойно и негромко:
- Есть у вас хорошее ирландское виски?
- Несомненно, - сказал я, - в этом все дело?
Она кивнула.
- Двойное, с простой водой.
Я подошел к шкафу, налил двойную порцию виски, стакан воды, поставил все на поднос, принес и водрузил его на стол около кресла оратора. Он посмотрел на стакан, потом на меня.
- Что это такое, черт возьми? Что? Где бутылка?
Он поднял виски к своему кривому носу и понюхал.
- О! Хорошо! - Дадли Фрост окинул взглядом всю группу. - Никто не хочет присоединиться ко мне? Каллида?.. Лу?.. Тогда за Фростов, мертвых и живых, благослови их, Бог!
Он не тянул виски и не опрокинул в рот, а просто выпил, как молоко.
Потом поднял стакан воды, сделал маленький глоток, около половины чайной ложки, откинулся в кресле и задумчиво погладил усы кончиками пальцев.
Вульф следил за ним, как коршун. Миссис Фрост спокойно спросила:
- Так что вы говорили про инспектора Кремера?
Вульф перевел на нее взгляд.
- Ничего, мадам, кроме того, что ваш племянник уже сообщил вам.
- Он едет сюда посоветоваться с вами?
- Так он сказал.
- Относительно... смерти мисс Лоук?
- Так он сказал.
- Разве у вас... - она заколебалась, - разве у вас принято беседовать с полицией о делах клиентов?
- Я обычно беседую со всеми, кто мог бы дать мне полезную информацию. - Вульф посмотрел на часы. - Посмотрим, не пора ли нам заканчивать, миссис Фрост. Сейчас без десяти четыре. Я никогда не нарушаю своего обычая проводить время от четырех до шести в моей оранжерее, наверху. Как сказал ваш деверь с поразительной ясностью, дело очень простое. Я не предъявляю ультиматума мистеру Луэлину Фросту. Я просто предлагаю ему альтернативу: или он платит мне сразу сумму, которую я взял бы с него за выполнение его поручения (а он знал, прежде чем пришел сюда, что я беру большие деньги за услуги), и он прекращает дело, или он может рассчитывать, что я буду продолжать расследование до завершения дела и тогда пошлю ему счет. Конечно, будет гораздо сложнее, если его собственная семья станет мне препятствовать.
Миссис Фрост покачала головой.
- У нас нет желания вам препятствовать, - сказала она мягко, - но, очевидно, вы не правильно поняли замечание моей дочери Элен, сделанное ей во время ваших допросов, и мы... естественно, мы беспокоимся. И затем... если вы собираетесь беседовать с полицией, было бы желательно, чтобы вы поняли...
- Я все понимаю, миссис Фрост. - Вульф взглянул на часы. - Вы хотели бы, чтобы я заверил вас, что не сообщу инспектору Кремеру о замечании вашей дочери. Сожалею, но я не могу обещать этого, если только не буду отстранен от дела сейчас, разумеется, с полной оплатой, или мистер Луэлин Фрост, а при сложившихся обстоятельствах - также вы и ваш деверь, заверят меня в необходимости продолжить расследование, для которого я нанят. Я могу добавить только, что вы все совершенно необоснованно беспокоитесь. Впрочем, этого, конечно, можно ожидать от людей вашего положения в обществе.
Маловероятно, что ваша дочь имела какую-нибудь преступную связь с убитой мисс Лоук. А если случайно она имеет какую-нибудь информацию, которую сдержанность заставляет ее скрывать, то чем скорее она предоставит ее, тем лучше. И, конечно, прежде, чем полиция пронюхает про это.
Миссис Фрост нахмурилась.
- Моя дочь не имеет никакой информации.
- Только прошу без обид. И я хотел бы сам спросить ее об этом.
- Итак, вы... хотите, чтобы мы позволили вам продолжать? А если откажемся, то вы намерены сообщить инспектору Кремеру...
- Я не сказал этого.
- Вы хотите продолжать расследование?
Вульф кивнул.
- Да. Иначе платите мне гонорар сейчас.
- Послушайте, Каллида. Я здесь сидел и думал, - вмешался в разговор Дадли Фрост, - почему бы нам не привезти Элен сюда? Этот тип Вульф запугивает нас, и если мы не будем осторожны, то прохлопаем десять тысяч долларов из денег Элен. А так как я отвечаю за них, то не должен допустить этого... Лу говорит, что у него будут эти деньги на следующей неделе, но я слышал это и прежде...
Я уже готов был принести еще ирландского виски, так как, очевидно, предыдущая порция уже вся была усвоена, когда понял, что такой необходимости уже нет.
Вульф отодвинул свое кресло, встал, шагнул, остановился перед Луэлином и заговорил достаточно громко, чтобы перекрыть голос Дадли Фроста:
- Я должен идти. Благодарю Создателя за это. Вы можете сообщить мистеру Гудвину ваше решение.
Он двинулся к двери и не остановился, хотя Дадли Фрост и крикнул ему вдогонку:
- Эй, вы! Куда же вы убегаете?
Так как мишень его нападок исчезла, он повернулся к невестке.
- Не говорил ли я, Каллида, что не нужно поддаваться обману?
Миссис Фрост даже не потрудилась повернуться в кресле. Луэлин подошел и вновь схватил колено отца, уговаривая его:
- Ну, папа, прекратите это, послушайте минутку.
Я поднялся и сказал:
- Если вы хотите договориться между собой, я оставлю вас на некоторое время.
Миссис Фрост тряхнула головой.

Предыдущая страница 3 Следущая страница


Красная коробка 4

- Благодарю, впрочем, я не думаю, что в этом есть необходимость.
Она повернулась к своему племяннику и сказала довольно резко:
- Лу, вы начали все это. Похоже на то, что вам придется и продолжать.
Луэлин ответил ей, в разговор вступил отец. Я не обращал на них внимания, подошел к своему письменному столу и вставил чистый лист бумаги в пишущую машинку. Поставил дату и отстучал:
"Ниро Вульфу!
Пожалуйста, продолжайте до последующего уведомления расследование убийства Молли, для чего я нанял вас вчера, в понедельник, 30 марта 1936 года".
Я выдернул листок из машинки, положил его на угол письменного стола Вульфа и протянул перо Луэлину. Тот наклонился над бумагой и прочитал ее.
Отец тотчас же вскочил и выхватил лист.
- Не подписывай! Что это?
Нахмурившись, он прочитал мой текст дважды. Миссис Фрост тоже протянула руку, взяла бумагу и одним взглядом пробежала ее. Затем посмотрела на меня.
- Я не думаю, что моему племяннику нужно что-либо подписывать.
- А я полагаю, что нужно.
Я был почти так же, как Вульф, сыт ими по горло.
- Если мистер Вульф почувствует себя свободным от обязательства перед клиентом, он сообщит инспектору Кремеру свою точку зрения на неосторожные слова миссис Фрост. В этом не может быть сомнения. Когда Кремер работает над тривиальным убийством целую неделю, не приходя ни к какому выводу, он так ожесточается, что проглатывает сигары целиком. Он, конечно, не воспользуется брандспойтом, чтобы поливать мисс Элен, но пригласит ее в главное управление и будет рычать на нее всю ночь. Вы не хотели бы...
- Ладно, - Дадли Фрост нахмурился, гладя на меня, - мой сын желает, чтобы Вульф продолжал расследование. Я все время думал, что это лучший способ вести дело. Но он не будет ничего подписывать...
- Нет, подпишет, - Я взял бумагу от Каллиды Фрост и снова положил ее на письменный стол. - Послушайте, в бумаге говорится: "До последующего уведомления". Мистер Вульф сказал, что вы можете сообщить мне ваше решение.
Но я должен подтвердить его письменно или, да поможет мне Бог, я сам побеседую с инспектором Кремером.
Лу Фрост посмотрел на свою тетку, на отца, а затем на меня.
- Это, несомненно, одно сплошное недоразумение. - Он поморщился. - Если бы у меня были сию минуту десять тысяч долларов, клянусь Богом...
Я сказал:
- Осторожно, перо иногда пачкает. Берите и подписывайте.
В то время как двое других хмуро смотрели на него, Луэлин Фрост нагнулся над бумагой и нацарапал свое имя.

Глава 5

- У меня мелькнула мысль позвать нотариуса и заставить Стеббинса давать показания под присягой. - Инспектор Кремер еще немного пожевал свою сигару.
- Ниро Вульф за милю от своего дома среди белого дня и в здравом уме? Значит это, должно быть, налет на Казначейство Соединенных Штатов и нам нужно объявить призыв в армию, установив военное положение.
В четверть седьмого Вульф снова вернулся в кабинет, успокоившись после двух часов, проведенных с Хорстманом среди орхидей, и начал свою вторую бутылку пива. Выдвинув нижний ящик стола и положив на его край ноги, я уселся поудобнее с записной книжкой на коленях.
Вульф, откинувшись в кресле и сплетя пальцы на самой выпуклой точке живота, мрачно кивал:
- И неудивительно, сэр, когда-нибудь я объясню это вам. Сейчас все еще слишком свежо в моей памяти. Мне не хочется обсуждать это.
- Ладно... А то я подумал, что вы, может быть, уже оставили свою эксцентричность?
- Да нет. А кто из нас не эксцентричен?
- Бог его знает. Я - нет... - Кремер вынул сигару, посмотрел на нее и опять сунул в рот.
- Я, черт возьми, слишком глуп, чтобы быть эксцентричным. Возьмем это дело мисс Молли Лоук, например. За восемь дней напряженных усилий, как вы думаете, что я выяснил?.. Только то, что Молли Лоук мертва. В этом нет сомнения! И я узнал это от медицинского эксперта.
Кремер скорчил отвратительную гримасу.
- Боже мой, я в смятении. Ну теперь, когда я вам все выложил, как насчет того, чтобы получить от вас то же самое? Тогда вы получите ваш гонорар, то есть то, что вы хотите, а у меня будет предлог остаться на моей работе, - это то, что мне нужно.
Вульф покачал головой.
- Ничего, мистер Кремер. Я тоже осведомлен, что мисс Лоук стала жертвой, но только по слухам. И я не видел медицинского эксперта.
- О! Продолжайте. - Кремер вынул изо рта сигару. - Кто вас нанял?
- Мистер Луэлин Фрост.
- Этот самый, э? - проворчал Кремер. - Снять с кого-нибудь подозрения?
- Нет, раскрыть убийство.
- Ах, так. Сколько времени это отняло у вас?
Вульф потянулся за пивом, налил и выпил. Кремер продолжал:
- Что заставило Луэлина Фроста так разволноваться?.. Не могу понять.
Ведь эта девушка, Молли Лоук, бегала не за ним. У нее был тот француз, Перри Геберт. Почему Луэлин Фрост так стремился истратить деньги на трескучие фразы об истине и справедливости?
- Я не могу сказать. - Вульф вытер губы. - Дело в том, что у меня решительно ничего нет, что бы я мог рассказать вам. Не имею ни малейшего понятия.
- Вы хотите сказать, что поехали на Пятьдесят вторую улицу просто для моциона?
- Нет, упаси Бог. Но у меня пока нет для вас ни малейшей информации или каких-либо предположений относительно мисс Лоук.
- Хорошо. - Кремер потер ладонь о свое колено. - Конечно, я знаю о том, что если у вас ничего нет для меня, это еще не доказывает, что у вас ничего нет для вас. Вы продолжаете вести дело?
- Да.
- Не подрядились же вы искать для Фроста какие-нибудь лазейки? Если я понимаю вас - а я думаю, что понимаю, - навряд ли.
Кремер целую минуту смотрел на потухшую сигару, затем наклонился, положил ее в пепельницу и поискал в кармане новую. Он откусил конец сигары, сплюнул крошки, затем снова вонзил в нее зубы и зажег. Инспектор пустил колечки дыма, вцепился в сигару, уселся поудобнее и предложил:
- Несмотря на все ваше самомнение, Вульф, вы сказали мне однажды, что у меня больше возможностей вести дело в девяти случаях из десяти, чем у вас.
- Я так сказал?
- Ага, поэтому я вел счет. Этот случай с Молли Лоук является десятым после дела Энтони Перри . Теперь ваша очередь. Я знаю, вы любите рассказывать о своих успехах Гудвину, сидящему здесь. Но раз уж вы были там... Я так понимаю, что вы беседовали с Мак-Нэром и двумя девушками, которые видели, как Лоук съела конфету.
Вульф кивнул.
- Я выслушал очевидные факты.
- Ладно. Это правильно, что очевидные. Я десять раз прошелся по ним с этими двумя девушками. Я провел беседы с каждым, работающим там. Я отрядил двадцать человек для охоты за всеми, кто был на демонстрации мод в тот день, и я десятка два из них видел сам. Половина моих людей проверяла по всему городу двухфунтовые коробки конфет марки Бэйлиз Ройал Медли за последний месяц, а другая половина пыталась проследить, кто покупал цианистый калий. Я послал двух людей в Дарби, штат Огайо, где живут родители Молли Лоук. Я установил слежку за десятью или двенадцатью людьми, которые имели хоть какую-либо причастность к этому делу.
- Вот видите, - пробормотал Вульф, - как я и говорил, у вас больше возможностей.
- Пойдите к черту! Я использую то, что у меня есть, и вы, черт возьми, отлично знаете, что я хороший полицейский. Но после этих восьми дней я даже не уверен, погибла ли Молли Лоук от яда, который предназначался кому-нибудь другому. Что, если девушка Фроста и эта девушка Митчел сделали это вдвоем?
Вы могли бы себе представить это в качестве точки отсчета? Или, может быть, они так умны?.. Зная, что Молли Лоук любила разыгрывать шутки, они, возможно, поставили коробку так, чтобы Молли ее утащила, а может быть, просто дали ее ей, а потом рассказали свою выдуманную историю. Но почему?..
Это уже другой вопрос, я не могу найти никого, кто имел бы вообще какую-либо причину убивать ее... Кажется, у нее был роман с Перреном Гебертом, но нет доказательств, что она надоела ему...
- Геберт был там тоже в тот день, - продолжал Кремер, - но я не мог усмотреть в этом ничего подозрительного... Не было больше ни единого намека на мотив, если считать, что это снадобье предназначалось для Молли Лоук. По моему мнению, яд был не для нее. Похоже на то, что она действительно стянула конфеты. И как только вы принимаете такую теорию, что получается? Перед вами океан... В тот день там было около сотни людей, и яд мог предназначаться для любого из них, любой из них мог бы принести его. Вы видите, какая шикарная получается ситуация. Мы проследили свыше трехсот случаев продажи двухфунтовых коробок Бэйлиз Ройал Медли. Среди всей массы человеческих существ, которые были на показе мод, мы обнаружили достаточно представителей, у которых были поводы для недовольства, ревности, враждебности и волнений, что могло объяснить двадцать убийств... Что мы делаем с этим теперь?.. Мы подшиваем все в дело.
Я ухмыльнулся.
- Вы пришли сюда, чтобы познакомиться с нашей системой записей, инспектор? Но у нас нет системы, пока только красотка.
Он зарычал на меня:
- Кто у вас спрашивает что-либо? Я пришел сюда потому, что побит. Что вы думаете об этом?.. Вы когда-нибудь слышали, чтобы я говорил это?.. И никто другой не слышал. - Он повернулся к Вульфу. - Когда я узнал, что вы были там сегодня, то я подумал про себя, ну, теперь полетит пух. Потом я решил, что вы могли бы уделить мне кусочек в качестве сувенира. Я приму все, что вы можете дать. Это один из тех случаев, который нельзя похоронить, потому что проклятые газеты постоянно подогревают его, и я имею в виду не только бульварные газеты. Молли Лоук была молода и красива. Половина дам, которые были там на демонстрации мод, принадлежат к светскому обществу... X.
Р. Крэг был там, со своей женой. Две девушки, которые видели, как она умерла, также молоды и красивы. Этому случаю не дадут остыть, и каждый раз, когда я вхожу в кабинет комиссара, он стучит по подлокотникам кресла... Вы видели, как он делает это прямо здесь, в вашем собственном кабинете.
Вульф кивнул.
- Мистер Хомберт и вправду шумный человек. Мне жаль, что у меня для вас ничего нет, мистер Кремер, мне действительно жаль.
- Да и мне тоже. Но вы можете во всяком случае дать мне какую-то отправную точку. Даже если это будет ложное направление и вы будете знать это.
- Ну... посмотрим. - Вульф откинулся назад с полузакрытыми глазами. - Вы запнулись на мотиве преступления. Вы не можете найти никакого мотива в связи с мисс Молли Лоук, и слишком много - в других направлениях... Вы не можете проследить ни покупку конфет, ни приобретение яда. И у вас, вы думаете, нет отправной точки. Но в действительности у вас есть таковая. Вы ее использовали.
Кремер посмотрел с удивлением.
- Использовал что?
- Одну вещь, которая, несомненно, связана с убийством. Коробку конфет.
Что вы сделали с ней?
- Мне сделали анализ, конечно.
- Расскажите, каков был результат.
- Нечего рассказывать. Это была двухфунтовая коробка, продающаяся почти по всему городу, во всех аптеках, филиалах. Она была выпущена Бэйли в Филадельфии, продается за один доллар шестьдесят центов. Ее называют Ройал Медли (Королевское ассорти). Это смесь засахаренных фруктов, орехов, шоколада и так далее. Прежде чем отдать ее на анализ химику, я позвонил на фабрику Бэйли и спросил, все ли коробки Ройал Медли однородны. Мне сказали - да, они упаковываются строго по списку. Мне зачитали этот список. Потом для проверки я послал за парой коробок Ройал Медли, высыпал содержимое и сравнил со списком... Все точно. Проверив коробку, из которой брала конфеты Молли Лоук, я нашел, что трех штук там недоставало: засахаренного ананаса, засахаренной сливы и иорданского миндаля. Это соответствовало рассказу этой девушки - Митчел.
Вульф кивнул головой.
- Фрукты, орехи, шоколад, а карамель там была?
- Карамель? - Кремер уставился на него. - Почему карамель?
- Да так просто. Мне она обычно нравилась.
Кремер заворчал:
- Не пытайтесь шантажировать меня. Во всяком случае, карамели не было в коробке Бэйлиз Ройал Медли. Это очень плохо, да?
- Может быть. Это, конечно, уже не так интересно для меня. Между прочим, были ли все эти подробности, касающиеся конфет, опубликованы в печати? Кого-нибудь вы извещали?
- Нет. Я рассказываю только вам. Надеюсь, вы сможете держать эти сведения в секрете. Больше ничего у нас нет.
- Отлично. А химик?
- Да, прекрасно, - иронично заметил Кремер, - а куда это меня привело?.. Химик нашел, что в оставшихся конфетах ничего дурного нет, за исключением четырех. Это иорданский миндаль в верхнем слое. Там было таких конфет пять, и Молли Лоук съела одну. Каждая из четырех оставшихся заключала в себе шесть граммов цианистого калия.
- Действительно. Значит, отравлен был только миндаль?
- Да, понятно, почему именно такие конфеты были выбраны. Цианистый калий имеет запах и вкус миндаля, только более сильный. Химик говорит, что запах отравленных конфет был более резким, но не настолько, чтобы отпугнуть любителей миндаля... Вы знаете иорданский миндаль? Эти конфеты покрыты твердым леденцовым слоем различных оттенков. В них были просверлены или проткнуты отверстия. И их заполнили ядом, а затем снова покрыли леденцом, так что вы едва ли заметили бы разницу, если, конечно, специально ее не искать.
- Вы сказали, что коробка конфет - это отправная точка, - продолжал Кремер после небольшой паузы, - хорошо, я принял ее. Но где же я теперь? Я сижу здесь в вашем кабинете, говорю вам, что побит, причем этот проклятый щенок Гудвин сидит против меня и ухмыляется.
- Не обращайте внимания на мистера Гудвина... Арчи, не подначивайте инспектора!.. Но, мистер Кремер, вы еще не отправились в путь, вы пока просто готовитесь к дороге. Может быть, еще не слишком поздно. Если, например...
Вульф откинулся назад и закрыл глаза. Я наблюдал за незаметными движениями его губ наружу и внутрь, пауза, и снова наружу и внутрь. Затем снова...
Кремер посмотрел на меня и поднял брови. Я кивнул и сказал ему:
- Наверняка сейчас произойдет чудо, подождите, и сами увидите!
Вульф пробормотал:
- Заткнись, Арчи.
Кремер свирепо посмотрел на меня, а я подмигнул ему. Потом мы просто сидели, боясь двинуться, чтобы не помешать гению Вульфа развить свои способности. Кремер даже не стряхивал пепел с сигары.
Наконец Вульф задвигался, открыл глаза и заговорил:
- Мистер Кремер, это просто предложение, могущее сулить удачу. Сумеете ли вы встретиться с мистером Гудвином в девять часов завтра утром в заведении мистера Мак-Нэра? При себе надо иметь пять коробок этого Ройал Медли?
- Конечно, и что тогда?
- Ну... сделайте попытку. Твой блокнот, Арчи?
Я открыл чистую страницу.
Три часа спустя, после обеда, в десять вечера, я шел по Бродвею в поисках коробки Бэйлиз Ройал Медли, а потом сидел в кабинете до полуночи, причем мой письменный стол был покрыт конфетами.

Глава 6

На следующее утро, в среду, без трех минут девять, я подкатил на своем автомобиле с откидным верхом к стоянке на Пятьдесят второй улице. Стоянка была освобождена по специальному приказу полиции. Мне было немного жаль Ниро Вульфа. Он любил постановку сцен перед аудиторией, сидящей на расставленных полукругом креслах. Здесь была одна такая хорошая сцена, поставленная по его собственной идее, но происходившая за добрую милю от его оранжереи, и кресла необычных размеров. Но, вступив на тротуар перед "Объединенным предприятием Мак-Нэра", я пожал плечами и подумал про себя "Будь доволен, жирный черт, нельзя же быть домоседом и не видеть свет!"
Я прошел мимо одетого в форму швейцара Мак-Нэра, который стоял рядом с коренастым парнем с круглым красным лицом и в шляпе, слишком маленькой для него, сдвинутой на лоб. Когда я достиг двери, этот парень двинулся, чтобы загородить дорогу.
- Извините меня, сэр. Вы здесь по приглашению? Ваше имя, пожалуйста?
Он вытащил на свет кусок бумаги с напечатанным на машинке списком.
Я посмотрел на него свысока.
- Послушай, друг. Это именно я и составлял приглашения.
Он покосился на меня.
Естественно, я был очень огорчен тем, что меня приняли за репортера, но что еще хуже: я дал себе труд надеть свой костюм спокойного коричневого цвета с еле заметной рыжевато-коричневой полоской, светлую в тон рубашку, зеленый галстук-самовяз из набивной ткани и темно-зеленую шляпу с мягкими полями.
Я сказал:
- Вы что, ослепли на один глаз и не можете видеть другим? Вы что, не слышали обо мне раньше? Я Арчи Гудвин из конторы Ниро Вульфа.
Пришлось вынуть визитную карточку и сунуть ему под нос. Он посмотрел и сказал:
- Все правильно, вас ожидают наверху.
В лифте стоял еще один шпик. Больше никого. Этого человека я знал - Слим Фольц. Мы обменялись вежливыми приветствиями, я вошел в лифт и поехал наверх. Кремер организовал все довольно хорошо. Отовсюду были собраны стулья, и около пятидесяти человек, большей частью женщины и лишь несколько мужчин, сидели в большой комнате. Они перешептывались между собой. Четверо или пятеро шпиков, городских парней, стояли группой в углу. В другом конце комнаты стоял инспектор Кремер, разговаривая с Мак-Нэром. Я подошел к ним.
Кремер крикнул:
- Минутку, Гудвин!
Он продолжал говорить с Мак-Нэром, но вскоре повернулся ко мне.
- Довольно большая толпа, да? Шестьдесят два человека обещали прийти.
Собралось сорок пять. Не так плохо.
- Все служащие здесь?
- Все, кроме швейцара. Вам он нужен?
- Да, хорошо бы, а где здесь примерочная?
- Третья дверь налево. Вы знаете капитана Диксона? Я взял его в помощь.
- Когда-то я знавал его.
Я пошел по коридору, отсчитал третью дверь, открыл ее и вошел. Эта комната была немного длиннее той, которой мы пользовались накануне. За столом сидел маленький самодовольный человек с лысой головой, большими ушами и маленькими глазками. Перед ним были аккуратно разложены карандаши и блокноты. Я сказал ему, что знаю его - он капитан Диксон, а я Арчи Гудвин - и что сегодня прекрасное утро. Он посмотрел на меня, не утруждая себя даже кивком головы, видимо, стараясь сберечь свою энергию, а потом разразился каким-то бурчанием, средним между криком совы и кваканьем бычьей лягушки. Я оставил его в покое и вернулся в большую комнату.
Мак-Нэр обошел толпу сзади и нашел себе стул. Кремер, увидев меня, сказал:
- Я думаю, мы не будем ждать всех остальных. Они и без того уже начинают волноваться.
- Ладно, валяйте...
Я прислонился к стене и стал лицом к аудитории. Здесь собрались люди всех возрастов, разных фигур и комплекций, и представляли собой примерно то, что можно было ожидать. Было очень мало женщин, которые могли бы позволить себе заплатить триста долларов за весенний костюм, да к тому же большинство из них можно было бы завернуть в кусок старой мешковины и получить тот же результат! Среди присутствующих исключением в то утро казалась миссис Эдвин Фрост, которая сидела очень прямо в первом ряду, а с ней две богини по одной с каждой стороны. Луэлин Фрост и его отец сидели позади них. Я также заметил рыжую женщину с молочно-белой кожей и с глазами, как звезды. Позднее я узнал, что это была графиня фон Ранц-Дяйхен из Праги.
Кремер сидел ко всей этой толпе лицом и говорил:
- ...Сначала я хочу поблагодарить мистера Мак-Нэра за то, что он закрыл свой магазин и разрешил использовать его для нашей цели. Мы ценим его помощь и понимаем, что он так же, как и мы, стремится расследовать до конца это печальное дело... Затем я хочу поблагодарить всех вас за то, что вы пришли и тем самым показали, что в нашей стране много добропорядочных граждан, готовых оказать содействие закону. Никто из вас, конечно, не обязан был приходить. Вы просто исполняете ваш долг. Я благодарю вас от имени комиссара полиции мистера Хомберта и районного прокурора мистера Скиннера.
Мне хотелось сказать ему: "Не останавливайтесь на этом, стоит добавить еще мэра, председателей Совета старейшин и т. п.".
Кремер продолжал:
- Я надеюсь, что никто из вас не будет оскорблен или раздражен тем экспериментом, который мы хотим провести. Мы не смогли объяснить его каждому из вас по телефону, и я хочу сделать общее пояснение. Я полагаю, что некоторые из вас сочтут его абсурдным... Вероятно, потом вы расскажете вашим друзьям, какой глупой бывает полиция. Но я заверяю вас, что мы делаем это не просто для забавы, а рассматриваем как серьезную часть наших усилий добраться до истины в этом прискорбном деле. Это все, что я хотел сказать.
Теперь я попрошу вас пройти по коридору до третьей двери налево. Я организовал все так, чтобы не отнимать у вас время. Вот почему мы попросили вас написать ваше имя дважды, на двух различных листках бумаги. В примерочной будут капитан Диксон, мистер Гудвин и я. Мы зададим вам один вопрос - и все. Когда вы выйдете, вас попросят покинуть здание или остаться здесь в коридоре, если вам нужно подождать кого-нибудь, но не разговаривать с теми, кто еще не был в этой комнате. Последним придется набраться терпения. Я еще раз благодарю вас за помощь.
Кремер вздохнул с облегчением, повернулся на каблуках и крикнул группе шпиков:
- Все в порядке, Роуклифф, мы можем начать с переднего ряда.
- Мистер инспектор!
Кремер снова повернулся. Женщина с большой головой и почти без плечей возникла в середине толпы и вызывающе выставила свою челюсть.
- Я хочу вам напомнить, инспектор, что мы не обязаны отвечать на вопрос, который вы сочтете уместным задать... Я член Союза Достойных Граждан, и я пришла сюда, чтобы убедиться в том, как соблюдается закон.
Кремер поднял руку.
- Все в порядке, мадам. Не будет вообще никакого принуждения...
- Очень хорошо. Всем следует понять, что граждане имеют свои права, так же как и обязанности.
Двое или трое присутствующих захихикали. Кремер пригласил меня взглядом присоединиться к нему, и мы пошли по коридору, а затем в указанную комнату.
Капитан Диксон на этот раз даже не потрудился бросить на нас свой взгляд.
Вероятно, краем глаза он уже определил личность вошедших. Кремер заворчал и уселся на один из обитых шелком стульев, поставленных у перегородки.
- Теперь, когда мы уже готовы начать, - проворчал он, - думаю, что все нами задуманное - бесполезно.
Капитан Диксон издал нечто среднее между курлыканьем голубя и ревом свиноматки вместе со своим потомством. Я разложил верхние четыре коробки Ройал Медли из стопки и положил их на пол, под стол, с глаз долой, а в руки взял только одну.
- Все? - спросил я Кремера. - Мне говорить?
Он кивнул.
Дверь открылась, и один из шпиков ввел женщину средних лет в обтекаемой шляпе цвета первого слоя краски, которую накладывают на железный мост. Она остановилась и оглянулась без особого любопытства. Я протянул к ней руку.
- Бумагу, пожалуйста.
Она вручила мне листочки бумаги, а я дал один капитану Диксону и оставил себе другой.
- Теперь, миссис Боллин, пожалуйста, делайте то, что я попрошу, естественно, как вы сделали бы это в обычных условиях, без колебаний или нервозности.
Она улыбнулась мне.
- Я не нервная.
- Хорошо. - Я протянул ей коробку. - Возьмите конфетку.
Ее плечи не без изящества поднялись и опустились.
- Я редко ем конфеты.
- Нам не нужно, чтобы вы ели. Просто возьмите конфетку. Пожалуйста.
Она, не глядя, опустила руку в коробку, поймала "крем в шоколаде" и подняла конфету вверх. Я сказал:
- Хорошо. Положите ее обратно, пожалуйста. Вот и все. Благодарю вас. До свидания, миссис Боллин.
Она оглянулась на нас и сказала дружелюбно, но с удивлением:
- Ну и ну! - и ушла.
Я склонился над столом, поставил галочку в углу ее листика бумаги и цифру шесть под ее именем. Кремер заворчал:
- Вульф сказал: надо делать три пометки.
- Да. Он предлагал учитывать и наше мнение. Но мне кажется, что, если эта дама и была в чем-нибудь замешана, то даже Ниро Вульф никогда бы не выяснил этого.
Диксон издал очередной звук, средний между криками южноафриканской антилопы и трехпалого ленивца.
Дверь открылась, и вошла высокая стройная женщина в плотно облегающем длинном черном пальто с черно-бурой лисой. Она, вероятно, страдала гигантоманией. Губы ее были крепко сжаты. Она пристально посмотрела на нас глубоким сосредоточенным взглядом. Я взял ее листочки и передал один Диксону.
- Теперь, мисс Клеймор, пожалуйста, делайте то, что я вас попрошу, так, как будто вы у себя дома, без колебания или нервозности. Хорошо?
Она немного поежилась, но я уже протянул ей коробку.
- Возьмите одну конфету.
- Ох. - Она задохнулась от изумления и уставилась на конфеты. - Это та коробка...
Мисс Клеймор содрогнулась, отступила, поднесла руку, сжатую в кулак, ко рту и завизжала.
Я сказал ледяным тоном:
- Благодарю вас. До свидания, мадам. Все в порядке. Дежурный!
Шпик тронул ее за руку и повернул к двери. Я заметил, нагнувшись, чтобы отметить ее листок:
- Этот визг явно наигранный. Она такая же фальшивая на сцене, как и вне ее. Вы видели ее в спектакле "Цена глупости"?
Кремер спокойно сказал:
- Это чертова баба.
Диксон издал какой-то звук. Дверь открылась, и вошла еще одна женщина.
Мы проделали все по нашему плану. Это заняло почти два часа. Служащих мы приберегли на конец. Некоторые клиенты брали по три конфетки, некоторые по две, а несколько человек не взяли ни одной. Когда первая коробка поистрепалась, я вынул свежую из запаса. Диксон издал еще несколько звуков, но ограничивался главным образом тем, что делал на своих листочках бумаги отметки, а я продолжал делать то же на моих. Кое-кто препирался, но серьезных инцидентов не было.
Вошла Элен Фрост. Она была бледна, как смерть, и не взяла ни одной конфеты. Тельма Митчел пристально посмотрела на меня и, закусив нижнюю губу, взяла три конфеты - "засахаренные фрукты". Дадли Фрост сказал, что мы занимаемся ерундой, и затеял спор с Кремером. Ему пришлось выслушать предложение покинуть комнату. Луэлин ничего не сказал и выбрал три разные конфеты. Мать Элен взяла тонкую узенькую шоколадку, "иорданский миндаль", драже с вязкой начинкой и деликатно вытерла пальцы носовым платком после того как положила их обратно.
Один посетитель, который заинтересовал меня потому, что я уже слышал о нем кое-что, оказался сорокалетним мужчиной в легком костюме с подложенными плечами. Впрочем, возможно, он был и старше. У него были темные глаза, которые беспрестанно двигались. На листке значилось: Перрен Геберт.
Поколебавшись секунду - брать или не брать конфету, он улыбнулся, чтобы показать, что готов потешить нас, и взял одну наугад.
Служащие пришли последние, а самым последним был Бойден Мак-Нэр. После того как я закончил с ним, инспектор Кремер встал.
- Благодарю вас, мистер Мак-Нэр. Вы сделали для нас большое одолжение.
Через две минуты мы уйдем отсюда, и вы можете открывать свой магазин.
- Вам удалось... что-нибудь узнать?

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

Мак-Нэр вытер лицо носовым платком.
- Я не знаю, как это повлияет на мои дела. Все это ужасно. - Он сунул руку в карман и снова вытащил ее. - У меня разболелась голова. Пойду-ка я в кабинет и выпью немного аспирина. Мне следует, наверно, зайти в больницу и отправиться домой. Что это был за трюк такой?
- То, что мы делали здесь? - Кремер вынул сигару. О, это был просто психологический эксперимент. Я дам вам знать, если нам удастся сделать какой-либо вывод.
- Извините, я должен отсюда уйти и заняться теми женщинами... Ну, дайте мне знать.
Я ушел вместе с Кремером. Капитан Диксон поплелся за нами. Когда мы выходили из здания, Кремер держался спокойно и с достоинством, но как только очутились на тротуаре, он набросился на меня и задал жару. Я удивился, каким ядовитым он может быть, но, поскольку он продолжал горячиться, я понял, что он просто высказывает свое "высокое мнение" о Ниро Вульфе. Как только мне удалось вставить слово, я сказал:
- Великолепно, инспектор. Вы думали, что Вульф волшебник и во время предложенного им эксперимента кто-то немедленно шлепнется на колени, вцепится в ваши штаны и скажет: "Я сделал это!" Имейте терпение. Я пойду домой и расскажу все Вульфу, а вы обсудите наши действия с капитаном Диксоном, если, конечно, он способен говорить.
Кремер зарычал:
- Мне следовало бы быть умнее. Если этот жирный носорог смеется надо мной, я заставлю его съесть его лицензию, и он не получит ничего взамен.
Я забрался в свою машину и сказал:
- Он не обманывает вас. Подождите, сами убедитесь. Дайте ему возможность...
Я завел машину и укатил прочь.
Добрался я домой около половины двенадцатого и решил, что Вульф уже полчаса как спустился из своей оранжереи. Следовательно, я застану его в хорошем расположении духа с третьей бутылкой пива. Все это было немаловажно, так как я привез не такие уж радостные известия.
Поставив машину перед домом и оставив шляпу в передней, я вошел в кабинет и, к своему изумлению, нашел его пустым. Я заглянул в ванную комнату, но она тоже была пуста. Я проследовал в кухню, чтобы узнать у Фрица, и как только я переступил порог, то душа у меня ушла не только в пятки, а провалилась дальше, через пол.
Вульф сидел за кухонным столом с карандашом в руке и листками бумаги, разбросанными вокруг. Фриц стоял против него; глаза у него блестели, а этот блеск я знал слишком хорошо. Ни один из них не обратил на меня внимания.
Вульф говорил:
- ...Но мы не можем достать здесь хорошего фазана. Арчи мог бы съездить на Лонг-Айленд, но это, вероятно, безнадежно. Белое мясо на грудке фазана будет вкусным и нежным, если только птица не нервная, особенно в полете, а ведь воздух над Лонг-Айлендом полон аэропланов. На сегодняшний вечер вполне достаточно фаршированного гуся, как договорились. Козленок будет идеальным завтра. Мы можем позвонить мистеру Зальценбеку сейчас же и сказать, чтобы зарезали одного, а Арчи может съездить в Гарфилд за ним утром. Ты можешь начать готовить соус. Вот пятница - это проблема... Если мы наметим фазана, то просто вызовем катастрофу. Фриц, давайте-ка изобретем что-нибудь новое.
Ты знаешь шишкабаб? Я ел его в Турции. Маринуют тонкие ломтики нежного мяса молодого барашка в течение нескольких часов в красном вине и пряностях. Нет, я запишу это: чабрец, мускат, зернышки перца, чеснок...
Я стоял и смотрел на них. Дело представлялось мне безнадежным. Не было сомнения, что это лишь начало рецидива. У Вульфа давно не было ничего подобного, и такое состояние могло продлиться неделю или более. Когда это на него находило, вы могли с таким же успехом говорить о делах с фонарным столбом, как и с Ниро Вульфом.
Когда мы расследовали какой-нибудь случай, я не любил оставлять его одного с Фрицем - вот по этой самой причине. Если бы я пришел домой на час раньше!
Теперь дело зашло уж слишком далеко, чтобы можно было его остановить.
Легко было догадаться, чем это было вызвано: в действительности, он не ожидал ничего хорошего от этого спектакля, который он состряпал для Кремера и меня. Теперь он прикрывался.
Я заскрежетал зубами и подошел к столу. Вульф продолжал говорить, а Фриц даже не посмотрел на меня. Я сказал:
- Вы что, собираетесь открыть ресторан?
Они не обратили на меня никакого внимания.
- Я хочу отчитаться, - продолжал я, - сорок пять человек ели конфеты из тех коробок, и все они скончались в агонии. Кремер мертв, Х.Р.Крэг мертв.
Богини мертвы. Я болен.
- Заткнись, Арчи. Машина перед домом? Фрицу понадобятся некоторые продукты.
Я знал, если начнется доставка припасов, то у меня уже не будет никакого шанса. Я также знал, что никакие мольбы не помогут. И дерзость тоже. Я был в отчаянии, перебрал в уме все слабости Вульфа и выбрал одну.
- Послушаете, я знаю: этот ваш нахальный пир, на который вы держите курс, мне не остановить. У меня уже есть опыт. Ладно...
Вульф посмотрел на Фрица - Но не красный перец. Если ты сможешь найти один из тех сортов желтого змеевидного перца на Салливан-стрит...
Я не осмелился коснуться его. Но подошел как можно ближе и заорал:
- А что я скажу мисс Фрост, когда она придет сюда в два часа? Вы поручили мне назначить деловые свидания, не так ли? Она ведь дама, да?
Конечно, если обычная вежливость уже не принята...
Вульф остановился, поджал губы и повернул голову. Он посмотрел мне в глаза и через минуту спокойно спросил:
- Кто? Какая мисс Фрост?
- Мисс Элен Фрост. Дочь мистера Эдвина Фроста, кузина нашего клиента, мистера Луэлина Фроста, племянница мистера Дадли Фроста, помните?
- Я ничему не верю. Все это надувательство. Приманка для птиц.
- Безусловно. Когда она придет, я скажу, что превысил свои полномочия, рискнув назначить ей деловое свидание... Фриц, к завтраку меня не жди.
Я ушел в кабинет, сел за письменный стол, вытащил листочки бумаги из кармана, недоумевая, подействует ли на Вульфа моя стычка с ним, и что я буду делать, если не подействует. Я тревожно прислушивался.
Прошло по крайней мере две минуты, прежде чем до меня донеслись какие-то звуки из кухни, по-видимому - отодвигаемого Вульфом стула, и его топот. Я продолжал заниматься бумагами и не обратил на него внимания, когда он вошел в кабинет, прошел к своему письменному столу и опустился в кресло.
Наконец, он произнес елейным тоном, который вызвал во мне желание дать ему пинка.
- Итак, мне нужно менять свои планы по прихоти молодой женщины, которая к тому же и лгунья. Или, по крайней мере, откладывать их.
Я молчал.
Тогда он взорвался.
- Мистер Гудвин! Вы слышите?
Я ответил не глядя на него:
- Нет.
Молчание. Спустя некоторое время я услышал, как он вздохнул и вернулся к своему нормальному тону:
- Ладно, Арчи. Расскажи мне обо всем.
Это уже что-то меняло.
В первый раз я смог остановить рецидив, зашедший так далеко - до стадии меню. Но это было похоже на лечение головной боли путем отсечения моей головы. Однако другого выхода не было, и единственный способ, который пришел ко мне в голову, - ухватиться за тонкую нить, закачавшуюся передо мной у Мак-Нэра в то утро, и пытаться продать ее Вульфу за стальной трос.
- Хорошо, - сказал я и повернулся, - мы поехали и провели эксперимент.
- Продолжай, - Он прищурился, глядя на меня. Я знал, что он не очень-то верит мне. И не удивился бы, если бы он встал и отправился в кухню. Но этого не случилось, и я продолжал:
- Почти ничего. - Я взял листочки. - Кремер раздражал меня, как нарыв на носу. Конечно, он не знал, что я следил за тем, какие конфеты они выбирали. Он думает, мы искали какие-нибудь нюансы в их поведении. Треть из них была напугана, половина нервничала, некоторые просто обезумели, а несколько человек отнеслись ко всему слишком небрежно. Вот и все, что можно сказать. Согласно указаниям, я наблюдал за их пальцами, в то время как Кремер и Диксон смотрели на лица. Я делал пометки, обозначившие их выбор. - Я полистал листочки. - Семеро взяли "иорданский миндаль". Один из них взял два.
Вульф позвонил и попросил пива.
- И?
- Скажу вам, я недостаточно ловок для подобных вещей. Вы знаете это, и я знаю... Да и кто мог бы быть ловчее? Тем не менее, я не такой уж тупица.
Шестерых из тех, кто взял "иорданский миндаль", судя по выражению лица, их служебному положению и манерам, навряд ли можно в чем-либо подозревать. А седьмой... Я не знаю. Правда, с ним всегда может случиться нервное потрясение, он сам вам об этом говорил. Его очень удивила просьба взять конфету, впрочем, как и всех других. Но Кремер организовал все правильно.
Его люди следили за тем, чтобы никто не знал, что происходит в той комнате, где были мы. Впрочем, мистер Бойден Мак-Нэр вел себя странно. Когда я протянул ему коробку и попросил его взять конфету, он отступил немного назад, затем овладел собой, шагнул вперед и заглянул в коробку, его пальцы потянулись прямо к "иорданскому миндалю", а затем он отдернул их и взял шоколадку. Я быстро попросил его взять еще конфет, не давая возможности опомниться. И на этот раз он коснулся сначала двух других конфет, а затем взял "иорданский миндаль", белый. При третьей попытке он сразу потянулся к драже и взял его.
Фриц вошел с пивом для Вульфа и недовольно посмотрел на меня. Вульф открыл бутылку и, наливая, пробормотал:
- И каково, Арчи, твое заключение?
Я швырнул листочки на стол.
- Мое заключение состоит в том, что Мак-Нэр сознательно брал "иорданский миндаль". Я допускаю, что все это бездоказательно, но вы послали меня туда, чтобы посмотреть, не обнаружит ли кто-нибудь, что "иорданский миндаль" отличается для него от остальных конфет. Либо таким оказался Бойден Мак-Нэр, либо у меня просто душа мужчины-стенографиста.
- Мистер Мак-Нэр... действительно... - Вульф осушил стакан пива и откинулся назад. - Мисс Элен Фрост, по словам ее кузена, нашего клиента, называет его дядя Бойд... Ты знаешь, Арчи, что я тоже дядя?
Он очень хорошо знал, что мне это известно, так как я печатал письма, которые он каждый месяц отправлял в Белград. И, конечно, не ждал ответа. Вульф закрыл глаза и сидел неподвижно; его мозг, может быть, работал, но и мой тоже работал. Мне нужно было придумать благовидный способ выбраться отсюда, прыгнуть в машину, поехать на Пятьдесят вторую улицу и похитить Элен Фрост. История с Мак-Нэром меня не беспокоила. Он единственный клюнул там, в примерочной, и я действительно думал, что мы можем вытащить какую-нибудь рыбу. Кроме того, я доложил об этом Вульфу, и теперь его дело было разобраться. Но свидание в два часа, о котором я упомянул... Боже, помоги мне...
У меня возникла идея. Я знал, что, закрывая глаза, чтобы дать возможность своему гению работать, Вульф часто бывал недосягаем для внешних стимулов. Несколько раз я даже опрокидывал пинком корзину для бумаг, а он и глазом не моргнул. Я сидел и наблюдал за ним некоторое время, видел, как он дышит, и этого было достаточно. Наконец, я решил рискнуть. Я поджал под себя ноги и встал с кресла, так что оно даже не скрипнуло. Я не спускал глаз с Вульфа. Три коротких шага по резиновому коврику привели меня к первому ковру, а на нем тишина была бы обеспечена. Я прошел его на цыпочках, затаив дыхание, постепенно ускоряя шаг, по мере того, как приближался к двери. Я перешагнул через порог... один шаг в передней... другой... Гром раздался из кабинета позади меня.
- Мистер Гудвин?
У меня возникла мысль схватить шляпу и убежать, но после минутного размышления я понял, что она была бы гибельна. У него снова возник бы рецидив во время моего отсутствия. Я повернулся и вошел в кабинет.
Вульф зарычал:
- Куда ты делся?
Я попытался улыбнуться.
- Никуда. Просто решил подняться наверх, на минуту.
- А почему украдкой?
- Ей-Богу, сэр, просто не хотел беспокоить вас.
- Действительно, божишься мне? Не так ли? - Он выпрямился в кресле. - Не беспокоить меня. Ха!.. А что ты делал, кроме того как беспокоил меня, последние восемь лет? Кто так нахально нарушает любые мои личные планы, которые я позволяю себе строить в редких случаях? - Он погрозил мне уже не пальцем, а всей рукой. - Ты не шел наверх. Ты собирался улизнуть из дома и устремиться по улицам города в отчаянной попытке скрыть крючкотворство, в котором вы упражнялись на мне. Ты собирался заполучить Элен Фрост и привести ее сюда. Ты думал, я не понял твоей лжи на кухне? Разве я не говорил тебе, что способность к симуляции у тебя жалкая? Очень хорошо... Мне нужно сказать тебе три веши. Первая - это напоминание: у нас будут на завтрак рисовые оладьи с черносмородиновым вареньем и салат из цикория с эстрагоном. Вторая - это информация: у тебя не будет времени завтракать здесь. Третья - это поручение: тебе нужно поехать в заведение Мак-Нэра, заполучить мисс Элен Фрост и доставить ее сюда к двум часам. Несомненно, ты найдешь удобный случай съесть какой-нибудь сальный бутерброд. К тому времени, как ты прибудешь сюда с мисс Фрост, я покончу и с оладьями и с цикорием.
Я сказал:
- Хорошо. Но эта девушка, Элен Фрост, очень упряма. Вы разрешаете мне свободу действий? Задушить ее? Завернуть во что-нибудь?
- Но, Гудвин, - это было сказано тоном, которым он редко пользовался, я назвал бы его саркастическим хмыканьем, - у нее же назначено свидание здесь на два часа. Несомненно, не будет никаких затруднений. Если только простая вежливость...
Я не дослушал и удрал в переднюю за шляпой.

Глава 7

По дороге к заведению Мак-Нэра я размышлял. Чтобы повернуть Элен Фрост в нужном мне направлении, можно применить только один рычаг. Я решил использовать это средство.
Подъехав, я обратился к швейцару:
- Помните меня? Я был здесь утром.
Увидев меня и услышав, что к нему обращается джентльмен, швейцар подтянулся, стараясь принять благовоспитанный вид, но затем, вспомнив, что я связан с полицией, опять расслабился.
- Верно, помню. Вы тот, который предлагал конфеты.
- Правильно. Теперь послушайте. Мне нужно переговорить с мисс Элен Фрост, но я не хочу больше причинять там всем беспокойство. Она еще не ходила завтракать?
- Нет. Она не выходит раньше часа.
- Она в здании?
- Несомненно. - Он посмотрел на свои часы. - Ее не будет еще по крайней мере полчаса.
- Ладно! - Я кивком поблагодарил его и быстро ушел. У меня была мысль поискать что-нибудь перекусить, но я решил, что будет лучше не уходить, а прогуливаться поблизости. Я зажег сигарету и не спеша дошел до угла Пятой авеню, затем - через улицу и назад, к Мэдисон-авеню окольным путем.
Очевидно, публика все еще интересовалась местом, где была отравлена красивая манекенщица, ибо я видел, как люди, проходя мимо, замедляли шаг и смотрели на вход в здание Мак-Нэра. Некоторые даже останавливались.
Поблизости околачивался конный полицейский. Я продолжал прогуливаться в этом районе, не уходя далеко.
В пять минут второго Элен вышла. Я последовал за ней, перешел улицу и оказался позади. Когда Элен дошла почти до Мэдисон-авеню, я окликнул ее:
- Мисс Фрост!
Она мгновенно повернулась.
Я снял шляпу.
- Помните меня? Мое имя Арчи Гудвин. Я хотел бы сказать вам несколько слов.
- Это возмутительно!
Она отвернулась и пошла дальше. Она вела себя совсем как в комедии и держалась так же независимо, как годовалый бычок на льду. Я рванулся вперед и оказался прямо перед ней.
- Послушайте... Вы такой же ребенок, как и ваш кузен Лу. Я исполняю свой долг, и мне нужно задать вам пару вопросов. Вы отправились, чтобы что-нибудь поесть. Я тоже голоден. Я не могу пригласить вас позавтракать, потому что не имею права тратить казенные деньги. Но я могу посидеть с вами за столом минуты четыре, а затем поесть где-нибудь в другом месте, если вы хотите. Я всем обязан самому себе, и хоть немного грубоват, но не хулиган. Я окончил среднюю школу в семнадцать лет, и всего лишь несколько месяцев назад пожертвовал два доллара в Красный Крест.
Я говорил громко и резко. Прохожие начали оглядываться на нас, и она видела это. Подумав, Элен сказала:
- Я завтракаю в "Моурленде", за углом, на Мэдисон-авеню. Вы можете задать ваши вопросы там.
Один трюк прошел. Заведение "Моурленд" было одним из тех низкопробных мест, где режут колбасу и сыр ломтиками, тонкими, как бумага, и специализируются на овощных блюдах. Я предоставил Элен Фрост выбор стола и сел на стул против нее.
Элен посмотрела на меня и сказала:
- Ну?
- Официантка будет мешать. Заказывайте обед.
- Я могу это сделать позднее. Что вы хотите?
Так и есть, артистка! Но я держался в границах вежливости.
- Я хочу отвезти вас по адресу: 918, Западная Тридцать пятая улица, для беседы с Ниро Вульфом.
Она посмотрела на меня с изумлением.
- Это смешно. Для чего?
Я ответил спокойно:
- Нам нужно быть там в два часа. У нас мало времени. В самом деле, мисс Фрост, вы могли бы проявить человечность, если бы поели что-нибудь и разрешили мне сделать то же, пока я буду объяснять вам причины моего предложения. Я вовсе не так отвратителен, как исполнители сентиментальных песенок по радио или агенты Лиги Свободы.
- Я... я не голодна. А вы довольно забавны. Месяц тому назад я вообще могла бы подумать, что вы прелесть.
- Я необыкновенный человек. - Я подозвал жестом официантку и посмотрел меню. - Что будете есть, мисс Фрост?
Она заказала себе что-то вроде мухомора с горячим чаем, а я предпочел свинину с бобами и стакан молока.
Когда официантка ушла, я сказал:
- Есть много способов, которыми я мог бы вас принудить ехать со мной.
Ну, например, запугать вас. Или попытаться убедить вас хотя бы тем, что ваш кузен - наш клиент, а Ниро Вульф честен со своими клиентами. Поэтому в ваших собственных интересах посетить его. Но есть более веское основание для вашей поездки. Обычная вежливость. Был ли Вульф прав или не прав относительно того, что вы сказали вчера у Мак-Нэра, не имеет значения. Главное - то, что мы никому не говорим об этом. Вы видели сегодня утром, в каких отношениях мы с полицией: они поручили мне проводить следственный эксперимент. Но они ведь не поднимают шум из-за ваших признаний? Не поднимают. Вы разве не чувствуете, что вам нужно обсудить с кем-то свои проблемы... раньше или позже?.. Черт возьми, вы чувствуете: тут нет выхода. Если вы примете мой совет, то можете поговорить с Ниро Вульфом, и чем скорее, тем лучше. Не забывайте, что мисс Митчел тоже присутствовала при нашей беседе с вами и, хотя она ваш хороший друг...
- Пожалуйста, помолчите.
Элен смотрела на свою вилку, проводя ею взад и вперед по скатерти, и я видел, как крепко были сжаты ее пальцы. Я откинулся назад и перестал смотреть на нее.
Пришли официантки и начали ставить еду. Элен Фрост подождала, пока они ушли, а затем произнесла больше для себя, чем для меня:
- Я не могу есть.
- Вы должны. - Я тоже не прикасался к пище. - Всегда следует хорошо покушать. Во всяком случае, попытайтесь. Я лично не голоден, а просто составляю вам компанию.
Потом я достал две монетки и положил на стол.
- Моя машина стоит на Пятьдесят второй улице, на полпути в Парк-авеню, со стороны жилых кварталов. Я буду ждать вас там без четверти два.
Она ничего не сказала. Я встал, нашел официантку, взял у нее свой чек, оплатил его в кассе и ушел. Через улицу, чуть подальше я нашел аптеку со стойкой, вошел и съел два бутерброда с ветчиной, запив парой стаканов молока.
Я хотел бы знать, что они сделали там в "Моурленде" с моими бобами?
Положили ли обратно в кастрюлю, подумав, что было бы преступлением выбрасывать их? Об Элен Фрост я не особенно думал. Другого выхода у нее не было.
И действительно, не было. Она подошла ко мне без десяти минут два, когда я стоял на тротуаре около машины. Я открыл дверцу. Элен села в машину, и мы поехали.
По дороге я спросил ее:
- Вы съели что-нибудь?
Она кивнула.
- Немножко. Я позвонила миссис Лемоут, сообщила, куда еду, и сказала, что вернусь в три часа.
- Ага. Вы можете успеть.
Я вел машину уверенно, потому что чувствовал себя хорошо: удалось заставить ее ехать, и бутерброды не были слишком жирными. Еще не было двух часов. Элен, хотя губы у нее тряслись, а под глазами залегли тени, была спутницей такого рода, что было бы разумно опустить верх машины и дать публике посмотреть, кого вы везете... Будучи поклонником красоты, я позволил себе изредка взглядывать на ее профиль и заметил, что подбородок Элен выглядит даже лучше под этим углом, чем если бы я смотрел на нее спереди.
Конечно, нельзя было отбросить предположение, что она была убийцей, но нельзя же отрицать ее достоинства.
Мы приехали в две минуты третьего. Когда я привел ее в кабинет, там никого не было. Я оставил Элен в кресле, испугавшись самого худшего. Но все было в порядке, Вульф сидел в столовой с пустой чашкой кофе и в послеобеденном блаженном состоянии глядел в пространство, Я встал на пороге и сказал:
- Надеюсь, оладьи были несъедобны. Мисс Фрост сожалеет, что опоздала на одну минуту. Мы просто разговорились за восхитительным завтраком, и время пролетело незаметно.
- Она здесь? Вот черт!
Благожелательность перешла в недовольство. Но он уже приготовился встать.
- Не воображай, что сможешь обмануть меня. Мне все это очень не нравится.
Я пошел впереди него, чтобы открыть дверь кабинета. Вульф двинулся к письменному столу, даже более неторопливо, чем обычно, обошел вокруг кресла мисс Фрост и, прежде чем опуститься в свое, наклонил слегка голову, не сказав ни слова. Она направила на него спокойный взгляд своих карих глаз. И, клянусь, я понял, что она удерживала свои позиции и собиралась держать их дальше.
Я спокойно сел в кресло с записной книжкой в руках, не пытаясь скрывать ее.
Вульф вежливо спросил:
- Вы хотели меня видеть, мисс Фрост?
Ее глаза блеснули, и она сказала возмущенно:
- Я? Это вы послали своего человека привезти меня сюда!
- Ах, да, я послал. - Вульф вздохнул. - Теперь, когда вы здесь, не хотите ли сказать что-нибудь определенное?
Она открыла рот, снова закрыла его, и затем кратко ответила:
- Нет.
Вульф снова вздохнул. Он откинулся в кресле, прикрыл глаза и не двигался. Потом пробормотал:
- Сколько вам лет?
- В мае будет двадцать один!
- Какого числа?
- Седьмого.
- Я так понимаю, что вы называете мистера Мак-Нэра "дядя Бойд". Ваш кузен сообщил мне это. Он ваш дядя?
- Конечно, нет. Я просто называю его так.
- Вы давно его знаете?
- Всю жизнь. Он старый друг моей матери.
- Тогда вы знаете его вкусы. Какой сорт конфет он предпочитает?
Элен побледнела, но ни ее взгляд, ни голос не изменились. Она даже не взмахнула ресницами.
- Я... не знаю. В самом деле, не могу этого сказать.
- Ну, ну, мисс Фрост, - Вульф продолжал говорить спокойным голосом, - я же не прошу вас открыть какой-нибудь особый секрет, известный только вам. О такого рода деталях можно спросить у многих людей. Любого, живущего вместе с Мак-Нэром, многих из его знакомых, слуг в его доме, в магазине, где он покупает конфеты, если вообще покупает. Ну, например, он предпочитает "иорданский миндаль". Многие люди могли бы сказать мне об этом. Так случилось, что в данный момент я спрашиваю вас. Есть ли какая-нибудь причина скрывать это?
- Конечно, нет. Мне нет нужды скрывать что-либо. - Она сглотнула. - Мистер Мак-Нэр действительно любит миндаль, "иорданский миндаль", это верно.
Внезапным румянец снова появился у нее на щеках. Молодая кровь давала о себе знать.
- Я пришла сюда не для того, чтобы беседовать о сортах конфет, которые кому-то там нравятся. Я пришла, чтобы сказать, что вы совершенно превратно истолковали мои вчерашние слова.
- Тогда у вас действительно есть что-то определенное, что вы хотите сказать мне.
- Конечно, есть. - Она разгорячилась. - Эго был просто трюк, и вы знаете это. Я не хотела, чтобы моя мать и мой дядя приходили сюда к вам, но мой кузен совсем потерял голову. Как обычно, он всегда боится за меня, как будто у меня не хватит ума, чтобы позаботиться о себе. Вы просто все подстроили так, чтобы я сказала что-нибудь... что-нибудь такое, чтобы заподозрить меня...
- Но, мисс Фрост, - Вульф поднял ладонь в знак протеста, - ваш кузен Лу совершенно прав. Я имею в виду ваш ум... и не прерывайте меня, я не буду повторять дословно то, что было сказано вчера; вы знаете это так же хорошо, как и я. Я просто утверждаю, что из слов, которые вы произнесли, и манеры, с какой это было сказано, вытекает, что вы знали содержимое коробки конфет, прежде чем мисс Митчел подняла крышку.
- Это не правда! Я не знала...
- О! Знали, знали, - голос Вульфа зазвучал резче, - неужели вы думаете, что я буду пререкаться из-за пустяков с такой девушкой, как вы?.. Или вы надеетесь, что ваша миловидность парализует мои умственные способности?..
Арчи, пожалуйста, отпечатай под копирку следующее: "Альтернативные утверждения для мисс Элен Фроста.
Я повернулся в кресле. Вытащил машинку и вставил в нее бумагу.
- Давайте.
Вульф стал диктовать:
1. Я признаю, что знала содержимое коробки конфет, и готова объяснить Ниро Вульфу, как я это узнала, чистосердечно и подробно.
2. Я признаю, что знала содержимое коробки. Я отказываюсь в данный момент объяснить, но готова выслушать вопросы Ниро Вульфа на любую другую тему, сохраняя право воздерживаться от ответа по моему усмотрению.
3. Я признаю, что знала содержимое коробки, но отказываюсь продолжать разговор.
4. Я отрицаю, что знала содержимое коробки конфет.
Вульф сел.
- Благодарю тебя, Арчи. Нет, я возьму копию; первый экземпляр для мисс Фрост. - Он повернулся к ней. - Прочитайте, пожалуйста. Вы замечаете различия? Я хотел бы, чтобы вы поставили ваши инициалы под тем утверждением, с которым вы согласны. Одну минуту. Сначала я должен сказать вам. Я согласен продолжить беседу, если вы берете номер один или номер два. Но если вы выберете номер три или четыре, то мне придется отказаться от расследования, которое я веду для вашего кузена, и немедленно предпринять некоторые меры.
Она уже не была больше богиней. Она была слишком возбуждена для богини.
Но ей потребовалось лишь несколько секунд, чтобы сообразить, что она только усложняет дело, раздумывая над бумагой. Она смело посмотрела на Вульфа.
- Почему я должна что-то подписывать? Это все обман, и вы знаете это!
Любой достаточно умный человек может, задавая людям вопросы, запутать их, чтобы получить нужный для себя ответ...
- Мисс Фрост! Пожалуйста. Вы хотите сказать, что отказываетесь подписывать. Это абсурд.
- Конечно, я настаиваю на этом. И здесь нет ничего абсурдного. Я могу предупредить вас. Когда мой кузен Лу...
Голова Вульфа повернулась, и он рявкнул:
- Арчи. Соедини меня с мистером Кремером.
Я вызвал клерка и попросил инспектора Кремера. Ради успеха дела, которое затеял Вульф и которому нельзя было давать остыть* Я надеялся, что инспектор будет на месте, и он был. Голос Кремера загудел в трубку.
- Хэлло, хэлло, Гудвин, у вас что-нибудь есть?
- Инспектор Кремер? Не кладите трубку. Ниро Вульф хочет говорить с вами.
- Я кивнул Вульфу, и он потянулся за своей трубкой. Но тут малютка вскочила.
Она выглядела настолько безумной, что, казалось, могла съесть салат из крапивы. Прежде чем поднять трубку, Вульф сказал ей:
- В порядке любезности я предлагаю вам выбор. Хотите ли вы, чтобы мистер Гудвин отвез вас в полицейское управление, или мистеру Кремеру следует прислать за вами?

Предыдущая страница 5 Следущая страница


Красная коробка 6

В ее голосе послышались просящие нотки:
- Не надо... не надо!
Она схватила перо и написала свое имя под пунктом два на напечатанной мной бумаге. Она так обезумела, что рука ее тряслась.
Вульф уже говорил по телефону:
- Мистер Кремер? Здравствуйте. Я хотел бы узнать, пришли ли вы к каким-либо заключениям сегодня утром... В самом деле?.. Я не сказал бы этого... Нет, нет, но я начал расследование в другом направлении, которое, возможно, выльется во что-нибудь позднее... Нет, сейчас еще нет ничего для вас. Как вам известно, я люблю действовать по собственному усмотрению в таких делах... Вы должны предоставить это мне, сэр...
Когда он повесил трубку, Элен Фрост все еще смотрела на него, выставив вперед подбородок и сжав губы. Вульф взял бумагу, и, взглянув на нее, протянул ее мне, затем уселся поудобнее в кресле и позвонил, чтобы принесли пиво.
- Итак, мисс Фрост, вы признали, что обладаете информацией относительно орудия убийства, которую отказываетесь открыть... Я хочу напомнить вам, что не обещал держать это признание в секрете. Пока я молчу, но не собираюсь делать это в дальнейшем. Вы знакомы с методами полиции. Напоминаю, что сокрытие сведений о преступлении считаются также преступным действием. Может быть, это нелепо, но в полиции придерживаются такого мнения. Например, если бы они знали, что вы подписали сегодня, то действовали бы по теории: либо вы положили яд в конфеты, либо знаете, кто это сделал. Я не сделаю этого. Но ради проформы задам вам вопрос: вы отравили конфеты?
У нее это довольно хорошо получилось. Она ответила спокойным, только немного сдавленным голосом:
- Нет.
- Знаете ли вы, кто это сделал?
- Нет.
- Вы помолвлены?
- Это не ваше дело.
Вульф сказал терпеливо:
- Мне придется спросить о многом, что вы будете считать не моим делом.
Поэтому, мисс Фрост, глупо с вашей стороны без нужды раздражать меня.
Вопрос, который я задаю вам, совершенно безобидный; любой из ваших друзей мог бы, вероятно, ответить на него, почему бы не ответить и вам?.. Не воображаете ли вы, что мы ведем с вами дружеский разговор?.. Ни в коем случае!.. Это весьма одностороннее дело. Я вынуждаю вас отвечать на вопросы, угрожая передать вас в полицию, если вы не будете отвечать. Вы помолвлены?
Она понемногу раскалывалась. Ее кулаки сжались на коленях, и она выглядела меньше ростом, как будто усохла, а глаза сделались такими влажными, что наконец в уголке каждого из них образовалась слеза и скатилась по щеке.
Не обращая никакого внимания на слезы, она, глядя на Вульфа, сказала ему:
- Вы грязное, жирное животное. Вы... Вы...
Он кивнул.
- Я знаю, я задаю вопросы женщинам, только когда это неизбежно, потому что не выношу истерик. Вытрите глаза.
Она не шевельнулась. Он вздохнул, - Вы помолвлены?
Слезы ярости звучали теперь в ее голосе:
- Нет.
- Вы купили алмаз, который на вашем пальце?
Она неохотно взглянула на алмаз.
- Нет.
- Кто подарил его вам?
- Мистер Мак-Нэр.
- Удивительно. Я не подумал бы, что вы интересуетесь алмазами. Вы не должны обращать внимания на мою кажущуюся непоследовательность.
Девушка-служанка по имени Анна Фиоре сидела в этом кресле однажды и беседовала со мной пять часов, герцогиня Раткин говорила почти всю ночь. Я склонен исследовать каждый факт. И прошу вас быть терпеливой... Например, алмазы - это любопытно... Вы любите их?
- Я... вообще-то, нет.
- Любит ли их Мак-Нэр? Дарит ли он их случайно?
- Нет, насколько мне известно.
- И хотя вы не любите их, вы носите это кольцо из... уважения к мистеру Мак-Нэру? Привязанность к старому другу?
- Я ношу потому, что мне это нравится.
- Видите ли, я очень мало знаю о мистере Мак-Нэре Он женат?
- Как а уже сказала вам, он старый друг моей матери. Всю жизнь был другом. У него была дочь, приблизительно моего возраста, на месяц или около того старше, но она умерла, когда ей было два года. Его жена умерла при рождении дочери... Мак-Нэр самый прекрасный человек, которого я когда-либо знала. Он... мой лучший друг.
- И однако он навязывает вам алмазы. Вы должны простить меня за то, что я твержу об алмазах. Между прочим, я не люблю их... Я хотел спросить вас, знаете ли вы кого-нибудь еще, кто любит "иорданский миндаль"?
- Кого-нибудь еще?
- Кроме Мак-Нэра.
- Нет, не знаю, Вульф налил еще пива, оставил пену оседать, откинулся на спинку кресла и нахмурился, глядя на свою жертву.
- Вы знаете, мисс Фрост, пора сказать вам кое-что. Из-за вашей самонадеянности вы принимаете на себя слишком большую ответственность. Молли Лоук умерла девять дней назад, может быть, из-за неудачной попытки отравить кого-то другого. Все это время вы имели сведения, которые, если их использовать со знанием дела и своевременно, могли бы дать что-нибудь более важное, чем бессильная мстительность. Это могло бы спасти чью-то жизнь, и даже, возможно, жизнь, достойную спасения. Как вы думаете, не является ли эта ответственность слишком тяжелой для вас?.. Я не так бесчувствен, чтобы применять насилие. В вас слишком много самомнения и упрямства. Но вы действительно должны подумать над этим.
Он взял стакан и выпил. Она сидела и наблюдала за ним. Наконец сказала:
- Я обдумала это. Я не самонадеянна. Я... Я продумала.
Вульф поднял плечи на дюйм и снова опустил их.
- Очень хорошо. Я так понимаю, что ваш отец умер. Я понял из заявления вашего дяди, мистера Дадли Фроста, что он является опекуном вашего имущества.
- Мой отец умер, когда мне было всего несколько месяцев. Поэтому у меня никогда не было отца. - Она нахмурилась. - То есть...
- Да, то есть?
- Ничего. - Она махнула головой. - Совсем ничего.
- А из чего состоит ваше имущество?
- Я унаследовала его от моего отца.
- Несомненно... Сколько?
- Столько, сколько отец оставил мне.
- О! Послушайте, мисс Фрост. Размеры состояния под опекой не являются тайной в наши дни. Каким капиталом вы обладаете?
- Я полагаю, это свыше двух миллионов долларов.
- Вот как? И капитал не тронут?
- Не тронут? А кто бы его мог растратить?
- Не имею понятия. Но не думайте, что я лезу в дела, которые ваша семья считает слишком интимными для обсуждения их с посторонними. Ваш дядя сообщил мне вчера, что ваша мать не унаследовала ни цента. Следовательно, состояние вашего отца все было оставлено вам?
- Да, это так. У меня нет братьев и сестер.
- И оно достанется вам... Извините, меня, пожалуйста, Арчи, телефон.
Я взял трубку и узнал спокойный и сдержанный голос женщины, прежде чем она назвала себя. Я и сам заговорил вежливее и солиднее, как она того заслуживала. Я повернулся к Элен Фрост.
- Ваша мама хотела бы поговорить с вами.
Я встал и пододвинул ей мое кресло. Она пересела в него.
- Да, мама... Да... Нет, я... Нет... Я знаю, что вы сказали... Но при данных обстоятельствах... Я не вполне могу сейчас сказать вам... Я не могла спросить дядю Бойда об этом, потому что он не вернулся еще после завтрака. Я просто сообщила миссис Лемоут, куда иду... Нет, мама, это смешно, вы что, не считаете меня достаточно взрослой, чтобы самой принимать решение? Не беспокойтесь об этом, и, ради Бога, поверьте, что у меня есть немного ума...
Нет... до свидания.
Она опять порозовела, когда вернулась на свое место. Вульф глядел на нее, прищурившись. Он пробормотал сочувственно:
- Вы не любите, когда люди суетятся вокруг вас, не так ли, мисс Фрост?
Даже если это ваша мама. Я знаю. Но вы должны проявлять терпимость в этом отношении. Помните, что она о вас заботится и помогает материально. Вы находитесь пока еще... ну, на стадии куколки... Я надеюсь, вы не против того, что я обсуждаю вас.
- Мне не принесли бы пользы какие-либо возражения.
- Я не сказал, что это было бы полезно, я просто извинился за нотацию.
Относительно вашего наследства. Я полагаю, оно будет передано вам, когда вы достигнете совершеннолетия - седьмого мая.
- Я думаю, да.
- Осталось всего пять недель. Тридцать шесть дней, то есть пять недель, начиная с завтрашнего дня. Два миллиона долларов. Это очень ответственно для вас. Будете ли вы продолжать работать?
- Я не знаю.
- А почему вы работаете? Не для заработка же?
- Конечно, нет. Я работаю потому, что это доставляет мне удовольствие.
Я чувствовала бы себя глупой, если бы ничего не делала. И дядя Бойд - мистер Мак-Нэр... Так случилось, что у него оказалась работа, которую я выполняю с удовольствием.
- Как долго... о, черт! Извините меня, снова телефон.
Я взял трубку и сказал, как обычно:
- Алло, контора...
- Алло, алло, я хочу говорить с Ниро Вульфом.
Я состроил гримасу моему настольному календарю. Это был голос, который я тоже узнал.
- Это Дадли Фрост. Мне наплевать на то, что Ниро Вульф занят, я хочу говорить с ним сейчас же! Моя племянница там? Соедините меня с ней! Вы пожалеете...
Я разозлился.
- Послушайте. Мистер Вульф и мисс Фрост беседуют, и я не собираюсь мешать им. Если вы хотите что-либо передать...
- Скажите Вульфу, что я - опекун моей племянницы. Она находится под моей защитой. Я не позволю докучать ей. Я сделаю так, что Вульф, да и вы тоже, будете арестованы как вымогатели...
- Мистер Фрост, вы будете слушать? То, что вы говорите, все правильно.
Попросите инспектора Кремера произвести арест. Он часто бывает здесь и знает дорогу. Ну, а если вы захотите еще раз позвонить сюда, я найду вас и выпрямлю ваш нос!
Я положил трубку, повернулся и коротко сказал:
- Еще один защитник!
Элен Фрост нервно сказала:
- Мой кузен?
- Нет. Ваш дядя. Ваш кузен будет звонить следующим.
Она хотела задать еще вопрос, но почему-то решила не делать этого.
Вульф начал снова:
- Я хотел спросить, как долго вы работаете?
- Почти два года. Я хотела бы знать... этот допрос будет продолжаться бесконечно? Вы просто стараетесь спровоцировать меня...
Вульф покачал головой.
- Нет. Я собираю информацию, хотя, возможно, она не всегда относится к делу, но это моя забота. - Он посмотрел на часы. - Четверть четвертого. В четыре часа я попрошу вас пойти со мной в оранжерею на крыше. Надеюсь, орхидеи развлекут вас. Я думаю, что к шести часам мы закончим. Я намереваюсь пригласить мистера Мак-Нэра зайти ко мне сегодня вечером. Если он найдет это неудобным, тогда завтра. Если он откажется, мистер Гудвин поедет к нему утром и посмотрит, что можно сделать. Между прочим, я должен быть уверен, что вы будете там завтра. Вы будете?
- Конечно. Я бываю там каждый... О, нет. Завтра нет. Предприятие будет закрыто.
- Закрыто? В четверг? Второго апреля?
- Да. Второго апреля. Это день смерти жены Мак-Нэра.
- Действительно. И день рождения его дочери?
Она кивнула.
- Он... он всегда в этот день не работает.
- И посещает кладбище?
- О, нет. Его жена умерла в Европе. В Париже. Мистер Мак-Нэр шотландец.
Он приехал в эту страну около двенадцати лет назад, немного позже того, как приехали мама и я.
- Значит, вы провели часть вашего детства в Европе?
- Большую часть. Первые восемь лет... Я родилась в Париже, но мой отец и моя мать американцы. - Она подняла подбородок. - Я американка.
- Вы и выглядите так...
Фриц принес пива. Вульф наполнил стакан.
- И спустя двадцать лет мистер Мак-Нэр все еще закрывает магазин второго апреля в память своей жены. Человек завидного постоянства. Конечно, он потерял также свою дочь... Все же он продолжает одевать женщин... Так вы не будете там завтра?
- Нет. Но я проведу завтрашний день с Мак-Нэром. Он попросил меня много лет назад, мама позволила, и я всегда бываю в этот день с ним. Я почти такого же возраста, как была его дочь. Конечно, я не помню ее, я была слишком мала.
- Итак, вы проводите этот день с ним в качестве заместителя его дочери.
- Вульф поежился. - В его траурный день. Отвратительно. И он навешивает на вас алмазы. Однако... Вы осведомлены, что ваш кузен, Луэлин Фрост, хочет, чтобы вы бросили вашу работу?
- Возможно, это и так. Но это даже не мое дело, не правда ли? А его.
- Конечно, следовательно, дело мое, так как он мой клиент. Вы не забыли, что он нанял меня?
- Я не забыла. - В ее голосе прозвучало презрение. - Но я не собираюсь обсуждать моего кузена Лу с вами. Он желает мне добра. Я знаю.
- Но вы не любите излишней заботы о вас. - Вульф вздохнул.
Пена сошла у него с пива, он плеснул еще немного в стакан и выпил. Я сидел и смотрел на лодыжки мисс Фрост и на приятные формы, поднимающиеся от них. Я начинал беспокоиться, думая, не действует ли все еще микроб рецидива на нервные центры Вульфа. У него не только ничего не получилось с этой упрямой наследницей, но мне даже казалось, что он и не очень-то старался.
Вспомнились спектакли, которые он разыгрывал с другими - например, с Ниурой Прон в деле с дипломатическим клубом. Я начинал подозревать, что он только убивает время. Давно уже мог бы загнать в угол эту несчастную маленькую богатую девушку.
Меня отвлек звонок у входной двери. Я подумал, что это мистер Дадли Фрост. Зашел, чтобы выпрямить свой нос.
Но это был не циклон, а лишь легкий ветерок - его сын. Наш клиент, Фриц доложил о нем и, дождавшись согласия Вульфа, привел его. Лу был не один, а с маленьким, пухленьким утенком приблизительно его же возраста, с круглым розовым лицом и проворными нахальными глазками. Лу Фрост провел этого типа вперед, затем оставил его и подошел к своей кузине.
- Элен! Вам не следовало этого делать...
- Ну, Лу, ради Бога, зачем вы пришли сюда? Во всяком случае, я здесь по вашей вине...
Она увидела толстячка.
- Вы тоже, Бенни? Вы вооружены?
Лу Фрост повернулся к Вульфу с видом настоящего футболиста.
- Что это за штучки? Какого черта вы стараетесь нас вытащить? Как вам понравится, если я сейчас стащу вас с этого кресла...
Тут его пухленький друг властно схватил Лу за руку и отрывисто произнес:
- Хватит, Лу. Успокойтесь. Представьте меня.
С некоторым усилием ваш клиент овладел собой.
- Но, Бен... хорошо. Это Ниро Вульф. - Он злобно посмотрел на Вульфа. - А это Бенджамин Линч, мой адвокат. Попробуйте-ка свои штучки с ним.
Вульф наклонил голову.
- Здравствуйте, мистер Линч. Я не знаю, о каких штучках вы говорите, мистер Фрост. Как бы то ни было, вы все усложняете. Не так ли?.. Сначала вы приглашаете меня работать на вас, а сейчас, судя по всему, наняли мистера Линча, чтобы обойти меня. Если вы будете так продолжать...
- Нет, мы не собираемся обходить вас, - Голос адвоката звучал дружелюбно и мягко. - Видите ли, мистер Вульф, я старый друг Лу. Он немного вспыльчив. Он рассказал мне кое-что об этом деле... о некоторых обстоятельствах, и я просто подумал, что будет правильно, если мы с ним будем присутствовать при всех ваших разговорах с мисс Фрост. Хотя было бы уместнее, чтобы мы были здесь с самого начала. - Он вежливо улыбнулся. - Двое вас и двое нас?
- Вы говорите, сэр, словно мы вражеские армии, втянутые в сражение...
Конечно, это естественно, так как плохие отношения для юристов - это как больной зуб для дантиста. Я не имею в виду ничего оскорбительного. Сыщики тоже не обходятся без неприятностей, но они не создают их там, где их нет... по крайней мере, я не создаю... Я не приглашаю вас сесть, потому что вы не нужны мне здесь.
В это время, постучав, вошел Фриц с оловянным подносиком, Он низко поклонился и протянул его. Вульф взял с подноса карточку и посмотрел на нее.
- Это не тот, кто нам нужен. Скажите ему... Нет. Пригласите его.
Фриц поклонился. Вновь прибывший вошел. При виде его длинного носа, прилизанных волос и темных бегающих глаз я подавил ухмылку и пробормотал про себя: "Шума будет много".
Я встал.
- Здесь мистер Геберт.
Лу Фрост сделал шаг и кинулся на вошедшего.
- Вы? Какого черта вам здесь надо?
Вульф рявкнул:
- Мистер Фрост! Это мой кабинет!
Адвокат схватил нашего клиента - да и своего тоже - и не выпускал его.
Перрен Геберт не обратил ни на одного из них никакого внимания. Он прошел мимо и согнулся в глубоком поклоне перед Вульфом.
- Мистер Вульф? Здравствуйте. Разрешите мне... - Он повернулся и поклонился Элен Фрост и обратился к ней:
- Итак, вы здесь! Как дела? Вы плакали! Простите меня, я бестактен, мне не следовало говорить это. Как вы себя чувствуете? Все в порядке?
- Конечно, у меня все в порядке! Ради Бога, Перри, зачем вы пришли?
- Чтобы забрать вас домой.
Геберт повернулся и посмотрел своими темными глазами на Вульфа.
- Разрешите, сэр. Я приехал проводить мисс Фрост домой.
- Именно так, - пробормотал Вульф, - официально? Насильно? Несмотря ни на что?
- Ну... - Геберт улыбнулся, - полуофициально. Как бы это сказать... мисс Фрост - почти моя невеста.
- Перри! Это не правда! Я не разрешала вам говорить так!
- Я сказал "почти", Элен. - Он поднял ладони в знак оправдания. - Я могу добавить: с моей стороны это только надежда...
- Ну, и не говорите этого больше. Почему вы пришли?
Геберт еще раз поклонился.
- Дело в том, что ваша мама попросила меня.
- О, она попросила. - Мисс Фрост оглядела всех своих защитников весьма раздраженно. - Я полагаю, она обратилась и к вам тоже, Лу. И к вам, Бенни?
- Ну, Элен, - адвокат старался быть убедительным, - не набрасывайтесь на меня. Я пришел сюда потому, что Лу предложил мне это.
Зазвенел телефон. Линч продолжал уговаривать всех присутствующих. Как только я узнал, кто звонит, перестал называть чьи-либо имена и говорил сдержанно. Вероятно, на этот раз это была единственно правильная тактика. Я попросил собеседника не отключаться ни на минуту, прикрыл трубку рукой, написал на клочке бумаги: "Мак-Нэр намерен посетить нас" и вручил Вульфу.
Патрон взглянул, сунул листок в карман и негромко сказал:
- Благодарю тебя, Арчи. Это уже больше похоже на дело. Скажите мистеру Брауну, что прошу его позвонить через пятнадцать минут.
Сделать это было непросто, так как Мак-Нэр был настойчив и не желал ничего откладывать. Все остальные замолчали. Я был вежлив, но тверд, и, наконец, мне удалось его убедить. Я повесил трубку и сказал Вульфу "о'кэй".
Он приготовился вставать. Отодвинулся в кресле назад, уперся руками в подлокотники вместо рычагов; и вот гора поднялась. Окинув всех взглядом, Вульф заговорил самым жестким тоном.
- Джентльмены. Сейчас почти четыре часа, и я должен покинуть вас...
Нет, позвольте мне сказать. Мисс Фрост любезно приняла мое приглашение пойти в мою оранжерею посмотреть орхидеи. Она и я заключили небольшое соглашение.
Я моту только сказать, что я не людоед и поэтому возмущен вашим глупым вторжением в мой дом. Вы, джентльмены, уходите все, и конечно, мисс Фрост вправе сопровождать вас, если она предпочитает сделать это. Итак, мисс Фрост?
Она встала. Губы ее были сжаты, но она не колебалась.
- Я посмотрю орхидеи.
Все наши гости сразу начали тявкать. Я встал и приготовился к обязанностям вышибалы на случай давки. Луэлин оторвался от своего адвоката и двинулся к Элен, полный решимости перекинуть ее через седло и ускакать прочь, если понадобится. Она храбро посмотрела на них.
- Ради Бога, замолчите! Я достаточно взрослая, чтобы самой о себе позаботиться! Лу, прекратите это!
И она ушла с Вульфом. Все, что они смогли сделать, это смириться.
Выглядели они при этом довольно глупо. Друг-юрист потянул за свой маленький розовый носик. Перри Геберт сунул руки в карманы и стоял, выпрямившись.
Луэлин подошел к двери. Я объявил:
- Это пока все, я не люблю скандалов. Они действуют мне на нервы.
Лу Фрост повернулся и сказал мне:
- Убирайтесь к дьяволу!
Я ухмыльнулся.
- Я не могу ударить вас, потому что вы наш клиент. Но убраться следует вам. Мне нужно работать.
Пухлячок сказал:
- Лу, пойдем в мою контору.
Перри Геберт уже двинулся к выходу. Луэлин отступил в сторону, взирая на него полным ненависти взглядом. Линч подошел и подтолкнул своего друга к выходу. Потом они сошли со ступенек на тротуар и устремились на восток.
Геберт забрался в аккуратный маленький автомобиль с открытым верхом и нажал на стартер. Я закрыл дверь и вернулся в дом. Включив домашний телефон, имеющий связь с оранжереей, я нажал кнопку. Примерно через двадцать секунд Вульф ответил, и я сообщил ему:
- Здесь внизу все спокойно. Никакого шума.
До меня донеслось его бормотание:
- Хорошо. Мисс Фрост разглядывает орхидеи... Когда позвонит мистер Мак-Нэр, скажите, что я жду его в шесть часов. Если он будет настаивать на том, чтобы прийти раньше, впустите и займите его. Дайте мне знать, когда он будет здесь, и держите дверь кабинета закрытой. Мисс Фрост оставила свою сумочку на моем письменном столе. Пошлите Фрица с ней наверх.
- Хорошо.
Я отключился и стал ждать звонка Мак-Нэра, размышляя об относительной привлекательности красивой женщины и о том, что это зависят от того, являетесь ли вы романтиком или нет.

Глава 8

Две минуты спустя, в шесть часов, я сидел за своим письменным столом, быстро и с увлечением стуча на машинке. Переписывал первые страницы одного из каталогов Хойна. Радио было включено на полную громкость, играл оркестр "Серф Рум из Отеля Портленд". Радио и я создавали значительный шум. Бойден Мак-Нэр, опершись правым локтем на колено и склонив голову на руку, закрывавшую глаза, сидел около Вульфа в кресле "для тупиц" - наименование, данное ему мной в тот день, когда окружной прокурор Андерсон из Вестчестера сидел в нем, в то время как Вульф превращал его в дурака.

Предыдущая страница 6 Следущая страница


7 Рекс Стаут

Мак-Нэр сидел уже почти час. Он долго лопотал по телефону и отказывался ждать шести часов. В конце концов появился после пяти, полопотал еще что-то и уселся. Он принес в кармане свой пузырек с аспирином и уже запил пару таблеток, причем я доставлял ему воду, предлагая при этом фенацетин, уверяя, что он лучше аспирина, да еще не обойдется ему ни цента. Мак-Нэр отказался от выпивки, хотя выглядел, конечно, так, как будто остро нуждался в ней.
Грохот вечернего радио и моей машинки имел целью заглушить звуки голосов, которые могли донестись из передней, когда Вульф провожал свою гостью, мисс Фрост, от лифта до входной двери и до такси, которое Фриц заказал по телефону из кухни.
Конечно, я тоже ничего не мог слышать, поэтому, не позволяя своим пальцам остановиться, все время смотрел на дверь кабинета. Наконец, она открылась, и вошел Вульф. Осмотрев мизансцену, он подмигнул мне правым глазом, направился к письменному столу и погрузился в кресло прежде, чем посетитель узнал, что он в комнате. Я поднялся и выключил радио. Воцарилась тишина. Мак-Нэр поднял голову. Он увидел Вульфа, заморгал, встал и огляделся.
- Где мисс Фрост? - воскликнул он.
Вульф сказал:
- Сожалею, что заставил вас ждать, мистер Мак-Нэр. Мисс Фрост ушла домой.
- Что? - Мак-Нэр уставился на него. - Ушла домой? Я не верю этому. Кто увез ее? Геберт и Лу Фрост были здесь...
- Они действительно были. - Вульф погрозил ему пальцем. - Я прошу вас, сэр... Эта комната была полна идиотов сегодня днем, и мне была бы приятнее хорошая здоровая обстановка для разнообразия. Я не лгун. Я посадил мисс Фрост в машину около десяти минут назад, и она едет прямо домой.
- Десять минут!.. Но я же был здесь! В этом кресле! Вы знали, что я хочу видеть ее! Такого рода обман...
- Я знаю, что вы хотели видеть ее. Но я не хотел, чтобы вы видели ее, и она в совершенной безопасности, разве что не застрахована от городского транспорта. Я не хочу, чтобы вы виделись с мисс Фрост, пока я не переговорю с вами. Это был обман, да, но я имею право играть. Кстати, а как относительно ваших штучек? Что вы скажете о неприкрытой лжи, которой вы пичкали полицию с того дня, как была убита Молли Лоук?.. Ну-ка, сэр?
Отвечайте мне!
Мак-Нэр дважды начинал говорить, но так и не закончил. Он посмотрел на Вульфа, сел, вытащил носовой платок из кармана и, не воспользовавшись им, положил обратно. На лбу у него выступил пот.
Наконец он сказал слабым равнодушным голосом:
- Я не знаю, о чем вы говорите.
- Нет, вы, конечно, знаете. - Вульф приковал его взглядом к креслу. - Я говорю о коробке отравленных конфет. Я знаю, как мисс Фрост узнала о ее содержимом. Я знаю, что вам все было известно с самого начала и вы умышленно скрывали от полиции очень ценную информацию об убийстве... Не будьте идиотом, мистер Мак-Нэр. У меня есть заявление, подписанное Элен Фрост; ей ничего не оставалось больше делать. Если бы я сообщил полиции то, что знаю, вы были бы уже в тюрьме. Пока я не сообщаю им потому, что хочу заработать свой гонорар, а если вас посадят, я не смогу добраться до вас. Я хочу сделать вам комплимент: вы довольно умны. Если вы отравили конфеты, я советую вам промолчать и уйти отсюда сразу. А потом все время бояться меня; если же не отравили, говорите по существу, и никакого отклонения от правды.
Я не люблю ультиматумы, даже свои собственные. Но дело зашло слишком далеко.
Мак-Нэр сидел неподвижно. Я видел только, как подрагивало его левое плечо, потом начали дрожать пальцы его левой руки. Он посмотрел на них и схватил другой рукой. Нервы Мак-Нэра действительно были никуда. Его взгляд упал на пустой стакан на столе, и он попросил воды, но когда я принес ее, то не обратил на стакан никакого внимания. Он пробормотал что-то, ни к кому не обращаясь:
- Мне нужно было решиться. Я думал, что решился. Но я не ожидал всего этого.
Вульф сказал:
- Если бы вы были действительно умным человеком, то сделали бы это раньше, чем вас вынудили.
Мак-Нэр вынул платок и вытер им пот. Он быстро произнес:
- Милосердный Боже, да вовсе я не умен. Я самый несчастный дурак, которого когда-либо родили. Я разрушил свою жизнь. Бесполезно было бы сообщать полиции то, что вы знаете, мистер Вульф. Я не отравлял эти конфеты.
- Продолжайте.
- Да, да. Я не порицаю Элен за то, что она сказала вам об этом, после того, как вы подловили ее вчера утром. Я могу вообразить, с чем она столкнулась сегодня. Но не виню вас. Я уже перешел границы всех обычных обид, они не имеют никакого смысла. Вы замечаете, что я даже не пытаюсь выяснить, что именно Элен сообщила вам. Я знаю, что она сказала вам правду.
Он поднял глаза и смело посмотрел в глаза Вульфу.
- Я не отравлял конфеты. Когда я вошел тогда в мой кабинет наверху, было около двенадцати часов. Я хотел отдохнуть от публики несколько минут.
Коробка стояла на моем письменном столе. Я открыл, заглянул в нее, но не взял ни одной конфеты - у меня дьявольски болела голова. Когда немного позднее пришла Элен, я предложил ей конфеты, но она, благодарение Богу, тоже отказалась так как в коробке не было ее любимой карамели. Когда я ушел вниз, я оставил коробку на столе. Молли Лоук должно быть, увидела ее там и взяла.
Она любила проделывать подобные штучки.
Он остановился и снова вытер лоб. Вульф спросил:
- Что вы сделали с бумагой и с лентой, в которые была упакована коробка?
- Ничего. Коробка не была завернута.
- Кто положил ее на ваш стол?
- Не знаю. Человек двадцать пять или тридцать входили и выходили из кабинета до половины второго, чтобы посмотреть на модели Крэньюн, которые я хотел неофициально показать.
- Кто, по вашему мнению, положил ее туда?
- Не имею понятия.
- Как вы думаете, кто хотел убить вас?
- Никому, по-моему, это было не нужно. Вот почему я уверен, что коробка предназначалась для кого-то еще и была оставлена там по ошибке. Во всяком случае, не могу предположить никакой другой причины.
- Я тоже не предполагаю, - сказал Вульф с возмущением, - вы, конечно, имеете основание считать себя глупым, но вы, несомненно, не слабоумны.
Подумайте, что вы говорите мне. Нашли коробку на своем столе, не имеете представления о том, кто положил ее туда, убеждены, что она не предназначалась для вас, и не знаете, для кого. И однако вы тщательно скрывали от полиции, что видели ее там. Я никогда не слышал такой чепухи; грудной младенец посмеялся бы над вами.
Вульф глубоко вздохнул и добавил:
- Нужно выпить пива. Полагаю, мне потребуется все мое терпение. Вы тоже хотите пива?
Мак-Нэр не обратил никакого внимания на слова Вульфа. Он сказал спокойно:
- Я шотландец, мистер Вульф. Допускаю, что я дурак. В чем-то жизненно важном я слаб, но, может быть, вы знаете, каким упорным бывает иногда слабый человек. - Он слегка наклонился вперед, и голос его прозвучал тише:
- То, что я сказал вам относительно коробки конфет, я буду повторять до моего смертного часа.
- Вот как. - Вульф оглядел его. - Ну что ж, вы, по-видимому, не сознаете, что мой разговор с вами еще далеко не самое неприятное, что вам предстоит... Если я достаточно быстро не раскрою этот случай, мне придется сообщить полиции о том, что знаю. Это мой долг в отношении мистера Кремера, так как я договорился с ним о сотрудничестве. Если вы будете настаивать на той абсурдной истории, которую вы рассказали мне, они сочтут, что вы виновны; они будут мучить вас, упрячут в каземат и станут бесконечно терзать. А может, и побьют, хотя это маловероятно по отношению к человеку вашего положения. Они лишат вас достоинства, предприятия и пищеварения. В конце концов, они могут даже казнить вас на электрическом стуле. Я сомневаюсь в том, что вы настолько глупы, чтобы упорствовать до такой степени.
- Я достаточно упрям, - подтвердил Мак-Нэр, - но не настолько глуп, чтобы не знать, что делаю. Я устал и измучен... У меня нет никакого выхода, но я знаю, что делаю. Вы думаете, что вынудили меня признать кое-что, привезя сюда Элен и воздействуя на нее, но я все равно бы вам признался. Но есть и еще кое-что. Фактически я только что сказал вам, что часть моего рассказа о коробке - не правда, но я намерен утверждать ее. У меня не было никакой необходимости рассказывать вам это. Я мог бы сказать вам явную не правду и заставить вас поверить в нее. Я не делаю этого потому, что не хочу, чтобы вы считали меня глупее, чем я есть. Я хотел, чтобы вы по возможности составили хорошее мнение обо мне. Поэтому я прошу вас оказать мне очень важную услугу. Я приезжал повидать Элен, это правда, и посмотреть, как она себя чувствует, но я приехал также сюда просить вас об одолжении. Я хочу, чтобы вы приняли наследство, которое будет указано в моем завещании.
Вульфа нелегко было удивить, но эти слова поразили его. Он смотрел на Мак-Нэра с нескрываемым изумлением. Меня это тоже поразило. Слова прозвучали бесцеремонно, как если бы Мак-Нэр действительно пытался подкупить Ниро Вульфа, чтобы умерить его пыл. Это была такая необычайная идея, что я начал восхищаться им и уставился на него с возросшим интересом.
Мак-Нэр продолжал:
- То, что я хочу завещать вам, - это ответственность. И... небольшая часть... Удивительно, что мне приходится просить об этом именно вас. Я живу в Нью-Йорке двенадцать лет и понял на днях, когда у меня была возможность подумать над этим, что у меня нет ни одного друга, которому я мог бы доверить нечто более важное, чем моя жизнь. Сегодня у моего адвоката мне потребовалось назвать такое лицо, и я назвал вас. Это поразительно, ибо я видел вас только один раз, в течение нескольких минут вчера утром. Но мне показалось, что вы тот человек, который будет необходим в случае моей смерти. Сегодня я навел некоторые справки и думаю, что вы именно то лицо, которое мне нужно. Это должен быть человек с характером, безукоризненно честный и которого нельзя одурачить. Я не знаю никого, кто бы был таким, а это нужно сделать сегодня. Поэтому я решил рискнуть и назвал вас.
Мак-Нэр соскользнул на край кресла и ухватился обеими руками за стол Вульфа. Я видел, как мускулы на его шее напряглись.
- В завещании предусмотрено, что вам будет заплачено за посредничество, и это будет достаточно большое вознаграждение. Мое дело идет хорошо, и я был осторожен с капиталовложениями. Для вас это будет просто другая работа, но для меня, в случае моей смерти, это чрезвычайно важно... Если бы только я мог быть уверен... уверен, мистер Вульф. О, тогда душа моя была бы спокойна!
Сегодня днем я пошел в контору моего адвоката, составил завещание, и назвал вас. Я оставил вам... эту работу. Мне бы следовало прийти к вам сначала, но я не хотел допускать ни малейшей возможности, что завещание не будет записано на бумаге черным по белому и подписано... Конечно, я не могу оставить все в таком виде без вашего согласия. Вы должны дать его, тогда я буду спокоен.
Плечо Мак-Нэра стало дергаться, и он ухватился за край стола еще крепче.
- Сядьте хорошенько в кресло, мистер Мак-Нэр, - сказал Вульф, - вы доведете себя до припадка. Вы что, ждете смерти?
- Всего, чего угодно...
- Скверное состояние ума. Но, очевидно, он практически перестал у вас функционировать. Вы говорите бессвязно. Конечно, вы теперь полностью отрицаете вашу позицию относительно отравленных конфет... Очевидно...
Мак-Нэр вмешался:
- Я назвал вас. Сделаете вы это?
- Позвольте мне продолжать. - Вульф покачал головой. - Очевидно, вы знаете, кто отравил конфеты, и уверены, что они предназначались для вас. Вы охвачены страхом, считаете, что враждебное лицо, будет покушаться на вас, несмотря на роковую неудачу. Однако, вместо того, чтобы позволить человеку, обладающему некоторым умом, заняться этим делом, доверившись ему, вы сидите, распустив нюни, и хвастаетесь передо мной своим упрямством. Более того, вы имеете наглость просить моего согласия взяться за поручение, хотя я совершенно не знаю, каков его характер и сколько я получу за него!.. Нет, позвольте. Или все это правда, или вы сами являетесь убийцей и пытаетесь так усложнить обман, что не только у вас может разболеться голова. Вы спрашиваете моего согласия? Что вы имеете в виду? Соглашусь ли я выполнить неизвестную работу за неизвестную плату. В этом случае мой ответ может быть только отрицательным.
Мак-Нэр все еще держался за край стола и сидел так, пока Вульф наливал пиво. Потом сказал:
- Все правильно. Я на вас не обижаюсь. Я ожидал этого. Я знаю, что вы за человек, и не жду, что вы согласитесь взяться за неизвестную работу. Я собираюсь рассказать вам об этом. Для чего я и приехал... Но я бы чувствовал себя спокойнее... если бы вы заверили меня, что выполните мою просьбу при условии, что в ней нет ничего плохого.
- Зачем мне говорить, - Вульф уже испытывал нетерпение, - у вас масса времени, ужинаю я не раньше восьми. Вы не должны бояться, что ваш убийца сидит в засаде в этой комнате, смерть не настигнет вас здесь. Продолжайте рассказывать. Но позвольте вас предупредить: все будет записано и потребуется ваша подпись.
- Нет. - Мак-Нэр стал решительным и энергичным. - Я не хочу никаких протоколов. И я не хочу, чтобы этот человек здесь присутствовал.
- Тогда я не хочу вас слушать, Вульф указал на меня пальцем.
- Это мистер Гудвин, мой доверенный помощник. Какое бы мнение вы не составили обо мне, оно включает обязательно и его тоже. Его осторожность неотделима от его доблести.
Мак-Нэр посмотрел на меня.
- Он молод. Я не знаю его.
Вульф пожал плечами.
- Как вам угодно. Я не буду пытаться убедить вас.
- Я понимаю. Вы знаете, что я загнан в угол. Но это не следует записывать.
- Ну, кое в чем я могу вам уступить. - Вульф снова стал терпеливым. - Мистер Гудвин сможет записать ваши показания позднее, если это будет нужно.
Или же их можно будет уничтожить.
Мак-Нэр перестал держаться за стол. Он посмотрел на Вульфа, на меня и снова на Вульфа.
Я почувствовал жалость к нему. Он, конечно, был не в состоянии торговаться с Вульфом. Сцепив руки вместе, Мак-Нэр снова уселся в кресло и произнес отрывисто:
- Вам нужно знать обо мне. Или вы не поверите тому, что я сделал. Я родился в 1885 году в Кэмфирте в Шотландии. Моя семья была небогата. Я не очень долго учился и никогда не был абсолютно здоров. Никаких особенных болезней, просто был слабеньким... Я думал, что смогу рисовать. Когда мне исполнилось двадцать два года, я поехал в Париж изучать живопись. Я любил живопись и много работал, но ничего толкового не создал. Мне просто нравилось жить в Париже и растрачивать те небольшие деньги, которые присылали родители... Когда они умерли, у моей сестры и у меня ничего не осталось. Но я еще вернусь к этому. - Он помолчал, приложил руки к вискам и потер их... - Моя голова готова разорваться.
- Не волнуйтесь, - пробормотал Вульф, - вы скоро почувствуете себя лучше. Вы, вероятно, рассказываете мне то, что следовало бы рассказать многие годы назад.
- Нет, - сказал Мак-Нэр с горечью, - я должен рассказать это именно теперь. Не все, но довольно много. Может быть, я просто разрушаю все, что хранил в течение столь долгих лет страданий, Я не знаю... Может быть, мне нужно было оставить вам красную коробку, и вы бы многое узнали тогда.
Конечно, я со многими познакомился в Париже. Одной из них была девушка, американка по имени Эн Крэндол, и я женился на ней в 1913 году. У нас родилась девочка, но я скоро потерял их обеих. Жена умерла в тот день, когда родился ребенок, второго апреля 1915 года, а дочь - два года спустя. - Мак-Нэр замолчал и, глядя на Вульфа, свирепо спросил:
- Была ли у вас когда-нибудь крошка дочь?
Вульф только отрицательно покачал головой. Мак-Нэр продолжал:
- Я хорошо знал двух братьев - Эдвина и Дадли. Они жили большую часть времени в Париже. Была также девушка, подруга моего детства еще в Шотландии, Каллида Бухан. Она тоже занималась живописью, но достигла не большего, чем я. Эдвин Фрост женился на ней после моей свадьбы. Одно время было похоже на то, что его старший брат Дадли был неравнодушен к Каллиде. Я думаю, что он бы заполучил ее, если бы не увлекся спиртным.
Мак-Нэр остановился и снова прижал руки к вискам. Я спросил его:
- Фенацетин?
Он покачал головой.
- Вот эти помогают немного. - Мак-Нэр достал из кармана флакон с аспирином, вытряс на ладонь пару таблеток, бросил их в рот, взял стакан воды и проглотил их. Потом сказал Вульфу:
- Вы правы. Я буду чувствовать себя лучше, после того как все расскажу. Слишком большой груз лежал на мне многие годы.
Вульф кивнул и напомнил:
- А Дадли Фрост спился...
- Да, но не это было важно. Как бы то ни было, Эдвин и Каллида поженились. Вскоре после этого Дадли вернулся в Америку, где жил его сын.
Его жена умерла, как и моя, родами за шесть лет до его возвращения. Думаю, он не уезжал из Америки года три, до тех пор, пока не началась война. Эдвин служил в британских авиационных войсках и был убит в 1916 году. К этому времени я уже не жил Париже. Меня не взяли в армию по здоровью. Денег у меня не было. Я уехал со своей малюткой дочерью в Испанию.
Он остановился, а я поднял голову от моей записной книжки. Мак-Нэр согнулся слегка, его руки с растопыренными пальцами были прижаты к животу, а по лицу стало видно, что с ним случилось что-то пострашнее, чем головная боль.
Я услышал голос Вульфа, резкий, как удар кнута:
- Арчи! Поддержи его!
Я вскочил и бросился к Мак-Нэру, но не успел подхватить, как внезапная судорога скрутила все его тело. Он буквально вылетел из кресла и стоял, качаясь. Потом вскрикнул:
- Господи Иисусе!
Новая судорога сотрясла Мак-Нэра. Он остановил свой взгляд на Вульфе.
- Красная коробка... номер. Господи, дай мне сказать ему... - Он испустил стон, который шел откуда-то из самой глубины его тела, и рухнул.
Я опустился на колени перед ним. Вульф спросил:
- Все еще дышит?
- Не думаю. По-моему, он мертв.
Вульф сказал:
- Позовите доктора Волмера и мистера Кремера. Но сначала я возьму тот флакон у него из кармана.
Когда я двинулся к телефону, то услышал позади себя бормотание:
- Я был не прав. Смерть все-таки подстерегала его здесь. Я идиот.

Глава 9

Поздним утром следующего дня, во вторник второго апреля, я сидел за своим письменным столом, складывая чеки и убирая в конверты, после того как Вульф подписывал их и передавал мне. Оплачивались мартовские счета. Он пришел из оранжереи точно в одиннадцать, и мы использовали это время, дожидаясь обещанного визита инспектора Кремера.
Мак-Нэр был мертв, когда приехал доктор Волмер из дома, находящегося лишь за квартал от нашего, и не менее мертв, когда прибыл Кремер и пара шпиков. Приехал помощник медицинского эксперта, проделал все по заведенному порядку. Останки были увезены на вскрытие. Вульф правдиво рассказал Кремеру все, как было, ничего не скрывая, но отказался выполнить его просьбу дать копию моих заметок о разговоре с Мак-Нэром. Флакон с аспирином, который первоначально содержал пятьдесят таблеток (в нем осталось четырнадцать), был передан инспектору. К концу разговора с Кремером, после восьми часов, Вульф стал немного резковат с ним, потому что время ужина уже прошло. Раньше я думал, что склонность к своевременному приему пищи, несмотря на все неприятности и убийства, была лишь одной деталью его стремления быть эксцентричным. Нет, все это было не так: Вульф просто был голоден. Уже не говоря о том, что именно кухня Фрица ожидала его.
Вечером после ужина я сделал несколько дипломатических подходов к Вульфу. Сегодня утром, когда он спустился вниз из своей оранжереи, повторил свои попытки, но все, чего я достиг - это получил резкий отпор... Я не очень нажимал, понимая, что мое усердие могло оказаться нарушением границ дозволенного.
Я редко видел патрона таким раздражительным. Финал ловко задуманного и выполненного убийства состоялся прямо в его собственном кабинете на его глазах, меньше чем через десять минут после того, как он с важным видом заверял жертву, что Немезиде запрещен вход в эти стены. Поэтому я не удивлялся, что он склонен помолчать, и не делал попыток пришпоривать его...
Ладно... Продолжайте в том же духе и будьте неразговорчивы. Но как бы то ни было, вы окунулись по шею в это дело. Вам придется рано или поздно прекратить толочь воду в ступе и направиться к берегу.
Инспектор Кремер прибыл, когда я вложил последний чек в конверт. Он выглядел занятым, но не очень измученным: даже подмигнул мне, корда садился, затем стряхнул пепел с сигары, вновь ткнул ее в угол рта и начал дружелюбно.
- Вы знаете, Вульф, я как раз думал по дороге сюда, что на этот раз у меня появился совершенно новый предлог навестить вас. Я приходил сюда по многим разным причинам: в надежде, не проговоритесь ли вы о чем-нибудь, выяснить, не подозреваете ли вы кого-нибудь, обвинить вас в том, что вы затрудняете работу правосудия и так далее и тому подобное. Но в первый раз я являюсь на место преступления, фактически я сижу прямо на нем, Не сидел ли он как раз в этом кресле, а?
Я постарался утешить Вульфа:
- Все в порядке, инспектор просто склонен к юмору.
- Я понял, - сказал Вульф мрачно, - я заслужил даже юмор мистера Кремера. Выкладывайте ваши новости, сэр.
Он был даже более уязвлен, чем я думал.
- О, у меня есть еще кое-что, - хмыкнул Кремер, - вы знаете Ланцетту из конторы окружного прокурора? Он ненавидит вашу физиономию с того дела Фермаунта, три года назад. Он позвонил комиссару сегодня утром, предупредив его, что вы преследуете какую-то личную цель и хотите провести полицию.
Комиссар сообщил об этом мне, и я ответил, что вы действительно ловкий и быстрый, но все же соображаете не со скоростью света.
Кремер снова довольно рассмеялся, вынул сигару снял свой портфель со стола и расстегнул его.
- Ну, так вот, это убийство. Я должен вернуться до ленча. Осенило вас какое-нибудь вдохновение?
- Нет. - Вульф оставался мрачным. Потом он добавил указав пальцем на портфель:
- Есть у вас бумаги о Мак-Нэре?
Кремер отрицательно покачал головой.
- Это просто куча хлама. Может быть, найдется один или два стоящих пункта. Я придерживался вашей версии, что это наверняка связано с Фростами, потому что Мак-Нэр начал вам рассказывать свою историю. Мы изучаем Фростов и этого парня Геберта со всех точек зрения: вверх, вниз и поперек. Но существуют две другие возможности, которые я не хочу упускать из виду.
Во-первых, эта женщина, графиня фон Ранц-Дяйхен, которая гонялась за Мак-Нэром последнее время. Возможно...
- Чепуха, - взорвался Вульф, - извините меня, мистер Кремер, я не настроен фантазировать. Но продолжайте...
- Ладно, - согласился Кремер, - вы уверены? Ха! Хорошо. Фантазия? Тем не менее я приказал двум моим парням следить за графиней. Во-первых, этот флакон с аспирином. В нем было четырнадцать таблеток. Двенадцать из них - чистые. Оставшиеся две содержали цианистый калий, приблизительно по пять гран в каждой, тонкое покрытие из аспирина, очевидно, нанесено в виде сухого порошка и тщательно прижато по всей поверхности. Химик говорит, что покрытие нанесено искусно и основательно, так, чтобы в течение нескольких секунд не чувствовался вкус цианистого калия. До тех пор, пока таблетку не проглотят.
Не было также и специфического запаха горького миндаля во флаконе, и, конечно, он не содержал ни капли жидкости.
Вульф произнес вполголоса:
- Вы все-таки подумали о самоубийстве?
- Я высказал простую возможность. Ладно, забудьте это. Предварительное заключение патологоанатома говорит об отравлении цианистым калием, но он не может сказать, были ли проглоченные две таблетки отравлены или нет. Дело в том, что это вещество испаряется, как только становится влажным... Мне кажется, он не придает значения, была ли отравлена одна таблетка или две, и я с ним согласен. Возникает вопрос, кто положил фальшивые таблетки вместе с аспирином?.. Или хотя бы, кто имел такую возможность? Я подключил трех своих людей для выяснения, и они занимаются этим. Ответ до сих пор получен только один - кто угодно. Всю прошлую неделю или больше Мак-Нэр глотал аспирин, как цыпленок клюет зерно. Флакон с аспирином все время был или на его столе, или в ящике стола... Сейчас там нет ни одного... Итак, когда он вошел вчера, он должен был засунуть его в карман. Из пятидесяти таблеток недоставало тридцати шести, и если считать, что он принимал по двенадцать штук в день, то он пользовался флаконом три дня, а за это время десятки людей входили и выходили из его кабинета. Конечно, все Фросты побывали там, и этот Геберт.
Между прочим... - Кремер порылся, чтобы найти какую-то бумагу, и остановился на одной, - что означает по-французски камал... камелот что-то?
- Carmelot du roi - "Молодчик короля" - член парижской политической группы роялистов, - пояснил Вульф.
- О! Геберт был когда-то в этой группе. Я отправил телеграмму сегодня утром и получил подтверждение. Теперь он болтается в Нью-Йорке уже больше трех лет, и мы все узнаем о нем. Предварительные данные (Н.В.С.С.), которые я имею, не ясны.
Вульф удивленно поднял бровь.
- Что такое Н.В.С.С.?
- Это полицейская тарабарщина означает - никаких видимых средств к существованию. Культурное название для лодырей.
Вульф вздохнул. Кремер продолжал:
- Мы делаем все, как обычно. Отпечатки пальцев на флаконе, на ящиках письменного стола Мак-Нэра и так далее. Узнаем, кто покупал цианистый калий...
Вульф остановил его.
- Я знаю. Пф! Но все эти методы не годятся для этого убийцы, мистер Кремер. Вам нужно будет работать иначе, а не по-старому, уже заведенному порядку.
- Несомненно, придется... Мне или вам! - Кремер отбросил сигару и полез в карман за новой. - Я просто рассказываю вам, что делается. Кое-что мы обнаружили. Например, вчера днем Мак-Нэр спрашивал своего адвоката, нельзя ли каким-нибудь образом выяснить, растратил или нет Дадли Фрост, опекун, имущество своей племянницы или какую-либо его часть. И он просил адвоката сделать это побыстрей. Он сказал, что когда Эдвин Фрост двадцать лет назад умер, он оставил свою жену без единого цента и завещал все своей дочери Элен. Своего брата Дадли он сделал опекуном при условии, что никто, даже Элен, не потребуют отчета от Дадли. И Дадли никогда не отчитывался. Мы это учли. Говорит это о чем-либо? Если Дадли Фросту, как опекуну, оставлен почти миллион или около того, какая для него выгода от смерти Мак-Нэра?
- Трудно сказать. Хотите пива?
- Нет. Благодарю.
Кремер достал сигару, зажег ее и вонзился в нее зубами. Он затянулся так сильно, что она едва не вспыхнула.
- Ну, тогда, может быть, мы доберемся до чего-нибудь, исходя из следующей версии. - Он стал снова перебирать бумаги. - Это может заинтересовать вас. Оказывается, адвокат Мак-Нэра - это парень, к которому можно найти подход, в пределах разумного, конечно. После вашего вчерашнего намека я пошел к нему сегодня утром. Он выдал мне по секрету эту информацию о Дадли Фросте и признал, что Мак-Нэр написал вчера завещание. После того как я объяснил ему, насколько серьезно это убийство, он разрешил мне посмотреть и списать его. Мак-Нэр все сказал вам честно. Он действительно назвал вас в завещании.
- Без моего согласия. - Вульф наливал пиво. - Мистер Мак-Нэр не был моим клиентом.
Кремер проворчал:
- Теперь он ваш клиент. Вы не можете отказать мертвому. Не так ли? Он завещал несколько небольших сумм, а оставшуюся часть сестре, Изабель Мак-Нэр, проживающей в Шотландии в местечке, называемом Кэмфирт. Упомянуты личные указания, которые он дал своей сестре относительно имущества. Затем речь идет о вас. Параграф шестой называет вас душеприказчиком без компенсации... Он гласит:
1. Ниро Вульфу, 918, Западная Тридцать пятая улица, город Нью-Йорк, я завещаю мою коробку из красной кожи и ее содержимое. Я сообщил ему, где она находится. Содержимое коробки следует считать исключительно его собственностью, которую он может использовать по своему усмотрению. Любой счет, который он может предъявить на разумную сумму, за услуги, выполненные им в связи с этим, должен рассматриваться как справедливый и надлежащий, который должен быть немедленно выплачен.
- Ну, - Кремер закашлялся от дыма, - он ваш клиент теперь. Или будет им, как только завещание будет утверждено.
Вульф отрицательно покачал головой.
- Я не соглашался. Предлагаю вам два замечания, к вашим версиям.
Во-первых, учесть ужасную осторожность шотландца. Когда мистер Мак-Нэр писал, что он в отчаянии и нанимает меня для работы, такой жизненно важной для него, что она должна быть выполнена честно или его душа не обретет покоя, он все же вставил слова "на разумную сумму". - Вульф вздохнул. - Очевидно, это тоже было необходимо для вечного успокоения его души...
Во-вторых, он оставил мне кота в мешке. Где эта коробка из красной кожи?
Кремер пристально посмотрел на него и сказал спокойно:
- Хотел бы я знать!.. Почему бы и нет? Девяносто девять процентов за то, что содержимое коробки окажется ключом к этой тайне...
Он обвел взглядом комнату и опять посмотрел на Вульфа.
- Я не думаю, что она могла бы оказаться прямо здесь в этом кабинете, например, в сейфе или одном из ящиков письменного стола Гудвина. - Он повернулся ко мне. - Может быть, поискать, сынок?
Я ухмыльнулся.
- А чего искать? Она у меня в ботинке.
- Мистер Кремер, - вмешался Вульф, - я сказал вам вчера вечером все, что успел сказать Мак-Нэр. Не хватает ли у вас дерзости подозревать...
- Но послушайте, - Кремер заговорил громче и тверже, - не перекладывайте ваши заботы на меня. Если бы я был дерзок, то не таскал бы это качество за собой, а просто занял бы некоторое его количество у вас! Я наблюдал за вашей возмущенной невинностью слишком часто. Напомню вам о недавнем случае, когда я рискнул предположить, что та женщина, Фрост, могла спрятаться в вашем доме. Я также напоминаю вам, что Мак-Нэр сказал вчера в своем завещании: "Я сообщил ему, где она находится". Понятно?
- В прошедшем времени!
- Верно, я знаю, вы передали мне все, что Мак-Нэр сказал вчера днем, но как он мог написать эту строку в прошедшем времени, если встретился с вами позднее? Вы видели его во вторник?
- Глупости. Во вторник было лишь первое краткое интервью.
- Ладно. Я знавал, как вы достигали большего, чем сейчас, уже во время первого интервью. Хорошо, я, по вашему выражению, воплю, и я намерен продолжать вопить. На этот раз я не собираюсь стоять в очереди на тротуаре, дожидаясь, пока вы соизволите открыть двери и впустить нас, чтобы мы посмотрели ваш спектакль. Нет никаких причин, чтобы не вытащить эту красную коробку прямо сейчас и позволить мне присутствовать при этом. Я не пытаюсь лишить вас гонорара. Получайте его. Я за вас. Но я начальник Отдела по расследованию тяжких преступлений города Нью-Йорка, и мне надоела ваша игра во всемогущего Бога с любыми доказательствами, уликами и фактами и любыми свидетелями! Короче, со всем, что вы для себя сочтете необходимым. Ничего не выйдет! На этот раз ничего! Ни за что на свете!
Вульф мягко пробормотал:
- Дайте мне знать, когда вы закончите расследование.
- Нет, вы ждете помощи от меня. Вы получите результат и скорее, чем думаете.
- Вам не везет, мистер Кремер, - сказал Вульф, - требуя от меня красную коробку Мак-Нэра, вы выбрали наихудший из возможных моментов для подтягивания резервов и нападения на крепость. Я признаю, что иногда уклонялся от прямого ответа, но вам не известны случаи, когда я выдал бы явную ложь. Нет, сэр. Я говорю вам теперь, что никогда не видел красной коробки Мак-Нэра и не имею никакого представления, где она находится или находилась. У меня нет также никаких сведений о ее содержимом. Поэтому, пожалуйста, не кричите на меня.
Кремер с отвисшей челюстью уставился на Вульфа; он выглядел, таким удивленным, что я подумал: ему не повредит, если я проявлю к нему сочувствие. Поэтому, с карандашом в одной руке и с записной книжкой в другой я поднял руки высоко над головой, открыл рот, глубоко вздохнул и изо всех сил зевнул. Он посмотрел, но не швырнул в меня свою сигару, потому что действительно был ошеломлен. Наконец ему удалось сказать Вульфу:
- Вы говорите это честно? У вас нет коробки?
- Нет.
- Вы не знаете, где она? И не знаете, что в ней?
- Не знаю.
- Тогда почему в подписанном вчера завещании сказано, что он сообщил вам, где она находится?
- Он намеревался сказать, но не успел.
- Мак-Нэр никогда вам не говорил?
Вульф нахмурился.
- К черту, сэр! Оставьте излишние повторы для перекрестных допросов, я не люблю, когда меня изводят.
Пепел с сигары Кремера упал на ковер. Не обращая на это внимания, он пробормотал:
- Будь я проклят!
Я подумал, что настал подходящий миг для моего следующего зевка, и начал уже сжимать челюсть, когда Кремер взорвался и дико заорал на меня:
- Ради Бога, перестань паясничать ты, клоун!
Я стал дружески увещевать его:
- Боже мой, инспектор, человек не в состоянии удержать зевок.
- Заткнись! - крикнул инспектор. Выглядел он глупо. Мне уже стало скучно, когда Кремер вдруг заговорил с Вульфом жалобным голосом:
- Это полезный, здоровый шлепок для меня. Теперь все в порядке. Я не помню, чтобы вы когда-нибудь ставили меня в тупик так энергично, как в этот раз. Я так привык, что вы всегда держите что-нибудь в секрете. Я принял без доказательств два фактора, как беспроигрышные. Первый, что раскрытие этого убийства заключено в красной коробке. Второй, что она у вас или вы знаете, где она находится. Теперь вы говорите мне, что номер два отпадает. Ладно, я верю вам. Ну, а как относительно номера один?
- С ним следовало бы согласиться, - кивнул Вульф, - да, фактор беспроигрышный. Я думаю, что если бы мы знали, что в красной коробке, то выяснили бы, кто пытался убить Мак-Нэра неделю назад, в понедельник, и кто убил его вчера, - Вульф поджал губы на минуту, а затем добавил:
- Убил его здесь! В моем кабинете! В моем присутствии!
- Да, верно. - Кремер ткнул сигарой в пепельницу. - Для вас это как раз то, что превращает простой случай в преступление. Гудвин, соедините меня с моим отделом.
Я подтянул телефон, набрал номер и, попросив не бросать трубку, освободил свое кресло. Кремер подошел и сел в него.
- Берк? Это Кремер. Взял блокнот? Записывай: коробка из красной кожи, не знаю размер, вес, старая или новая. Вероятно, не очень большая, потому что, скорее всего, содержит только бумаги, документы. Она принадлежала Бойдену Мак-Нэру. Пункт первый: дайте десяти людям копии фотографий Мак-Нэра и пошлите их во все хранилища сейфов в городе. Найдите любой принадлежащий ему сейф и, как только он будет найден, получите приказ открыть его. Пошлите Хакинса к этому типу из "Мидтаун нэшнл", который так дьявольски самоуверен.
Пункт второй: позвоните людям, которые производят обыск в квартире Мак-Нэра и на его предприятии, и сообщите им о коробке. Тот, кто найдет ее, может взять выходной день. Пункт третий. Начните все сначала. Опросите друзей и знакомых Мак-Нэра, не видели ли они у Мак-Нэра такую коробку, когда и где, и как она выглядит. Расспросите также Коллинджера, адвоката Мак-Нэра. Черт возьми, я был так уверен... что даже не спросил его об этом. Пункт четвертый: пошлите еще телеграмму в Шотландию. Надо расспросить сестру Мак-Нэра о коробке. Пришел ли ответ на телеграмму, которую вы послали сегодня утром?
Ответ был, по-видимому, отрицательный, потому что Кремер заметил:
- Нет. Ну ладно, вам все понятно? Хорошо. Начинайте побыстрее. Я скоро приеду.

Предыдущая страница 7 Следущая страница


Красная коробка 8

Он дал отбой. Вульф пробормотал:
- Десять человек... сотня... тысяча... В самом деле, мистер Кремер, с таким количеством народа вы должны поймать, по крайней мере, десять преступников на каждое совершенное преступление.
- Да, мы и ловим. - Кремер огляделся вокруг. - Мне кажется, я оставил свою шляпу в передней. Я дам вам знать, когда мы найдем коробку, раз уж это теперь ваша собственность. Может быть, я загляну в нее при вас, просто чтобы убедиться, что в ней нет бомб. Мне было бы чертовски неприятно, если бы Гудвину был причинен какой-нибудь вред...
Вульф отрицательно покачал головой.
- При вашей армии терьеров, скребущих около каждой норы, для нас уже не останется места. Мне очень жаль, сэр, что я вас так разочаровал: если бы я знал, где находится красная коробка, вы бы первым услышали об этом. Я надеюсь, что мы все братья по оружию? Ну хотя бы в этом деле?
- Безусловно. Товарищи.
- Это хорошо. Тогда я сделаю одно маленькое предложение, Проследите, чтобы Фросты, каждый из них, ознакомились с условиями завещания Мак-Нэра немедленно. Не беспокойтесь о мистере Геберте, полагаю, что если о завещании узнают Фросты, то вскоре узнает и он. Вам удобнее, чем мне, сделать это без излишнего шума.
- Ладно. Что-нибудь еще?
- Это все. Кроме того, если вы действительно найдете эту коробку, я не советовал бы вам вывешивать ее содержимое у себя на доске объявлений. Я думаю, что с этим нужно обращаться сдержанно и деликатно. Человек, который положил в эти таблетки яд, довольно изобретателен.
- Ага. Что-нибудь еще?
- Просто желаю удачи в другом месте, раз вам не повезло здесь.
- Благодарю. Совершенно верно. Удача мне нужна.
Он отправился восвояси, а Вульф позвонил, чтобы принесли пива. Я пошел в кухню за стаканом молока, потом вернулся и стал пить его маленькими глотками. Один взгляд на Вульфа показал мне, что дела остановились на мертвой точке. Он сидел с открытыми глазами, листая страницы брошюрки Ричардта, которая пришла с утренней почтой. Я слегка пожал плечами, допил молоко, сел за стол и стал запечатывать конверты с чеками. Затем я проштемпелевал их, сходил в переднюю за шляпой, не спеша вышел и направился к почтовому ящику на углу опустить их. Когда я вернулся, у Вульфа все еще был перерыв: он занимался орхидеями. По крайней мере, не занялся своим атласом - и то хорошо. Я сел и заметил:
- На улице приятный, мягкий, весенний день. Второе апреля. День траура Мак-Нэра. Вы сказали вчера, что это чудовищно. А он сам чудовище?
Вульф пробормотал безразличным тоном:
- Он не чудовище.
- Тогда - инертная материя?
- Он не инертная материя. Если только его не набальзамировали с необычной тщательностью. Действие разложения необычайно эффективно.
- Ладно. Могу я узнать, вы передали дело инспектору Кремеру? Следует ли мне пойти к нему за инструкциями?
Никакого ответа. Я выждал пару минут, а затем продолжал:
- Возьмем, например, эту красную коробку. Скажем, Кремер находит ее, открывает и узнает все, что надо. Он запрягает свою лошадку в коляску, едет и добывает убийцу, имея в руках доказательства. Так ушла бы первая половина вашего гонорара от Луэлина. Вторая половина уже ушла, так как Мак-Нэр мертв, и, конечно, наследница не будет там больше работать. Похоже на то, что вы не только испытали неприятное чувство, видя, как Мак-Нэр умер прямо на ваших глазах, но даже не будете в состоянии послать кому-нибудь счет. Вы представляете себе, что будет, если доктор Волмер потребует пять долларов за вызов сюда вчера? Вы могли бы, конечно, послать счет, обеспеченный наследством Мак-Нэра, но вам пришлось бы взять на себя труд и расходы для выполнения его поручения, так как вы являетесь душеприказчиком без компенсации... А кстати, что это за штука - душеприказчик? Не предполагает ли это, что вы должны суетиться и делать что-нибудь?
Никакого ответа.
Я продолжил:
- И, кроме того, Кремер фактически не имеет никакого права на красную коробку. По закону она ваша. Но если он захватит ее... Не думайте, что он не сделает этого. Тогда, конечно, вы могли бы через вашего адвоката написать ему письмо...
- Заткнись, Арчи. - Вульф положил увеличительное стекло. - Ты болтаешь ерунду... Или, может быть, не ерунду? Говоришь серьезно? Не хочешь ли ты пойти с пистолетом и перестрелять всех в армии Кремера?.. Я не вижу другого пути прекратить их поиски... А затем найдешь сам красную коробку.
Я улыбнулся ему снисходительно.
- Я бы не стал искать коробку, потому что это не мое дело. Если бы я был такого рода человек, как вы, я просто сидел бы спокойно в кресле с закрытыми глазами и применял бы для этого дедукцию. Подобно тому как вы поступали с Полем Чапином, помните? Во-первых, я бы определил, как психологически был настроен Мак-Нэр, рассмотрел бы эту проблему со всех сторон. Затем я сказал бы себе, если бы у меня была подобная психология и если бы мне нужно было спрятать какой-то важный предмет вроде красной коробки, где бы я спрятал ее? Затем я сказал бы какому-нибудь другому Арчи: пойди немедленно туда-то, достань красную коробку и принеси ее сюда. Таким образом, я захватил бы ее прежде, чем кто-либо из людей Кремера...
- Довольно. - Вульф был решителен, но невозмутим. - Я терплю подстрекательство, Арчи, только тогда, когда это нужно. В данном случае я не нуждаюсь в нем, мне нужны факты, но я отказываюсь тратить напрасно твою и мою энергию на составление коллекции из вещей, которые могут стать совершенно бесполезными, если красная коробка будет найдена. Что касается поисков коробки, мы, очевидно, не участвуем в этом, раз кремеровские терьеры царапаются у каждой норы.
Потом он добавил с некоторым ехидством:
- Я предпочитаю напомнить тебе о том, что предусматривала моя вчерашняя программа: наблюдать за приготовлением гуся, а не смотреть, как человек умирает от яда. А твоя программа на это утро: ехать в Гарфтилд за только что зарезанным козленком, а не надоедать мне глупостями. Ну, а программа на этот день... Фриц!
Фриц приблизился.
- Мистер Луэлин Фрост хочет видеть вас.
- Вот дьявол. - Вульф вздохнул. - Ничего нельзя сделать, Арчи, чтобы избавиться от него? В конце концов, он наш клиент. Проводите его сюда.

Глава 10

Очевидно, на этот раз Луэлин пришел не за тем, чтобы вытаскивать толстых людей из кресел. И не привел своего адвоката. Он выглядел немного подавленным, притихшим, а его галстук был смят. Он пожелал нам обоим доброго утра таким тоном, как будто нуждался в поддержке. Он даже поблагодарил Вульфа за то, что тот пригласил его сесть. Потом сел и стал переводить взгляд с одного из нас на другого, словно не мог вспомнить, зачем пришел.
Вульф сказал:
- Вы были потрясены, мистер Фрост. Я тоже. Мистер Мак-Нэр сидел в том же кресле, что и вы сейчас, когда проглотил яд.
- Я знаю, что он умер прямо здесь.
- Да, это действительно так. Говорят, что три грана яда убивают человека за тридцать секунд. Мак-Нэр принял пять или десять. У него начались судороги почти немедленно, и он умер в течение минуты. Я выражаю вам соболезнование. Хотя вы с ним не были в хороших отношениях, но все же вы знали его долгое время. Не правда ли?
- Я знал его около двенадцати лет. Мы... мы были не в таких уж плохих отношениях. - Он помолчал, раздумывая. - Ну, я полагаю, мы были... Я не думаю, что мы не любили друг друга. Было, пожалуй, лишь непонимание. Я только сегодня утром узнал, что был не прав в основном пункте, который восстанавливал меня против него. Я думал, что он хотел, чтобы моя кузина вышла замуж за этого типа Геберта, а теперь узнал совсем обратное. Он был решительно против этого. Да, я был не прав. Видите ли, когда я пришел к вам в понедельник... и на прошлой неделе тоже... я думал, что знаю кое-что. Я не сказал ничего вам. Я знал, что предубежден, и не хотел никого обвинять. Я надеялся, что вы выясните... А теперь я хочу извиниться. Моя кузина рассказала мне, где она видела коробку конфет. Было бы лучше, если бы она рассказала вам все сама. Но беда в том, что у меня на уме было другое...
- Я понимаю, сэр, - в голосе Вульфа звучало нетерпение, - вы знали, что Молли Лоук была влюблена в мистера Пэрри Геберта. Вы знали, что мистер Геберт хотел жениться на вашей кузине Элен. И вы думали, что мистер Мак-Нэр относился благосклонно к этой идее. Вы были готовы подозревать, что причиной появления отравленных конфет был этот любовно-матримониальный треугольник, так как были жизненно заинтересованы в этом. Потому что вы сами хотели жениться на вашей кузине.
Луэлин уставился на него с удивлением. Его лицо покраснело. Он вскипел:
- Откуда вы это взяли? Я... жениться на ней? Вы с ума сошли!
- Ну, ну. - Вульф погрозил ему пальцем. - Вы должны знать, что сыщики, по крайней мере, некоторые из них, докапываются до истины... Я не говорю, что вы намеревались жениться на вашей кузине. Нет, вы просто хотели жениться. Я узнал об этом из нашего с вами разговора, когда вы сказали мне, что она ваша орто-кузина. Такой трудный для понимания и необычный термин не торчал бы у вас в голове, если бы вы не были заняты мыслью о женитьбе на вашей кузине. А поэтому и заинтересованы в соблюдении обычаев и пристойности брака между лицами, состоящими в двоюродном родстве. Для этого вы основательно изучали этот вопрос. Было ясно, каноническое правило и библейские степени родства оказались недостаточными для вас. Вы даже отважились изучить антропологию. Или, возможно, это было недостаточно кому-нибудь еще... ей, ее матери, вашему отцу...
Краска так и не сошла с лица Лу Фроста. Он выпалил:
- Это она сообщила вам. Вчера... она сообщила вам?
Вульф отрицательно покачал головой.
- Нет, сэр. Я действительно сам понял это. Наряду с другими вещами. Я не удивился бы, узнав, что три дня назад вы были вполне уверены, что или мистер Мак-Нэр, или мистер Геберт убили Молли Лоук. Конечно, вы не были в состоянии отделить полный вздор от вероятности.
- Я знаю. Я не был убежден... в чем-либо... Теперь, конечно, я в большом затруднении. Эта история с Мак-Нэром ужасна. Газеты принялись за все снова. Полиция охотилась за нами сегодня утром... за всеми Фростами... как если бы мы... знали что-то об этом. И, конечно, Элен очень подавлена. Она хотела пойти к телу Мак-Нэра сегодня утром, но пришлось ей сказать, что еще идет вскрытие. И, может, это не плохо. Потом она захотела приехать к вам, и я привез ее сюда. Я вошел первым, так как не знал, здесь ли вы. Она на улице перед домом, в моей машине. Можно привести ее сюда?
Вульф поморщился.
- Я ничего не могу сделать для нее, в данный момент. И я думаю она не в таком состоянии...
- Она хочет видеть вас.
Вульф поднял на дюйм плечи и снова опустил их.
- Приведите ее.
Лу Фрост поднялся и зашагал из комнаты. Я пошел с ним, чтобы помочь открыть и закрыть дверь. У обочины тротуара была поставлена закрытая двухместная машина, и из нее возникла Элен Фрост. Луэлин проводил ее в дом, и я должен сказать, что у нее уже было мало сходства с богиней. Глаза у нее опухли, нос был покрыт пятнами, и она выглядела больной. Ее орто-кузен провел ее в кабинет, и я последовал за ними. Она кивнула Вульфу и уселась в кресло "для тупиц", затем посмотрела на Луэлина, на меня и на Вульфа, как если бы она была не уверена, что знает нас. Она посмотрела на пол и вновь подняла голову.
- Это было прямо здесь, - сказала она глухим голосом, - не так ли?
Вульф кивнул.
- Да, мисс Фрост, но если вы пришли сюда только чтобы содрогнуться над местом, где умер ваш лучший друг, то это нам нисколько не поможет. Это детективное бюро, а не питомник для меланхоликов. Да, он умер здесь. Он проглотил яд, сидя в этом кресле. Он встал на ноги, шатаясь, и пытался держаться прямо, но судорога свела его, он упал на пол и умер. Если бы он был все еще там, вы могли бы протянуть руку и коснуться его, не вставая с кресла.
Элен пристально смотрела на него, затаив дыхание. Луэлин запротестовал:
- Ради Бога, Вульф, не думаете ли вы...
Вульф протестующе поднял руку.
- Я думаю... мне нужно было сидеть здесь в кабинете и наблюдать, как мистера Мак-Нэра убивали в моем кабинете... Арчи, твой блокнот, пожалуйста.
Вчера я сказал мисс Фрост, что пора, чтобы что-то было сказано ей. Что я сказал ей? Прочтите.
Я достал книжку, перелистал назад страницы, нашел это место и зачитал:
"Из-за вашей самонадеянности вы принимаете на себя слишком большую ответственность. Молли Лоук умерла девять дней назад, может быть, из-за чьей-то неудачной попытки убить кого-то другого. Все это время вы имели сведения, которые, если их использовать со знанием дела, могли бы дать что-нибудь гораздо более важное, чем бессильная мстительность. Это могло бы спасти жизнь, и даже возможно, жизнь достойную спасения".
- Достаточно, - прерви меня Вульф и повернулся к ней, - это, мисс Фрост, был вежливый и разумный призыв. Я не часто обращаюсь к кому-нибудь таким образом, я слишком горд. Я действительно обратился к вам, но безуспешно...
Если вам больно, когда вам напоминают, что ваш лучший друг умер вчера в агонии, на том месте, которое занимаете теперь вы, то думаете, мне было приятно сидеть здесь и смотреть, как он умирает?!
Он круто повернулся к Луэлину.
- А вы, сэр... сначала наняли меня, а затем стали мешать мне, как только я сделал первый шаг... Теперь вы готовы спустить курок, возмущаясь, если я не проявляю нежности и сочувствия к раскаянию и печали вашей кузины.
Я не испытываю таких чувств, потому что у меня нет таковых. Если я предлагаю что-нибудь для продажи в этой комнате, что стоит купить, это, конечно, не теплое сердце и не сентиментальное сочувствие к страданиям избалованных бестолковых детей...
Он опять повернулся к Элен.
- Вчера, в запале гордости, вы ничего не спросили и ничего не предложили. Те сведения, которые вы дали, были вырваны у вас угрозой. Для чего вы пришли сегодня? Что вы хотите?
Луэлин встал и приблизился к ее креслу. Он сдерживался.
- Пойдемте, Элен, - упрашивал он ее, - давайте, пойдем отсюда.
Она протянула руку, коснулась его рукава, покачала головой, не глядя на него, - Сядьте, Лу, - сказала она ему, - пожалуйста, я заслужила все это.
- Нет, уйдем.
- Я хочу остаться.
- А я нет...
Он выставил подбородок по направлению к Вульфу.
- Послушайте, я извинился перед вами. Это мой долг перед вами. Но теперь я хочу сказать... то, что я подписал здесь во вторник... я делаю предупреждение. Я покончил с этим. Я не плачу вам десять тысяч долларов, потому что у меня их нет, и вы не заработали их. Я могу заплатить разумную сумму в любое время, когда вы пришлете счет. Сделка аннулируется.
Вульф кивнул и сказал вполголоса:
- Я ожидал этого, конечно. Подозрения, подтвердить которые вы меня наняли, испарились... Угрозы приставания к вашей кузине, вызванного ее признанием, что она уже видела эту коробку конфет, больше не существует.
Половина вашей цели достигнута, раз ваша кузина больше не будет работать... по крайней мере, не у Мак-Нэра. Что касается другой половины, продолжать расследование убийства Молли Лоук означало бы необходимость расследования также и смерти Мак-Нэра, а это легко могло бы привести к чему-либо весьма неприятному для любого из Фростов...
Такова логика этого дела для вас, совершенно правильная; а если я ожидал бы получить даже небольшую часть моего гонорара, мне, вероятно, пришлось бы возбуждать дело против вас. Ведь вы вызвали меня в этот ад на Пятьдесят вторую улицу своим проклятым письмом. До свидания, сэр. Я не порицаю вас, но я, конечно, пошлю вам счет на десять тысяч долларов. Я знаю, что вы думаете: что вас не будут преследовать судебным порядком, потому что я не поеду в суд давать показания. Вы правы, но я все равно пошлю вам счет.
- Продолжайте. Пойдем, Элен.
Она не шевельнулась. Она сказала спокойно:
- Сядьте, Лу!
- Для чего? Пойдемте. Вы слышали, что он сказал о неприятностях для любого из Фростов?.. Разве вы не видите, что это он напустил на нас полицию, как если бы мы все были шайкой убийц. И он сделал это на основании чего-то, что сказал ему вчера Мак-Нэр прежде... прежде чем это случилось. Я не говорю, что Мак-Нэр солгал ему, я просто говорю...
- Лу, прекратите это!
Она произнесла эти слова негромко, но решительно, потом положила руку на его рукав.
- Послушайте, Лу. Вы очень хорошо знаете, что все недоразумения, которые мы когда-либо имели, были из-за дяди Бойда. Не думаете ли вы, что мы могли бы прекратить их теперь, когда он мертв? Я сказала вчера мистеру Вульфу, что дядя Бойд был самым прекрасным человеком, которого я когда-либо знала... я не надеюсь, что вы согласитесь с этим... но это правда... Я знаю, что он не любил вас, и я честно думаю, что это единственное, в чем он был не прав. - Она встала и взяла его за руки. - Вы прекрасный человек тоже, Лу, у вас много прекрасных черт. Но я любила дядю Бойда... Это он наделил меня тем здравым смыслом, который у меня есть. Благодаря ему я не стала просто совершенно глубокой дурочкой... Он всегда имел обыкновение говорить... всякий раз, когда я... я....
Она резко отвернулась и села, закрыла лицо ладонями и начала плакать.
Луэлин ошеломленно смотрел на нее.
- Ну, Элен, ради Бога, я знаю, что вы чувствуете.
Я зарычал на него:
- Сядьте и заткнитесь. Прекратите это.
Он хотел продолжать утешать ее. Я быстро вскочил, ухватил его за плечо и крутнул:
- Вы здесь больше не клиент. Не возражайте. Разве я не говорил вам, что сцены действуют мне на нервы?
Он свирепо взглянул на меня, а я оставил его, подошел к шкафу, плеснул немного бренди и взял стакан холодной воды, затем пошел и встал около кресла Элен Фрост. Довольно скоро она стала спокойнее, а затем вынула платок из сумочки и начала прикладывать его к глазам. Я подождал, пока она смогла видеть, и сказал ей:
- Бренди 1890 года. Гарнье. Подлить воды?
Она отрицательно покачала головой, взяла и деликатно проглотила его. Я предложил ей воды, и она сделала глоточек. Затем она посмотрела на Ниро Вульфа и сказала:
- Вы должны извинить меня. Я не прошу никакой нежности, но вы должны извинить меня. - Она посмотрела на своего кузена.
- Я не намерена больше говорить с вами о дяде Бойде. Это не ведет ни к чему хорошему, не так ли? Это глупо...
Она снова промокнула глаза. Сделала глубокий дрожащий вздох, а затем повернулась к Вульфу.
- Мне неважно, что рассказал вам дядя Бойд о нас, Фростах. Это не могло быть чем-то очень ужасным, потому что он не стал бы лгать. Мне все равно, если вы работаете также с полицией. Не может быть ничего более... более неприятного для любого Фроста, чем то, что случилось. Во всяком случае, полиция ничего не смогла выяснить о Молли Лоук, а вы смогли. - Ее слезы высохли и она продолжала:
- Я сожалею, что не решилась рассказать вам... Я думала, что сохраняю тайну ради дяди Бойда, но я сожалею в любом случае. Я только хочу... Это единственный раз, когда я искренне рада, что у меня масса денег. Я хочу заплатить вам любую сумму, чтобы выяснить, кто убил дядю Бойда... Любую сумму, и вам не придется получать ее судебным порядком.
Я взял ее стакан и пошел, чтобы налить еще бренди. Я ухмыльнулся бутылке, когда наливал бренди, размышляя над тем, что это дело оказывается просто сменой одного трудного клиента другим.

Глава 11

Луэлин увещевал:
- Но, Элен, это дело полиции. Во всяком случае, папа и тетя Келли будут дьявольски обижены.
Элен сказала:
- Обижены они или нет, мне безразлично. Это не их деньги, они мои.
Конечно, я буду совершеннолетней лишь в следующем месяце... Это имеет значение, мистер Вульф? Это все правильно?
- Совершенно правильно... Возьмусь ли я за ваше поручение?.. Несмотря на мой опыт с другими Фростами в качестве клиентов, да!
Она повернулась к своему орто-кузену.
- Вы поступайте, как вам угодно, Лу. Идите домой и расскажите им, если хотите. Но я... хотела бы, чтобы вы...
Он нахмурился в ответ.
- Вы твердо решили?
- Да, обдуманно в твердо.
- Ладно. - Он уселся в кресло. - Тогда я остаюсь здесь. Я за Фростов, но вы первая по списку. Вы... О, ничего. - Он покраснел немного. - Действуйте.
- Благодарю вас, Лу. - Она повернулась к Вульфу. - Я полагаю, вы хотите, чтобы я подписала что-нибудь?
- Это не будет необходимо. Моя плата будет соответствующей, но не чрезмерной. Я не буду пытаться заставить вас платить за непостоянство вашего кузена. Но одну вещь нужно ясно понять. Вы нанимаете меня для этой работы из-за привязанности и уважения к мистеру Мак-Нэру и из-за вашего желания, чтобы его убийца был найден и наказан. Сейчас вы находитесь под влиянием сильных эмоций. Уверены ли вы, что завтра или на следующей неделе вы все еще будете хотеть, чтобы это было сделано?.. Хотите ли вы, чтобы убийца был пойман, судим и осужден и казнен, даже если он окажется, например, вашим кузеном, дядей, вашей матерью... или мистером Перреном Гебертом?
- Но это... Это смешно.
- Может быть, но это остается вопросом, на который следует ответить.
Хотите ли вы мне заплатить за поимку убийцы, независимо от того, кем он является?
Она пристально посмотрела на него и наконец сказала:
- Да, кто бы ни убил дядю Бойда - да, я хочу!
- Вы не откажетесь от этого?
- Нет!
- Молодец. Я верю вам. Я постараюсь сделать эту работу для вас. Теперь я хочу задать вам несколько вопросов, но возможно, что ваш ответ на первый вопрос сделает остальные ненужными. Когда вы последний раз видели коробку Мак-Нэра из красной кожи?
- Его... что? - она нахмурилась. - Красную кожаную коробку?
- Именно это.
- Никогда. Я никогда не видела ее. Я не знала даже, что у него была такая.
- В самом деле. А вы, сэр? Вы согласны ответить на вопросы?
- Думаю, что да, - сказал Лу Фрост и добавил еще тверже:
- Несомненно.
Но не о красной кожаной коробке. Я никогда не видел ее.
- Тогда боюсь, что нам придется продолжать. - Вульф вздохнул. - Я могу также сказать вам, мисс Фрост, что мистер Мак-Нэр предвидел, по крайней мере, боялся того, что ждало его. В то время как вы были здесь вчера, он был у своего адвоката, оформляя свое завещание. Он оставил свое состояние сестре Изабель, которая живет в Шотландии. Он назначил меня душеприказчиком своего имущества и завещал мне свою красную кожаную коробку и ее содержимое. Он зашел сюда попросить меня принять ответственность и имущество.
- Он назвал вас душеприказчиком? - Луэлин смотрел на него с недоверием.
- Но почему, он ведь не знал вас?.. Позавчера он даже не хотел говорить с вами.
- Именно так. Это показывает степень его отчаяния. Но очевидно, что красная коробка содержит тайну его смерти... Собственно говоря, мисс Фрост, я был рад видеть вас здесь сегодня. Я надеялся узнать что-нибудь от вас, хотя бы описание этой коробки, если даже ничего больше.
Она покачала головой.
- Я никогда не видела ее. Я не знала... но я не понимаю... если он хотел, чтобы она была у вас, почему он вам не сказал вчера...
- Он хотел это сделать. Но он не успел дойти до этого. Его последние слова... его последняя борьба против судьбы - ...это усилие сообщить мне, где находится красная коробка. Я должен сообщить вам, что инспектор Кремер имеет копию завещания, и в данный момент десятки полицейских разыскивают эту коробку. Поэтому если вы или ваш кузен могут дать мне какой-нибудь намек, то нельзя терять времени... Желательно, чтобы я достал коробку первым. Не для того, чтобы защитить убийцу, но у меня свой способ работать... У полиции нет клиента, а лишь электрический стул.
Луэлин сказал:
- Но вы говорите, он оставил ее вам, она ваша собственность.
- Доказательства убийства не являются чьей-либо собственностью, как только закон коснется его. Нет, если мистер Кремер найдет ее, то в лучшем случае мы можем надеяться лишь на роль привилегированного зрителя. Поэтому обратитесь мысленно назад, вы оба... Вспомните дни, недели, месяцы, годы.
Воскресите в памяти какое-нибудь замечание Мак-Нэра, забытый жест, может быть, раздражение или смущение из-за того, что ему помешали. Может быть поспешное закрытие ящика или нечаянно обнаруженное потаенное место.
Замечание кого-то другого, кто мог знать о ней. Какое-нибудь действие Мак-Нэра, единственное или привычное, в трудно объяснимое время.
Луэлин медленно покачал головой. Элен сказала:
- Ничего. Я попробую думать. Но я уверена, что я не смогу вспомнить что-либо вроде этого.
- Это очень плохо. Продолжайте стараться. Конечно, полиция обыскивает его квартиру и его место работы. Приобрел ли он какой-нибудь участок земли или воды?.. Гараж, лодку, место за городом?
Луэлин смотрел на свою кузину, подняв вопросительно брови. Она кивнула.
- Да, Гленнанн. Маленький коттедж с несколькими акрами земли около Брустера.
- Гленнанн?
- Да. Его жену звали Энн, а его дочь - Гленна.
- Он был владельцем коттеджа?
- Да. Он купил его шесть лет назад.
- Что это такое, и где находится Брустер?
- Это маленькая деревушка около пятидесяти миль к северу от Нью-Йорка.
- Действительно, - Вульф выпрямился, - Арчи. Доставь сюда немедленно Сола, Орри, Джонни и Фреда. Если они все не могут действовать быстро, пошлите первых двух обыскать Гленнанн, и пусть другие присоединятся к ним, когда приедут. Сначала коттедж - быстро и тщательно, затем участок земли при доме...
Он обратился к Элен.
- Есть ли сад, мисс Фрост? Инструменты для обработки?
Она кивнула.
- Он... он выращивал какие-то цветы.
- Хорошо. Они могут взять "седан". Достаньте дополнительные инструменты для рытья земли, если они им нужны, и у них должны быть лампочки, чтобы продолжать работу после наступления темноты... Вероятнее всего, коттедж... какая-нибудь дыра в стене, неплотно закрепленная доска на полу. Собирай их.
Нет, подожди. Сначала твою записную книжку. Отпечатай это как заголовок на листе почтовой бумаги:
"Предъявителю сего, Солу Пензеру, я поручаю полную заботу о доме и участке Гленнанн, собственности покойного Бойдена Мак-Нэра, и выполнение некоторых действий там согласно моим указаниям..."
Оставь место для подписи перед следующим указанием должности:
"Судебный исполнитель имущества Бойдена Мак-Нэра..."
Я еще не вступил в права наследования, но мы можем выполнить эти бюрократические формальности позднее... - Он кивнул, чтобы я уходил. - Теперь, мисс Фрост, может быть, вы сможете рассказать мне...
Я придвинулся к телефону и стал набирать номера. Я дозвонился Солу и Орри без промедления, и они обещали быстро прийти. Фреда Даркина не было дома, но его жена сказала, что знает, где его найти, и заставит позвонить через десять минут. Джонни Кимз, когда он не работал на нас, имел привычку звонить каждый день в девять часов, чтобы передать нам свой распорядок дня, и сказал мне в то утро, что он все еще занят слежкой по соглашению с Делом Притчардом, поэтому я позвонил в ту контору. Они ангажировали Джонни на этот день, но прежде чем я закончил печатать разрешение для Сола, позвонил Фред, поэтому у нас все-таки было трое.
Сол Пензер прибыл первым, и Вульф приказал Фрицу провести его в кабинет.
Он вошел, держа шляпу в руке, подмигнул мне, спросил Вульфа, как он поживает, одним быстрым взглядом отпечатал в голове четкую фотокопию обоих Фростов и вопросительно вытянул свой большой нос в сторону Вульфа.
Вульф ввел Сола в курс дела и сообщил ему, что он должен найти. Элен Фрост рассказала ему, как добраться до Гленнанна от деревни Брустер. Я вручил ему подписанное разрешение и сорок долларов на расходы, а он вытащил свой старый коричневый бумажник и тщательно вложил их в него. Вульф велел ему взять из гаража машину и ждать перед домом, чтобы взять с собой Фреда и Орри, когда они прибудут. Сол кивнул.
- Есть, сэр. Если я найду коробку, мне оставить Фреда и Орри в том месте, когда я уеду?
- Да, до уведомления.
- А если посторонние предложат помочь мне искать, позволить им?
Вульф нахмурился.
- Я собирался сказать об этом. Несомненно, не будет возражений, если мы будем придерживаться закона и порядка. Очень вежливо, вы можете попросить показать разрешение на обыск.
- Есть ли что-нибудь свеженькое в коробке? - Сол покраснел. - Я хочу сказать: краденое имущество?
- Нет, оно принадлежит мне по закону. Защищайте его.
- Хорошо.
Сол ушел, а я подумал, что если коробка попадет ему в руки, то я не хотел бы быть тем парнем, который попытается отнять ее у него, несмотря на то что он был так невелик ростом.
Вульф нахмурился и нажал кнопку, чтобы позвонить Фрицу; длинный звонок, а не два коротких для пива. Фриц вошел.
- Как насчет обеда? На четверых.
- Нет, - вмешался Луэлин, - в самом деле... нам нужно вернуться, я обещал папе... и тете Келли.
- Вы можете позвонить им. Я советовал бы мисс Фрост остаться. В любой момент мы можем услышать, что красная коробка уже найдена, а это означало бы кризис. А чтобы принять меры против этого, мне потребуется большое количество информации. Мисс Фрост? Она кивнула.
- Я останусь. Я не голодна. Вы останетесь со мной, Лу?
Он пробурчал что-то ей, но замер на месте. Вульф сказал Фрицу:
- Куски телятины должны быть достаточно большими. Добавь латук в салат и, конечно, побольше масла. Охлади бутылку "28 Маркобруннер"...
Он отпустил Фрица движением пальца и уселся поглубже в кресло.
- Ну, мисс Фрост. Мы заняты одним делом. Мне нужны факты. Я намерен задать вам массу глупых вопросов. Если один из них окажется умным, вы не узнаете этого, но будем надеяться, что я узнаю. Пожалуйста, не тратьте время на протесты. Если я спрошу вас, не посылала ли вас недавно ваша мама в аптеку на углу за таблетками цианистого калия, просто скажите нет, и слушайте следующий вопрос... Я однажды нашел решение очень трудного случая, узнав от молодой женщины, после того как задавал ей вопросы в течение пяти часов, что ей была вручена газета, из которой был вырезан какой-то кусочек... Ваше неотъемлемое право на личные тайны - временно отменяется.
Договорились?
- Да. - Она посмотрела ему в глаза. - Это неважно. Конечно, я знаю, что вы умны, и я хочу, чтобы вы были таким. Я помню, как легко вы уличили меня во лжи, во вторник утром. Но вам следует знать - вы не сможете уличить меня теперь, потому что мне не о чем лгать. Я не вижу, как все то, что я знаю, может помочь вам.
- И не увидите. Мы можем только попробовать... Давайте сначала уточним слегка настоящее, а затем проследуем назад. Я должен сказать вам, что мистер Мак-Нэр дал мне несколько предпосылок, от которых можно оттолкнуться. Ну, например, что имел в виду мистер Геберт вчера, сказав, что вы почти его невеста?

Предыдущая страница 8 Следущая страница


9 Рекс Стаут

Она сжала губы, но потом ответила по существу:
- Он действительно ничего не имел в виду. Он... несколько раз просил меня выйти за него замуж.
- Вы поощряли его?
- Нет.
- Кто-нибудь поощрял?
- Кто... кто мог бы?
- Масса людей. Ваша горничная, пастор его церкви, члены вашей семьи - поощрял ли кто-нибудь?
- Нет, - сказала она после некоторого раздумья.
- Вы сказали, что вам не о чем лгать.
- Но я... - Она умолкла и попыталась улыбнуться ему.
Именно тогда я начал думать, что она довольно добрая девушка, когда увидел, как она пытается улыбнуться, чтобы показать, что она не собирается обманывать его. Она продолжила:
- Это очень личное... я не вижу как...
Вульф погрозил ей пальцем.
- Мы будем придерживаться теории, что любым, каким бы то ни было способом, мы желаем найти убийцу мистера Мак-Нэра. Даже, просто как пример, если бы пришлось пригласить в зал суда вашу мать, чтобы свидетельствовать против кого-нибудь, кого она любит. Если раскрытие убийства мистера Мак-Нэра является нашей целью, мы должны предоставить метод расследования мне; и я прошу вас, не упирайтесь и не пугайтесь перед каждым маленький камешком на этом пути. Кто поощрял мистера Геберта?
- Я не буду больше так делать, - пообещала она, - никто фактически не поощрял его. Я знала его всю мою жизнь, а мама знала его прежде, чем я родилась. Мать и отец знали его. Он всегда был... привлекательным, забавным и в некотором отношении интересным, и мне он нравился... С другой стороны, он мне крайне не нравился. Мама сказала мне, что я должна сдерживать свою неприязнь из-за его хороших сторон, и она сказала, что, раз он такой давнишний друг, я не должна оскорблять его чувства отказом, и не будет большого вреда, если позволить ему думать, что он все еще может добиваться, поскольку я еще не решила...
- Вы согласились на это?
- Ну, я... Я не боролась с этим. Моя мать очень убедительна.
- Каково было отношение вашего дяди, мистера Дадли Фроста? Вашего опекуна.
- О, я никогда не обсуждала подобные вещи с ним. Но я знаю, каково бы оно было, он не любит Перрена.
- А мистер Мак-Нэр?
- Он не любил Перрена больше, чем я. Внешне они казались друзьями, но... во всяком случае, дядя Бойд не был двуличным. Следует ли мне говорить...
- Ради Бога.
- Ну, однажды около года назад дядя Бойд послал за мной, чтобы я прошла наверх в его кабинет, и когда я вошла, Перрен был там. Дядя Бойд стоял, он был бледен, но выглядел решительно. Я спросила его, что случилось, и он ответил, что лишь хотел заявить мне в присутствии Перрена, что любое влияние, которое его дружба и привязанность может оказать на меня, будет неизменно направлено против моего брака с Перреном. Он сказал это очень официально, и это было непохоже на него. Он не просил меня обещать что-нибудь. Он просто заявил об этом и сказал, что я могу идти.
- И, несмотря на это, мистер Геберт настойчиво ухаживал за вами?
- Конечно, он продолжал ухаживать. Почему бы и нет? Многие за мной ухаживают. Я так богата, что стоит приложить усилия...
- Боже ты мой! - Глаза Вульфа на мгновение открылись, он взглянул на нее и снова полузакрыл глаза. - Вы так циничны в этом отношении?.. Но это мужественный цинизм, который, конечно, уместен. Ничто так не восхищает, как стойкость, с которой миллионеры переносят отрицательные стороны своего богатства. Какова профессия мистера Геберта?
- У него нет никакой. Это одна из черт, которые я не люблю в нем. Он ничего не делает.
- Есть у него какой-нибудь доход?
- Я не знаю. В самом деле, я ничего не знаю об этом. Я думаю, что есть... я слышала, как он делал какие-то смутные замечания. Он живет в Чезборо, и у него есть автомобиль.
- Я знаю. Мистер Гудвин сообщил мне, что он приезжал сюда вчера. Во всяком случае, смелый человек. Вы знали его в Европе, что он делал там?
- Не больше чем здесь, насколько я помню, конечно. Я была совсем юной тогда. Во время войны он был ранен, а позже приехал навестить нас в Испании... то есть мою мать, мне было только два года... и он поехал с нами в Египет немного позднее, но когда мы поехали дальше на восток, он вернулся...
- Один момент, пожалуйста. - Вульф нахмурился. - Давайте приведем в порядок хронологию. По-видимому, собралась настоящая компания в Испании; почти последние слова мистера Мак-Нэра были о том, что он поехал в Испанию со своей малюткой дочерью. Мы начали с того момента, как началась ваша жизнь. Вы родились, как вы сообщили мне вчера, в Париже - 7 мая 1915 года.
Ваш отец был на войне, как летчик британской авиации, и был убит, когда вам было несколько месяцев. Когда ваша мать повезла вас в Испанию?
- В начале 1916 года. Она боялась оставаться в Париже из-за войны. Мы поехали сначала в Барселону, а затем в Картахену. Немного позднее дядя Бойд и Гленна приехали и присоединились к нам там. У него не было денег, а здоровье было плохое, и мать... помогала ему. Я думаю, Перрен приехал вскоре после этого, отчасти потому, что дядя Бойд был там, а они оба были друзьями моего отца. Потом в 1917 году умерла Гленна, и вскоре после этого дядя Бойд вернулся в Шотландию, а меня мать увезла в Египет, потому что в Испании боялись революции или еще чего-то. И Перрен поехал с нами.
- Хорошо. У меня есть дом в Египте, который я не видел в течение двадцати лет. Вход в него выложен мозаичной плиткой. Как долго вы были в Египте?
- Около двух лет. В 1919 году, когда мне было четыре года (конечно, мать рассказала мне все это позднее), трое англичан были убиты при волнениях в Каире, и мать решила уехать. Перрен вернулся во Францию. Мы с матерью поехали в Бомбей, а позднее в Бали, Японию и на Гавайи. Мой дядя, который был опекуном моего состояния, продолжал настаивать, чтобы у меня было американское воспитание, и наконец в 1924 году - мне было девять лет тогда - мы покинули Гавайи и приехали в Нью-Йорк. Именно с того времени, фактически, я и знаю дядю Бойда, так как, конечно, я не помнила его после Испании, поскольку мне было только два года.
- У него было свое предприятие в Нью-Йорке, когда вы приехали сюда?
- Нет. Он сказал мне, что начал делать эскизы для Уилмердинга еще в Лондоне, и очень успешно, стал его компаньоном, а потом решил, что Нью-Йорк лучше, приехал сюда в 1925 году и открыл свое дело. Конечно, в первую очередь он отыскал мать, и она немного помогла ему, познакомив с нужными людьми, которых она знала. Но он и так пошел в гору, потому что был очень способным. Он был даже талантлив. Париж и Лондон стали подражать ему. Вы бы никогда не подумали, просто находясь в его обществе, разговаривая с ним... вы бы не подумали...
Она запнулась и остановилась. Вульф начал бормотать что-то, чтобы успокоить ее, но появление Фрица избавило его от этого труда. Фриц вошел, чтобы объявить об обеде. Вульф отодвинул кресло.
- С вашим пальто ничего не случится здесь, мисс Фрост. Ваша шляпа? Но позвольте мне настоятельно просить вас об одолжении: есть в шляпе, за исключением железнодорожной станции - это варварство. Благодарю вас.
Ресторан?.. Я ничего не знаю о ресторанах, нет необходимости. Я не стал бы есть в ресторанах, будь там сам Ватель шеф-поваром.
Потом, когда мы уселись за стол, и Фриц вошел, чтобы обнести гостей вкусным блюдом, Вульф представил Фрица согласно своему обычаю для гостей, которые не пробовали раньше этого блюда.
- Мисс Фрост, мистер Фрост, это мистер Бреннер.
Также согласно обычаю, во время еды не било разговоров о делах. Луэлин поерзал слегка, но он ел, и оказалось, что наша новая клиентка была дьявольски голодна. Может быть, она не завтракала. Во всяком случае, она дала волю своим чувствам, когда ела телятину, что заставило Вульфа смотреть на нее с нескрываемым одобрением. Он старался поддерживать разговор, главным образом о Египте, мозаичном крыльце, о повадках верблюдов, о том, что колонизаторский гений Англии обусловлен ее плохим климатом, из-за которого англичане, обладающие хоть каким-то разумом и волей, неизменно решали ехать работать куда-нибудь в другое место. Было два тридцать, когда было покончено с салатом, поэтому мы вернулись в кабинет, и Фриц подал вам туда кофе. Элен Фрост позвонила матери. Очевидно, был значительный родительский протест на другом конце провода, ибо голос Элен сначала звучал убеждающе, затем раздраженно, и наконец довольно дерзко.
Во время этого разговора Луэлин сидел и хмурился на нее, а я не мог понять, кем он был недоволен - ею или противной стороной. Но это ни в том ни в другом случае не могло повлиять на нашу клиентку, ибо она сидела за моим столом и не видела его лица.
Вульф принялся за нее снова, возобновив тему "Перрен Геберт". Но первые полчаса или около того разговор был не гладким, потому что его все время прерывал телефон. Джонни Кимз позвонил сообщить, что он может оставить работу у Притчарда, если он нужен нам, и я сказал ему, что мы как-нибудь обойдемся. Позвонил Дадли Фрост и ругал своего сына на чем свет стоит, а Луэлин воспринял это спокойно и заявил, что его кузина Элен нуждается в нем там, где он находится; при этих словах она посмотрела на него ничего не выражающим взглядом, а я подавил в себе смешок.
Следующим позвонил Фред Даркин, чтобы сказать, что они прибыли в Гленнанн и, не найдя никого, расположились там и начали операцию; телефон коттеджа был не в порядке, поэтому Сол послал Фреда в деревню, чтобы сделать доклад.
Человек по имени Коллинджер позвонил и настаивал на разговоре с Вульфом, а я послушал и записал как обычно. Это был адвокат Мак-Нэра, и он хотел знать, сможет ли Вульф сразу же прийти в его контору для беседы относительно завещания. И конечно, одна только мысль о необходимости куда-то ехать задержала пищеварение Вульфа на десять минут. Было условлено, что Коллинджер сам приедет на Тридцать пятую улицу на следующее утро. Потом спустя некоторое время после трех часов, позвонил инспектор Кремер и сообщил, что его армия достигла одинакового успеха по всем фронтам, а именно, никакого.
- Никакой красной коробки, никаких сведений о ней, нигде ни слуху, ни духу о каком-либо мотиве; ничего среди бумаг Мак-Нэра, что дало бы намек на убийство, никаких следов покупателя цианистого калия; ничего. - В голосе Кремера звучало утомление.
- Вот еще странная вещь, - сказал он обиженным тоном, - мы не можем нигде найти молодых Фростов: вашего клиента Лу нет ни дома, ни в его конторе, ни где-нибудь в другом месте, и Элен тоже нигде нет. Ее мать говорит, что она ушла около одиннадцати часов, но она не знает куда, а я узнал, что Элен была ближе Мак-Нэру, чем кто-либо другой. Они были очень близкие друзья, поэтому у нее самый большой шанс найти красную коробку.
Потом, что она делает, бегая по городу, когда Мак-Нэр только что загнулся?
Просто есть вероятность, что что-то стало слишком горячим для них и они "слиняли". Лу заходил в квартиру Фростов на Шестьдесят пятой улице, и они ушли вместе. Мы стараемся проследить.
- Мистер Кремер! Прошу вас. Я дважды пытался сказать вам. Мисс Элен Фрост и мистер Луэлин Фрост находятся в моем кабинете, я беседую с ними. Они обедали...
- Ха?! Они сейчас там?
- Да. Они пришли сюда сегодня утром вскоре после того, как вы ушли.
- Будь я проклят. - Кремер даже слегка взвизгнул. - Что вы пытаетесь сделать, слизать сливки? Я хочу их видеть. Попросите их приехать... или подождите, дайте я поговорю с ней. Дайте ей трубку.
- Ну, мистер Кремер, - Вульф прокашлялся, - я не слизываю сливки, а тот мужчина и женщина пришли ко мне без предупреждения и неожиданно. Я совсем не против, чтобы вы поговорили с ней, но нет смысла.
- Что вы хотите сказать, не против? Что это - юмор? Почему, черт возьми, вы должны быть против?
- Я не должен. Но уместно напомнить это, так как мисс Фрост является моим клиентом, и поэтому находится под моим...
- Ваша клиентка? С каких это пор? Что за ерунда? Вы сказали мне, что Лу Фрост нанял вас!
- Так он и сделал. Но это... мы изменили это. Я если говорить с точки зрения лошади - я переменил всадника в середине брода. Я работаю для мисс Фрост. Я хочу сказать, что нет смысла дублировать усилия. Она перенесла тяжелый удар, и она переутомлена. Вы можете спросить ее, если хотите, но я уже сделал это и теперь покончил с этим. Маловероятно, что ее интересы будут противоречить вашим в конце концов. Она стремится найти убийцу мистера Мак-Нэра, как и вы. Это как раз то, для чего она наняла меня. Я могу сказать вам следующее: ни она, ни ее кузен ничего не знают о красной коробке. Они никогда не слышали о ней и никогда не видели ее.
- О черт - в трубке замолчали, - я хочу видеть ее и говорить с ней.
Вульф вздохнул.
- В этой вашей дьявольской дыре? Она утомлена, ей нечего сказать, что могло бы помочь вам, она обладает состоянием в два миллиона долларов, и к следующей осени она будет иметь право голосовать. Почему вы не зайдете к ней домой сегодня вечером? Или не пошлете одного из ваших помощников?
- Потому что я... О, к черту все это. Мне следует быть умнее и не спорить с вами. И она не знает, где находится красная коробка?
- Она не знает о ней абсолютно ничего. И ее кузен тоже. Даю вам слово.
- Хорошо. Может быть, я поговорю с ней позднее. Дайте мне знать, что вы найдете, ладно?
- Конечно.
Вульф повесил трубку и отодвинул телефон, он откинулся в кресле, сцепил пальцы на животе и медленно покачал головой, бормоча:
- Этот человек слишком много говорит... Я уверен, мисс Фрост что вы не обижены тем, что избежали посещения полицейского управления. Одно из самых сильных предубеждений у меня вызывает появление там моих клиентов. Будем надеяться, что поиски красной коробки не наскучат мистеру Кремеру.
Луэлин вставил:
- По моему мнению, единственное, что можно сделать, - это ждать пока ее не найдут. Вся эта мешанина из старой истории... если вы действительно так заботитесь о том, чтобы защитить вашу клиентку от вашей собственной досады.
- Я напоминаю вам, сэр, что вам разрешили здесь присутствовать из любезности. У вашей кузины достаточно ума, чтобы, когда она нанимает эксперта, разрешать ему его фокусы... О чем мы говорили, мисс Фрост? О, да.
Вы рассказывали, что мистер Геберт приехал в Нью-Йорк в 1931 году. Вам было тогда шестнадцать лет. Вы говорите, что ему сейчас сорок четыре, итак, ему было тридцать девять. Возраст еще небольшой. Я полагаю, он сразу же зашел к вашей матери как старый друг?
- Да. Мы знали, что он приезжает, он написал; конечно, я не помнила его: я не видела его с тех пор, как мне было четыре года.
- Конечно, не могли. Может быть, он приехал с политической целью?.. Я так понимаю, он был членом группы королевских молодчиков.
- Я не думаю. Я уверена, что не по политическим причинам... но это глупо, конечно, я не могу быть уверена. Я думаю, нет.
- По крайней мере, насколько вам известно, он не работает, и вам это не нравится.
- Мне это ни в ком не нравится.
- Удивительное чувство для наследницы. Однако, если бы мистер Геберт женился на вас, это была бы работа для него. Давайте оставим для него эту маленькую надежду на исправление. Время приближается к четырем часам, когда я должен покинуть вас. Мне необходимо напомнить вам о мысли, которую вы не закончили вчера, вскоре после того, как я неудачно обратился к вам. Вы сказали мне, что ваш отец умер, когда вам было несколько месяцев, и что поэтому у вас никогда не было отца, а затем произнесли - "то есть" - и остановились. Я подталкивал вас, но вы сказали, что это ничего не значит.
Может быть, это действительно ничего не значит, но я хотел бы знать, что это там вертелось у вас на языке. Вы помните?
Она кивнула.
- Это в самом деле пустяк. Просто глупость.
- И все-таки позвольте мне узнать это. Я сказал вам, что мы прочесываем стог сена в поисках иголки.
- Но это совсем ничего. Просто сон, детский сон, который у меня когда-то был. Затем он несколько раз повторялся после этого, всегда тот же самый. Сон о самой себе.
- Расскажите мне.
- Ну... в первый раз, копт он приснился, мне было примерно шесть лет, в Бали. С тех пор я часто недоумевала, не случалось ли что-нибудь в тот день, что вызвало бы такой сон, но я ничего не могла вспомнить. Мне снилось, что я ребенок, не младенец, а достаточно большой, чтобы ходить и бегать, около двух лет, я так понимаю, и на кресле, на салфетке был апельсин, который был очищен и разделен на дольки. Я взяла одну дольку и съела ее, затем взяла другую и повернулась к человеку, сидящему там на скамье, и протянула ее ему, и я ясно сказала: "Для папы". Это был мой голос, только это был детский лепет. Затем а съела еще дольку, взяла еще одну и снова сказала "для папы", и продолжала так, пока апельсин не кончился. Я очнулась от этого сна, вся дрожа, и начала плакать. Мать спала на другой кровати - это было на зашторенной веранде, - она подошла ко мне и спросила, в чем дело, а я сказала: "Я плачу потому, что чувствую себя такой хорошей". Я никогда не рассказывала ей, в чем заключался сон. Мне снился он довольно много раз после этого, я думаю, последний раз, когда мне было около одиннадцати лет, здесь в Нью-Йорке, и я всегда плакала, когда он мне снился.
Вульф спросил:
- Как выглядел этот человек?
Она покачала головой.
- Вот почему это было просто глупо. Это не был человек, это просто выглядело как человек. Была одна фотография моего отца, которую сохранила мать, но я не могла бы сказать, что во сне он выглядел похожим на нее. Это было только... я только просто называла его "папа".
- Действительно. Возможно, достойно внимания, вследствие специфической картины. Вы ели апельсины дольками, когда вы были ребенком?
- Я думаю, мне всегда нравились апельсины.
- Ну трудно сказать. Возможно, как вы говорите, это ничего не значит.
Вы упомянули фотографию отца. Ваша мать сохранила только одну?
- Да. Она сохранила ее для меня.
- Не для себя?
- Нет. - Пауза, затем Элен спокойно сказала:
- Тут нет никакого секрета. И вполне естественно. Мать была очень обижена условиями завещания отца, и я думаю, она имела право обижаться. Между ними было какое-то недоразумение, я никогда не знала какое именно, около того времени, когда я родилась, но как бы серьезно оно ни было, это было... во всяком случае, он ей ничего не оставил. Ничего, даже самого маленького дохода.
- Все так, я понимаю. Оно было оставлено вам под опекой, причем опекуном был назначен ваш дядя - брат вашего отца, Дадли. Вы когда-нибудь читали это завещание?
- Однажды, очень давно. Вскоре после того, как мы приехали в Нью-Йорк.
Тогда мой дядя дал мне прочитать его.
- В девять лет. Но вам было трудно читать и понимать его. Молодец. Я также понимаю, что распоряжаться вашим имуществом был уполномочен исключительно ваш дядя без всякого права наблюдений как с вашей стороны, так и с чьей-либо другой. Я полагаю, обычная юридическая фраза такова - "абсолютное и бесконтрольное усмотрение". Так что, фактически, вы не знаете, как велико будет ваше состояние к вашему двадцать первому дню рождения; это могут быть миллионы, а может быть, и ничего. Вы можете оказаться в долгах.
Если какие-либо...
- Но, - вмешался Лу, - вы хотите сказать, что мой отец...
- Прекратите это! - Вульф перебил его. - Я ни на что не намекаю; я просто устанавливаю тот факт, что моя клиентка пребывает в неведении относительно своего состояния. Оно может быть увеличено; оно может быть уменьшено; она не знает. Не так ли, мисс Фрост?
- Нет, - она нахмурилась, - я не знаю. Я знаю, что больше двадцати лет доход с состояния выплачивается полностью и быстро, каждый квартал. В самом деле, мистер Вульф, я думаю, мы становимся...
- Мы скоро закончим: я должен вскоре покинуть вас. Что же касается неуместности вопросов, я предупреждал вас, что мы можем отклониться в любую область. Доставьте мне удовольствие и ответьте еще на два вопроса о завещании вашего отца: вступаете ли вы в полное владение и управление вашим состоянием седьмого мая?
- Да.
- А в случае вашей смерти до того, как вам исполнится двадцать один год, кто наследует?
- Если бы я была замужем и имела ребенка то ребенок. Если нет, то половина пошла бы к моему дяде, а половина его сыну, моему кузену Лу.
- Вот как! Ничего вашей матери даже в этом случае?
- Ничего.
- Итак, ваш отец защищал свою сторону в этом споре...
Вульф повернулся к Луэлину.
- Хорошенько смотрите за вашей кузиной еще пять недель. Если что-либо случится с ней за это время, вы получите миллион долларов, но тогда дьявол будет уже вам строить козни. Завещание - это пагубная штука.
Часто бывает удивительно, сколько бед может наделать гнев человека, даже после того, как клетки мозга, которые питали этот гнев, давно уже сгнили. - Он укоризненно поднял палец на свою клиентку. - Скоро, конечно, вы сами должны будете составить завещание, чтобы распорядиться состоянием, в случае, если вы умрете, скажем, восьмого мая или впоследствии. Я думаю, у вас есть адвокат?
- Нет. Я никогда не нуждалась в адвокате.
- А теперь будете. Вот для чего необходимы адвокаты, которые защищают ваше состояние для вас от расхищения... - Вульф посмотрел на часы. - Я должен покинуть вас. Я надеюсь, этот день не напрасно был потрачен; вы, я полагаю, считаете, что напрасно, но я так не думаю. Можно мне пока оставить это так, как есть?.. Благодарю вас за вашу снисходительность. И пока мы топчемся на месте, дожидаясь, когда эта проклятая коробка будет найдена, я прошу вас о небольшом одолжении. Не могли бы вы сейчас пригласить к себе домой мистера Гудвина на чашку чая?
Луэлин помрачнел. Элен Фрост взглянула на меня, потом на Вульфа.
- Ну, - сказала она, - я полагаю... если вы хотите.
- Я действительно хочу. Смею думать, было бы возможно пригласить туда и мистера Геберта?
Она кивнула.
- Сейчас он там. Или был, когда я звонила матери. Конечно... вы знаете... мать не одобряет...
- Я осведомлен об этом. Она думает, что вы ворошите осиное гнездо. Но в действительности осы - это полиция; вы избежали их, а она нет. Мистер Гудвин - сдержанный и полезный человек. Он не бездеятельный и полезный человек. Он не бездеятельный. Я хочу, чтобы он поговорил с мистером Гебертом и с вашей матушкой тоже, если она позволит это. Вы скоро будете совершеннолетней, мисс Фрост; вы решили попытаться осуществить трудный и, возможно, опасный план.
Несомненно, вы можете убедить вашу семью и близких друзей проявить некоторое внимание. Если им неизвестно какое-либо обстоятельство смерти Мак-Нэра, тем более они должны помочь нам выбраться на путь, который приведет нас к цели.
Поэтому, если вы пригласите мистера Гудвина на чашку чая...
Луэлин вновь прервал его:
- Я думаю, папа тоже будет там, он хотел остаться до тех пор, пока мы не вернемся. Все просто будут очень волноваться... если вы хотите именно Геберта... Почему мы не можем послать его сюда? Он сделает все, что Элен скажет ему.
- Потому что в течение двух часов я буду занят с моими растениями...
Вульф снова посмотрел на часы и встал с кресла.
Наша клиентка кусала губы, затем посмотрела на меня и сказала:
- Вы выпьете с нами чаю мистер Гудвин?
- Да, конечно, весьма благодарен.
Вульф, двинувшись к двери, сказал ей:
- Приятно зарабатывать гонорар от такого клиента как вы. Вы можете сказать "да" или "нет" не прибегая к обходным маневрам. Я надеюсь и верю, что когда мы закончим, вы ни о чем не будете жалеть.
Он пошел дальше, но обернулся на пороге.
- Между прочим, Арчи не возьмешь ли ты тот пакет из своей комнаты, прежде чем уйдешь. Положи его на мою постель.
Он пошел к лифту. Я поднялся и сказал моей будущей хозяйке, что я вернусь через минуту Покинул кабинет и побежал вверх по лестнице. Я не остановился на втором этаже, где была моя комната, но продолжал идти вверх и поднялся туда, почти в тот же момент, как и лифт со своим грузом. Вульф стоял у входа в оранжерею и ждал меня.
- Одна задача - сказал он вполголоса - это наблюдать за реакцией остальных на возвращение кузенов из нашей конторы, прежде чем представится возможность для обмена информацией. Другая - составить точное мнение - видел ли кто-либо из них когда-нибудь красную коробку или есть ли она у кого-либо теперь. Третья - это общая атака на умалчивание.
- Хорошо. А как откровенны мы?
- В разумных пределах. Помни, что, когда все трое будут там, много шансов за то, что ты будешь разговаривать с убийцей, так что откровенность будет односторонней. Ты, конечно, будешь надеяться на сотрудничество.
- Несомненно, я всегда надеюсь, потому что я полезный.
Я сбежал вниз по лестнице и увидел, что наша клиентка уже надела пальто, шляпу и перчатки, а ее кузен стоял рядом с ней с серьезным, но слегка сомневающимся видом. Я улыбнулся им.
- Пойдемте, детки.

Глава 12

Строго говоря, это была не моя работа. Я очень хорошо знаю свое поле деятельности. Помимо моей главной функции - шипа в кресле Вульфа, чтобы не давать ему засыпать и просыпаться только для еды, я главным образом пригоден для двух вещей: вскакивать и хватать что-либо, прежде чем другой парень сможет наложить свои лапы на это, и собирать части головоломки для того, чтобы Вульф над ними работал...
Эта экспедиция на Шестьдесят пятую улицу не была ни одной из них. Я не претендую на то, что я силен в нюансах. В основном, я - прямой тип, вот почему никогда не смогу быть по-настоящему тонким детективом. Хотя я подавляю эту прямоту насколько могу, чтобы она не мешала моей работе. У меня всегда в случае убийства появляется желание подойти ко всем подозреваемым, по очереди посмотреть им в глаза и спросить их: "Это вы положили этот яд в пузырек с аспирином?" И спрашивать до тех пор, пока один из них не скажет:
"Да". Как я уже сказал, я подавляю это чувство, но это требует усилий.
Квартира Фростов на Шестьдесят пятой улице не была такой кричащей, как я предполагал ввиду близкого знакомства с их финансами. Некоторый лоск все-таки был.
Одна сторона прихожей была сплошь покрыта зеркалами. Даже двери встроенного шкафчика, где я повесил свою шляпу. В гостиной были кресла и маленькие столики с хромированными рамами, много красного материала вокруг в обшивке и драпировках, и картины, писанные маслом, в современных серебряных рамах.
Как бы то ни было, комната, конечно, выглядела веселее, чем люди, которые были в ней. Дадли Фрост сидел в большом кресле, под рукой у вето было виски, графин с водой и пара стаканов.
Перрен Геберт стоял у окна в другом конце комнаты, спиной ко всем и засунув руки в карманы. Когда мы вошли, он повернулся, а мать Элен пошла к вам, подняв слегка брови при виде меня.
- О, - сказала она, и обратилась к дочери:
- Ты привела...
Элен кивнула с твердым видом.
- Да, мама.
Подбородок она держала неестественно высоко, чтобы поддержать свое мужество.
- Вам... всем вам нужно познакомиться с мистером Гудвином. Вчера утром при... этой истории с конфетами, устроенной полицией... Я наняла Ниро Вульфа расследовать смерть дяди Бойда, а мистер Гудвин работает на него.
Дадли Фрост заорал из своего кресла:
- Лу, подойди сюда! Проклятие, что за чепуха...
Луэлин Фрост поспешил к нему, чтобы остановить это. Перрен Геберт подошел к нам и улыбнулся мне.
- А! Парень, который не выносит сцен. Вы помните, я рассказывал вам, Каллида?
Он перенес улыбку на мисс Фрост.
- Моя дорогая Элен! Вы наняли мистера Вульфа? Являетесь ли вы одной из Эриний? Алекто, Мегера? Тизифона ?.. - где же ваши змеевидные волосы?..
Итак, можно действительно все купить за деньги, даже месть?
Миссис Фрост тихо сказала ему:
- Прекратите, Перрен.
- Я не покупаю мщение. - Элен немного покраснела. - Я сказала вам сегодня утром, Перрен. Вы особенно неприятны... Вам лучше не доводить меня до слез опять, или я... Хорошо, не надо. Да, я наняла мистера Вульфа, и мистер Гудвин пришел поговорить с вами.
- Со мной? - Перрен пожал плечами. - О Бойде? Если вы просите, он может поговорить, но я предупреждаю его, пусть не ждет многого. Полиция была здесь большую часть дня, и я понял, как мало в действительности знаю о Бойде, хотя был знаком с ним более двадцати лет.
Я сказал:
- Я давно перестал ждать. Все, что вы скажете мне, все пригодится.
Предполагается, что я поговорю с вами тоже, миссис Фрост. И с вашим деверем.
Я должен сделать заметки, а записывание стоя вызывает у меня судороги...
Она кивнула мне и повернулась.
- Здесь, я думаю...
Она пошла в ту сторону, где сидел Дадли Фрост, я последовал за ней. Ее прямая спина была изящна, и она была очень подвижна для своего возраста.
Луэлин стал приносить кресла, и Геберт подошел с одним. Когда мы уселись, я вытащил мою записную книжку и карандаш. Я заметил, что Элен все еще нужно было держать себя в руках, но вот ее матери это было не нужно. Миссис Фрост заговорила:
- Я надеюсь, вы понимаете это, мистер Гудвин. Это ужасная вещь, это страшная вещь, мы все были очень давние друзья мистера Мак-Нэра, и нам тяжело говорить об этом. Я знала его всю жизнь, с детства.
- Да, конечно, - сказал я, - вы шотландка?
Она кивнула.
- В девичестве я носила фамилию Бухан.
- Так Мак-Нэр и сказал нам. - Я поднял глаза от записной книжки, что было моей привычкой в тех случаях, когда я не мог смотреть, не отводя глаз от жертвы. Но она не отпрянула в смущении, она просто снова кивнула.
- Да, я поняла из того, что сказал полисмен, что Бойден многое рассказал мистеру Вульфу из своего прошлого. Конечно, у вас то преимущество, что вы знаете, что он хотел сказать мистеру Вульфу. Я, естественно, знала, что Бойден был нездоров... его нервы.
Геберт добавил:
- Он был в очень плохом состоянии, что называется, развалиной. Вот почему я сказал полиции, что они придут к выводу, что это было самоубийство.
- Этот человек был безумцем, - это закаркал Дадли Фрост. - Я уже сказал вам, что он сделал вчера: он дал инструкции адвокату затребовать отчет об имуществе Эдвина! На каком основании? На том основании, что он крестный отец Элен? Абсолютно фантастично и незаконно! Я всегда думал, что он полоумный.
И тут начался общий гвалт. Миссис Фрост увещевала довольно энергично, Луэлин с почтительным раздражением, а Элен с нервным взрывом.
Перрен Геберт посмотрел на них, кивнул мне, как будто он и я знали забавный секрет, и достал сигарету. Я не пытался все это записывать, просто наблюдал эту сцену и слушал.
- ...Полоумная деревенщина! Почему бы ему и не совершить самоубийство?
Элен, дорогая, я обожаю вас, черт возьми, вы знаете это, но я отказываюсь изображать уважение к вашей привязанности к этому простофиле лишь потому, что его уже нет больше в живых! Он был мне бесполезен, и я ему тоже! Поэтому что толку притворяться? Что касается того, что вы притащили сюда этого человека...
- Папа, ну, папа! Перестаньте!
Перрен Геберт сказал, ни к кому не обращаясь:
- И половины бутылки уже нет!
Миссис Фрост, сидя с поджатыми губами, терпеливо взглянула на него. Я наклонился вперед, чтобы быть поближе к Дадли Фросту, и фактически заорал на него:
- В чем дело? Что болит?
Он дернулся назад и воззрился на меня с изумлением.

Предыдущая страница 9 Следущая страница


Красная коробка 10

- Где... что болит?
Я ухмыльнулся.
- Ничего. Я просто хотел посмотреть, смогли бы вы услышать. Я так понимаю, что вы замолчали бы и стали слушать только в тот момент, когда я ушел бы. Лучший способ покончить с этим, для всех вас, - это позволить мне задать вам несколько глупых вопросов, а вам ответить на них кратко и, может быть, честно.
- Мы уже отвечали на них. На все глупые вопросы, какие только есть. Мы делаем это весь день. И все это потому, что этот простофиля Мак-Нэр...
- Хорошо. Я уже записал, что он был простофилей. Вы сделали несколько замечаний о самоубийстве. Какая причина была у Мак-Нэра убивать себя?
- Откуда, черт возьми, мне знать?
- Тогда не можете ли вы предположить какую-нибудь причину экспромтом?
- Мне не нужно предполагать никаких причин. Этот человек был безумным.
Я всегда говорил это. Я сказал об этом больше двадцати лет назад, в Париже, когда он имел обыкновение рисовать целые ряды бомб, подвешенных на проводах, и называть это космосом.
Элен начала с возмущением:
- Дядя Бойд никогда не был...
Она сидела справа от меня, и я протянул руку, постучал кончиками пальцев по ее рукаву и сказал ей:
- Потерпите. Всех не переговоришь.
Я повернулся к Перрену Геберту.
- Вы упомянули о самоубийстве первым. Какая причина была у Мак-Нэра убивать себя?
Геберт пожал плечами.
- Особая причина? Я не знаю. У него было очень плохо с нервами.
- Да, конечно. Он страдал от головной боли. Что скажете вы, миссис Фрост? Вы знали о какой-нибудь причине?
Она посмотрела на меня. Невозможно было просто встретить взгляд этой женщины, приходилось делать усилие. Она сказала:
- Вы задаете вопрос немного провокационно. Не так ли? Если вы имеете в виду, знаю ли я конкретный мотив для совершения Бойденом самоубийства, то я не знаю.
- А вы думаете, что он совершил его?
Она нахмурилась.
- Я не знаю, что думать. Если я подумала бы о самоубийстве, это только потому, что еще труднее поверить, что был кто-то, кто убил его.
Я начал вздыхать, затем посмотрел на всех.
- Конечно, вы все знаете, что Мак-Нэр умер в кабинете Ниро Вульфа. Вы знаете, что Вульф и я были там, и, естественно, вы знаете, о чем он рассказывал нам и как себя чувствовал, я не знаю, насколько старательно полиция делает свои умозаключения, но мистер Вульф гордится своими выводами.
Он уже сделал один или два относительно этого случая, и первый вывод заключается в том, что Мак-Нэр не убивал себя. Самоубийство исключено.
Поэтому, если у вас есть надежда, что эта версия будет принята, то откажитесь от нее. Подумайте снова.
Перрен Геберт вытянул руку, чтобы раздавить в пепельнице сигарету.
- Что касается меня, - сказал он, - я не чувствую себя обязанным думать... Я сделал уже одно предположение, чтобы быть любезным. Может быть, вы расскажете нам, почему это не было самоубийством?
Дадли Фрост начал каркать:
- Не обращайте на него внимания, Каллида... Не замечайте его. Я отказываюсь говорить с ним.
Он достал бутылку виски.
- Если бы вы спросили меня, - сказал я, - то я мог бы ответить даже более оскорбительно и все же надеяться попасть на небо. Например, я мог бы сказать, что вы просто надутый индюк, коль утверждаете, что принимали меня в своем доме. Это же не ваш дом, а дом вашей дочери, если только она не отдала его вам...
Справа от меня послышался вздох изумления нашего клиента, а рот миссис Фрост открылся, но я продолжал, стараясь опередить переполох.
- Я просто хочу показать вам, как я могу оскорбить, если займусь этим.
Какого же рода простофилями мы, по вашему мнению, являемся. Даже полисмены не такие уж тупые, как вы, по-видимому, думаете. Пора, господа, ущипнуть себя и проснуться. Бойден Мак-Нэр убит, а Элен Фрост оказалась достаточно привязана к нему, чтобы пожелать узнать, кто сделал это, и достаточно сообразительна, чтобы привлечь правильного человека для этой работы, и имеет достаточно денег, чтобы заплатить ему... Она ваша дочь, и племянница, и кузина, и почти невеста. Она приводит меня сюда. Мне уже достаточно известно, чтобы понять, что у вас есть жизненно важная информация, которую вы не хотите выдать, и вы знаете об этом. И послушайте детский лепет, которым вы меня угощаете!.. У Мак-Нэра болела голова, поэтому он пошел в контору Ниро Вульфа, чтобы отравиться! Вы могли бы, по крайней мере, быть вежливыми и прямо сказать мне, что отказываетесь обсуждать этот вопрос, потому что вы не намерены быть вовлеченными в это дело - если это возможно.
Но нет - пытаетесь запутать нас. - Я указал карандашом на длинный тонкий нос Перрена. - Например, вы! Было ли вам известно, что Дадли Фрост может сказать нам, где находится красная коробка?
Я сосредоточил свой взгляд на Геберте, но миссис Фрост была почти на линии взгляда, она сидела немного левее, чем он, поэтому я мельком видел и ее.
Геберт сразу клюнул. Он быстро повернул голову, взглянул на Дадли Фроста, потом на меня. Миссис Фрост тоже дернулась, взглянула на Геберта, потом успокоилась. Дадли Фрост зашипел на меня:
- Что это? Какая красная коробка? Это идиотская штука в завещания Мак-Нэра7 Черт побери, вы тоже обезумели? Вы осмеливаетесь...
Я ухмыльнулся.
- Остановитесь. Я просто сказал, что вы могли бы. Да, та вещь, которую Мак-Нэр оставил Вульфу в своем завещании. Она у вас?
Он повернулся к своему сыну и прорычал:
- Я отказываюсь говорить с ним.
- Ладно. Но дело в том, что я ваш друг. Я только предупреждаю вас. Вам известно, что можно обратиться к районному прокурору, чтобы заставить вас дать ответ о состоянии вашего брата? Слышали вы когда-нибудь о приказе на обыск? Я полагаю, когда полисмены пришли сегодня днем с таким приказом в вашу квартиру, там была горничная, чтобы впустить их. Она вам позвонила? И, конечно, во время поисков коробки у них была возможность взглянуть на все, что могло бы подвернуться... Или, может быть, они еще не добрались туда, может быть, они еще едут туда сейчас... И не браните вашу горничную, она не может не впустить...
Дадли Фрост вскочил на ноги.
- Они не могли бы... Это было бы грубое нарушение закона...
- Несомненно, это было бы. Я не говорю, что они уже сделали это. Я просто сообщаю вам, что в случае убийства они сделают любую вещь.
Дадли Фрост пошел через комнату.
- Пойдем, Лу... ей-Богу! Мы посмотрим...
- Но, папа, я не...
- Пойдем, я говорю! Разве ты не мой сын? Спасибо за напитки, Каллида, дайте мне знать, если что-нибудь понадобится. Лу, черт возьми, идем. Элен, моя дорогая, вы дурочка, я всегда говорил это. Лу!
Луэлин остановился, сказал что-то негромко Элен, кивнул своей тетке и, не обращая внимания на Геберта, поспешил за своим отцом, чтобы помочь защищать свой дом. Послышался шум шагов из прихожей и звук открываемой и закрываемой двери.
Миссис Фрост встала и посмотрела на свою дочь. Она заговорила с ней спокойно.
- Это страшно, Элен, что они придут... и как раз теперь, как раз, когда вы скоро будете самостоятельной женщиной и будете готовы начать жизнь так, как вы хотите. Я знаю, чем Бойд был для вас, он много значил и для меня тоже. В настоящий момент вы восстановлены против меня, но время заставит вас забыть об этом - вы поймете, что я считала более разумным умерить ваше чувство к нему. Я думала, так будет лучше; вы девушка, а девушки должны тянуться к молодости... Элен, мое дорогое дитя... - Она склонилась я коснулась плеча своей дочери, коснулась ее волос и снова выпрямилась. - У вас сильные порывы, как у вашего отца, и иногда вы не справляетесь с ними. Я не согласна с Перреном, он издевается и говорит, что вы покупаете мщение.
Перрен любит издеваться, это его любимая поза, он обычно называет ее сардонической, но вы знаете его. Я думаю, что порыв, который вас заставил нанять этого детектива, был великодушным. Конечно, у меня есть все основания для того, чтобы знать, что вы великодушны. - Ее голос все еще оставался тихим, но он звенел, в нем послышались нотки металла. - Я ваша мать, и я не верю, что вы действительно хотите приводить сюда людей, которые говорят мне, что я отказываюсь обсуждать этот вопрос потому, что я не хочу быть замешанной. Я сожалею, что была резка с вами сегодня по телефону, но у меня нервы не в порядке. Здесь были полисмены, а вы уехали, создавая нам еще больше хлопот без всякой разумной цели... Разве вы не понимаете это? Мелкие оскорбления и обиды вашей собственной семье нисколько не помогут. Я думаю, вы за двадцать один год поняли, что можете положиться на меня, и мне хотелось бы чувствовать, что я могу положиться на вас тоже...
Элен Фрост встала. Видя ее совершенно побелевшее лицо и скривившийся рот, я понял, что ей плохо, и хотел было вмешаться, но решил промолчать. Она стояла прямо, ее руки, сжатые в кулаки, были опущены, а глаза потемнели от волнения, но они смело смотрели на миссис Фрост, вот почему я не заговорил.
Геберт сделал пару шагов к ней и остановился. Она сказала:
- Вы можете положиться на меня, мама. Но может положиться и дядя Бойд.
Это правильно, не так ли?..
Она посмотрела на меня и сказала забавным голосом, как ребенок:
- Не оскорбляйте мою маму, мистер Гудвин.
Затем она круто повернулась и выбежала, не замечая нас. Удрала от всего этого дела. Она вышла через дверь направо, не в прихожую, и закрыла за собой дверь.
Перрен пожал плечами и засунул руки в карманы.
Миссис Фрост, прикусив нижнюю губу, посмотрела на него, а затем на дверь, за которой скрылась ее дочь.
Я бодро сказал:
- Я не думаю, что она уволила меня. Я это так не воспринимаю. А вы как думаете?
Геберт слабо улыбнулся мне и спросил:
- Вы сейчас уходите, нет?
- Может быть, - я все еще держал открытой свою записную книжку, - вы, господа, могли бы понять, что мы имеем в виду дело. Мы не просто забавляемся, мы зарабатываем этим на жизнь. Я не верю, что вы можете отговорить ее. Это место принадлежит ей. Но я готов принять отказ прямо сию минуту: пойдемте в ее спальню или туда, куда она пошла, и спросим, уволен ли я? - Я направил свой взгляд на миссис Фрост. - Или поговорим немного прямо здесь. Вы знаете, они могли бы найти красную коробку, да при этом еще в доме Мак-Нэра. Как бы вам это понравилось?
Миссис Фрост сказала:
- Глупые, бессмысленные штучки.
- Да, конечно, но думаю, это не так. Свели счеты. Если бы вы уволили меня, инспектор Кремер послал бы меня назад сюда с кем-нибудь, если бы Вульф попросил его это сделать, а вы не сможете царапать копов, потому что они чувствительные и лишь стали бы еще подозрительнее. Сейчас они фактически не подозрительны, они просто думают, что вы скрываете что-то, потому что люди, подобные вам, не хотят никакой гласности, за исключением светской хроники и папиросной рекламы. Например, они считают, что вы знаете, где находится красная коробка. Вам известно, наверное, что она считается собственностью Ниро Вульфа; Мак-Нэр оставил ее ему. Мы действительно хотели иметь ее просто из любопытства.
Геберт вежливо выслушал меня, повернулся к миссис Фрост и улыбнулся ей.
- Вы видите, Каллида, этот парень действительно верит, что мы могли бы сообщить ему что-то. Полиции тоже. Единственный способ отделаться от них - это ублажать их. Почему бы не сообщить им что-нибудь...
Он сделал широкий, обобщающий жест.
- Да, все подряд.
Она неодобрительно покачала головой.
- Здесь не над чем шутить. Тем более так, как вы.
- Я и не собираюсь шутить. Им нужна информация о Бойде, и, несомненно, у вас она есть, множество сведений. - Он посмотрел на меня. - Вы стенографируете в своей книжке? Хорошо... Запишите: Мак-Нэр обожал устрицы, он предпочитал яблочную настойку коньяку. Его жена умерла при родах, потому что он непременно хотел быть художником, и был слишком беден, чтобы обеспечить должный уход за ней. Ну как, Каллида? Но этот парень хочет фактов!.. Эдвин Фрост однажды заплатил Мак-Нэру две тысячи франков (в то время четыреста долларов) за одну из его картин, а на следующий день отдал ее цветочнице за фиалку - не за пучок, а за одну. Мак-Нэр назвал свою дочь Гленна потому, что это означает долина, а они вышли из долины смерти, так как ее мать умерла, родив ее... просто пример кальвинистской игривости...
Беспечный человек, Бойд был одним из самых давних друзей миссис Фрост, сидящей здесь, и она однажды спасла его от отчаяния и нужды. Однако, когда он стал выдающимся современным дизайнером и изготовителем женской шерстяной одежды, он неизменно назначал самые большие цены за все, что она покупала. И он никогда...
- Перрен! Прекратите!
- Моя дорогая Каллида! Прекратить, когда я только что начал? Дайте этому парню то, что он хочет, и он оставил вас в покое... Жаль, что мы не можем ему дать его красную коробку; в самом деле, Бойду следовало бы сказать вам об этом. Но я понимаю, его главным образом интересует смерть Бойда, а не его жизнь. Я могу быть ему полезен в этом тоже. Зная так хорошо, как жил Бойд, несомненно, мне следует знать, как он умер...
Когда я услышал о его смерти вчера вечером, мне вспомнилась цитата из Норбуазена... девушка по имени Дениз произносит ее по-французски с последним дыханием, когда умирает: "По крайней мере, я умираю без сожаления". Разве не мог бы Бойд употребить эти же самые слова, Каллида? Конечно, произнесенные Дениз они относились к ней самой, тогда как в случае Бойда высказывание подошло бы к виновнику смерти...
- Перрен!
На этот раз это был уже не протест, а приказ. Тон и взгляд миссис Фрост заморозили его, и он замолчал. Она оглядела его.
- Вы болтливый дурак, разве можно шутить над смертью? Никто, кроме идиота, не шутит над этим.
Геберт слегка поклонился ей.
- За исключением своей собственной, может быть, Каллида. Чтобы соблюдать приличия.
- Вы можете. Но я шотландка, так же как и Бойд. Для меня это не шутка.
- Она повернула голову, и я опять увидел ее тяжелый взгляд. - Вы можете тоже уходить. Как вы говорите, это дом моей дочери; мы не выгоняем вас. Но моя дочь все еще несовершеннолетняя... и во всяком случае, мы не можем быть вам полезны... Мне совершенно нечего сказать, кроме того, что я уже сообщила полиции. Если водевиль мистера Геберта доставляет вам удовольствие, я могу оставить вас с ним.
Я отрицательно помотал головой.
- Нет, мне не очень нравится. - Я сунул свою записную книжку в карман.
- Как бы то ни было, у меня назначено свидание в деловой части города, мне нужно расшевелить кое-кого, и тогда уже это будет дело верное. - Затем я добавил:
- Возможно, мистер Вульф позвонит, чтобы пригласить вас в свою контору побеседовать. У вас что-нибудь запланировано на сегодняшний вечер?
Она бросила на меня ледяной взгляд.
- Мистер Вульф пользуется эмоциональным порывом моей дочери, и это отвратительно. Я не желаю видеть его. Если он придет сюда...
- Пусть это вас не беспокоит. - Я ухмыльнулся. - Он уже совершил все свои путешествия на это время года и даже сверх того. Между прочим, если бы я был на вашем месте, я бы не очень старался убедить дочь уволить меня. Это просто сделало бы мистера Вульфа подозрительным, и уж тогда он превратился бы в демона. Я уже не смогу справиться с ним в таком состоянии.
Похоже на то, что даже это не могло заставить ее разразиться рыданиями, поэтому я удрал. В прихожей я пытался открыть не ту зеркальную дверь, затем нашел ту, которую нужно, и достал свою шляпу. Этикет, по-видимому, был отменен, поэтому я, не дожидаясь провожатых, вышел сам и направился к лифту.
Мне пришлось поймать такси, потому что туда я ехал с нашей клиенткой и ее кузеном, не желая оставлять их вдвоем в тот момент.
Было уже больше шести часов, когда я добрался домой. Я пошел в кухню и по-хозяйски налил себе стакан молока, нюхнул пару раз гуляш, который потихоньку тушился на медленном огне, и сказал Фрицу, что запах, по-моему, не очень похож на запах свежезарезанного козленка. Я выскользнул, когда он замахнулся на меня шумовкой.
Вульф сидел за своим письменным столом с книгой "Семь столпов мудрости"
Лоренса, которую он уже читал два раза. И я знал, в каком он был настроении, когда увидел, что поднос и стакан были у него на столе, но ни одной пустой бутылки. Это была одна из его самых детских проделок, время от времени, в особенности, когда он превышал свою норму больше чем обычно, он бросал бутылку в корзину для бумаг, как только опоражнивал ее, и если я был в кабинете, он проделывал это, когда я не смотрел. Именно такого сорта штучки заставляли меня скептически относиться к его основным умственным способностям. И именно данный трюк был особенно глупым, потому что, несомненно, он не хитрил с пробочками от бутылок и честно клал каждую пробку в ящик; я знаю это, потому что не один раз проверял его. Когда Вульф превышал дневную норму пива, он делал какое-нибудь пренебрежительное замечание о статистике с каждой пробкой, которую опускал в ящик, но он никогда не пытался выйти из положения, скрыв хотя бы одну.
Я швырнул записную книжку на свой стол, сел и стал не спеша пить молоко... Было бесполезно пытаться оторвать его от книги. Но немного погодя он достал полоску черного дерева, которой пользовался как закладкой, вложил ее, закрыл книгу, протянул руку и позвонил, чтобы принесли пива.
Затем откинулся на спинку кресла и соблаговолил заметить, что я живое существо.
- Приятно провел день, Арчи?
- Это был не чай, а черт знает что. Дадли Фрост был единственным, кто попил немного, но он не был склонен делиться, поэтому я отослал его домой. Я заполучил только одну действительно хорошую новость, что никто кроме дурака не шутит со смертью. Ну как, вас это поразило?
Вульф сделал гримасу.
- Расскажи мне об этом.
Я прочитал ему об этом по моей записной книжке, заполняя пробелы по памяти, хотя в этом не было особой нужды, потому что я так сжато стенографирую, что мог бы уместить всю конституцию Соединенных Штатов на обратной стороне старого конверта, что и было бы для нее хорошим местом.
Вульфу принесли пиво, и оно подверглось должной участи. За исключением тех моментов, когда он глотал, он слушал, как обычно, уютно усевшись с полузакрытыми глазами. Я швырнул свою книжку подальше на стол, повернулся со стулом, вытянул нижний ящик стола и положил на него ноги.
- Таков результат. С этим покончено. С чего теперь начинать?
Вульф открыл глаза.
- Твой французский ужасен. Мы вернемся к этому. Почему ты отпугнул мистера Фроста разговорами об ордере на обыск? Нет ли тут какой-либо тонкости, которую я не улавливаю?
- Нет, просто по инерции. Я задал ему этот вопрос о красной коробке, чтобы получить сведения от двух других тоже, и в то время, когда я делал это, мне пришло в голову, что было бы забавно выяснить, имел ли он что-либо дома, что ему не хотелось бы обнаружить. Во всяком случае, какая от него польза? Я просто отделался от него.
- А я хотел приписать тебе тонкий умысел. Например, в случае какой-то неожиданной выходки, жеста или фразы, которые не могли, быть сделаны в его присутствии. В действительности точно так оно и случилось. Как бы то ни было, я тебя поздравляю. Что касается мистера Фроста, всякий имеет что-нибудь дома, что нежелательно видеть другим. Это одно из назначений дома: обеспечить место, где можно держать такие вещи. И ты говоришь, что у них нет красной коробки, и они не знают где она?
- Я высказываю такое мнение. Взгляд, который Геберт бросил на Фроста, и взгляд, когда я намекнул, что она у Фроста, и взгляд, которым миссис Фрост наградила Геберта, как я уже сказал вам, несомненно, указывают, что они считают содержимое красной коробки очень важным для себя. Можно вполне предположить, что коробки у них нет, и они не знают, где она находится, иначе они так быстро не отреагировали бы, когда я намекнул на это. Что до Фроста, то Бог его знает. У этого парня то преимущество, что он всегда взрывается, что бы ему ни говорили; для наблюдателя, подобного мне, у него нет никакого разнообразия в симптомах.
- Подобного тебе? Ха! Я поражен. Сознаюсь, я удивлен, что миссис Фрост не нашла предлога, как только ты вошел, увести свою дочь в какую-нибудь другую комнату. Может быть, эта женщина не подвержена таким чувствам, как тревога, беспокойство?.. Даже обычное любопытство...
- Если это обычное, то у нас его нет. У этой дамы стальной позвоночник и регулятор в главной артерии, который предотвращает ускорение, а также запатентованная система кондиционирования воздуха для ее мозга... Если бы вы хотели доказать, что она убила кого-нибудь, вам нужно было бы видеть, как она сделала это, и обязательно иметь при себе фотографический аппарат.
- Боже мой. Тогда мы должны найти другого преступника, что может оказаться неприятным. Возьми свою книжку и посмотри на записи о водевиле мистера Геберта, там, где он цитировал Норбуазена; прочти это предложение.
- Вы хотите еще позабавиться над моим французским?
- В самом деле, нет; это не забава. Так как твоя запись стенографическая, прочти ее как можно лучше. Мне кажется, я знаю эту цитату, но нужно быть уверенным. Прошли годы с тех пор, как я читал Норбуазена, и у меня нет его книги.
Я прочитал весь абзац, начиная с "Моя дорогая Каллида". Я прочитал французскую фразу на высокой ноте, без передышки, до самого конца, смешно или нет, но я взял всего три урока по французскому языку: один у Фрица в 1930 году, и два у девушки, которую я встретил однажды, когда мы работали по делу о поджоге.
- Хотите послушать еще раз?
- Нет, благодарю. - Губы Вульфа вытягивались и втягивались. - И миссис Фрост называет это болтовней. Было бы весьма поучительно быть там, наблюдая тон и глаза. Мистер Геберт и вправду съязвил, когда так заявил - кто убил Мак-Нэра. Была ли это ложь, чтобы спровоцировать? Или истина, чтобы показать свою бдительность? Или его собственная тонкая догадка? Я думаю, второе. Я в самом деле так думаю. Это совпадает с моими предположениями, но он не мог знать этого. Допустим, что мы знаем убийцу, что же, черт возьми, нужно делать? Вероятно, никакого терпения не хватило бы. Если мистер Кремер наложит лапу на красную коробку и решит действовать без меня, он, может быть, потеряет всякий след и лишит нас обоих возможности подтвердить ваши предположения... Арчи, нам необходима эта проклятая коробка.
- Да, несомненно. Я достану ее сию минуту. Но сначала, просто чтобы потешить меня, поясните, когда именно Геберт заявил, кто убил Мак-Нэра?.. Вы случайно не стали говорить просто так, чтобы послушать себя?
- Конечно, нет. Разве это не очевидно?.. Но я забыл - ты не знаешь французского. Цитата переводится так: "По крайней мере, я умираю без сожаления".
- В самом деле? - Я поднял брови. - Черта с два вы разъяснили.
- Да, ты ведь и латыни не знаешь. Не так ли?
- Не очень хорошо. Я немного слабоват и в китайском тоже... - Я поцокал языком и добавил:
- Может быть, нам следует передать это дело в лингвистическую школу Хайнемана. Дает ли изречение Геберта также доказательство или нам нужно доискиваться самим?
Я пересолил. Вульф поджал губы и неприязненно посмотрел на меня. Он откинулся в кресле.
- Когда-нибудь, Арчи, я буду вынужден... но нет. Я не могу переделать вселенную и должен мириться с существующим миром, который... включает тебя.
- Он вздохнул. - Оставим пока латынь. Информация для записи: сегодня днем я позвонил Хичкоку в Лондон; учти это при оформлении счета. Я попросил его послать человека в Шотландию для разговора с сестрой мистера Мак-Нэра и дать указания своему агенту, или в Барселону, или в Мадрид, просмотреть некоторые материалы в городе Картахена. Это означает расходы в несколько сот долларов.
От Сола Пензера дальнейших известий не было. Нам необходима красная коробка.
Я уже понял, кто убил мистера Мак-Нэра и почему. Причем, еще раньше, чем мистер Геберт доставил себе удовольствие поведать вам; он и в самом деле нисколько нам не помог, конечно, он и не собирался помогать. Но то, что известно, - еще не обязательно доказуемо... Пф! Сидеть здесь и дожидаться результатов игры в прятки, когда все трудности фактически уже преодолены!..
Пожалуйста, напечатай запись этого высказывания мистера Геберта, пока оно еще свежо в памяти, возможно, оно понадобится. - Он взял опять свою книгу, уперся локтями в подлокотники кресла, открыл свою страницу и отключился.
"Семь столпов мудрости" не помешали ему резво откликнуться на приглашение к ужину. Во время еды Вульф любезно объяснил мне главную причину изумительного успеха Лоренса в объединении арабских племен для великого восстания. Это произошло потому, что личное отношение Лоренса к женщинам было то же самое, что и классическое традиционное отношение арабов.
Центральным фактом в жизни любого человека относительно его действительности в качестве общественного животного является его отношение к женщинам.
Следовательно, арабы чувствовали, что в основном Лоренс был одним из них, и поэтому приняли его. Его природная способность руководить и тонкость восприятия довершили остальное. Романтика они не поняли бы. Пуританина они бы грубо игнорировали, над сентиментальностью они посмеялись бы, но высокомерного реалиста Лоренса, с его ложной скромностью и его неистовой скрытой гордостью, они сделали своим другом...
Гуляш, как обычно, был очень хорош. Только после девяти часов мы покончили с кофе и вернулись в кабинет. Вульф принялся опять за свою книгу. Я уселся за свой стол с записями растений. Я подумал, что после часа или около того, затраченного на пищеварение и эту мирную семейную сцену, надо все-таки сделать попытку получить урок латыни от Вульфа и выяснить, действительно ли Геберт сказал что-нибудь важное, или, может быть, Вульф только упражнялся в каких-нибудь смехотворных угрозах, но мне помешали, прежде чем я выбрал метод нападения. В девять тридцать зазвонил телефон. Я взял трубку.
- Хэлло, это контора Ниро Вульфа.
- Арчи? Фред. Я говорю из Брустера. Лучше соедини с мистером Вульфом.
Я предложил ему не бросать трубку и повернулся к Вульфу.
- Фред звонит из Брустера. Пятнадцать центов в минуту.
Вульф перестал читать и даже не вложил закладку. Затем поднял свою трубку. Я велел Фреду продолжать и открыл свою записную книжку.
- Мистер Вульф? Фред Даркин. Сол послал меня в деревню позвонить. Мы не нашли никакой красной коробки, но зато нашли маленький сюрприз. Мы обыскали весь дом, просмотрели каждый дюйм и отправились наружу. Сейчас для этого самое плохое время года. После того как стемнело, мы работали с ручными электрическими фонариками и увидели фары автомобиля, едущего по дороге. Сол заставил вас потушить фонарики... Там узкая грязная дорога, по которой нельзя ехать быстро. Машина завернула в ворота и остановилась на пути, ведущему к дому. А мы поставили свой "седан" в гараж, и он был не виден.
Огни потухли, мотор заглох, и из машины вышел человек. Он был один, поэтому мы затаились за какими-то кустами. Он подошел к окну, осветил его фонариком и начал пытаться открыть его. Орри и я стали между ним и машиной, а Сол подошел к нему и спросил, почему он не идет через дверь. Он выслушал, не волнуясь, и объяснил, что забыл ключ, затем сказал, что он не знал, что будет кому-то мешать, и хотел уйти. Сол заметил, что ему лучше скачала войти и выпить, заодно побеседовать. Парень засмеялся и сказал, что он не против, и они вошли. Орри и я вошли следом за ними, мы включили свет и уселись.
Этого парня зовут Геберт: высокий, худощавый, темный парень с тонким носом.
- Да, я знаю его. Что он сказал?
- Ни черта особенного. Он говорит, но ничего не сообщает. Он сказал, что Мак-Нэр был его другом, и что в доме есть несколько вещей, принадлежащих ему, и он подумал, что мог бы поехать и взять их. Он не испуган, но не слишком податлив. Он все время улыбается.
- Это я знаю. Где он сейчас?
- Ну, он там. Сол и Орри задержали его. Сол послал меня спросить, что вы хотите, что с ним делать?
- Отпустите его. Что еще вы можете сделать? Если только вы не голодны и не захотите приготовить из него суп. У Сола ничего не получится с такой птицей. Вы не можете держать его.
- Еще как можем! Я еще не кончил, подождите, пока я не расскажу вам. Мы были там в доме с Гебертом десять или пятнадцать минут, когда послышался шум перед домом. Я выскочил, чтобы досмотреть. Это были две машины, и они остановились у ворот. Из них вышла целая куча людей, и они пошли за мной во двор, и, клянусь Богом, они вытащили ружья. Можно было подумать, что я Диллинджер (известный гангстер). Я увидел военную форму и издал вопль, чтобы предупредить Сола, а потом они на меня напали. И меня окружили - кто бы вы думали?.. Роуклифф, этот болван лейтенант из уголовной полиции, три других шпика, два рядовых и еще маленький коротышка в очках, который сказал мне, что он помощник окружного прокурора из округа Патнэм. Ну как, разве я не был окружен?
- Да, наконец-то. Они стреляли в вас?
- Еще бы, но я ловил пули и бросал их обратно. Хорошо, кажется, они пришли для того, чтобы искать эту красную коробку. Они подошли к двери и хотели войти, Сол оставил Орри там за дверью, подошел к окну и заговорил с ними через стекло. Конечно, он попросил показать ордер на обыск, и у них его не оказалось. Потом они долго препирались, и полицейские сказали, что войдут в дом за Солом, потому что он нарушает закон, а Сол показал бумагу, подписанную мистером Вульфом, через стекло, и они направили на нее электрический фонарь. Последовали дальнейшие переговоры, потом Сол велел мне ехать в деревню и позвонить вам, а Роуклифф сказал, что ничего не выйдет, пока он не обыщет меня из-за красной коробки, а я сказал ему, что, если он прикоснется ко мне, я сдеру с него кожу и повешу ее сушиться. Но я не мог вывести "седан", потому что машина Геберта стояла на въезде к дому, а другие машины загораживали дорогу у ворот. Поэтому я объявил перемирие, Роуклифф взял свою машину, и мы оба поехали на ней в Брустер. Это только три мили. Мы оставили остальную часть всей этой банды сидеть там на пороге. Я в телефонной кабине ресторана, а Роуклифф дальше по улице в аптеке звонит в главное управление. Мне в голову пришла мысль сцапать его машину и поехать назад без него.
- Ладно. Чертовски хорошая идея. Он знает, что Геберт там?
- Нет. Геберт побаивается копов, конечно, и не захочет выходить. Что делать нам? Выбросить его? Впустить копов? Мы не можем выйти и копать. Все, что мы можем, - это сидеть там и смотреть, как Геберт улыбается, а там такой холод, как в сердце англичанина, и у нас нет огня. Боже мой, вы бы послушали, о чем говорят эти солдаты, я думаю, там, в пустынях, они ловят тигров и львов голыми руками и едят их сырыми.
- Не вешай трубку. - Я повернулся к Вульфу. - Я полагаю, мне нужно прокатиться?
Он содрогнулся. Я предполагаю, что он подсчитал, что меня ждет, по крайней мере, тысяча толчков на неровностях дороги между Тридцать пятой улицей и Брустером и десять тысяч встречных и проходящих машин. И таящиеся опасности ночи... Он кивнул мне, и я сказал Фреду:
- Езжайте обратно. Задержите Геберта и не впускайте их. Я буду так скоро, как смогу доехать.

Глава 13

Было без четверти десять, когда я вышел к гаражу на Десятой авеню, а потом спустился вниз по склону в своем "родстере". И было одиннадцать часов тринадцать минут, когда я прикатил в Брустер и завернул налево, следуя указаниям, которые Элен Фрост давала Солу Пензеру. Час и двадцать восемь минут - совсем неплохо, учитывая плохую погоду между Маскутом и Кротон-фоллз.
Я следовал по мостовой немного более мили, а затем повернул снова налево на грязную дорогу. Она была узкая, как кругозор фанатика. Я попадал в рытвины и застревал там. Мои фары ничего не показывали, кроме все еще голых веток деревьев и кустарника. И я начинал думать, что брехня Фреда о диких местах была уж не так глупа. Иногда мне встречались отдельные дома, но они были темные и молчаливые, а я продолжал так долго подпрыгивать между резкими поворотами, что начал сомневаться, правильно ли еду. Потом, наконец, я увидел свет впереди, застрял в колее еще на одной кривой и вот прибыл.
Не обращая внимания на несколько мимолетных замечаний Вульфа перед отъездом, я напряг еще свой мозг во время поездки, чтобы представить всю ситуацию, и, по-видимому, в ней ничего не было критического за исключением того, что было бы приятно никому не говорить пока об экспедиции Геберта.
Пускай себе ищут красную коробку сколько угодно, раз Сол работал без помех целый день и не нашел ее. Но с Гебертом стоило потрудиться, не говоря уж о том, что нам нужно было заботиться о своей репутации.
Я остановил машину рядом с двумя другими, которые были поставлены у края дороги, высунулся и завопил:
- Подойдите и подвиньте эти автобусы! Они загораживают ворота, а мне нужно въехать.
Грубый окрик донесся с порога:
- Кто вы, черт возьми?
Я откликнулся:
- Стихни, я подвину его сам. Если он свалится в канаву, не вините меня.
Я вышел, забрался в другую машину, открытую, с опущенным верхом колесницу полиции штата. Я услышал и смутно увидел в темноте, как двое парней сошли с порога и пошли по короткой дорожке. Они перепрыгнули через ограду. Первый был в форме, а во втором я узнал своего старого друга лейтенанта Роуклиффа. Солдат был достаточно свиреп, чтобы глупо пугать меня.
- Выходи оттуда, приятель. Двинь эту машину, и я завяжу тебя узлом.
Я ответил:
- Не сделаешь нипочем . Понял? Это каламбур. Меня зовут Арчи Гудвин.
Я представляю Ниро Вульфа, я имею отношение к этому делу и дому, а ты нет.
Если человек находит машину, которая загораживает его собственные ворота, он имеет полное право сделать это, а если ты попытаешься остановить меня, это будет очень плохо, потому что я зол, как дьявол, и я не шучу.
Роуклифф заворчал:
- Ладно, выходи, мы передвинем эту проклятую штуку. - Он пробормотал этому типу:
- Ты мог бы и сам это сделать. Эту птицу никто еще не смог приручить.
Солдат открыл дверь.
- Выходи.
- Будешь двигать машину?
- Почему, черт побери, я не буду двигать ее? Выходи!
Я спустился, забрался опять в свой "родстер". Солдат вывел машину за ворота. Я завел мотор, въехал и остановился позади автомобиля, в котором узнал машину с открытым верхом, поставленную накануне Гебертом перед домом Вульфа. Я вылез и направился к дому. У входа в дом сидела целая толпа. Один из них сообразил, включил фонарик и осветил им мое лицо, когда я приблизился. Роуклифф и солдат подошли и стали около ступеней.
Я спросил:
- Кто командует этой бригадой? Я знаю, что это не вы, Роуклифф, вы находитесь за пределами города. Кто взял на себя право быть здесь на частной собственности?
Они посмотрели друг на друга. Солдат дерзко посмотрел на меня и сказал:
- А у вас есть?
- Зря бахвалишься, у меня есть. Ты видел бумагу, подписанную душеприказчиком, которому это имущество принадлежит? У меня в кармане другая. Ну, быстро, кто за старшего?.. Кто ответственен за это грубое нарушение чужих прав?
С крыльца послышался смешок, тень в углу заговорила:
- Я имею право быть здесь, не так ли, Арчи?
Я вгляделся в эту тень.
- О, это ты, Фред? Что ты тут делаешь в таком холоде?
Он направился ко мне легкой походкой.
- Мы не хотели открывать дверь, потому что у компании жителей гор возникла бы мысль...

Предыдущая страница 10 Следущая страница


11 Рекс Стаут

Я фыркнул.
- Откуда она у них возникла бы?.. Ну, ладно, раз никто не отвечает, это так? Фред, позовите Сола!
- Я беру на себе ответственность...
Выскочил маленький коротышка, и я увидел его очки; он визгливо заявил:
- Я помощник окружного прокурора этого штата! Мы имеем законное право.
Я посмотрел на него сверху вниз.
- Вы имеете законное право идти домой и ложиться спать. Есть у вас ордер на обыск или повестка с вызовом в суд или хотя бы папиросная бумага?
- Нет, не было времени.
- Тогда заткнитесь...
Я повернулся к Роуклиффу и солдату.
- Вы думаете, я говорю грубо? Вовсе нет, я просто возмущен, и имею все основания быть таким... У вас хватает наглости приходить в частный дом среди ночи и надеяться обыскать его, безо всякого указания на то, что в нем когда-либо был кто-нибудь или что-нибудь преступное. Что вам нужно, красная коробка? Она является собственностью Ниро Вульфа, и если она находится в доме, я возьму ее, положу в карман и уйду с ней, и не пытайтесь играть со мной в пятнашки, потому что я бываю болезненно чувствителен, когда прихожу в контакт с людьми...
Я прошмыгнул мимо них и поднялся на крыльцо, подошел к двери и постучал в нее.
- Подойдите сюда, Фред. Сол, это я.
Я услышал его голос изнутри:
- Алло, Арчи! Все в порядке! Открой дверь! Стой рядом, Фред.
Бригада встала и пододвинулась к нам немного. Я услышал, как щелкнул замок; дверь распахнулась, и полоса света пересекла крыльцо. Сол стоял на пороге, а позади него Орри. Фред и я встали тоже. Я повернулся лицом ко всей толпе.
- Таким образом, я приказываю вам покинуть этот дом и участок. Всем вам. Другими словами, убирайтесь вон. Ну, а теперь, черт с вами, делайте, что хотите, вы находитесь здесь незаконно! Мы возмущаемся, что вы протираете нам крыльцо, но если вы попытаетесь войти в дом, мы будем возмущены значительно больше. Дай задний ход, Сол... Входи, Фред.
Мы вошли. Сол закрыл дверь и запер на замок. Я осмотрелся.
Зная, что этот притон принадлежал Мак-Нэру, я наполовину ожидал найти здесь еще какие-нибудь "Восторги декоратора", но обстановка была очень простая...
Приятные большие кресла и стулья с подушками и большой, тяжелый деревянный стол, огонь, потрескивавший в широком камине. Я повернулся к Фреду.
- Проклятый лгун. Сказал, что нет огня.
Он ухмыльнулся, потирая перед огнем руки.
- Я считал, что мистеру Вульфу не следует думать что нам слишком уютно.
- Он не имел бы ничего против. Он не любит лишения даже для вас.
Я посмотрел вокруг и заговорил уже тише с Солом.
- Где же то, что у вас с собой?
Он кивнул на дверь.
- В другой комнате. Там нет освещения.
- Вы не нашли коробку?
- Никаких признаков коробки. Отвечаем за каждый квадратный дюйм.
Так как именно Сол заявил об этом, значит, так оно и было. Я спросил его:
- Существует ли другая дверь?
- Да. Мы загородили ее.
- Хорошо. Ты и Фред, оставайтесь здесь. Орри пойдет со мной.
Орри неуклюже подошел, и я повел его в другую комнату. После того как я закрыл за ним дверь, стало уютно и темно, но были смутно видны прямоугольные очертания двух окон, и спустя несколько секунд я различил какую-то фигуру в кресле. Я сказал Орри:
- Пой!
Он заворчал:
- Какого черта, я слишком голоден чтобы петь.
- Все равно, пой. Если кому-нибудь из них случится приложить ухо к окну, я хочу, чтобы они услышали что-нибудь Так что спой. Например, "Идем, моя маленькая собачка"..
- Я не могу петь в темноте.
- Проклятие, ты будешь петь?
Он прочистил горло и начал.
У Орри был довольно приятный голос. Я подошел к фигуре в кресле и сказал ей:
- Я Арчи Гудвин. Вы знаете меня.
- Конечно. - Геберт отвечал тоном обычного разговора - Вы парень, который не любит сцен.
- Правильно. Вот почему я прикатил сюда, когда мне следует быть в постели. А почему приехали вы?
- Я приехал, чтобы забрать мой зонтик, который я оставил здесь прошлой осенью.
- Ах, так вы нашли его?
- Нет. Должно быть, кто-то уже взял его.
- Это очень плохо. Послушайте меня минутку. Там на крыльце находится целая армия полиции штата и сыщиков Нью-Йорка и прокурор штата Патнэм... Как вам понравилось бы быть вынужденным говорить с ними о вашем зонтике?
Я видел, как очертания его плеч слегка шевельнулись.
- Это их позабавило бы. Я не уверен, что они знают, где он находится.
- Понятно. "Вы не влюблены, ваше сердце свободно? Никаких забот на свете" .
- В таком случае, что вы делаете, сидя один здесь в темноте?.. Немного громче, Орри.
Геберт пожал плечами.
- Ваш коллега. Этот маленький парень с большим носом... попросил меня пройти сюда. Он был очень вежлив со мной, когда я пытался открыть окно, потому что у меня не было ключа.
- И потому вы, в свою очередь, хотели быть вежливым с ним. Это ужасно мило с вашей стороны... Тогда вы не возражаете, если я пущу фараонов и скажу им, что мы схватили вас, когда вы вламывались через окно?
- Мне все равно. - Я не видел улыбки на его лице... - На самом деле я не вламывался в дом, а только пробовал открыть окно.
Я с отвращением выпрямился. Он совсем не давал мне ничего, за что можно было бы зацепиться, даже если это был блеф, я догадывался, что у него хватит сарказма придерживаться его до конца. Орри остановился, и я проворчал, чтобы он продолжал. Условия были плохими для переговоров. Я опять склонился над ним.
- Послушайте, Геберт. Мы раскусили вас. Ниро Вульф раскусил, но мы не против того, чтобы дать вам шанс. Сейчас полночь... Как вы смотрите на следующий план... Я впущу копов в дом и скажу им, что они могут искать красную коробку, где им хочется. Мне довелось узнать, что они не найдут ее.
Вы являетесь одним из моих сослуживцев. Вас зовут Джерри. Мы оставим других наших товарищей здесь, а вы и я сядем в машину и вернемся в Нью-Йорк, и вы можете спать в доме Вульфа - там есть хорошая кровать этажом выше, чем моя. У вас будет то преимущество, что вы будете там утром, чтобы побеседовать с Вульфом. Это кажется мне хорошей программой.
Я видел, как он качает отрицательно головой.
- Я живу в Чезброу, благодарю за приглашение, но я предпочитаю спать в своей собственной постели.
- Хорошо. Вы сумасшедший. Но, несомненно, у вас достаточно ума, чтобы понять, что вам предстоит. Вам нужно разговаривать с кем-то о том, что вы проехали шестьдесят миль, чтобы пролезть в окно и достать зонтик. Зная Вульфа и зная полицию, я просто советую вам говорить с ним вместо полиции. Я не стараюсь разрушить ваш апломб, мне он нравится, я нахожу его привлекательным, но будь я проклят, если буду стоять здесь и упрашивать вас всю ночь. Через пару минут я стану нетерпелив.
Геберт снова пожал плечами.
- Признаюсь, я не люблю полицию. Я ухожу отсюда с вами инкогнито.
Правильно я понял?
- Именно так.
- Очень хорошо. Я поеду.
- К Вульфу на ночь?
- Да.
- Молодец. Не беспокойтесь о вашей машине. Сол о ней позаботится. Ваше имя Джерри. Действуйте упорно и ничего не признавая, как я или любой детектив. Ладно, Орри, не пой больше. Пошли. Пойдемте, Джерри.
Я открыл дверь в освещенную комнату, и они последовали туда за мной. Я подозвал Сола и Фреда и кратко объяснил им эту стратегию, и когда Сол запротестовал, не желая впускать в дом копов, я согласился с ним без возражений. Предполагалось, что наше трио возобновит операцию утром, а тем временем они должны немного вздремнуть. Было решено послать утром Фреда за едой и позвонить в контору.
Я подошел к окну, прижался носом к стеклу и увидел, что вся компания все еще окружала ступеньки. Я кивнул, и Сол открыл дверь и распахнул ее. Мы с Гебертом прошли через крыльцо. Позади нас Сол, Фред и Орри заняли дверной проем. Мы протопали до ворот.
- Лейтенант Роуклифф? О, это вы. Джерри и я возвращаемся в город. Я оставляю трех человек здесь, и они все еще предпочитают уединение. Им необходимо поспать, так же и вам. Ну, в виде любезности, я откровенно скажу вам, что ни Джерри Мартин, ни я не имеем при себе красной коробки, так что нет повода скрипеть зубами. Ладно, Сол, закройся на замок, а пусть один из вас не спит.
Дверь закрылась, оставив крыльцо снова в темноте.
- Пойдем, Джерри. Если кто-нибудь прижмет тебя, воткни в него шляпную булавку.
Но как только дверь закрылась, кто-то догадался включить фонарь и направить его на лицо Геберта. Я сжал его локоть, побуждая его идти, но впереди нас послышалось движение и рычание:
- Ну, вам нет нужды бежать.
Верзила стоял перед Гебертом и освещал его фонарем. Он опять зарычал:
- Послушайте, лейтенант, посмотрите на этого Джерри. Черта с два, Джерри. Это тот парень, которым был в квартире Фростов, когда я был там сегодня утром с инспектором. Его имя Геберт, друг миссис Фрост.
Я хихикнул.
- Я не знаю вас, господин, но вы, должно быть, косоглазы. Может быть, из-за деревенского воздуха. Пойдем, Джерри.
Ничего не вышло. Роуклифф, два других шпика и пара солдат загородили дорогу, и Роуклифф пропел мне:
- Вернись, Гудвин. Ты знаком с Биллом Нортрапом и знаешь, что он вовсе не косоглазый. Ты не ошибся, Билли.
- Нисколько. Это Геберт?
- Скажите, пожалуйста. Посветите еще на него. Что вы на это скажете, мистер Геберт? Что вы имели в виду, пытаясь дурачить мистера Гудвина, говоря, что ваше имя Джерри Мартин?
Я не открывал рта. Мне не повезло, я получил удар под дых, и мне ничего не оставалось делать, кроме как принять его. А я воздал должное Геберту; несмотря на свет, направленный прямо ему в лицо, и эту банду обезьян, которые все нагло смотрели на него, он улыбался, как будто спрашивали они его, с чем он пьет чай, с молоком или с лимоном. Он сказал:
- Я не пытался бы дурачить мистера Гудвина. В самом деле. Да и как бы я смог. Ведь он знает меня.
- Ах, он знает. Тогда я могу обсудить эту идею о Джерри Мартине с ним.
Но вы могли бы сказать мне, что делали здесь в доме Мак-Нэра? Они нашли вас здесь?
- Нашли меня?..
Геберт выглядел изысканно вежливым, но слегка раздосадованным.
- Конечно, нет. Они привезли меня. По их просьбе я приехал показать им это место, куда, по моему мнению. Мак-Нэр мог бы спрятать красную коробку, которую они ищут. Но ее там не было. Затем прибыли вы. Потом прибыл мистер Гудвин. Он считает, что было бы приятней, если бы вы не знали, что я приехал помогать им, и он предложил, чтобы я был Джерри Мартин... Я не видел причины, почему бы мне не сделать ему этого одолжения.
Роуклифф зарычал:
- Но вы не считали уместным упомянуть об этом месте инспектору Кремеру сегодня утром, когда он спросил вас, есть ли у вас какое-нибудь предположение о том, где может находиться красная коробка.
У Геберта был остроумный ответ и на это также, и на еще несколько вопросов, но я не слушал. Я взвешивал все "за" и "против". Я отступил, потому что Геберт был очень ловок. Конечно, он рассчитывал, что я позволю его истории пройти беспрепятственно, так как я хотел его спасти для Ниро Вульфа, но мне начало казаться, что он не стоит таких усилий. Это не был приступ малодушия или угрызения совести, я охотно втер бы очки всему полицейскому управлению, от комиссара Хомберта и выше, ради чего-либо похожего на стоящее дело, но по-видимому, было более чем сомнительно, сможет ли Вульф выжать что-либо полезное из Геберта. А если он не смог бы, мы просто дали бы Кремеру еще один повод чувствовать себя добродетельным и обижаться, не оставляя нам ничего в утешение. Я знал, что я сильно рискую, ибо если Геберт убил Мак-Нэра, то вполне возможно, что они добьются от него признания там, в главном управлении, и наше дело вылетело бы в трубу, но я не был похож на Вульфа. Мне сильно мешало то, что я не знал, виновен ли Геберт. В то время как я делал эти расчеты, я прислушивался краем уха как Геберт давил на Роуклиффа, и он искусно справлялся с этим. Он успокоил их до такой степени, что он и я могли бы сесть в машину и уехать даже не давая отпечатков пальцев.
- Будьте непременно дома утром, - прорычал ему Роуклифф, - инспектор, может быть, захочет видеть вас. Если же вы будете уходить, оставьте сведения, куда уходите.
Он повернулся ко мне и в самом его дыхании чувствовалась неприязнь.
- Вы так переполнены вашими паршивыми фокусами, что, держу пари, когда вы остаетесь одни, то выкидываете их над собой. Инспектор даст вам знать, что он думает об этом вашем трюке. Мне не хочется говорить, что я думаю об этом.
Я ухмыльнулся ему, его же лица не было видно.
- А вот у меня готов еще один. Я стою здесь и слушаю, как Геберт размазывает это, просто чтобы посмотреть, насколько он ловок. Он мог бы скользить даже на терке для сыра. Вам лучше взять его в управление и уложить спать.
- Да? Для чего? Вы покончили с ним?
- Нет я даже еще не начинал. Около девяти часов вечера он приехал сюда в своем автомобиле. Не зная, что здесь был кто-то, потому что огни были потушены, он пытался сломать окно, чтобы войти в дом. Когда Сол Пензер спросил его, что ему нужно, он сказал, что он оставил здесь свой зонтик прошлой осенью и приехал, чтобы взять его. Может быть, этот зонтик находится в камере находок в управлении? Вам лучше отвезти его туда и посмотреть.
Вещественное доказательство было бы кстати.
Роуклифф зарычал:
- Да, ты за словом в карман не лезешь. Когда ты это придумал?
- Мне не нужно было придумывать. Действительность удивительнее, чем вымысел. Вы не должны подозревать каждого. Если хотите, я вызову их, и вы можете спросить их, они все трое были здесь. Я сказал бы, что зонтик, за которым стоит полезть в окно, достоин того, чтобы о нем расспросить.
- Ага. А ты назвал этого парня Джерри и пытался потихоньку вытащить его. Куда? Не хочешь ли поехать с нами и посмотреть какие-нибудь зонтики сам?
Это возмутило меня. Я и так не слишком был доволен отпуская Геберта. Я сказал:
- Дурак и простофиля. Вместе взятый. Ты похож на полицейского, поймавшего ребятишек, игравших в индейцев. Может быть, мне хотелось отличиться и самому доставить его в управление. Или, может быть, я хотел помочь ему убежать из страны, посадив его в метро в Бруклине, где, как я полагаю, ты живешь. Вы заполучили его. Не так ли? Под тем предлогом, который я дал вам, чтобы задержать его. Дурачье вы все. Мне уже давно пора ложиться спать.
Я не спеша прошел через кордон, отметая их в сторону, как мух; подошел к своему "родстеру", влез в него, выехал задним ходом из ворот, развернулся, едва не зацепив крыло армейской колесницы, промахнулся только на дюйм и укатил по рытвинам и ухабам.
Я был так разозлен оборотом, который приняли дела что побил мой предыдущий рекорд скорости между Брустером и Тридцать пятой улицей на две минуты.
Конечно, я нашел дом темным и тихим. Никакой записки от Вульфа на моем столе не было. Наверху в моей комнате, куда я отнес стакан молока, который достал себе на кухне, основным освещением было красное пятно на стене, указывающее на то, что Вульф повернул выключатель так, чтобы если кто-либо попробовал открыть одно из окон или вошел бы в прихожую на расстоянии восьми футов от двери, гонг под моей кроватью поднял бы такой гам, что разбудил бы даже меня.
Я отправился на боковую в два часа девятнадцать минут.

Глава 14

Я повернул свое кресло, чтобы посмотреть на Вульфа.
- О, да, я забыл сообщить вам. Это может дать какой-нибудь отклик. Этот адвокат Коллинджер сказал, что они поступают с останками Мак-Нэра, как указано в завещании. Служба состоится в девять часов сегодня вечером, в мемориальной часовне памяти павшим у Белфорда, на Семьдесят третьей улице, а завтра он будет кремирован, и пепел отправят его сестре в Шотландию...
Коллинджер, по-видимому, думает, что душеприказчик по имуществу Мак-Нэра будет присутствовать во время службы... Мы поедем в "седане".
Вульф пробормотал:
- Ребячество. Ты нисколько не лучше овода. Ты можешь поехать в эту мемориальную часовню без меня.
Он содрогнулся.
- Черное и белое. Печальное и молчаливое преклонение перед этим вызывает суеверный страх. Его убийца будет там. Проклятье, не изводи меня.
Он вновь принялся за атлас, изучая двойную разложенную карту Аравии.
Был полдень пятницы. Я спал меньше шести часов, произведя подъем в восемь для того, чтобы быть готовым, не урезывая завтрак, доложить Вульфу в девять в оранжерее.
Первым делом он спросил меня, достал ли я красную коробку, а после этого слушал, повернувшись спиной и рассматривая семена каттлеи.
Известие о Геберте, по-видимому, раздосадовало его, а он всегда умел делать вид, так что я не смог бы сказать, была ли это просто поза или на самом деле это было так. Когда я напомнил ему, что Коллинджер должен прийти в десять, чтобы обсудить завещание на имущество, и спросил, будут ли какие-нибудь специальные указания, он просто покачал головой, даже не потрудившись повернуться. Я оставил его, пошел вниз в кухню и съел еще пару блинчиков, чтобы не задремать. Фриц снова был настроен дружелюбно, уже простив меня и забыв, что я вынудил Вульфа отказаться от предвкушаемого отдыха в среду. Он никогда не был злопамятным.
Около девяти тридцати позвонил Фред Даркин из Брустера. После моего отъезда из Гленнанна накануне все посетители скоро уехали, и наше трио провело ночь спокойно, но едва только они кончили свой холостяцкий завтрак, как шпики нагрянули вновь, вооружившись бумагами. Я сказал Фреду, чтобы он велел Солу проследить за мебелью и другими портативными предметами.
В десять часов приехал Генри X. Барбер, наш адвокат, а немного позднее Коллинджер. Я сидел и выслушал массу пустой болтовни о судье по делам о наследстве и так далее, затем пошел наверх, чтобы Вульф подписал несколько бумаг, потом кое-что напечатал для адвокатов.
Они ушли раньше, чем Вульф спустился вниз в одиннадцать часов. Он поставил орхидеи в вазу, позвонил, чтобы принесли пива, попробовал свое перо, просмотрел утреннюю почту, позвонил Раймонду Плену, продиктовал письмо, затем подошел к книжным полкам, возвратился с атласом и уселся с ним.
Я никогда не был в состоянии найти какие-либо положительные моменты в работе Вульфа с атласом, кроме одного: если когда-либо у нас будет международное дело, мы будем находиться на знакомой почве, куда бы оно нас не завело.
Приблизительно без четверти час в дверь постучал Фриц и вошел с телеграммой в руке. Я вскрыл ее и прочитал, телеграмма была написана кодом.
"Шотландия нет гунантгамут. Картахена нет разрушительные мятежи данум дамут. Хичкок".
Я достал кодовую книгу, просмотрел и нацарапал в своей книжке. Вульф все еще пребывал в Аравии. Я прочистил горло, как лев, его глаза на мгновение задержались на мне.
Я сказал ему:
- Если отсутствие новостей, это хорошая новость, вот приятная весть от Хичкока. Он говорит, в Шотландии никаких результатов пока, потому что объект отказывается предоставить помощь или информацию, но что поиски продолжаются.
В Картахене тоже никаких результатов из-за разрушительных мятежей, имевших место два года назад, но что поиски также продолжаются...
Я мог бы добавить на свой собственный риск, что Шотландия и Картахена повлияли на Тридцать пятую улицу, во всяком случае, в одном отношении.
Гамут. Поиски продолжаются.
Вульф заворчал.
Десять минут спустя он закрыл атлас.
- Арчи. Нам необходима эта красная коробка.
- Да, сэр.
- Да, необходима. Я снова позвонил мистеру Хичкоку в Лондон, по ночному тарифу, после того как вы уехали вчера вечером, боюсь, я поднял его с постели. Я узнал, что сестра Мак-Нэра живет в старом семейном поместье, небольшое местечко вблизи Кэмфирта, и подумал, что, возможно, он спрятал красную коробку там во время одной из своих поездок в Европу. Я просил мистера Хичкока поискать коробку, но из телеграммы ясно - сестра не позволяет. - Он вздохнул. - Я не припомню более досадного случая. Мы знаем все, что необходимо, и ни кусочка приличного доказательства. Если только красная коробка не будет найдена... действительно ли мы будем вынуждены послать Сола в Шотландию или Испанию, или в обе эти страны? Боже мой!..
Неужели мы так бездарны, что должны исколесить полмира, чтобы продемонстрировать мотив и способ убийства, которое произошло в нашей собственной конторе на наших глазах?! Пф!.. Я сидел два часа вчера вечером, обдумывая положение, и сознаю, мы имеем исключительное сочетание удачи и проворства, направленное против нас; но даже в этом случае, если мы будем доведены до крайности и будем покупать билеты на пароход для путешествия через Атлантический океан, тогда мы не достойны даже презрения.
- Да, верно. - Ухмыльнулся ему я, если он раздражался, значит была надежда. - Я недостоин вашего, вы - моего. Вместе с тем это может оказаться одним из тех случаев, где ничто не подействует, кроме рутины. Например, один из наемников Кремера может достичь цели, проследив пропажу цианистого калия.
- Ба, - Вульф поднял всю ладонь, он был готов прийти в ярость, - мистер Кремер не знает даже, кто является убийцей. Что касается яда, он, вероятно, был куплен годы назад, вероятно, не в этой стране. Нам приходится иметь дело не только с проворством и ловкостью, но также и с предусмотрительностью.
- Я так и думал. Вы говорите мне, что вы знаете, кто является убийцей.
Ха?
- Арчи, - он погрозил мне пальцем, - я не люблю мистификацию и никогда не пользуюсь его для развлечения. Я не должен взваливать на тебя непосильное бремя, превышающее твои способности. Конечно, я знаю, кто убийца, но какая мне от этого польза? Я не в лучшем положении, чем мистер Кремер. Кстати, он звонил вчера, вечером, спустя несколько минут после твоего ухода. В очень плохом настроении. Он, кажется, думает, что мы должны были бы сообщить ему о существовании Гленнанна; вместо того, чтобы предоставить ему самому копаться среди бумаг Мак-Нэра. И он очень возмущался тем, что Сол удержал его от приступа. Я полагаю, он остынет теперь, когда ты сделал ему подарок в виде Геберта.
Я кивнул.
- А я полагаю, что буду глупо выглядеть, если он выжал достаточно из Геберта, чтобы дело прояснилось.
- Никогда. Не бойся, Арчи. Вряд ли мистер Геберт под любым мыслимым давлением отдаст свою единственную возможность судиться. Было бы бесполезно привозить его сюда; у него рассчитано все: и прибыль и потери. Да, Фриц? А, суфле не хочет ждать? Идем Арчи.
Мы не воздали суфле должное. Мой обед был прерван только один раз, звонком Элен Фрост по телефону. Обычно Вульф категорически запрещал мне нарушать еду и подходить к телефону предоставляя ответить на звонки Фрицу по телефону, проведенному на кухню. Но допускались исключения. Одним из них была клиент-женщина. Поэтому я пошел в кабинет и взял трубку без всякого избытка удовольствия, ибо все утро думал что в любую минуту мы можем получить известия от нее что сделка аннулируется...
Там наедине со своей матерью трудно сказать, на что ее можно было бы уговорить. Но все, что она хотела это спросить о Перрене Геберте. Она сказала что ее мать позвонила в Чезброу во время завтрака и узнала что Геберт не был всю ночь дома, и после бесконечных звонков и суеты утром ей, наконец, сообщили из полиции, что Геберт задержан в управлении, и они не позволили ей говорить с ним. Она сказала что инспектор Кремер сообщил ее матери что-то о том, что Геберт задержан на основании информации, полученной от мистера Гудвина из конторы Ниро Вульфа. Так в чем тут дело?
- Все правильно, - ответил я, - мы поймали его, когда он пытался влезть в окно в Гленнанне, а копы спрашивают его, для чего он делал это. Просто естественный, разумный вопрос. Через некоторое время он или ответит на него или нет, и они освободят его или задержат. Все это правильно.
- Но они не будут... В ее голосе звучала тревога, - Видите ли, я сказала вам, правда, что есть некоторые черты в нем, которые мне не нравятся, но он старый друг моей матери, да и мой тоже. Они ничего ему не сделают, не так ли? Я не могу понять, что он делал в Гленнанне, пытаясь войти в дом. Он не был там... Я не думаю, что он и дядя Бойд не любили друг друга. Я не могу понять это. Но они не смогут сделать что-нибудь с ним просто за попытку открыть окно. Не могут а?
- Они могут и они не могут. Они могут в некотором роде досаждать ему.
Но они не причинят ему большого вреда.
- Это ужасно. - В ее голосе слышалась дрожь. - А я думала, что я бесчувственная. Думаю, что я такая, но... во всяком случае, я хочу, чтобы вы и мистер Вульф продолжали. Продолжайте, не откладывая. Только я подумала, что могла бы попросить вас... Перрен действительно давнишний друг матери... Не смогли бы вы поехать туда и посмотреть, где он и что они сделают... Я знаю, полиция очень дружелюбна с вами.
- Конечно...
Я сделал гримасу в телефон.
- Бог мой, я буду рад это сделать. Я быстро пообедаю и помчусь во весь опор. Потом позвоню и дам вам знать.
- О, это хорошо. Большое спасибо. Если меня не окажется дома, там будет мама, я... ухожу, чтобы купить цветов.
- Я позвоню вам.
Я вернулся в столовую, возобновил трапезу и рассказал Вульфу об этом разговоре. Он был рассержен, как всегда, когда дела вторгались в процесс еды. Я не спешил есть и пить кофе, потому что знал, что если я поспешил бы и не жевал должным образом, это испортило бы Вульфу пищеварение. Его сердце не разбивалось, когда я был занят работой во время завтрака или обеда и бывал вынужден на лету перехватывать кусок, но раз уж начиналась еда за этим столом, я должен был есть как джентльмен. И еще, я не рвался выполнять поручение, которое мне совсем не нравилось.
Только после двух часов я пошел в гараж за машиной и там получил еще одну неприятность, когда обнаружил, что мытье и полировка машины были выполнены очень небрежно.
В деловой части города на Центральной улице я поставил машину на треугольнике, вошел в здание управления полиции и поднялся на лифте. Я прошел по коридору, как будто он принадлежал мне, вошел в приемную кабинета Кремера так же самоуверенно, как входят они, и сказал большому неуклюжему человеку, сидящему за письменным столом:
- Скажите инспектору, Гудвин из конторы Ниро Вульфа.
Я постоял минут десять, а затем кивком головы меня пригласили войти. У меня была надежда, что Кремер вышел, и я буду иметь дело с Берком, не потому что я был по природе застенчив, а потому что я знал, что для всех заинтересованных лиц было бы лучше, чтобы у Кремера было больше времени поостыть, прежде чем возобновить контакт с нами. Но он был там за своим столом, когда я вошел, и, к моему изумлению, он встал и не укусил меня за ухо. Он только слегка зарычал: что если вам когда-нибудь понадобится массаж, вам следует пригласить Смоуки сделать его для вас. Смоуки - это маленький парень с изуродованной ногой, который полирует перила на лестнице у входа.
Я сказал:
- Я думаю, мне лучше сесть.
- Думаю, что да. Валяй. Уступить тебе мое кресло?
- Нет, благодарю.
- Что тебе нужно?
Я задумчиво покачал головой.
- Черт побери, инспектор, вам трудно угодить. Мы стараемся изо всех сил помочь вам найти красную коробку, а вас это возмущает. Мы ловим опасного типа, пытающегося незаконно проникнуть в дом, и передаем его вам, а вы негодуете. Если мы разгадаем этот случай и презентуем это вам, вы будете обвинять нас в соучастии... Вы, может, помните, как в том деле с бандой Хлыста ...
- Да, конечно, я знаю. Мы ценим прошлые услуги, - но я занят. Что тебе нужно?
- Ну... Я представляю душеприказчика по имуществу Мак-Нэра. Я пришел пригласить мистера Геберта присутствовать на похоронной службе в Белфордской Мемориальной часовне в девять часов сегодня вечером. Если бы вы были столь любезны направить меня в его комнату.
Кремер бросил на меня сердитый взгляд. Затем, сделав глубокий вздох, полез в карман за сигарой, откусил конец, зажег ее и коротко спросил:
- Что у вас есть на Геберта?
- Ничего. Не обвиняем даже в проезде да красный свет. Совсем ничего.
- Вы пришли сюда повидать его? Что хочет Вульф, чтобы вы спросили его?
- Ничего. Так же как Тамани, мой судья. Вульф говорит, он просто цепляется за возможность существования или что-то в этом роде, и он не хотел бы впускать его в дом.
- Тогда что, черт возьми, вы от него хотели?
- Ничего. Я просто держу данное слово. Я обещал кое-кому, что я приеду сюда и спрошу, как он себя чувствует и каковы его виды на будущее. Поэтому помогите мне, это честно.
- Может быть, я и поверю. Ты хочешь на него взглянуть?
- Не особенно. Но не откажусь.
- Хорошо. - Он нажал на одну из кнопок. - На самом деле, я хотел, чтобы ты пришел. Этот случай открыт и закрыт, открыт для газет и закрыт для меня.
Если вам интересно знать что-либо, и Геберт, по вашему мнению, мог бы удовлетворить ваше любопытство, валяйте и занимайтесь им в свое удовольствие. Над ним работают с семи часов утра. Уже восемь часов прошло, а они не могут даже привести его в бешенство.
Вошел сержант. Кремер сказал ему:
- Это Гудвин. Сведите его вниз в комнату номер пять, и пусть Стерджис разрешит помогать ему, если он захочет. - Он обратился ко мне. - Зайди опять, прежде чем уехать. Мне может понадобиться что-нибудь спросить у тебя.
- Хорошо. Я подумаю, что смогу сказать вам.
Ми спустились с сержантом в подвал. Он подошел к парню, сидящему на стуле и вытирающему шею носовым платком, сказал ему что-то тихо и снова вышел.
Это была среднего размера комната, почти голая. Вдоль одной стены стояло несколько простых деревянных стульев. Стул побольше с подлокотниками стоял почти в середине комнаты, и на нем сидел Перрен Геберт, его лицо освещал яркий свет от напольной лампы с большим рефлектором. Ближе к нему впереди был жилистый человек без пиджака с маленькими ушами-листьями и короткой стрижкой. Тот парень на стуле, с которым говорил сержант, тоже был без пиджака, как и Геберт.
Когда я подошел достаточно близко к свету, так что Геберт смог увидеть меня и узнать, он попытался подняться и сказал странным хриплым голосом:
- Гудвин! Ах, Гудвин!

Предыдущая страница 11 Следущая страница


Красная коробка 12

Жилистый парень протянул руку и здорово влепил ему по левой стороне шеи, затем другой рукой по правому уху.
Геберт задрожал и откинулся назад.
- Сиди там, слышишь? - сказал парень заунывно.
Другой фараон, все еще с носовым платком в руке, встал и подошел ко мне.
- Гудвин? Мое имя Стерджис. Вы от кого, из отдела Базди?
Я отрицательно покачал головой.
- Частное агентство. Мы занимаемся этим случаем и предполагается, что мы приближаемся к цели.
- О! Частное, ха? Ну... инспектор послал вас сюда. Вы хотите поработать?
- Нет, не сию минуту. Вы, джентльмены, продолжайте, я сначала послушаю и посмотрю, смогу ли что-нибудь придумать.
Я шагнул поближе к Геберту и оглядел его. Лицо его побагровело и покрылось какими-то пятнами. Но я не смог разглядеть каких-либо следов настоящих побоев. Он был без галстука, и его рубашка была разорвана на плече на ней были следы уже высохшего пота. Его глаза были налиты кровью оттого, что он смотрел на этот сильный свет и, вероятно, оттого, что его били каждый раз, когда он закрывал их...
Я спросил его:
- Когда вы только что назвали мое имя - вы хотели мне сказать что-нибудь?
Он качнул головой и издал хриплый стон. Я повернулся и сказал Стерджису:
- Он не сможет ничего сообщить вам, если он не в состоянии говорить.
Может быть, вам следует дать ему воды?
Стерджис фыркнул:
- Он смог бы говорить, если бы захотел. Мы давали ему воды, когда он потерял сознание пару часов назад. У него только один недостаток. Он упрям!
Вы хотите попробовать?
- Может быть, позднее. - Я перешел к стульям около стены и сел.
Стерджис стоял и задумчиво вытирал свою шею. Жилистый коп нагнулся вперед поближе к лицу Геберта и спросил его обиженным тоном:
- За что она платила тебе эти деньги?
Снова ничего.
- За что она платила тебе?
Геберт слабо качнул головой. Коп заревел на него возмущенно.
- Не тряси на меня своей головой! Понятно? За что она платила тебе?
Геберт сидел не двигаясь. Коп качнулся и влепил ему еще пару оплеух, а затем еще.
Так продолжалось некоторое время. Мне казалось сомнительным, чтобы что-нибудь из этого получилось. Мне было жаль бедных бестолковых копов, я видел, что у них не хватало ума понять, что они постепенно вгоняют Геберта в такое бесчувственное состояние, что еще через три или четыре часа на него уже не будет смысла тратить время. Конечно, он придет в себя к утру, но они не могут продолжать так неделями, даже если он и иностранец и не имеет права голосовать. Это была практическая точка зрения, и хотя этическая сторона этого дела меня не касалась, я признаюсь, у меня были свои предрассудки. Я сам могу нападать на человека, если так выпадет ему на долю, но предпочитаю делать это в его доме, и, конечно, мне не нужна ничья помощь... Очевидно, они отбросили все побочные вопросы, ответов на которые они добивались от него в начале дня, и сконцентрировались на нескольких главных пунктах.
Спустя двадцать или более минут, затраченных на "3а что она платила тебе эти деньги?..", жилистый коп внезапно перекинулся на другой вопрос:
- Зачем ты приезжал накануне в Гленнанн?
Геберт что-то с трудом пробормотал и получил оплеуху за это. Затем он опять не ответил на вопрос, и снова получил оплеуху.
Умственный уровень копа был примерно равен уровню деревянного чурбана; у него не было ни разнообразия, ни перемены темпа, не было ничего, кроме пары ладоней, которые, должно быть, становились чувствительными. Он привязался к Гленнанну на целые полчаса, в то время как я сидел и курил сигареты, все больше и больше возмущаясь. Затем он отвернулся, подошел к своему товарищу и устало пробормотал:
- Возьмись за него, пока я схожу в уборную.
Стерджис спросил меня, не хочу ли я попробовать, но я снова отказался с благодарностью, фактически я уже был готов уходить, но подумал, что мог бы кратко ознакомиться с методами Стерджиса тоже. Он подошел к Геберту и выпалил:
- За что она платила тебе деньги?
Я заскрипел зубами, чтобы удержаться и не бросить стул в этого дурака.
Но он все-таки проявил некоторое разнообразие: он больше толкал, чем шлепал.
Жилистый коп вернулся и рассказал мне, какими помоями его кормят. Я решил, что заработал свои деньги и, затягиваясь последний раз сигаретой, думал уйти. Но дверь открылась, и вошел сержант, который привел меня сюда.
Он подошел и посмотрел на Геберта взглядом, которым повар смотрит на чайник, чтобы узнать, не закипает ли он.
Сержант повернулся к Стерджису.
- Приказ от инспектора. Приведите его в порядок, проводите к северной двери и ждите меня там. Инспектор хочет, чтобы через пять минут здесь его не было... Он может нормально передвигаться?
Стерджис сказал, что может. Сержант повернулся ко мне.
- Не подниметесь ли вы в кабинет инспектора, Гудвин?
Он вышел, а я последовал за ним, не говоря ни слова. Там не было никого, с кем бы мне хотелось обменяться номерами телефонов. Я снова поднялся на лифте наверх. Мне пришлось ждать довольно долго в приемной Кремера. Очевидно, у него там были гости, ибо сначала вышли три шпика, немного позднее капитан в форме, а еще позднее парень с седыми волосами, в котором я узнал заместителя комиссара Аллоуэя. Потом мне разрешили войти.
Кремер сидел там и выглядел кисло. Он жевал сигару, которая уже погасла.
- Садись, сынок. У тебя не было возможности показать нам, как это делается там внизу. Ха? Да и мы тоже немного тебе показали. Один симпатичный человек работал над Гебертом четыре часа сегодня утром, хороший умный человек. Он не мог ничего добиться. Поэтому мы отказались от умного подхода и попробовали нечто другое.
- Ах, вот оно что. - Я ухмыльнулся ему. - Вот что представляют собой эти парни, "нечто другое". Это правильно их определяет. А теперь вы отпускаете его на свободу?
- Да, мы отпускаем. - Кремер нахмурился. - Один адвокат начинает подогревать это дело. Я полагаю, он нанят миссис Фрост. Он достал предписание о вызове арестованного в суд для рассмотрения законности ареста.
Я не считаю, что за Геберта стоит бороться, да и сомневаюсь, что мы смогли бы держать его. К тому же французский консул зашевелился. Геберт ведь французский подданный. Конечно, мы поставим шпика следить за ним, а какая будет польза от этого? Когда такой человек знает о преступления, то должен быть какой-нибудь способ вытянуть эти сведения из него?
- Конечно, это будет правильно. Это было бы лучше, чем... - Я содрогнулся. - Не обращайте внимания. Есть какие-либо новости от работ в Гленнанне?
- Нет.
Кремер, продолжая жевать свою сигару, сердито посмотрел на меня.
- Ты знаешь, мне не хотелось бы говорить тебе, но это то, что я думаю.
Я не хотел бы видеть, как тебе причиняют боль, но, может быть, было бы более разумно, если бы мы там внизу в комнате номер пять весь день занимались бы тобой вместо Геберта?!
- Мной? - Я покачал головой. - Я не верю этому. После всего того, что я сделал для вас.
- Ох, не говори ерунды. Я устал. Я не в настроении. Я вот все время думаю. Я знаю, как Вульф работает. Я не претендую на то, что я мог бы так, но я знаю, как он работает. Я признаю, что он никогда еще не садился в лужу, но ведь нужно разбить яйцо только один раз. И возможно, что как раз в этом случае он влипнет. Он работает на Фростов.
- Он работает только на одного из Фростов.
- Верно, и это тоже странно. Сначала он сказал, что его нанял Лу, а затем Элен. Я никогда раньше не слышал, чтобы он менял клиентов таким образом. Имеет ли это какое-нибудь отношение к тому факту, что состояние принадлежит дочери, но что им управляет отец Лу в течение двадцати лет? А отец Лу, Дадли Фрост, он здорово умеет держать все в секрете. Мы объяснили ему, что мы расследуем случай убийства, и попросили его позволить нам проверить состояние дела с наследством, потому что могла быть какая-нибудь связь, которая была бы полезна. Мы просили его помочь нам. Он сказал, чтобы мы убирались вон.
Фрисби из окружной прокуратуры пытался добраться до него через суд, но, очевидно, нет никакой лазейки... Теперь, почему Вульф бросил внезапно Луэлина и перенес свои чувства на другую сторону этой семьи?
- Он не переносил. Это была, если так можно выразиться, вынужденная продажа.
- Да? Может быть. Хотел бы я видеть, как можно Вульфа заставить что-нибудь делать... Я заметил, что это случилось как раз после того, как ухлопали Мак-Нэра. Видно, Вульф раздобыл какие-то ценные сведения. Но откуда?.. Из красной коробки? Видишь, я не пытаюсь хитрить, я просто говорю тебе. Его фокус в Гленнанне - это было просто прикрытием. Ваша игра с Гебертом тоже была частью этого прикрытия. У меня ни на йоту не прибавилось доказательств, но я предупреждаю тебя и Вульфа: не думайте, что я слишком глуп и не найду в конце концов, что же было в этой красной коробке...
Я печально покачал головой.
- Вы запутались в собственных рассуждениях, инспектор. Честное слово, вы несете вздор. Если вы бросите искать красную коробку, дайте нам знать, и мы тогда попытаемся найти ее.
- Я не отказался от поисков. Я только беру все на заметку. Я не говорю, что Вульф умышленно покрывает убийцу, он не настолько глуп, чтобы поступать таким образом и влипнуть, но я уверен, что он удерживает ценное доказательство, в котором я нуждаюсь. А я думаю, что доказательства нужно искать в семье Фростов, потому что, во-первых, мы не могли открыть никакой другой связи Мак-Нэра, которая давала бы какую-нибудь путеводную нить вообще... Мы ничего не получили от его сестры в Шотландии. Ничего в бумагах Мак-Нэра. Ничего из Парижа. Никакого следа с ядом. Моя единственная определенная теория о Фростах - это то, что я выкопал у старого врага этой семьи, некая старая сплетня о том, что Эдвин Фрост лишил наследства свою жену потому, что ему не нравились ее идеи о дружбе с французом, и о тем, как он заставил ее подписать отказ от своей вдовьей части наследства путем угрозы развестись с ней. Хорошо. Геберт француз, но Мак-Нэр не был французом, ну и что?..
Похоже на то, что мы биты, да? Помнишь, что я сказал во вторник в кабинете Вульфа? Но Вульф совсем, черт возьми, не дурак, и ему следует соображать лучше, а не пытаться сидеть на крышке, которая рано или поздно будет взломана... Не передашь ли ты ему сообщение от меня?
- Конечно. Мне нужно записать его?
- Не обязательно. Скажи ему, что мы собираемся приставить шпика к этому Геберту отныне впредь до тех пор, пока это дело не будет решено. Скажи, что если не будет найдена красная коробка или нечто равноценное, один из моих лучших людей отплывает во Францию на "Нормандии" в следующую среду, и еще скажи, что мне уже известно кое-что, например, что за последние пять лет шестьдесят тысяч долларов из денег его клиентки было заплачено этому Геберту, и Бог знает сколько еще до этого.
- Шестьдесят кусков? - Я поднял в изумлении брови. - Из денег Элен Фрост?
- Да. Я полагаю, что это новость для тебя.
- Это конечно, новость. Черт, сколько денег ушло туда, где мы их никогда не увидим. В каком виде она давала их ему, монетами по пять и по десять центов?
- Не старайся быть остроумным. Я рассказываю это, чтобы ты передал Вульфу... Геберт открыл счет в банке в Нью-Йорке пять лет назад. И с тех пор он каждый месяц вкладывал чек на тысячу долларов, подписанный Каллидой Фрост. Ты достаточно хорошо знаешь банки, чтобы догадаться, как легко было откопать это.
- Да, конечно, вы пользуетесь влиянием в полиции. Могу я обратить внимание, ваше внимание, на тот факт, что Каллида Фрост не является нашим клиентом?
- Мать или дочь - какая разница? Доход принадлежит дочери, но а думаю, мать получает половину его. Какая разница?
- Могла бы быть. Например, та молодая леди в Род-Айленде в прошлом году, которая убила свою мать. Одна была мертва, а другая жива. Слегка различные вещи. За что мать платила Геберту деньги?
Глаза Кремера сузились.
- Когда ты придешь домой, спроси у Вульфа.
Я засмеялся.
- Ох, ну, инспектор. Ну и ну. Беда в том, что вы видите Вульфа, только когда арена уже посыпана опилками, и он выходит, готовясь щелкнуть кнутом...
Вы бы видели его, каким я иногда вижу. Вы думаете, он знает все? Я мог бы назвать вам по крайней мере три вещи, о которых он никогда не узнает...
- Я думаю, он знает, где находится красная коробка, и он, вероятно, достал ее. Я думаю, что в интересах клиентки, не говора уж о его собственном, он скрывает доказательство в деле об убийстве... А ты знаешь, что он думает сделать? Он хочет подождать до 7 мая, чтобы сообщить об этом в тот день, когда Элен Фрост исполнится двадцать один год. Как, по вашему мнению, мне это нравится... Как вы думаете, это может понравиться прокурору Федерального судебного округа?
- Извините меня, - я подавил зевок, - но я спал только шесть часов.
Клянусь, я не знаю, что сказать, чтобы убедить вас... Почему вы не подъедете и не побеседуете с Вульфом?
- Для чего? Я и так могу себе представить это. Я сажусь и объясняю ему, почему считаю его лгуном. Он говорит "в самом деле", закрывает глаза и открывает их снова, когда готов позвонить, чтобы принесли пиво... Ему нужно открыть пивоварню... Некоторые великие люди, когда умирают, завещают свой мозг научной лаборатории... Вульфу следует завещать свой желудок...
- Ладно. - Я встал. - Вы так обижены на него, что вам даже не нравится, что он иногда утоляет свою жажду каждые несколько минут... Хотя вы не хотите слушать никаких доводов, могу только сказать, что Вульф сам говорит, что если бы у него была красная коробка, он смог бы сразу закончить этот случай.
- Я не верю этому. Передай ему мои слова, хорошо? А теперь убирайся к черту!
Не дав лифту завезти себя далеко, я вышел на первом этаже. На треугольной стоянке нашел свой "родстер" и вывел его на Центральную улицу.
Конечно, Кремер позабавил меня, но я не так уж сильно забавлялся. Мало было хорошего в том, что он был настолько подозрителен, что не верил даже фактам.
Кроме того, он не обладал достаточно широкими взглядами, чтобы понять, что Вульф и я были так врожденно честны, как и всякий человек должен быть, если он только не отшельник, и что если Мак-Нэр действительно дал нам красную коробку или сказал нам, где она находится, нашим лучшим образом действия было бы сказать об этом и заявить, что ее содержимое является секретным делом, не имеющим ничего общего с каким-либо убийством, и отказаться предъявить его. Даже мне было ясно, а я не был инспектором и не надеялся им когда-либо стать...
Только после шести я добрался домой. Меня ждал там сюрприз. Вульф сидел в кабинете, откинувшись на спинку кресла и скрестив вальцы на животе, а в кресле для "тупиц", с остатками виски с содовой и льдом в высоком стакане, который сжимал, сидел Сол Пензер. Они кивнули мне в знак приветствия, а Сол продолжал говорить:
- ...первая жеребьевка проводится во вторник за три дня до состязания, а это исключает каждого, чей номер не выпал на ту или другую запись лошадей.
Но другая жеребьевка проводится на следующий день в среду...
Сол продолжал свой урок о тотализаторе. Я сел за свой письменный стол, нашел номер телефона Фростов и набрал его. Элен была дома. Я сообщил, что Геберт был довольно измучен всеми вопросами, которые ему задавали, но его уже отпустили. Она сказала, что знает это: он позвонил ей недавно, а ее мать поехала в Чезброу навестить его. Она начала благодарить меня, а я сказал, что ей лучше приберечь благодарность на крайний случай.
Закончив текущие дела, я повернулся и стал слушать Сола. Похоже было на то, что он знал тотализатор не понаслышке. Когда Вульф прослушал достаточно, чтобы удовлетворить свою любознательность, он остановил Сола и повернулся ко мне.
- Солу нужны двадцать долларов. В ящике только десять.
- Да, я получу деньги по чеку завтра утром. - Я вытащил свой бумажник, так как Вульф никогда не носил с собой денег, и вручил четыре пятерки Солу, и он тщательно сложил их и спрятал. Вульф поднял ему в назидание палец.
- Ты понимаешь, конечно что тебя не должны видеть.
- Да, сэр...
Сол повернулся и удалился.
Я сел и сделал запись в книге расходов. Затем я повернул свое кресло снова.
- Сол едет обратно в Гленнанн?
- Нет. - Вульф вздохнул. - Он объяснял механизм ирландских тотализаторов. Если бы пчелы вели так свои дела, ни один улей не имел бы достаточно меда, чтобы хватило на зиму.
- Но несколько пчел купались бы в нем.
- Я полагаю, это так. В Гленнанне они перевернули все плитки на садовых дорожках и перевернули все вверх дном, но безрезультатно. Нашел мистер Кремер красную коробку?
- Нет. Он говорит, что она у вас.
- Да, он так говорит. Он закрывает дело на основании этой теории?
- Нет. Он думает послать человека в Европу. Может быть, он и Сол могли бы поехать вместе?
- Сол не поедет, по крайней мере, не сразу. Я дал ему другое поручение.
Вскоре после того, как вы уехали, позвонил Фред, и я позвал их сюда. Полиция штата взялась охранять Гленнанн. Я отпустил Фреда и Орри, когда они прибыли.
Что касается Сола... Я последовал твоему намеку... Ты, конечно, просто съязвил, а я воспринял это как здравый образ действия. Вместо того чтобы обыскивать весь земной шар из-за этой красной коробки, следует подумать, решить сначала, где она находится, а затем послать за ней. Я послал Сола Я посмотрел на него и сказал мрачно:
- Вы не обманываете меня - кто-то приходил и сообщил вам?
- Никого здесь не было.
- Кто-нибудь позвонил по телефону?
- Никто.
- Понятно. Это просто чепуха. На минуту я подумал, что вы действительно знаете... подождите, от кого вы получили письмо, или телеграмму по подводному кабелю, или короче говоря, какое-либо сообщение? И вы послали Сола за красной коробкой?
- Да, послал.
- Когда он вернется?
- Точно не скажу. Я так думаю, завтра... возможно послезавтра.
- Ага, ладно, если это только болтовня, я мог бы догадаться. Вы меня ловите на этом каждый раз. Во всяком случае, мы не должны осмеливаться находить красную коробку сейчас; если бы мы ее нашли, Кремер был бы уверен, что она все время была у нас, и никогда не стал бы с нами опять разговаривать. Он возмущен и подозрителен. У них там внизу был Геберт, и они лупили его, визжали и вопили на него. Если вы так уверены, что насилие - это низшая техника, вам следовало бы посмотреть на это представление. Это было удивительно. Они говорят, что иногда действует, но даже если она действует, как можно было бы полагаться на что-либо, что вы получаете таким способом?..
Не говоря уже о том, что после того, как вы проделали это несколько раз, любой личный мусорный ящик был бы пристыжен, если бы вас нашли в нем... Но Кремер все-таки кинул мне одну кость. Бог его знает почему: за последние пять лет миссис Эдвин Фрост заплатила Перрену Геберту шестьдесят кусков. По одной тысяче долларов каждый месяц. Но он не хочет говорить им, за что. Я не знаю, спрашивали они ее или нет. Совпадает ли это с тем явлением, которое вы предчувствуете?
Вульф кивнул.
- Приемлемо. Конечно, я не знал, какова была сумма.
- О, вы не знали. Не хотите ли вы сказать мне, что вы знали о том, что она платит ему?
- Вовсе нет. Я просто предположил это. Естественно, она платит ему, этот человек должен жить или по крайней мере, он думает так... Удалось ли им выбить из него это признание?
- Нет. Они выжали это из банка.
- Понятно. Детективная работа. Мистеру Кремеру необходимо зеркало, чтобы убедиться, что у него есть нос на лице.
- Я сдаюсь...
Я поджал губы и затряс головой.
- Вы верх совершенства. Вы то, без чего я ничто. Я могу придумать только одно улучшение, которое можно здесь сделать: мы могли бы поставить электрический стул в первой комнате и вершить правосудие сами... Я пойду и скажу Фрицу, что буду ужинать в кухне, потому что мне нужно будет уехать около восьми тридцати, чтобы представить вас на похоронной службе.
- Это жаль. - Он был искренен. - А так ли нам нужно ехать?
- Я поеду. Так будет выглядеть лучше. Хоть кто-то здесь должен же что-нибудь делать.

Глава 15

В это время, в двадцать пятьдесят на Семьдесят третьей улице очень мало мест для стоянки автомобилей. Наконец я все же нашел одно, примерно за полквартала к востоку от Белфордской Мемориальной часовни. Мне показалось что-то знакомое в номерном знаке машины, стоящей прямо перед моей, и, действительно, после того как я вышел из машины и посмотрел, я увидел, что это автомобиль Геберта.
Он был как новый, будучи промыт после его рискованной поездки в заброшенные места округа Патнэм. Я отдал должное его способности к восстановлению, так как он, очевидно, достаточно поправился за три часа, чтобы появиться на торжественной церемонии.
Я подошел к порталу часовни, вошел и очутился в квадратном зале с панелями из мрамора. Пожилой человек в черной одежде приблизился и поклонился мне. Казалось, что он находится под влиянием хронической, но аристократической меланхолии. Он указал дверь направо от него, простирая часть руки в этом направлении, причем его локоть был прижат к бедру, и пробормотал:
- Добрый вечер, сэр. В часовню этим путем или... что?
Он тихонько кашлянул.
- Так как у усопшего не было семьи, несколько его близких друзей собираются в отдельной комнате.
- О, я представляю душеприказчика по имуществу. Я не знаю... Как вы думаете?
- Я бы думал, сэр, в этом случае, вам следует пройти туда...
- Хорошо. Куда идти?
Он повернулся, открыл дверь и с поклоном пропустил меня. Я шагнул на толстый мягкий ковер. Это была элегантная комната, с приглушенным светом, мягкими диванами и креслами, с запахом, напоминающим первоклассную парикмахерскую.
В кресле в углу сидела Элен Фрост, бледная, сосредоточенная и красивая, в темно-сером платье и маленькой черной шляпке. Впереди нее со слегка вызывающим видом стоял Луэлин, Перрен Геберт сидел на диване справа. Две женщины, в одной из которых я узнал женщину, принимавшую участие в заседании по выбору конфет, сидели в креслах в другом конце комнаты.
Я кивнул орто-кузенам, и они ответили мне кивком, я кивнул также Геберту, получил от него кивок, и занял кресла слева. От того места, где Луэлин склонился над Элен, доносились приглушенные голоса... Одежда Геберта выглядела опрятней, чем его лицо, с распухшими глазами.
Я сел и вспомнил фразу Вульфа: "Печальное и молчаливое преклонение перед этим вызывает суеверный страх".
Открылась дверь, и вошел Дадли Фрост. Я был ближе всех к двери. Он огляделся, прошел мимо меня, не считая нужным узнавать, увидел двух женщин и крикнул им: "Здравствуйте", - да так громко, что они подпрыгнули, послал короткий кивок в направлении Геберта, перешел в угол, где были кузены.
- Раньше времени, Боже мой, так и есть! Почему никогда со мной не случается! Элен, дорогая, где черт возьми, ваша мать?.. Я звонил три раза...
Боже милостивый! Я забыл про цветы в конце кондов! Когда я подумал об этом, было слишком поздно посылать их, и я решил принести их с собой...
- Хорошо, папа, все в порядке. Здесь масса цветов.
Может быть, преклонение было печальным, но больше не было молчаливым. Я недоумевал, как они справлялись с ним во время минутного молчания в память о погибших в день перемирия . Я думал о возможных причинах, когда дверь снова открылась и вошла миссис Фрост. Ее деверь сразу к ней подошел, встречая ее восклицаниями. Она тоже была бледной, но, конечно, не такой, как Элен. Она была в черном вечернем платье под черной пелериной, с черной атласной кастрюлей для пирожков в качестве шляпы... На ней мало что отразилось. Со своей обычной уверенной манерой она почти не заметила Дадли, кивнула Геберту, поздоровалась с двумя женщинами и пошла через комнату к дочери и племяннику.
Я сидел и наблюдал. Вдруг появилось новое лицо, человек вошел так тихо через какую-то другую дверь, что я не слышал, как он сделал это. Это был еще один аристократ, немного потолще, чем первый в холле, но такой же меланхоличный.
- Входите теперь, пожалуйста.
Мы все двинулись. Я стал позади, пропуская других вперед. Лу, по-видимому, думал, что Элен должна опереться на его руку, а она, казалось, этого не думала. Я следовал за ними, задыхаясь от всего этого декорума благопристойности.
Часовня была тускло освещена. Проводник прошептал что-то миссис Фрост, она качнула головой и повела всех к сиденьям. Там на стульях было сорок или пятьдесят человек. Взглянув туда, я увидел несколько лиц, которые видел раньше; среди прочих, Коллинджер, адвокат, пара шпиков в заднем ряду. Я обошел вокруг задних рядов, потому что увидел там дверь, ведущую в холл...
Гроб, совершенно черный с хромированными ручками, с цветами повсюду вокруг него и на нем, высился впереди.
Минуты через две дверь в дальнем конце открылась, и из нее вышел какой-то парень, встал около гроба и начал вглядываться во всех нас. Он был одет в форму своей профессии, у него был широкий рот и спокойный уверенный взгляд, никоим образом не дерзкий. После довольно долгого рассматривания он начал говорить.
Для профессионала, я думаю, он не вызывал возражений. С меня было достаточно задолго до того, как он закончил, потому что в отношении меня немного елейности хватает надолго. Если бы мне нужно было вознестись на небо с помощью лести, я бы предпочел, чтобы вы забыли о ней и позволили бы мне найти мой естественный уровень. Но я говорю только за себя, если вам нравится это, то я надеюсь, вы это и получите.
Мое место сзади позволило мне удрать, как только я услышал "аминь". Я вышел первым. За то, что он впустил меня в отдельную отпевальню, я предложил аристократу в холле монету в двадцать пять центов, которую, как я думаю, он взял из-за того, что благородство обязывает. Я вышел на тротуар... Какой-то нахал вклинился и поставил машину на расстоянии в три дюйма от заднего бампера "родстера", и мне пришлось здорово поизвиваться, чтобы выбраться, не поцарапав крыло машины Геберта. Затем я дал газу и направился в деловую часть города.
Было почти десять тридцать вечера, когда я добрался домой.
Заглянув в дверь комбината, а увидел, что Вульф был в кресле с закрытыми глазами и с ужасной гримасой на лице, слушая по радио передачу "Час жемчужин мудрости".
В кухне Фриц сидел за маленьким столом, за которым я обычно завтракаю, и раскладывал пасьянс, сняв шлепанцы и уцепившись большими пальцами ног за перекладины другого стула.
Когда я наливал стакан молока из бутылки, которую достал из холодильника, он спросил меня:
- Как прошло? Хорошие похороны?
Я упрекнул его:
- Тебе следует стыдиться. Я знал, что все французы грубияны.
- Я не француз! Я швейцарец.
- Все вы так говорите. Но ты читаешь французскую газету.
Я сделал первый глоток из стакана, отнес его в кабинет, сел в свое кресло и посмотрел на Вульфа. Его гримаса казалась даже более искаженной, чем когда я посмотрел на него, проходя мимо. Я оставил его страдать некоторое время, потом пожалел его, подошел к радио, выключил его и вернулся к своему креслу. Потягивая молоко, я наблюдал за ним. Постепенно его лицо расслабилось, и наконец я увидел, как его веки шевельнулись, а затем слегка приоткрылись. Он сделал вдох, который дошел прямо до самого дна.
- Ладно, вы вполне заслужили это. Что же это значит? - сказал я.
- Не больше, чем двенадцать шагов. Как только эта услада началась, вы могли встать с кресла и пройти пятнадцать футов до радио и столько же назад.
Это составляет тридцать, и вы бы избавились от ваших страданий. Или, если вы действительно верите, что было бы чересчур много усилий, вы могли бы приобрести одну из этих штук с дистанционным управлением...
- Я не стал бы, Арчи. - Он был в своем терпеливом настроении. - Ты прекрасно знаешь, что у меня достаточно предприимчивости, чтобы выключить радио. Ты видел, как я делал это: мне полезны упражнения. Я умышленно нахожу станцию, которая позднее будет передавать "жемчужины мудрости", разговор с тобой является интеллектуальным и эстетическим наслаждением. Это вершины; - он снова сделал гримасу, - между прочим, как раз это только что сказали про культурные интересы "жемчужины мудрости"... Боже мой, я хочу пить. - Он резким движением приподнялся и наклонился вперед, чтобы нажать кнопку звонка.
Но прошло некоторое время, прежде чем он получил его, так как сразу же зазвонил дверной звонок, а это означало, что Фрицу нужно выполнить сначала эту обязанность. Так как было почти одиннадцать часов, и мы никого не ждали, мое сердце забилось, как это всегда бывает, когда мы работаем по делу, которое доставляет какие-либо неприятности и вдруг подвертывается какой-нибудь сюрприз. На самом деле я получил доказательство, что снова попался на удочку, благодаря способности Вульфа устраивать представления, ибо у меня вдруг возникло убеждение, что сейчас войдет к нам Сол с красной коробкой под мышкой.
Потом я услышал в прихожей голос, который не принадлежал Солу. Дверь открылась, и вошла Элен Фрост. При взгляде на ее лицо я вскочил, подошел и взял ее за руку, думая, что она была готова шлепнуться. Она отрицательно покачала головой, и я отпустил ее руку. Она подошла к столу Вульфа и остановилась.
Вульф сказал:
- Здравствуйте, мисс Фрост. Садитесь. - И резко:
- Арчи, посади ее в кресло.
Я опять взял и поднял ее руки и, поддерживая за талию, подвинул ей сзади кресло, чтобы она опустилась в него. Она посмотрела на меня и сказала:
- Благодарю вас...
Потом посмотрела на Вульфа.
- Случилось нечто ужасное. Я не хотела идти домой и я... я пришла сюда.
Я боюсь... Правда, я все время боялась, но особенно боюсь теперь. Перрен умер. Только что, на Семьдесят третьей улице. Он умер прямо на тротуаре.
- Вот как? Мистер Геберт. - Вульф назидательно поднял палец. - Вздохните, мисс Фрост. Во всяком случае, вам необходимо дышать. Арчи, достань немного бренди.

Глава 16

Наша клиентка отрицательно покачала головой.
- Я не хочу никакого бренди. Я не думаю, что я могла бы его проглотить...
Она говорила дрожащим, несколько раздраженным голосом.
- Я говорю вам... я боюсь!
- Да, - Вульф выпрямился и открыл глаза, - я слышу. Если вы не возьмете себя в руки с бренди или без него, у вас будет истерика, а это никому не поможет. Не хотите ли нашатырного спирта? Не хотите ли прилечь? Хотите ли вы говорить? Можете ли вы говорить?
- Да...
Она приложила кончики пальцев обеих рук к вискам, слегка потерла их.
- Я буду говорить. У меня не будет истерики.
- Браво, Вы говорите, мистер Геберт умер на тротуаре на Семьдесят третьей улице. Что убило его?
- Я не знаю. Он садился в свою машину, отпрыгнул назад и покатился вдоль тротуара к нам... и он упал, а затем Лу сказал мне, что он умер...
- Подождите минутку. Пожалуйста, будет лучше рассказать поточнее. Я полагаю, это случилось после того, как вы покинули часовню, где проходила служба. Вы все вышли вместе? Ваша мать, дядя, кузен и мистер Геберт?
- Да. Перрен предложил отвезти мать и меня домой, но я сказала, что я лучше пойду пешком, а мой дядя сказал, что он хочет поговорить с матерью.
Поэтому они собирались взять такси. Мы все шли медленно по тротуару, решив, что...

Предыдущая страница 12 Следущая страница


13 Рекс Стаут

Я перебил:
- На восток? В направлении машины Геберта?
- Да. Я не знала тогда... я не знала, где была его машина, но он покинул нас, мой дядя, мать и я стояли там, в то время как Лу шагнул на мостовую, чтобы остановить такси. Случайно я смотрела в том направлении, куда ушел Перрен, а также мой дядя, и мы видели как он остановился, открыл дверцу своей машины... а затем отпрыгнул назад и секунду стоял, а затем страшно закричал и начал бежать к нам. Но он пробежал только около половины пути и упал, и он пытался катиться... он пытался...
Вульф поднял палец.
- Не так быстро, мисс Фрост. Вы уже пережили это один раз, не пытайтесь делать это снова. Просто рассказывайте нам об этом. Когда он упал, то люди побежали ему на помощь. Побежали ли вы и Ваша мать?
- Нет, моя мать держала мою руку. Мой дядя подбежал к нему и какой-то человек, который был там, а я крикнула Лу, и он побежал туда тоже... Моя мать велела мне оставаться там, где я была, и пошла к ним. Начали подходить другие люди. Я стояла там, и примерно через минуту ко мне подошел Лу и сказал, что они думают, что Перрен умер. Он посоветовал мне взять такси и ехать домой, а они останутся. Он посадил меня в такси, но после того как оно тронулось, я не захотела ехать домой и сказала водителю поехать сюда. Я... думала, может быть...
- Нельзя было ожидать, что вы смогли бы думать. Вы были не в таком состоянии, чтобы думать. Итак, вы не знаете, отчего умер мистер Геберт?
- Нет. Не было никакого звука... ничего.
- Не знаете ли вы, ел или пил ли он что-либо в часовне?
- Нет. Я уверена, что нет.
- Не имеет, впрочем, значения. Это скоро станет известно. Вы говорите, что после того, как мистер Геберт выпрыгнул назад из машины, он закричал.
Что он закричал?
- Имя моей матери. Это было похоже на призыв о помощи.
Одна из бровей Вульфа поднялась кверху.
- Я надеюсь, он крикнул без сожаления. Простите меня за то, что я позволил себе сделать столь неуместное замечание: мистер Геберт понял бы его, если бы он был здесь. Итак, он крикнул "Каллида". Больше чем один раз?
- Да, несколько раз, если вы имеете ввиду, имя моей матери...
- Я ничего не имел в виду. Простите еще раз, я говорил бессмыслицу.
Мистер Геберт, возможно, умер от сердечного приступа или паралича или из-за острого человеконенавистничества. Но мне кажется, вы сказали, что это заставляет вас бояться. Чего?
Она посмотрела на него, открыла рот, снова закрыла, а потом сказала заикаясь:
- Вот почему... вот что...
И остановилась. Ее руки то поднимались, то опускались. Она попыталась опять выразить свою мысль...
- Я сказала вам... Я боялась...
- Очень хорошо. - Вульф поднял ладонь. - Успокойтесь. Я понимаю. Вы хотите сказать, что в течение некоторого времени вы опасались чего-то дурного в отношениях самых близких и дорогих вам людей. Естественно, смерть Мак-Нэра усилила ваши опасения. Было ли это потому... но простите меня. Я увлекаюсь одной из своих дурных привычек. Я не колебался бы мучить вас, если бы это помогало достижению нашей цели, но сейчас это бесполезно. Ничего больше не нужно. Вы намеревались выйти замуж за мистера Геберта?
- Нет. Я никогда не намеревалась.
- Вы были привязаны к нему?
- Нет... Я уже говорила вам... он никогда мне в действительности не нравился.
- Хорошо. Тогда раз уж временное потрясение прошло, вы можете быть объективной в оценке этого. Мистер Геберт ничего не имел, что говорило бы в его пользу как человека, а не как биологический экземпляр?.. По правде говоря, его смерть немного упрощает нашу задачу, и я не чувствую сожаления и не делаю вида, что чувствую. Но все же за его убийство следует отплатить, тут уж ничего не поделаешь... Я уверяю вас, мисс Фрост, я не стараюсь мистифицировать вас. Но так как я еще не готов сообщить вам все, я полагаю, было бы лучше не говорить вам ничего, поэтому на сегодняшний вечер я ограничусь лишь одним советом. Конечно, вы имеете друзей - например, эту мисс Митчел, которая пыталась быть лояльной по отношению к вам во вторник утром. Езжайте туда сейчас, никому не сообщая, и проведите там ночь. Мистер Гудвин может отвезти вас. Завтра...
- Нет, - она покачала отрицательно головой, - я не сделаю этого... Что вы сказали... об убийстве Перрена?.. Он был убит? Не так ли?
- Конечно. Он умер без сожаления. Я повторяю это потому, что мне так нравится. Если вы сделаете какой-либо вывод из этого, тем лучше в смысле подготовки для вас. Я не потому советую вам провести ночь с подругой, что существует какая-либо опасность для вас, ибо ее нет, фактически ни для кого не осталось опасности в моем понимании. Но вы должны знать, что если вы поедете домой, вы не сможете спокойно спать. Полиция будет требовать подробностей; они, вероятно, уже запугивают вашу семью в данный момент. И было бы лишь проявлением здравого смысла постараться спасти себя от обычной рутины ряда вопросов. Завтра утром я смог бы информировать вас о событиях.
Она снова покачала головой.
- Нет. - Голос ее был решительным. - Я поеду домой... Я не хочу убегать... Я просто приехала сюда... Во всяком случае, мать, Лу, и мой дядя... Нет. Я поеду домой. Но если бы вы могли только сказать мне... пожалуйста, мистер Вульф пожалуйста... если вы могли бы сказать мне, что-нибудь так, чтобы я знала бы...
- Я не могу. Не теперь. Я обещаю вам, скоро. Тем временем...
Зазвонил телефон. Я повернулся и взял трубку. Сразу же я был отвернут.
Какой-то простофиля, с голосом вроде сирены парохода в тумане, намеревался заставить меня соединить его с Вульфом, немедленно и без дураков, не потрудившись даже сказать, кто хотел с ним говорить. Я высмеивал его до тех пор, пока он снова не загудел, попросив не бросать трубку. Подождав минуту, я услышал другой голос, который я сразу узнал.
- Гудвин? Инспектор Кремер. Может быть, мне не нужно Вульфа. Мне бы очень не хотелось беспокоить его. Элен Фрост там?
- Кто... Элен Фрост?
- Да, именно так.
- Почему бы ей быть здесь?.. Не думаете ли вы, что мы работаем в ночную смену? Подождите минутку, я не знал, что это вы, и думаю, мистер Вульф, хочет у вас что-то спросить.
Я закрыл трубку и повернулся.
- Инспектор Кремер желает знать, здесь ли мисс Фрост?
Вульф поднял на полдюйма плечи и опустил их. Наша клиентка сказала;
- Конечно, скажите ему, да.
Я сказал в телефон:
- Нет, Вульф не думает, чтобы вы могли что-нибудь знать. Но что касается мисс Элен Фрост, я только что видел ее в кресле.
- Ах, она там. Когда-нибудь я сверну тебе шею. Я хочу, чтобы она была здесь сразу же, у себя дома... Нет, подождите. Задержите ее. Я пришлю человека.
- Не беспокойтесь. Я привезу ее.
- Как скоро?
- Прямо сейчас. Сразу же. Без задержки.
Я отключился и повернул кресло, чтобы посмотреть в лицо нашей клиентки.
- Он в вашей квартире. Я думаю, они все там. Мы едем? Я все еще могу сказать ему, что я близорук, и это не вы были в кресле.
Она поднялась, посмотрела на Вульфа и поникла слегка, но потом выпрямила спину и сказала:
- Благодарю вас, если действительно нет чего-нибудь...
- Сожалею, мисс Фрост. Сейчас ничего. Может быть, уже завтра я скажу вам. Не обижайтесь на Кремера больше, чем нужно. У него, несомненно, благие намерения. Спокойной ночи.
Я встал, пропустил ее вперед. В прихожей я схватил мою шляпу.
После того как она села в мою машину и я повернул на Десятую авеню, я сказал:
- Вас бросает то влево, то вправо, и вас укачало. Откиньтесь назад, закройте глаза и дышите глубже.
Она сказала "спасибо", но продолжала сидеть прямо с открытыми глазами и ничего не говорила всю дорогу до своего дома. Я подумал, что, вероятно, мне придется провести там всю ночь. Я упрекал себя за то, что слишком поспешил уехать с Семьдесят третьей улицы. Это ведь случилось прямо там, около машины Геберта, поставленной впереди моей, и через пять минут - не больше, после того как я ушел. Вот была бы удача. Я мог бы быть прямо там, ближе, чем кто-либо иной.
Мне не пришлось проводить там ночь. Мое пребывание в квартире Фростов в качестве провожатого Элен было коротким и не очень полезным. Она вручила мне ключ от двери в прихожую, и как только я открыл ее, то увидел стоящего там шпика. Другой сидел в кресле около зеркала. Элен и я хотели пройти мимо, но нас остановили. Шпик сказал нам:
- Пожалуйста, подождите здесь минуту, оба.
Он исчез в жилой комнате, и очень скоро вышел Кремер. Он выглядел озабоченным и отчужденным.
- Добрый вечер, мисс Фрост. Пройдите со мной, пожалуйста.
- Моя мать здесь? Мой кузен...
- Они все здесь... Все в порядке, Гудвин, благодарю. Приятных сновидений.
Я ухмыльнулся ему.
- Мне не хочется спать. Я могу тут побродить, никому не мешая.
- Ты можешь также убраться отсюда, никому не мешая.
По его тону я мог судить, что все было бесполезно; он лишь продолжал бы быть несокрушимым. Я не стал с ним связываться. Я поклонился нашей клиентке.
- Доброй ночи, мисс Фрост.
Затем повернулся к шпику.
- Живей друг, открой дверь.
Он не двинулся. Я ухватился за ручку и широко распахнул дверь, затем вышел, оставил ее открытой настежь. И можете не сомневаться, ему пришлось закрыть ее.

Глава 17

На следующий день, в субботу, с утра не было признаков того, что нагрузка на ум и совесть детективной конторы Ниро Вульфа была потяжелей, чем перышко.
Я совершил омовение своей персоны и оделся до восьми часов, до некоторой степени ожидая от главы фирмы, еще до завтрака, призыва к какому-нибудь действию. Но я вполне мог бы вздремнуть еще немало минут в свое удовольствие.
Домашний телефон молчал. Как обычно, Фриц отнес поднос с апельсиновым соком, печеньем и шоколадом в комнату Вульфа в назначенный час, и казалось, что в моем расписании не было ничего более занимательного, чем разрезать конверты утренней почты и помогать Фрицу выкидывать мусор из корзинки для бумаг.
В девять часов, когда шум лифта сообщил мне, что Вульф поднимается к своим двухчасовым занятиям с Хорстманом в оранжерее, я сидел и, завтракая за маленьким столиком в кухне, поглощал описание в утренних газетах сенсационной смерти Перрена Геберта.
Описание сводилось к следующему: когда он стал входить в свою машину, то ударился головой о сосуд, полный яда, который висел на кусочке тесьмы, прикрепленной к обшивке крыши над сидением водителя. Яд расплескался на него, причем большая часть потекла по задней стороне шеи... Яд не был назван. Я решил покончить со второй чашкой кофе, прежде чем идти в кабинет за книгой по токсикологии в поисках каких-нибудь возможных сведений. Не могло быть более двух или трех ядов, которые, будучи применены наружно, дали бы такой внезапный и сильный результат.
Вскоре после девяти часов позвонил Сол Пензер. Он спросил Вульфа, и я соединил его с оранжереей, а затем к моему возмущению, но не удивлению, Вульф отключил меня от линии. Я вытянул ноги и смотрел на кончики моих ботинок, говоря себе, что придет день, когда я войду в этот кабинет с чемоданом, в котором будет убийца, а Ниро Вульф дорого заплатит за один только взгляд на него.
Вскоре после этого позвонил Кремер. Его я тоже переключил на Вульфа, но на этот раз я удержал связь и записывал в моей записной книжке, но это была напрасная трата бумаги и таланта.
Голос Кремера был усталым и огорченным, как если бы он нуждался в выпивке и хорошем долгом сне.
Сущность его ворчания заключалась в том, что в конторе окружного прокурора пришли в ярость и были готовы принять крутые меры. Вульф бормотал сочувственно, что он надеется, они ничего не сделают, чтобы помешать продвижению Кремера в этом деле, а Кремер сообщил Вульфу, куда тому пойти.
Детский лепет.
Я достал книжку по токсикологии, и я думаю, что для неосведомленного наблюдателя показалось бы, что я прилежный парень, погруженный в исследования, но на самом-то деле я был заключенным в клетку тигром. Мне, так хотелось как-нибудь участвовать в решении этой проблемы, что у меня возникла боль в желудке. И тем более, мне хотелось из-за того, что у меня на счету было два промаха по этому делу: один раз, когда мне не удалось увести Геберта от шайки горилл в Гленнанне, и еще раз, когда я уехал с Семьдесят третьей улицы за три минуты до того, как прямо там был убит Перрен Геберт.
Именно настроение, в котором я пребывал, сделало меня не слишком гостеприимным, когда около десяти часов Фриц принес мне визитную карточку посетителя, и я увидел, что это был Матиас Р. Фрисби. Я сказал Фрицу привести его. Я слышал об этом Фрисби, заместителе окружного прокурора, но я никогда не видел его. Это был тип витринного манекена: высокий воротничок, хорошо отутюженный костюм и такой же неподвижный и холодный весь вид.
Он сказал, что хочет видеть Вульфа. Я ответил, что мистер Вульф будет занят, как всегда утром, до одиннадцати часов. Он сказал, что дело срочное и важное, и потребовал немедленно увидеть Вульфа. Я ухмыльнулся.
- Подождите меня минуту.
Я поднялся на три пролета лестницы в оранжерею и нашел Вульфа с Теодором, которые проводили эксперимент с новым методом опыления гибридных семян. Вульф кивнул, давая знать, что он видит меня. Я сказал:
- Крутые меры внизу. Зовут Фрисби. Тог парень, который вел дело о воровстве Клары Фокс для Муира, помните. Он хочет, чтобы вы немедленно все бросили и спустились вниз.
Вульф не говорил. Я подождал полминуты, а затем спросил с улыбкой:
- Сказать ему, что вы оглохли?
Вульф заворчал. Он сказал, не поворачиваясь:
- И ты рад его видеть. Даже заместителя окружного прокурора и даже именно этого. Не отрицай. Это дало тебе повод надоедать мне. Очень хорошо, ты добился своего. Ступай.
- Никакого поручения?
- Никакого. Уходи.
Я спустился по лестнице.
Я подумал, что Фрисби, может быть, хотел бы побыть несколько минут наедине с самим собой, поэтому я остановился в кухне немного поболтать с Фрицем относительно перспектив на завтрак и на другие интересные темы. Когда я вошел в кабинет, Фрисби сидел, нахмурившись.
Я сказал:
- Мистер Фрисби, так как вы говорите, что должны поговорить с самим мистером Вульфом, могу я вам предложить книгу или что-нибудь... Утреннюю газету? Он сойдет вниз в одиннадцать.
- Он здесь, не так ли?
- Конечно. Он никогда не бывает где-нибудь еще.
- Тогда... я не желаю ждать целый час. Меня предупреждали об этом. Я не потерплю этого.
- Хорошо. Я постараюсь облегчить это для вас насколько возможно. Не хотите ли просмотреть утреннюю газету, пока вы не терпите этого?
- Послушайте, - он встал, - это невыносимо. Снова и снова этот человек?
Вульф имеет дерзость препятствовать работе нашего учреждения. Мистер Скиннер послал меня сюда.
- Держу пари, что так и есть, потому что он не пришел бы опять сюда сам, после последнего случая.
- Он послал меня, и я, конечно, не собираюсь сидеть здесь до одиннадцати часов. Благодаря чрезмерной снисходительности, с которой некоторые официальные лица слишком часто обращались с Вульфом, он, очевидно, считает себя выше закона. Никто не может пренебрежительно относиться к правосудию... Никто.
Его красное лицо побагровело еще больше.
- Бойден Мак-Нэр был убит три дня назад прямо в этом кабинете, и имеются все основания полагать, что Вульф знает больше об этом, чем он сообщил. Его следовало бы немедленно доставить к окружному прокурору - но нет, его даже не допросили как следует. Теперь убит еще один человек, и снова есть основания полагать, что Вульф скрывает информацию, которая могла бы помочь следствию. Я пошел на большую уступку ему, придя сюда вообще, и я хочу его немедленно видеть. Немедленно!
- Верно, я знаю, вы хотите видеть его, но сохраняйте спокойствие.
Давайте сделаем из этого некий гипотетический вопрос. Если я скажу, что вам нужно подождать до одиннадцати часов, ну и что тогда?
Он свирепо посмотрел на меня.
- Я не хочу ждать. Я пойду в мою контору. Им займутся. И я прослежу за тем, чтобы у него отобрали лицензию! Он думает, что его друг Морли может спасти его, но он не может выйти сухим из воды с такого рода нечестными, закулисными...
Я отвесил ему затрещину. Я, может быть, и не стал бы, если бы не плохое настроение, в котором я как-никак был... Это отнюдь не был сильный удар, просто небольшой шлепок по физиономии, но он откинул его слегка. Он отступил на шаг и начал дрожать и стоял так, опустив руки по бокам и сжав кулаки.
Я сказал:
- Не стойте, как пугало. Замахнитесь, и я врежу вам еще разок.
Он слишком обезумел, чтобы правильно произносить слова. Он шипел:
- Вы по... пожалеете об этом... Вы... по...
- Заткнитесь и убирайтесь отсюда прежде, чем разозлите меня... Вы говорите о лишении лицензии! Я знаю, что съедает вас... У вас мания величия, и вы пытаетесь сыграть главную роль в какой-нибудь настоящей игре с того самого момента, как вам дали стол и кресло там. Я знаю о вас все... Я знаю, почему Скиннер послал вас, он хотел дать вам возможность паясничать, а у вас нет даже достаточно смекалки, чтобы понять это... Следующий раз, если вы разрешите себе произнести наглые слова о том, что Ниро Вульф нечестен и ведет закулисную игру, я не буду лупить вас один на один, а вмажу при всех... Вон!
До некоторой степени, я думаю, я поступил правильно. И конечно, это было единственное, что можно было сделать при данных обстоятельствах, но это не принесло мне глубокого удовлетворения.
Он повернулся и вышел, а после того, как я услышал, что входная дверь закрылась за ним, я пошел и сел за свой стол, почесал затылок и опрокинул пинком корзину для бумаг. Я испытал только мимолетное удовольствие, когда шлепнул и отчитал его, но теперь, когда это кончилось, где-то внутри у меня было желание почувствовать себя справедливым. И это сделало меня мрачным и привело в еще худшее настроение, чем прежде. Я терпеть не могу чувствовать себя справедливым, потому что это делает меня беспокойным, и мне хочется пнуть что-нибудь ногой.
Я поднял корзину для бумаг и положил в нее обратно весь мусор, бумажку за бумажкой, сделал еще несколько дел и, наконец, сел с книгой по токсикологии. Я все еще старался одолеть ее, когда Вульф спустился вниз в одиннадцать часов.
Он прошествовал к своему столу и сел, занялся как обычно своим пером, почтой, вазой с орхидеями, кнопкой для вызова пива. Выпив пива, он откинулся на спинку кресла и вздохнул. Он отдыхал после своей напряженной деятельности среди цветочных горшков.
Я сказал:
- Фрисби стал несносным, и я тронул его щеку рукой. Он собирается отобрать вашу лицензию... и, может быть, бросит вас в чан со щелочью.
- Вот как?.. Он собирался отобрать лицензию до того, как ты ударил его, или после того?
- До этого. После этого он не очень много говорил.
- Я верю в твое благоразумие. Арчи, но иногда чувствую, что верю в благоразумие снежной лавины... Разве не было другого выхода, кроме как колотить его?
- Я не колотил его. Это был просто жест досады. Я в отвратительном настроении.
- Я знаю. И не порицаю тебя. Этот случай был нудным и неприятным с самого начала. Что-то, по-видимому, случилось с Солом. Нам предстоит работа.
Она закончится, я думаю, так же неприятно, как и началась. Но сделаем мы ее с блеском, если сможем... Ах! Вот, я надеюсь, теперь Сол.
Зазвонил дверной звонок. Но опять, как и накануне вечером, это не был Сол. На этот раз пожаловал сам инспектор Кремер. Он тяжело ввалился в комнату.
Он выглядел так, как если бы был готов остаться без работы, с мешками под глазами, растрепанными седеющими волосами, а его плечи были не такими прямыми и не с такой военной выправкой, как полагается быть инспектору.
Вульф приветствовал его.
- Доброе утро, сэр. Садитесь. Не хотите ли пива?
Кремер сел в кресло "для тупиц", вздохнул еще раз и сказал нам обоим:
- Когда я в таком состоянии, что не хочу сигары, значит я в чертовски трудном положении...
Он посмотрел на меня.
- Как бы то ни было, что вы сделали с Фрисби?
- Ничего. Ничего, насколько я помню.
- Ну, а он помнит. Я думаю с вами покончено. Я думаю, он собирается приклеить вам обвинение в государственной измене.
Я ухмыльнулся.
- Это не пришло мне в голову. Я полагаю, это не было изменой. Что со мной сделают, повесят?
- Я не знаю и не хочу знать. Я меньше всего беспокоюсь о том, что с вами случится... Боже, как было бы хорошо, если бы мне хотелось зажечь сигару. - Он перенес взгляд на Вульфа. - Извините меня, Вульф, я не упомянул, что не хочу никакого пива... Я полагаю, вы думаете, я пришел сюда, чтобы затеять скандал?
Вульф пробормотал:
- А разве не так?
- Я пришел сюда, чтобы разумно поговорить. Могу я задать вам пару откровенных вопросов и получить пару откровенных ответов.
- Вы можете попробовать... Подайте мне пример.
- Ладно. Если бы мы обыскали это место, нашли бы мы красную коробку Мак-Нэра?
- Нет.
- Вы когда-нибудь видели ее или знаете, где она находится?
- Нет. На оба вопроса.
- Сказал ли вам что-либо Мак-Нэр, здесь в среду, прежде чем умереть, что дало бы вам какую-нибудь ниточку или мотив убийства?
- Вы слышали каждое слов, сказанное Мак-Нэром в этом кабинете. Арчи прочитал вам это по своим записям.
- Да, я знаю. Получили ли вы информацию относительно мотива из другого источника?
- Ну, в самом деле. - Вульф погрозил ему пальцем. - Этот вопрос нелепый.
Конечно, получил. Разве я не занимаюсь этим делом уже четыре дня?
- От кого?
- Ну, например, от вас.
Кремер вздрогнул. Он воткнул сигару в рот и зажал ее зубами, не отдавая себе отчета, что делает. Он воздел руки кверху и снова опустил их.
- Беда ваша, Вульф, в том, что вы не можете ни на одну секунду забыть, что вы страшно остроумны. Черт возьми, я знаю это... Когда и что я сказал вам?
- Нет, мистер Кремер. Теперь, как говорят дети... теперь уже теплее. А я еще ее готов. Предположим, мы будем спрашивать по очереди. Мне тоже любопытно кое-что знать... Сообщение об этом в газетах было неполное. Какого рода было это новоизобретенное приспособление, пролившее яд на мистера Геберта?
Кремер проворчал:
- Вы хотите знать?
- Я любознателен, и мы могли бы к тому же скоротать время.
- О! Мы могли бы!
Инспектор вынул сигару, посмотрел с удивлением на ее незажженный конец, приставил к нему спичку и затянулся.
- Дело было так. Возьмите кусок обычного лейкопластыря в дюйм шириной и десять дюймов длиной, приклейте концы этой ленты к обшивке верха автомобиля Геберта над сиденьем водителя на пять дюймов друг от друга, так чтобы лента свободно качалась, как гамак. Возьмите обычный грубый соусник вроде тех, которые продают в магазине, где все по пять и десять центов, и положите его в этот маленький гамак. Вам нужно только его тщательно уравновесить, потому что малейшее движение может перевернуть его. Прежде чем поставить блюдо в гамак, налейте в него пару унций нитробензола - или, если предпочитаете, вы можете назвать это эссенцией мирбаны или искусственным маслом горького миндаля, потому что это все одно в то же. Налейте также вместе с этим одну унцию или около того простой воды так, чтобы нитробензол осел на дно, а слой воды наверху будет препятствовать испарению и запаху...
Если вы попытаетесь влезть в машину, как обычно люди влезают, вы обнаружите, что ваши глаза естественно направляются на сиденье и пол, и не будет ни одного шанса на тысячу, что вы увидели бы что-нибудь, прикрепленное к крыше, в особенности ночью. И больше того, вы найдете, что ваша голова войдет на расстояние дюйма от крыши и вы обязательно ударите блюдо, а даже если не ударите, оно упадет и прольется на вас на первой выбоине, на которой вы подскочите или при первом угле, за который повернете. Как вам нравится такая грубая шутка?
- С прагматической точки зрения почти совершенная. Просто, эффективно и дешево! Если у вас был яд в течение некоторого времени как запас на случай крайности, ваше полное снаряжение будет стоить более чем пятнадцать центов: лейкопластырь, унция воды и блюдо для соуса... Из газетных описаний я подозревал нитробензол. Он сделал бы это.
- Я тоже сказал бы это. В прошлом году рабочий на красильной фабрике пролил две унции на свои штаны, не непосредственно на кожу, и умер через час... Человек, которому я приказал следить за Гебертом, подбежал к нему после того, как он упал. Он прикасался к нему, и немного яда попало к нему на руки, и он в больнице теперь с синим лицом, фиолетовыми губами и фиолетовыми ногтями. Доктор говорит, он поправится. Лу Фрост тоже получил немного, но не так сильно. Геберт, должно быть, повернул голову, когда почувствовал что-то и нанюхался его, потому что ему попало немного на лицо и, может быть, даже капли две в глаза. Вы бы посмотрели на него час спустя после того, как это случилось.
- Думаю, что мне не следовало бы смотреть на него, это не принесло бы ему пользы, и, конечно, было бы бесполезно и для меня...
Он посмотрел сочувственно на инспектора и сказал:
- Я полагаю, мистер Кремер, что обычное расследование идет удовлетворительно?
- Снова остроумие. Да?.. Через минуту я снова потребую свою очередь. Но я стараюсь удовлетворить вас. Обычные дела идут точно так, как им и следует, но они никуда не приводят. Это должно доставить вам удовольствие. Вы намекнули мне в среду держаться семьи Фростов - хорошо, любой из них мог бы сделать это. Если это был один из молодых, то они сделали это вместе, потому что вошли вместе в часовню. У них было достаточно времени только лишь прикрепить тесьму и налить яд, потому что они вошли туда только через минуту или две после того, как вошел Геберт. Это могло быть сделано и за две минуты, я пробовал это. Мать и дядя вошли отдельно, и каждый из них имел достаточно времени. Они объяснили все, конечно, но не так, чтобы вы могли проверить все до одной минуты. В отношении удобного случая никого нельзя абсолютно исключить... Можно было бы подумать одно, что вы могли бы найти какого-нибудь прохожего, который видел, что кто-то делает какие-то движения с верхом машины. Но это могло быть сделано сидя внутри машины при закрытой двери, и это не привлекло бы большого внимания. Да и была ночь...
До сих пор нам с этим не везло. Мы нашли пустые пузырьки в машине, в отделении на приборной доске - обычные флакончики на две унции, имеющиеся в продаже в каждой аптеке. Конечно, на них не было никаких отпечатков пальцев, не было их и на соуснике, а что касается выяснения, откуда они взяты, вы могли бы с таким же успехом проследить бумажную спичку с красной головкой...
Мы проверяем источники нитробензола, но я согласился с вами, что тот, кто устраивает такие дела, не оставляет подобных следов...
После паузы Кремер снова затянулся.
- Я не думаю, что мы сможем сделать это... Мы можем продолжать пытаться, но я не верю, что мы сможем. Слишком много везения и грязной хитрости, действующих против нас... Пройдут месяцы, прежде чем я буду влезать в машину, не посмотрев сначала под крышу. Нам придется расследовать мотив преступления, или, клянусь, я начинаю верить, что мы не сможем расследовать это вообще. Я знаю, это то, что вы также хотели, вот почему вы сказали, что красная коробка сделает это... Но где она, черт побери? Если мы не можем найти ее, мы должны добраться до мотива без нее...
Он замолчал и вздохнул.
- До сих пор пустота, не только с Фростами, но и со всеми другими, кого мы расследовали... Допустим, что Дадли Фрост не оправдал надежд как опекун имущества, что может быть или не быть... Но какая ему польза от того, что он пристукивает Мак-Нэра и Геберта?.. С Луэлином Фростом и мисс Элен Фрост нет ни на волос мотива... С миссис Фрост, мы знаем, что она платила Перрену Геберту много денег долгое время. Она говорит, что она выплачивает старый долг, а он мертв, да он, вероятно, и при жизни не сказал бы ни слова.
Возможно, это шантаж за что-то, что случилось годы назад... Но что случилось?.. И почему его нужно было убивать именно теперь?.. А какое отношение к этому имеет Мак-Нэр? И ведь Мак-Нэр умер первым.
Кремер потянулся, чтобы стряхнуть пепел в пепельницу, уселся в кресло снова и заворчал.
- Вот, - сказал он с горечью, - теперь один или два вопроса к вам.
Разве я не сказал вам, что это ваш случай? Это не мой тип работы. Там, у окружного прокурора, час назад они хотели сделать из вас отбивную, но от того, что я сказал Фрисби, чертям стало бы тошно. Вы самая плохая заноза в теле, какую я знаю, но вы также настолько проницательны, хоть и менее, чем сами себя считаете, что это ставит вас на голову выше всех со времени Юлия Цезаря.
Вы знаете, почему я переменил тон со вчерашнего дня?..
Потому что Геберт был убит, а вы все еще держите вашу клиентку. Если бы вы отказались от этого дела сегодня утром, я был бы готов охотно вставить три кольца в ваш нос... Но теперь я верю вам, я не думаю, что у вас есть красная коробка...
Его прервали. Это был Фриц - его стук в дверь кабинета, его вход, его приближение к столу Вульфа на два шага, его церемонный поклон.
Он почтительно сказал Вульфу:
- Мистер Пензер хочет видеть вас, сэр.
Вульф кивнул, и морщины на его щеках немного разгладились. Я не видел этого с тех пор, как прервал его отдых. Он сказал вполголоса:
- Все в порядке, Фриц, у нас нет тайн от мистера Кремера. Пошлите его сюда.
- Да, сэр. - Фриц удалился, вошел Сол Пензер. Я взглянул на него. Он выглядел немного унылым, но не совсем упавшим духом; под мышкой он нес сверток, завернутый в оберточную бумагу, размером с коробку для сигар. Он подошел к письменному столу Вульфа.
Брови Вульфа поднялись.
- Ну?
Сол кивнул.
- Да, сэр.
- Содержимое в порядке?

Предыдущая страница 13 Следущая страница


Красная коробка 14

- Да, сэр. Как вы сказали. Что заставило меня опоздать...
- Это неважно. Ты здесь. Этого достаточно... Арчи, пожалуйста, положи этот сверток в сейф. На данный момент все, Сол... Возвращайся в два часа.
Я взял сверток, пошел, открыл сейф и положил сверток внутрь. Он был твердым, но не тяжелым.
Сол ушел.
Вульф откинулся на спинку кресла и зажмурился.
- Итак, - пробормотал он и глубоко вздохнул, - мистер Кремер, я заметил некоторое время назад, что мы могли бы скоротать время. Мы так и сделали.
Всегда отрадно избежать скуки. - Он взглянул на часы. - Теперь мы можем поговорить о деле. Уже больше полудня, а мы здесь завтракаем в час. Могли бы вы собрать всю семью Фростов, всех их, здесь в два часа? Если вы сделаете это, я закончу это дело для вас. Возможно, на это уйдет час.
Кремер потер свой подбородок. Он сделал это той рукой, которая держала сигару, и пепел упал на его брюки, но он даже не заметил этого. Он с изумлением смотрел на Вульфа... Наконец он сказал:
- Час, да?
Вульф кивнул.
- Может быть, больше, но я думаю нет.
Кремер продолжал смотреть и пробормотал:
- О! Вы думаете нет?
Он нагнулся вперед в кресле.
- Что было в пакете, который Гудвин только что положил в сейф?
- Нечто, что принадлежит мне... Минутку. - Вульф погрозил пальцем. - Не стоит кипятиться. Я приглашаю вас сюда наблюдать при разоблачении убийцы Молли Лоук, и мистера Мак-Нэра, и мистера Геберта. Я не буду обсуждать это, и я не хочу, чтобы вы вопили на меня. Если бы я был так настроен, я мог бы пригласить вместо вас представителей газеты или мистера Морли из конторы окружного прокурора. Почти любого. Сэр, вы неблагодарны... Разве ссорятся с удачей?.. В два часа! И все Фросты должны быть здесь. Хорошо, сэр?
- Будь я проклят. - Кремер взглянул на сейф. - Это красная коробка?!
Да? Скажите мне это?
Вульф покачал головой.
- В два часа.
- Ладно. Но послушайте. Иногда вы становитесь слитком высокого мнения о себе. Боже мой, вам бы лучше иметь ее.
- Я буду иметь, в два часа.
Инспектор снова посмотрел на сейф, покачал головой, засунул сигару между зубами и быстро ушел.

Глава 18

Все племя Фростов прибыло в одно и то же время, немного после двух, по уважительной причине; их сопровождали инспектор Кремер и Пэрли Стеббинс из уголовной полиции.
Пэрли ехал с Элен и ее матерью в темно-синей машине, которая, я полагаю, принадлежала Элен, а Кремер привез двух мужчин в своем собственном автобусе.
Обед кончился, и я выглядывал из окна, когда они подъехали. Я стоял и наблюдал, как они высадились, а затем пошел в прихожую, чтобы впустить их.
Мне были даны инструкции проводить их прямо в кабинет... Я нервничал, как конгрессмены в день выборов. Я ознакомился с самыми важными моментами в программе Вульфа. Ему стало хорошо и полезно придумывать эти хитрые шарады, поскольку дело касалось его самого, потому что у него не было никаких нервов, и он был слишком самонадеянным, чтобы страдать от каких-нибудь мучительных опасений неудачи. Но я сделан из другого теста, и мне не нравилось то чувство, которое вызывало у меня это дело.
Правда, перед самым обедом Вульф заявил, что нам предстоит рискованная и неприятная задача, но серьезно это не имел в виду, он просто обратил мое внимание на тот факт, что готовится успешно завершить очень запутанное дело.
Я впустил посетителей, помог им в прихожей отделаться от шляп и верхней одежды и провел их в кабинет.
Вульф сидел за своим письменным столом и кивком поздоровался с каждым их них. Я уже расставил стулья, а теперь рассаживал гостей.
Элен - ближе всех к Вульфу, с Кремером с левой стороны и Луэлином вслед за Кремером; дядя Дадли недалеко от меня так, что я мог достать до него и заткнуть ему пасть, если понадобится, а миссис Фрост по другую сторону от Дадли, в большом кожаном кресле, которое обычно стояло около большого глобуса.
Ни один из них не выглядел очень праздничным. Луэлин совсем перекосился, и его лицо имело серый оттенок.
Я полагаю, от нитробензола, к которому он слишком близко находился.
Миссис Фрост совсем не была подавлена, но выглядела бледной в черном платье. Элен в темно-коричневом костюме и в шляпке того же цвета скрутила свои пальцы, как только села, уставилась на Вульфа и сидела в таком положении. Дадли смотрел на всех и извивался, выражая неудовольствие.
Вульф сказал негромко инспектору:
- Ваш человек, мистер Кремер. Может быть, он подождет на кухне.
Кремер проворчал:
- Он надежный. Он никого не укусит.
Вульф покачал головой.
- Нам он не нужен. Кухня будет для него лучше.
Кремер выглядел так, как будто хотел поспорить, но передумал, пожав плечами. Он повернулся.
- Пойдите на кухню, Стеббинс, я крикну вам, если вы мне понадобитесь.
Пэрли бросил на меня кислый взгляд, но повернулся и вышел. Вульф подождал, пока дверь за ним не закрылась, прежде чем заговорить. Он обвел всех сидящих глазами.
- Ну вот, вы здесь. Хотя я понимаю, что вы пришли по приглашению мистера Кремера, тем не менее я благодарю вас за это.
Но мне было желательно, чтобы вы все были здесь, хотя от вас ничего не ожидается.
Дадли Фрост заболтал.
- Мы пришли потому, что нам пришлось прийти... Вы знаете это. Что еще мы могли сделать при таком отношении полиции.
- Мистер Фрост, пожалуйста...
- В этом нет никаких "пожалуйста"!.. Я просто хочу сказать, хорошо, что от нас ничего не ожидают, потому что не получите этого!.. Ввиду смешного отношения полиции мы отказываемся подвергаться какому-либо дальнейшему опросу, если только не будет присутствовать адвокат, И я сказал об этом инспектору Кремеру. И я лично отказываюсь произнести хоть бы одно слово!..
Ни одного слова!
Вульф направил на него укоризненно палец.
- В случае, если вы действительно имеете это в виду, мистер Фрост, я обещаю не принуждать вас; сейчас еще одно хорошее основание не допускать никаких адвокатов. Я говорил: от вас ничего не будем ждать, кроме как послушать объяснение. Вам не будут задавать никаких вопросов. Я предпочитаю сам вести разговор, а я должен сказать многое. Между прочим, Арчи, мне, пожалуй, нужно иметь эту вещь под рукой.
Это был ключ к первому важному моменту. У меня роль была немая. Но у меня была своя доля участия в этом спектакле. Я встал и подошел к сейфу, достал сверток Сола Пензера и положил его на письменный стол перед Вульфом; но оберточная бумага была снята перед завтраком. То, что я положил туда, - это была старая коробка из красной кожи, выцветшая, потертая и поцарапанная, примерно десять дюймов длиной, четыре шириной и два глубиной. С одной стороны были опоры для двух позолоченных петель для крышки, а на другой - маленькая золоченая накладка с отверстием для ключа.
Вульф едва взглянул на нее и отодвинул ее на одну сторону стола. Я снова сел и взял свою записную книжку для стенографии.
В комнате зашевелились, но никаких замечаний не было. Все они смотрели на красную коробку, за исключением Элен Фрост, она не отрывала глаз от Вульфа. Инспектор Кремер выглядел настороженным и задумчивым, с глазами, тоже устремленными на красную коробку.
Вульф заговорил с внезапной резкостью.
- Арчи, мы можем обойтись без твоих заметок. Большая часть слов будет произнесена мной, а я их не забуду... Но - пожалуйста, возьми оружие и держи его в руке. Если это будет необходимо, примени его. Мы не желаем, чтобы кто-нибудь разбрызгивал здесь нитробензол... достаточно. Мистер Фрост, говорю вам, прекратите дергаться. Я напоминаю вам, что женщина и двое мужчин были убиты! Оставайтесь спокойно в вашем кресле!
И Дадли Фрост сник. Частично это могло быть из-за моего автоматического пистолета, который я достал из ящика и теперь держал в руке, лежащей на коленях. Вид заряженного оружия в открытую всегда производит впечатление на любого парня, кто бы он ни был. Я заметил, что Кремер отодвинул свое кресло назад на некоторое расстояние и выглядел даже еще более настороженным, чем раньше, лоб его нахмурился.
Вульф сказал:
- Это, конечно, мелодрама. Все убийства - это мелодрама, потому что настоящая трагедия - это не смерть, но это состояние, которое навлекает ее.
Однако, - он откинулся на спинку кресла и устремил свои полузакрытые глаза на нашу клиентку, - я хочу обратиться, мисс Элен Фрост, главным образом к вам. Частично из-за профессионального тщеславия... Я хочу продемонстрировать перед вами, что принять услуги хорошего детектива означает гораздо больше, чем наем кого-либо для того, чтобы заглядывать под доски пола, раскапывать цветочные грядки, пытаясь найти красную коробку.
Он вздохнул.
- Я хочу показать вам, что прежде чем я когда-либо увидел красную коробку или ее содержимое, я уже знал центральные факты этого дела... Я знал, кто убил Мак-Нэра, и почему. Сейчас я поражу вас, но, простите, я ничего не могу здесь поделать.
Он опять вздохнул.
- Я буду краток. Прежде всего, я не буду больше называть вас мисс Фрост, но мисс Мак-Нэр. Ваше имя Гленна Мак-Нэр, и вы родились 2 апреля 1915 года...
Мне было достаточно бросить взгляд уголком глаза, чтобы видеть Элен Фрост, сидящую неподвижно, и Луэлина, встающего из кресла, и Дадли, сидящего с раскрытым от изумления ртом, но мой главный интерес был вызван миссис Каллидой Фрост. Она выглядела бледнее, чем когда она вошла, но не моргнула и глазом. Конечно, появление красной коробки приготовило ее к этому. Но она сказала, прервав пару восклицаний со стороны мужчин, холодно и резко:
- Мистер Вульф... Я думаю, что мой деверь прав. Такого рода вздор делает необходимым участие в деле адвокатов.
Вульф ответил не менее резким тоном:
- А я думаю, нет, миссис Фрост. А если даже и так, то еще будет достаточно времени для них... В данный момент будьте добры оставаться в этом кресле, пока этот "вздор" не будет окончен.
Элен Фрост сказала ничего не выражающим ровным голосом:
- Но тогда дядя Бойд был моим отцом... Все это время... Как... Скажите мне, как?
Лу Фрост встал со своего кресла, положил ей на плечо руку и смотрел с изумлением на свою тетку Келли.
Дадли издал какие-то звуки.
Вульф сказал:
- Пожалуйста, сядьте, мистер Фрост... Да, мисс Мак-Нэр, он был вашим отцом все это время... Миссис Фрост думает, что я не узнал этого, прежде чем была найдена красная коробка, но она не права.
В первый раз я определенно убедился в этом во вторник утром, когда вы сообщили мне, что в случае вашей смерти раньше достижения двадцати одного года, все состояние Эдвина Фроста перейдет к его брату и племяннику. Когда я обдумал это в связи с другими важными моментами, которые стали очевидными, картина стала полной. Но, конечно, первым, почему эта возможность пришла ко мне на ум, было непонятное желание мистера Мак-Нэра, чтобы вы носили бриллианты. Каким особым качеством обладали бриллианты для вас - раз вы по-видимому не очень-то любили их? Но это могло быть так, что бриллиант - это камень для родившихся в апреле? Я отметил эту возможность.
Луэлин пробормотал:
- Милосердный Боже... я сказал... я сообщил Мак-Нэру однажды...
- Пожалуйста, мистер Фрост. Еще один небольшой момент: мистер Мак-Нэр сообщил мне в среду вечером, что его жена умерла, но его дочь, он сказал, что он потерял ее...
Губы мисс Гленны Мак-Нэр двигались. Она бормотала:
- Но как? Как? Как он потерял меня?
- Да, мисс Мак-Нэр... Терпение. Были различные другие небольшие моменты, вещи, которые вы рассказывали о вашем отце и о себе самой, мне нет необходимости повторять их вам... Ваш сон об апельсине, например?.. Сон подсознательной памяти?.. Должно быть, это так, я надеюсь, сказал вам достаточно, чтобы показать вам, что мне не нужна была красная коробка, чтобы указать мне, кто вы есть и кто убил мистера Мак-Нэра и мистера Геберта, и почему... Во всяком случае, я не буду больше тешить мое тщеславие за ваш счет. Вы хотите знать - как. Это очень просто. Я дам вам основные факты...
Мистер Фрост! Сядьте!
Я не знаю, рассматривал ли Вульф мой пистолет в основном как декорацию или нет, но я так не рассматривал.
Миссис Каллида Фрост встала, а при ней была достаточно большая черная сумочка, которую она сжимала...
Я допускаю, что маловероятно, что она притащила в кабинет Вульфа пульверизатор, заряженный нитробензолом, чтобы его нашли, если бы стали ее обыскивать. Но это не такая вещь, чтобы ею рисковать... Я подумал, что мне лучше вмешаться ради лучшего понимания. Я так и поступил.
- Мне следует сказать вам, миссис Фрост, если вам не нравится, когда на вас направлено оружие, то дайте мне вашу сумочку или поставьте ее на пол.
Она не обратила на меня внимания, глядя на Вульфа. Она сказала со спокойным негодованием:
- Меня нельзя заставить слушать всю эту чепуху...
Я увидел небольшую вспышку в глубине ее глаз от внутреннего огня.
- Я ухожу. Пойдемте, Элен?
Она двинулась к двери. Я двинулся вслед за ней. Кремер был уже на ногах и опередил ее раньше меня. Он загородил ей дорогу, но не трогал ее.
- Подождите, миссис Фрост... Только минуту. - Он посмотрел на Вульфа. - Что у вас? Я не действую вслепую?
- У меня достаточно, мистер Кремер, - голос Вульфа был резок, - я не дурак. Возьмите эту сумочку у нее и задержите ее здесь в комнате, или вы будете вечно жалеть об этом.
Кремер больше ни полсекунды не колебался. Это единственное, что мне всегда нравилось в нем. Он всегда действовал решительно. Он положил руку на ее плечо. Она отступила от него назад и стояла неподвижно. Он резко сказал:
- Дайте мне сумочку и сядьте. Это уж не такое большое лишение. У вас будут все возможности для воздаяния по заслугам, в которых вы нуждаетесь.
Он протянул руку и взял сумочку. Я заметил, что в этот момент она не обратилась к своим родственникам мужчинам. Я не мог себе представить, чтобы она, по своему характеру, очень любила обращаться за помощью. Она и не дрожала к тому же. Она смотрела в глаза Кремеру прямо и жестко.
- Вы задерживаете меня здесь силой? Не так ли?
- Ну... - Кремер пожал плечами. - Думаем, что вы останетесь на некоторое время. Просто до тех пор, пока мы кончим.
Она вернулась и села. Гленна Мак-Нэр окинула ее одним быстрым взглядом, а затем снова посмотрела на Вульфа. Мужчины не смотрели на нее.
Вульф сказал с раздражением:
- Эти перерывы никому не помогут... И конечно, не помогут и вам, миссис Фрост.
Он посмотрел на нашу клиентку.
- Вы хотите знать, как все было. В 1915 году миссис Фрост поехала со своим ребенком - дочерью Элен, которая тогда была в возрасте одного года, на восточное побережье Испании... Там, год спустя, ее дочь умерла. По условию завещания ее умершего мужа, смерть Элен означала, что все состояние переходит к Дадли и Луэлину Фрост. Миссис Фрост это не понравилось, и она составила план... Было военное время, и смятение во всей Европе дало возможность выполнить его... Ее старый друг Бойден Мак-Нэр имел младенца - дочь почти такого же возраста, разница только лишь на один месяц, а его жена умерла, и он без гроша, без всяких средств к существованию очень бедствовал... Миссис Фрост купила у него дочь, объяснив, что во всяком случае ребенок будет таким образом хорошо обеспечен... Сейчас проводится расследование в Картахене относительно манипуляции с записями о смертных случаях в - 1917 году...
Вульф сделал паузу и продолжал.
- Замысел был, конечно, таков, чтобы распространить сообщение о том, что Гленна Мак-Нэр умерла, а Элен Фрост жива. Потом миссис Фрост немедленно увезла вас, как Элен Фрост, в Египет, где не было риска, что вас увидит какой-нибудь путешественник, который видел вас в Париже... Но когда война кончилась, даже Египет был опасен, и она поехала дальше на Дальний Восток.
Только лишь когда вам было девять лет, она рискнула появиться с вами в этой части света, и даже тогда она избегала Францию. Вы приехали на этот континент с Запада.
Вульф задвигался в кресле и перевел глаза на новый объект.
- Я думаю, будет более вежливым, миссис Фрост, с этого момента и впредь обращаться к вам.
Он повернулся к ней.
- Я собираюсь говорить о двух неизбежных трудностях, возникших при проведении вашего плана. Одна появилась с самого начала - это был ваш молодой друг Перрен Геберт. Он знал об этом, потому что был там, где вы, и вам пришлось платить за его молчание. Вы даже взяли его с собой в Египет, что было мудрой предосторожностью, даже если вам и не нравилось постоянно видеть его. Пока вы ему платили, он не представлял серьезной опасности, потому что он был человеком, который знал, как держать язык за зубами...
Затем на ваше небо нашло облачко, около десяти лет тому назад, когда Бойден Мак-Нэр, который достиг успеха в Лондоне и вновь обрел самоуважение в Лондоне, приехал затем в Нью-Йорк. Он хотел быть рядом со своей дочерью, которую потерял, и я не сомневаюсь, что он очень вам досаждал, В основном он придерживался сделки, которую заключил в 1917 году, потому что был весьма щепетильным человеком, но он делал досадные маленькие выпады против вас...
Он настаивал на своем праве стать хорошим другом своей дочери. Я полагаю, что приблизительно в это время вы приобрели, вероятно, во время путешествия в Европу, некоторые химикалии, которые, как вы начали бояться, могли бы в один прекрасный день понадобиться.
Вульф укоризненно покачал ей пальцем. Она сидела прямо и неподвижно. Ее глаза были бесстрашно устремлены на него, губы ее гордого рта были сжаты, может быть, немного крепче, чем обычно.
Вульф продолжал:
- И в самом деле, эта необходимость возникла. Это была двойная необходимость. Мистер Геберт задумал жениться на наследнице прежде, чем она достигнет зрелости, и настаивал, чтобы вы помогали ему своим влиянием и авторитетом... А что еще хуже, щепетильность мистера Мак-Нэра начала меняться. Он не сообщил мне точный характер его требований, но я думаю, что могу угадать их.
Он снова посмотрел на миссис Фрост.
- Он хотел купить свою дочь назад снова... Не так ли? Он добился даже большего успеха в Нью-Йорке, чем в Лондоне, и поэтому имел много денег.
Верно, он все еще был связан соглашением, которое заключил с вами в 1917 году, но я подозреваю, он сумел убедить себя, что существует более высокое обязательство, как перед своими собственными родительскими чувствами, так и перед самой Гленной... Без сомнения, он был возмущен дерзким стремлением мистера Геберта жениться на Гленне и вашим кажущимся одобрением. Вы, конечно, восстали против этого, я могу представить себе это... После всей вашей изобретательности, и бдительности, и преданности, и двадцати лет, в течение которых вы распоряжались значительным доходом... Вы оказались перед мистером Гебертом, настаивающим на своей женитьбе на ней, и перед мистером Мак-Нэром, требующим ее как свою дочь...
Вульф вздохнул, потом снова продолжил:
- Оба угрожали вам ежедневно разоблачением; удивительно еще, что вы нашли время для обдуманного коварства, которое употребили; легко видеть, почему вы решили начать с мистера Мак-Нэра. Если бы вы убили Геберта, Мак-Нэр узнал бы истину об этом, независимо от всяких ваших мер предосторожности, и сразу бы стал действовать...
Итак, вашим первым усилием были отравленные конфеты для мистера Мак-Нэра, ядом в иорданском миндале, которые, как вам было известно, он любил... Он случайно избежал его: яд убил невинную молодую женщину вместо него. Он знал, конечно, что это значило...
Здесь я позволю себе еще одну догадку. Она такова, что мистер Мак-Нэр, будучи сентиментальным человеком, решил потребовать обратно свою дочь в ее настоящий двадцать первый день рождения, то есть второго апреля. Но зная вашу изобретательность и боясь, что вы могли бы как-нибудь добраться до него раньше этого числа, он сделал некоторые распоряжения в своем завещании и в интервью со мной... Последнее, увы, не было закончено: вмешалась ваша вторая попытка, фальшивые таблетки аспирина... И как раз вовремя! Как раз, когда он был на грани... Мисс Мак-Нэр! Прошу вас...
Гленна Мак-Нэр не обратила на него внимания. Я думаю, что она и не слышала его. Она была на ногах, отвернувшись от него, лицом к женщине с прямой спиной и гордым ртом, которую в течение стольких лет называла матерью. Она сделала три быстрых шага по направлению к ней.
Кремер тоже встал, и Луэлин Фрост был там, взяв ее за руку. Судорожным движением она стряхнула его руку, не глядя на него, она пристально смотрела на миссис Каллиду Фрост. Небольшая дрожь пробежала по ней, затем она стала спокойней и сказала приглушенным голосом:
- Вы... вы...
Сильная дрожь вновь охватила ее, и она остановилась, собираясь с силами Луэлин зашипел на Вульфа:
- Для нее достаточно... милосердный Боже! Вы не должны были пускать ее сюда... Я отвезу ее домой.
Вульф ответил резко:
- У нее теперь нет дома... Никакого дома по эту сторону от Шотландии...
Мисс Мак-Нэр, прошу вас, сядьте. Вы и я, мы делаем работу. Не так ли?
Давайте закончим ее... Давайте закончим ее справедливо, ради вашего отца!
Давайте.
Она вздрогнула еще раз, снова стряхнула руку Луэлина Фроста, затем повернулась, дошла до своего кресла и села. Она посмотрела на Вульфа.
- Хорошо, но я не хочу, чтобы кто-нибудь прикасался ко мне, но это все кончилось, не так ли?
Вульф покачал головой.
- Не совсем. Мы пойдем до конца.
Он выпрямил палец, чтобы нацелить его на миссис Каллиду Фрост.
- Вам, мадам, придется еще кое-что услышать. Отделавшись от Мак-Нэра, вы, может быть, думали, что сможете остановиться на этом? Но это был плохой расчет. Недостойный вас, ибо естественно, мистер Геберт знал, что случилось, и начал сразу же оказывать давление на вас. Я думаю, он был даже безрассуден в этом отношении, и сообщил мистеру Гудвину, что вы убили мистера Мак-Нэра.
Он предполагал, так я думаю, что мистер Гудвин не знает французского языка, и не догадывается, что означает по латыни "Каллида"! Без сомнения, мистер Геберт просто хотел напугать вас, мадам, и он действительно испугал вас, но так успешно, что вы убили его на следующий же день... Я еще не поздравил вас с техникой исполнения этих усилий, но я уверяю вас...
- Пожалуйста! - это сказала миссис Каллида Фрост.
Мы все посмотрели на нее. Вид у нее был решительный, глаза устремлены на Ниро Вульфа, и казалось, что она совсем не собиралась дрожать.
- Нужно ли мне слушать вас... нужно ли мне все слушать это...
Ее голова повернулась, чтобы взглянуть на Кремера.
- Вы, мистер Кремер, инспектор полиции. Вы понимаете, что этот человек говорит мне? Ответственны ли вы за это?
Кремер ответил тяжелым официальным тоном:
- Похоже на то, что вы можете быть обвинены... Откровенно говоря, вы останетесь прямо здесь, до тех пор, пока у меня не будет возможности посмотреть некоторые улики. Я могу сказать вам, формально, не говорите ничего, что вы не хотите - того, что вы не хотите, чтобы было использовано против вас.
- Я не собираюсь ничего говорить...
Она остановилась, и я видел, как ее зубы прикусили нижнюю губу. Но голос ее все еще был нормальным, когда она продолжала.
- Ничего и нельзя сказать на такую басню, фактически я...
Она снова остановилась, а ее голова повернулась к Вульфу.
- Если есть такое доказательство для такой истории о моей дочери, то оно подложное. Разве я не имею права видеть его?
У Вульфа вместо глаз были щелочки. Он тихо сказал:
- Вы говорили об адвокате. Я полагаю, у адвоката имеется законный метод для такой просьбы. Я не вижу причины для такой отсрочки... - Он положил руку на красную коробку. - Я не вижу причины, почему...
Кремер снова оказался на ногах у стола Вульфа. Он действовал живо и по-деловому.
- Это длилось достаточно долго. Мне нужна эта коробка". Я посмотрю на нее сам.
Именно Кремера я боялся в этот миг Может быть, если бы я оставил Вульфа одного, он мог бы и справиться с ним, но мои нервы были напряжены до крайности, и я знал, если уж инспектор наложит свои лапы на эту коробку, то все пойдет вверх дном. И я, черт возьми, знал очень хорошо, что он не сможет отобрать ее у меня. Я прыгнул и схватил ее. Я вытолкал ее из-под руки Кремера и зажал ее пальцами.
Кремер зарычал и воззрился на меня с негодованием. Я ответил ему таким же взглядом, но я не рычал.
Вульф сказал громко и резко:
- Эта коробка - моя собственность... Я отвечаю за нее и буду отвечать до тех пор, пока она законно не будет взята у меня... Но я не вижу причины, почему бы миссис Каллиде Фрост не взглянуть на нее, чтобы избежать задержки... Я столько же рискую, как и вы, мистер Кремер... Вручи ее ей, Арчи. Она не заперта на ключ.
Я подошел к миссис Фрост и положил коробку в ее протянутую руку в черной перчатке. Я не сел снова, потому что Кремер не сел; и я оставался на пять футов ближе к миссис Фрост, чем был он.
Все смотрели на нее, даже Гленна Мак-Нэр. Миссис Фрост положила коробку на колени замочной скважиной в свою сторону, и приоткрыла крышку... Никто не мог заглянуть в коробку, кроме нее; она действовала осторожно, и я не мог заметить никакого признака дрожи в ее пальцах или где-нибудь еще. Она посмотрела в коробку, сунула в нее руку, но ничего из нее не вынула. Она оставила руку внутри, причем крышка лежала на руке, и посмотрела пристально на Вульфа. И я увидел, что ее зубы снова впились в нижнюю губу.
Вульф сказал, наклоняясь к ней:
- Не подозревайте никакой шутки, миссис Каллида Фрост. В содержимом этой коробки нет никакого подлога; оно подлинное... Я знаю, и вы знаете, что все, что я сказал здесь сегодня, является истиной... Во всяком случае, вы потеряли всякую возможность получить состояние Фроста; это определенно.
Определенно также, что обман, который вы практиковали в течение девятнадцати лет, может быть доказан с помощью сестры Мак-Нэра и сведений из Картахены. И будет предан гласности... Конечно, деньги уйдут вашему племяннику и деверю; будете ли вы осуждены за три убийства, которые вы совершили, откровенно говоря, я не могу быть уверенным... Без сомнения, будет жесткая борьба в суде. Будут показания против вас, но не абсолютно убедительные, и конечно, вы крайне привлекательная женщина, едва достигшая средних лет.
У вас будет полная возможность жалобно улыбаться судье и присяжным, рыдая в соответствующих интервалах для возбуждения их сочувствия; без сомнения, вы будете знать, как отшлифовать эту роль... Ах, Арчи!..
Она совершила это быстро, как молния. Ее левая рука держала крышку коробки приоткрытой, а ее правая рука, внутри, слегка двигалась. Не вертелась там, а просто слегка двигалась.
Я сомневаюсь, заметил ли это кто-либо кроме меня.
Я никогда не забуду, как она сумела справиться со своим лицом. Ее зубы продолжали прикусывать нижнюю губу. Но помимо этого не было никакого признака той отчаянной и роковой вещи, которую она делала. Затем она молниеносно вытащила из коробки руку с пузырьком и поднесла его ко рту, а ее голова запрокинулась так сильно, что я мог видеть ее белое горло, когда она глотала.
Кремер прыгнул к ней, а я не двинулся, чтобы задержать его, потому что знал: в том, что она проглотила, можно было не сомневаться. Когда он прыгнул, он издал вопль:
- Стеббинс! Стеббинс!
Я передаю это как доказательство, что Кремер имел право быть инспектором, потому что он был прирожденным администратором.
Как я понимаю, прирожденный администратор - это субъект, который, когда случается что-либо трудное или неожиданное, вопит, призывая кого-нибудь прийти и помочь ему.

Глава 19

Инспектор Кремер сказал:
- Мне бы хотелось иметь это в виде подписанного заявления. - Он пожевал свою сигару. - Это самое дикое и ужасное надувательство, о каком я когда-либо слышал. Не хотите ли вы сказать, что это было все, что вы только имели для решения этой задачи.
Было пять минут седьмого, и Вульф только что спустился из оранжереи.
Фросты и Гленна Мак-Нэр давно уже ушли, Каллиду Фрост увезли тоже. Суматоха кончилась. На входной двери была цепочка, чтобы было легче не пускать репортеров.
Два окна были широко открыты уже более двух часов, но запах горького миндаля от небольшого количества вещества, пролитого на пол, все еще носился в воздухе, и касалось, что он всегда будет там оставаться.
Вульф кивнул и налил себе пива.
- Это было все, сэр... что касается подписания заявления, я предпочитаю не делать этого. Фактически я отказываюсь... Ваше шумное негодование сегодня днем было возмутительно; более того, оно было глупо. Я возмущался им тогда, и я все еще возмущаюсь.
Он выпил. Кремер заворчал. Вульф продолжал.
- Бог знает, где это Мак-Нэр спрятал свою проклятую коробку. Мне казалось весьма вероятным, что она никогда не будет найдена. А если бы она не была найдена, то конечно же доказательство вины миссис Каллиды Фрост было бы в лучше случае нудным и очень трудным, а в худшем случае и вообще невозможным. Ей все время везло и могло бы продолжать везти...
Он вздохнул и, посмотрев на инспектора, сказал:
- Вот поэтому-то я послал Сола Пензера к ремесленнику заказать коробку из красной кожи и сделанную так, чтобы она казалась старой и потрепанной.
Было весьма вероятно, что ни один из Фростов никогда не видел красной коробки мистера Мак-Нэра. Поэтому было не так опасно, что подлинность красной коробки будет оспариваться. Я рассчитывал, что психологическое воздействие на миссис Каллиду Фрост будет весьма значительным.
- Да, несомненно. Вы великий умник. - Кремер еще пожевал свою сигару. - Но вы сильно рисковали, и вы любезно позволили мне рисковать вместе с вами без предварительного объяснения, но я признаю, это был замечательный трюк...
Но это не главное... дело в том, что вы купили ядовитое масло горького миндаля, положили его в красную коробку и вручили его ей. Это слишком хитро даже для вас... И я был здесь, когда это случилось. Я не осмеливаюсь изложить отчет в таком виде. Я являюсь инспектором, и я не осмеливаюсь.
- Как вам угодно, сэр.
Плечи Вульфа поднялись и снова опустились.
- К сожалению, исход был роковым. Я делал это лишь затем, чтобы произвести впечатление. Я был поражен, как громом, и беспомощен, когда она... ну... злоупотребила им... Я использовал ядовитое масло вместо какого-нибудь суррогата, потому что думал, она могла бы откупорить пузырек и запах... Это тоже было рассчитано на психологический эффект...
- Черта с два... психологический... Это было точно для того, чтобы она употребила его. Что вы пытаетесь сделать, одурачить меня?
- Нет, в самом деле, нет... Но вы начали говорить о подписанном заявлении, а мне это не нравится. Я предпочитаю быть откровенным... Вы отлично знаете, что я не стал бы подписывать заявление...
Вульф погрозил ему пальцем.
- Дело в том, что вы неблагодарны... Вы хотели бы, чтобы это дело было решено, и преступник наказан, не так ли?.. Оно решено... Закон - это завистливое чудовище, и вы представляете его. Вы не можете принять достойного и быстрого завершения схватки между отдельной личностью и тем, что вы называете обществом, пока в вашей власти превратить ее в отвратительную и длительную борьбу; жертва должна извиваться, как червяк в ваших пальцах, не десять минут, а десять месяцев... Пф! Я не люблю закон.

Предыдущая страница 14 Следущая страница


15 Рекс Стаут

Это не я, один великий философ сказал, что закон - это осел.
- Ну, не переносите это на меня. Я не являюсь законом, я просто полицейский... Где вы купили масло горького миндаля?
Глаза Ниро Вульфа сузились.
- Вы и в самом деле хотите спросить меня об этом?
Кремер выглядел смущенным. Но он упорствовал:
- Я спрашиваю об этом.
- Вы спрашиваете... Очень хорошо, сэр... Я знаю, конечно, что продажа этого вещества незаконна... Ох! Снова закон!.. Аптекарь, который является одним из моих друзей, устроил мне это. Если вы достаточно логичны, чтобы пытаться выяснить, кто он, и принять меры, чтобы наказать его за это нарушение закона... Я тогда покину эту страну и поеду жить в Египет, где у меня есть хороший собственный дом... Если же я сделаю это, то один из десяти ваших случаев убийств останется нераскрытым, и я, честное слово, надеюсь, что вы пострадаете за это.
Кремер вынул сигару изо рта, посмотрел на Вульфа и медленно покачал головой. Наконец он сказал:
- Я согласен... Я не против. Я не буду совать нос в дела вашего друга... Еще через десять лет я буду готов уйти в отставку... Что беспокоит меня, так это следующее... Что собирается делать полиция, скажем, через сто лет, когда вас не будет в живых. - И он продолжал поспешно:
- Ну, не обижайтесь. Я соображаю, что к чему... Я хотел попросить вас еще об одной вещи. Вы знаете, что у меня есть комната там в управлении, где мы держим некоторые любопытные вещи - топоры, пистолеты и так далее, которыми пользовались в то или иное время разные преступники... Как насчет того, чтобы взять эту красную коробку и прибавить ее к этой коллекции. Мне бы в самом деле хотелось иметь ее. Она ведь вам не нужна.
- Я бы не сказал. Вам придется спросить мистера Гудвина. Я подарил ее ему.
Кремер посмотрел на меня.
- Как насчет коробки, Гудвин? Хорошо?
- Нет, - я покачал головой и ухмыльнулся ему, - сожалею, инспектор. Я намерен сохранить ее. Это как раз то, что мне нужно, чтобы держать почтовые марки.
Я все еще пользуюсь ею. Но Кремер тоже получил коробку для своей коллекции, ибо примерно неделю спустя красная коробка Мак-Нэра была найдена в фамильном поместье в Шотландии, в кирпичном дымоходе.
В ней хватило бы информации на три суда присяжных, но к этому времени Каллиду Фрост уже похоронили.

Глава 20

Вульф хмурился, переводя взгляд с Луэлина Фроста на его отца и обратно.
- Где она? - спросил он требовательно.
Был полдень в понедельник, Фросты позвонили по телефону в то утро и попросили принять их, Лу сидел в кресле для "тупиц", его отец слева от него, с табуретом у себя под локтем, а на нем стояли пара стаканов и бутылка "Старого Коркорана".
Вульф только что прикончил вторую бутылку пива и уютно откинулся на спинку кресла. Я достал уже свою записную книжку.
Луэлин сказал, слегка покраснев.
- Она поехала в Гленнанн. Она говорит, что звонила вам в субботу вечером, чтобы спросить, может ли поехать туда. Она... она не хочет видеть никого из Фростов. Она не захотела говорить со мной. Я знаю, что это было ужасное время для нее, но, Боже мой, не может же она вечно жить, не общаясь с людьми... Мы хотим, чтобы вы поехали туда и поговорили с ней. Вы можете доехать туда меньше, чем за два часа.
- Мистер Фрост, - Вульф погрозил ему пальцем, - пожалуйста, прекратите это. Чтобы я ехал в течение двух часов - даже сама ваша мысль об этом непростительна... И предложить мне это серьезно является бесстыдной дерзостью. Ваш успех с этим письмом, которое вы принесли неделю назад, ударил вам в голову... Я не удивляюсь, что мисс Мак-Нэр нуждается во временном отдыхе от семьи Фростов... Дайте ей еще день или два, чтобы привыкнуть к мысли, что вы не все заслуживаете истребления. В конце концов, когда вы действительно добьетесь разговора с ней, вы будете обладать двумя вновь приобретенными преимуществами: вы не будете орто-кузенами, и вы будете иметь более миллиона долларов... По крайней мере, я предполагаю, что так будет. Ваш отец может сообщить вам об этом.
Дадли Фрост поставил стакан с виски, сделал маленький глоточек воды с такой осторожностью, которая указывала, что превышение дозы этой жидкости даже на десять капель могло бы быть опасной, и прочистил горло.
- Я уже сообщал об этом ему. Эта женщина, моя невестка, упокой Господи, ее душу, огорчала меня в этом отношении в течение почти двадцати лет...
Хорошо, ее нет больше. В некотором отношении она была не больше чем дура.
Она должна была знать, что если бы я распоряжался состоянием моего брата, то раньше или позже от него ничего бы не осталось... Я знал это, вот почему я не распоряжался им. Я передал его в 1918 году юристу по имени Кэбот - дал ему полномочия - не могу я противостоять ему, и никогда не мог. Он лысый и тощий и весь день в воскресенье играет в гольф... Вы знаете его? У него есть бородавка на шее сбоку... Он представил мне квартальный отчет на прошлой неделе от дипломированного бухгалтера-ревизора, что состояние на сегодняшний день увеличилось на 22% по сравнению с его первоначальной величиной. Поэтому мой сын получит свой миллион. И я получу тоже. Мы посмотрим, как долго я смогу продержать его... У меня есть свои собственные планы на это... Но об одном деле я хотел поговорить с вами... фактически вот почему я пришел сюда с Лу сегодня утром. Мне кажется, что естественный источник для уплаты вашего гонорара - это миллион, который я получаю. Конечно, я не могу вам дать чек сейчас, потому что понадобится время...
- Мистер Фрост, пожалуйста, мисс Мак-Нэр является моей клиенткой...
Но Дадли Фрост не остановился.
- Вздор! Это все чепуха! Я все время думал, что мой сын должен заплатить вам; я только не знал, как я смог бы... Элен это... это... к черту. Она не будет иметь ничего, если только она не возьмет часть наших...
- Мистер Фрост, я настаиваю. Я знаю, что мистер Мак-Нэр оставил личные указания у сестры относительно его имущества. Несомненно...
- Мак-Нэр?.. Этот болван? Почему она возьмет деньги от него? Потому что вы говорите, он был ее отцом?.. Может быть, у меня свои сомнения относительно этих якобы открытий о происхождении... Может быть... Во всяком случае, это не может быть чем-то похожим на миллион. У нее может быть миллион, если она выйдет замуж за моего сына, а я надеюсь, что она выйдет...
Потому что я очень люблю ее. Но они могут также держать все свои деньги, потому что они им понадобятся, тогда как мне не понадобятся мои, так как вряд ли есть возможность того, что я долго удержу свои деньги, заплачу я вам или нет. И не такой уж это большой ломоть от миллиона. Эти десять тысяч долларов... если только не будет больше вследствие новых событий, с тех пор как я в последний раз говорил с вами об этом... Как бы то ни было, я не хочу больше слышать никаких разговоров о том, что Элен ваша клиентка... Это вздор, я не буду слушать его. Вы можете послать мне ваш счет, и, если он не нелепый, я прослежу за тем, чтобы его оплатили... Нет, я говорю вам, что бесполезно говорить!.. Дело в том, что вам следует рассматривать это, как я рассматриваю... Чертовски удачная вещь, что у меня возникла идея передать управление состоянием Кэботу. ***
Я закрыл записную книжку и швырнул ее на письменный стол. Склонив голову на руки, закрыл глаза и постарался расслабиться...
Как я уже сказал, этот случай был просто сменой клиентов, одного другим.

Предыдущая страница 15


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Рецензия
  • Глава 1 (Страница 1)
    Вульф посмотрел на нашего посетителя широко открытыми глазами, что могло означать безразличие или раздражение.
  • Глава 2 (Страница 1)
    Итак, на следующее утро я вел Ниро Вульфа навстречу стихии - впрочем, в то утро сияло яркое теплое мартовское солнце.
  • Глава 3 (Страница 3)
    Первый телефонный звонок от Луэлина Фроста раздался в половине второго, в то время как Вульф и я отдавали должное колбасе с десятью видами трав, которую он получал каждую весну от швейцарца, изготовлявшего ее лично.
  • Глава 4 (Страница 3)
    Совещание оказалось очень полезным.
  • Глава 5 (Страница 4)
    - У меня мелькнула мысль позвать нотариуса и заставить Стеббинса давать показания под присягой.
  • Глава 6 (Страница 4)
    На следующее утро, в среду, без трех минут девять, я подкатил на своем автомобиле с откидным верхом к стоянке на Пятьдесят второй улице.
  • Глава 7 (Страница 5)
    По дороге к заведению Мак-Нэра я размышлял.
  • Глава 8 (Страница 6)
    Две минуты спустя, в шесть часов, я сидел за своим письменным столом, быстро и с увлечением стуча на машинке.
  • Глава 9 (Страница 7)
    Поздним утром следующего дня, во вторник второго апреля, я сидел за своим письменным столом, складывая чеки и убирая в конверты, после того как Вульф подписывал их и передавал мне.
  • Глава 10 (Страница 8)
    Очевидно, на этот раз Луэлин пришел не за тем, чтобы вытаскивать толстых людей из кресел.
  • Глава 11 (Страница 8)
    Луэлин увещевал: - Но, Элен, это дело полиции.
  • Глава 12 (Страница 9)
    Строго говоря, это была не моя работа.
  • Глава 13 (Страница 10)
    Было без четверти десять, когда я вышел к гаражу на Десятой авеню, а потом спустился вниз по склону в своем "родстере".
  • Глава 14 (Страница 11)
    Я повернул свое кресло, чтобы посмотреть на Вульфа.
  • Глава 15 (Страница 12)
    В это время, в двадцать пятьдесят на Семьдесят третьей улице очень мало мест для стоянки автомобилей.
  • Глава 16 (Страница 12)
    Наша клиентка отрицательно покачала головой.
  • Глава 17 (Страница 13)
    На следующий день, в субботу, с утра не было признаков того, что нагрузка на ум и совесть детективной конторы Ниро Вульфа была потяжелей, чем перышко.
  • Глава 18 (Страница 14)
    Все племя Фростов прибыло в одно и то же время, немного после двух, по уважительной причине; их сопровождали инспектор Кремер и Пэрли Стеббинс из уголовной полиции.
  • Глава 19 (Страница 14)
    Инспектор Кремер сказал: - Мне бы хотелось иметь это в виде подписанного заявления.
  • Глава 20 (Страница 15)
    Вульф хмурился, переводя взгляд с Луэлина Фроста на его отца и обратно.


Рекс Стаут

Красная коробка

Цикл: "Ниро Вульф"

Читать книгу
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.