Рекс Стаут - Когда человек убивает

1 Рекс Стаут

Глава 1

- Так вот, как оно выходит, - сказала она, изо всех сил стараясь, чтобы ее голос не дрожал, - на самом деле мы не женаты...
Я поднял брови вверх.
Много раз, сидя в кабинете Ниро Вульфа, я разглядывал наших очередных молоденьких посетительниц, прикидывая про себя, сколько убедительных доводов они могли бы привести для того, чтобы я приобрел для них обручальное кольцо.
Но, обычно, я совершенно не интересовался теми, кто уже был "окольцован", так что мой взгляд на эту особу был чисто профессиональным. Не говоря уже о том, что к нам она явилась вместе с мужем. Однако теперь я изменил свое мнение. Она, несомненно, заслуживала высокой оценки, если сделать скидку на морщинки на лбу, покрасневшие веки, напряженную челюсть и плотно сжатые губы. Подобные скидки, как вы понимаете, не были для меня новостью, потому что большинство посетителей этого кабинета приходили сюда не просто поболтать, а с серьезными проблемами за душой.
Ниро Вульф, только что спустившийся из теплицы на крыше и все же успевший уже втиснуть свою громоздкую тушу в колоссальное кресло за письменным столом, недовольно посмотрел на нее.
- Но вы же сказали мистеру Гудвину... - Не закончив фразу, он повернулся ко мне:
- Арчи?
- Да, сэр. Напоминаю вам, что мне позвонил по телефону мужчина, назвавшийся Полем Обри и сказал, что они с женой хотят приехать к нам и как можно скорее. Я предложил им зайти в шесть часов. Но, разумеется, я не потребовал захватить с собой свидетельство о браке.
- Как раз свидетельство-то у нас есть, - со вздохом сообщила она, - но оно не действительно. - Она покачала горестно головой. - Объясни ему, Поль.
Женщина сидела в красном кожаном кресле у края письменного стола Вульфа.
Кресло было глубокое, с широкими подлокотниками, Поль Обри присел на один из них, закинув руку за спинку кресла. Я предложил ему одно из желтых кресел, которые не менее удобны, но не столь почетны, однако, наш посетитель, по всей вероятности, предпочитал находиться рядом с женой.
- Черт знает какая неразбериха, - пробормотал он растерянно. Хотя глаза у него не покраснели, но было ясно, что он переживает не меньше жены. Пальцы его руки, лежавшей на кресле, были сжаты в кулак, широкие плечи расправлены, будто он ожидал нападения, взгляд мрачный Наклонившись, он посмотрел ей в глаза:
- А ты сама не хочешь ему объяснить? - спросил он.
Она покачала головой:
- Нет, ты сам.
Протянув руку, она дотронулась до его колена, но сразу же отдернула ее и повернулась лицом к Вульфу:
- Мы поженились полгода назад. Точнее шесть месяцев и четыре дня. Но сейчас, с точки зрения закона, не состоим в браке...
- ...потому что моя жена Кэролайн, - подхватил мистер Обри, осекся и взглянул на нее. Нить его мыслей прервалась, он потянулся к руке жены, но она быстро убрала ее.
Тогда он поднялся с подлокотника, еще более расправил плечи, уперся взглядом в физиономию Вульфа и заговорил громче и торопливее:
- Четыре года назад Кэролайн вышла замуж за некоего Сидни Карноу. Через год он ушел в армию, его отправили в Корею. Прошло еще несколько месяцев и она была официально извещена о его смерти. Убит в бою. Год спустя я познакомился с ней, полюбил и попросил стать моей женой. Но она не соглашалась, так как решила ждать, пока не минует два года после его смерти.
Я имею в виду - после смерти Карноу. Мы обвенчались. А три недели назад Карноу объявился и позвонил из Сан-Франциско своему поверенному. Он сообщил, что на прошлой неделе уволился из армии и в воскресенье приехал в Нью-Йорк.
Обри наклонился вперед, приняв чуть ли не борцовскую позу.
- Я ее не отдам! - заявил он, обращаясь по всей вероятности ко всему миру. - Ни за что не отдам!
Вульф хмыкнул.
- Да, не так-то это просто. Пятнадцать миллионов против одного, мистер Обри!
- Как это понимать - пятнадцать миллионов?
- Жителей штата Нью-Йорк. Они ополчатся против вас, официально во всяком случае. Я - один из них. Зачем, черт побери, вы обратились ко мне?
Вам следовало еще несколько дней назад отсюда исчезнуть - отправиться в Турцию, Австралию, Бирму, куда угодно, если она согласна. Если вы поспешите, то будет еще не поздно. Приятного путешествия!
Обри с минуту постоял, глубоко вздохнул, повернулся и сел в желтое кресло. Заметив, что пальцы у него сжаты в кулак, он распрямил их, положил руки на колени и посмотрел на Кэролайн.
- Я не имею права прикасаться к тебе, - сказал он с отчаянием.
- Да, - вздохнула она, - да, пока...
- Ну хорошо, Кэролайн, расскажи ему ты. Он может подумать, что я рисуюсь... Расскажи лучше сама.
Она покачала головой и сказала:
- Мистер Вульф может задавать мне вопросы... Я здесь.
Обри снова обратился к Вульфу:
- Дело обстоит следующим образом. Карно был единственным ребенком в семье. Когда его отец с матерью умерли, он унаследовал кучу денег. Почти два миллиона долларов. Он оставил завещание, по которому половина денег переходила к моей... к Кэролайн, а вторая - к его родственникам: к тетке, двоюродным брату и сестре... Завещание находилось у его поверенного. После извещения о смерти Карноу, потребовалось несколько месяцев, чтобы утвердить завещание и разделить состояние. Пришлось преодолеть много всяких юридических формальностей. Доля Кэролайн немногим превышала девятьсот тысяч долларов. Они у нее уже были, когда я с ней встретился, она жила на проценты с капитала. У меня не было ничего, кроме работы по продаже автомобилей, что давало мне приблизительно пятнадцать долларов в неделю. Но я полюбил саму Кэролайн, в не ее миллион, это для вашего сведения... Когда мы поженились, она решила, что мы должны приобрести агентство. Не стану говорить, будто бы я сильно сопротивлялся. Нет, я поискал и мы купили довольно выгодно очень хорошее агентство.
- Что за агентство?
- По продаже автомобилей.
Обри сказал это так, что было ясно, никакие агентства в мире, кроме как "Брэндон и Гаввата", можно было не принимать в расчет.
- На его приобретение ушла чуть ли не половина капитала Кэролайн. Но за последние три месяца, после уплаты налогов, мы уже получили свыше двадцати тысяч прибыли. Так что будущее рисовалось нам в розовом свете. И тут вдруг появился муж. Я рассчитывал... Ну да теперь все это уже не имеет значения. - Вздохнув, он продолжал:
- Предложение, которое мы собираемся сделать Карноу, не только моя идея, но и идея Кэролайн. Она родилась в ходе наших бесконечных разговоров после того, как мы узнали, что Карноу жив. На прошлой неделе мы отправились к поверенному, Кэролайн и я. Мы старались изо всех сил, но нам не удалось его убедить. Он сказал, что прекрасно знает Карноу, учился вместе с ним в колледже. И не сомневается, что тот не пожелает нас даже выслушать. Вот мы и решили...
- Ну и с каким же предложением вы хотели обратиться к Карноу?
- Мы предложили честное решение. Возвратить ему полмиллиона, которые остались у Кэролайн, и передать наше агентство, если он согласится на развод. Я согласился бы продолжать руководить агентством, если, конечно, Карноу пожелает меня нанять. Ну, и Кэролайн не станет претендовать ни на какие его средства: ни в форме единовременного пособия, ни пожизненного содержания.
- Это была моя идея! - сказала Кэролайн.
- Нет, наша, - настаивал несостоявшийся супруг.
Вульф, нахмурясь, переводил взгляд с одного из них на другого. Я тоже с удивлением на них смотрел. Очевидно, Обри действительно любил ее, а не ее деньги. Ну, а я всегда за истинную любовь, хотя, конечно, до известных пределов. Я постарался отвлечься от лирики и перенести мое внимание в чисто профессиональное русло. Допустим, она решила откупиться от своего законного мужа, считая, что ее Поль стоит миллиона долларов. Я понимал, что потребовалось бы много времени и сил с нашей стороны, чтобы заставить ее отказаться от такого решения. Скосив глаза на его открытую, по ничем не примечательную физиономию, "не красавец, не урод", я заметил про себя, что она его переоценивает.
Тем временем Обри продолжал:
- Так что когда Бииб отказался этим заниматься, и мы узнали, что Карноу приехал в Нью-Йорк, то решили: мне надо самому идти к нему и все объяснить.
Договорились мы об этом лишь вчера вечером. Сегодня у меня с утра были кое-какие деловые свидания, а днем я поехал в отель " Черчилль", где он остановился, и поднялся к нему в номер. Я не стал предварительно созваниваться по телефону, потому что никогда его не видел и хотел сначала посмотреть на него, а потом уж затевать разговор. Да-да, я хотел на него взглянуть. - Обри замолчал, потер ладонью лоб, а потом сильно сжал его руками. Потом руки его упали на колени и кулаки разжались. - Свидание было нелегким, - продолжал он, - я как-то даже не представлял себе, что именно мне надо ему сказать. Основное предложение - тут все было ясно, но у меня на уме было еще кое-что. Агентство-то у нас общее, половина акций принадлежит Кэролайн, вторая - моя. Ну, так я мог пригрозить ему, что если он не примет наше предложение, я буду держаться за свою половину акций, во всяком случае, не уступлю ему их без борьбы. Но я так и не разобрался, разумно это или нет.
Я мог бы также сказать, что Кэролайн беременна, на деле это не так, скорее всего я бы ему этого не сказал, потому что я немного суеверен. Подобными вещами шутить не стоит. И все же такая мысль у меня была... Вообще-то все это не имеет значения, потому что я его так и не увидел. - Он сжал рот, потом опустил подбородок. - Вот тут я оказался не на высоте, признаю это, только не подумайте, что струсил. Я подошел к двери его комнаты, 2318, не позвонив снизу, как я уже говорил, и было поднял руку, чтобы постучать, но не смог. Почувствовал, что меня трясет. Даже зубы стучали. Я постоял, стараясь успокоиться, но ничего не мог с собой поделать. И я понял, что если я войду к нему, изложу ему все, а он наотрез мне откажет, неизвестно, что может случиться. В таком состоянии я скорее бы все испортил, чем добился успеха. Потому я позорно сбежал. Мне очень стыдно признаваться в столь постыдной слабохарактерности. Кэролайн ждала меня в баре неподалеку. Я рассказал ей всю правду. Можете поверить, мне нелегко было признаваться в собственной робости. Ведь вплоть до этого момента она думала, что я в состоянии справиться решительно со всеми трудностями, которые могут нам встретиться. Она считала меня настоящим мужчиной.
- Я и сейчас так думаю, Поль, - сказала она очень серьезно.
- Да? Дорогая, я так хотел бы тебя обнять.
- Не сейчас. Не раньше, чем... - Она махнула рукой. - Перестань твердить об одном и том же.
- Хорошо, забудем об этом пока...
Он повернулся к Вульфу:
- Короче, я ей сказал, что мужской разговор не состоялся. Мы уселись за столик и снова принялись рассуждать. По нашему мнению, никто из друзей не годился для выполнения этой миссии. Адвокат, работающий в нашем агентстве, зеленый юнец. Когда кто-то из нас, даже не помню, кто именно, назвал ваше имя, мы оба уцепились за эту мысль. Я тут же нашел будку телефона-автомата и договорился о встрече... Может быть, вам удастся вызвать его сюда и сделать от нашего имени данное предложение. Если же он не пожелает, пошлите к нему Арчи Гудвина. Кэролайн почему-то считает последнее более целесообразным, потому что Карноу излишне обидчив и болезненно самолюбив. Но уж это вам решать. Если вам удастся убедить его принять наше предложение, вы можете потребовать за услуги любую цену. Но, к сожалению, теперь нам придется жить весьма скромно, и я вынужден вас об этом сразу предупредить. Пять тысяч долларов, что-нибудь в этом роде, это предел... Но, Бога ради, не отказывайте нам, займитесь этим делом прямо сегодня, сейчас же.
Вульф откашлялся.
- Я же не адвокат, мистер Обри, я детектив, сыщик, как иногда говорят.
- Мне это известно, но какая разница? Все в один голос повторяют, что вы знаете, как добиться того, что вам требуется. Вот мы и хотим, чтобы вы добились от Карноу согласия принять наше предложение.
- Я мог бы придраться к вашей формулировке, - сказал Вульф, - но вам сейчас не до семантических споров. Мой гонорар зависит от рода и количества выполненной работы. Ваше задание представляется мне совсем несложным.
Скажите, вы все продумали, когда определяли мой гонорар. И были искренни?
- Абсолютно!
- Глупости. Абсолютная искренность недоступна ни одному человеку. Если мистер Карноу примет ваше предложение, могу ли я быть уверен в том, что вы в точности выполните все те условия, которые перечислили?
- Да, да, не сомневайтесь. Выполним.
Вульф обратился к Кэролайн:
- Миссис Карноу, а вы?
- Она вовсе не "миссис Карноу"! - рявкнул Обри. - Она моя жена.
Вульф слегка пожал плечами.
- Мадам, уверены ли вы, что согласны со всеми предложенными вами условиями и будете честно их придерживаться?
- Да, - послышался твердый ответ.
- Знаете ли вы, что тем самым отказываетесь от вдовьей части наследства, предусмотренной законом, от крупного капитала?
- Знаю.
- В таком случае я должен задать вам несколько вопросов о личности мистера Карноу, поскольку мистер Обри с ним никогда не встречался, У вас не было от него детей?
- Нет.
- Полагаю, вы вышли за него замуж по любви?
- Мы считали, что любим друг друга. Да, мы любили...
- Вы к нему охладели?
- Не совсем так. - Она заколебалась, не зная, как объяснить. - Сидни был страшно обидчив, вспыльчив и заносчив... Чувствуете, я все еще говорю "был", потому что так долго считала его умершим. Мне было всего восемнадцать, когда мы познакомились. Как я сейчас думаю, я плохо понимала его и, наверное, просто его не знала. Он пошел добровольно в армию, считая это своим долгом, поскольку не участвовал во Второй мировой войне.
Неоднократно повторял, что он "обязан очистить свою долю картофеля", это его собственное выражение. Я не была с ним согласна, но к тому времени уже поняла, что мое мнение, мои чувства и мысли не были для него особенно важны... Если вы собираетесь попытаться заставить его принять наше предложение, конечно, вам желательно знать, что он за человек, но я сама его, по сути дела, так и не узнала, несмотря на прожитое вместе время.
Возможно, вам помогут его письма, полученные мною от него из армии. Он мне прислал всего три: одно из Кэмп Гивенса и два из Кореи. Он не любил писать письма. Мой Поль сказал, что я должна захватить их с собой и показать вам.
Она расстегнула сумочку, порылась в ней и извлекла несколько скрепленных вместе листочков.
Я забрал их у нее и передал Вульфу. Ну, а поскольку я предполагал, что именно мне будет поручено вести переговоры о предложении супругов Обри, встал рядом с Вульфом и принялся читать вместе с ним неровные строчки. Все три письма по сей день находятся в наших архивах. Я ознакомлю вас всего лишь с одним, самым последним, чтобы вы имели представление о его содержании и стиле.
"Дорогая Кэрри, как я надеюсь, мой верный и преданный друг.
Извини меня, но дает себя знать моя слабость. Мне бы хотелось быть там, где находишься в эту минуту ты, и объяснять тебе, почему мне не нравится твое новое платье, после чего ты пошла бы и переодела другое. Мы отправились бы к Шамбо лакомиться устрицами и пить "Ричбург", а затем в "Вельветт-Йоук" попробовать "дамских пальчиков" с томатным соком, потом вернулись бы домой, приняли горячий душ и улеглись на матрасы толщиной в три фута, застланные тончайшими льняными простынями под атласные одеяла цвета "электрик". После нескольких дней подобной жизни я бы начал узнавать самого себя, смог бы обхватить тебя обеими руками, и мы окунулись бы в блаженство. Теперь, по всей вероятности, мне следует подробно описать здешние края, чтобы ты поняла, почему я предпочел бы находиться в каком-нибудь другом месте. Но это звучало бы слишком тривиально, да и к тому же, как ты прекрасно знаешь, я ненавижу писать письма, в особенности описывать собственные ощущения.
Поскольку время все больше и больше приближается к тому моменту, когда я попытаюсь кого-нибудь убить и, возможно, преуспею в этом начинании, я порылся в памяти дабы припомнить умные изречения о смерти. Геродот <Геродот (около 490 - 425 до н.э.) - древнегреческий историк.> сказал:
"Смерть - восхитительное убежище для усталого человека". Эпиктет <Эпиктет (50 - 140) - римский философ-стоик.> заметил:
"Смерть - не что иное, как пугало". По выражению Монтеня, <Монтень Мишель (1533 - 1592) - французский философ-гуманист, рассматривающий человека как наивысшую ценность.> "самые смертельные смерти - наилучшие". Я непременно процитирую эти изречения человеку, которого собираюсь убить, и тогда он не будет так сильно переживать.
Кстати о смерти: если кто-то подстрелит меня вместо того, чтобы подставить себя под мою пулю, кое-что, сделанное мною незадолго до отъезда из Нью-Йорка, тебя потрясет. Мне бы хотелось находиться поблизости, чтобы посмотреть, как ты все это воспримешь. Ты неоднократно заявляла, что никогда не переживала за деньги, они того не заслуживают. Ты также говорила мне, что я всегда произношу сардонические речи, <сардонический - злобно-насмешливый, язвительный.> но у меня не хватить духу действовать сардонически. На этот раз ты посмотришь. Признаюсь, что мне придется умереть, чтобы получить возможность "смеяться последним". Но это будет сардонический смех! Иногда меня берет сомнение, люблю ли я тебя или ненавижу. Эти два чувства трудно разделить. Вспоминай меня в своих сновидениях.
Твой сардонический кавалер, Карноу."
Когда я шел к столу, чтобы положить письма под пресс-папье, Кэролайн сказала:
- Я отправляла ему ежедневно по два подробных письма, в общей сложности написала их больше пятидесяти, но он о них даже не упомянул в тех трех, которые я получила от него. Я стараюсь быть объективной в своей оценке, но он сам называл себя эгоистом, и, как мне кажется, так оно и было.
- Не было, а есть, - угрюмо пробормотал Обри, поворачиваясь к Вульфу. - Разве это письмо не доказывает, что он псих?
- Да, он, ээ, колоритная фигура, - согласился Вульф и, обращаясь к Кэролайн, спросил:
- Что же он сделал до отъезда из Нью-Йорка на случай своей возможной гибели? Он ведь писал нам, что вы будете сильно потрясены.
Она покачала головой:
- Не знаю, до сих пор не знаю. Естественно, я подумала, что он изменил свое завещание и исключил меня из него. После того, как мне сообщили о его смерти, я показала это письмо поверенному Сидни, Джиму Биибу, и рассказала о моих предположениях. Он согласился, что из письма можно сделать такой вывод.
Но, сказал, что насколько ему известно, Сидни оставил завещание без изменений. Очевидно, он просто подшучивал надо мной.
- Не слишком умно, - заметил Вульф. - Не так-то легко лишить жену наследства. Однако, поскольку он не пытался... Что вам известно по поводу сообщения о его смерти?
- Очень немногое из газетной заметки, - ответила Кэролайн, - но Джим Бииб кое-что добавил. Сидни посчитали мертвым и оставили при отступлении на поле, но в действительности он был просто тяжело контужен. Ну и попал в плен. В течение двух лет находился в лагере для военнопленных, потом ему удалось бежать. Он переправился через реку Ялу в Манчжурию. К этому времени он уже умел говорить по-корейски, у него вообще поразительные способности к языкам, приобрел друзей в деревне, носил их одежду, ну и все такое. Вроде бы, но тут я не уверена, даже перенял все их обычаи.
- Что за осел! - не выдержал Вульф.
- Нет, он не осел, - не согласилась Кэролайн, - просто привык... быть колоритной фигурой, как вы выразились. Так или иначе, но через несколько месяцев после окончания военных действии и подписания мирного договора.
Сидни решил, что он сыт по горло всей этой экзотикой и вернулся назад через Ялу в Южную Корею, явился на военный пост, откуда его отправили домой.
Теперь он здесь.
Она протянула вперед руки:
- Пожалуйста, мистер Вульф! Умоляю вас, помогите нам!
Конечно, ей было невдомек, что последний ход был неудачным. Реакция Вульфа на эмоциональную просьбу со стороны мужчин редко бывает положительной, а со стороны женщин - никогда. Он перевел глаза от клиентки на меня.
- Арчи, вообще-то ты работаешь у меня, так что я могу давать тебе разные поручения. Но вот это - не мое! Может быть, ты сам захочешь им заняться?
Он был предельно вежлив. На самом деле думал он приблизительно следующее: "На пять тысяч долларов можно многое сделать. Например, выплатить всем жалованье. В том числе и тебе. Будь любезен, заработай их для меня". Не желая ему уступать в вежливости, я ответил:
- С удовольствием разыщу этого Сидни и доставлю сюда, но разговаривать с ним будете вы.
- Нет!
Он покачал головой:
- Это предложение мне вообще кажется донкихотством. Я плохой адвокат.
Так что предоставляю тебе действовать с начала и до конца.
- Тронут до глубины души! - ответил я. - Но что мне остается делать.
Если я скажу "нет", вы будете укорять меня этим многие годы. Поэтому я, идя навстречу вашим пожеланиям, говорю "да". Я принимаю это поручение!
- Очень хорошо. Мы обсудим подробности после обеда, а утром ты сможешь...
Молодые люди запротестовали. Нет, они не могли ждать до завтрашнего дня, они должны получить ответ сегодня же. Зачем откладывать? Почему не сейчас?
Я не могу так же равнодушно реагировать на подобные просьбы, как Вульф.
Поэтому успокоил их, выразив свое согласие.
- Ну, хорошо, - пробормотал Вульф, что было с его стороны весьма благородно, - но мы должны иметь при себе ваши предложения в письменной форме в двух экземплярах, подписанные мистером Обри и ээ... вами, мадам.
Бумаги вы должны подписать своим именем, Кэролайн Карноу. Арчи, внизу слева напечатай слово "принял" и поставь двоеточие. При данных обстоятельствах лишь совершенно безмозглый глупец не согласился бы с условиями, предлагаемыми этой парой. Но, очевидно, заявить ему об этом в лоб было бы неблагоразумно. Твоя записная книжка, Арчи?
Я перегнулся и достал ее из ящика стола.

Глава 2

Я уверенно, но не агрессивно постучал кончиками пальцев в дверь комнаты 2318 на 23-м этаже отеля "Черчилль".
Наши клиенты решили разбить лагерь в кабинете Вульфа в ожидании известий от меня, но я настоял на том, чтобы они все время были у меня под рукой.
Поэтому они устроились внизу в Тьюлип-баре и пребывали, по всей вероятности, в трезвом состоянии.
Люди, попавшие в беду, либо мало едят, либо много пьют, реже - и то, и другое.
Не получив ответа, я снова постучал, посильнее и продолжительнее.
По дороге, в такси, я выудил дополнительные сведения о Сидни Карноу, правда, трехлетней давности. На деньги он смотрел несколько свысока, но не проявлял склонности сорить ими налево и направо. Насколько было известно Кэролайн, он вообще ими не бросался. Что касается ее скромных просьб, тут он не скаредничал и иногда даже предвосхищал ее желания.
Это мне ничего не давало, но некоторые ее другие высказывания я посчитал полезными. Слово "эгоист" мне не понравилось, а вот "гордец" я одобрил. Если он на самом деле был гордым, а не прикрывал этим что-то иное, чем нельзя было похвастать перед людьми, это прекрасно. Ни один гордый мужчина не сядет завтракать с женщиной, которая готова заплатить миллион долларов за право провести время не в его обществе.
Именно этой линии и следует придерживаться, решил я. Вряд ли стоит придумывать фразы, с которыми я собираюсь обратиться к Карноу. Это пустая затея, пока я не составлю о нем определенного мнения. Но, очевидно, наше свидание откладывалось, поскольку на мой стук в дверь никто не отвечал. Не желая выслушивать по телефону безапелляционный отказ, я тоже решил избегать предварительных звонков.
Я хотел уже спуститься бар, чтобы предупредить своих клиентов, что им необходимо потерпеть еще минут десять, или часиков десять. И самое лучшее заказать для себя пару сэндвичей и стакан молока, после чего я предпринял бы новую попытку.
Но прежде чем уйти, моя рука машинально потянулась к дверной ручке, я нажал на нее и толкнул дверь. Она отворилась. Я тихо постоял с секунду, затем приоткрыл дверь пошире, просунул внутрь голосу и громко позвал:
- Мистер Карноу!
Никакого ответа.
Тогда я распахнул дверь и переступил через порог. В помещении было темно, если не считать света, падающего из двери. Возможно я попятился бы назад и скромно удалился, если бы не мой превосходный нос. Он подсказал, что в комнате слегка попахивает знакомым мне ароматом. Я пару раз втянул в себя воздух и убедился, что не фантазирую. Тогда я нащупал на стене выключатель, включил электричество и двинулся дальше.
Близ двери на полу лежал лицом вверх человек.
Я машинально сделал шаг вперед, но тут же вернулся закрыть дверь в холл и только после этого снова подошел к лежащему.
Судя по описанию Кэролайн, это и был Сидни Карноу. Он был в рубашке, без галстука и с расстегнутым воротничком. Наклонившись, я сунул руку ему под рубашку и тут же отдернул, но все же, со свойственным мне упорством, решил установить факт смерти.
Вырвал несколько волокон шерсти из ковра и поднес к его ноздрям - они не пошевельнулись; зажал ресницы правого глаза между большим и указательным пальцами и слегка потянул вниз - веко осталось на месте, не желая возвращаться в прежнее положение. Я поднял его руку, сильно нажал на ногти и тут же отпустил - ногти остались белыми.
В действительности все это было излишним. Даже наощупь, определив температуру тела, можно было прийти к определенным выводам.
Я выпрямился и принялся внимательно разглядывать труп. Безусловно, это был Карноу. По своим часам я заметил время - 7:22. Через распахнутую дверь, позади лежащего можно было заметить поблескивающие металлические трубы и краны в ванной комнате. Обойдя отброшенную в сторону руку покойника, я снова наклонился, чтобы получше рассмотреть на полу два предмета: пистолет 45 калибра, который я не тронул, и большой комок банного полотенца. Последний я внимательно осмотрел и убедился, что на нем пробита дыра с обгоревшими краями и черными следами пороха. Видимо, полотенце было использовано для того, чтобы заглушить звук выстрела. На теле я не заметил следов входного и выходного пулевых отверстий, переворачивать же труп не хотел, тем более, что мне это ничего не давало.
Я встал и закрыл глаза, чтобы подумать.
У меня давно выработалась привычка не дотрагиваться пальцами до дверной ручки, когда я отворяю дверь комнаты, в которую меня не приглашали.
Действовал ли я так же и на этот раз? Нажал ли на кнопку выключателя косточками пальцев? Пожалуй, на эти вопросы можно было ответить положительно. Не оставил ли я своих следов в других местах? Нет. Я подошел к выключателю, с такими же предосторожностями потушил свет, достал носовой платок, чтобы, обмотав им руку, отворить и затворить входную дверь, спустился на лифте вниз, нашел телефонную будку и набрал номер.
Ответил мне Фриц. Я сказал ему, что срочно нужен Вульф. Фриц был потрясен:
- Но, Арчи, он же обедает!
- Да, знаю. Скажи ему, что меня захватили в плен каннибалы и изрезали на куски, а теперь намереваются оторвать и голову.
Прошло не менее двух минут, прежде чем я услышал разъяренный голос Вульфа:
- В чем дело. Арчи? Ты прекрасно...
- Нет, сэр. Отнюдь не прекрасно. Я звоню из автомата в вестибюле "Черчилля", наших клиентов я оставил в баре, сам поднялся в номер Карноу, нашел дверь незапертой и вошел. Карноу лежит на полу, застреленный из армейского пистолета. Пистолет рядом, но это не самоубийство, потому что стреляли, используя вместо глушителя банное полотенце. Как мне теперь заработать эти пять тысчонок?
- Будь ты неладен! Среди обеда...
Если вы воображаете, что я рисуюсь, то сильно ошибаетесь. Я-то хорошо изучил этого толстого гения. Именно такова была его обычная реакция, вот он и высказал ее вслух. Я проигнорировал его слова.
- В комнате я ничего не оставил, - продолжал я ровным голосом, - и меня никто не видел. Так что вы более или менее свободны. Я понимаю, что вам трудно разговаривать с набитым ртом...
- Заткнись!
Несколько секунд трубка молчала, потом раздался сердитый голос.
- Смерть наступила в последние полтора часа?
- Нет, уже началось трупное окоченение.
- Заметил ли ты что-нибудь, заслуживающее внимания?
- Нет, я находился там самое большое три минуты. Мне очень хотелось прервать ваш обед. Если желаете, я могу вернуться назад и позвонить в полицию.
- Нет.
Он был удивительно вежлив.
- Конечно, мы ничего не выиграем, если пока помолчим. Так что я велю Фрицу анонимно известить полицию. Далее, привези-ка сюда мистера Обри и миссис Карноу. Они поели?
- Возможно, они сейчас едят. Я посоветовал им это сделать.
- Проверь, чтобы они не остались голодными. А потом доставь их сюда под каким-нибудь предлогом. Изобрети, что хочешь.
- Им ничего не говорить?
- Нет, я сам скажу. Приезжайте сюда не ранее, чем через час десять. Я только-только сел за стол, и теперь вот это...
Он повесил трубку.
Когда я шел вдоль роскошного, длинного и широкого коридора, ведущего к входу в Тьюлип-бар, меня остановил мой старый знакомый Тим Эвартс, занимающий должность первого помощника официального детектива отеля "Черчилль". Правда, такой официальной должности в отеле нет. Но администрация отелей держит подобных людей на всякий случай. Ему хотелось со мной поболтать, но я его быстро спровадил. Если бы он мог догадаться, что я обнаружил труп в одном из номеров отеля и "позабыл" ему об этом сказать, то он не разговаривал бы со мной так дружелюбно!
В этот час огромный зал бара был лишь наполовину заполнен посетителями.
Наши клиенты заняли столик в углу, и когда я приблизился, Обри поднялся придвинуть для меня стул. Я мысленно поставил им высокие оценки за безукоризненное поведение. Вне всякого сомнения, им не терпелось услышать, какие новости я им принес, но они не набросились на меня с расспросами.
Усевшись, я сказал, глядя в их полные ожидания глаза:
- Никакого ответа на мой стук, так что мне придется повторить попытку.
А тем временем давайте поедим.
- Я не могу есть, - устало произнесла Кэролайн.
- Я вам настоятельно рекомендую не морить себя голодом, - покачал я неодобрительно головой, - вовсе не обязательно заказывать обед из трех блюд.
Но что-нибудь вроде сэндвичей с осетриной и куска дыни? Здесь все это можно получить. Потом я попробую еще раз, а если опять не получу ответа, тогда мы обсудим, как быть дальше. Не будете же вы торчать здесь всю ночь?
- Он может возвратиться в любую минуту, - высказал предположение Обри, - и тут же снова уйти. Так что не разумнее ли вам будет подождать в отеле?
- На голодный-то желудок! - Я был непреклонен. - И я могу поспорить, что миссис... Как мне вас называть?
- Ох, зовите меня просто Кэролайн.
- Я готов поспорить, что вы толком не ели целую неделю. Поскольку вам потребуются силы и энергия, разумнее хорошенько заправиться.
Эти полчаса мне трудно дались. Она что-то поклевала, Обри сжевал сэндвич с индейкой и кусочек сыра. Кэролайн никак не удавалось скрыть свое мнение обо мне, как о бессердечной свинье, а Обри, по мере того, как проходили минуты, даже не пытался это делать.
Время тянулось медленно и уныло. Когда моя кофейная чашка опустела, я велел им оставаться на месте, сам же прошел по коридору до дальнего мужского туалета и заперся там на тот случай, если вдруг здесь же появится Обри.
Проторчав в туалете с четверть часа, я вернулся в бар.
- Там никого нет, - сказал я им. - Я позвонил мистеру Вульфу. У него появилась идея, и он хочет вас немедленно видеть. Поехали.
- Нет! - заявила Кэролайн.
- Зачем? - требовательно спросил Обри.
- Послушайте, - сказал я сердито, - когда у мистера Вульфа появляется идея и он желает ее мне изложить, я молча повинуюсь. Так что я еду. Вам предлагается выбор: либо оставайтесь здесь и терзайтесь, либо поезжайте со мной. Решайте сами.
По выражению их лиц было нетрудно догадаться, что они уже принимают Ниро Вульфа за жулика, а меня за слюнтяя и пустомелю, но поскольку в таком случае им оставалось разорвать договор и искать себе нового детектива или юриста, то были вынуждены смириться.
После того, как Обри заплатил по счету, мы вышли из бара. В коридоре я свернул налево и направился к выходу на боковую улицу, чтобы избежать главного вестибюля, потому что к этому времени администрация отеля уже должна была отреагировать на анонимный телефонный звонок Фрица в полицию. Из услышанных мною разговоров я понял, что чету Обри знали в "Черчилле".
Швейцар, вызывавший для нас такси, назвал их по имени.
Дверь в наш дом-офис я отпер собственным ключом и, заперев, предусмотрительно накинул цепочку. Когда я проводил их через холл в кабинет, стенные часы показывали уже 8.35, так что мне все же не удалось немного дотянуть до обусловленного с Вульфом срока.
Вульф вышел через холл из столовой, расположенной напротив кабинета, и остановился на пороге, пока мы поочередно входили в кабинет, замкнув таким образом процессию. Выражение его лица было сумрачным. Я даже решил, что он не успел допить свой кофе. Подойдя к письменному столу и с трудом втиснувшись в огромное кресло, он ворчливо произнес:
- Садитесь, пожалуйста.
Но наши клиенты продолжали стоять.
Обри требовательно спросил:

1 Следующая страница


Когда человек убивает 2

- Что это за колоссальная идея у вас возникла? Во всяком случае, так утверждает Гудвин.
- Будьте добры, садитесь, - холодно повторил Вульф. - Я привык смотреть в глаза людям, с которыми разговариваю, особенно когда подозреваю их в том, что они пытаются поставить меня в затруднительное положение, а шея у меня не резиновая.
По его тону можно было без ошибки сказать, что беспокоят его отнюдь не пустяки.
Кэролайн скользнула к красному кожаному креслу и присела на самый кончик сиденья, Обри опустился в желтое и посмотрел в лицо Вульфу.
- Так вы кого-то подозреваете? - спросил он спокойно. - Кого и в чем?
- Я думаю, что один из вас сегодня видел мистера Карноу и имел с ним разговор. Возможно, вы оба.
- Откуда вы это взяли?
- Не спешите. Только от вас самих зависит, объясню ли я вам все и как скоро это сделаю. Конечно, ожидать полнейшей откровенности было бы наивно, но, по меньшей мере, вы должны были бы сообщить мне основные факты, уж коль скоро поручили такое дело. Когда и где вы виделись с мистером Карноу, и что при этом было сказано ?
- Я с ним не встречался, как уже говорил вам в прошлый раз, - рассердился мистер Обри. - Не понимаю, почему вы задаете мне такой несуразный вопрос?
Вульф повернул голову:
- В таком случае с ним встретились вы, мадам?
Кэролайн во все глаза смотрела на Вульфа, брови ее сошлись на переносице.
- Вы предполагаете, что я видела своего... что я сегодня виделась с Сидни Карноу?
- Именно так.
- Нет, я его не видела. Ни сегодня и ни в один из этих дней. Вообще не видела. И хочу знать, на чем вы основываете свое предположение?
Вульф уперся локтями в ручки своего кресла и уставился на нее таким пронзительным взглядом, что любой человек на ее месте испугался бы. Но она не отвела глаз. Тогда он повернулся направо и точно таким же взглядом наградил Обри. Но того это не смутило.
Раздался звонок у входной двери. Фриц колдовал на кухне, пришлось мне идти в холл, щелкнуть выключателем, чтобы зажечь свет на крыльце, после чего посмотреть сквозь стекло парадной двери, прозрачное только с внутренней стороны, на незваного гостя. То, что я увидел, заслуживало восхищения.
Сержант Пэрли Стеббинс из Отдела по расследованию убийств в Манхэттене, знавший об особенностях нашего стекла, не старался принять какую-то внушительную позу. Он спокойно стоял на расстоянии фута от двери, полицейский офицер, выполняющий свои обязанности.
Я отворил дверь и заговорил через двухдюймовую щель, ширина которой определялась длиной цепочки, которую я не стал скидывать.
- Хелло, это вовсе не я, ей-богу!
- О-кей, комик. - Его глубокий бас звучал, как всегда, немного хрипло.
- Раз не вы, в таком случае я вас не трону. Впустите-ка меня.
- Зачем?
- Я все объясню. Или вы воображаете, что я стану разговаривать сквозь эту проклятущую щелку?
- Именно на это я и рассчитываю. Если только я распахну дверь, вы тут же отпихнете меня в сторону и порветесь в кабинет мистера Вульфа, а у него дурное настроение. Да и у меня не лучше. Я могу предоставить вам десять минут, чтобы вы обдумали свою речь. Впрочем, хватит и десяти секунд, одна-два-три-четыре...
Стеббинс прервал меня:
- Вы только что были в отеле "Черчилль". Уехали оттуда на такси полчаса назад вместе с Полем Обри и его женой. Где они? Вы привезли их сюда?
- Могу ли я называть вас просто Пэрли? - спросил я.
- Что за проклятущий паяц!
- Олл-райт, не хотите, не стану. После стольких лет нашего знакомства вам следовало бы быть более сведущим. 87,4% всех людей, включая официальных детективов, которым полицейские задают неделикатные вопросы, отвечают быстро потому, что либо они перепуганы, либо не знают собственных прав, либо жаждут выслужиться. Я не вхож в их число, не так ли? Приведите мне хотя бы один довод, почему я должен сообщить вам что-либо о моих поступках или о моих компаньонах. Только этот довод должен звучать убедительно.
Стеббинс молчал, видимо, обдумывая ответ.
А я, подождав секунду, добавил:
- И не старайтесь деликатничать со мной. Поскольку вы работаете в Отделе по расследованию убийств, я прекрасно понимаю, что кто-то опять убит.
Кто же?
- А вы как думаете?
- Я и не собираюсь гадать, потому что могу нечаянно попасть в точку, и тогда окажусь в затруднительном положении.
- Хотелось бы мне быть рядом, когда это с вами случится... Сегодня днем у себя в номере отеля "Черчилль" был убит мистер Сидни Карноу. Ранее было известно, что он погиб в бою в Корее. Совсем недавно он возвратился оттуда живым и невредимым и узнал, что его жена успела выйти замуж за Поля Обри...
Можно подумать, что я сказал вам что-то новое?
Он не мог видеть меня через узкую щелочку, поэтому я не беспокоился о выражении своего лица.
Я спросил:
- Карноу был убит?
- Вот именно, ему выстрелили в затылок.
- Так вы говорите, что я знал об этом?
- Не утверждаю, но ситуация-то вам известна, поскольку вы находились в баре "Черчилля" в обществе Обри и женщины. Мне нужны они оба, и нужны сейчас же. Они здесь? Если не здесь, то где же?
- Понятно, - заговорил я рассудительно, - должен признать, что приведенный вами довод мне представляется убедительным... Обождите немного, я схожу и посмотрю.
Я запер дверь, вернулся в кабинет, взял со стола листок бумаги и написал: "Стеббинс. Говорит К. убит. Видели, как мы втроем выходили из отеля. Спрашивает, здесь ли они, а если нет - где?" Встав из-за стола, я протянул записку Вульфу, он прочитал ее и сразу же сунул в верхний ящик письменного стола, потом посмотрел на Кэролайн, затем на Обри.
- Я вам больше не нужен, - сказал он им. - Ваша проблема разрешена.
Мистер Карноу мертв.
Они вытаращили глаза.
- Конечно, - совершенно невозмутимо сказал Вульф, - теперь перед вами возникла другая проблема, которая может оказаться даже более сложной, чем первая.
Кэролайн замерла.
- Я этому не верю! - хрипло произнес Обри.
- Тут исключаются всякие сомнения. Арчи?
Наступила моя очередь.
- Да, сэр. В настоящий момент сержант Стеббинс из Отдела по расследованию убийств, ожидает на ступеньках нашего крыльца. Он сообщил, что Карноу убит выстрелом в затылок у себя в номере отеля "Черчилль" сегодня днем. Видели, как мистер Обри и миссис Карноу вместе со мной выходили из бара отеля. Сержант желает узнать, здесь ли они, а если нет, то где. Он заявил, что они оба ему нужны.
- Великий Боже! - пробормотал потрясенный Обри.
Кэролайн ахнула, но ничего не сказала. Я бы сказал, что она впала в оцепенение. Но вот ее губы шевельнулись, я подумал, что она спросит, как он умер, но Кэролайн промолчала.
Вульф продолжал:
- Итак, у вас другая проблема... Полиция устроит вам веселую ночь, а, возможно, целую неделю или даже месяц. Мистер Стеббинс не может войти с мой дом без ордера на арест. Если бы вы были моими клиентами, я бы не возражал против того, чтобы он постоял на ступеньках крыльца, пока мы обсуждаем деловые вопросы. Но поскольку ваше задание теперь уже утратило смысл, я больше не работаю на вас. Иногда я бываю рад представившейся возможности слегка подразнить полицию, но никогда этим не злоупотребляю, так что я должен с вами распрощаться, пожелав всего хорошего.
Кэролайн вскочила с кресла и пошла к Обри с протянутыми руками, он схватил их и притянул ее к себе. Очевидно, преграда была сломлена.
Однако, - продолжал Вульф, - я решительно против того, чтобы полиция хватала в моем доме людей, которые явились сюда посоветоваться со мной и которым не было предъявлено формальное обвинение. У нас имеется запасной выход на Тридцать четвертую улицу, так что мистер Гудвин проводит вас через ту дверь, если вам требуется какое-то время, чтобы обсудить свои дела.
- Нет, - твердо заявил Обри, - у нас нет никаких оснований спасаться от полиции бегством. Скажите этому сержанту, что мы здесь и впустите его в дом.
Вульф покачал головой.
- Ну, нет, в моем доме он вас не заберет! Так вы уверены, что не хотите повременить с этим делом?
- Уверен.
- В таком случае, Арчи, будь добр, организуй все, как надо.
Я поднялся, сказал им: "Сюда, пожалуйста" и пошел к выходу. Но тут Вульф остановился и обернулся, услышав за собой голос Кэролайн.
- Одну минуточку, - произнесла она твердо, но шепотом. Она стояла лицом к Обри, схватив его обеими руками за лацканы пиджака.
- Поль, как ты считаешь, не должны ли мы попросить мистера Вульфа...
- Нам не о чем его просить. - Обри опустил ей руку на плечо. - Я сыт по горло твоим Вульфом. Успокойся, моя Кэро. Нам не надо никого ни о чем просить. Все теперь будет хорошо.
Они вышли следом за мной в холл. Пока Обри надевал шляпу, я открыл дверь опять на длину цепочки и заговорил с Пэрли:
- Ну, кто бы мог подумать, как вам сильно повезло. Они сидели у него в кабинете Теперь, если...
- Откройте дверь!
- Минуточку. Зачем такая спешка? Мистер Вульф человек сварливый и раздражительный, он с легкостью кого угодно выведет из себя, а вас тем более. Так что если вы отойдете на боковую дорожку, я их выпущу, и они - ваши.
- Я войду в дом!
- Нет. Забудьте об этом даже думать.
- Вы мне тоже нужны.
- Да? Впрочем, я так и думал. Я скоро приеду. Двадцатая улица?
- Вы поедете сейчас же. Со мной.
- Нет, нет. Мне нужно спросить мистера Вульфа, есть ли смысл вас беспокоить Ну, если есть, так я подъеду. Куда? На Двадцатую улицу?
- Да. И сегодня.
- Понятно. Всегда рад услужить. Объекты здесь, у меня за спиной, так что если вы спуститесь со ступенек - только осторожно, не поскользнитесь!
Стеббинс пробормотал что-то несуразное и начал спускаться. Когда он оказался на последней ступеньке, седьмой по счету, я снял цепочку, распахнул дверь и обратился к нашим бывшим клиентам.
- О-кей, в благодарность за сэндвичи и кофе вот мой совет: не отвечайте ни на один вопрос, пока не посоветуетесь со своим адвокатом. Даже если...
Я замолчал, потому что моей аудитории уже не было. Обри подал руку Кэролайн, как только они оказались на ступеньках. Не желая доставлять Пэрли удовольствие задержать их в моем присутствии, я закрыл дверь, набросил цепочку и вернулся в кабинет.
Вульф сидел с закрытыми глазами, откинувшись на спинку кресла.
- Меня вызывают в полицию, - сказал я, - ехать?
- Разумеется.
- Мы кое-что спрячем?
- Нет. Нам нечего прятать.
- Письма мистера Карноу к его жене находятся у меня в столе. Следует ли мне их захватить с собой?
- С какой стати? Они принадлежат ей, она их обязательно позднее потребует.
- Я обнаружил труп?
- Нет, конечно. Чего ради?
- Ясно. Не беспокойтесь, если я вернусь поздно.
И я отправился в холл за шляпой.

Глава 3

Я вовсе не собирался доставлять удовольствие Отделу по расследованию убийств, тем более что вечер был хорош, как будто специально предназначен для пеших прогулок. И я решил пройтись полтора квартала до Двадцатой улицы с тем, чтоб по дороге выполнить одно пустяковое дельце. Если бы я это сделал в кабинете Вульфа, он непременно завопил бы об ущемлении собственного достоинства и притворился бы разъяренным, хотя понимал не хуже меня, что всегда полезно увидеть в газетах свое имя (при условии, разумеется, что оно не фигурирует в скандальной хронике).
Поэтому я зашел в будку телефона автомата на Десятой авеню, набрал номер редакции "Газетт" и попросил соединить меня с Лоном Коэном. Вскоре в трубке послышался его голос.
- Перечеркни свою первую страницу, - сказал я ему, - и переделай все заново. Если, конечно, не хочешь, чтобы я запродал свою информацию в "Таймс". Ты, случайно, не слышал, что Поль Обри и его жена, миссис Сидни Карноу, сегодня днем зашли к Ниро Вульфу. Я побывал вместе с ними кое-где и привез назад в офис мистера Вульфа, а 15 минут назад туда явился сержант Пэрли Стеббинс и забрал их. Или, возможно, ты даже не знаешь, что Карноу был у...
- Вот это я как раз знаю. У тебя есть продолжение? Прикажешь высасывать из пальца? - ответил Лон.
- Ничего подобного, гарантирована точность и своевременность доставки.
Сейчас же я просто хочу, чтобы имя моего босса появилось в газетах. Мое же пишется А-р-ч...
- Это я тоже знаю. Кто еще получил твои сведения?
- От меня - никто. Только ты.
- Чего они хотят от Вульфа?
Конечно, этого следовало ожидать. Дай газетному репортеру материала на пару строчек, он пожелает получить на целый столбец. Я с большим трудом убедил Лона Коэна, что больше у меня ничего нет, и продолжил свой путь от центра города к Двадцатым улицам. В Манхэттенском Отделе по расследованию убийств, я надеялся попасть к лейтенанту Роуклиффу, поскольку мне не терпелось попытаться еще разок вывести его из себя, да так, чтобы его заколотило от злости. Но вместо него я попал к выпускнику колледжа, некоему Айзенштадту, который не представлял для меня никакого интереса.
Единственное, чего он хотел, это фактов. И я добросовестно выложил их ему, не упомянув, естественно, о том, что я входил в номер Карноу. На это ушло менее часа, включая время на перепечатку сделанного мною заявления, которое я должен был подписать. Я отклонил настоятельное предложение Айзенштадта не уходить до возвращения инспектора Кремера. Мне пришлось напомнить ему, что я гражданин с незапятнанной репутацией, во всяком случае, в глазах полиции. А она не имеет ко мне никаких претензий. Адрес мой всем известен, так что в случае необходимости меня несложно разыскать.
Когда я вернулся домой, Вульф сидел в кабинете, зевая над книгой.
Равнодушие его было наигранным: он хотел показать, что потеря гонорара в пять тысяч долларов такой пустяк, о котором не стоило и говорить.
Я не знал, что делать: продолжать ли злить его дальше, или отправиться спать. Обе возможности были в одинаковой мере заманчивыми.
Подбросив монетку, я поймал ее. Вульф не стал у меня спрашивать, что я такое решаю, опасаясь, как бы я не предложил ему самому догадаться. Выпал "орел".
Я сообщил Вульфу, что о моем визите в Отдел по расследованию убийств нечего и докладывать, пожелал спокойной ночи и поднялся на второй этаж в свою комнату.
Утром за завтраком на кухне, где Фриц заботливо поставил передо мной гору горячих лепешек и положил свежие газеты, я обнаружил, что подарил Лону Коэну материала куда более, чем на пару строк. Очевидно, он по собственному почину разбавил мою информацию, посчитав ее стоящей внимания, всякими пустяками. К примеру, я узнал из нее, что у Сидни Карноу имеется тетушка Маргарет, именуемая миссис Райсонд Севидж, у нее - сын Ричард и дочка Энн, которая ныне замужем за неким Норманом Хорном. К тексту были приложены снимки Энн и Кэролайн, весьма дурные.
По утрам я редко вижу Вульфа до одиннадцати часов, когда он спускается вниз из своей оранжереи, а в то утро я вообще его не видел. В самом начале одиннадцатого позвонил сержант Стеббинс и пригласил меня зайти в прокуратуру как можно скорее. Мне потребовалось не более четырех минут на то, чтобы убрать бумаги со стола, позвонить Вульфу, надеть шляпу и поспешить к выходу, потому что имелась слабая надежда повстречаться с бывшими нашими клиентами, которые, поразмыслив, возможно, пришли к выводу, что они рано "пресытились Вульфом".
Впрочем, мне не стоило так торопиться. В большой приемной верхнего этажа дома 155 по Леонард-стрит, я прождал не менее получаса, сидя на жестком деревянном стуле. Я уже готов был подойти к окошечку и заявить сидящей за ним особе весьма почтенного возраста, что могу торчать здесь еще максимум три минуты, когда из внутреннего коридора появилась другая женщина.
Она отнюдь не была ветераном на службе Закона, и я помедлил с объявлением ультиматума. Ее походка была достойна изучения, лицо требовало подробнейшего анализа, туалет - тщательной инвентаризации. И я подумал, что если ее имя Энн Севидж Хорн, то руководству "Газетт" нужно в три шеи прогнать своего фотографа. Она заметила, как я ее разглядываю, и без тени смущения отплатила мне той же монетой. Голова прекрасной дамы была несколько склонена к одному плечу, что же касается ее пристального взгляда, то так разрешают себе смотреть на мужчин - или королевы, или проститутки.
Первым заговорил я:
- Что у вас исчезло? Кролик?
Она улыбнулась, поддразнивая меня, и ей это почти удалось.
- Почему вы решили, что вульгарность - лучшая линия поведения? - спросила она.
- Это вовсе не наносное. Я родился вульгарным. Когда я увидел ваш портрет в газете, меня заинтересовало, какой у вас голос и мне захотелось его непременно услышать. Скажите что-нибудь еще.
- Вы слишком развязны для незнакомого человека.
- Ну, что же, я ничего не имею против того, чтобы исправить эту оплошность. Давайте знакомится. Меня зовут Гудвин. Арчи Гудвин.
- Гудвин?
Она слегка нахмурилась, соображая, потом сказала:
- Ну, конечно же! Вы тоже угодили в газету, если только вы тот самый Гудвин... Вы работаете у Ниро Вульфа?
- Практически я и есть Ниро Вульф, когда дело доходит до работы. Где вы находились в период от одиннадцати минут третьего до без восемнадцати шесть?
- Дайте подумать... Я гуляла в парке со своим любимцем фламинго. Если вы считаете, что это не алиби, то сильно ошибаетесь. Мой фламинго умеет разговаривать. Задайте мне другие вопросы.
- Умеет ли ваш фламинго определять время?
- Конечно. Он носит на шее наручные часы.
- А как он на них смотрит?
- Я была уверена, что вы меня об этом спросите. Фламинго научили завязывать шею узлом, самым простым одинарным узлом, но когда он это делает, часы оказываются как раз у него на... Да, мама?
Она неожиданно куда-то двинулась.
- Неужели никого не нарядили в наручники? - услышал я ее голос уже издалека.
Ее мать, тетушка Сидни Карноу, возглавляла процессию, появившуюся из коридора. По своей комплекции она была мощнее двух Энн, сложенных в одно целое, и лишь вполовину уступала Ниро Вульфу У нее была не только крупная фигура, но и широкий овал лица. Все на ее физиономии было настолько громоздким, что между двумя его отдельными деталями почти не оставалось свободного пространства.
Возле нее стоял тощий молодой человек, настоящий коротышка, с черной оправой очков на носу, а за ними виднелось еще двое мужчин. Один, судя по заметному сходству с матерью, был брат Энн - Ричард, второй же - высокий тип с нелепо болтающимися конечностями - наверняка показался бы человеком с незаурядной внешностью любой женщине от 16 до 60 лет.
Пока я производил краткий обзор экспонатов, заговорила дрессировщица фламинго:
- Мама, это мистер Гудвин, Арчи Гудвин, тот самый, который вчера был в отеле "Черчилль" с Кэролайн и Полем. Он меня допрашивает с пристрастием.
Мистер Гудвин - моя мать, брат Дик, мой муж Норман Хорн. Нет, не тот, с папками, это Джим Бииб, адвокат, нарушитель всех законов. Мой муж - вот этот.
Незаурядную личность потянули за рукав, и он оказался рядом с супругой, которая продолжала трещать:
- Вы знаете, до чего я была разочарована тем, что окружной прокурор был с нами так доброжелательно вежлив, но мистер Гудвин совсем другой. Он намерен применить в отношении меня третью степень, я имею в виду физическое воздействие. Он же создан для этого. Я не сомневаюсь, что тут же сдамся и во всем признаюсь...
Ладонь ее мужа зажала ей рот, решительно, но не резко, прервав поток слов.
- Ты слишком много болтаешь, дорогая, - проворчал он благодушно.
- Это ее чувство юмора, - пояснила тетя Маргарет. - Но все равно, Энн, милочка, твои шутки неуместны, когда только что был так зверски убит Сидни.
Зверски!
- Ерунда! - выпалил Дик Севидж.
- Нет, именно зверски! - настаивала его матушка. - Всякое убийство - жестоко, а это просто зверское.
- Безусловно, - согласился он, - но для нас-то Сид умер более двух лет назад, а воскрес всего лишь на две недели, никто из нас его даже не видел.
Откуда же такое непереносимое горе?
- Лично я считаю, - заговорил Бииб, адвокат, высоким, чуть ли не женским голосом, который превосходно гармонировал с его внешностью, - что это слишком многолюдное место для подобных разговоров. Пошли отсюда.
- Я не могу, - заявила Энн, - мистер Гудвин намерен сломить мое сопротивление и подавить меня окончательно, взгляните в его суровые серые глаза. Посмотрите на его челюсть!
- Ну, перестань, дорогая, - нежно проговорил Норман Хорн, взял жену за локоть и повел к дверям.
Остальные двинулись следом, замыкал шествие Бииб. Никто из них даже из простой вежливости не соизволил сказать, что им доставило большое удовольствие знакомство со мной. Один лишь адвокат едва кивнул головой на прощание.
Пока я стоял и наблюдал, как они один за другим скрывались за створкой двери, до меня донесся голос женщины-ветерана.
- Мистер Мандельбаум примет вас, мистер Гудвин.
Только двое помощников прокурора поважней занимали просторные угловые комнаты. Мандельбаум не входил в их число. Примерно на середине коридора дверь была широко распахнута, указывая, куда мне следует завернуть. Когда я вошел, меня ждал сюрприз: Мандельбаум сидел за своим столом, а против него на одном из двух дополнительных стульев, которые удалось втиснуть в крохотное помещение, расположился рослый, крепкий тип с седеющими волосами, с широкой кирпично-красной физиономией и серо-стальными глазами, взгляд которых находили суровыми куда более бывалые люди, чем мистер Норман Хорн.
Энн назвала мои глаза суровыми только потому, что никогда не встречалась с инспектором Кремером из Отдела по расследованию убийств.
- Я польщен! - заявил я с легким поклоном, принимая приглашение мистера Мандельбаума воспользоваться третьим стулом.
- Посмотрите на меня! - приказал Кремер.
Я повернулся к нему, приподняв брови, что его всегда раздражало.
- Я опаздываю на деловое свидание, - начал Кремер, - поэтому буду предельно краток. Я только что ездил к Вульфу. Разумеется, он подтверждает ваши показания, уверяет, что у него нет клиента. Я читал ваше заявление.
Скажу вам откровенно, мы не располагаем доказательствами того, что вы входили в этот номер.
- Теперь я смогу спокойно вздохнуть! - воскликнул я с чувством.
- Да. В тот день, когда вы перестанете дышать, ко мне вернется нормальный аппетит. Итак, я признаю, что у нас нет доказательств, однако же прекрасно знаю, что вы там были. Сообщение о мертвом теле мы получили по телефону, информатор явно изменил голос. Вы же не станете отрицать, что я прекрасно изучил, как вы обычно реагируете на подобные обстоятельства?
- Конечно. Смело, решительно, и блестяще.
- Я, только сказал, что хорошо изучил... Оставив Обри и мисс Карноу в баре, вы поднялись наверх, постучали в дверь номера Карноу, но не получили ответа. В подобном случае нет ни единого шанса на тысячу, что вы бы ушли оттуда, не дотянувшись до ручки.
- Значит, я должен был это сделать.
- Итак, вы туда входили?
Я отвечал спокойно и рассудительно:
- Но, может быть, я все же не дотронулся до ручки.
- Оставьте, Гудвин. Конечно же, вы нажали на нее и обнаружили, что дверь не заперта. Тогда вы открыли ее, громко позвали Карноу, не дождались ответа, вошли внутрь и увидели труп. В этом я не сомневаюсь, потому что знаю вас. Мою догадку подтверждают дальнейшие события. Вы вернулись в бар, немного посидели вместе с ними, а потом отвезли их к Вульфу. Почему? Потому что узнали, что Карноу убит. Если бы вы действительно просто ушли, не дождавшись ответа, вы оставались бы в отеле до появления Карноу, даже если бы вам пришлось ждать всю ночь. Но это еще не все. Когда Стеббинс приехал за ними в дом Вульфа, не имея на руках ни ордера на арест, ни сформулированного обвинения, Вульф послушно выдал подозреваемых. Он объясняет это тем, что они уже не были его клиентами, поскольку Стеббинс принес известие о смерти Карноу. Но почему же они отказались от его услуг? Да потому, что Вульф никогда не согласится иметь клиентом убийцу, а он убедился, что Обри застрелил Карноу. Вот почему!
Я покачал головой.
- Послушайте, если вам уже все известно, какого черта тратить на меня время?
- Я хочу точно знать, что вы делали в комнате, не переставили ли что-нибудь там и не унесли ли чего-либо.
Кремер наклонился ко мне:
- Знаете что, Гудвин, я советую вам ничего не скрывать. Учитывая положение дел, я надеюсь к концу дня получить полное признание Обри. После этого нам надо быть во всеоружии. Располагать всеми данными, в том числе и вашими показаниями о том, чем вы занимались в комнате Карноу до того, как присоединились к подозреваемым в баре, и почему вы втроем поехали к Вульфу.
Если вы мне все это сейчас изложите, я не стану вас привлекать к ответственности за... Чему это вы улыбаетесь?
- Я просто думаю о выражении лица мистера Вульфа, когда я ему все это расскажу. Когда явился сержант Стеббинс с известием о смерти мистера Карноу и наша работа развеялась как дым, мистер Вульф намекнул клиентам так ясно, как это позволяло ему чувство собственного достоинства, что он не отказался бы от нового задания, но они этот намек обошли молчанием. Так что он будет сильно расстроен. Однако он продолжает повторять, что нам не следует терять надежду, в один прекрасный день может случится так, что вы действительно окажетесь правы, но это будет ударом...
Кремер сорвался со стула и пулей выскочил из комнаты.
Я разрешил себе продемонстрировать Мандельбауму свою улыбку.
- Кажется, - заметил я, - он стал еще более обидчивым и несдержанным?
- Когда-нибудь, - заявил помощник окружного прокурора, - сведущие люди обязательно решат, что вы с Вульфом приносите больше вреда, чем пользы, а без лицензии вы не станете так зубоскалить. Я слишком занят, чтобы играть с вами в бирюльки. Уходите, пожалуйста.
Когда около полудня я вернулся на Тридцать пятую улицу, Вульф сидел за письменным столом, забавляясь своими карточками, содержащими результаты его работы по скрещиванию растений. Я спросил, желает ли он выслушать мой отчет о результатах визита к Кремеру и Мандельбауму, но он ответил отрицательно.
Он сам уже имел беседу с Кремером, так что знает суть очередной навязчивой идеи инспектора. Я упомянул, что встретился с родственниками Карноу и его поверенным. Интересуют ли его мои впечатления? Но вместо ответа услышал сердитое ворчание.
Не обратив на него внимания, я прошел к своему столу, намереваясь продолжить заниматься там делом, которое прервал звонок Стеббинса. Но не успел я толком устроиться на стуле, как вновь зазвучал звонок входной двери, и я отправился в холл, проверить, кто же к нам соизволил пожаловать.
На крыльце стояла Кэролайн Карноу. Разумеется, тут я сразу же отворил двери, и она вошла в холл.
- Я хочу видеть мистера Вульфа, - заявила она и, не обращая на меня внимания, направилась в кабинет.
Вообще-то мне полагается преграждать дорогу посетителям, пока я не удостоверюсь, что Вульф желает их видеть, но в данном случае мне пришлось бы хватать ее сзади за юбку, а я не был уверен, что это уместно. Так что оставалось лишь пойти следом за ней.
Когда я вошел, Кэролайн уже сидела в красном кожаном кресле, как будто оно ей принадлежало. Вульф, держа в каждой руке по селекционной карточке, смотрел на нее исподлобья.
- Они арестовали его, - сказала она, - за убийство.
- Естественно, - буркнул Вульф.
- Но он никого не убивал!
- Вероятно... Во всяком случае, вы так считаете.
- Но это же правда. И я хочу, чтобы вы это доказали.
Вульф покачал головой:
- Это они должны доказать, что убил он. Вы взволнованы, мадам. Слишком взволнованы. Вы сегодня завтракали?
- Великий Боже! - застонала она. - Единственное, о чем вы оба думаете, это об еде. Вчера - Гудвин, а сегодня - вы.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

Она засмеялась, сначала тихонько, потом все громче, с надрывом. Я поднялся, подошел к ней, взял ее лицо обеими ладонями, нашел губы и крепко поцеловал. С некоторыми клиентами этот способ гораздо эффективнее, нежели пощечина.
Я не обратил внимание на ее первый конвульсивный рывок и отпустил ее голову только после того, как она перестала трястись и вцепилась мне в волосы. Из предосторожности я отступил на шаг назад.
- Что вы такое...
Она задохнулась от негодования. Я решил, что мое лечение возымело действие, отправился на кухню и попросил Фрица принести сдобных сухариков его приготовления, молоко и горячий кофе, после чего вернулся назад.
Увидев меня, Кэролайн сердито спросила:
- Вы что, без этого не можете?
- Послушайте, - заговорил я миролюбиво, - очевидно, вы пришли сюда, чтобы просить мистера Вульфа о помощи. Он не выносит истеричных женщин, так что секунды через четыре он бы выскочил из кабинета и наотрез отказался вести с вами какие-либо переговоры. Это с одной стороны... Я продолжаю говорить для того, чтобы предоставить вам возможность немного поостыть.
Другая сторона такова. Если вы считаете нежелательным, чтобы я вас целовал, я с удовольствием поставлю данный вопрос на голосование перед сведущими людьми.
Она пригладила волосы руками.
- По всей вероятности, мне следует вас поблагодарить?
- Ничего не имею против.
- Так вы пришли в себя? - рявкнул Ниро Вульф. - Или еще нет?
- Со мной все в порядке. Я не спала всю ночь и действительно ничего не ела. Но теперь в порядке... Они арестовали Поля за убийство. Он хочет, чтобы я взяла адвоката, и, разумеется, я должна это сделать, но я не знаю, кого именно. Тот, который работает у него в агентстве, не годится для данного дела, да и Джим Бииб тоже не находка. А двое других адвокатов, которых я знаю... Да нет, я не стану их приглашать... Я сказала Полю, что еду к вам, и он согласился со мной.
- Вы хотите, чтобы я порекомендовал вам адвоката?
- Да, но и вы нам нужны. Мы хотим, чтобы вы занялись... занялись нашим делом.
Неожиданно она покраснела, румянец ей был очень к лицу.
- Поль говорит, что ваши гонорары высоки, но, понимаете, раз Сидни умер, у меня снова куча денег. - Она смутилась еще сильнее. - Я должна вам кое-что сказать... Вчера вечером, когда вы сообщили нам, что Сидни убит, на какую-то секунду я вообразила, что это сделал Поль... Ужасный момент!
- Я об этом знаю. Только, по-моему, ваши сомнения продолжались секунд десять. Потом вы подошли к нему.
- Верно, подошла и дотронулась до его руки, разрешила ему обнять себя.
После этого все прошло, я поняла, что мои подозрения беспочвенны, но это было ужасно... Отчасти из-за этого я должна спросить вас, верите ли вы тому, что Поль убил Сидни?
- Нет.
- Это сказано просто так или же таково ваше искреннее убеждение?
- Я никогда ничего не говорю просто так, уважаемая мадам.
До Вульфа неожиданно дошло, что он повернул от нее свое кресло, когда с ней началась было истерика. Теперь он вернул его в нормальное положение.
- Мистер Кремер из полиции приходил сюда сегодня утром. Он упрекал меня в том, что я позволил убийце обвести себя вокруг пальца. Когда он удалился, я обдумал ситуацию. Если принять версию полиции, надо было согласиться с тем, что мистер Обри, застрелив Сидни Карноу и обсудив с вами положение вещей, решился приехать ко мне и поручить уладить дело с Карноу с единственной целью доказать, будто он не знает о смерти последнего. Как я уже говорил, такова версия мистера Кремера. Я ее отвергаю.
Вчера я сидел здесь Около часа, беседовал с мистером Обри и внимательно глядел ему в глаза. Если бы он на самом деле появился здесь сразу же после того, как расправился с человеком, вел бы переговоры со мной, а я ничего не заметил, значит, я полный профан. Слепой крот. Но это не так. Нет, мистер Обри - не убийца. Поэтому...
Вошел Фриц с подносом.
- Фриц? Ага, здесь есть кое-что для вас, мадам.
Было бы соблазнительно предположить, что мой поцелуй пробудил у нее аппетит, но, по всей вероятности, все дело было в уверенном ответе Вульфа.
Она убедилась, что он не подозревает ее Поля убийстве. Она расправилась не только с сухариками и молоком, но также с солидной порцией тостов с паштетом из ливера домашнего изготовления, предметом гордости Фрица, пока Вульф возился со своими селекционными карточками, а я делал вид, что чем-то занимаюсь за своим столом.
- Я вам очень благодарна, - сказала она наконец, - кофе потрясающий, в жизни своей не пила ничего подобного. Я чувствую себя гораздо лучше.
Вульф всегда бывает счастлив, когда кто-то хвалит его еду, так что он почти простил Кэролайн недавнюю потерю самоконтроля. Теперь он разве что не улыбался ей. Но все равно тон его оставался ворчливым, мне кажется, что иного у него и не существовало для женщин.
- Вы должны отдавать себе отчет в том, что если вы поручаете мне расследование, никаких ограничений я не допущу. Я считаю мистера Обри невиновным, но если выяснится, что это не так, я не стану ни скрывать его вину, ни смягчать ее. Ясно?
- Да, я не... Я со всем согласна.
- В качестве защитника я рекомендую пригласить Натаниэля Паркера. Коли желаете, наведите о нем справки. Если вы остановите свой выбор на нем, мы договоримся о встрече. Ну, а теперь, раз мы выяснили, что мистер Обри не убивал Карноу, тогда кто же это сделал?
Кэролайн молчала.
- Ну! - требовательно повторил Вульф.
Она поставила на стол чашку из-под кофе и подняла на него удивленные глаза:
- Вы спрашиваете меня?
- Да.
- Я не знаю.
- В таком случае вернемся назад. Вы сказали, что мистера Обри арестовали за убийство. Было ли ему предъявлено именно такое обвинение, или же он задержан в качестве важного свидетеля?
- Именно за убийство. Мне не разрешили внести за него залог.
- В таком случае, они должны располагать неоспоримыми доказательствами его вины, помимо довольно убедительного мотива... Разумеется, он давал показания?
- Конечно.
- И рассказал о том, что вчера днем подходил к дверям номера Карноу?
- Да. Он ничего не скрывал.
- Угу... Знаете ли вы, в котором часу это было?
- Примерно в половине четвертого.
- В таком случае полиция может делать довольно уверенные предположения, тем более, что известен мотив. Что касается оружия, то газетный отчет говорит о принадлежности пистолета Карноу. Было ли это оспорено?
- Не имею понятия.
- В таком случае заключение сделано, но человека нельзя обвинить только на основании одного заключения. Имеются ли у полиции улики? Что вы знаете об этом?
- Одно мне известно... - Она хмурилась, о чем-то сосредоточенно думая.
- В полиции сказали Полю, что одна из его рекламных карточек была найдена в кармане Сидни, знаете - название агентства и адрес, а в углу его имя, - и предложили ему объяснить, как это могло случиться. Поль сказал, что он сам и его сотрудники ежедневно рассылают сотни таких карточек, так что Сидни мог получить ее в любом месте. Тогда они сказали ему, что на карточке имеются отпечатки его пальцев, совершенно свежие, ясные, и потребовали объяснения.
- Ну и как же он это объяснил?
- Им он ничего не сказал, но позднее, когда они разрешили нам свидание, он кое-что объяснил мне...
- Что именно?
Она колебалась.
- Мне это не по душе, но приходится рассказать. Поль вспомнил, что в прошлую пятницу днем, когда он был на совещании в офисе Джима Бииба, он оставил одну из своих рекламных карточек на столе адвоката.
- Кто присутствовал на этом совещании?
- Кроме Поля и Джима, там была тетка Сидни, Маргарет, миссис Севидж, Дик Севидж, Энн и ее муж Норман Хорн.
- И вы тоже?
- Нет. Я... Мне не хотелось идти. Я была сыта по горло всеми этими разговорами.
- Вы говорите, что мистер Обри оставил одну из своих карточек на столе у мистера Бииба. И карточка находилась на его столе до того момента, когда Поль ушел с совещания?
- Да, Поль в этом твердо уверен. Он ушел от Бииба первым, все остальные еще немного задержались.
- Мистер Обри рассказал полиции, когда он это припомнил?
- Вряд ли. Во всяком случае, не собирался, потому что, как он считает, в полиции могли бы подумать, что он пытается обвинить кого-то из родственников Сидни. А это ему больше повредило бы, нежели помогло... Вот почему мне тоже не хотелось говорить об этом, даже вам, но я считаю, что обязана ничего не скрывать.
Вульф хмыкнул:
- Несомненно, мадам. В вашем положении не до всех этих китайских церемоний и правил хорошего тона. Поскольку вашего мужа почти наверняка убил кто-то, кого страшно не устраивало его неожиданное "воскресение из мертвых", а мы исключаем вас и мистера Обри, все остальные его наследники требуют особо придирчивого изучения. Как вы мне вчера сообщили, их трое: миссис Севидж, ее сын и дочь... А где мистер Севидж?
- Умер много лет назад. Миссис Севидж - родная сестра матери Сидни.
- Итак, она сама, так же как ее дочь и сын, получили примерно по триста тысяч долларов. Что для нее значили эти деньги? Каково было раньше ее финансовое положение?
- Насколько мне известно, наследство для нее было выходом. Собственных средств у миссис Севидж практически не было.
- На что же она жила?
- Ну, ей помогал Сидни.
Вульф сжал губы и поднял руку ладонью вверх:
- Дорогая мадам, можете быть предельно деликатны в своих выводах, я не прошу их высказывать. Меня интересуют только факты. Неужели же я должен их из вас вытягивать? Простой и ясный вопрос: находилась ли миссис Севидж на иждивении Карноу?
Кэролайн судорожно глотнула:
- Да.
- Как она распорядилась деньгами? Оставила ли их в неприкосновенности, обратила ли в ценные бумаги? Что вам известно?
- Нет. - Кэролайн слегка вздернула подбородок. - Вы совершенно правы. В моем положении глупо миндальничать, не говоря уже о том, что это известно множеству людей. Миссис Севидж проматывает наследство, она купила дом в Нью-Йорке, а прошлой зимой еще и виллу на юге Франции. Она заказывает самые дорогие туалеты и устраивает большие приемы. Конечно, я не знаю в точности, сколько она растратила, но много. Дик прежде работал у провинциального маклера, но он ушел от него, как только получил наследство Сидни и до сих пор якобы подыскивает себе занятие по душе. Он, ну... он большой любитель женщин. Что касается Энн, то по ее адресу трудно не позлословить. Она умна и красива, ей всего лишь 26 лет, но она сама себе испортила жизнь. Ну, кто мог предположить, что она выйдет замуж за этого Нормана Хорна?
- Чем занимается мистер Хорн?
- Рассказывает людям о событиях двадцатилетней давности, когда он выступал в матче Йеля против Принстона и принес своей команде два очка.
- Прибыльное занятие?
Кэролайн засмеялась:
- Нет, конечно. Он уверяет, что не создан для меркантильного общества, у него слишком возвышенные идеалы. Лично я его не выношу и не представляю, как терпит его Энн. Они занимают огромную квартиру на Парк-авеню, которую оплачивает, естественно, Энн... Причем, насколько мне известно, она платит за все. Вынуждена платить.
Вульф шумно вздохнул.
- Можно сформулировать задачу. Хотя мотив мистера Обри представляется, вне всякого сомнения, более веским, чем у них, поскольку ему грозила потеря не только состояния, но и жены, остальных наследников Карноу никак нельзя причислить к совершенно незаинтересованным лицам... Скажите, насколько вы были близки с ними в последние два года?
- Я бы не сказала, что была близка. С тетей Маргарет и Диком мы почти не встречались. С Энн раньше виделись очень часто, но после того, как она вышла замуж, крайне редко.
- Когда состоялась их свадьба?
- Два года назад. Вскоре после того, как было получено наследство.
Кэролайн было замолчала, но потом, видимо, решила продолжить:
- Это была одна из непредвиденных выходок Энн. Ведь она собиралась выйти за Джима Бииба. Их помолвка была официально объявлена, даже назначен день свадьбы, а затем, не соизволив аннулировать ее, Энн выскочила за Нормана Хорна.
- Был ли мистер Хорн приятелем вашего первого мужа?
- Нет, что вы, они никогда не встречались. Энн отыскала Нормана даже не знаю, где именно. Нет, они с Сидни не стали бы друзьями, если бы и встретились. Норман бы ему не понравился... Впрочем, Сидни вообще было трудно угодить.
- Любил ли он своих родственников?
- Нет, если хотите знать правду, совсем не любил. Он очень редко с ними виделся, а что касается помощи, то считал это своим долгом по отношению к матери.
- Так-так, понятно.
Вульф откинулся назад и закрыл глаза, губы у него заработали, вытягиваясь вперед и втягиваясь назад. Он проделывает этакую гимнастику только тогда, когда ему надо хорошенько пошевелить мозгами, переварить нечто существенное... Но на этот раз, подумал я, было еще слишком рано, потому что он даже не видел ни одного человека, кроме четы Обри.
Кэролайн хотела было что-то спросить, но я покачал головой, и она послушалась. Наконец Вульф открыл глаза и заговорил:
- Вы понимаете, мадам, что обстоятельства, особенно находка в кармане убитого рекламной карточки мистера Обри, подсказывают, казалось бы, вполне очевидное предположение, что ваш муж был убит одним из шести человек, присутствовавших в офисе мистера Бииба днем в пятницу. Если же мы исключим мистера Обри, вообще остается пятеро. Вы знаете их всех, если не хорошо, то хотя бы приблизительно. Вот я вас и спрашиваю: не думаете ли вы про кого-нибудь одного из них, что он способен на такое дело? Пусть даже без всяких на то оснований, чисто интуитивно.
Она покачала головой.
- Я не знаю. Следует ли мне... Или это единственный путь?
- Да. Такова наша версия, если только она не будет опровергнута. Я жду вашего ответа.
- Но я же действительно не знаю, - настаивала она.
Я решил внести свою лепту.
- Сомневаюсь, сэр, чтобы я мог предложить вам нечто стоящее внимания, но сегодня утром в помещении прокуратуры я встретился со всей компанией.
Немного поболтал с миссис Хорн, которой вроде бы по вкусу болваны, а таковым она меня старалась выставить, когда появились другие. Она им меня представила и заявила, будто я намереваюсь применить к ней третью степень.
Будто бы она боится расколоться и "во всем признаться". При этих словах мистер Хорн зажал ей ладонью рот и обвинил в том, что она слишком много говорит лишнего. Миссис же Севидж объяснила, что у Энн таково чувство юмора.
- Точно, Энн в своем репертуаре, - сказала Кэролайн, - так сказать, во всей своей красе. Старалась преподнести себя с наиболее выгодной стороны.
Вульф буркнул:
- У мистера Гудвина талант заставлять женщин раскрывать свои теневые стороны. От него никакого толку, да и от вас тоже. Похоже, вы не понимаете, что если только я не сумею уличить в убийстве вашего мужа одного из этой пятерки, мистер Обри почти определенно обречен.
- К сожалению, прекрасно понимаю... Это ужасно, но такова жизнь.
Она сжала губы, но на этот раз быстро справилась с волнением и через минуту продолжила:
- И я очень хочу вам помочь. Всю ночь я думала больше всего о том, что имел в виду Сидни, когда написал в своем письме о каком-то потрясении, которое я должна испытать. Вот вчера вы говорили, что не так-то просто лишить жену наследства. Но может быть он придумал что-нибудь? Не мог ли он написать или подписать какую-нибудь бумагу? Возможно, она давала права кому-то претендовать на его состояние, целиком или частично? Зная его, я не сомневаюсь, что он мог приготовить для меня подобный сюрприз... А потом передумал и...
Она тяжело вздохнула.
- Очень может быть. Но в таком случае должна была быть оформлена передача владения и собственности. А этого не произошло. Если бы он учредил опеку над состоянием, ее пришлось бы юридически закрепить, и наследство никогда бы не было поделено. Его поверенный вам сказал, что он даже не слышал таких разговоров. Так что придумайте что-нибудь поубедительней.
Вульф громоподобно откашлялся:
- Очень хорошо. Я должен с вами разобраться. Будьте добры, соберите всех родственников здесь к шести часам, мадам. Всех до единого.
Она широко раскрыла глаза:
- Я? Привести их сюда?
- Разумеется.
- Но я не смогу. Каким образом? Не могу же я им сказать, что вы считаете одного из них убийцей Сидни и хотите... Нет-нет, я не сумею...
Она наклонилась к его креслу.
- Это невозможно, мистер Вульф. Да и потом, они не пожелают приехать.
Вульф повернулся:
- Арчи, в таком случае придется тебе их раздобыть. Я предпочитаю в шесть часов, но если не удастся, то после обеда.
Он взглянул на настенные часы.
- Позвони мистеру Паркеру и договорись о встрече с миссис Карноу. После этого позвони Солу и скажи ему, что он мне нужен здесь, как можно скорее.
Затем ленч. Продолжим после ленча.
Он повернулся к клиентке:
- Составите нам компанию, мадам? Могу вас заверить, что фрикадельки Фрица из риса с белыми грибами весьма съедобны.

Глава 4

Все те, кто ратует за подробное описание предпринимаемых мною на протяжении пяти часов усилий, дабы выполнить приказания Вульфа: доставить к нему троих мужчин и одну женщину, наверняка заахает и разочаруется, ибо я ничего не добился. Поскольку у меня тонкий слух и обостренное самолюбие, мне бы не хотелось слышать их реплики по этому поводу.
Итак, приступаю.
Джеймс М.. Бииб, как выяснилось, не являлся даже винтиком одного из ряда огромных юридических комбинатов, занимающих бесчисленные этажи множества нью-йоркских небоскребов. Он устроил свой офис в скромном, ничем не примечательном помещении на десятом этаже здания в самом центре города.
Женщина в тесноватой приемной, единственный видимый, - точнее, слышимый - работник Бииба, с пишущей машинкой справа и телефонным аппаратом слева, сказала, что мистер Бииб должен скоро вернуться.
Естественно, мне пришлось его дождаться.
Это "скоро" продолжалось тридцать пять минут. Внутреннее помещение, куда он меня проводил, было наверняка переполненным во время совещания шести в пятницу. Обстановка была соответствующей, но далеко не шикарной.
Бииб, который показался мне напыщенным и надменным рядом с мисс Севидж, тут не произвел на меня внушительного впечатления. Он уселся за большой письменный стол. Большую часть его продолговатого лица закрывали крупные очки в черной оправе.
Когда я ознакомил его со своими верительными грамотами в форме записки за подписью Кэролайн Карноу о том, что мистер Ниро Вульф действует в ее интересах и хотел бы обсудить сложившуюся ситуацию с заинтересованными лицами у себя в офисе днем или же вечером, он сказал, что, по имеющимся у него сведениям, полицейское расследование успешно продвигается, так что он сильно сомневается в целесообразности привлечения к делу частного детектива.
Целесообразно или нет, заметил я, но миссис Карноу, несомненно, имеет право нанять Ниро Вульфа, коли она того желает.
С этим Бииб согласился.
Вдова его бывшего друга и клиента, по его мнению, несомненно, имеет основания ожидать и от него поддержки в ее усилиях выяснить правду.
Но у него был какой-то смущенный вид. Он обратил внимание на то, что карандаш на его письменном столе был положен не туда, куда следует, и передвинул его, потратив несколько секунд на обдумывание, где же он будет выглядеть лучше всего.
Наконец он снова обратился ко мне:
- Дело обстоит таким образом, мистер Гудвин. Я, конечно, искренне сочувствую миссис Карноу, но у меня имеются обязательства не перед ней, а перед моим покойным другом и клиентом Сидни Карноу. Безусловно, я сделаю все, чтобы помочь выяснить правду, но естественно предположить, что, нанимая Ниро Вульфа, миссис Карноу преследует основную цель спасти Поля Обри. Как служитель закона я не могу сознательно участвовать в этом деле. Я не поверенный мистера Обри. Прошу понять меня правильно.
Я попытался его переубедить, но тщетно.
Наконец, следуя инструкции Вульфа, я задал ему один важный вопрос.
- Я полагаю, мистер Бииб, вы не станете возражать против того, чтобы я разъяснил вам одну деталь. На совещании в этом кабинете, в прошлую пятницу, Обри оставил одну из своих рекламных карточек на вашем письменном столе, когда уехал домой. Что с ней случилось?
Бииб вскинул голову и нахмурился:
- Здесь, на моем столе?
- Точно.
Морщины на его лбу углубились.
- Стараюсь припомнить... Да, верно. Он решил, что я могу позвонить ему позднее, вот и положил ее сюда.
- Так что же с ней случилось?
- Не знаю.
- Вы звонили ему?
- Нет. Выяснилось, что мне это не потребуется.
- Не будете ли вы так любезны проверить, нет ли где-нибудь этой карточки?
- Почему это так важно?
- Длинная история... Но мне бы очень хотелось взглянуть на эту карточку. Вы поищете?
Он не проявил никакого энтузиазма, но выполнил мою просьбу: поискал среди вещей и под вещами на своем столе, включая пресс-папье, порылся в ящиках стола, потом посмотрел кое-где в комнате, даже в ящике для бумаг.
Карточки не было.
- Могу ли я навести справку у вашего секретаря?
- Из-за чего столько шума?
- Да так... Вы бы не пожелали в этом участвовать. Самый простой способ отделаться от меня - это дать мне исчерпывающий ответ на мой вопрос.
Бииб поднял телефонную трубку и вызвал в кабинет секретаршу. Через минуту дверь отворилась, и она явилась. Мистер Бииб объяснил, что я хочу ее кое о чем спросить.
Я спросил и услышал в ответ, что ей о карточке ничего не известно. Она никогда ее не видела, ни на столе мистера Бииба, ни в каком-либо другом месте, ни в прошлую пятницу, ни в любой другой день. После этого достойного ответа она удалилась, аккуратно прикрыв за собой дверь.
- Весьма досадно, - заметил Бииб.
- Да, досадно, - согласился я. - Я рассчитывал ее разыскать. Вы убеждены, что не видели, как кто-то другой взял эту карточку себе?
- Я сообщил вам все. Помню, как Обри положил ее мне на стол, а куда она делась дальше, не знаю.
- Мог ли кто-нибудь взять эту карточку так, что вы этого не заметили?
- Возможно. Я не знаю, что вы пытаетесь установить, мистер Гудвин, но я не желаю делать никаких заявлений, даже здесь, неофициально. Не исключено, что во время нашей встречи в пятницу я встал с этого стула, чтобы достать кое-какие бумаги из картотеки. Не стану утверждать, что этим кто-то не сумел воспользоваться и взять что-нибудь с моего стола. Я не могу запретить вам придерживаться такой точки зрения.
Он встал.
- Очень сожалею, что не мог оказаться вам полезным.
- Я тоже, - произнес я многозначительно.
Повернувшись, чтобы выйти из кабинета, я услышал его голос:
- Одну минуточку, мистер Гудвин!
Я задержался.
Мистер Бииб стоял в конце стола чуть ли не по стопке смирно, на его лице застыло скорбное выражение.
- Я юрист, - заговорил он уже другим тоном, - но я и человек. И как человек прошу вас подумать о моем положении: мой друг и клиент убит.
Полиция, очевидно, убеждена, что убийца находится у них в руках. Ниро же Вульф, действуя в интересах миссис Карноу, хочет доказать, что полиция ошибается. Его единственная возможность добиться успеха - это приписать убийство кому-то другому. Таково положение вещей, не так ли?
- Ниро Вульф никогда не занимается приписыванием кому-то вины, он уличает преступников!
Мистер Бииб пропустил мимо ушей мое замечание, он гнул свою линию:
- И вы просите меня о содействии!.. Вы упомянули о совещании в моем кабинете, состоявшемся в прошлую пятницу. Помимо меня, здесь присутствовали еще пять человек. Вы знаете, кто именно. Ни один из них не был здесь раньше и не является сейчас моим клиентом. Все они были смущены возвращением Сидни Карноу. Я бы даже сказал: перепуганы перспективой личного финансового краха.
И все просили меня в тех или иных выражениях постоять за них. Я, разумеется, сообщил обо всем этом полиции, так что не вижу оснований скрывать этого и от Ниро Вульфа. Кроме этого я не располагай абсолютно никакой информацией, которая могла бы послужить уликой против мистера Обри. Говорю вам откровенно, если Поль Обри на самом деле виновен, я надеюсь, что он будет осужден и должным образом наказан. Но если виновен кто-то другой, тогда я надеюсь, кара падет на него, или на нее, так что если бы я знал что-либо полезное в этом отношении, я, разумеется, не стал бы ничего утаивать.
Он поднял руку и тут же опустил ее.
- Мне, как адвокату, не положено быть мстительным, но, как человек, я не в силах простить содеянного. Человек, убивший Сидни Карноу, должен получить по заслугам!
Он повернулся и пошел к своему столу.
- Чертовски справедливые слова! - похвалил я его и вышел.
По дороге к следующему объекту я отыскал будку телефона-автомата и позвонил Вульфу.
В ответ на мое донесение я услышал невнятное ворчание.
Дом, приобретенный миссис Севидж, находился в районе Шестидесятых улиц к востоку от Лексингтон-авеню. Я не специалист по манхэттенской недвижимой собственности, но, посмотрев на узкое трехэтажное строение из серого кирпича, подумал, что оно сожрало не менее десятой части полученных наследницей трехсот тысяч, не считая налогов.
Когда на мои звонки не последовало ответа, я почувствовал раздражение.
Конечно, я не ожидал увидеть нечто вроде ливрейного лакея, но неужели у них не было хотя бы горничной, чтобы впустить в дом детектива?
До квартиры мистера и миссис Хорн на Парк-авеню было всего десять минут хода. Но мне продолжало не везти. Лифтер в холле сказал, что они оба вышли.
По моей просьбе он позвонил наверх, но не получил ответа.
Я люблю гулять по Манхэттену, выискивая островки нетронутой природы: голубей, кошек, привлекательных девушек. Но на этот раз, курсируя между моими двумя объектами, я утратил всякий интерес к окружающему. Наконец из засады, устроенной у окна сосисочной, где я не спеша пил молоко, я увидел, как тетушка Маргарет выплывает из переулка и скрывается в сером кирпичном особняке.

Предыдущая страница 3 Следущая страница


Когда человек убивает 4

Допив залпом свой стакан, я бегом пересек улицу и нажал на кнопку звонка.
Тетушка сама приоткрыла дверь на несколько дюймов, воображая, что видит перед собой очередного репортера и сказала:
- Мне нечего сообщить.
Она бы захлопнула дверь, если б я вовремя не просунул в щель ногу.
- Одну минуточку, миссис Севидж. Мы же с вами знакомы, меня сегодня утром вам представила ваша дочь. Я Арчи Гудвин.
Она чуть-чуть увеличила щель, чтобы получше разглядеть меня, а я, нажав ногой, распахнул дверь полностью и перешагнул через порог.
- Конечно, - затараторила она, - мы отнеслись к вам крайне невежливо, не правда ли? Но вы на нас не обижайтесь. Нас извели газетчики. Я и сейчас ответила вам, что мне нечего сообщить, потому что в полиции велели так говорить решительно всем. Но вообще-то это не очень прилично. Моя дочь вас представила, а мы были такими грубиянами! Чего вы хотите?
Я решил, что она ниспослана мне небом. Если бы мне удалось ее похитить и отвезти в офис к Вульфу, а потом позвонить остальным, что она находится у нас! Она бы сильно нам помогла. Можно было бы не сомневаться, что они поспешили бы примчаться к нам "вырвать ее из когтей".
Я дружески улыбнулся.
- Сейчас все объясню, миссис Севидж... Как вам говорила ваша дочь, я работаю у Ниро Вульфа, Он считает, что некоторые аспекты сложившейся ситуации не были достаточно рассмотрены. Упомяну хотя бы один: имеется юридический принцип, согласно которому преступник не может воспользоваться состоянием, полученным благодаря содеянному. Если будет доказано, что Обри убил вашего племянника и что миссис Карноу была его соучастницей, что случится с ее половиной состояния? Перейдет ли оно к вам или вашим детям? Или достанется казне? Нечто такое мистер Вульф и желает с вами обсудить. Если вы поедете вместе со мной в его офис, мы выясним вашу позицию в данном деле. Мистер Вульф нуждается в вашем совете. Это займет не более полу...
Откуда-то сверху раздался рев:
- Что происходит, мама?
По лестнице за спиной миссис Севидж затопали торопливые шаги. Она быстро обернулась:
- Ах, Дикки! Я была уверена, что ты еще спишь.
Ее сын вышел в шелковом халате, который позволил себе приобрести лишь на даром доставшиеся ему денежки кузена Сидни.
Я был готов придушить этого щеголя! Выходит, он все это время находился дома, наплевал на мои настойчивые звонки на протяжении целых двух часов, а вот теперь появился как раз в тот момент, когда дело было на мази, и я надеялся на удачный исход своей миссии.
- Ты ведь помнишь мистера Гудвина? - зачастила миссис Севидж. - Мы видели его в суде сегодня утром. Он хочет отвезти меня побеседовать с мистером Вульфом. Мистеру Вульфу необходимо посоветоваться со мной по весьма интересным вопросам. Полагаю, мне следует поехать... Это просто необходимо!
- А я говорю - нет! - отрезал Дик.
- Что "нет"?
- Не считаю это нужным.
- Но, Дикки, - взмолилась она, - я уверена, ты поймешь, что мы обязаны это сделать все. Надо же покончить с этим кошмаром?
- Конечно. Видит Бог, как я этою хочу. Но каким образом твой разговор с частным детективом сможет нам как-то чему-то помочь? Нет-нет, этого я не представляю!
Они посмотрели друг на друга. Их внешнее сходство было настолько поразительным, что казалось - у них одно лицо. Сделав разве что скидку на разницу в возрасте. Да и сложены они были одинаково: коренастые, ширококостные, дородные, но не тучные.
Когда миссис Севидж заговорила, я вдруг засомневался в своей оценке этой дамы. Голос у нее вдруг зазвучал сухо, резко и непреклонно.
- Мне лично кажется, что я должна поехать, Дикки!
Тогда переменил тактику ее сынуля. Он стал уговаривать мать.
- Разумеется, мамси. Раз ты решила, мы сможем это сделать. Только сначала надо все хорошенько обсудить. И зачем такая спешка? Почему не поехать к нему позднее, после обеда?
Он повернулся ко мне:
- Сможет она встретиться с Ниро Вульфом сегодня вечером?
- Да, конечно, но сейчас было бы лучше.
- Сейчас она устала.
- Да, да, я страшно устала. - И тут же резко сбавила тон, который вновь стал каким-то нерешительным. - А все виновато это кошмарное дело... Я вся измучена... Да, после обеда будет удобнее. Скажите, пожалуйста, адрес.
Я достал из бумажника карточку и протянул ей.
- Кстати, мне это кое о чем напомнило... Во время совещания в офисе мистера Бииба в прошлую пятницу Обри положил одну из своих рекламных карточек на стол адвоката и оставил ее там. Может быть, одному из вас, случайно, известно, что с ней произошло?
Миссис Севидж, не раздумывая, выпалила:
- Я помню, как он доставал карточку, но мне...
- Помолчи! - рявкнул Дик, сжав ее руку так сильно, что она поморщилась от боли. - Иди наверх!
Она попыталась высвободить руку, убедилась, что у нее ничего не получится, и уставилась на сына гневным взглядом, но и это не помогло. Его глаза смотрели на нее яростно и требовательно. И она смирилась. Ее порыва хватило на четыре секунды. Когда он повернул ее лицом к выходу, она не сопротивлялась, молча прошла к лестнице и стала подниматься наверх.
Дик подошел ко мне и сказал зло:
- Что вы там мололи о карточке Обри?
- Обри оставил одну из своих рекламных карточек на столе Бииба, - спокойно сказал я.
- Кто вам это сказал?
- Обри.
- Да-а? Этот тип, которого обвиняют в убийстве? Назовите кого-нибудь понадежнее.
- Охотно. Бииб это подтверждает.
Дик фыркнул.
- Эта мерзкая гнида? Эта гадина?
Он поднял руку, намереваясь хлопнуть мне по плечу, но я быстро отступил назад.
- Послушайте, вы, если вы и ваш босс воображаете, что сумеете состряпать лазейку для Обри, я не стану вам мешать при условии, что вы откажетесь от своих попыток втянуть в свою игру мою матушку или меня самого.
Ясно?
- Я просто хочу знать...
- Вам все ясно?
Я усмехнулся;
- Не все... Чего вы так боитесь?
Он сжал кулаки, но не пустил их в ход. Подошел к двери, распахнул ее и грубо рявкнул:
- Выход здесь!
Поскольку я задерживаюсь в тех местах, где меня не желают видеть, только тогда, когда имеется шанс что-то выиграть, я воспользовался сомнительной любезностью Дика Севиджа и вышел из дома на боковую дорожку.
Я почти перестал рассчитывать на успех. Вернувшись снова на Парк-авеню, где к этому времени у меня с лифтером установились чуть ли не приятельские отношения, я услышал от него, что миссис Хорн вернулась домой. Он сообщил ей, что мистер Гудвин заходил несколько раз и снова вернется, на что она распорядилась сразу же послать меня наверх.
В апартаменте Д, на двенадцатом этаже имелась горничная в соответствующем кокетливом форменном платье и наколке. Она провела меня в гостиную, на убранство которой деньги Сидни Карноу были израсходованы без особого толка, но с учетом требований максимального комфорта.
Я уселся, но почти сразу же вскочил, потому что появилась Энн Хорн. Она соблаговолила протянуть мне руку для поцелуя.
- Нам нужно спешить, - сказала она, - а то с минуты на минуту может возвратиться мой муж. С чего вы начнете? С резинового шланга?
На ней было премиленькое незатейливое платьице синего цвета не то из шелка, не то из чего-то, похожего на шелк. Энн успела поработать перед зеркалом над своим лицом после того, как вернулась домой, и выглядела сногсшибательно.
- Не здесь, - ответил я. - Крепитесь! Я отвезу вас в подземную тюрьму.
Она опустилась на кушетку.
- Садитесь и опишите мне все подробно. Сырость и крысы, я полагаю?
- Нет, мы не в состоянии убедить крыс оставаться в здании. Скверный воздух.
Я сел.
- Фактически, я пришел к убеждению, что физические меры воздействия для вас не годятся. Более целесообразен психологический прессинг. А это - сфера деятельности мистера Вульфа. Но он никогда не покидает пределы своего дома.
Вот я и пришел, чтоб отвезти вас туда. Можете написать мужу записку, чтобы и он присоединился к нам.
- Это мне совершенно не по вкусу. Психически я уже развалина. В чем дело, вы опасаетесь, что я не выдержу физической обработки?
- Наоборот. Опасаюсь, что я не сумею ее применить. Природе пришлось много потрудиться над вами, было бы преступлением портить то, что ей удалось сотворить. Вы будете в восторге от встречи с Ниро Вульфом. Он вообще боится женщин. Вы же напугаете его до потери сознания.
Меня восхищала ее находчивость и изобретательность. Зная, что она возьмет в руки сигарету, и я должен буду подняться с места, чтобы поднести ей огонь, она сначала щелкнула зажигалкой, а потом уже потянулась к пачке сигарет. Превосходно, не правда ли?
- Чего ради? - спросила она, сильно затянувшись и медленно выпустив струю дыма.
Я объяснил:
- Поля Обри обвиняют в убийстве. Мистер Вульф может заработать хорошие деньги, если ему удастся его вытащить. Мистер Вульф не из тех людей, которые упускают без драки большой гонорар. Так что с Обри непременно будет снято обвинение. И мы с радостью предоставим нам возможность разделить с нами лавры, без гонорара, разумеется. Так что давайте незаметно отсюда ускользнем - и поехали.
- Вам невозможно отказать... Бедняга Поль, мне его безумно жаль!
- Почему? Когда он выйдет из тюрьмы, он сможет еще раз жениться на собственной жене и вторично отпраздновать свадьбу.
- Если он выйдет... Вы помни те детские песенки?
- Я сам их сочинял.
- В таком случае вы должны знать эту:
"Иголки, булавки И шпильки в добавку.
Когда человек убивает, Он сам себе яму копает..."
- Знаю, конечно. Это одна из самых моих любимых. Только ведь Обри-то не убивал.
Она кивнула.
- Естественно. Такова ваша линия, и вы будете ее гнуть.
Она потянулась, чтобы раздавить свой окурок в пепельнице, затем быстро повернулась ко мне, глаза ее сверкнули:
- Все разговоры о том, что жизнь любого человека священна - пустая болтовня. Священна она только для ее владельца. Моя вот для меня. А для Сидни священной была его собственная жизнь, но теперь он умер. Так что мне очень жаль Поля.
Я не уловил связи, но на всякий случай сказал:
- Раз вы так к нему относитесь, вам следует ему помочь.
- Я бы и помогла, если бы имела на то возможность.
- Может быть, мне удастся что-нибудь сделать в этом плане. В прошлую пятницу вы все были на совещании в офисе Джима Бииба. Обри положил одну из своих рекламных карточек на письменный стол Бииба. Вы ее забрали, и что вы с ней сделали?
Она какое-то мгновение внимательно смотрела на меня, потом покачала головой:
- Нет, вам все же придется где-то раздобыть резиновый шланг и клещи, чтобы с их помощью вырвать мне ногти. Но даже в этом случае я могу запираться.
- Вы не брали его карточки?
- Нет.
- Кто же ее взял?
- Не имею понятия... если она вообще была.
- Разве вы не помните, как Обри положил ее на стол? Вы ее там не видели?
- Нет. Но это уже начинает походить на настоящий допрос. Вы ведете расследование?
Я кивнул:
- Это называется "двойным ложным прессингом". Сначала я заставляю вас отрицать, что вы дотрагивались до карточки, что я и проделал. Затем я предъявляю одну из карточек Обри в целлофановом конвертике, сообщаю вам, что на ней имеются следы чьих-то пальцев, скорее всего ваших, так что не осмелитесь ли вы позволить мне снять ваши отпечатки? Вы боитесь отказать и...
- Покажите же мне, как берут отпечатки пальцев. Я никогда этого не видела.
Сознаюсь, мне стало любопытно. Искала ли она физического контакта потому, что такова была ее натура, или же она рассчитывала обольстить меня, или же просто забавлялась от безделья? Чтобы найти ответ, я поднялся, подошел к ней, положил протянутою ею руку на свою ладонью вверх и наклонился над ней, чтобы рассмотреть кончики пальцев. Казалось, ее рука заверяет меня, что не имеет ничего против предстоящей процедуры. Кончиками пальцев левой руки я раздвинул ее пальцы. Разумеется, мое внимание было полностью поглощено работой. То ли дверь из наружного холла в фойе открылась совершенно бесшумно, то ли она все же тихонько скрипнула, но я не обратил на это внимания. Так или иначе, мое исследование было прервано тем, что Энн неожиданно крепко сжала мою руку, выпрямилась и завопила;
- Не надо! Вы же делаете мне больно! Ох, Норман, - благодарение Богу!
Я не смог быстро обернуться, потому что она не отпускала мою руку. Для женщины ее сложения, она была необыкновенно сильной.
Полагаю, что Норману Хорну, подошедшему сзади, могло показаться, что держу ее я, а не она меня. Но даже если так, то все равно было ясно, что я сейчас повернусь и увижу его. Так что ему следовало бы сдержать свой порыв, хотя бы до того момента, как я увижу, с кем имею дело.
Но нет, он нанес мне предательский удар сбоку под челюсть, я потерял равновесие и растянулся на полу. Вместе с прошлыми историческими победами в матчах Йеля против Принстона теперь у него на счету было три!
- Он пытался заставить меня... - жалобно ныла Энн, очевидно, давая выход своему особому чувству юмора. Если бы мне удалось подняться на ноги, я бы ретировался, потому что Вульф не одобрил бы волеизъявление моих чувств при исполнении своих прямых обязанностей.
Но я не мог встать, да и Хорн вел себя не по-джентельменски. Он с яростью глазел на меня, сжимая кулаки, и я не сомневался, что он пустит их в ход, как только я поднимусь на колени.
Поэтому я дважды перевернулся через бок в противоположном от него направлении и вскочил на ноги, оказавшись к нему лицом. Он бросился на меня, не думая о защите, и дорого заплатил за свою беспечность. Я точно рассчитал и силу своего удара, и место, куда его нанести. У Хорна со свистом вырвался из груди воздух, и он бесформенной кучей рухнул к ногам своей очаровательной супруги. По всей вероятности, так ему было удобнее, чем лежать врастяжку.
Красотка Энн шагнула было к нему, но тут же остановилась. Лицо ее приняло насмешливое выражение, и она растерянно протянула.
- Вот это да, будь я проклята!
- И будете, если спросят мое мнение! - изрек я с чувством, повернулся и вышел из комнаты.
Спускаясь вниз на лифте, я прежде всего ощупал свою челюсть, потом с опаской глянул в зеркало и решил, что останусь и живых.
Я вернулся домой как раз вовремя. Часы показывали 7.30 - обеденное время. Теперь разве только землетрясение смогло бы заставить Вульфа прервать прием пищи. В этом доме за столом священнодействовали; строго запрещалось даже вскользь упоминать о делах. Так что мой подробный отчет о событиях дня само собой был отложен. Конечно, если бы Фриц приготовил что-то вроде гуляша или телячьих мозгов, обвалянных в сухариках, мое увечье вообще осталось бы не замеченным. Но на этот раз на второе были жареные голуби, мясо которых требовалось отгрызать от косточек, так что когда Вульф покончил с шестым, а я едва управился с первым, он недовольно спросил:
- Какого черта! Что с тобой приключилось?
- Ничего особенного. А что?
- Ты же не ешь, а... клюешь.
- Да. Сломана челюсть. С наилучшими пожеланиями от Энн Хорн.
Вульф вытаращил глаза.
- Как? Женщина сломала тебе челюсть?
- Извините, ведь мы не допускаем никаких посторонних разговоров во время еды. Позднее я все вам расскажу.
Я действительно все ему рассказал после обеда в кабинете, а затем занялся одним небольшим дельцем, которое не давало мне покоя. Еще до ленча Вульф поручил мне позвонить Солу Пензеру и срочно вызвать его к нам. Я это сделал.
Сол обещал приехать в половине третьего. Но к этому времени я уже успел уйти. Позднее, по дороге из столовой в кабинет, я спросил Вульфа, приходил ли Сол, и услышал лаконичное "да", говорящее о том, что все остальное меня не касается. Решив, что дополнительные сведения по данному вопросу мне ни капельки не помешают, я достал из сейфа чековую книжку. Иногда, помимо имени, числа и суммы, Вульф на корешке помечает назначение наших расходов. Но на этот раз он этого не сделал. А последний чек был выписан на кругленькую сумму в тысячу долларов!
Разумеется, это не удовлетворило мое любопытство, наоборот, заставило еще сильнее ломать голову над тем, что же такое должен был приобрести для Ниро Вульфа Сол, за что можно было выложить такие огромные деньги.
Когда я докладывал о своих дневных похождениях, пересказывая дословно все разговоры, что вовсе не было сложной задачей, когда у тебя такая большая практика и когда ты знаешь, что меньшего с тебя не спросят, Вульф сидел с закрытыми глазами, откинувшись на спинку кресла, никак не реагируя на мои слова. Он был излишне спокоен, даже безмятежен, и меня это насторожило.
Обычно, когда он отправляет меня с каким-нибудь поручением, а я возвращаюсь ни с чем, он непременно делает несколько язвительных замечаний, хотя частенько понимает, что требовал от меня невозможного. А тут я ничего подобного не услышал. Это означало, что либо ему не по вкусу работа, пусть все провалится в тартарары, либо то, что я в данном деле был всего лишь второстепенной фигурой, несмотря на сломанную челюсть и многочасовые страдания. А центральная роль в партии принадлежала кому-то другому.
Я закончил отчет, Вульф не задал ни единого вопроса и даже не соизволил раскрыть глаза. Не обидно ли, скажите? Я громко застонал от боли. Напрасные старания. Тогда я заговорил язвительно:
- Мне совершенно ясно, что я впустую потратил пять часов вашего времени. Если я останусь здесь, то смогу ляпнуть нечто такое, что выведет вас из себя. Поэтому, полагаю, мне лучше поехать к доктору Волмеру, пусть он вправит мне челюсть. Возможно, ему придется наложить шину.
- Нет.
- Что нет?
Вульф открыл глаза.
- Я жду телефонного разговора. Возможно, он состоится не ранее завтрашнего дня, но, может быть, и сегодня до полуночи. В таком случае ты мне понадобишься.
- О-кей, я буду наверху.
Я поднялся к себе на второй этаж, включил свет, подошел к зеркалу в ванной комнате проверить, не следует ли поставить на челюсть компресс, чтобы согнать опухоль, не обнаружил даже намека на таковую и устроился в кресле с пачкой иллюстрированных журналов. Прошло около двух часов, я безбожно зевал, нетерпеливо посматривая на часы. Но вот через открытую дверь до меня донесся слабый звук: это разговаривал Вульф.
Я подскочил к прикроватной тумбочке и торопливо поднял трубку параллельного аппарата, но в ней не слышалось даже привычного гудения.
Безмозглый осел, как это я мог позабыть, уходя из кабинета, воткнуть штекер в розетку? Теперь было бы просто оскорбительным для меня спускаться по лестнице в холл и воспользоваться имеющимся там телефоном. И я ограничился тем, что вышел на площадку. Но, то ли Вульф деликатно приглушил голос, то ли он больше слушал, нежели сам говорил, только я ничего не сумел разобрать.
Пришлось несолоно хлебавши возвращаться на свое кресло к журналам.
Однако не успел я принять удобную позу, как снизу раздался зычный крик:
- Арчи! Арчи!
Нет, я не прыгал через три ступеньки, откликаясь на зов, но признаться, и не медлил: меня подгоняло любопытство. Вульф сидел на обычном месте за столом. Как только я появился в кабинете, он распорядился:
- Разыщи мне Кремера.
Разыскать инспектора Кремера из Отдела по расследованию убийств, безразлично в дневное или ночное время, иногда бывает простой задачей, а иногда почти невыполнимой. На этот раз получилось нечто среднее. Мне ответили в Управлении, что он у себя в кабинете на Двадцатой улице, но на совещании, так что вызвать его оттуда не представляется возможным. Пришлось пригрозить, что если инспектор немедленно не переговорит с Ниро Вульфом, один только Бог знает, что будет напечатано в утренних газетах.
Через пару минут в трубке загрохотал знакомый мне бас Кремера:
- Гудвин? Что, Вульф еще не спит?
Я кивнул Вульфу, тот поднял трубку своего аппарата:
- Мистер Кремер? Не знаю, известно ли вам, что я расследую убийство Сидни Карноу. Да, по поручению клиента. Миссис Карноу наняла меня сегодня в полдень.
- Валяйте, расследуйте. Чего вы от меня хотите?
- Как я понимаю, мистер Обри задержан по обвинению в убийстве, ему отказали даже быть выпущенным под залог. Весьма неосмотрительно, потому что он не виновен. Если вы тоже поддерживаете данное обвинение, советую вам пересмотреть свою позицию. За обоснованность данного совета я отвечаю своей профессиональной репутацией.
Я бы дорого заплатил, за возможность посмотреть в этот момент на физиономию Кремера! Он-то прекрасно знал, что Вульф скорее согласился бы просидеть целые сутки без еды, нежели быть уличенным в беспочвенности и ошибочности столь категоричного заявления.
Но Кремер не мог сдаться без борьбы.
- Единственное, чего мне не хватало, так это вашего совета! - Он продолжал рычать, но рык-то был совсем другого свойства. - Вы не возражаете, если я отпущу Обри с миром не сейчас, а завтра утром?
- Почему же, если этого требуют формальности. Могу ли я задать вам один вопрос? Кто из остальных свидетелей, проходящих по делу, то есть миссис Севидж, ее сын и дочь, мистер Хорн и мистер Бииб, был исключен из списка подозреваемых на основании веского алиби?
- Не вычеркнут никто. Но у Обри не только нет алиби, он признает, что был в отеле.
- Да, знаю. Однако убил-то Карноу один из этой компании... Теперь я стою перед альтернативой: либо я продолжаю независимое расследование по выявлению личности преступника и разоблачению его, либо я приглашаю в этом участвовать вас. Что вы сами предпочитаете?
На той стороне провода воцарилось молчание. Раздавалось лишь приглушенное дыхание Кремера.
- Вы говорите, что нашли его?
- Я говорю, что готов разоблачить преступника. Мне будет это легче сделать, если вы, со своей стороны, уделите мне час-другой, потому что нужно собрать этих пятерых у меня в кабинете. Для вас это не проблема. Так что если желаете принять участие, тогда будьте любезны доставить ко мне всю пятерку через полчаса.
Кремер громко выругался. Поскольку нецензурно выражаться по телефону считается судебно наказуемым проступком, а я не желаю приписывать таковой инспектору полиции, то и не стану цитировать его слова.
Кремер тут же добавил:
- Немедленно еду к вам. Буду через пять минут.
- Вы не попадете в дом.
Вульф не спорил, не угрожал, но был предельно тверд:
- Если вы явитесь без этих людей или хотя бы предварительно не заверите меня, что они будут сюда доставлены, мистер Гудвин не откроет вам дверь даже на длину цепочки. Он не в духе, потому что один тип нанес ему удар в челюсть и сбил с ног. Да и я тоже не в том настроении, чтобы с вами ссориться и пререкаться. Я предоставляю вам возможность оказаться на высоте положения...
Помните, когда вы приезжали сюда сегодня утром, я сообщил о имеющемся у меня последнем письме, полученном миссис Карноу от мужа из Кореи. Я предлагал вам его показать?
- Ну да, а что?
- Вы мне ответили, что вас совершенно не интересует письмо, написанное почти три года назад. Вы допустили ошибку, мистер Кремер. Сейчас я вновь предлагаю показать его вам, прежде чем отошлю окружному прокурору, но только в том случае, если вы согласитесь на мои условия.
Одно могу сказать про Кремера: он знает, когда оказывается загнанным в угол и не любит там оставаться.
Выругавшись вторично, он изрек:
- Они будут у вас. И я тоже.
Вульф повесил трубку. Я спросил:
- Как быть с нашей клиенткой? Не лучше ли ей тоже присутствовать?
Он поморщился:
- Пожалуй... Попробуй, не удастся ли тебе до нее дозвониться.

Глава 5

Было уже 11:30, когда я провел Нормана Хорна и его привлекательную супругу в кабинет и предложил им занять три свободных места в ряду стульев, расставленных так, чтобы Вульф ясно видел сидящих на них людей. Слева от него находилась миссис Севидж, позади нее - Дик Севидж, Джеймс М. Бииб и сержант Пэрли Стеббинс. Сержант сидел между ними, за Энн Хорн.
Несколько в сторону был поставлен стул для Кэролайн Карноу, но она по собственной инициативе отнесла его в самый угол комнаты к книжным шкафам, пока я находился в холле, встречая миссис Севидж и Дика. Таким образом получилось, что Пэрли мог видеть Кэролайн, только повернув голову на 90 градусов. Ему это не понравилось. Но я сразу же дал понять, что его совершенно не касается, где сидит наша клиентка.
Красное кожаное кресло было предоставлено Кремеру, который приехал раньше и уединился с Вульфом в столовой.
После того, как Хорны поздоровались с родственниками, включая Кэролайн, и уселись на свои места, я отправился в столовую предупредить Вульфа, что все готово Он тотчас же отправился в кабинет и встал возле своего стола.
- Арчи!
- Да, сэр!
Я знал свое дело:
- Первый ряд, слева направо, мистер Хорн, миссис Хорн, миссис Севидж.
Второй ряд в том же порядке: мистер Севидж, мистер Стеббинс, которого вы знаете, и мистер Бииб.
Вульф кивнул весьма энергично, уселся и повернул голову.
- Мистер Кремер?
Кремер, стоя возле красного кресла, разглядывал собравшихся.
- Я не могу сказать, что это неофициальное сборище, - заговорил он весьма неохотно, - поскольку вы приехали сюда по моей просьбе, да и я здесь присутствую. Но все, что мистер Вульф вам скажет, точнее, за все, что он заявит, несет ответственность он один, и вы не обязаны отвечать на заданные им вопросы, если вам это нежелательно. Я хочу, чтобы в этом отношении была полная ясность.
- Но, если все даже обстоит так, как вы говорите, - заскрипел Бииб, - разве это не против всяких правил?
- Если вы хотите сказать, что наше собрание необычно, то это так. Если же вы считаете его незаконным, я с вами не могу согласиться. Вам никто не приказывал прийти, я вас попросил, и вы здесь. Хотите уйти?
Но, очевидно, они этого не хотели, во всяком случае не настолько, чтобы открыто взбунтоваться. Обменялись взглядами, что-то пробормотали и затихли.
Один Бииб не удержался:
- Мы оставляем за собой право при желании покинуть это помещение.
- Вас никто не остановит, - заверил его Кремер и занял свое почетное место, предложив Вульфу:
- Приступайте.
Вульф повертелся на своем кресле, чтобы найти максимально удобное положение, повел глазами слева направо и обратно, мысленно оценивая присутствующих, потом заговорил:
- Арчи?
- Я готов, сэр.

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

Удостоверившись, что все в порядке, Вульф обратился непосредственно к собравшимся:
- Мистер Кремер заверил вас, что вы не обязаны отвечать на мои вопросы.
Я могу избавить вас от ненужных сомнений в этом отношении. Вряд ли у меня найдется хотя бы один вопрос к каждому из вас, хотя, возможно, позднее такая необходимость возникнет в отношении одного лица.
Я просто намереваюсь обрисовать положение вещей, каким оно представляется мне, и предлагаю меня опровергнуть, если я окажусь в чем-то не прав. Не исключено, что я вообще ничего от вас не услышу.
Он переплел пальцы обеих рук и поместил их на самую вершину своего грандиозного живота.
- Известие о том, что мистер Карноу убит, вчера днем принес нам мистер Стеббинс, но я первоначально не проявил особого интереса к данному делу, и лишь сегодня в полдень, когда сюда приехала миссис Карноу и поручила мне заняться расследованием, я серьезно задумался над сложившейся ситуацией, взвешивая все имеющиеся в моем распоряжении данные.
В конце концов я решил, что совершенно очевидный мотив для убийства у миссис Севидж, ее сына, мистера и миссис Хорн не является все же достаточно серьезным. Из того, что мне рассказала моя клиентка о характере и темпераменте мистера Карноу, казалось маловероятным, чтобы любой из вас мог настолько бояться его поспешных, не требующие отлагательства требований, что решился бы на опасный, чреватый страшными последствиями для самого себя, акт убийства. Вы же все получили наследство законным путем, своевременно, ничего не подозревая, и, разумеется, во всяком случае сперва попытались бы апеллировать к его рассудку и благородству. Так что у одного из вас должен был присутствовать более веский мотив.
Вульф откашлялся.
- Эти рассуждения поставили меня в тупик. Ведь имелось двое людей с куда более убедительными мотивами. Это мистер Обри и миссис Карноу. Им не только грозила утрата куда большей суммы денег, нежели любому из вас, но и более непоправимое несчастье. Он потерял бы ее, а она его. Так что нет ничего удивительного в том, что мистер Кремер и его коллега были под влиянием такой яркой мотивации преступления.
Возможно и я бы тоже пошел но неверному следу, если бы не два обстоятельства. Первое, это мой собственный вывод, что ни мистер Обри, ни миссис Карноу не совершали преступления. На чем я его основывал? Если бы они убили мистера Карноу, то разве явились бы ко мне непосредственно сразу после этого страшного акта, чтобы поручить мне вести переговоры от их имени с человеком, которого кто-то из них только что застрелил? Можно, конечно, предположить, что у них была дальновидная цель создать впечатление, будто они ничего не знали о его смерти. А я сидел бы тут и разговаривал с ними на протяжении часа с лишним, и в мою душу ни разу не закралось подозрение, что они обманывают меня. Но это невероятно. Так что я был вынужден либо отказаться от официальной линии полиции, либо согласиться с нелестным выводом о моей наблюдательности и знании человеческой психики. Сделать выбор мне было несложно.
- К тому же миссис Карноу была вашей клиенткой! - не преминул подкусить его инспектор Кремер.
Вульф даже не взглянул в его сторону, посчитав ниже своего достоинства реагировать на такие низкопробные выпады своего извечного противника. Он продолжал ровным голосом:
- Вторым обстоятельством явилось то, что мне была подсказана возможность существования другого мотива преступления. Подсказана в письме, которое миссис Карноу показала вчера. Это - последнее письмо, полученное ею от мужа из Кореи почти три года назад.
Вульф выдвинул ящик письменного стола и достал оттуда несколько листков бумаги.
- Вот это письмо. Сейчас я прочитаю вам только относящийся к делу отрывок: "Кстати о смерти. Если кто-то подстрелит меня вместо того, чтобы подставить себя под мою пулю, кое-что, сделанное много незадолго до отъезда из Нью-Йорка тебя потрясет. Мне бы хотелось посмотреть, как ты все это воспримешь. Ты неоднократно заявляла, что никогда не переживала за деньги, они того не заслуживают. Ты также говорила мне, что я всегда произношу сардонические речи, но у меня не хватит духу действовать сардонически. На этот раз ты посмотришь! Признаюсь, что мне придется умереть, чтобы получить возможность "смеяться последним". Но это будет сардонический смех! Иногда меня берет сомнение, люблю ли я тебя или ненавижу. Эти два чувства трудно разделить. Вспоминай меня в своих сновидениях".
Вульф снова спрятал листки в ящик и запер его.
- Миссис Карноу предположила, что ее муж составил новое завещание с целью лишить ее наследства. Но против этой теории можно выдвинуть два соображения. Во-первых, состоятельный человек не может столь грубо, из непонятного каприза, вычеркнуть из завещания имя своей жены. Во-вторых, такой поступок был бы просто жестоким, отнюдь не сардоническим. Но фраза:
"кстати о смерти", вы должны со мной согласиться, указывает на существование связи между его поступком и завещанием. Сам собой возникает вопрос, каким образом такой человек мог изменить свое завещание так, чтобы заставить свою жену переживать из-за денег? А о том, что его намерения были именно таковы, свидетельствует письмо.
Вульф поднял руку ладонью вверх.
- При данных конкретных обстоятельствах, с которыми я ознакомился, само собой напрашивается весьма правдоподобное и убедительное предположение: что Карноу на самом деле составил новое завещание, по которому оставил все свое состояние жене. В этом случае у нее, безусловно, начались бы неизбежные переживания и неприятности из-за денег, такие, какие были у него: в какой-то мере ему приходилось баловать родственников, которые фактически находились на его иждивении. А поскольку это были его деньги и его родственники, то для нее всякие денежные недоразумения были бы куда более болезненными, чем для него. Такое решение я бы назвал сардоническим. Впрочем, им в равной мере могли руководить и другие соображения, нежелание по доброй воле оставлять родственникам большие суммы денег. Как я понял, - хотя миссис Карноу не пожелала откровенно высказаться по этому поводу, - в вопросах экономии и разумного отношения к финансам, Карноу не считал своих родственников достойными подражания. Справедливость его суждения подтверждается тем, как они легкомысленно распорядились наследством.
Энн Хорн повернула голову и кислым тоном произнесла:
- Большое спасибо, Кэролайн, милочка!
Кэролайн промолчала.
Посмотрев на ее скованную позу и по менее напряженное выражение лица, я подумал, что если бы Кэролайн ответила на какой-то вопрос или замечание, то вызвала бы этим настоящий взрыв.
- Поэтому, - невозмутимо продолжал Ниро Вульф, - высказанное миссис Карноу предположение о том, что ее муж составил новое завещание, заслуживало проверки. Расспрашивать кого-либо из вас об этом - просто глупо. Резонно было бы предположить, что для исполнения своего намерения Сидни Карноу привлек своего друга и поверенного, мистера Бииба, но я посчитал невежливым обращаться к нему по этому поводу... Не знаю, слышал ли кто-нибудь из вас такое имя: Сол Пензер?
Ответа не последовало. Никто не кивнул головой. Возможно, все они находились в трансе.
- Я прибегаю к услугам мистера Пензера, - пояснил Вульф, для самых серьезных поручений. Мистер Пензер наделен необычайными качествами и способностями. Я сказал ему, что если мистер Бииб составил для мистера Карноу новое завещание, то его наверняка печатала его секретарша. Мистер Пензер встретился с ней и попытался войти в контакт, не вызывая у нее подозрения. Такое деликатное дело я не мог бы поручить никому, даже мистеру Гудвину. Мистер Пензер явился к ней после полудня, представившись служащим Федерального страхового агентства, которому, якобы, было необходимо выяснить какие-то неточности в отношении ее страхового полиса.
- Осмелился изображать слугу Закона! - громко возмутился мистер Бииб.
- Возможно, - равнодушно согласился Ниро Вульф. - Если служащий страхового агентства действительно "слуга закона", то мистера Пензера ожидает заслуженная кара... Во всяком случае, через десять минут он получил кучу сведений. Секретарша мистера Бииба, которую зовут Верой О'Брайен, работает у него два с половиной года. Ее предшественница, некая Элен Мартин, ушла от мистера Бииба в ноябре 1951 года, так как вышла замуж за Артура Робсона. Вместе с мужем она уехала на постоянное место жительства в город Флоренцию, штат Южная Каролина, где у ее супруга автомастерская. Таким образом, если Карноу составил новое завещание до своего отъезда из Нью-Йорка, и если составлял его мистер Бииб, и если печатала его секретарша, то ею могла быть только миссис Артур Робсон.
- Три "если", - пробормотал Кремер.
- Да, - согласился Вульф, - но подающиеся проверке. Меня подмывало вызвать миссис Робсон для телефонного разговора на Главпочтамт города Флоренции, но это было рискованно. Поэтому мистер Пензер полетел в Колумбию, я же позвонил туда и заказал маленький самолет до Флоренции. Час назад, или немногим ранее, Пензер позвонил оттуда. Он успел переговорить с миссис Робсон и получил от нее подписанное заявление. В случае необходимости она охотно приедет в Нью-Йорк. Она показала, что мистер Бииб продиктовал ей новое завещание для мистера Карноу осенью 1951 года. Она его напечатала.
Более того, она была одной из свидетельниц, когда мистер Карноу подписывал его. Второй была некая Нора Вейн, но ей не было известно содержание завещания. По этому документу Карноу оставлял все свое состояние супруге, в нем было упомянуто, чтобы она проявила благоразумие, финансируя его родственников, которые были перечислены поименно. Миссис Робсон не знала, что...
- Сидни никогда бы этого не сделал! - закричала тетушка Маргарет. - Я в это не верю! Джим, похоже, вы собираетесь спокойно сидеть и моргать глазами?
Теперь все посмотрели на Бииба, один только Вульф поочередно вглядывался в возбужденные физиономии присутствующих.
- Я должен упомянуть, - сообщил он почти дружелюбно, - что мистер Гудвин тоже не бездельничал. Он узнал, например, что единственная веская улика против мистера Обри, - его рекламная карточка, которая была найдена в кармане убитого мистера Карноу, - могла быть взята любым из вас во время совещания в кабинете мистера Бииба.
- Каким образом? - спросил Кремер.
- Я вам это объясню, - пообещал Вульф. - И вам это понравится.
Теперь он сосредоточил внимание на Биибе.
- Как мне кажется, мистер Бииб, возникла необходимость задать вам вопрос. Как говорил мистер Кремер, вы не обязаны на него отвечать... Что случилось с последним завещанием мистера Карноу?
Раздумывая позднее над этим делом, я решил, что Бииб действовал единственно разумным путем. Поскольку он был юристом, можно было ожидать, что он откажется наотрез что-либо сообщить, но, с другой стороны, он сразу же сообразил, что погорел с этим завещанием и за те считанные минуты, которые оставались в его распоряжении, рассчитал, что ему выгоднее признаться в меньших проступках, чтобы отказаться от основного.
Бииб обратился к Кремеру:
- Я хотел бы поговорить с вами наедине, инспектор, с вами и мистером Вульфом, если его присутствие необходимо.
Кремер посмотрел на Вульфа. Тот покачал головой:
- Нет. Либо вы вообще отказываетесь отвечать, либо вы отвечаете здесь и сейчас, в присутствии всех остальных.
- Ну, хорошо... - Бииб расправил плечи и вздернул подбородок. С моего места мне не видно было его глаз, спрятанных за стеклами очков в толстой черной оправе.
- Это погубит меня профессионально, я горько сожалею о той роли, которую сыграл... Примерно за месяц-полтора до того, как пришло извещение о смерти Сидни в бою, я рассказал Энн о составленном им новом завещании. Это было моей первой ошибкой. Я сделал это, исходя из тех чувств, которые к ней питал. В то время я был готов сделать решительно все, что она бы пожелала.
Когда пришло сообщение о гибели Сидни, Энн пришла ко мне в контору и настояла на том, чтобы я показал ей завещание. Я был...
- Осторожнее, Джим!
Энн повернулась на стуле, презрительно-настороженно глядя на Бииба:
- Что за отвратительное вранье? Как можно все так извращать?
- Миссис Хорн? - прикрикнул Вульф, - либо вы молча слушаете его, либо уходите отсюда!
Но она не повернула и головы.
- Продолжай, Джим, - крикнула Энн, - но только осторожно! Как говорится, ври да не завирайся.
Бииб продолжил:
- В то время я был ею очарован даже сильнее, чем прежде. В полном смысле слова потерял голову. Я достал завещание из сейфа и показал его ей, она забрала его и засунула себе за вырез платья. Когда я запротестовал, она заявила, что ей необходимо показать этот документ матери. Теперь-то легко говорить, что мне не следовало ни перед чем останавливаться, чтобы не допустить такого противозаконного поступка, но в то время я был не в состоянии ей противоречить. Она унесла завещание с собой, и я его больше не видел. Через две недели было публично объявлено о нашей помолвке. Я предъявил для апробирования первоначальное завещание Сидни.
Это было крайне неразумно, потому что Энн мне сказала, что она уничтожила новое завещание. Но так ли это было в действительности - я не знаю. Вы должны понимать, как сильно я рисковал, хотя та девушка, которая печатала этот документ, вышла замуж и уехала за пределы нашего штата.
Бииб поднял руку и поправил очки, которые все время сползали ему на кончик носа.
- Не стану утверждать, будто бы это излечило меня от увлечения Энн Севидж. Излечил меня раз и навсегда другой шаг Энн... личного характера.
Теперь я только сожалею, что выздоровление не наступило ранее. Понятно, что я не мог препятствовать утверждению завещания, не погубив себя. В мае состояние Сидни было поделено между его наследниками, а в конце того же месяца Энн вышла замуж за Нормана Хорна. Тогда я подумал, что на этом дело и закончено. Мне был дан урок. Весьма жестокий урок, но я его вполне заслужил.
- Он отвел назад свои узкие плечи. - Затем, через два года пришло это потрясающее известие. Сидни был жив и вскорости должен был вернуться в Нью-Йорк... Вы можете представить, каким это было для меня ударом. Возможно, и не можете. После долгих бессонных ночей я понял, что у меня две возможности: либо выброситься из окна, либо откровенно рассказать Сидни, как все это произошло. А тем временем мне пришлось пройти через все эти разговоры с ними, выслушать их бредовые советы... Но лишь в понедельник, два дня назад, я окончательно решил, что вечером повидаюсь с Сидни и честно признаюсь во всем... Разумеется, я позвонил бы Энн и заявил о своем намерении. Потом пришло известие о том, что Сидни был убит. Я не знаю, кто его убил. Знаю только то, о чем сейчас рассказываю вам. Конечно, для меня это более, чем достаточно...
Он замолчал, губы у него свело спазмой, но он справился с нервами и добавил:
- Как адвокат, я человек конченый.
Я был слегка разочарован поведением Нормана Хорна. Согласитесь, можно было ожидать, что он мужественно и незамедлительно отреагирует на обвинение, выдвинутое против его прелестной супруги. Но он даже не смотрел на Бииба.
Его глаза были поправлены на Энн, сидящую рядом с ним на стуле, и в его взгляде не было заметно ни беззаветной веры, ни преданности, так что хорошо, что она не видела лица своего респектабельного мужа. А не видела она его потому, что неотрывно смотрела на Вульфа.
- Он закончил? - спросила она.
- По всей видимости, да, мадам. Во всяком случае, на данный момент.
Желаете ли вы прокомментировать заявление мистера Бииба? - сказал Кремер.
- Я не хочу произносить длинных речей. По-моему, это излишне. Скажу одно: он бессовестный лгун. Все, что он тут наговорил, подлое вранье.
Вульф покачал головой.
- Сомневаюсь, что это соответствует истинному положению вещей. Назвать "враньем" все, что было заявлено мистером Биибом, нельзя. И вы это знаете не хуже меня. Многое правда. Например, мистер Карноу на самом деле составил новое завещание. Вы с мистером Биибом были помолвлены, но так и не поженились. Состояние мистера Карноу было поделено в соответствии с условиями старого завещания, утратившего законную силу, поскольку имелось новое. Вы находились среди наследников и получили свою долю, а мистер Карноу действительно возвратился живым и невредимым, но был убит. Так что я настоятельно вам рекомендую либо ничего не говорить, не считаясь с тем, что это вам навредит, потому что заставит предположить самое худшее, либо выложить всю правду, ничего не утаивая. Вы сами предупреждали мистера Бииба, что он не должен искажать факты, не должен "запираться". Советую вам также учесть собственное предупреждение.
Энн искоса посмотрела на мужа, но он упорно глядел на одного Вульфа.
Тогда она повернула голову налево, где сидела мать. Та тоже от нее отвернулась. Молодой женщине не оставалось ничего другого, как обратиться к Вульфу.
- Оказывается, вы прекрасный детектив, верно?
- Да, - без ложной скромности ответил Вульф.
- Убеждена, что вам уже известна правда!
- Если так, то пытаться утаить ее было бы бессмысленно.
- Я не люблю совершать бессмысленные поступки. Вы правы, кое-что из сказанного Джимом, правда. Он на самом деле сообщил мне о новом завещании Сидни, но после того, как пришло известие о его гибели. А не до этого. Он по собственной инициативе достал его из сейфа и дал мне прочитать. По завещанию все доставалось Кэролайн. Джим сказал, что содержание этого документа никому больше не известно, кроме его бывшей секретарши, но она вышла замуж и уехала в какой-то маленький городок на юге, так что ее можно было не принимать в расчет. Сказал он мне также и о том, что завещание составлено всего в одном экземпляре. Он был уверен, что Кэролайн о нем ничего не знает. Она ему показала письмо Сидни, которое совершенно неверно истолковала. Джим сказал, что он уничтожит новое завещание, чтобы я, моя мать и брат унаследовали часть состояния Сидни по старому. За это я должна была выйти за него замуж.
Вы хотите знать решительно все, что мы говорили?
- Только самое существенное.
- В таком случае, мне нет необходимости объяснять, что именно я чувствовала, когда речь зашла о свадьбе. Ему я этого не говорила.
Согласилась стать его женой. Очевидно, вас не интересуют и те соображения, которыми я при этом руководствовалась? Я думала, что Сидни все равно умер, и совершенно справедливо, если мы получим какую-то долю его богатства. Поэтому я согласилась на условия Джима, хотя ни на минуту не допускала мысли о том, что на самом деле выйду за него замуж. Он настаивал на немедленном венчании, до того, как представит завещание на апробацию, но я его от этого отговорила, и он удовлетворился официальным объявлением о нашей помолвке.
Когда завещание вступило в законную силу, и состояние было поделено между нами, я вышла замуж за Нормана Хорна. Я не знала, уничтожил ли Джим новое завещание или нет, но это не имело значения, потому что он никогда бы не осмелился его предъявить.
Она махнула рукой.
- Вот и все!
- Не совсем, - возразил Вульф - А дальше? Что было, когда вернулся мистер Карноу?
- Ах, да...
Видно было, что с ее беспечностью вполне можно было упустить такую небольшую деталь.
- Конечно же, его убил Джим. Если же вы имеете в виду, как я отнеслась к воскресению Сидни из мертвых, вы, может быть, мне не поверите, но в известном смысле я была этому рада. Потому что он мне всегда очень нравился.
Я жалела Кэролайн и Поля, потому что они мне тоже нравятся, но я не была уверена, что Сидни не попытается отобрать нашу долю. Конечно, Джим посмотрел на него, когда явился в его номер в отеле, но не смотрел ему в лицо, когда убивал: выпустил пулю в затылок.
Она повернулась к Биибу:
- А ты сказал ему про завещание, Джим? Могу поспорить, что нет. Он так ничего и не узнал.
Она тут же снова обратилась к Вульфу:
- Вот вам и вся правда без утайки.
- Злобная клевета! - завопил Бииб.
Вульф обратился к инспектору:
- Я бы предпочел, чтобы вы сами определили, где здесь правда, а где вымысел, мистер Кремер. Лично я считаю, что мистер Бииб слишком вольно изложил события, а миссис Хорн внесла должные уточнения.
Много позднее в зале судебных заседаний, присяжные согласились с мнением Ниро Вульфа. Справедливость - прекрасная вещь, но той ночью в кабинете Вульфа и она, справедливость, дала маху в одном пункте, После того, как Кремер и Стеббинс увели Бииба, а все остальные удалились, Кэролайн Карноу решила, что пришел удобный случай возвратить поцелуй, полученный ею в этом самом помещении за двенадцать часов до последних событий. Но она прошла, не задерживаясь, мимо меня, обошла вокруг письменного стола Вульфа, обняла обеими руками бычью шею этого бегемота и крепко расцеловала его в обе щеки.
- Ошиблись адресом! - объявил я сердито.

Предыдущая страница 5


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4 5


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Рецензия
  • Глава 1 (Страница 1)
    - Так вот, как оно выходит, - сказала она, изо всех сил стараясь, чтобы ее голос не дрожал, - на самом деле мы не женаты.
  • Глава 2 (Страница 1)
    Я уверенно, но не агрессивно постучал кончиками пальцев в дверь комнаты 2318 на 23-м этаже отеля "Черчилль".
  • Глава 3 (Страница 2)
    Я вовсе не собирался доставлять удовольствие Отделу по расследованию убийств, тем более что вечер был хорош, как будто специально предназначен для пеших прогулок.
  • Глава 4 (Страница 3)
    Все те, кто ратует за подробное описание предпринимаемых мною на протяжении пяти часов усилий, дабы выполнить приказания Вульфа: доставить к нему троих мужчин и одну женщину, наверняка заахает и разочаруется, ибо я ничего не добился.
  • Глава 5 (Страница 4)
    Было уже 11:30, когда я провел Нормана Хорна и его привлекательную супругу в кабинет и предложил им занять три свободных места в ряду стульев, расставленных так, чтобы Вульф ясно видел сидящих на них людей.


Рекс Стаут

Когда человек убивает

Цикл: "Ниро Вульф"

Читать книгу
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.