Рекс Стаут - Избавление методом номер три

1 Рекс Стаут

Глава 1

Уже в тот день, когда я впервые увидел Миру Холт, она явилась для меня проблемой, хотя и не такой значительной, какой стала впоследствии. А увидел я ее сразу же, как только открыл дверь на улицу. Она поднималась по семи ступенькам нашего крыльца.
В то время я был безработным. В течение ряда лет, что я вкалывал у Ниро Вульфа и жил под его крышей, я бросал работу и увольнялся раз тридцать или сорок ежегодно. По большей части это было просто разрядкой энергии, но иногда случались и более менее серьезные причины. В тот вечер, в сентябрьский понедельник, я был сыт по горло. Началось с того, что основным блюдом на обед оказалась свинина, тушенная в пиве, без которой, - Вульф и Фриц знали об этом, - я вполне мог бы обойтись. После обеда мы из столовой прошли через холл в кабинет, и Фриц принес кофе. Вульф выпил его, а я сказал:
- Кстати, я обещал Андерсону, что позвоню ему и подтвержу вашу встречу на завтрашнее утро.
Но Вульф возразил:
- Нет, отмени ее, - и взял книгу Джона Гинтера "Сегодня внутри России", которую читал в послеобеденное время.
Я уселся в свое рабочее кресло и уставился на него испепеляющим взглядом. Так как Ниро Вульф весит седьмую часть тонны, он всегда выглядит огромным, но когда он становится несносным, то увеличивается до исполинских размеров.
- Считаете ли вы, - поинтересовался я, - что свинина может вызывать эффект раздувания?
- Нет, ни в коем случае, - отпарировал он и раскрыл книгу. - Вот если бы я был верблюдом, а книга соломой, то ты бы смог услышать, как из-за невоздержанности трещит мой спинной хребет, - он чертовски хорошо знал, что ему не следует открывать книгу, пока его собеседник не допил кофе.
Я поставил чашку и сказал:
- Я отдаю себе полный отчет в том, что ваше положение прекрасно. Счет в банке вполне достаточен, чтобы выплачивать жалованье и Фрицу, и Теодору, и мне, и покупать свинину и пиво целыми машинами, и даже добавлять орхидеи к тем десяти тысячам, которые украшают вашу оранжерею. Я могу согласиться с тем, что частный детектив имеет право отказаться от дела - как по уважительной причине, так и без нее. Но я уже говорил перед обедом, что этот Андерсон - мой знакомый, и он попросил меня - как о личном одолжении - устроить пятнадцатиминутную встречу с вами. И я разрешил ему прийти завтра в одиннадцать часов утра. Вполне возможно, что его остановит ваша чрезмерно высокая такса, и все, что придется сделать вам, так это сказать ему - "нет".
Он будет здесь в одиннадцать.
- Ты прекрасно знаешь, Арчи, что меня следует заранее предупреждать о встречах, - он держал книгу открытой и отвечал мне, не отрывая от нее взгляда. - Ты должен что-нибудь этому человеку?
- Сейчас я должен, так как он просил меня об одолжении, и я сказал "да".
- Ты был ему что-нибудь должен до этого?
- Нет.
- Тогда ты принял на себя обязательства, а я - нет. А так как я не собираюсь связываться с ним, то наша встреча была бы пустой тратой и моего, и его времени. Скажи ему, что у меня назначена другая встреча.
Вот почему я бросил работу. Пусть во многих предыдущих случаях моя отставка была для Ниро Вульфа просто угрозой, чтобы встряхнуть его, но только не в этот раз. Когда мул прет своим путем, то совершенно бесполезно дергать его.
Я взял лист бумаги, написал на нем несколько слов, встал, подошел к его столу и протянул записку.
- Это номер телефона Андерсона. Если вы слишком заняты, чтобы позвонить ему, пусть это сделает Фриц. Я ухожу. Я проведу ночь с друзьями, а завтра вернусь за своим хламом.
И только тогда Вульф перевел взгляд с книги на меня.
- Тьфу, - бросил он.
- Согласен с вами абсолютно! - завершил я беседу, повернулся и вышел.
Не стану утверждать, что, когда я снимал шляпу с вешалки, мой курс был ясно намечен на последующие двадцать лет или хотя бы ближайшие двадцать часов. Дом, в котором я жил до сих пор, принадлежал Вульфу. И только мебель в моей комнате на третьем этаже была оплачена мною. С мебелью, впрочем, можно было и подождать, а вот одежду и другие вещи я решил забрать завтра же.
Пожалуй, стоило зайти за ними до одиннадцати часов и заодно поинтересоваться у Фрица, ожидают ли они посетителя по фамилии Андерсон. А может быть, лучше прийти днем и выяснить, был ли принят Андерсон? Дали ему пятнадцать минут?
Занятый своими проблемами, я толкнул дверь и увидел молодую женщину, которая поднималась по семи ступенькам крыльца к нашему подъезду.

Глава 2

Я оказался в сложном положении. Если бы я поздоровался с нею и спросил, по какому она делу, то она, наверняка, ответила бы, что хочет видеть Ниро Вульфа. А я уже не мог выполнять работу, с которой только что уволился. Не мог же я вернуться в кабинет и спросить Вульфа, не примет ли он посетительницу? Во всяком случае, я не собирался этого девать. Но я не мог и отступить в сторону, чтобы пропустить ее в дверь, которую уже открыл, не задав ей ни одного вопроса. Эта особа могла оказаться одной из тех, кто охотится за Ниро Вульфом. А пока оставалась возможность расспросить ее и узнать, не из них ли она, я не мог допустить, чтобы Вульф был подстрелен совершенно незнакомым мне человеком. Поэтому я перешагнул через порог, толчком закрыл дверь и, слегка отступив вбок (и пропуская и не пропуская ее), начал спускаться вниз. Тут-то меня и дернули за рукав.
- Эй! - сказала она. - Вы не Арчи Гудвин?
Я обернулся к ней:
- Вы угадали.
- Я не угадала, я видела вас во "Фламинго". Вы не слишком вежливы: закрыли дверь перед моим носом, - женщина говорила отрывисто, будто не была уверена, что у нее хватит дыхания. - Я хочу видеть Ниро Вульфа.
- Это его дом. Звоните в дверь.
- Но я хочу видеть и вас тоже. Проведите меня к нему!
Мои глаза достаточно приспособились к скудному свету, чтобы я мог разглядеть, как она молода, привлекательна и опечалена. На голове у нее было кепи с козырьком. При нормальных обстоятельствах я бы с удовольствием провел ее в приемную и пошел бы поддразнить Вульфа, заставив его встретиться с девушкой. Но при настоящем положении дел нечего было и думать об этом.
- Простите, - ответил я, - но я здесь больше не работаю. Я только что уволился и иду искать ночлег. Вам придется звонить в дверь. Но я должен предупредить, что при нынешнем настроении мистера Вульфа у вас нет шансов.
Лучше повремените. Если у вас неприятности, то...
- У меня не неприятности...
- Хорошо, у вас все о'кей...
Она дотронулась до моего рукава:
- Я не верю в это... в то, что уволились.
- Увы, это факт. Стал бы я придумывать такое и подвергаться риску: ведь окажись вы журналисткой, завтра все это появилось бы в газетах, каково:
"Арчи Гудвин - знаменитый частный детектив - порвал с Ниро Вульфом, тоже детективом, и можно считать..."
- Замолчите! - воскликнула девушка, вцепившись в мою руку. Но опомнившись, она расслабилась и отступила назад, - Простите. Мне показалось... вы предполагаете, что Ниро Вульф не захочет принять меня?
- Не предполагаю, а знаю!
- Так или иначе, я вас тоже хотела видеть. И по причине, по которой я этого хотела, я полагаю, что вы подойдете даже больше, чем он. Мне нужен один совет... нет, не совет, если точнее. Я хочу проконсультироваться с вами. Я заплачу наличными, пятьдесят долларов. Мы не могли бы зайти в дом?
Я был польщен. Так как я ушел от Ниро Вульфа, и в Нью-Йорке нет другой подобной кампании, где я мог бы найти работу, то единственным возможным выходом для меня было бы открыть собственное предприятие. И вот, не успел я спуститься на тротуар, как хорошенькая особа предлагает мне пятьдесят долларов за консультацию.
- Боюсь, что нет, - ответил я, - ведь я не имею больше к нему отношения. К этому дому, разумеется. Но если это стоит ваше такси, то нет лучше места для беседы, особенно если шофер ушел, - я уже видел, взглянув на машину, что за рулем никого нет. Вероятно, пообещав, что будет ожидать ее, водитель смошенничал и пошел обедать к Элу, за угол Десятой авеню - в место, популярное у шоферов такси.
Моя клиентка покачала головой.
- Я не... - начала она и огляделась, - а почему не здесь? Это не займет много... Я просто хочу, чтобы вы помогли мне выиграть пари, - с этими словами она сделала пару шагов вниз и, немного поколебавшись, уселась прямо на ступеньках. - Садитесь!
Я часто сидел здесь, наблюдая за соседскими детьми. Вообще-то мы устроились во владениях Вульфа, но он редко пользовался тем, что находится снаружи его дома. А после консультации, получив плату, я мог бы засунуть один доллар за аренду.
- Мне заплатить вперед? - спросила она.
- Нет, не стоит. Я вам доверяю. Так о чем пари?
- Хорошо, - девушка искоса взглянула на меня при тусклом свете. - У меня был спор с приятельницей. Она сказала, что в Нью-Йорке среди водителей такси - девяносто три женщины. И она считает это опасным, потому что в такси случаются такие вещи, с которыми может справиться только мужчина. А я возразила, что подобные вещи могут случиться как в такси, так и везде. И мы поспорили - на пятьдесят долларов. Она уверяла, что может привести примеры некоторых опасных ситуаций, которые могут быть связаны только с такси и нигде больше случиться не могут. Она придумала несколько случаев, но я заставила ее признать, что все это может произойти и в других местах тоже.
Но затем она сказала: "Что, если женщина - водитель такси - оставит пустую машину, чтобы зайти за чем-нибудь в здание, а когда вернется, то увидит, что в такси лежит мертвая женщина?" Она заявила, что выиграла пари. Я уверена, что она не права. Но беда в том, что я не знаю, что полагается делать, если вы найдете мертвое тело. Вот почему я хочу, чтобы вы мне рассказали. И я заплачу вам пятьдесят долларов.
Я в свою очередь скосил глаза на молодую особу.
- Вы не похожи, - констатировал я.
- Не похожа на кого?
- На помешанную. Два момента. Во-первых, то же самое могло случиться, если бы она правила частной машиной, а не такси. Почему вы ей этого не сказали? Во-вторых, в чем же тут опасность? Она просто находит телефон и извещает полицию. Это может быть названо неприятностью, но вы же сказали - "опасность".
- О, конечно, - она прикусила губу, - я кое-что упустила. Дело в том, что это не ее машина. У нее есть приятельница, шофер такси. И она захотела посмотреть, как это - водить такси, и приятельница позволила ей взять его.
Поэтому она не может известить полицию. Ведь ее приятельница нарушила какой-то закон, когда позволила ей взять машину, и она тоже нарушила закон, взяв такси без лицензии. Поэтому это не то же самое, что вести частную машину. И единственная возможность выиграть пари - это доказать, что ситуация не была опасной. Она не знает, как мертвая женщина попала туда, или вообще что-нибудь об этом. Все, что ей надо сделать, это вытащить тело. Но это может быть опасным, если она не все сделает правильно. И вот я хочу, чтобы вы меня проконсультировали, как бы мне не сделать какую-нибудь ошибку... То есть я хочу сказать, когда я буду рассказывать своей приятельнице, почему это было бы не опасно. Она могла бы сделать что-то вроде следующего: вытащить труп из машины, но нужно ли ей ждать наступления ночи? И как бы она могла быть уверенной в том, что в такси не осталось следов? - Она снова прикусила губу, и ее пальцы сильно сжались в кулаки. - Что-нибудь, подобное этому...
- Понимаю, - я отвел от нее взгляд. - Как ваше имя?
- Вам не нужно его знать. Я просто с вами консультируюсь.
Моя клиентка засунула руку в карман своей серой с отворотами куртки, видавшей лучшие времена, вытащила кошелек и открыла его.
Я знаком показал, чтобы она закрыла его.
- Это может и подождать. И вообще, я не взял бы денег, не зная вашего имени. Конечно, вы можете его выдумать.
- Зачем? - Она сделала жест рукой. - Хорошо. Меня зовут - Мира Холт.
Мира с "и", - и она снова открыла кошелек.
- Постойте, - удержал я ее, - пара вопросов. Мертвую женщину, которую она нашла в такси, она... узнала ее?
- Нет, как она могла?
- Она могла, если знала ее, когда та была жива.
- Она ее не знала.
- Хорошо. Это поможет. Вы сказали, что она оставила такси, чтобы зайти за чем-то в здание. За чем?
- О... Ну, просто за чем-то... Я не знаю. Это не имеет значения.
- Возможно, Но если вы не знаете, то вам нечего сказать. Я хочу, мисс Холт, чтобы было ясно: я принимаю все, что вы мне рассказали. Как опытный детектив, я хронически подозрителен. Но вы так искренни, интеллигенты и приятны, что я не смею в вас сомневаться. Другой, который оказался в дураках, составив о вас не правильное мнение, стал бы подозревать, что вы кормите его ложью, и пошел бы и заглянул в машину, но не я. Я даже не спрашиваю вас, где шофер этого такси, потому что я считаю, что он пошел за угол Десятой авеню за ветчиной с хлебом и чашкой кофе. Короче, я вам полностью доверяю. Это понятно?
Ее губы были плотно сжаты. Возможно, она нахмурилась, но козырек кепи закрывал ее брови.
- Я полагаю, да, - сказала Мира, но было видно, что она несколько растерялась, - Но, может быть... если так чувствуете... возможно, было бы лучше просто...
- Нет. Лучше так, как есть. Намного лучше. Ваша приятельница придумала эту ситуацию и объявила, что она выиграла пари. Рассмотрим некоторые аспекты. Вы спросили, что полагается делать, если вы нашли мертвое тело. Так вот, прежде всего вам следует известить полицию. Это обязан сделать каждый, но особенно это относится к частному детективу, такому, как я, например, если он хочет иметь лицензию. Ясно?
- Да, - кивнула она, - я понимаю.
- Потом, вам не следует притрагиваться к телу или к чему-нибудь рядом с ним. Также вам не следует оставлять его без присмотра. Впрочем, последнее не так важно, потому что вы могли отойти, чтобы позвать полицейского. Что же касается вашей идеи, связанной с тем, чтобы избавиться от него и как она должна поступить: как вытащить тело из машины, и куда ей поехать для этого, и следует ли ей ждать до наступления ночи, и тому подобное - я понимаю, что могут быть и такие варианты. Но вам пришлось бы доказывать, что все действия могут быть выполнены без опасности, а это уж слишком сложно. Тут-то вы и влипните! Забудьте об этом... Однако ваша приятельница пари не выиграла.
Ведь она создала ситуацию, показывающую, что особому риску подвергается женщина - шофер такси. А в данном случае опасность исходит как раз из того факта, что не она вела такси. Поэтому, ваша приятельница...
- Вы не о том говорите. Вы прекрасно знаете...
- Замолчите, - резко оборвал я ее. - Простите, я не хотел вас обидеть.
Ее пальцы снова сжались в кулаки.
- Вы сказали, что могли бы дать несколько практических советов.
- Я увлекся. Идея избавления от трупа заманчива, но лишь до тех пор, пока это только идея. Кстати, одну деталь я счел само собой разумеющейся, хотя не должен был этого делать: то, что женщина, фигурирующая в ситуации, придуманной вашей приятельницей, умерла насильственной смертью. Если она могла умереть от естественной причины...
- Нет. Она была зарезана. Торчал нож, рукоятка ножа...
- Тогда выиграть пари невозможно. Шофер такси, позволяющий кому-то другому вести машину, совершает проступок, тем более что тот, кому он ее доверил, не имеет лицензии. Но ездить с мертвым телом, в которое воткнут нож, сбросить его где-то и не сообщить в полицию - это уже преступление.
Хорошо, если оно обойдется в год. А возможен и больший срок...
Мира Холт разжала кулаки, чтобы схватить меня за руку, и, наклонившись ко мне, воскликнула:
- Но может быть не так, если она все сделает правильно! Нет, если никто даже ничего не узнает! Я вам сказала не правду: она... таки узнала ее! Она знала ее, когда та была жива! Поэтому она не может...
- Постойте, - прорычал я. - Открывайте кошелек и давайте мне какие-нибудь деньги, живо! Платите мне. Купюра в один доллар, в пять! Не сидите и не пяльтесь на меня. Видите полицейскою машину? Если она проедет мимо... Нет, она останавливается - платите мне!
Девушка была близка к панике и хотела вскричать. Я успел положить ей руку на плечо, остановить и удержать. Она открыла кошелек, и не нащупывая, вытащила сложенные долларовые ассигнации. Я взял их и положил к себе в карман.
- Успокойтесь, все о'кей, - сказал я ей не громко. - Обычно люди таращат глаза на полицейские машины. Оставайтесь здесь и держите рот закрытым. А я пойду взглянуть: естественно, что я любопытен.
Это было абсолютной правдой, я и в самом деле был очень любопытным.
Машина полицейского патруля остановилась рядом с такси. Полицейский, не тот, что вел машину, а другой, вышел и подошел к той дверце такси, что была с его стороны. Он открыл ее в тот момент, когда я дошел до тротуара.
Если у вас создалась определенная репутация, то самое лучшее, что вам следует делать - это поддерживать ее. Поэтому я подошел к дверце со своей стороны и толчком открыл ее. Перед нами был кусок коричневого брезента, державшегося на том, что было под ним. Полицейский, приподнявший край брезента, заорал на меня: "Назад!" - и я отступил на полшага. Но он не потребовал, чтобы я закрыл дверцу, поэтому мне было видно, как он стягивает брезент. Больше света не помешало бы, но и скудного вечернего освещения вполне хватало, чтобы разглядеть женщину, или вернее, что это была женщина, и что нож, рукоятка которого торчала перпендикулярно ее ребрам, полностью вошел в нее.
- Бог мой! - произнес я с чувством.
- Закройте ту дверь! - рявкнул полицейский. - Нет, не дотрагивайтесь до нее.
- Я уже дотронулся.
- Я вижу, Закройте ее! Нет! Как ваше имя?
- Гудвин. Арчи Гудвин. Это дом мистера Вульфа и...
- Я знаю. И вас знаю. Это ваша машина?
- Конечно, нет. Я не шофер такси.
- Знаю, что не шофер. Я хотел сказать... - он остановился. По-видимому, понял, что функции патрульного полицейского, нашедшего труп, заключаются не в том, чтобы пререкаться со зрителями. Он дернул головой и осмотрелся.
- Вылезай, Билл. Я вызову контору окружного прокурора.
Полицейский, сидевший за рулем, вылез наружу, а тот, что командовал, влез внутрь. А я пошел к подъезду дома и сел рядом со своей клиенткой. Она была уже без кепи, по-видимому, спрятала его. Понизив голос, хотя в этом не было необходимости, так как полицейский говорил по радио, я сказал:
- Минут через восемь начнут прибывать эксперты. Я знаком с ними. Так вот, поскольку я знаю, что вы пришли только для того, чтобы узнать у меня, как выиграть пари, то, когда они начнут задавать вопросы, я буду отвечать на них сам, если вы оставите это за мною. У меня большая практика в ответах на вопросы.
Она снова схватила меня за руку.
- Вы заглянули в машину? Вы видели?
- Заткнитесь! И я не прошу у вас прощения за грубость - вы слишком много болтаете. Кстати, даже если бы я еще жил в этом доме и работал у Вульфа, мы бы все равно не зашли внутрь, потому что полицейским, нашедшим труп в такси у обочины, это показалось бы противоестественным. О, я забыл сказать вам, что в такси мертвая женщина. Я упоминаю об этом только для того, чтобы вы поняли: для них вполне естественно, что я не ухожу, а сижу и наблюдаю за событиями. Мы можем разговаривать. Я знаю не только как отвечать на вопросы, но и некоторые правила. Есть только три метода, которые хоть как-то хороши в конце концов... У вас сильные пальцы.
- Простите. - Мира Холт немного ослабила хватку, но не отпустила мою руку. - Что это за три метода?
- Первый: застегнуть рот и ни за что не открывать. Второй; говорить только правду - срабатывает. Третий: рассказать простую основную ложь без прикрас и держаться ее. Если вы попытаетесь украсить ложь или смешать правду и ложь, или добавить часть правды - вы погибли. Конечно, я только болтаю, чтобы скоротать время. В нынешней ситуации, если исходить из того, что мне известно, я не вижу причин для того, чтобы вам не говорить правды.
- Вы сказали, чтобы я оставила это за вами.
- Да, но они не оставят это за мной. Среди них есть немало таких, которых вряд ли это устроило бы... А вот они и приехали. Можно прекратить беседу, это естественно: мы наблюдаем.
Полицейская машина, которую я видел не раз, подкатила и остановилась за машиной полицейского патруля. Открылась дверь, и вылез инспектор Кремер из Бюро по расследованию убийств.

Глава 3

Не знаю, как вас, а меня нисколько не удивило то, что инспектор самолично прибыл на место событий. В рапорте, наверняка, указывалось, что такси расположено перед домом 918 на Западной улице. А этот адрес - особняка Ниро Вульфа - являлся источником раздражающих воспоминаний для всего персонала полиции, начиная с Кремера. В рапорте, конечно, содержался и тот пункт, что при обнаружении трупа присутствовал, да еще сунул свой нос внутрь, Арчи Гудвин. А это тоже не могло не подлить масла в огонь.
Процедура, за которой мы с клиенткой наблюдали с мест для зрителей, была быстрой, эффектной и доскональной. Движение транспорта перенесли на угол Девятой авеню. Участок улицы и тротуара, где стояло такси, обнесли веревкой. Все прожекторы сфокусировали на такси и близлежащих предметах.
Фотограф сделал снимки в различных ракурсах. Поздних пешеходов направляли на другую сторону улицы, где за веревкой собралась толпа. Около двадцати служащих, работающих по найму, явилось не позднее, чем через полчаса после вызова. Пятерых из них я знал только по именам, а четверых - в лицо.
Кремер направился к нам, подошел к крыльцу и поднялся на первые три ступеньки. А так как я сидел на верхней из них, то наши глаза оказались на одном уровне.
- Ну что же, - предложил он, - давайте войдем в дом - это может все упростить. Пожалуй, мне понадобитесь и вы, и Вульф, и эта женщина тоже, так что поднимайтесь!
- Наоборот, - возразил я, не двигаясь с места, - это могло бы лишь все усложнить. Мистер Вульф в своем кабинете читает книгу, ничего не знает о случившемся, и оно его меньше всего волнует. Вы отлично знаете, что он ответил бы, и я знаю - что, если бы я пошел и доложил ему о вашем желании видеть его. Делать нечего...
- Кто приехал сюда в такси?
- Не знаю. Мне ничего не известно о такси. Когда я вышел из дома, оно уже стояло у обочины.
- Когда вы вышли? Зачем?
- Чтобы найти место для ночлега. Я уволился со своей работы, поэтому, если вы решите встретиться с Вульфом, вам придется звонить в дверь.
- Вы говорите, что уволились?
- Да, я здесь больше не работаю.
- Бог мой! Я думал, что вы с Вульфом использовали все трюки, но это - что-то новенькое. Вы надеетесь, что со мной это пройдет.
- Вы полагаете - трюк? Увы! Я бы не стал подписываться под обещанием никогда больше не спать под крышей этого особняка: все зависит от того решения, которое мистер Вульф примет по одному вопросу, но то, что заставило меня выйти из дома, вызвано именно этим. Однако вопрос, который должен решить Вульф, никоим образом не связан с такси или с тем, что в нем находится.
- Эта женщина вышла из дома вместе с вами?
- Нет. Она поднималась по ступенькам, когда я открывал дверь на улицу.
Она сказала, что хочет видеть Ниро Вульфа, а я ответил, что больше с ним не работаю, и он, наверняка, не примет ее. Тогда она заявила, что, по ее мнению, для ее целей я подойду даже больше, чем он. Она предложила мне пятьдесят долларов за консультацию по поводу того, как выиграть пари, в котором она участвует, и мы присели тут для беседы. Минут через пятнадцать-двадцать подъехала машина полицейского патруля и остановилась у такси, которое стояло здесь, когда я вышел из дома. Естественно, я не сдержал любопытства и пошел посмотреть, что там случилось. Полицейский спросил мое имя, я назвал себя. Он пошел к радио, а я вернулся к своей клиентке, но из-за суматохи вокруг такси мы не очень долго консультировались. Вот и все.
- Вы когда-нибудь раньше видели эту женщину?
- Нет.
- В чем заключается пари, по которому она хотела проконсультироваться?
- Это ее дело. Спросите у нее!
- Она приехала на этом такси?
- Спросите у нее.
- Вы видели, как она выходила из такси?
- Нет. Она была на полпути к подъезду, когда я открыл дверь.
- Вы видели кого-нибудь выходящим из такси?
- Нет.
- Как ее зовут, - его голова повернулась к девушке. - Как ваше имя?
Джуди Брэм?
Этот вопрос не был для меня неожиданным, так как через открытую дверцу такси я успел рассмотреть вделанное в рамку фото женщины-шофера и ее имя.
Насколько я мог судить при тусклом свете, на фото была изображена не моя клиентка.
- Нет, - ответила она.
- Как ваше имя?
- Мира Холт. Мира с "и", - ее голос был чистым и ровным.
- Вы привели сюда это такси?
- Нет.
Следовательно, она выбрала метод номер три - простую основную ложь.
- У вас была назначена встреча с мистером Вульфом?
- Нет.
- Где вы живете?
- Восточная Восемьдесят первая-стрит, семьдесят четыре.
- Ваше занятие?
- Я манекенщица. Самые модные модели.
- Вы замужем?
- Да. Но я не живу с мужем.
- Как зовут вашего мужа?
Она открыла рот, но сразу закрыла его.
- Владо Кирнс. Я пользуюсь своим собственным именем.
- Вы разведены?
- Нет.
- Такси было здесь, когда вы пришли?
- Не знаю, не заметила. Но я думаю, что уже было, потому что, если бы оно подъехало, пока мы здесь сидели, мы бы это заметили.
- Как вы сюда приехали?
- Я не думаю, чтобы это имело значение.
- Решать буду я, имеет или нет! Как вы приехали?
Она покачала головой:
- Нет. Вот, например, если кто-то привез меня сюда или куда-то рядом, то вы бы стали и его расспрашивать, а я не хочу этого, нет.
Невероятно, но она знала также, что такое "без прикрас".
- Я советую вам, - настаивал Кремер, - рассказать, как вы сюда приехали.
- Я предпочла бы не говорить.
- Что это за пари, по которому вы желали проконсультироваться?
- Это тоже не имеет значения. Это было личное пари с приятельницей, - она повернула голову ко мне. - Вы детектив, мистер Гудвин, поэтому должны знать, обязана ли я рассказывать ему о своих личных делах только по тому, что я сижу здесь с вами?
- Конечно, нет, - заверил я. - Нет, до тех пор, пока он не докажет связи между вашими личными делами и его профессиональными, а он этого не сделал. Это полностью ваше де...
- Какого дьявола здесь такой шум? - прервал меня голос Вульфа.
Я обернулся. Дверь была широко раскрыта, и на пороге всей своей массой возвышался мистер Вульф.
- Что происходит? - проревел он.
Так как я был всего лишь бывшим служащим, а Кремер инспектором, то я решил, что на вопрос подобает отвечать ему. Но тот онемел, по-видимому, был слишком поражен лицезрением Вульфа, высунувшего свой нос наружу.
Вульф нетерпеливо сделал шаг вперед.
- Арчи, я задал вопрос.
Я встал.
- Да, сэр, я слышу вас. Мисс Холт, это мистер Вульф. Мисс Мира Холт, Вульф. Когда я вышел из дома, она поднималась по ступенькам. Я никогда раньше не видел ее. Она хотела встретиться с вами, но узнав, что я больше здесь не работаю, сказала, что я подошел бы ей больше, чем вы, и попросила проконсультировать ее. Она заплатила, и мы присели тут, чтобы поговорить. У обочины стояло пустое такси. К нему подъехала патрульная машина, остановилась, и дежурный полицейский нашел в такси под брезентом тело мертвой женщины. Я заглянул внутрь, когда он стягивал брезент, и вернулся на крыльцо к своей клиентке. Увлекшись наблюдением за происходящим, мы прервали беседу. Сразу же прибыла бригада полицейских. В их числе оказался мистер Кремер. Он обошел такси, а потом направился к нам и стал расспрашивать. Я ничего не знал ни о такси, ни о его содержимом и так и ответил. Девушка же сказал инспектору, что это не она привела сюда такси и что приехала она не в нем. Она сообщила ему свое имя, адрес и род занятий, но отказалась отвечать на вопросы о личных делах, например, о чем она со мной консультировалась.
Она апеллировала ко мне, и я сказал, что это ее личное дело. И тут появились вы.
Вульф хмыкнул.
- Почему ты не привел мисс Холт в дом?
- Потому что это не мой дом и не мой кабинет.
- Ерунда. Есть приемная комната. Если ты хочешь придерживаться формальности, то я приглашаю тебя воспользоваться ею для консультации с клиенткой. Сидеть здесь в этом шуме абсурдно. У тебя есть еще информация для мистера Кремера?
- Нет.

1 Следующая страница


Избавление методом номер три 2

- У вас есть, мисс Холт?
Она стояла рядом со мной.
- У меня ее и не было.
- Так пойдемте вон от этой суматохи, входите!
Наконец Кремер обрел дар речи.
- Минуточку, - он поднялся по ступенькам и стал рядом со мной, глядя на Вульфа. - Это все очень ловко. Слишком ловко, черт побери. Гудвин утверждает, что уволился с работы. Это так?
- Да.
- Почему?
- Тьфу! Это уже слишком, мистер Кремер, и вы это знаете!
- Вам что-нибудь известно о мисс Холт или о том, зачем она пришла проконсультироваться?
- Нет.
- Или о том факте, что за дверями вашего дома остановилось такси с мертвым телом?
- Нет.
- Вы знали, что приедет мисс Холт?
- Нет, но, возможно, это знал мистер Гудвин.
- Вы знали, что здесь стоит такси?
- Нет. Видит Бог, я терпелив с вами, сэр. Вы же без всяких оснований настойчивы. Будь мистер Гудвин или я замешаны в том происшествии, что привело вас сюда, как и если бы в нем была замешана мисс Холт, стал бы он сидеть с нею, лениво развалясь в ожидании ваших нападок? Вы знаете его и знаете меня. Пойдем, Арчи, и возьми свою клиентку, - он повернулся.
Я взглянул на Кремера:
- Буду рад напечатать наши заявления и принести их вниз, - с этими словами я коснулся руки Миры Холт и проводил ее в дом. Вульф сопровождал нас.
Когда я закрыл дверь и замок защелкнулся, он сказал:
- Поскольку в приемной нет телефона, а он, может быть понадобится вам, то, наверное, будет лучше, если вы пройдете в кабинет. Я же пойду в свою комнату.
- Благодарю вас, - ответил я вежливо, - но для нас, пожалуй, лучше уйти черным ходом. Когда я объясню ситуацию, то вы, может быть, не захотите терпеть нас здесь. Дело в том, что это такси привела сюда мисс Холт. Ее приятельница по имени Джуди Брэм, одна из девяноста трех женщин-шоферов такси в Нью-Йорке, позволила ей воспользоваться своей машиной... или же мисс Холт взяла ее без разрешения. Она оставила...
- Нет, - вставила Мира. - Джуди разрешила мне взять ее.
- Понятно, - кивнул я. - Вы - превосходный лжец. Но дайте мне закончить. Она поставила такси перед каким-то зданием, и пошла туда за чем-то, а когда вернулась обратно, то обнаружила в машине тело мертвой женщины с ножом между ребрами. Или оно было накрыто брезентом, или...
- Я накрыла его сама, брезент лежал под сиденьем водителя.
- Видите, - отметил я, - она - человек уравновешенный, до некоторой степени. Мисс Холт не могла известить полицию только потому, что ее приятельница нарушила закон, позволив ей взять такси. Кроме того, она узнала в мертвой женщине свою знакомую. Не зная, что делать, она решила проконсультироваться с нами. Я встретил ее у подъезда. Мисс Холт рассказала мне сказку о пари, которое она якобы заключила с приятельницей. Я сразу же сообразил, что она кормит меня ложью, и дал ей понять это, но удержал от выбалтывания вслух всей правды, что позволило мне держаться с Кремером так, словно мне ничего не известно. А она наврала ему и сделала это прекрасно. Но ложь долго не продержится. Хотя Джуди Брэм, скорее всего, будет отрицать, что она позволила кому-то взять свою машину, но рано или поздно...
- Я пыталась звонить, но она не ответила. Я хотела сказать ей, что кто-то украл машину.
- Не прерывайте меня! Вы когда-нибудь слышали про отпечатки пальцев? Вы видели, как они работали над этой машиной? Итак, моя клиентка сжата со всех сторон. Я узнаю больше подробностей, когда она мне все расскажет. Суть в том - она ли убила эту женщину. Если бы я считал, что мисс Холт - убийца, я бы просто выпроводил ее, потому что тогда дело было бы безнадежным. Но она не убивала. Я даю десять против одного, что это не она ее убила. Если бы она...
Девушка снова прервала меня. Но этот перерыв был вызван не словами, а ее губами, которые прижались к моим губам, и ее ладонями, закрывшими мои уши. Если бы она была клиенткой Вульфа, я бы быстро ее оттолкнул, так как такого рода зрелища только раздражают меня. Но она была моей клиенткой, поэтому не было смысла ранить ее чувства. Я даже похлопал ее по плечу. Когда она закончила, я продолжал:
- Если бы она убила ее, то не приехала бы сюда с трупом в качестве пассажира, чтобы рассказать нам - вам или мне - сказку о приятельнице и о пари с нею. Она бы просто закинула куда-нибудь труп. Даю двадцать к одному.
Добавьте к этому мои наблюдения за нею, пока мы сидели на ступеньках, и это уже будет тридцать к одному. Поэтому я взял гонорар, который она предложила мне. Кстати, - я достал из кармана те деньги, что она дала мне, развернул их и сосчитал: три двадцатки, три десятки и пятерка. Положив две двадцатки и десятку обратно, я протянул ей остальные, - ваша сдача, я оставил ровно пятьдесят.
Немного поколебавшись, она взяла их.
- Я заплачу вам больше, конечно. Что вы собираетесь делать?
- Я буду знать лучше, когда вы ответите на несколько вопросов. Один из них ждать не может: что вы делали с такси?
- Я пользовалась им, - она держалась своей линии поведения.
- Ладно, мы пойдем, - я повернулся к Вульфу. - Еще раз благодарю вас за предложенное гостеприимство. Но Кремер может позвонить в дверь в любую минуту. Мы выйдем через черный ход. Мисс Холт, сюда, пожалуйста...
- Стойте! - крикнул Вульф. - Это нелепо. Давай сюда половину гонорара!
Я поднял брови:
- Зачем?
- Чтобы заплатить мне. Ты помог мне справиться со многими проблемами, несомненно, и я могу помочь тебе в одной, но я - не Дон-Кихот. И я не принимаю твоего самовольного решения о том, что наше длительное сотрудничество закончено. Но даже если и так - твоя репутация неразрывно связана с моей. Твой клиент в неприятном положении. Я никогда не брался за работу без твоей помощи, почему же тебе пытаться делать это без меня?
Сдержав усмешку, потому что он мог не правильно истолковать ее, я сказал: "О'кей", - и, вытащив двадцатку из кармана, куда положил гонорар, я добавил к ней пятерку из бумажника и протянул ему. Он взял деньги, повернулся и направился в кабинет, а Мира и я последовали за ним.

Глава 4

Куда сесть - не было, конечно, проблемой ни для мистера Вульфа, ни для мисс Холт. Сам он подошел к огромному, специально сделанному креслу за своим столом, а клиентке указал пальцем на красное кожаное кресло. Но для меня это было деликатным вопросом, так как стол справа от Вульфа я уже не мог считать своим. Поколебавшись, я положил руку на одно из желтых кресел, чтобы пододвинуть его.
- К черту! - зарычал Вульф. - Мы должны работать!
Тогда я пошел, сел на свое рабочее место и спросил его:
- Я продолжу?
- Валяй!
Я взглянул на девушку. При хорошем освещении и без кепи она была очень привлекательна, даже в ее неприятном положении.
- Мне хотелось бы, - обратился я к ней, - чтобы вы подтвердили мои слова. Это вы убили женщину?
- Нет, нет!
- О'кей, с этим покончено. Теперь метод номер два - правда! Джуди Брэм - ваша приятельница?
- Да.
- Она разрешила вам взять машину?
- Да.
- Почему?
- Я ее попросила.
- Зачем вы ее об этом попросили?
- Потому что... Это долгая история.
- Сделайте ее как можно короче. Вам что, не хватает времени?
Она сидела на краешке кресла, которое могло бы вместить, наверное, двух таких, как она.
- Я знаю Джуди три года. Она тоже была манекенщицей, но ей такая работа не нравилась. Джуди - очень необычный человек. А так как у нее были деньги, полученные по наследству, то около года назад она купила такси и лицензию.
Она ездит, когда ей того хочется, но у нее есть несколько постоянных клиентов - из тех, которые считают шиком ездить с шофером-девушкой. И один из них - мой муж. Он часто...
- Ваш муж? - переспросил Вульф. - Мисс Холт?
- Они не живут вместе, - пояснил я ему. - И хотя еще не разведены, она пользуется своей собственной фамилией. Пожалуйста, покороче.
Она подчинилась.
- Моего мужа зовут Владо Кирнс. Он рисует картины, но не продает их.
Деньги у него есть. Он часто звонит Джуди и просит отвезти его куда-нибудь.
Вчера вечером, когда я была у нее, он снова позвонил и попросил заехать за ним сегодня в восемь часов вечера. Я обратилась к Джуди с просьбой позволить мне поехать вместо нее, чтобы поговорить с ним. Я писала ему, пыталась увидится, но он не отвечал на мои письма. Дело в том, что я хочу развода, а он - нет. Мне кажется, что причина, по которой он его не хочет, просто...
- Пропустите это. Продолжайте.
- Хорошо. Джуди сказала, что я могу взять такси, и сегодня в семь часов я пришла к ней. Она вывела машину из гаража, дала мне кепи и куртку, и я...
- Где ее дом?
- Болдуин-стрит, семнадцать. В Вилледже.
- Знаю. Там вы сели в машину?
- Да. Я повела ее к Фэрэл-стрит. Это западная часть Варика, ниже...
- Мне известно, где это.
- Тогда вы знаете, что это тупик. Ближе к концу аллеи, между стенами, дорога ведет к маленькому домику - это дом моего мужа. Я там жила с ним около года. Так как я приехала немного раньше восьми, то развернула машину и остановилась перед аллеей - там, где его всегда ожидала Джуди. Он не пришел вовремя. Мне не хотелось идти к дому, потому что как только он увидел бы мое лицо, то сразу же закрыл бы передо мной дверь. Но когда он не явился и к половине девятого, я оставила такси и пошла...
- Вы уверены насчет времени?
- Да, я посмотрела на часы.
- Какое на них время сейчас?
Она повернула руку.
- Две минуты двенадцатого.
- Правильно. Вы прошла через аллею?
- Да, к дому. Там на дверях медный молоток, звонка нет. Я постучала, но никто не ответил, хотя я стучала несколько раз, и мне было слышно, что в доме кто-то есть: играло радио или телевизор. Я могла даже разобрать слова, поэтому стучала достаточно громко. Вряд ли он узнал меня через окно, потому что было темно и я глубоко надвинула кепи. Конечно, в доме мог быть Мортон - его "человек", как он его зовет, слушать радио мог и он, но он услышал бы стук и подошел бы к двери. Наконец, я отказалась от безуспешных попыток и пошла обратно к машине, но когда я залезала внутрь, то увидела ее... Сначала я подумала, что это шутка, которую она разыграла, но когда присмотрелась поближе, то увидела нож. А потом я узнала ее и поняла, что она мертва. Если бы я не отвернулась и не схватилась за руль с такой силой, с какой только могла, то наверняка упала бы в обморок. У меня никогда не было обмороков. Я сидела там...
- Кто эта женщина?
- Это - Фоуб Арден. Она была той причиной, из-за которой мой муж не хотел развода. Я уверена, что дело в ней, или, во всяком случае, она - одна из причин. Мне кажется, он считал, что пока мы не разведены, Фоуб не могла надеяться на брак с ним, и никто другой не мог. Но я не об этом думала, когда увидела ее мертвой. Я думала о том, что делать. Я знала, что самое правильное - позвонить в полицию. Но я управляла машиной Джуди, и, что еще хуже, я понимала: они выяснят о ней, и о моем муже, и о том, что я знала, кто она. Не помню, сколько я там сидела.
- Это можно прикинуть. Вы вышли из машины и направились к дому в половине девятого. Сколько вы там находились?
- Не знаю. Я постучала несколько раз, заглянула в окно, потом стучала еще несколько раз, - она помолчала и добавила:
- По крайней мере, минут десять.
- Значит, вы вернулись к машине в восемь сорок. Оттуда к нам ехать не более десяти минут, а вы приехали в девять двадцать. Вы просидели там полчаса?
- Нет. Я решила вытащить ее... выбросить из машины. Под сиденьем я нашла брезент. Мне казалось, что лучшее место для этого - где-нибудь около реки, и я поехала туда, но подходящего места не нашла. Мужчины дважды пытались остановить такси, один из них открыл дверцу, когда я притормозила у светофора. И хотя я сказала, что делаю доставку, он все равно почти залез в машину. Тогда мне пришло в голову бросить где-нибудь машину, и я пошла к телефонной будке, чтобы сказать Джуди, будто ее украли, но там никто не ответил. Тогда я подумала о Ниро Вульфе и о вас и приехала сюда. Я знаю, что все, о чем я вам рассказала, было не совсем хорошо.
- Я тоже, - нахмурился я. - Хочу, чтобы вы поняли одну вещь. Когда вы говорите, что не убивали ее, я верю вам, но это не значит, что я поверил вам полностью. Например, ситуация с разводом. Если дело в том, что ваш муж хотел развода, чтобы жениться на мисс Фоуб Арден, а вы препятствовали этому, то...
- Нет, - она в свою очередь нахмурилась, - я рассказала правду, каждое слово. Там, на улице, я говорила не правду, но я была бы дурой, если бы лгала вам сейчас.
- Конечно. Насколько близка вам приятельница - эта Джуди Брэм?
- Она - мой лучший друг, Джуди немного сумасшедшая, но я люблю ее.
- Вы уверены, что она этого заслуживает?
- О да!
- Вы бы на всякий случай скрестили пальцы, - я повернулся к Вульфу. - Поскольку вы помогаете мне в этом деле, за что я вам весьма признателен, то нам следует обменяться мнениями. То, что не она убила ее, вы принимаете?
- Как рабочую гипотезу - да.
- Тогда, не похоже ли на то, что убийство совершено кем-то из тех, кто знал о договоренности между мисс Джуди и мисс Холт?
- Похоже, но далеко не наверняка. Событие могло произойти и случайно.
Или же оно подготовлено и что-то значит для мисс Брэм, а не для мисс Холт.
Я повернулся к Мире.
- Насколько близки ваш муж и Джуди Брэм?
- Близки? - Ее хмурость становилась хронической. - Нисколько. Если вы имеете в виду близкие отношения, то я сомневаюсь, что Джуди вообще позволит это когда-либо какому-нибудь мужчине. Хотя мой муж, может быть и пытался.
Да, я полагаю, что так оно и было.
- У Джуди могла быть причина для убийства Фоуб Арден?
- Боже мой, нет!
- Но разве не возможно, что Джуди без вашего ведома решила сломать лед между вами и вашим мужем, а Фоуб Арден стояла на вашем пути и мешала осуществлению ее планов?
- Я полагаю, такое может быть, если вы хотите сказать, что все возможно. Но я не верю этому.
- Вы слышали наш разговор с мистером Вульфом - о чем я его спрашивал и что он ответил. По одной из версии тот, кто убил ее, знал о вашем намерении вести машину. Весьма возможно, что Джуди Брэм рассказала кому-то об этом.
- Да, пожалуй. Но я не верю в это: Джуди сообщила бы мне. Она точно не рассказывала никому.
- Возможно также, что вы сами рассказали кому-нибудь. Рассказывали?
Ее губы дважды дрогнули, прежде чем она произнесла;
- Нет.
- Лжете! Я не могу быть вежливым - для этого нет времени. Вы лжете?
Кому вы рассказали?
- Я не собираюсь его впутывать. Человек, которому я рассказала, наверняка не мог, не мог ничего сделать, некоторые вещи невозможны.
- Кто это был?
- Нет, мистер Гудвин. Действительно...
Я вытащил двадцатку из кармана, затем двадцатку и десятку из бумажника, встал и подошел к мисс Холт.
- Вот ваши пятьдесят долларов, - сказал я. - Освободите меня от своих проблем. Вы можете выйти черным ходом.
- Но я говорю вам, что он не мог!
- Тогда ваше сообщение ему не повредит. Я не стану кусать его. Но я должен знать все, что вы делали. В противном случае, бесполезно браться за ваше дело.
Конечно, ее губы снова дрогнули.
- Вы действительно так поступите? Просто откажете мне?
- Разумеется. С извинениями и наилучшими пожеланиями.
Мира вздохнула.
- Вчера вечером я позвонила своему другу - его зовут Гильберт Ирвинг - и рассказала ему.
- Он больше, чем друг?
- Нет. Он женат, и я тоже несвободна. Мы друзья и все.
- Он знает вашего мужа?
- Да. Они знакомы много лет, но никогда не были друзьями.
- Он знал о Фоуб Арден?
- Он встречал ее. Но об их отношениях он не знал.
- Почему вы рассказали ему о своем плане вести такси?
- Мне хотелось узнать его мнение. Он очень, очень интеллигентный человек.
- Так что же он думал о вашей затее?
- Он считал, что это глупо. Скорее, не глупо, а бесполезно. Он считал, что мой муж откажется слушать меня. Честно говоря, мистер Гудвин, это и правда глупо. Это абсолютно глупо...
В дверь позвонили.
Я уже сделал три шага, когда вспомнил, что больше здесь не работаю. Но, не желая быть мелочным, я продолжил свой путь, вышел в холл и выглянул через стекло входной двери, прозрачное только с одной стороны. У подъезда стояли мужчина и женщина. Одного взгляда было достаточно, чтобы узнать инспектора Кремера, но к женщине пришлось присмотреться. Хотя в такси на фотографии трудно было хорошо рассмотреть лицо из-за слишком тусклого света, но все же я был уверен, что это Джуди Брэм.

Глава 5

Поскольку мисс Холт наняла меня, а Вульф был просто помощником, то мне самому предстояло решать, как поступить. Но Вульф столько раз спрашивал мое мнение, что было не обидным отплатить ему тем же. Поэтому я подошел к двери кабинета и сообщил:
- Кремер и Джуди. Мне...
- Джуди! - воскликнула Мира. - Она здесь?
Ее я, разумеется, проигнорировал.
- Мне удрать с мисс Холт и оставить их на вас? Ваше мнение?
Он прикрыл глаза и через три секунды, открыв их, ответил.
- Я бы сказал - нет. Но решайте сами.
- Тогда мы останемся. Так или иначе, я хотел встретиться с Джуди.
Держитесь твердо, мисс Холт, ни разу не бросайте простую основную ложь, пока это возможно.
Снова раздался звонок. Я опять вышел в холл, накинул цепочку и, приоткрыв дверь на те два дюйма, что она позволяла, спросил через щель.
- Вы хотите видеть меня, инспектор?
- Я хочу войти, откройте.
- Для вас я рад это сделать. Но с вами посторонние. Кто эта леди?
- Ее зовут Джуди Брэм. Она шофер и владелица такси.
- Я хочу видеть Миру Холт, - решительно заявила леди, - откройте!
Я снял цепочку, но мне не пришлось открывать дверь. Джуди Брэм избавила меня от хлопот. Она влетела в холл и устремилась в приемную. Заметив, что Кремер, держась за нее, тоже может проскользнуть мимо, я постарался, чтобы он налетел на меня. Инспектор, покачнувшись, потерял равновесие и тем самым дал мне время закрыть дверь и войти в кабинет по его стопам. Когда мы вошли, мисс Брэм сидела на ручке красного кресла, обняв Миру за плечи, и тараторила. Кремер схватил ее за руку и рявкнул, но она проигнорировала его.
- И я сказала: да, машина еще могла стоять там, впереди, когда ты ушла, но я уверена, что ты бы не взяла ее. И во всяком случае...
Кремер дергал ее и так и сяк. Наконец она, размахнувшись свободной рукой, ударила его по лицу. Самого этого действия было даже слишком, чтобы ошеломить его. Но и звуковой эффект оказался прекрасным. Джуди резко замолчала и взглянула на инспектора. Ее большие, карие, хорошо расставленные глаза были идеальными для выполнения своей функции. У меня явилось чувство, будто я видел ее прежде, хотя и знал, что это не так. Просто старое воспоминание: соученица в седьмом классе в Огайо, которую я впервые поцеловал, съездила меня в ответ по уху учебником арифметики. Сейчас она замужем и у нее пятеро детей.
- Подобные действия не рекомендуются, мисс Брэм, - сообщил Кремер. - Нельзя бить офицера полиции, - он подошел к желтому креслу и развернул его.
- Сюда. Садитесь сюда!
- Я буду сидеть там, где мне нравится, - она снова уселась на ручку красного кресла. - Это полицейскому офицеру не полагается грубо обращаться с гражданами. Когда я получила лицензию, меня информировали о законах. Я под арестом?
- Нет.
- Тогда не трогайте меня, - она повернула голову. - Вы Ниро Вульф? Вы даже огромнее... - она не сказала "чего". - Я Джуди Брэм. Вы представляете мою подругу - Миру Холт?
Его глаза, устремленные на нее, были полуоткрыты.
- Представляю - это не то слово, мисс Брэм. Я детектив, а не адвокат. И мисс Холт наняла Гудвина, а он, в свою очередь, нанял меня как своего ассистента. Вы называете ее своим другом? Вы ее подруга?
- Да. И я хочу знать... Она ушла от меня около половины седьмого, а потом, приблизительно через час, и я вышла из дому - у меня была назначена встреча. Еще раньше я оставила свое такси перед домом. Так вот, когда я вышла, его там не было, но я полагаю...
- Помолчите! - крикнул инспектор.
Он сидел в желтом кресле, я - за своим столом.
- Я полагаю, - Джуди лишь повысила голос, - что его взял человек из гаража. У меня была встреча...
- Да замолчите же! - заорал Кремер. - Как мне заткнуть вам рот?!
- Как? - спросила она.
Вот это был вопрос так вопрос!
Он мог использовать на выбор несколько способов: зажать ей рот своей лапой, поднять ее и вынести на улицу, предварительно вызвав оттуда на подмогу пару мужчин, ударить ее каким-нибудь тупым предметом или же пристрелить ее. Но все они имели свои отрицательные стороны.
- Позвольте мне, - вмешался Вульф. - Мне кажется, мистер Кремер, что вы все равно уже испортили дело. Идея неожиданной встречи двух подруг была, конечно, заманчивой. Но вы ошиблись в оценке темперамента мисс Брэм и теперь обмануты в своих ожиданиях. После всего этого вам не получить противоречивых показаний. Мисс Холт поступила бы глупо, если бы выдала детали, о которых не говорила мисс Брэм. Разумеется, вы хорошо понимаете, что необязательно подразумевать виновность каждой из них.
- Вы даете указания мисс Холт не отвечать ни на какие вопросы? - раздраженно выпалил Кремер.
- Я? Если и так, то непроизвольно. А теперь, конечно, вы должны все упростить. Очевидно, что у вас есть альтернатива: или позволить мисс Брэм закончить свой рассказ, или же удалить ее.
- Есть еще третья возможность, и она мне нравится больше: я удалю мисс Холт! - Инспектор поднялся. - Пойдемте со мной, мисс Холт. Я забираю вас, чтобы допросить в связи с убийством Фоуб Арден.
- Она под арестом? - спросила Джуди.
- Пока нет. Но если она не будет говорить, то окажется под арестом - как важный свидетель.
- Он может это сделать, мистер Вульф?
- Да.
- Без ордера?
- При таких обстоятельствах - да.
- Пойдемте, мисс Холт, - зарычал Кремер.
Я стиснул зубы. Вульф скорее бы обед пропустил, чем позволил бы Кремеру или любому другому полицейскому забрать в тюрьму клиента из его кабинета. В течение многих лет я наблюдал, как он изобретал самые фантастические маневры, чтобы воспрепятствовать этому. Правда, Мира Холт была моей клиенткой, но я же поделил с ним свой гонорар! Поэтому я сидел стиснув зубы, когда девушка встала с кресла и вместе с инспектором направилась к выходу.
Тогда я поднялся, нацарапал на бумажке несколько слов и выскочил в холл.
Кремер уже открывал дверь.
- Это номер телефона двадцатичетырехчасового обслуживания, - сказал я девушке. - Не забывайте метод номер три.
Она взяла листок, сказала: "Не забуду" - и переступила порог, а вслед за ней - Кремер. Закрывая дверь, я заметил, что такси и прожекторы все еще были на улице.
Вернувшись в кабинет, я застал Вульфа, откинувшимся с закрытыми глазами на спинку кресла, и стоящую перед ним Джуди Брэм. Она перевела сердитый взгляд на меня и потребовала объяснений:
- Почему вы не уложили его на месте?
- Он слишком тяжел для меня. Сколько лиц вы оповестили о том, что Мира собирается вести ваше такси к дому своего мужа?
Она посмотрела мне прямо в глаза, затем подошла к красному кожаному креслу и села в него. Я устроился в желтом, чтобы быть поближе к ней.
- Я думала, что вы работаете на нее, - заявила она.
- Так оно и есть.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Но тогда вы не говорили бы ничего подобного. Она не вела мое такси!
Я покачал головой.
- Подумайте. Стал бы я работать на нее, если бы она мне не открылась?
Вчера вы сообщили ей, что вам звонил ее муж и просил приехать за ним сегодня в восемь часов, а она обратилась к вам с просьбой позволить ей поехать вместо вас. Она хотела добиться с ним разговора о разводе. Кому вы рассказали об этом?
- Никому. Если она открылась вам, что было дальше?
- Спросите ее об этом, когда увидите. Это вы убили Фоуб Арден?
По вспышке в ее глазах я догадался, что она стукнула бы меня, будь я чуть ближе.
- О, ради Бога, - воскликнула она, - ударьте меня, подергайте меня хоть за волосы!
- Может быть, позже, - я наклонился к ней. - Послушайте, мисс Брэм.
Дайте отдых своему темпераменту и поработайте мозгами. Я работаю на Миру Холт. Мне известно достаточно точно, где она была и что делала каждую минуту, начиная с семи часов вечера, но я не собираюсь рассказывать обо всем этом вам. Конечно, вы знаете, что в вашем такси найдено тело мертвой женщины по имени Фоуб Арден. Я уверен, что Мира не убивала ее, но обстоятельства против нее, и она, вероятно, будет обвинена. Я не уверен, что убийца как раз этого и пытался добиться, но похоже на то. Я был бы последним дураком, рассказав убийце о его мотивах, не так ли? Вы будете отвечать? Только с головой!
- Да, - согласилась она, встретившись с моим взглядом.
- О'кей! Тогда дайте мне хотя бы одну вескую причину, по которой мне следует исключить вас. Одну, но такую, которую и вы бы приняли, находясь на моем месте. Мира исключает вас и так, конечно, но почему это должен делать я?
- Потому что нет ни малейшей... - она остановилась, задумавшись. - Но вы этого не знаете. Только не пытайтесь выкручивать мне руку, я знаю несколько приемов.
- Я буду держаться на расстоянии, если хотите. Вы убили Фоуб Арден?
- Нет.
- Вы знаете, кто ее убил?
- Нет.
- У вас есть какие-нибудь подозрения или соображения?
- Да. Точнее, они были бы, если бы я знала что-нибудь, где и когда это случилось... Фоуб вышла к машине вместе с Владо Кирнсом?
- Нет, Кирнс вообще не появился. Мира не видела его.
- Но Фоуб пришла?
- Не живая. Когда Мира увидела ее, она находилась в такси и была уже мертва.
- Тогда мое соображение - это Владо. Он извращенный тип. Знаете, вы не слишком сообразительны. Если это я убила Фоуб в своей машине, которой правила Мира, то мне уже известно все, что знаете вы, и даже больше. Почему бы вам не рассказать мне все?
Я взглянул на Вульфа. Тот открыв глаза, посмотрел на нее и хмыкнул.
- Ты же сам велел ей поработать мозгами.
Я повернулся к Джуди.
- Хорошо. Конечно, вам следует знать это. Мира добралась туда около восьми часов и остановилась у входа. Так как Кирнс не появился, то в восемь тридцать она прошла к дому и провела там десять минут, стуча и заглядывая в окна. Когда она вернулась, в машине было мертвое тело. Кирнса она не видела.
- О, боже мой! - Она вскинула брови. - Все, что ей надо было сделать, - это выкинуть труп из машины!
- У нее не ваш темперамент. Она...
- Она приехала с ним сюда, чтобы проконсультироваться?
- Она готова была сделать что-нибудь и похуже, фактически, она и пыталась. Кстати, Мира звонила вам, но не получила ответа. Что вы думаете о Кирнсе?
- Он убил Фоуб.
- Но почему?
- Не знаю. Он пытался вытряхнуть ее, но Фоуб слишком крепко в него вцепилась. Или же она дразнила его. А может, сильно простудилась, и он боялся, что она заразит и его. А ее тело он положил в такси, чтобы доставить неприятности Мире. Он ненавидит ее, потому что однажды она высказала ему в лицо все, что думает о нем.
- Вы хорошо знали Фоуб? Что она собой представляла?
- Вполне хорошо. Она была вдовой, лет тридцати. Повсюду шныряла, и за это я могла бы убить ее. Около года назад она начала сплетничать обо мне, и я сломала ей шею. Почти... Она провела неделю в больнице.
- Это излечило ее? Я имею в виду - от распространения сплетен?
- Да.
- Думаю, мы могли бы закончить с вами. Вы говорили мистеру Вульфу, что Мира вышла из вашего дома около половины седьмого, а потом, приблизительно через час, вы пошли на назначенную встречу. Следовательно, вы могли уйти между половиной восьмого и четвертью девятого?
- Я должна была, но вышла позже. Я пошла пешком в Митчел-холл на Четырнадцатой улице, чтобы произнести речь на митинге водителей такси, и пришла туда без пяти минут девять. После митинга я вернулась домой, и там меня уже ждали двое полицейских. Они оказались достаточны глупы, чтобы сразу спросить, где мое такси, и я ответила, что оно, наверное, в гараже. Когда же они сказали, что оно стоит на Тридцать пятой-стрит, и попросили меня пойти и опознать его, я, естественно, пошла. Я опознала мертвое тело, о котором они упомянули. Этот инспектор Кремер глуп?
- Нет.
- Я так и подумала. Когда он спросил, знаю ли я Миру Холт, я сказала "да". Потом он спросил, когда я видела ее в последний раз, и я ответила ему и на этот вопрос. Так как я понятия не имела о том, что случилось, то подумала, что так будет лучше. Но я сказала ему, что Мира никогда бы не взяла такси, не спросив меня, а я не предлагала ей взять его. Со мной кончено?
- Наоборот, только перспективное начало. Насколько хорошо вы знаете Гильберта Ирвинга?
Вопрос расстроил Джуди. Ее рот приоткрылся, и она с глупым видом вытаращила свои огромные карие глаза.
- Я правильно расслышала? Вы говорите - Гильберт Ирвинг?
- Совершенно правильно.
- Кто его впутал?
- Мира упомянула о нем. Насколько хорошо вы его знаете?
- Слишком хорошо. Во-первых, он женат и у его жены есть когти.
Во-вторых, когда он смотрит на Миру или слышит ее голос, ему приходится на что-нибудь опираться, чтобы унять дрожь. Она вам рассказала об этом?
- Нет. Кто он? Чем занимается?
- Чем-то на Уолл-Стрит, но он не очень внимателен к своей работе.
Почему Мира упомянула о нем?
- Потому что я ее заставил. Вчера вечером Мира позвонила ему, рассказала, что собирается воспользоваться вашей машиной, и объяснила для чего. Она хотела знать, что он об этом думает. А я хочу знать, был ли у него и какой мотив, чтобы убить Фоуб Арден?
Она открыла рот для ответа, но потом, наверное, решила, что эффектнее - просто рассмеяться. Для характеристики особенностей ее смеха больше всего подошло бы понятие "хохот".
Я поднял бровь:
- Что это - взяло вверх ваше подсознание?
Она отрезвела.
- Нет, просто я не могла сдержаться. Ваша версия потрясла меня.
Конечно, это Гил убил ее. Он не мог вынести мысли о том, что муж Миры не верен ей. Это оскорбляло ее женские достоинства, вот почему он убил Фоуб. Вы все еще обвиняете меня за смех?
- Я тоже буду смеяться, когда все узнаю. У вас есть еще что-нибудь? Его мотив, над которым вы бы не смеялись?
- Конечно, нет. Это нелепо. Вы просто барахтаетесь вокруг да около. У вас больше нет вопросов ко мне?
Я взглянул на Вульфа. Его глаза все еще были закрыты.
- Пока да, - ответил я ей. - Если мистер Вульф считает, что я ничего не пропустил.
- Каким образом? Во сне можно говорить, но не думать, - она встала. - Что вы собираетесь делать?
- Найти убийцу и прикрепить к нему булавками ярлык. Или к ней.
- Но, сидя здесь, вы ничего не сделаете. Не беспокойтесь, я знаю, как выйти. Почему вы не идете, чтобы схватить Кирнса?
- Благодарю вас.
- Куда он забрал Миру?
- Или в Бюро по расследованию убийств - Двадцатая Западная, двадцать три, или в кабинет Окружного прокурора - Леонард-стрит, номер один 50-5.
Попытайтесь сначала в Двадцатом.
- Я попытаюсь.
Она повернулась и вышла. Я решил проводить ее и последовал за нею. Мисс Брэм оказалась быстрым ходоком, и мне пришлось бы бежать рысью, чтобы нагнать ее. Так что, когда я дошел до двери, она уже открыла ее и переступила порог. Я вышел и наблюдал, как она спустилась по ступенькам и повернула на запад. Такси Джуди, прожекторы, веревки и полицейские машины исчезли. Мои часы показывали пять минут после полуночи. Я вошел в дом, закрыл дверь и, вернувшись в кабинет, застал Ниро Вульфа стоявшим с открытыми глазами.
- Полагаю, - предположил я, - что если бы я не спросил ее о чем-то, представляющим для вас интерес, то вы бы мне сказали об этом?
- Естественно.
- У вас есть какие-нибудь замечания?
- Нет. Время спать.
- Да. Так как вы занимаетесь этим делом вместе со мной, за что я вам признателен, то, может быть, мне лучше ночевать здесь, если вы не возражаете?
- Конечно. У тебя есть собственная кровать. У меня есть предложение.
Предполагаю, что ты собираешься утром взглянуть на место события и встретиться с мистером Кирнсом... Может быть, и для меня будет полезным встретиться с ним.
- Согласен. Благодарю вас за это предложение. Если его не заберут в полицию, то я приведу его в одиннадцать часов.
Я назвал одиннадцать часов потому, что это время, когда он спускался вниз после своего двухчасового свидания с орхидеями, было его самым ранним часом для встреч.
- Сделай это в четверть двенадцатого. До этого я буду занят с мистером Андерсоном.
Я закрыл рот - после того, как сначала открыл его. Потом выдавил:
- Разве вы не позвонили ему, чтобы он не приходил?
- Наоборот, я позвонил ему и велел прийти. Подумав, я понял, что вел себя опрометчиво. Если ты на службе у меня как мой агент заключил обязательство, то, значит, и я с ним связан. Мне не следовало от него отрекаться. Я должен был выполнить его, а затем... выгнать тебя, если бы посчитал, что твои пренебрежения правилами стали невыносимыми.
- Я понимаю. Вам приятнее было бы выгнать меня, чем позволить мне уволиться самому.
- Я сказал: "если".
Я вздернул плечами:
- Это все слишком сложно. Если я уволился сам, то вы не можете выгнать меня. Если я не уволился, то я все еще в вашей платежной ведомости и с моей стороны было бы неэтичным иметь дело с мисс Холт, как со своей клиенткой. С вашей стороны также было бы не правильным принимать от меня гонорар за оказание мне помощи в той работе, за которую вы мне платите. Если же вы вернете мне четвертную, а я возвращу пятьдесят долларов мисс Холт, то я брошу невинного человека, находящегося в беде, что было бы непростительным поступком. Мне кажется, что мы с вами попали в запутанное положение, которое абсолютно безнадежно, и я не вижу...
- К черту! - прорычал Вульф. - Иди спать! - И он промаршировал к выходу из кабинета.

Глава 6

К восьми пятнадцати в среду утром я был вполне осведомлен, что Мира Холт находится под арестом, и узнал я об этом из трех источников.
В семь двадцать мне позвонила Джуди Брэм, чтобы сообщить, что Мира под арестом, и спросила, что я собираюсь делать. Я ответил, что было бы нецелесообразным рассказывать подозреваемому о своих планах, и она повесила трубку.
В семь сорок позвонил Лон Коэн из "Газетт", чтобы спросить, правда ли то, что я уволился от Вульфа, и если это так, то что я там делаю. Кроме того, его интересовало, является ли Мира Холт моей клиенткой, и что она делает в тюрьме, и не убила ли она Фоуб Арден. Так как Лон Коэн часто бывал полезен нам и мог быть полезным в будущем, то я объяснил ему все подробности, но не для печати.
В восемь часов радио сообщило, что Мира Холт задержана как важный свидетель по убийству Фоуб Арден.
Ни Лон Коэн, ни радио, ни утренние газеты не сообщали ничего такого, что могло бы мне помочь. Газета "Стар" поместила фото такси, стоявшего перед домом Вульфа, но я видел это и сам. Было там также описание одежды убитой и описание ножа - простого кухонного ножа с лезвием в пять дюймов и ручкой из пластика.
Я не мог получить необходимой информации с помощью таких операций, как поиски источника ножа или снятия отпечатков с его ручки - это было для армии Кремера, а не для меня.
Я позвонил Андерсону, попросив его отложить встречу в связи с тем, что Вульф занят важным делом, и он ответил, что "конечно" это же не "срочно". А так как Фриц отнес завтрак Вульфа к нему в комнату и я редко вижу его до одиннадцати, когда он спускается в кабинет, то я оставил записку на его письменном столе.
Мне очень хотелось позвонить еще Натаниэлю Паркеру - адвокату, но я не позволил себе этого. Для того, чтобы выпустить Миру под залог, Кремер назначил бы сумму, по крайней мере раз в десять превышающую ту, что она мне заплатила. Вот почему я воздержался. Кроме того, нужно было научить ее не водить такси без лицензии.
В четверть девятого я вызвал из гаража такси, а в половине девятого уже отпустил его и пошел пешком вниз по Фэрэл-стрит к тупику.
Существовало только два возможных варианта, объясняющих случившееся в течение того промежутка времени - будем считать его десятью минутами, - пока Миры Холт не было в машине: либо преступник уже убил Фоуб Арден, а потом втащил ее тело в машину и положил его на сиденье, либо он сел с нею в машину и убил ее там. Я отдавал предпочтение последнему варианту, так как подойти к машине с живой женщиной можно за гораздо меньший промежуток времени, чем с мертвой, а также потому, что даже в таком уединенном месте, как это, и даже после наступления темноты оставалось много риска быть замеченным. Но и в том и в другом случае убийца должен был подойти со своей жертвой из какого-нибудь места поблизости.
Первым местом, которое я осмотрел, был дом Кирнса. Мне хватило всего пяти минут, чтобы исключить его: аллея, ведущая к нему, с двух сторон была окружена стенами. Мира оставила такси у ее начала, а из домика не было другого пути на улицу.
Слева от аллеи, за стеной, находился мясной склад, а справа - грязный двухэтажный товарный склад. При ближайшем осмотре ни один из них не показался мне идеальным для прикрытия, а вот место через улицу было прекрасным. Хотя оно было открытым, но настолько загромождено глыбами камней, и разбросанных и сваленных в кучу, что там могла спрятаться целая компания. Некоторые из этих камней не были обработаны, а часть - обработаны и отполированы.
Как вы знаете, я засвидетельствовал, что Мира не убивала женщину, и потому мне было приятно видеть этот двор с камнями. Там стояло двое мужчин, и один из них работал долотом. Разумеется, в восемь часов вечера их там не было. Я снова перешел улицу, вернулся на аллею и прошел к дому.
У Кирнса был садик довольно приличных размеров - скажем, сорок на шестьдесят с распустившимися цветами и маленьким прудом с фонтаном.
Выложенная камнями тропинка вела к двери двухэтажного кирпичного дома, выкрашенного в белый цвет. Я не знал, что в Манхеттене есть что-нибудь подобное, а ведь считал, что знаю Манхеттен. На камнях среди цветов на полпути к дому стоял человек в серой рубашке и синих джинсах. Я остановился и спросил его:
- Вы - Владо Кирнс?
- А что, похож? - поинтересовался он.
- И да, и нет. Вы - Мортон?
- Это мое имя. А ваше?
- Гудвин.
Я направился к дому, но он крикнул:
- Там никого нет, - и я вернулся.
- Где мистер Кирнс?
- Не знаю, он недавно ушел.
- Когда он вернется?
- Не могу сказать.
- Мне следовало бы позвонить, - я выглядел разочарованным. - Я хочу купить картину. Я уже приходил к нему вчера вечером, стучал, но ничего не получилось. Я громко стучал, так как слышал, что включен то ли телевизор, то ли радио.
- Это был телевизор. Я смотрел передачу и слышал, как вы стучали. Если его нет дома, я обычно не открываю двери вечером: здесь поблизости несколько головорезов.
- Да я не виню вас. Просто, жаль, что прозевал его. Во сколько он ушел вчера вечером?
- Какая разница, когда он ушел, если его здесь не было?
Совершенно точно и логично не только для него, но и для меня. Если Кирнса там не было, когда Мира приезжала на такси, то не имеет значения, во сколько он ушел. Мне бы хотелось задать Мертону еще один вопрос: выходил ли кто-нибудь вместе с ним? Но по его взгляду я понял, что он еще раз блеснет логикой, и, пропустив эту возможность, я пообещал, что еще вернусь, и ушел.
Не было смысла слоняться вокруг. Весьма вероятно, что Кирнса вызвали в кабинет окружного прокурора, и трудно было предположить, как скоро он вернется обратно. В телефонной книге я нашел рабочий адрес Гильберта Ирвинга на Уолл-Стрит, но ехать туда в такой ранний час было совершенно бесполезно.
Однако, я запасся и его домашним адресом - на Западной Семьдесят восьмой улице, и поскольку я надеялся поймать его там до того, как он уйдет, то отправился пешком назад к цивилизации и остановил свободное такси.
Было девять пятнадцать, когда я вышел из такси перед многоквартирным домом с привратником на Семьдесят восьмой улице. В вестибюле навстречу мне поднялся человек в униформе, и я сказал ему:
- Я хочу видеть мистера Гильберта Ирвинга. Скажите ему - друг мисс Холт.
Тот подошел, позвонил по телефону, вернулся и сказал:
- Четырнадцать "В".
Он следил за мной, словно хищник, провожая взглядом к лифту. Когда я вышел на четырнадцатом этаже, лифтер остался стоять, наблюдая, как я нажимал кнопку, как открылась дверь и меня пригласили войти.
Особу, встретившую меня, нельзя было отнести ни к служащим, ни к лакеям. Может быть, в униформе она и считалась бы служанкой, но только не в длинном ниспадающем шелковом одеянии, которое она, вероятно, называла платьем для завтрака. Не предлагая снять шляпу, она сказала:
- Сюда, пожалуйста, - и повела меня через холл, через арку в комнату размером в полсада Кирнса, к креслам, стоящим в углу. Она села на одно из них и указала мне на другое.
- Возможно, человек внизу не понял меня, - предположил я, продолжая стоять. - Я спрашивал мистера Ирвинга.
- Я знаю, - ответила она. - Его нет. Я его жена. Мы друзья мисс Холт, и мы расстроены ужасно... из-за ее неприятностей. Вы ее друг?
Ее голос оказался для меня полным сюрпризом, потому что он совсем не подходил к ней. Она была стройной и не очень высокой, с маленьким круглым лицом и небольшим выразительным ртом. Но ее глубокий сильный голос скорее мог принадлежать женщине-сержанту. Никакого намека на когти, о которых упоминала Джуди, но они могли быть спрятаны внутрь.
- Новый друг, - сказал я. - Мы знакомы с нею двенадцать часов. Если вы читали утренние газеты, то могли заметить, что в тот момент, когда полицейские нашли тело в такси, она сидела у подъезда Ниро Вульфа с человеком по имени Арчи Гудвин. Я и есть тот самый Гудвин, и она наняла меня, чтобы выяснить некоторые детали.
Она запахнула халат, прикрывая свои ноги.
- Из сообщения по радио я поняла, что она наняла Ниро Вульфа. Она была арестована в его доме.
- Это техническая неувязка. А вообще, мы оба занимаемся этим. Я встречаюсь с людьми, которые могут дать какую-то информацию, и мистер Ирвинг в моем списке. Он уже в конторе?
- Да, думаю там. Сегодня он ушел раньше обычного, - хотя ее нога была в безопасности, во всяком случае, выше лодыжки, она снова поправила халат. - Информация какого рода? Возможно, я могла бы помочь?
Я не мог спросить ее, рассказывал ли ей муж о том, что Мира сообщила ему о своем намерении воспользоваться машиной Джуди. Но она хотела помочь, и я сел.
- Почти все может оказаться полезным, миссис Ирвинг. Был ли ваш муж или вы друзьями также и Фоуб Арден?
- Я была. Мой муж, конечно, знал ее, но сказать, что они были друзьями - нельзя.
- Значит, они были врагами?
- О нет! Они просто не были ни тем, ни другим.
- Когда вы видели ее в последний раз?
- Четыре дня назад, в прошлую пятницу, на коктейле в доме Владо Кирнса.
Я думала об этом, когда вы пришли. Она была жизнерадостным человеком.
- С тех пор вы ее не видели?
- Нет... - она собиралась что-то добавить, но промолчала. Это было настолько очевидным, что я спросил.
- Но вы что-нибудь слышали о ней? Письмо или телефонный звонок?
- Как вы узнали? - спросила она.
- Я ничего не узнавал. Большая часть работы детектива - это предположения. Так это было письмо?
- Нет, - она поколебалась, - я бы хотела помочь вам, мистер Гудвин, но сомневаюсь, важно ли это, и еще, конечно, я не хочу никакой огласки.
- Конечно, нет, миссис Ирвинг, - я был полон сочувствия. - Если вы опасаетесь, сообщу ли я в полицию что-либо из того, что вы мне расскажете, то совершенно точно - нет. Они арестовали моего клиента.
- Хорошо. - Она скрестила ноги, взглянув вниз, чтобы убедиться, что ничего не выглядывает из-под халата. - Я звонила Фоуб вчера днем. У нас с мужем были билеты в театр на вчерашний вечер, но около трех часов он позвонил мне и сказал, что неожиданно приехал его коллега с западного побережья, и он должен пригласить его пообедать. Тогда я позвонила Фоуб, и мы договорились встретиться без четверти семь у Мартини, пообедать и пойти вместе в театр. Я была там вовремя, но она не пришла... В четверть восьмого я позвонила ей, но никто не ответил. Я не люблю обедать одна в таких местах, как у Мартини, поэтому я подождала ее еще немного, оставила для нее записку в несколько слов и пошла к Шрафту. Ее там не было. Я подумала, что она придет прямо в театр "Мажестик", и ждала ее в вестибюле до девяти, а затем оставила для нее билет в кассе и вошла. Я бы рассказала обо всем полицейским, если бы считала это важным. Но на самом деле, оно не говорит ни о чем, кроме того, что она была дома около трех часов, когда я ей звонила.
Правда, ведь?
- Конечно. Она точно согласилась встретиться с вами у Мартини? Или неопределенно?
- Точно, это было совершенно точно!
- Значит, что-то случилось после трех часов, нечто такое, что удержало ее от встречи с вами. Вероятнее всего, что это произошло после шести тридцати, иначе она бы позвонила вам... если она еще была жива. Что это могло быть? У вас есть какие-нибудь соображения?
- Совершенно нет. Я ничего даже не могу предположить.
- Вы думаете, что ее убила Мира Холт?
- О небо! Нет, не Мира. Даже, если она...
- Даже "если она..." - что?
- Ничего. Мира бы не убила никого. Они ведь так не считают?
В течение многих лет тысячи людей спрашивали меня, что думает и считает полиция, и я расценивал это как комплимент, хотя я редко его заслуживаю.
Жизнь была бы намного проще, если бы я знал, что думает или считает полиция в каждый данный момент. Довольно трудно знать даже то, что думаю я сам.
После десятиминутного разговора с нею я решил, что миссис Ирвинг ничем больше помочь не может, поэтому поблагодарил ее и ушел. Она вышла со мной в холл и даже подала шляпу, когда я уронил ее на кресло. Я все же мельком увидел ее ноги.
Было без десяти минут девять, когда я вышел на тротуар и повернул налево в сторону Лексингтон-авеню, к метро. А в четверть одиннадцатого я вошел в мраморный вестибюль здания, возвышающегося на Уолл-Стрит, и проконсультировался со справочником. Фирма Гильберта Ирвинга занимала весь тридцатый этаж, и я обнаружил в справочнике соответствующее число лифтов, один из которых совершенно зря вознес меня наверх. За столом в обшитой панелями комнате сидело приятное создание, больше Вульфа. Голосом мягким, как шелк, оно сообщило мне, что мистера Ирвинга нет, а когда он придет и где находится - она не знает. Буду ли я его ждать?
Я не стал ждать, вышел и, спустившись опять на триста футов, направился к другому метро. Добравшись в Христофер, я пошел по Фэрэл-стрит к тупику и потом по аллее. Мертон все еще работал в саду, он приветствовал меня сдержанно, но холодно. Сказал, что Кирнс еще не вернулся, и о нем ничего не известно. Когда я повернулся, собираясь уходить, он неожиданно поднялся с колен и спросил:
- Вы говорили, что хотите купить картину?
Я сказал, что собираюсь, но естественно, что сначала хотел бы увидеть ее, и оставил его, качающим головой.
Я в четвертый раз пошел по Фэрэл-стрит, нашел такси, дал шоферу адрес, который может быть "да", а может быть "нет" был моим.
Когда мы в пять минут двенадцатого повернули с Восьмой авеню на Тридцать пятую улицу, впереди нас оказалось другое такси и оно остановилось у обочины перед тем каменным особняком. Я протянул шоферу банкноту, выскочил из машины и поднялся к дверям в то время, как пассажир из другого такси перешел через тротуар. Я никогда не видел его, я не видел его фотографий и не слышал его описания, но я узнал его. То ли дело было в его небрежной черной шляпе или шнуре галстука, то ли в аккуратных маленьких ушах и в лице, похожем на беличье, но я узнал его.
Я открыл дверь в тот момент, когда он подошел к подъезду.
- Я хотел бы видеть Ниро Вульфа, - сказал он. - Я Владо Кирнс.

Глава 7

Так как Вульф предполагал, что я привезу Кирнса, и именно поэтому мы должны появиться вместе, то мне легко было заставить его считать, будто я выполнил приказ. Но делать этого, конечно, не стоило. Поэтому, небрежно взяв черную шляпу посетителя и положив ее на полку в холле, я проводил его в кабинет и, назвав его имя, добавил:
- Я встретил мистера Кирнса на улице. Он приехал в одно время со мной.
Когда мы вошли, Вульф сидел за письменным столом и пил пиво. Он поставил бутылку.
- Следовательно, вы с ним не разговаривали?
- Нет, сэр.
Он повернулся к Кирнсу, усевшемуся в красное кожаное кресло.
- Не хотите ли пива, сэр?
- О, небо, нет! - подчеркнуто резко ответил тот, - Я пришел не за удовольствиями. У меня срочное дело. Я крайне недоволен советом, который вы дали моей жене. Вы, должно быть, загипнотизировали се. Она отказывается видеть меня. Она отказывается пользоваться услугами моего адвоката и даже не позволяет внести за нее залог. Я требую объяснений. Я собираюсь привлечь вас к ответу за действия, направленные на охлаждение чувства моей жены ко мне.
- Чувств? - переспросил Вульф.
- Что?
- Чувств. В этом контексте употребляется множественное число.
Он взял стакан, выпил содержимое и облизал губы. Кирнс уставился на него.
- Я пришел сюда не для того, чтобы вы исправляли мою грамматику.
- Не грамматику, сэр, стиль.
Кирнс ударил по ручке кресла.
- Что вы хотите этим сказать?
- Было бы несерьезным с моей стороны что-либо говорить, пока вы не собрали остатки разума. Если вы действительно думаете, что ваша жена чувствовала к вам привязанность до того, как встретилась со мной двенадцать часов тому назад, то вы осел!
- Я жду объяснений! Я жду правды! Я жду, чтобы вы ответили, почему моя жена отказывается видеть меня!

Предыдущая страница 3 Следущая страница


Избавление методом номер три 4

- Я не могу сказать вам того, чего сам не знаю. Я даже не знаю, что с ней сейчас, так как учитывая ваше нынешнее состояние, трудно не сомневаться в правильности вышеизложенного. Когда и где она отказалась?
- Сегодня утром. Только что, в кабинете окружного прокурора. Она не стала разговаривать даже с моим адвокатом. Она сказала, что ждет вестей от вас и Гудвина, - его взгляд повернулся в мою сторону. - Это вы - Гудвин?
Тут же его голова дернулась в обратную сторону.
- Это унизительно! Моя жена - под арестом! Миссис Владо Кирнс в тюрьме!
И вы во всем виноваты!
Вульф вздохнул.
- Я сомневаюсь, худшая ли это неприятность.
- Но я хочу попытаться это выяснить. Я думаю, что вы, после разговора с моей женой...
- Я мог бы, - сказал Вульф, - удовлетворить ваше желание. Но сначала меня должна удовлетворить ваша добросовестность. Вы ответите на несколько вопросов?
- Это зависит от вопросов.
- Вероятно, вы уже отвечали на них в полиции. Ваша жена хотела развода, а вы отказывались дать согласия, это так?
- Да, я отношусь к брачному контракту как к священному договору.
- Вы отказывались обсуждать с нею этот вопрос в последние месяцы?
- В полиции меня об этом не спрашивали.
- Я спрашиваю. Мне необходимо установить не только вашу добропорядочность, но и добросовестность вашей жены. Вас не должен смущать ответ на подобный вопрос.
- Он и не смущает меня. Вы не можете смутить меня. Было бесполезно говорить с нею - так я считал.
- Поэтому вы с женою не встречались?
- Естественно. Она говорила бы только об этом.
- Вы оказывали ей помощь после того, как она оставила вас?
- Она не оставляла меня. Мы согласились попытаться жить отдельно некоторое время. Она не позволяла мне помогать ей. Я предлагал. Я хотел.
- В полиции, конечно, спрашивали, не убивали ли вы Фоуб Арден, не так ли?
- Нет! Зачем это, во имя Бога, я должен был убить ее?
- Не знаю. Мисс Джуди Брэм считает, что вы, быть может, боялись заразиться от нее простудой, но это кажется неестественным. Кстати...
- Джуди? Джуди Брэм сказала такое? Я в это не верю!
- Но она сказала - в этой комнате вчера вечером, сидя в кресле, которое вы сейчас занимаете. Она также назвала вас извращенным типом.
- Вы врете!
- Я не выше лжи и не ниже ее... Но сейчас время правды. Также...
- Вы врете! Вы никогда не видели Джуди Брэм. Вы просто повторяете то, что сказала моя жена.
- Это интересно, мистер Кирнс, и даже неприлично. Вы готовы верить, что извращенным типом вас могла назвать жена, но только не мисс Брэм? Когда я лгу, я не стараюсь быть бестактным. Мисс Брэм была здесь вчера вечером с нами - мистером Гудвином и мной - в течение получаса или больше. Ее сообщение привело меня к деликатному вопросу. Я должен спросить вас о деталях, неизвестных полиции. Конечно, они интересовались вашими передвижениями вчера, но они не знали о том, что согласно предварительной договоренности Джуди должна была заехать за вами на такси в восемь вечера.
Вы им не рассказали об этом?
Кирнс застыл. В его положении такое поведение было самым худшим. Если для большинства людей в том, что они сидят без движения, нет ничего примечательного, то только не для Кирнса. Его манеры, да и лицо напоминали белку, он все время двигался или чем-то дергал - рукой, плечом, ногой, даже головой. Сейчас он был совершенно неподвижным.
- Повторите свои слова, - потребовал он.
- Рассказали ли вы на допросе о том, что вы договорились с мисс Брэм, чтобы она заехала за вами на такси вчера в восемь вечера?
- Нет. Зачем мне рассказывать то, что не является правдой.
- Вам совершенно не нужно, но люди часто так поступают. Но это к делу не относится. Очевидно, мисс Брэм не сообщила этого полицейским, но рассказала мне. Я упоминаю об этом с целью иметь гарантию, что вы будете говорить мне правду, когда станете перечислять свои передвижения вчера вечером.
- Если Джуди это сказала, то она солгала.
- Ох, мистер Кирнс! - возмутился Вульф. - Установлено, что такси, приехавшее по вашему вызову, более получаса стояло в начале аллее, ведущей к вашему дому. И если вы опустили эту деталь в своем заявлении, то я могу восполнить ее. Вы с тех пор не разговаривали с мисс Брэм?
- Нет. Ее телефон не отвечал. Ее нет дома, я ездил туда, - он провел языком по нижней губе. Я никогда не видел, чтобы белка так делала. - Я не мог рассказать полицейским, что ее такси стояло там вчера вечером, потому что я не знал об этом. Меня не было дома.
- Где вы были? Насколько мне известно, вы заказывали такси на восемь часов и не отменили заказ.
- Я рассказал в полиции, где я был.
- Следовательно, вашу память уже подтолкнули?
- Она не нуждается в подталкивании. Я был в студии человека по фамилии Просх, Карл Просх. Я пошел туда, чтобы встретиться с мисс Арден и взглянуть на картину, которую она собиралась купить, Я пробыл там с восьми до девяти.
Она не пришла.
- Мисс Фоуб Арден?
- Да. Она позвонила мне в половине седьмого и сказала, что почти решила купить картину у Просха и собирается в его студию к восьми часам. Фоуб попросила меня встретить ее там, чтобы помочь принять окончательное решение.
Я был немного удивлен, потому что она знает мое мнение о таких мазилах, как Просх, но я ответил, что приду. Его студия находится на Кармин-стрит, недалеко от моего дома, и я пошел пешком. Я пробыл у него всего три минуты, как она позвонила туда и сказала, что ее задержали, но она приедет, как только освободится, и просила меня подождать ее там. Я подумал, что лучше ждать ее даже до полуночи, чем позволить купить картину у Просха. но не сказал этого. Мы немного поспорили с Просхом о живописи, но он настолько невыносим, что я вышел на улицу, решив подождать там. Но ее не было, и я вернулся домой.
Вульф хмыкнул - Не может быть сомнения в том, что именно мисс Арден оба раза говорила с вами по телефону?
- Ни малейшего. Я не мог бы спутать ее голос.
- Сколько было времени, когда вы ушли от Просха и вышли на улицу?
- Около половины девятого. Я сказал в полиции, что здесь я не могу быть абсолютно точным, но зато точно помню, когда вернулся домой. Было ровно девять часов. Теперь я слушаю вас.
Рука Кирнса задвигалась, вернувшись к своему нормальному состоянию.
- Еще минутку. Мисс Брэм должна была приехать тоже в восемь часов.
Почему вы ей не позвонили?
- Я думал, что успею вернуться. Пусть немного позднее, но она бы подождала. А после повторного звонка мисс Арден я не позвонил, потому что к тому времени она уже выезжала.
- Куда она должна была вас отвезти?
- На вечер. В Лонг-Айленд. Какое это имеет значение? - Он снова был самим собой. - Теперь говорите вы, и я хочу правды.
Вульф поднял стакан с пивом, осушил его и поставил на стол.
- Возможно что вы имеете на это право, мистер Кирнс. Несомненно, человек с вашим положением должен чувствовать себя обесчещенным, имея в тюрьме жену, женщину, которой вы дали свое имя, хотя она им и не пользуется.
Может, вы знаете, что она приехала вчера вечером к вашему дому в двадцать минут девятого?
- Я ничего не знаю. Я же сказал вам: она не захотела меня видеть.
- То же делали и вы. Она приехала в тот момент, когда Гудвин подходил к дому, и они встретились у подъезда. Очевидно, вам известно, что мистер Гудвин постоянно работает у меня как ближайший помощник, и в настоящее время никто из нас не имеет намерений ни кончать, ни менять условий нашего договора.
Я сидел молча. Кирнс снова заерзал, потом сообщил:
- В газете сказано, что он у вас больше не работает. Там не сообщается, что из-за моей жены, но это и так ясно.
- Вздор, - голова Вульфа повернулась ко мне. - Арчи?
- Вздор, - согласился я, - идея увольнения из-за мисс Холт никогда не приходила мне в голову.
Кирнс сжал ручку кресла.
- Миссис Кирнс!
- О'кей, - согласился я. - Миссис Владо Кирнс.
- Итак, - продолжал Вульф, - ваша жена вначале консультировалась с мистером Гудвином. Они сидели на ступеньках и разговаривали. Вы, конечно, знаете, что такси мисс Брэм стояло у обочины, и в нем было тело мисс Арден...
- Да. Что сказала моя жена?
- Я к этому иду. К машине подъехали полицейские и обнаружили труп. Они об этом доложили, и вскоре приехало множество всяких людей. Полицейский по фамилии Кремер разговаривал с Гудвином и вашей женой. Я подошел к двери и пригласил их войти, но, конечно, не мистера Кремера. И они вошли. Мы беседовали около часа, когда пришли Кремер и мисс Брэм, и были приняты.
Кремер, раздраженный болтливостью мисс Брэм, желая поговорить с вашей женой отдельно, забрал ее. Вы требовали правды, сэр, и вы ее получили. К сему я добавлю один пункт, также правдивый. Поскольку ваша жена наняла мистера Гудвина, а через него и меня, то все, что она рассказала нам конфиденциально, не может быть разглашено. Теперь для...
Кирнс вскочил с кресла, и в тот же момент в дверь позвонили.
Так как человек, всадивший нож в женщину, может оказаться способным и на другие формы насилия, то я хотел оставить дверь на Фрица. Но Вульф выстрелил в меня взглядом, и я пошел взглянуть. У подъезда стоял высокий молодой человек с худым лицом и сильной челюстью. Позади меня пронзительно пролаял Кирнс, но похоже, что он не вытащил никакого оружия.
Я подошел к двери и открыл ее.
- Мне нужно видеть мистера Вульфа, - потребовал посетитель, - Мое имя - Гильберт Ирвинг.
Соблазн был слишком велик. Пусть всего только двенадцать часов тому назад я видел, как очная ставка неожиданно привела Кремера к обратным результатам, когда он привел к Вульфу мисс Брэм для встречи с Мирой. Но мне было очень интересно и, возможно, полезно посмотреть реакцию. Поэтому я пригласил его войти, взял у него кепку, положил на полку рядом с черной шляпой и направился к кабинету.
Кирнс все еще был на ногах. Когда Вульф перевел на меня хмурый взгляд, он тоже повернул голову. Я не только проигнорировал хмурый взгляд, но пренебрег еще одним правилом, не посоветовавшись с Вульфом. Я решил, что раз Мира моя клиентка, то это мое дело, и только назвал имена:
- Мистер Гильберт Ирвинг, мистер Ниро Вульф.
Реакция была скорее интересной, чем полезной. То, что Ирвинг и Кирнс не являлись друзьями, не было новостью. Вероятно, Кирнс в него и не плевал, а просто слюна вылетела вместе с фырканьем.
Немедленно последовали два слова:
- Ты, ублюдок!
Ирвинг, должно быть, брал уроки или же имел практику, а, может, и то и другое вместе. Его апперкот правой был точным, уверенным и достаточно сильным. Он послал Кирнса вверх на добрых шесть дюймов, и трудно сказать, где бы тот завершил свое передвижение, если бы не закачался на углу стола Вульфа.

Глава 8

Чтобы быть справедливым, скажу, что Кирнс держался хорошо - гораздо лучше, чем можно было ожидать. Он не произнес ни звука. Стол спас его от падения, и секунды три он опирался на него, затем выпрямился, покрутил головой, словно убеждаясь, что она на месте, и двинулся прочь. Вначале его немного покачивало, но к тому времени, как он достиг двери, шаги его стали устойчивыми, и поворот он сделал вполне "о'кей".
Я прошел в холл, чтобы проводить его, и наблюдал, как он взял шляпу и вышел, закрыв за собой дверь, а не хлопнув ею.
Когда я вернулся в кабинет, Ирвинг говорил:
- Мне следует извиниться перед вами за инцидент. Прошу прощения.
- Вас спровоцировали, - вежливо ответил Вульф и указал на красное кресло. - Садитесь.
- Постойте, - вмешался я, - полагаю, что это мне, мистер Ирвинг, следовало просить у вас прощения за то, что я не предупредил вас, кто в кабинете. Но сейчас я должен снова перед вами извиниться. Мне необходимо сообщить кое-что мистеру Вульфу - то, что не может ждать! Наша беседа не продлится долго. - Я открыл дверь в соседнюю комнату. - Если вы перейдете сюда...
Ему это не понравилось.
- Мое дело спешное, - сказал он.
- Мое - тоже. Пожалуйста.
- Ваше имя - Арчи Гудвин?
- Да.
Он поколебался секунду, прежде чем пойти и переступить порог. Я закрыл за ним дверь. Наши стены и дверь были звуконепроницаемыми, поэтому у меня не было необходимости понижать голос, чтобы сообщить Вульфу:
- Хочу сообщить: я видел его жену.
- В самом деле? Резюме?
- Нет, - я сел. - Еще одна деталь: в восьмидесяти футах от того места, где стояло такси, находится двор с каменными глыбами. Он мог служить прекрасным местом для укрытия, лучше которого трудно пожелать. Но вы должны знать разговор с миссис Ирвинг подробно.
- Давай.
Я изложил все - лаконично и точно, начав с описания. Прошли многие годы с тех пор, как он впервые сказал мне, что описывать человека я должен так, чтобы он мог видеть и слышать его, и я давно приобрел сноровку. Я умел также передавать слово в слово разговоры - и более продолжительные, чем та небольшая болтовня, которую я имел с миссис Ирвинг. Когда я закончил, он задал один вопрос.
- Она врала?
- Я бы не поручился ни в том, ни в другом. Если и врала, то исключительно хорошо... Если это была смесь, то мне бы очень хотелось рассортировать ее.
- Хорошо, - сказал он, закрыв глаза. Прошло не более минуты, как они снова открылись. - Приведи его.
Я открыл дверь и попросил Ирвинга пойти. Он прошел к красному креслу, сел и остановил свой взгляд на Вульфе.
- Я должен объяснить, - заявил он, - что нахожусь здесь как друг мисс Холт, но она меня не просила об этом.
Вульф кивнул:
- Она упоминала ваше имя вчера вечером. Она сказала, что вы - интеллигентный человек.
- Боюсь, она мне льстит, - очевидно, для него естественным было сидеть спокойно. - Я пришел к вам за информацией. У меня нет особого права претендовать на нее, я могу только рассказать вам, почему она мне нужна...
Когда сегодня утром я узнал по радио, что мисс Холт в тюрьме, я бросился в город. Я хотел увидеть ее и предложить свою помощь, но по пути понял, что это было бы неразумным, так как могло быть не правильно истолковано: ведь я - просто друг. Я позвонил адвокату - его имя Джон X. Дарби, объяснил ему ситуацию и спросил, не может ли он встретиться с нею. У них состоялась встреча, но она ему ничего не рассказала. Она даже не разрешила внести за нее залог. Она говорит, что ее представляют Ниро Вульф и Арчи Гудвин, и она ничего не будет делать без их совета.
Я дотронулся до своих губ, губ, которые целовала Мира, кончиком пальца и послал ей поцелуй. Она улучшила мое предложение, скомбинировав метод номер три с методом номер один. Она была клиентом на тысячу. Она даже отвергла два предложения освободить ее.
- Я не адвокат, - сказал Вульф, - и Гудвин тоже.
- Я знаю об этом. Но вы, кажется, загипнотизировали мисс Холт. Не имея намерения оскорбить вас, я все же должен спросить: вы действуете в ее интересах или в интересах Владо Кирнса?
Вульф хмыкнул.
- В ее. Она нас наняла.
- Вы с Кирнсом словно договорились, - вставил я. - Он тоже считает, что мы ее загипнотизировали.
Он взглянул на меня и заявил.
- Я предпочитаю иметь дело с мистером Вульфом. Это его кабинет?
- Вы имеете дело с нами обоими, - разъяснил Вульф, - профессионально мы нерасчленимы. Какую информацию вы хотите?
- Я хочу знать, почему вы не принимаете никаких мер к ее освобождению?
Какие действия вы намерены предпринять в ее интересах? Я хочу также, чтобы вы посоветовали ей принять услуги моего адвоката - он высококвалифицированный специалист.
Вульф положил ладони на ручки кресла.
- Вы - человек дела, мистер Ирвинг и вам следует знать: прежде чем я дам вам дюйм, не говоря уже о миле, которую вы просите, я должен быть уверен, что ваши интересы совпадают с ее интересами.
- К черту! Я ее друг! Разве она вам не сказала об этом? Вы говорили, что она упоминала обо мне.
- Она могла ошибиться. - Вульф покачал головой. - Мне, например, даже не известно, что вы рассказали в полиции?
- Ничего, они ничего у меня не спрашивали. Почему они должны были меня расспрашивать?
- Выходит, вы не сообщили им, что мисс Холт рассказала вам по телефону о своем намерении править такси Джуди Брэм?
Ирвинг вытаращил глаза, посмотрел на меня, потом опять на Вульфа.
- Нет. Даже если она звонила мне, то зачем мне рассказывать об этом полицейским?
- Вы отрицаете, что она рассказала вам об этом?
- Я не отрицаю и не поддерживаю.
Вульф перевернул ладонь.
- Какого же дьявола вы можете ждать искренности от меня? Вы хотите, чтобы я заподозрил, будто мисс Холт лгала, когда говорила нам о вашем телефонном разговоре?
- Когда она это говорила?
- Вчера вечером. Здесь, и не под гипнозом.
Он подумал, прежде чем ответить:
- Хорошо. Она говорила мне об этом.
- А кому рассказали вы?
- Никому.
- Вы уверены?
- Конечно, уверен.
- Тогда вам нелегко будет убедить и меня в этом. Допуская, что мисс Холт выполнила свое намерение - взяла такси и приехала в нем по адресу мистера Кирнса в восемь часов, и, скомбинировав это предположение с тем фактом, что такси, уже с мертвым телом в нем, стояло перед моим домом в двадцать минут десятого, я спрашиваю - где же тут вы? Мисс Брэм утверждает, что она никому не говорила об этой встрече. Мисс Холт утверждает что она рассказала только вам. Удивительно ли, что у меня возникает вопрос: где вы были вчера вечером с восьми часов?
- Я понимаю. - Ирвинг вздохнул. - До чего же это нелепо. Вы действительно подозреваете меня в убийстве или в соучастии в убийстве Фоуб Арден?
- Да.
- Но это же совершенно нелепо! Я не имел никакого отношения к мисс Арден. Она ничего для меня не значила. И кроме того, очевидно, что тот, кто убил ее, хотел, чтобы мисс Холт была замешана, или, не желая того, допустил это. Сделал бы я такое? К черту! Я должен знать, что случилось! Вы знаете?
Мисс Холт рассказала вам? Я должен все знать!
- Вернемся к тому, что должен знать я! - сухо произнес Вульф. - К вопросу о ваших передвижениях вчера вечером, Нам известно о них от вашей жены, но я предпочитаю знать от вас. Я стараюсь придерживаться одного хорошего правила: получать самые настоящие свидетельские показания.
Ирвинг снова вытаращил глаза:
- Моя жена? Вы видели мою жену?
- Мистер Гудвин видел. Сегодня утром он заходил к вам домой, чтобы встретиться с вами. Ваша жена пригласила его войти, сообщила о том, что вы уже ушли, и пожелала оказать помощь. Вам, конечно, известно то, о чем она рассказала нам?
- Она сказала ему... - он остановился словно споткнулся на следующем слове, и начал снова:
- Она рассказала о своем телефонном звонке... вчера днем?
Вульф кивнул.
- И о том, как вы ей позвонили. Вы позвонили ей, а она - мисс Арден.
Ирвинг наклонил голову и уставился на свою правую руку. Его пальцы медленно сжались в кулак. Очевидно, что-то в этой операции у него не ладилось, так как он несколько раз повторил ее. Наконец он оторвал взгляд от руки и поднял голову:
- Я собираюсь кое-что рассказать вам, хотя мой адвокат не одобрил бы меня. Но я должен это сделать, иначе не услышу вашего ответного рассказа. Я мог повторить вам то, что сказал своей жене, но вам ничего не стоит проверить и установить, что это не правда. Я знаю, что вчера вечером мисс Холт привела к назначенному месту такси Джуди Брэм. Я знаю, что она приехала туда без пяти восемь и уехала без десяти девять. Я видел ее.
- В самом деле? Где вы были?
- Я находился в машине на Карлин-стрит, за углом Фэрэл-стрит. Я полагаю, вы знаете, в чем заключалась цель Миры?
- Да. В том, чтобы поговорить с мужем.
- Я пытался убедить ее не делать этого. Она вам говорила об этом?
- Да.
- Мне ее идея не понравилась. Есть много такого, на что способен Кирнс.
Я имею в виду не насилие - просто какой-нибудь фокус, типа выкидывания из машины, Я решил непременно быть там. Вот почему я позвонил жене, сказав, что вынужден провести вечер со своим коллегой. Я побоялся брать свою машину, так как мисс Холт могла ее узнать. Поэтому я нанял такси с шофером - своим знакомым. На Кармин-стрит одностороннее движение, и мы припарковались там, чтобы удобно было следить за ней, когда она выедет на Фэрэл-стрит. Она приехала без пяти восемь. Когда она возвращалась, почти через час, она была одна. В такси никого не было. Я решил, что Кирнс отказался ехать с нею, и был рад этому.
- Что потом?
- Я пошел в свой клуб. Если вы хотите проверить, то я сообщу имя и адрес шофера. Я звонил мисс Холт и звонил Джуди Брэм три или четыре раза, но никто не ответил. Я подумал, что они ушли куда-то вместе. А сегодня утром это сообщение, я слышал его по радио и видел в газете. Надеюсь на небеса, что мне не придется сожалеть о своем рассказе... Если мои слова противоречат чему-то, что сказала Мира, то права она, а не я. Я мог солгать, вы знаете, для собственной защиты...
Я подумал: "Если это так, то вы - специалист".
Глаза Вульфа оставались полузакрытыми.
- Ведь было уже темно, как вы могли увидеть, что в машине никого нет?
- На том углу есть фонарь. У меня хорошее зрение, и у шофера тоже, а она ехала медленно из-за поворота.
- Вы не последовали за ней?
- Нет. В этом не было смысла, ведь Кирнса в машине не было.
- Что бы вы ответили, если бы я сказал, что мисс Холт видела вас в вашем припаркованном такси, когда проезжала мимо.
- Я бы не поверил. Когда она проезжала по дороге туда, я распластался на сиденье. Было темно, но я не рискнул оставаться на виду. Когда она возвращалась, то не проезжала мимо, на Кармин-стрит одностороннее движение.
Вульф откинулся назад, закрыл глаза, и его губы начали работать.
Ирвинг хотел что-то сказать, но я оборвал его:
- Постойте!
Вульф вытолкнул губы наружу, потом втянул их внутрь, наружу - и внутрь, наружу - внутрь... Он зарабатывал те двадцать пять долларов, что я ему заплатил. Я не понимаю - как, но когда он проделывает эту операцию с губами, мысли в его голове пролетают, как искры.
- Но я хочу... - попытался Ирвинг снова, - Придержите пока.
- Но я не...
- Замолчите же!
Он сел, глядя на меня, мягко говоря, не очень приветливо.
Но тут Вульф открыл глаза и выпрямился. Он был предельно краток:
- Мистер Ирвинг, вы получите то, зачем пришли, но не тотчас же.
Вероятно, в течение часа, может быть, немного позже. Скажите, где я могу застать вас, или же...
- К черту! Нет... я хочу...
- Успокойтесь, пожалуйста, чертями вы сегодня лаяли вполне достаточно... Или же, если это вас устраивает, подождите здесь. В соседней комнате комфортабельные кресла, по крайней мере, одно из них. Гудвин, я должен работать.
- Я не собираюсь...
- Ваши возражения не представляют ни интереса, ни значения. Где мы можем застать вас?
Ирвинг взглянул на меня и не увидел ничего обещающего. Он поднялся.
- Я буду ждать здесь, - сообщил он и направился в приемную комнату.

Глава 9

Проводив Ирвинга взглядом и убедившись, что он закрыл дверь, я повернулся к Вульфу.
- Прекрасно, - сказал я, - мы собираемся работать?
- Я тупица, - объявил он, - и ты тоже.
- Возможно, - допустил я. - И у вас есть доказательства?
- Это очевидно. Почему вдруг полицейский остановил свою машину, чтобы заглянуть в ее такси?

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- Они часто так поступают. Машина полицейского патруля для того и служит. Он увидел такси, которое не было припарковано, а шофер ушел, и, хотя в этом не было ничего особенно страшного, они подумали, что стоит взглянуть.
К тому же машина находилась перед нашим домом. Полицейский знал, что это наш дом, он сказал об этом.
- Тем не менее мы - тупицы, несомненно. Я хочу знать, не было ли это подсказано полицейскому. Немедленно.
- Дело стоящее! - признался я. - Газеты об этом даже и не упомянули. Я сомневаюсь, чтобы и Кремер...
- Нет.
- Я могу попытаться связаться с Лоном Коэном.
- Попробуй.
Я набрал номер телефона "Газетт" - и услышал голос Лона.
Вульф поднял параллельную трубку, чтобы слышать наш разговор. Я сказал Лону, что хочу от него "кое-что" за "нечто". Он ответил, что я обычно так поступаю и всегда получаю то, что хочу, но если на сей раз мне надо дать объявление в разделе "Ищу должность", то мне придется заплатить.
- Это был просто грязный слух. Я постоянно работаю у мистера Вульфа, - сказал я, - постоянно - в том смысле, что я все еще буду здесь завтра. Лон, в нашей теперешней работе нам не хватает одной детали, и если ты представишь мне ее, то я дам тебе кое-что для первой страницы. Мы не знаем, был ли полицейский, который остановился у такси и обнаружил тело Фоуб Арден, предупрежден или у него просто хороший нюх. Ты знаешь что-нибудь?
- Да, но не наверняка. Окружной прокурор держит это в тайне, но может раскрыть ее сегодня днем. Если что, я тебе позвоню.
- Нам нужно сейчас. Не для публикации: мы не собираемся цитировать ни тебя, ни себя. Мы просто проявляем любопытство.
- Тогда могу поручиться, что так оно и есть. Но я хотел бы получить за "любопытство" столько же, сколько и Вульф! О'кей? Так вот - это был телефонный звонок. Похоже, что звонил мужчина, но могла быть и женщина, пытавшаяся говорить как мужчина, а может - и наоборот. Он сказал, что перед домом номер девятьсот восемнадцать на Тридцать пятой улице стоит такси и в нем мертвая женщина. Как вы знаете, этот адрес известен полиции. Сержант, принявший сообщение, передал радиограмму машине полицейского патруля.
- Звонок был прослежен?
- Каким образом? Современные усовершенствования? Ну, об этом тебе лучше спросить у окружного прокурора.
- Хорошая мысль. Я спрошу. Премного тебе благодарен и не забуду о первой странице... - Я повесил трубку и повернулся к Вульфу. - Черт меня возьми. Где мы должны купить шляпы для тупиц? Если он был предупрежден, то, чтобы увидеть труп, полицейский должен был не только открыть дверцу, но и поднять брезент!
Губы Вульфа были плотно сжаты.
- Нам следовало сообразить это на несколько часов раньше, - добавил я.
- Правда? Возможно и так. Позвони Кремеру.
Я выполнил распоряжение и набрал номер. Связаться с ним было не так просто. Он находился на совещании, и его нельзя было беспокоить. Тогда трубку взял Вульф и сказал:
- Это Ниро Вульф. У меня дело, которое не терпит отлагательства.
Спросите у Кремера, может он предпочитает, чтобы я имел дело с окружным прокурором?
Через пару минут раздался лающий голос:
- Что вы хотите?
- Кремер? - невозмутимо спросил Вульф. Он чертовски хорошо знал, кто это.
- Да. Я занят!
- И я тоже. Скажите, это правда, что мисс Холт отказывается говорить без совета Гудвина и моего?
- Да, и я только что велел Стеббинсу привести сюда Гудвина. А затем я собираюсь...
- Сделайте одолжение. Гудвин и я решили, что сейчас для мисс Холт желательно ответить на некоторые из тех вопросов, что вы хотите задать ей, или на те, которые могут возникнуть у вас после краткой беседы. Я должен присутствовать при этом, а так как я веду дела только в своем кабинете, то было бы бессмысленным с вашей стороны посылать за Гудвином, Если вы хотите с нами говорить, привезите ее сюда.
- Вы опоздали, мистер Вульф. Я не нуждаюсь в ее признании. Я уже знаю, что такси к вашему дому привела она. Отпечатки ее пальцев есть и на руле, и на дверцах, и на других местах. А вы опоздали.
- Она согласилась с этим?
- Нет, но согласится.
- Я сомневаюсь. Она довольно непреклонна. Сожалею, что напрасно позвал вас к телефону. Могу ли я попросить вас кое о чем? Не держите Гудвина дольше, чем необходимо. Я почти решил этот случай. А так как он заинтересован в нем, то я хотел бы, чтобы и он присутствовал. Мне бы хотелось, чтобы мисс Холт тоже была здесь, но раз уж я "опоздал", то придется справиться без нее...
Молчание. Довольно длительное.
- Вы там, мистер Кремер?
- Здесь. Итак, вы готовы решить этот случай?
- Да. Вскоре после того, как мисс Холт, Гудвин и я поговорим.
- Вы утверждаете, что знаете, кто убил мисс Фоуб Арден?
- Термин "знаю" подразумевает уверенность, я же сделал "вывод" и хочу проверить его. И это не должно занять много времени. Но я вас не задерживаю.
Могли бы вы обойтись без Гудвина, скажем, до четырех часов? Сейчас половина третьего. К тому времени мы должны закончить.
Снова молчание, но уже не такое долгое.
- Я буду у вас через пятнадцать минут.
- С мисс Холт?
- Да.
- Устраивает. Но не через пятнадцать минут. Я должен еще связаться с Джуди Брэм и Владо Кирнсом. Вам известно, где они?
- Кирнс у себя дома. Он сказал, что будет там, если понадобится еще раз. А Джуди Брэм здесь. Я возьму ее с собой и пошлю за Кирнсом. Так сейчас?
- Нет. Люди должны есть. Позавтракайте с ними.
- Я не буду завтракать. Когда-нибудь в своей жизни вы пропускали еду?
- Много раз, когда был молод, по бедности... Тогда я предлагаю, чтобы вы прибыли с мисс Холт через два часа и договорились с мисс Брэм и мистером Кирнсом через два часа у меня. Это будет удобно?
- Мой Бог, удобно.
Щелчок, отбой. Мы повесили трубки.
Я сказал:
- Возможно, Ирвинг тоже хочет есть?
- Да, приведи его.
Я пошел и привел его. Тот подошел к столу Вульфа и потребовал.
- Ну?
Вульф отклонил голову назад.
- Я забыл, сэр, о часе на ленч. Так что это будет немного дольше. Я говорил с инспектором Кремером, и он приедет сюда с мисс Холт через два часа. Мы будем ждать вас и вашу жену через два тридцать.
Его челюсти задвигались.
- Мисс Холт будет здесь?
- Да.
- Зачем нужна моя жена?
- Она кое-чем помогла нам. Как вам известно, у нее была назначена встреча с мисс Арден, на которую та не явилась. Это пригодится.
- Для чего?
- Для нашего обсуждения.
- Не хочу я обсуждения! Особенно с полицейским инспектором. Я объяснил вам, чего я хочу.
- И вы получите то, что хотите, но метод и способ - в моем распоряжении, и даю вам свое заверение, без оговорок, что я действую исключительно в интересах мисс Холт, что я хочу освободить ее от всяких подозрений, связанных с убийством Фоуб Арден, и что я не расскажу о ваших передвижениях вчера вечером... без вашего разрешения. К черту! Я вам что-нибудь должен?
- Нет, - его челюсть все еще двигалась. - Я не хотел бы приводить сюда свою жену.
- Мы не сможем обойтись без нее. Если предпочитаете, я договорюсь с инспектором Кремером, и он пошлет за нею.
- Нет, - он передохнул, взглянул на меня и опять на Вульфа. - Хорошо, мы будем здесь с женою.
Он повернулся и вышел.

Глава 10

Пять желтых кресел стояли вокруг стола Вульфа, и в одном из них, рядом с Кремером, сидела Мира. Я приготовил ей кресло поближе к своему столу, но Кремер пресек это, а так как она была его пленницей, то я не настаивал. Сам он, конечно, сидел в красном кожаном кресле, а незваный гость - сержант Стеббинс, которого он привел с собой, сидел справа от него. Широкие мощные плечи сержанта касались стены.
Мира выглядела прекрасно, если принять во внимание все обстоятельства.
Ее глаза были несколько воспалены, веки припухли, а жакет требовал стирки и глаженья, но все же я считал, что она выглядит прекрасно.
Вульф, сидя за своим столом, хмуро смотрел на нее. Но эта хмурость предназначалась не ей. Фриц по его распоряжению начал ленч на пятнадцать минут раньше. Затем ему пришлось торопиться, и у него не было достаточно времени, чтобы полностью насладиться пшеничными оладьями с сосисками, сыром и медом из Греции и пирогом с ежевикой.
- Вам плохо? - спросил он ее.
- Не очень, - ответила Мира, - Я мало спала. Но хуже всего было, когда наступило утро, а от вас - никаких известий, - она повернула голову, - или от вас, мистер Гудвин.
Я кивнул.
- Понимаю. Я был занят - зарабатывал свой гонорар. Но я не беспокоился за вас: ведь вы обещали, что не забудете метод номер три.
- Я сдержала обещание.
- Я знаю, вы сдержали. С меня выпивка в любое время, как только пожелаете.
- Начинайте, - прорычал Кремер.
- Вы сказали, что остальные скоро присоединятся к нам. Вы сообщили об этом мисс Холт?
- Мне ничего неизвестно, - сказала она. - Здесь будут?.. Кто?
- Мисс Брэм, мистер Кирнс, мистер и миссис Ирвинг.
Ее глаза расширились.
- Почему мистер и миссис Ирвинг?
- Это станет ясным после того, как они придут. Они скоро будут здесь, а пока мы должны рассмотреть два обстоятельства. Во-первых, мне надо, чтобы вы ответили на следующий вопрос. Вчера вечером, когда вы выехали на Фэрэл-стрит и бродили в поисках места, чтобы избавиться от трупа - не прерывайте меня - и, наконец, приехали сюда, у вас не возникло подозрение, что вас преследует машина?
Она сидела с открытым ртом.
- Но, вы... - выдавила она и запнулась. Ее голова рывком повернулась ко мне. - Вы знали, что он собирается, что в этом хорошего, зачем же мне нужно было держать обещание?
- Надо было, и очень, - сказал я мягко. - Да, я знал о его намерениях.
Все под контролем. И, поверьте мне, я бы скорее потерял руку, чем право просить вас обещать мне что-нибудь. Мы знаем, что делаем. Мне повторить вопрос?
- Но...
- Никаких "но" - оставьте это для нас. Мне повторить вопрос?
- Да.
Я повторил вопрос слово в слово, пропустив только "не прерывайте меня".
- Нет, - ответила она.
- Продолжай, - приказал мне Вульф.
Она сидела в шести ярдах от меня. Я знал, что мне лучше было бы быть поближе к ней.
- Тогда вопрос более сложный и более важный. Не следовала ли за вами другая машина во время поездки из Фэрэл-стрит сюда? Вы уверены в этом? Есть различные способы и приемы, способные помочь в таком деле. Вы пользовались каким-нибудь?
- Нет. Я не думала об этом... Я искала место.
- Я знаю, что вы искали. Все что нам нужно - это следующее: если бы я сказал вам, что на протяжении всего пути за вами следовала машина, что бы вы ответили?
- Я бы хотела узнать, кто это был?
Мне захотелось подойти и погладить ее по голове, но это могло быть не правильно истолковано.
- О'кей! - сказал я. - Теперь еще одно дело - простое. Расскажите инспектору то, что вы рассказывали нам вчера вечером, включая телефонный разговор с мистером Ирвингом, когда вы сообщили ему, что собираетесь подменить Джуди Брэм, - я взглянул на часы. - У нас только пятнадцать минут, так что говорите быстрее.
- Я не буду, - уперлась она, - пока вы не объясните мне, почему вы это делаете.
- Потом я расскажу вам все, - пообещал я. - Но вы поймете это сами после того, как сюда придут все остальные. А сейчас я скажу только одно: некто пытался ложно обвинить вас в убийстве, и сегодня - день расплаты. Во всяком случае, осталось недолго. Инспектору уже известно, что вы привели сюда такси с трупом. Если бы вы не держались твердо, то стали бы выбалтывать лишнее. Начинайте.
- Не прерывайте ее вопросами, - вставил Вульф, - лучше потом. Ну, мисс Холт!
Ей все это еще не нравилось. Но она подчинилась и рассказала, начав с воскресного вечера и оставив некоторые пробелы. Так, она не сказала, что Джуди разрешила ей взять такси, заявив, что взяла его сама. И она не упомянула о телефонном звонке Ирвингу, но так как я уже сообщил о нем, то это не имело значения. Главным было то, что случилось после того, как она добралась до Фэрэл-стрит в такси, и она рассказала об этом полностью. А когда она дошла до того места в своем рассказе, где речь шла обо мне и нашей беседе на ступеньках, Кремер начал прерывать ее вопросами.
Я бы не стал утверждать, что он был заинтересован в том, чтобы пришить мне дело о намеренном затруднении работы полиции более, чем в том, чтобы решить дело об убийстве, но, хоть я и не люблю хвастать, было похоже на то.
Он все еще обстреливал ее вопросами, а сержант Стеббинс заносил каракули в свой блокнот, когда прозвенел дверной звонок. Мне пришлось выйти, чтобы открыть дверь. Это был Владо Кирнс. Когда я привел его в кабинет, он подошел к Мире, протянул руку и произнес:
- Моя дорогая жена!
- Не будь смешным!
Я не могу сказать, принял ли он это так же хорошо, как апперкот Ирвинга, потому что снова прозвенел звонок в дверь, и я покинул их, чтобы впустить Джуди Брэм. У нее был сопровождающий - сыщик из Бюро по расследованию убийств, которого я знал только с виду, и тот думал, что войдет вместе с нею. Но я считал иначе, и пока мы обменивались соображениями, она проскользнула внутрь и оставила нас решать этот вопрос.
Мы еще пререкались, когда перед домом остановилось такси, из него вышли миссис и мистер Ирвинг и направились к ступенькам. Сыщику пришлось дать им дорогу, и мне удалось закрыть перед ним дверь, не расплющив его носа. Так как с прибытием Ирвингов могло что-нибудь начаться, то я поторопился и вошел в кабинет следом за ними.
Ничего не случилось.
Мира только метнула на него взгляд, и он вернул его ей. Кирнс даже не взглянул на него. Вновь прибывшие постояли, пока Вульф назвал их имена для Кремера и Стеббинса, а затем направился к двум еще свободным креслам, стоявшим ближе к моему столу. Миссис Ирвинг заняла переднее из них, рядом с Джуди, которая оказалась между нею и Мирой. А мистер Ирвинг занял место за ней и находился теперь только на расстоянии вытянутой руки от Владо Кирнса.
Когда взгляд Вульфа двинулся справа налево, задержался на Мире и вернулся обратно, Кремер объявил:
- Вы понимаете, что это - неофициальное расследование. Вы также понимаете, что Мира Холт находится под арестом, как важный свидетель. Если бы она обвинялась в убийстве, ее бы здесь не было.
- Почему вы не выпустили ее под залог? - требовательно встряла Джуди. - Я хочу знать, почему.
- Все будет сделано в свое время, - оборвал ее Вульф и добавил. - Вы здесь, чтобы слушать, мисс Брэм, и если вы не будете держать язык за зубами, Гудвин выведет вас. При необходимости Стеббинс поможет ему.
- Но почему...
- Еще одно слово - и вы уйдете.
Она закусила губу и свирепо уставилась на него. Он, в свою очередь, взглянул на нее, но решив, что заставил ее молчать, оставил в покое.
- Я действую совместно с Гудвином, - сказал он, - от имени мисс Холт.
Мы убедили ее, и она только что рассказала инспектору Кремеру о своих передвижениях вчера вечером. Я изложу их вкратце. Вскоре после семи тридцати она взяла такси Джуди Брэм, привела его на Фэрэл-стрит и поставила в начале аллеи, ведущей к дому Кирнса. Она ожидала его, но он не появился. В восемь тридцать она вышла из такси, прошла по аллее к дому, постучала несколько раз в дверь и заглянула в окна. Не получив ответа, она, минут через десять, вернулась в машине. В такси она обнаружила мертвое тело женщины и узнала ее.
Это была Фоуб Арден. Я не...
- Вы жирный дурак! - выпалила Джуди. - И вы прекрасно...
- Арчи! - скомандовал он.
Я встал.
Она прикусила губу.
Я сел.
- Я не буду расследовать ход ее мыслей, а ограничусь действиями, - продолжал Вульф. - Она накрыло тело куском брезента и уехала. В ее намерения входило избавиться от груза в каком-нибудь подходящем месте, и она кружила в поисках такого места, но не нашла. Я пропускаю детали: например, она звонила по телефону мисс Брэм и не получила ответа. Она решила, что должна проконсультироваться, и подъехала к моему дому. Она встретила у подъезда Гудвина и выдала ему вздор о пари, которое она, будто бы, заключила. Так как Арчи неравнодушен к красивым девушкам, то проглотил это.
Я тоже проглотил это. Мне пришлось - ведь здесь сидел Кремер.
- Теперь, - сказал Вульф, - решающий факт. Я выяснил его для себя три часа назад. Только через несколько минут после того, как мисс Холт и Гудвин встретились у подъезда, кто-то позвонил в полицию и заявил, что перед домом мистера Вульфа стоит такси с мертвым телом. Это служит...
- Кто вам сообщил эти сведения? - вскричал Кремер.
Вульф фыркнул.
- Тьфу! Не вы и не Стеббинс. Это служит доказательством моего заключения о том, что убийца Фоуб Арден не желал именно ее смерти. Фоуб Арден была убита только потому, что нужен был труп как орудие для уничтожения другого человека - деяние столь страшное и хладнокровное, что даже на меня оно произвело впечатление. Она была убита или в такси, или где-то рядом, и тело было перенесено в такси. Это не имеет никакого значения. Первое предположение больше похоже на истину, и я принимаю его.
Что делал убийца? Он или она - нам не хватает местоимения среднего рода - залез в такси с Фоуб Арден в тот момент, когда мисс Холт исчезла в аллее.
Они пришли из потайного места во дворе с каменными глыбами. Вонзив нож в свою жертву или, точнее, в свое орудие, он пошел вверх по Фэрэл-стрит за угол, где стояла его машина. Прежде, чем войти в нее, он остановился на углу и проследил, не выкинула ли мисс Холт труп, вернувшись к машине, перед тем, как уехать. Если бы мисс Холт выкинула мертвое тело, он нашел бы телефонную будку и немедленно позвонил бы в полицию.
Кремер промычал, - Ну, а что, если бы Кирнс вышел с мисс Холт?
- Убийца знал, что он не выйдет. Я приду к этому. Вы принимаете заключение о том, что Кирнс не был убийцей?
- Я не принимаю ничего.
- Это предусмотрительно... Когда мисс Холт повернула такси и поехала по Кармин-стрит, убийца последовал за ней. Он следил за ней всюду, и когда она искала место, чтобы избавиться от трупа, и когда она приехала к своей конечной остановке, к этому дому. Если в моих рассуждениях есть некоторые догадки, неточные детали, предположения, то только не это. Он должен был следить за ней, так как, когда она остановилась здесь, он проехал мимо, нашел телефонную будку и позвонил в полицию. Другим возможным источником, естественно, мог быть прохожий, который увидел труп в такси, стоявшем у обочины, увидел, не открыв дверцы и не подняв брезента, - он взглянул на Кремера. - Конечно, это не ускользнуло от вас?
Кремер хмыкнул.
Вульф повернул руку ладонью кверху.
- Если бы целью преступления была смерть Фоуб Арден, то почему же он не убил ее во дворе камнем - ведь они, наверняка, были там, другого удобного убежища поблизости нет - и не оставил там ее? Или, если он убил ее там, что, впрочем, весьма не правдоподобно, то почему же он перенес ее тело в такси? И почему, выполнив свое намерение, он последовал за такси в его странствиях и при первой возможности позвонил в полицию? Я допускаю возможность того, что преступник имел двойную цель - уничтожить обеих: и мисс Арден, и мисс Холт, но если это так, то мисс Холт должна быть главной мишенью. Убить мисс Арден, если он уже был с нею и оружием в руке во дворе с камнями, было просто и влекло за собой небольшой риск. Использовать же ее тело как орудие для уничтожения мисс Холт было дерзкой и сложной операцией, и риск был очень велик. Я убежден, что у него была единственная цель - уничтожить мисс Холт.
- Тогда почему, - спросил Кремер, - он не убил ее?
- Я могу об этом только предполагать, основываясь на логике. Потому что была известна причина, по которой он желал смерти мисс Холт. И, независимо от того, насколько искусным был бы его план и ловким выполнение этого плана, его могли заподозрить и привлечь к ответу. Нет, я сказал неверно. Вот в чем дело: он придумал план столь искусный, что считал себя в полной безопасности.
Стеббинс встал и занял место возле кресла Кирнса.
- Нет, мистер Стеббинс, - сказал Вульф. - Наша неудачная замена местоимения среднего рода местоимением "он" вводит в заблуждение. Если вы хотите караулить убийцу, то встаньте рядом с миссис Ирвинг.
Она была только в четырех футах от меня. Зная, что грянет, я наблюдал за ней - она не шевельнула ни мускулом. Но ее муж вздрогнул. Он положил руку на лоб и стиснул его, я видел, как побелели костяшки его пальцев. Глаза Миры устремились на Вульфа, а Джуди и Кирнс повернули головы, чтобы посмотреть на миссис Ирвинг. Стеббинс тоже посмотрел на нее, но не двинулся с места.
- Кто это - миссис Ирвинг? - спросил Кремер.
- Она присутствует здесь, сэр.
- Знаю, что она здесь. Кто она?
- Она - жена человека, которому мисс Холт позвонила по телефону в воскресенье вечером и рассказала, что она собирается вести такси вместо Джуди Брэм. Мистер Ирвинг заявил, что он никому не рассказывал об этом звонке. Или он солгал, или его жена подслушала. Мистер Ирвинг, могла жена подслушать ваш разговор?
Ирвинг отнял руку ото лба и медленно, очень медленно, опустил вниз, пока она не коснулась колена. Я видел его профиль: сбоку на шее подергивался мускул.
- Сказать, что она могла, - произнес он, растягивая слова и точно так, будто у него было много слов, но он не захотел тратить их все, - это не значит сказать, что она делала это. Вы высказали возмутительное обвинение. Я надеюсь... - он остановился, предоставив нам возможность предполагать, на что он надеялся, потом вдруг выпалил:
- Спросите у нее.
- Я спрошу. Вы подслушивали, мадам?
- Нет. - Ее глубокий сильный голос выиграл, если бы она вдохнула больше воздуха. - Ваше обвинение не только возмутительно, оно абсурдно. Я рассказывала мистеру Гудвину о том, что делала вчера вечером. Разве он не передал вам?
- Он передал. Вы сказали ему, что ваш муж из-за непредвиденной служебной необходимости не смог с вами пообедать и пойти в театр, и вы позвонили Фоуб Арден, пригласив ее пойти вместо него, на что она согласилась. Когда она не появилась в ресторане, вы позвонили ей по телефону, не получили ответа и пошли в другой ресторан, чтобы пообедать в одиночестве. А зашли вы, по-видимому, туда, где вас не знали и, вероятно, не запомнили бы. Подождав ее в театре до девяти часов, вы оставили для нее билет в кассе и пошли к своему месту. Это звучит впечатляюще, но на самом деле оставляет вас свободной на период с половины восьмого до девяти часов.
Это было вашей ошибкой - отчитываться в своих передвижениях так детально и точно. Когда Гудвин доложил мне об этом, я отметил вас, как заслуживающую внимания.
- Я была не совсем свободна, - возразила она. - Я сказала Гудвину, что хочу помочь и...
- Помолчи! - скомандовал муж ей в затылок. - Дай ему говорить. Вы еще не кончили?
- Никоим образом. Вот как на самом деле вы провели эти часы, миссис Ирвинг. Вчера днем вы действительно позвонили Фоуб Арден, но не просили ее присоединиться к вам, чтобы пообедать и пойти в театр. Вы рассказали ей о плане мисс Холт воспользоваться машиной мисс Брэм, чтобы попытаться поговорить со своим мужем, и предложили следующую шутку. Мисс Арден должна договориться с мистером Кирнсом так, чтобы он не смог появиться в назначенное время. Мисс Холт наверняка выйдет из машины, чтобы подойти к дому и выяснить ситуацию. Тогда вы и мисс Арден, выйдя из своего укрытия во дворе, сядете в машину, и когда мисс Холт возвратиться, то найдет вас там к своему смущению и даже ужасу...
- Вы ничего не сможете доказать из всего этого, - прорычал Кремер.
- Никто никогда не сможет, так как мисс Арден мертва. - Глаза Вульфа не отрывались от миссис Ирвинг. Он продолжал:
- Я не знал мисс Арден, поэтому не могу сказать, согласилась ли она с вашим планом просто из причуды или из враждебности к мисс Холт, но она согласилась, и это привело ее к гибели. Все шло по плану, без заминки. Мисс Арден, несомненно, сама продумала стратегический план, по которому Кирнс сошел со сцены. Тут я должен признаться, что в моих логических построениях есть одна точка не без изъяна. Наверняка, миссис Ирвинг, вы не были столь глупы, чтобы в своей смертельной шутке довериться еще кому-то - шоферу такси или своему личному шоферу. Вы водите машину?
- Не отвечай! - скомандовал Ирвинг.
- Да, она водит, - сообщила мне мисс Брэм, но гораздо громче, чем требовалось.
- Благодарю вас, мисс Брэм. По-видимому, вы можете говорить и по существу! Значит, вы с мисс Арден поехали в своей машине, остановили ее на Кармин-стрит - подальше от угла - и поставили ее в том направлении, в котором, уезжая, поехала бы мисс Холт. Вы прошли во двор с камнями, выбрали место для укрытия и, когда Мира Холт вышла из машины, сели в нее.
Заслуживает внимание тот факт, что до этого момента вы не совершили ничего, что нельзя было бы объяснить шуткой. Если бы неожиданно вернулась мисс Холт или кто-нибудь другой подошел достаточно близко, вам бы просто помешали осуществить ваш настоящий замысел - разочарование, но не бедствие. В этот момент вы нанесли удар, я не моралист, но позволю себе заметить, что в моей практике это деяние не имеет себе равных по своей жестокости и безжалостности. Ясно, что мисс Арден не была вашим другом. Она собиралась присоединиться к вам, к вашей злой шутке, но вам нужен был труп как орудие, чтобы удовлетворить свою смертельную ненависть к мисс Холт. Это было...
- Ее ненависть к мисс Холт? - переспросил Кремер. - Вы это тоже предполагаете?
- Нет, это установлено. Мисс Брэм, говоря об Ирвинге, высказали, что, когда он смотрит на мисс Холт или слышит ее голос, то должен обо что-нибудь опереться, чтобы унять дрожь. Вы можете охарактеризовать то чувство, которое так влияет на него? Что это - отвращение?
- Нет, что вы, это любовь! Он жаждет ее!
- Знала ли об этом его жена?
- Да, и очень многие знали. Достаточно увидеть, как он смотрит на нее!
- Это не правда, - вставил Ирвинг, - я только друг ей, и все. Я надеюсь, что и она мой друг.
Джуди лишь метнула на него взгляд и добавила:
- Он оставался мужем миссис Ирвинг только потому, что он - джентльмен.
Джентльмен не изменяет своей жене. Я была не права насчет вас, мистер Вульф.
Мне не следовало называть вас "жирным дураком". Я не...
Кремер прервал ее, обратившись к Вульфу:
- Если это все, что установлено, то вы можете доказать чертовски мало.
Вы полагаете, что я обвиню в убийстве женщину, основываясь на ваших предположениях?
Вы не часто услышите, чтобы сержант не сходился во мнениях со своим инспектором, но Стеббинс - один из них. Впрочем, я использовал не то определение. Все, что он сделал, - это покинул свой пост у, стула Кирнса, чтобы встать рядом с креслом миссис Ирвинг. Возможно, ему не пришло в голову, что он не сходится во мнении со своим начальником. Ему просто не нравилась возможность того, что миссис Ирвинг вытащит из сумочки нож и воткнет его в ребра Джуди.
- Нет, совсем ничего нет, что я мог бы доказать, - сказал Вульф. - Я просто предъявил обнаженную правду. Это уже вам украшать ее и вооружить, согласно законам - вы для этого хорошо экипированы. Конечно, вы нуждаетесь не в предположениях. Брала ли миссис Ирвинг вчера машину из гаража? Для чего? Поехать в ресторан, а потом в театр, что само по себе не правдоподобно... Где она оставляла машину? Нож... Если она придумала свой план только после того, как ей позвонил муж и отменил поездку в театр, то у нее не было времени, чтобы изобрести более сложный и обстоятельный план для приобретения оружия. Так что, она либо купила его в удобном магазине, либо взяла в своей кухне, и если - последнее, то ее повар или служанка могут опознать его. Самой большой ее ошибкой было то, что она оставила нож в теле жертвы, хоть и с чистой рукояткой. Но она спешила уйти. И еще она боялась, что кровь польется на нее. С другой стороны, она была уверена, что ее никогда не заподозрят в убийстве ее хорошей подруги. Кроме того...
Миссис Ирвинг вскочила. Муж схватил ее за руку. Он хватал не убийцу - он был джентльменом и хотел остановить свою жену, чтобы она не выдала себя.
Она дернулась, что освободиться. Тогда Пэрли Стеббинс зажал другую ее руку в своей большой лапе.
- Не торопитесь, - сказал он, - только не торопитесь.
Мира закрыла лицо руками и затряслась. Джуди положила руку ей на плечо и проговорила:
- Держись, Ми, все прошло.
Владо Кирнс сидел совершенно неподвижно.
Я встал, пошел на кухню к телефону и набрал номер "Газетт". Я считал, что должен сдержать обещание, как сдержала его Мира Холт.

Предыдущая страница 5 Следущая страница


Избавление методом номер три 6

Глава 11

Вчера мы с Джуди отвезли Миру в Иделвайлд, где Мира должна сесть в самолет на Рено. Перед этим мы с Джуди бросили монету - проделать ли это путешествие в "седане", который принадлежит Вульфу и находится под моей опекой, или в такси Джуди - и я выиграл. По пути обратно я высказал предположение о том, что, как мне кажется, Кирнс согласится на развод в Рено, потому что теперь этот акт не освобождает его для брака с мисс Арден.
- Нет, - возразила Джуди, - он даст развод потому, что его жена была свидетельницей по делу об убийстве, а этого не должно быть.
Немного позже я высказал предположение, что, поскольку штат Нью-Йорк вынес обвинительный приговор миссис Ирвинг и та находится в тюрьме Синг-Синг, то я полагаю, что Мира должна вернуться из Рено как раз к свадьбе.
- Нет, - возразила Джуди, - они подождут, по крайней мере, год. Гил Ирвинг всегда будет джентльменом.
Два предположения, и оба не правильных.
А мужчины еще продолжают жениться на женщинах.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Уже в тот день, когда я впервые увидел Миру Холт, она явилась для меня проблемой, хотя и не такой значительной, какой стала впоследствии.
  • Глава 2 (Страница 1)
    Я оказался в сложном положении.
  • Глава 3 (Страница 1)
    Не знаю, как вас, а меня нисколько не удивило то, что инспектор самолично прибыл на место событий.
  • Глава 4 (Страница 2)
    Куда сесть - не было, конечно, проблемой ни для мистера Вульфа, ни для мисс Холт.
  • Глава 5 (Страница 2)
    Поскольку мисс Холт наняла меня, а Вульф был просто помощником, то мне самому предстояло решать, как поступить.
  • Глава 6 (Страница 3)
    К восьми пятнадцати в среду утром я был вполне осведомлен, что Мира Холт находится под арестом, и узнал я об этом из трех источников.
  • Глава 7 (Страница 3)
    Так как Вульф предполагал, что я привезу Кирнса, и именно поэтому мы должны появиться вместе, то мне легко было заставить его считать, будто я выполнил приказ.
  • Глава 8 (Страница 4)
    Чтобы быть справедливым, скажу, что Кирнс держался хорошо - гораздо лучше, чем можно было ожидать.
  • Глава 9 (Страница 4)
    Проводив Ирвинга взглядом и убедившись, что он закрыл дверь, я повернулся к Вульфу.
  • Глава 10 (Страница 5)
    Пять желтых кресел стояли вокруг стола Вульфа, и в одном из них, рядом с Кремером, сидела Мира.
  • Глава 11 (Страница 6)
    Вчера мы с Джуди отвезли Миру в Иделвайлд, где Мира должна сесть в самолет на Рено.


Рекс Стаут

Избавление методом номер три

Цикл: "Ниро Вульф"

Читать книгу
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут родился в Нобльсвилле, штат Индиана, в 1886 году. Учился в Канзасском университете, но затем добровольно завербовался на флот и провел два года в качестве уоррент-офицера на борту яхты Президента Теодора Рузвельта. Оставив службу в 1908 году, Стаут работал журналистом-внештатником, гидом-экскурсоводом, бухгалтером; десять лет отдал гостинничному бизнесу. В 1927 стал профессиональным писателем. В 1934 году написал первый роман о Ниро Вульфе и Арчи Гудвине. Во время Второй мировой войны Рекс Стаут осуществлял свою собственную кампанию против нацизма. Он организовал и возглавил Правление военных писателей, был ведущим радиопрограммы "Разговор о свободе", принимал участие в работе нескольких национальных комитетов. Рекс Стаут умер в 1975 году, в возрасте 88 лет.