Рекс Стаут - Иммунитет к убийству

1 Рекс Стаут

Глава 1

Я стоял, сложив руки на груди, и с возмущением смотрел на Вульфа. Все двести семьдесят восемь фунтов его живого веса расположились в массивном кресле, сколоченном из тяжелых сосновых брусьев, на сиденье и спинку которого вместо подушки наброшены были несколько пушистых ковриков всех цветов радуги. Под стать креслу была и кровать, и вся остальная мебель в этой комнате шестнадцатикомнатного горного охотничьего домика "Излучина", принадлежащего нефтяному магнату О. В. Брэгэну - Славную же вы услугу решили оказать своей стране, - сказал я. - Медвежью. Пусть мы выехали и поздновато, но я доставил вас вовремя, чтобы вы и в комнату вселиться успели, и распаковаться, и помыться к обеду, - а теперь что? Идти говорить хозяину, что мистер Вульф изволит обедать у себя в спальне? Дудки. Это без меня.
Он ответил мне таким же возмущенным взглядом.
- Черт побери, у меня люмбаго! - рыкнул он.
- Нет у вас никакого люмбаго. Просто спина устала. Ничего удивительного. Все триста двадцать восемь миль до Эйдирондакса от самой Западной Тридцать пятой улицы, Манхэттен, вы сидели сзади, вцепившись в сиденье, и готовились выпрыгнуть из машины, хотя за рулем был не кто-нибудь, а я. Что вам сейчас нужно, так это разминка, - например, хорошая длительная прогулка отсюда до столовой.
- Сказано вам, у меня люмбаго.
- Нет. Это острый выпендрит, или, говоря медицинским языком, воспаление хитрости. - Я расплел руки, скрещенные на груди, и сделал небольшой жест рукой. - Ведь ситуация-то какова? Мы с вами запутались в этом деле со страховкой Лэмба и Маккаллоу, которое, надо признаться, действительно немного скучновато для величайшего детектива современности и надоело вам до чертиков. А тут звонок из госдепартамента. Новому послу иностранной державы, с которой наша страна готовится заключить торговое соглашение, задают вопрос, нет ли у него каких-либо особых пожеланий, а он отвечает, да, он желает поудить американскую речную форель, но не просто так, а чтобы ее свеженькую, прямо из ручья, приготовил для него сам Ниро Вульф. Не согласитесь ли вы оказать такую любезность? Все уже организовано: посол с небольшой компанией выезжает на неделю в Эйдирондакс - там имеется охотничий домик с тремя милями частных рыболовных угодий на реке Крукид Ривер. Если неделя для вас - слишком много, приезжайте на два дня, или на один день, или, хотя бы, на пару часов - лишь бы успеть приготовить форель.
Я снова сделал жест рукой.
- О'кэй. Вы спросили меня, что я думаю по этому поводу. Я ответил, что дело Лэмба и Маккаллоу бросать нельзя. Вы же сказали, что страна желает ублажить этого посла, и что ваш долг - ответить на ее призыв. Я сказал: чушь. Я сказал, что если вас тянет покуховарить на благо отечества, записывайтесь в армию. В конце концов дослужитесь до шеф-сержанта, но я вынужден буду признать, что эта история с Лэмбом и Маккаллоу оказалась вам слегка не по зубам. Прошло несколько дней. Зубам легче не стало. А в результате сегодня утром в четырнадцать минут двенадцатого мы уже отъезжали от дома. Я гнал все триста двадцать восемь миль; чуть меньше семи часов - и мы на месте. Условия - изумительные и весьма демократичные. Вы здесь всего-навсего повар, а взгляните, какую вам комнату отвели. - Я обвел вокруг себя рукой. - Удобства все. Персональная ванна. У меня не такая большая, но я ведь только помощник повара, или, скорее, кулинарный атташе. Нам сказали: обед в шесть тридцать, потому что им рано утром на рыбалку. Сейчас уже шесть тридцать четыре, и какое же распоряжение я получаю? Идти говорить Брэгэну, что вы обедаете у себя. Меня-то вы в какое положение ставите? Без вас я им за столом не нужен, а когда еще удастся понаблюдать, как принимает пищу посол? Если и есть у вас люмбаго, то не в пояснице, а в душе! Называется - прострел души. Самое лучшее средство от него...
- Арчи, кончайте тараторить. Слово "люмбаго" означает участок тела. От латинского "люмбус" - "поясничная область". Душа находится не в области поясницы.
- Да? Докажите. У вас, может, и нет. Но ведь было несколько раз - вспомните хотя бы того парня, забыл, как его звали, который пытался вас нанять, чтобы вы устроили встречу первым его четырем женам и уговорили их...
- Хватит! - Он уперся ладонями в подлокотник кресла.
- Да, сэр.
- Мучения бывают разной степени. Некоторые граничат с пыткой, но границу, слава богу, не переходят. Очень хорошо. - Он поднялся, опираясь на руки и скорчив, по ходу, серию гримас. - Это люмбаго. И в таком состоянии я должен сидеть за столом в чужом доме с целой толпой незнакомых людей. Вы идете?
Он двинулся к двери.

Глава 2

Одно неудобство в охотничьем домике все-таки было: отсутствие столовой.
Вернее, она, может, там и была, но коллекция медвежьих, оленьих и лосиных голов и распластанных на стенах тут и там рыбин превращала ее в хранилище охотничьих трофеев, бильярдный стол в углу делал из нее игровую, стеклянные шкафы с ружьями и удилищами - склад охотничьего снаряжения, ковры на полу, стулья и стоящие тут и там столики со светильниками - гостиную, а общие неимоверные размеры превращали ее в сарай.
Обслуживали нас два эксперта мужского пола, одетые в униформу; качество пищи возражений не вызывало, но будь я проклят, если я чуть не изжарился заживо. За большим квадратным столом мы сидели вдевятером - по трое с каждой из трех сторон, а с четвертой, со стороны камина, не сидел никто. Шириной камин был футов двенадцать, и глядеть издали, как языки пламени весело лижут восьмифутовые поленья во всю их длину, было одно удовольствие. Но я-то глядел не издали, я сидел в угловом кресле, прямо перед огнем. Не успел я закончить устриц, как мне пришлось уже вертеться ужом, заталкивая ноги подальше влево, чтобы не вспыхнули брюки, а из моей правой щеки, еще немного, и можно было бы делать подошвы. Когда стали разливать суп, я вытянул ноги еще дальше и задел туфлей лодыжку соседа.
- Простите, - сказал я ему. - Как называется животное, которое живет в огне?
- Саламандра, - грассирующим тенорком ответил он. Это был небольшого роста жилистый субъект с гладко зачесанными назад черными волосами и широкими мускулистыми плечами - чересчур широкими для его маленькой фигурки.
- Чем, - спросил он, - вы тут занимаетесь?
- Поджариваюсь заживо. - Я повернулся к нему лицом, чтобы дать правой щеке передышку. - Запомните, прошу вас, это, может быть, последние мои слова. Я Арчи Гудвин, приглашен сюда для доставки четырнадцати видов груза: петрушки, лука, чеснока, кервеля, эстрагона, свежих грибов, бренди, панировочных сухарей, свежих яиц, красного перца, томатов, сыра и Ниро Вульфа. У меня получилось только тринадцать, значит, я что-то пропустил. Все это составные части ручьевой форели под соусом "Монбарри", кроме последней: мистер Вульф - не совсем ингредиент.
Он хихикнул.
- Да уж, надеюсь, что нет. А то блюдо получится чересчур жирным, а?
- Да нет, это не жир, это сплошная мускулатура. Вы бы видели его, когда он поднимает ручку со стола, чтобы расписаться, - никаких усилий, как перышко. А вы что тут делаете?
Он занялся супом и не ответил; я последовал его примеру. Я решил, что он списал меня со счетов, как мальчика на побегушках, но, когда его чашка опустела, он повернулся ко мне.
- Я эксперт, по финансам и по всяким козням. Здесь я...
- Будьте любезны, сначала имя, а то я не расслышал.
- О, конечно, простите, Спирос Паппс. Я прибыл со своим другом, послом, мистером Теодором Келефи, в качестве советника миссии по техническим вопросам. А в данный момент я занимаюсь ловлей форели, и за четыре дня, что мы здесь, поймал уже тридцать восемь штук. Сегодня утром - одиннадцать, гораздо больше посла - он принес только три. Говорят, ваша восточная ручьевая форель Salvelinus fontinalis на вкус самая изысканная в мире, но я придержу свое мнение, пока не попробую ту, что приготовит мистер Вульф. Вы сказали лук?
- Не волнуйтесь, - успокоил я его. - Он просто машет луковицей над сковородкой. Вы только послам советы даете или мне тоже можно воспользоваться? Мне бы узнать, кто есть кто - не успел всех запомнить: нас представили наспех.
Разговор прервал один из официантов - подал блюдо с ростбифами и еще одно, с овощами, но после того, как мы с ними разобрались, он, понизив свой тенорок, коротко просветил меня по поводу всех, сидящих за столом.
О. В. Брэгэн, хозяин, сидел в центре, на самом удобном месте - дальше всех от огня. Это был дородный мужчина ростом футов шесть, с твердым квадратным подбородком и пронзительным взглядом холодных серых глаз.
По возрасту он находился где-то посередине между мной и Вульфом. При встрече мы перекинулись несколькими словами, и у меня как-то не возникло непреодолимого желания немедленно переключаться на бензин марки "Хемоко" - продукт "Хемисфиер Ойл Компани", которой он заправлял.
Там же, на самой удобной стороне, справа от него, сидел посол, Теодор Келефи. Он выглядел так, будто последние лет десять только и делал, что загорал, хотя, возможно, история его загара исчислялась не годами, а поколениями. Он был уверен, что говорит по-английски, и, не исключено, что слова он, и вправду, выучил, но ему неплохо бы посоветоваться со Спиросом Паппсом, как их произносить.
По другую руку от Брэгэна, слева, сидел Дейвид М. Лисон. Если бы вы хорошенько присмотрелись к его холодной профессиональной улыбке, гладкому и хорошо ухоженному лицу, если бы прислушались к его холодному хорошо поставленному баритону, вы могли бы подумать, что перед вами - кадровый дипломат, дослужившийся в свои неполные сорок лет до помощника государственного секретаря. И были бы тысячу раз правы. Это он звонил Вульфу с просьбой покуховарить на благо отечества. Одной из ступенек его восхождения наверх, сказал мне Спирос Паппс, было двухлетнее пребывание в должности секретаря посольства в столице той страны, из которой прибыл посол Келефи.
Для того, чтобы пробиться наверх но служебной лестнице, кадровому дипломату очень важно иметь пробивную жену, и у Лисона, если верить Паппсу, была именно такая. Паппс отзывался о ней очень высоко и говорил, понизив голос, потому что она сидела рядом, с другой стороны, между ним и послом.
Особых возражений ее внешность у меня не вызывала, хоти для высшего класса лоб все-таки был широковат. Атласная белая кожа, светло-каштановые волосы, собранные в пучок, живые карие глаза - все было прекрасно, но вот рот, опять-таки, подкачал. Начинался он, вроде бы, и ничего, но какая-то сила отгибала его кончики вниз. Может, ее что-то расстроило, а может, она просто переусердствовала, пробивая карьеру мужу. Будь она помоложе, я не стал бы возражать против того, чтобы попытаться выяснить, в чем дело, и поискать какой-нибудь выход с ней на пару. Если Вульфу позволено служить отечеству, стряпая форель для чужеземного посла, то почему мне нельзя послужить ему же, помогал расправить перышки жене помощника государственного секретаря?
У другой женщины, сидевшей за нашим столом, с перышками было все в порядке. Напротив меня, чуть наискосок, сидела Адриа Келефи - вовсе не дочь посла, как могло бы показаться на первый взгляд, а его жена. Она не выглядела особенно пробивной, но она, безусловно, выглядела. Маленькая, изящная, с шелковистыми черными волосами и сонным взглядом темных глаз. Вот кого можно было бы подхватить на руки и унести куда-нибудь, пусть даже только в драгстор на стаканчик кока-колы, хотя я, конечно, сомневаюсь, чтобы, по ее понятиям, именно этот напиток подходил в качестве угощения.
Справа от нее сидел помощник госсекретаря Лисон, слева - Вульф, и с обоими она справлялась прекрасно. Раз она даже прикоснулась рукой к руке Вульфа - держала ее так секунд десять - и он не отдернул свою. Я-то помнил, что к числу самых невыносимых для него вещей на свете принадлежат две: физический контакт с кем бы то ни было и соседство с женщиной, и решил, что просто обязан познакомиться с ней поближе.
Но не все сразу. Рядом с Вульфом, как раз напротив меня, сидел девятый и самый последний - высокий тощий субъект с косящими глазами и топкими, плотно сжатыми губами, прочерченными, как тире, меж двух костлявых челюстей. Его левая щека была раза в четыре краснее, чем правая, - это я мог понять и посочувствовать. Камин, находившийся справа от меня, от него находился слева. Звали его, как сказал Паппс, Джеймс Артур Феррис. Я заметил, чти он, должно быть, какая-нибудь мелкая сошка, вроде пажа или лакея, раз его тоже засадили на эту сковородку.
Паппс хихикнул.
- Ну что вы, какой лакей... Он очень важная персона, мистер Феррис.
Здесь он из-за меня. Мистер Брэгэн скорее пригласил бы очковую змею, чем его, но когда он ухитрился организовать приезд сюда посла и секретаря Лисона, я решил, что не пригласить Ферриса будет несправедливо, и настоял на своем. Кроме того, я очень злорадный человек. Мне доставляет удовольствие наблюдать, как сильные мира сего выставляют напоказ свой дурной норов. Вот вы говорите, что поджариваетесь заживо. А почему вы поджариваетесь? Потому, что стол пододвинут слишком близко к огню. Для чего его так поставили? Чтобы мистер Брэгэн мог устроить мистера Ферриса на максимально неудобное место.
Самые мелочные люди на свете - это большие люди.
Когда моя тарелка опустела, я сложил свои вилку и нож в точности по рекомендациям Хойла.
- А сами вы какой человек - большой или маленький?
- Ни то, ни другие. Я без ярлыка. Как вы в Америке говорите - неклейменый бычок.
- А что делает Ферриса большим?
- Он представляет большой бизнес - синдикат пяти крупных нефтяных компаний. Вот почему мистеру Брэгэну хочется изжарить его живьем. На кон поставлены миллионы долларов. Все эти четыре дня с утра у нас была рыбалка, в обед - перебранка, а вечером - братание. Посла мистер Феррис сумел кое в чем переубедить, но только, боюсь, не секретаря Лисона. Я нахожу все это очень забавным. Ведь решение-то, в конце концов, принимать мне, а я могу только приветствовать такое развитие ситуации, после которого мое правительство получит на десять - двадцать миллионов больше. Не думайте, что я разглашаю государственные секреты. Если вы повторите то, что я вам сказал, мистеру Вульфу а он - любому из них, пусть хоть самому Лисону, я не стану обвинять вас в болтливости. Я за простоту и искренность. Я мог бы даже пойти на...
Я не дослушал до конца, на что мог бы пойти злокозненный, злорадный, простой и искренний человек, потому что нас прервали. Джеймс Артур Феррис вдруг отодвинулся со своим креслом от стола, вовсе не стараясь делать это незаметно, встал, решительно перешел через всю комнату - добрых шагов двадцать - и взял с подставки бильярдный кий. Все головы повернулись в его сторону, и я, наверное, был не единственным, кому показалось, что он сейчас вернется и всадит его в нашего хозяина. Но он просто поставил бильярдный мяч на ударную позицию и, не примеряясь, с силой вонзил его в сложенные кучей шары. В гробовой тишине головы повернулись к Брэгэну, потом друг к другу. Я ухватился за предоставившуюся возможность. Если Брэгэну нравится поджаривать Ферриса, пусть его, но меня-то жарить ни к чему; и я не упустил свой шанс. Я встал, подошел к бильярдному столу и учтиво обратился к Феррису:
- Может, я сейчас их соберу, и мы сыграем на счет?
От ярости он не мог выговорить ни слова. Только кивнул головой.
Пару часов спустя, где-то в районе десяти, Ниро Вульф сказал мне:
- Арчи. По поводу вашего поведения в столовой. Вы знаете, как я отношусь ко всему, что мешает нормальному приему пищи?
- Да, сэр.
Мы были у него в комнате и готовились на покой. Моя комната была в другом конце коридора; он пригласил меня задержаться по дороге.
- Не спорю, - сказал он, - всегда бывают исключения из правил, и это как раз такой случай. Мистер Брэгэн либо негодяй, либо болван.
- Да. Либо и то, и другое. По крайней мере, меня никто не стал привязывать к столбу, не забыть бы поблагодарить его хоть за это. Завтра на рыбалку идете?
- Вы же знаете, что нет. - Сидя, он с кряхтеньем нагнулся, чтобы развязать шнурки. Покончив с этим, он выпрямился. - Я посмотрел кухню и все оборудование. Ничего, сойдет. Они вернутся с утренним уловом в одиннадцать тридцать, обед назначен на полпервого. Я займусь на кухне с десяти. Повар у него вежливый, и разбирается довольно неплохо. Я хочу сделать признание. Вы были правы, когда не хотели сюда ехать. У них идет дикая жестокая свара; посол Келефи - в самом ее центре, и он сейчас в таком состоянии, что ему хоть форель "Монбарри" подавай, хоть карпа, жаренного в сале - все без разницы. У остальных же слюнки текут только на длинную свинью. Знаете, что это такое?
Я кивнул:
- Жаркое по-каннибальски. Правда, свинью для себя каждый из них предпочел бы выбрать сам.
- Без всякого сомнения. - Он потряс ногами, сбрасывая туфли. - Если мы выедем сразу после обеда, часа в три, успеем домой к отбою?
Я сказал, само собой, и пожелал ему спокойной ночи. Когда я открыл дверь, он проговорил у меня за спиной:
- Кстати, это совсем не люмбаго.

Глава 3

На следующее утро, в десять тридцать, Вульф и я завтракали вместе за маленьким столиком в большой комнате, у единственного окна, до которого сквозь просвет в деревьях добиралось солнце. Оладьи были вполне съедобные, хотя, конечно, никакого сравнения с теми, которые делает Фриц; а бекон, кленовый сироп и кофе, по признанию Вульфа, вообще оказались приятным сюрпризом. Все пятеро удильщиков ушли еще до восьми, каждый - на свой отрезок частных трехмильных угодий.
У меня была собственная программа, которую мы с вечера согласовали с хозяином. С тех пор, как я, семи лет от роду, выловил в Огайо из ручья свою первую радужную рыбешку, у меня при виде быстрины всегда возникают два ощущения: во-первых, что в ней должны водиться рыбины, а во-вторых, что их надо как следует проучить. Хотя Крукид Ривер и эарыбливается искусственно, самим рыбам про то неведомо, и ведут они себя так нагло, как если бы в жизни не бывали вблизи инкубатора. Поэтому я с Брэгэном обо всем договорился.
Пятеро рыболовов должны вернуться к домику в одиннадцать тридцать, и тогда все три мили будут свободны. Вульф, в любом случае, не намерен садиться с ними за стол, а по мне, конечно же, никто скучать не станет. Так что в моем распоряжении окажутся два часа и, как сказал Брэгэн, без особой, впрочем, сердечности, любая снасть и любые сапоги, какие я найду в шкафах и ящиках.
После завтрака я предложил было свои услуги на кухне - резать грибы, зелень, и вообще быть на подхвате, но Вульф попросил меня не путаться под ногами, поэтому я ушел и стал рыться в шкафах со снастью. Коллекция в них оказалась весьма внушительной, особенно, если учесть, что до меня там успели покопаться пять человек, из которых, должно быть, каждый выбирал себе, что получше. Наконец я остановился на трехколенном удилище "Уолтон Спешиэл", катушке "Пауквиг" с леской на 0,7, клинообразных поводках, блесеннице с двумя дюжинами отборных мушек, четырнадцатидюймовой плетеной ивовой корзинке, подсачке с алюминиевой рамой и болотниках "Уэдерзилл". Волоча примерно по четыре сотни зелененьких на каждую ногу, я пошел на кухню, сделал себе три сандвича с ростбифами, взял пару шоколадок и спрятал их в корзинку.
Не дав себе труда стянуть болотники, я прошлепал на улицу - взглянуть, какое небо и откуда ветер. День стоял погожий, скорее даже слишком погожий для удачной рыбалки: высоко над соснами висело несколько облачков, чересчур мелких, чтобы тягаться с солнцем, а с юго-запада тянул легкий ветерок. Река обегала охотничий домик почти правильным полукругом - так, что его главная веранда, размером с теннисный корт, выходила прямо на центр излучины.
Неожиданно я столкнулся с проблемой из области этикета. На одном конце веранды, ярдах в десяти слева от меня, расположилась с каким-то журналом Адриа Келефи, на другом - ярдах в десяти, справа, опершись подбородком на кулак и любуясь пейзажем, сидела Сэлли Лисон. Ни та, ни другая и виду не подала, что увидела меня или услышала. Проблема состояла в следующем: здороваться мне с ними или нет, и, если здороваться, то с которой начинать - с жены посла или с жены помощника государственного секретаря?
Я молча прошел мимо. Если их тянет посостязаться в заносчивости, о'кей.
Но я подумал, что хорошо бы им заодно показать, перед кем они вздумали задирать нос. И стал действовать. Ни кустов, ни деревьев между верандой и рекой, а вернее, просто ручьем, не было. Из целой коллекции кресел на веранде я выбрал алюминиевое, с холщовым сидением и высокий спинкой, пронес его вниз, через лужайку, поставил на ровной площадке футах в десяти от берега, достал из блесенницы "серый хакл", насадил, уселся в кресло, откинулся с комфортом на спинку, стравил немного лески, бросил мушку в бурун, дал ей отплыть футов на двадцать по течению, подтянул обратно и забросил еще раз.
Если вас интересует, рассчитывал ли я на поклевку на этом совершенно неподходящем порожистом участке, я отвечу: да. Я рассудил, что парень, задавший себе столько трудов, разыгрывая всю эту сцену перед заносчивыми половинами двух сильных мира сего, имеет право на участие со стороны какой-нибудь матерой форелины, а если так, то почему бы ей и не клюнуть? Она бы и клюнула, не объявись вдруг какая-то мелюзга, которая мне все испортила.
После двадцатого заброса я краешком глаза заметил серебряную искорку, пальцы почувствовали рывок лески, и вот уже у меня на крючке сидит этот малец. Я тут же выдернул его наверх, в надежде, что он сойдет, но он засел основательно. Будь на его месте папаша, я помучил бы его как следует, подтянул к себе и снял с крючка сухой рукой, так как ему все равно скоро на сковородку, но, чтобы сбросить этого чертенка, руку пришлось замочить. Я вынужден был вставать с кресла и лезть рукой в воду, что напрочь испортило все представление.
Проучив его как следует и возвратив туда, где ему и надлежало быть, я стал обдумывать ситуацию. Вернуться в кресло и продолжать, как ни в чем не бывало? Исключено. Этот чертов пескаришка сделал из меня посмешище. Я подумал, может, стоит подняться вверх по ручью и побросать всерьез, как вдруг раздался звук шагов, а затем голос:
- Я и не знала, что рыбу можно ловить прямо из кресла! Где она? - Она говорила "рииба".
- Доброе утро, миссис Келефи. Я выбросил ее в воду. Слишком мала.
- О! - Она подошла ко мне. - Дайте-ка. - Она протянула руку. - Я тоже поймаю. - При свете дня, как и накануне вечером, ее все так же хотелось подхватить на руки, а темные глаза глядели по-прежнему сонно. Когда у женщины такие глаза, любой мужчина с минимальным инстинктом исследователя непременно захочет выяснить, что нужно сделать, чтобы они зажглись. Но взгляд, брошенный на запястье, подсказал мне, что через восемнадцать минут пора уже уходить - за это время и познакомиться как следует не успеешь, не то что провести обстоятельное исследование. Тем более, когда на веранде сидит Сэлли Лисон и глядит во все глаза, теперь уже явно на нас.
Я покачал головой.
- Я бы с удовольствием посмотрел, как вы поймаете рыбу, - сказал я, - но я не могу отдать вам эту удочку - она не моя. Мне одолжил ее мистер Брэгэн, и вам он, наверняка, тоже даст. Мне очень жаль. И, чтобы доказать вам, до какой степени - я мог бы, если хотите, рассказать, что я подумал, глядя на вас вчера за столом.
- Я хочу поймать рыбу. Я никогда еще не видела, как ловят рыбу, - Она уже ухватилась за удилище.
Я не уступал.
- Мистер Брэгэн вернется с минуты на минуту.
- Если вы дадите мне удочку, я позволю вам рассказать, что вы такое подумали вчера вечером.
Я пожал плечами.
- Да бог с ним. Я уже толком и не помню.
Ни единой искорки в глазах. Но она отпустила удилище и заговорила несколько другим тоном, чуточку более интимным:
- Ну, конечно, вы помните. Что вы подумали?
- Погодите, как это было? А, да. Такая большая зеленая штука у вашего супруга на перстне - это что, изумруд?
- Конечно.
- Я так и думал. Ну вот, я подумал, что ваш супруг мог бы с большим эффектом выставлять свои драгоценности. Обладая двумя такими сокровищами, как изумруд и вы, ему следовало бы вас объединить... Лучше всего бы сделать вам из камня сережку - одну, в правое ухо, а левое пусть бы оставалось так.
Я даже хотел подойти к нему и подсказать.
Она покачала головой.
- Нет. Мне так не нравится. Я люблю жемчуг. - Она снова протянула руку и ухватилась за удилище. - А теперь я поймаю рыбу.
Между нами, похоже, назревала драка, в результате которой мое "Уолтон Спешиэл" вполне могло и треснуть, но этому помешало появление одного из рыболовов. Джеймс Артур Феррис, тощий, длинный, в полном рыбацком облачении, вышел на лужайку, приблизился и заговорил:
- Доброе утро, миссис Келефи! Великолепный день, просто великолепный!
Меня опять щелкнули по носу. Но я все понял. За бильярдным столом я побил его - 100:46.
- Я хочу поймать рыбу, - сказала ему миссис Келефи, - а этот мужчина не хочет дать мне свою удочку. Я возьму вашу.
- Конечно, - залебезил он. - С огромным удовольствием. У меня насажен "голубой дан", но если вы хотите попробовать что-нибудь другое...
Я отправился в путь.
Общее направление ручья - ну, ладно, реки - было на север, но, конечно, на нем хватало и петель, и поворотов - я видел на большой настенной карте, висевшей в домике. Все три мили частных угодий были поделены на пять равных участков для сольной ловли, и на границе каждого участка стоял столбик с номером. Два участка располагались к югу от охотничьего домика, вверх по течению, а другие три - к северу, по течению вниз. В этот день, как вчера и договаривались, Спирос Паппс и посол Келефи заняли южные участки, а Феррис, Лисон и Брэгэн - северные.
Я не люблю ловить с сухой мушкой, и с мокрой я тоже не ахти какой специалист, поэтому задумка моя была начать сверху и ловить вниз по течению.
Я пошел на юг по тропке, которая, если судить но карте, более-менее игнорировала все изгибы реки и шла довольно прямо. Отойдя шагов на пятьдесят от домика, я встретил Спироса Паппса, который поздоровался со мной без особого коварства или злорадства, приподнял крышку своей корзинки и показал мне семь красавиц, каждая из которых была более десяти дюймов в длину. Еще через четверть мили я встретил посла Келефи, который, хотя и опаздывал, но также остановился, чтобы похвалиться уловом. У него было восемь штук, и он обрадовался, когда я сказал ему, что Паппса он сегодня на одну обошел.
Начав с южной границы участка номер один, я за сорок минут добрался обратно до охотничьего домика. Отчет за эти сорок минут я предпочитаю представить в виде голой статистики. Количество использованных мушек - три.
Поскользнулся и чуть не упал - три раза. Поскользнулся и упал, промокнув выше сапог, - один раз. Зацепы крючка в ветвях над головой - четыре. Улов: одна большая, которую я оставил себе, и пять маленьких, которых пришлось отпустить. Когда я подошел к домику, было только двенадцать тридцать, время обеда, и я обошел его кругом и нацелился на участок номер три, где в это утро ловил Феррис. Там удача повернулась ко мне лицом, и за двадцать минут я вытащил три крупных рыбины - одну больше двенадцати дюймов, а две другие лишь немногим меньше первой. Вскоре я подошел к столбику с номером четыре - началу участка помощника госсекретаря Лисона. Это было отличное место: трава здесь подступала вплотную к журчащей струе. Я снял мокрый пиджак, расстелил его на залитом солнцем камне, сам сел на камень рядом и достал свои сэндвичи и шоколад.
Но так как я обещал Вульфу вернуться к двум, а впереди было еще более мили необловленного участка, я быстренько запихнул в себя все свои припасы, сделал пару глотков прямо из реки, которая была на самом деле ручьем, надел пиджак, накинул на плечо корзинку и двинулся дальше. Следующие ярдов двести берега так заросли, что мне пришлось идти прямо по ручью, плес был здесь не из тех, где любит жировать форель, но за ним открылся двойной поворот с длинным буруном вдоль одного берега. Я встал посередине, стравил футов сорок лески, бросил мушку - "черного комара" - в начале буруна и пустил ее вниз по течению. Не прошла она и пару футов, как по ней ударил настоящий дедуля, я подсек - и он сел у меня на крючке. И пошел вверх по ручью прямо на меня, что, конечно, один из недостатков ужения вниз по течению. Я ухитрился не дать ему слабину, но, подойдя так близко, что мог бы меня укусить, он вдруг сделал крутой разворот, умотал обратно в самый бурун, потом пошел вдоль него и махнул за второй поворот. Катушка-то у меня не километровая, и я заплюхал ему вслед, не глядя, куда ставлю ноги. Сначала вода доходила до колен, потом до бедер, и снова до колен, пока я не выбежал за поворот. Дальше шел ровный порожистый участок футов тридцать в ширину, весь усеянный валунами, и я уже направился к одному из них, чтобы опереться на него - иначе против течения не устоять, - когда вдруг заметил нечто такое, что заставило меня остановиться. Если глаза меня не обманывали (а это совершенно исключено), то кто-то уже оперся о валун, лежавший у самого берега. Удерживая удилище, согнувшееся под напором дедули, я забирал все ближе к этому валуну у берега.
Там был помощник госсекретаря Лисон. Ступнями и голенями он лежал на земле, колени упирались в самую кромку берега, а все остальное было в воде, течением его прижимало ко лбу валуна. Струя слегка покачивала тело вверх-вниз, так что лицо его то показывалось из воды, то исчезало.
Даже беглого взгляда было достаточно, чтобы ответить на главный вопрос, но существуют иногда шансы - один на миллион, поэтому я выпрямился, чтобы немного смотать леску, и тут мой дедуля сделал первую свечку. Он вышел наверх всем корпусом, щелкнул по воде, и я не поверил собственным глазам.
Рыбина куда меньше его висела на стене в охотничьем домике. Когда он так выпрыгнул, я, совершенно инстинктивно, конечно, стравил немного лески, а потом смотал ее обратно, когда он опять ушел в воду, и снова держал его внатяг, на согнувшемся от напряжения удилище.
- Черт побери, - сказал я вслух. - Вот незадача.
Я переложил удилище в левую руку, зажимая леску между большим и указательным пальцами той же руки, убедился, что под ногами у меня твердая опора, наклонился, захватил воротник пиджака Лисона правой рукой, приподнял ему голову из воды и заглянул в лицо. Этот было достаточно. Утонул он или нет, он все равно был мертв. Я попятился и, медленно двигаясь задом наперед, вышел на берег, таща его за собой, и, уже когда я отпустил тело и его плечи коснулись земли, моя форель сделала еще одну свечку.
Обычно такую рыбину нужно водить минут пятнадцать - двадцать, причем очень аккуратно. Но в данной ситуации я, естественно, испытывал некоторое нетерпение, поэтому уже минут через десять подтянул ее и такое место, где ее можно было подцепить сачком. Она была на семь дюймов длиннее корзинки, и мне пришлось ее сгибать, хотя страшно не хотелось этого делать. Я посмотрел еще раз на голову Лисона и, оттащив его чуть подальше от воды, подложил под нее носовой платок, чтобы она не лежала на голой земле. Я накрыл верхнюю половину его туловища своим пиджаком, разобрал удилище и взглянул на часы.
Двадцать минут второго. Очень хорошо. Когда я дойду до охотничьего домика, от форели "Монбарри" уже ничего не останется. Вульф в любом случае взъестся на меня, но что было бы, если бы я своим сообщением о найденном трупе перебил им процесс поглощения именно этого блюда, страшно даже подумать. Я зашагал по тропинке, держа удилище в одной руке, а корзинку - в другой.
По тропинке я добрался до домика гораздо быстрее, чем вброд по реке.
Когда из-за деревьев показалась лужайка, я понял, что обед уже закончился, потому что все они вышли на веранду и пили кофе - четверо мужчин и две женщины. Поднявшись по ступенькам и направляясь к двери, я уже думал, что опять получу щелчок по носу, но О. В. Брэгэн окликнул меня:
- Гудвин! Вы не видели секретаря Лисона?
- Нет. - Я продолжал идти.
- Разве вы не ловили на его участке?
- Только с одной стороны. - Немного помешкав, я добавил:
- Я промок, мне нужно переодеться, - и пошел дальше.
Войдя в дом, я сразу двинул на кухню. Повар и два официанта сидели за столом и обедали. Выяснив у них, где Вульф, я вернулся по своим следам, перешел через коридор в другое крыло. Дверь в комнату Вульфа была открыта нараспашку. Я вошел, заметив, что он укладывал что-то в чемодан, лежавший с откинутой крышкой на кровати.
- Что-то вы рановато, - хмыкнул он. - Очень удовлетворительно.
- Да, сэр. Я поймал четыре форели и одну суперфорель для Фрица, как и обещал. Ну, как обед?
- Сносно. Я приготовил двадцать рыбин, и все были съедены. Я уже почти готов, мы можем ехать. Немедленно.
- Да, сэр. Но сначала у меня отчет. Примерно в трех четвертях мили отсюда по реке, у валуна, возле самого берега, я обнаружил секретаря Лисона.
Ноги у него были на берегу, а все остальное - в воде. Он пролежал там довольно долго: подмышки у него совсем холодные.
- О, господи. - Вульф, скривившись, смотрел на меня. - Как это на вас похоже. Он утонул?
- Не знаю. Я...
- Вы сказали мистеру Брэгэну?
- Нет, сэр. Я решил доложить вам. Я вытащил тело из воды на берег. У него пробит череп, сзади, чуть повыше правого уха, ударом или ударами, я бы сказал, камня или тяжелой дубинки. Просто упасть он не мог, это исключено, разве только специально взобрался на высокое дерево и упал оттуда, но поблизости таких высоких деревьев нет. Его кто-то ударил. Я подумал, что вам неплохо бы стоять рядом, когда я буду им об этом рассказывать, и лучше всего - с широко открытыми глазами.
- Пф-ф. Вы думаете, его убили.
- Ставлю двадцать против одного, как минимум.
Он поджал губы и скривился еще больше.
- Очень хорошо. Они его сейчас найдут. Они решили, что он заупрямился и хочет во что бы то ни стало наполнить свою корзину, и собрались после обеда на поиски. Раз он почти полностью был в воде, вы могли его и не заметить.
Нет, проклятье, вы же его вытащили. Ну, хотя бы и так, снимайте все это и одевайтесь. Мы уезжаем. Я не намерен...
- Нет, сэр. - Я был тверд. - Вы же сами говорите, что я его вытащил.
Они знают, что я ловил на этом участке. Мы, скорее всего, и до дома доехать не успеем. Нас остановят где-нибудь возле Олбани, привезут обратно, и знаете, где мы тогда проведем эту ночь? На ответ дается одна попытка.
Он набрал воздуха побольше - вдох, который наполнил его от горла до самой талии. Когда закончился выдох, он выпалил с ожесточением:
- Ну на кой черт вам понадобилась эта рыбалка?
Он снова вздохнул.
- Пойдите расскажите мистеру Брэгэну.
- Да, сэр. А вы?
- Нет! Чего ради? Я тут ни при чем. Идите!
Я запарился в болотниках, поэтому сначала стащил их и надел туфли.
Когда я вышел на веранду, трое из мужчин - Брэгэн, Феррис и Паппс - уже покинули ее и направлялись через лужайку к тропинке. Я громко крикнул:
- Брэгэн! Вернитесь все трое сюда, пожалуйста.
Он отозвался с удивлением:
- Зачем? Мы идем искать Лисона!
- Я его уже нашел. Подойдите сюда, я вам скажу.
- Нашли? Где?
- Я же сказал, подойдите сюда.
Может, Вульфу и было наплевать, как они отреагируют на мое сообщение, но мне - нет. Я хотел видеть их лица, каждого из них. Я не стал отвечать Брэгэну, пока они втроем не поднялись по ступенькам и не встали передо мной всей группой, включая посла Келефи и обеих женщин.
- Я действительно видел секретаря Лисона, - сказал я. - Я решил сначала предупредить мистера Вульфа - я думал, он сам захочет вам сказать, но он предоставил это сделать мне. Лисон погиб. - Я замолчал.
Спирос Паппс, стоявший рядом с Сэлли Лисон, взял ее за руку. Она молча смотрела на меня. У Адрии Келефи отвисла челюсть. Феррис и посол Келефи стали издавать какие-то звуки, а Брэгэн резко спросил:
- Погиб? Как? Где?
- Я нашел его тело на берегу реки, он почти полностью был в воде, голова тоже. Я вытащил его, но он был уже мертв. - Я посмотрел на Брэгэна. - Какого-нибудь врача вы, конечно, разыщете, но и полицию тоже нужно вызвать.
Пока они не приедут, тело трогать нельзя, потому что...
Сэлли Лисон вырвала руку и бросилась от Паппса к ступенькам. Я прыгнул, догнал, обхватил ее сзади руками. - Погодите минутку, - сказал я. - Я вас сам туда отведу, если захотите. Только погодите немного.
- А полиция зачем? - властно спросил Брэгэн.
- У него пробита голова. Не спорьте со мной, поберегите силы для полицейских. Я вернусь к телу и побуду там, пока они не приедут. Или мне сначала им позвонить?
- Нет. Я сам.
- И врачу.
- Да.
- Хорошо. Это возле двойного поворота, ярдов двести ниже четвертой отметки. - Я ослабил свои объятия, но вдова стояла прямо, как будто застыла.
- Вам лучше остаться здесь, миссис Лисон.
- Нет, я должна... проводите меня.
- Ну, тогда пусть с нами пойдет кто-нибудь еще. Феррис?
- Нет.
- Келефи?
- Думаю, нет.
- Паппс?
- Конечно, - учтиво сказал он, и мы пошли втроем.

Глава 4

Через два часа, без четверти четыре, съехалось великое множество народу. Сначала явились двое из местной полиции, и Брэгэн привел их к нам, на двойной поворот. Потом приехал какой-то врач, и, хотя государственным судмедэкспертом он не был, голова у него была на месте. Когда он поинтересовался, зачем я подложил Лисону под голову носовой платок, а я ответил, потому, что вода могла и не успеть смыть следы того предмета, которым был нанесен удар, он сказал, что это разумно, и как неудачно, что он не захватил с собой хорошей лупы. Но главное, что он сделал, - это засвидетельствовал смерть Лисона и настоял, чтобы миссис Лисон позволила Паппсу проводить ее обратно в дом. Трогать тело, до приезда шерифа, было нельзя.
Явился шериф и привез с собой двух детективов из округа. Потом приехали еще полицейские штата и с ними лейтенант. Потом - прокурор округа, суетливый лысый тип по имени Джаспер Колвин, в очках без оправы, которые на каждом шагу сползали ему на нос. С ним было двое помощников. Затем двое журналистов - один с блокнотом, другой с фотоаппаратом. Все они топали прямо ко мне и, кажется, все подозревали, что я чего-то не договариваю, что, впрочем, и не удивительно: любому представителю закона легче умереть, чем поверить, что вы говорите правду, только правду и ничего кроме.
Когда, наконец, за покойником прибыли носилки, большинство слуг закона рыскали вокруг и поисках орудия убийства или других, имеющих к нему отношение предметов, и мое предложение поработать носильщиком было принято.
Весил он прилично, и мы с ним намучились. Когда мы затолкнули носилки в машину скорой помощи, приткнувшуюся с краю, на битком набитой стоянке, за охотничьим домиком, я обошел веранду кругом и увидел, чти на ней никого нет, кроме полицейского, который стоял и задумчиво жевал нижнюю губу. В доме, в большой комнате, на стульях у окна сидели и разговаривали Феррис и Паппс, и еще какой-то незнакомый человек говорил у стола по телефону.
Паппс окликнул меня:
- Есть что-нибудь новенькое?
- Только не у меня, - ответил я ему и прошел через комнату во внутренний коридор. Вульф был у себя, в кресле с радужными ковриками, - читал какую-то книжку. Когда я вошел, он быстро взглянул на меня и снова углубился в чтение. Я постоял немного.
- Хотите отчет?
Он ответил, не отрывая глаз от страницы:
- Только если это имеет отношение к нашему отъезду.
- Это не имеет отношения к нашему отъезду. Есть какие-либо вопросы или инструкции?
- Нет.
- Черт побери, - сказал я ласково, - вы же сами отпустили меня на рыбалку. Где моя форель?
- На кухне, в большом холодильнике. Уже почищена.
- Благодарю вас. - Я вышел от него и пошел к себе.
Там я и сидел, когда через час зашел полицейский и сказал, что меня приглашают. Я думал, меня ждет продолжение того, что уже было, но в коридоре, у своих дверей, топтался Вульф, который, при моем приближении, повернулся и пошел в сторону большой комнаты. Полицейский шел за нами следом.
Похоже, они что-то затевали. Гости - все пятеро - сидели группой посреди комнаты, а Брэгэн стоял рядом - разговаривал с окружным прокурором Колвином. Шериф и двое полицейских расположились у двери, а один из помощников прокурора сидел за маленьким столиком с блокнотом наготове. Вульф вошел, сделал три шага, остановился и громко спросил:
- Вы меня звали, мистер Брэгэн?

1 Следующая страница


Иммунитет к убийству 2

Ответил ему Колвин.
- Это я вас вызвал. Я - Джаспер Колвин, прокурор этого округа. - Он подтолкнул вверх очки, упавшие на нос. - Вы - Ниро Вульф, частный дэ-этэктив?
- Да.
- Садитесь сюда, пожалуйста. Вы тоже, Гудвин. Я всем вам должен кое-что сказать.
Я бы ни капли не удивился, если бы Вульф развернулся и пошел обратно, так как поводов для этого было целых три: во-первых, тон, которым Колвин с ним разговаривал, во-вторых, то, что он сказал "частный детектив", а не "тот самый частный детектив", и, в-третьих, - размер стула, стоявшего позади всех гостей, на который ему указал Колвин. Но после секундного колебания он прошел за спины сидевших и сел на свободный стул рядом.
Окружной прокурор повернулся лицом к аудитории. Откашлялся. - Я уверен, леди и джентльмены, что мне не нужно...
- Уже записывать?
- Это заговорил человек с блокнотом, у столика.
Колвин посмотрел на него, рявкнул:
- Да, все подряд! - и снова повернулся лицом к нам. Он подтолкнул упавшие очки на место и откашлялся еще раз. - Мне не нужно говорить вам, леди и джентльмены, какая тягостная обязанность выпала на мою долю сегодня.
Но точно так же, как помощник государственного секретаря Лисон на высоком посту всегда ставил на первое место не личные чувства, а свой долг государственного деятеля и дипломата, так и я, в гораздо более скромном качестве, обязан выполнить свой долг до конца. Я всецело рассчитываю на вашу поддержку.
Ответа не последовало. Он продолжал:
- Когда, два часа назад, я прибыл сюда со своей горестной миссией, то обнаружил, чти шериф Делл и лейтенант Хопп уже на месте. Мы посоветовались и решили, что, пока не отработаны некоторые версии, нет смысла особенно вас беспокоить. Вам только задали несколько стандартных вопросов и предложили не покидать пределов дома - на случай, если вдруг возникнет необходимость в более детальном расследовании. В этой связи я хотел бы выразить глубокую признательность от себя лично, и от имени народа штата Нью-Йорк послу Келефи. Он, его супруга и его сотрудник мистер Спирос Паппс защищены правом дипломатического иммунитета и не могут быть подвергнуты ни аресту, ни задержанию, и, тем не менее, они любезно откликнулись на нашу просьбу. Я могу добавить, что я звонил в Вашингтон, и госдепартамент, и специально там консультировался.
- В этом не было необходимости, - успокоил его Келефи. - Даже дипломатам случается быть иногда просто людьми. - Произношение посла в этой напряженной ситуации не улучшилось, но я даже не пытаюсь передавать его на письме.
Колвин кивнул ему; очки тут же сползли на нос. Подтолкнув их пальцем на место, прокурор продолжал:
- А сейчас я с огорчением вынужден заявить, что, в связи с открывшимися новыми обстоятельствами, нам придется пойти несколько дальше обычных стандартных вопросов. Мы пришли к выводу, что гибель секретаря Лисона не была результатом несчастного случая. Два врача утверждают, что никакой несчастный случай в том месте, где находился мистер Лисон, не мог стать причиной подобного ранения черепа. Они сходятся в том, что такую рану потерпевший не мог нанести себе сам. Следовательно, речь идет об убийстве.
Так как мы с Вульфом сидели в последнем ряду, я не мог видеть их лиц, а затылки у них оказались не слишком-то выразительными. Единственный, кто шевельнулся, был Джеймс Артур Феррис. Он повернул голову и посмотрел на Сэлли Лисон.
Заговорил О. В. Брэгэн.
- Я хотел бы сделать заявление.
- Прошу вас, мистер Брэгэн.
- Когда вы сюда приехали, я вам говорил, что это, может быть, убийство.
Я напомнил и вам, и полиции, что на мой участок заходят браконьеры, и предложил вам немедленно направить людей на расследование этой версии: Лисон мог столкнуться на реке с одним из них, и тот на него напал. Вы это сделали?
Колвин откашлялся и вынужден был снова водворять очки на место.
- Мы не оставили вашу версию без внимания, мистер Брэгэн, но позвольте мне договорить до конца. Исследование раны на черепе с помощью увеличительного стекла показало наличие в ней трех частичек древесной коры, которые не успело смыть водой. Это подтвердило наше предположение, что удар или удары были нанесены деревянной дубинкой. Если так, то где она сейчас? Ее не было ни у самого тела, ни поблизости. Вряд ли убийца стал бы уносить ее с собой. Скорее всего, он ее выбросил, и, вероятнее всего, в реку. Там мы ее и нашли, вернее, нет, не так: мы нашли в воде какую-то дубинку... Дайте ее сюда, Нейт.
Шериф подошел и протянул ему дубинку. Она была фута в три длиной, может, чуть больше, и толщиной с мою руку.
- Ее нашли, - сказал Колвин, - в пятистах футах от поворота, ниже по течению. Она застряла между двух камней. Это ясень. Она было полностью покрыта водой, но кора еще не успела промокнуть, так что она попала туда недавно. Как видите, оба конца у нее отпилены. С одного конца участок коры длиной в три-четыре дюйма поврежден, будто от удара по твердому предмету.
Чтобы выяснить, остались ли на дубинке в месте повреждения какие-нибудь следы или их смыло водой, нужен микроскоп. Но, думаю, у нас достаточно оснований полагать, что именно эта дубинка и послужила орудием убийства. И позвольте мне сказать, мистер Брэгэн, позвольте мне сказать, что, если секретарь Лисон действительно застал какого-то браконьера на ваших угодьях, то непонятно, откуда у того в руках оказалась дубинка. Шериф Делл и лейтенант Хопп разделяют мое мнение.
- Зачем гадать, откуда она взялась? - рявкнул Брэгэн. - Найдите его и спросите.
- Такую возможность исключать нельзя, - согласился прокурор. - Двое полицейских и двое из людей шерифа в настоящее время ее разрабатывают. Но еще вот какой факт. За домом на вашей территории находятся две большие поленницы дров. В одной из них - восьмифутовые поленья для большого камина в этой комнате, в другой - поленья поменьше, для маленьких каминов в других комнатах, и среди них - десятки, сотни обрезков ясеня, похожих на тот, который только что показывал шериф. Другой такой поленницы в радиусе двух миль отсюда, а может, и больше, - нет. Уверяю вас, мистер Брэгэн, факты вынуждают нас прийти к следующему заключению, хотя оно нам и не по душе, оно нам чрезвычайно неприятно. Но долг есть долг, ничего не поделаешь. Наше заключение состоит в том, что убийство секретаря Лисона совершено этой дубинкой, что оно было преднамеренным, и что дубинка была взята из вашей поленницы, а убийца - кто-то из присутствующих здесь. Так ведь, Нейт?
- По мне, так иначе и быть не может, - заявил шериф.
- Лейтенант?
- Мне кажется, - согласился лейтенант, - что оно соответствует имеющимся фактам и может служить основой для проведения расследования.
Брэгэн подался вперед.
- То есть, короче говоря, вы утверждаете, что я или кто-то из моих гостей убили секретаря Лисона? А вы знаете, кто эти люди?
- Конечно, знаю. - Колвин поправил очки. Дальше я буду фиксировать не каждый такой его жест, а только через четыре раза на пятый. - Но среди них есть двое, у которых могло быть основание... - Он замолчал. - Нет. Последнее предложение вычеркни.
- О'кэй. - Тот заскрипел ручкой.
Колвин продолжал:
- Я вполне отдаю себе отчет о серьезности положения, мистер Брэгэн, но расследование должно проводиться в полном объеме и, конечно же, беспристрастно. Позднее, может быть, возникнет необходимость побеседовать с одним или несколькими из вас с глазу на глаз, но сейчас, я думаю, лучше начать прямо так. И, естественно, начнем с хозяина. Я вас спрашиваю для протокола: "Это вы ударили Лисона дубинкой или любым иным предметом?"
- Нет. Боже мой, нет.
- Есть ли у вас основания подозревать в этом действии кого-нибудь из присутствующих здесь?
- Нет. Никого.
Колвин посмотрел на остальных. Движение пальцем - и очки на месте.
- Эти же два вопроса касаются всех вас и каждого в отдельности. Вы их слышали и теперь, пожалуйста, отвечайте на них. Миссис Лисон?
- Нет. - Она говорила тихим, но твердым голосом. - На оба вопроса.
- Миссис Келефи?
- Минуточку, - вмешался Феррис. - Задавать подобные вопросы супруге выдающегося иностранного посланника в высшей степени недопустимо.
Мне захотелось спросить, как насчет подобных вопросов супругам невыдающихся иностранных посланников, но промолчал. Кроме того, выдающийся посланник заговорил сам.
- Сейчас неподходящий момент для соблюдения этикета. Ответь, дорогая.
- Ну, конечно, нет, - сказала она. Мне захотелось видеть ее глаза. - Естественно, нет. На оба вопроса.
- Посол Келефи, если вам будет угодно ответить?
- Конечно. Мой ответ - нет.
- Мистер Паппс?
- Нет и нет.
- Мистер Феррис?
- На оба вопроса - нет.
- Ниро Вульф?
- Нет.
- На оба?
- Да.
- Гудвин?
- Меня уже спрашивали. Снова - нет, два раза.
Колвин перевел взгляд направо, потом налево.
- Ранее вас уже спрашивали, где и когда вы в последний раз видели секретаря Лисона живым, но в новой ситуации мне хотелось бы проверить ваши ответы еще раз. Посол Келефи и мистер Паппс, чьи участки находились к югу, вверх по течению, видели его в последний раз на веранде, утром, около восьми часов, перед выходом на рыбалку. Миссис Лисон видела его в последний раз утром, когда он уходил завтракать. Миссис Келефи - вчера вечером, когда они с супругом покинули эту комнату, направляясь спать. Мистер Феррис видел его в последний раз на тропе, когда сошел с нее и пошел к реке, где начал облов своего участка под номером три, в направлении с севера на юг. Секретарь Лисон и мистер Брэгэн прошли по тропинке, дальше, и мистер Брэгэн видел его в последний раз, когда он свернул к реке в начале участка номер четыре.
Мистер Брэгэн прошел по тропинке до самой границы своих угодий, к началу участка номер пять, Вульф и Гудвин видели его в последний раз в этой комнате, вчера вечером. Так у меня записано, с ваших же слов. А сейчас у меня вопрос ко всем вам и к каждому в отдельности: эта запись соответствует действительности во всех деталях? Вы не хотите внести исправления? Не только, что касается себя лично, но и других тоже? Если да, то скажите мне сейчас.
В ответ - ни звука. Колвин вздохнул. Очки.
- Мистер Брэгэн, я вынужден задать вам следующий вопрос. Позавчера в газете была заметка - сообщение из Вашингтона о рыболовной экспедиции в вашем охотничьем домике. Естественно, она меня заинтересовала, это ведь мой округ. Там сказано, что главной задачей посла Келефи на новом посту будет ведение переговоров о концессиях на добычу нефти в его стране, что речь идет об астрономических суммах, что с этой целью в его миссию включен Спирос Паппс, что помощник госсекретаря Лисон командирован на эту рыбалку, так как он лично знаком с послом Келефи - еще с тех пор, когда работал в стране господина посла секретарем нашего посольства, и что соглашение, вполне возможно, будет подписано здесь, на берегу форелевого ручья, поскольку на переговорах присутствуют оба главных претендента на получение нефтяных концессий. В статье названы их имена: О. В. Брэгэн из "Хемисфиэр Ойл Компани" и Джеймс Артур Феррис из "Юниверсал Синдикэт".
- Да, ну и что?
- Это была информация "Ассошиэйтед Пресс", поэтому ее перепечатали по всей стране. В ней говорилось, что между соперниками - "Юниверсал" и "Хемисфиер" - идет жестокая борьба, именно так - жестокая борьба. Я не хочу ни на что намекать, вообще ни на что, но вы ведь понимаете: теперь пойдут циркулировав самые разные слухи. Вы ничего не хотите сказать по этому поводу?
- Не хочу.
- Мне кажется, было бы в ваших интересах, если бы вы сообщили мне в двух словах, если предпочитаете - конфиденциально, на какой стадии находились переговоры. О взаимоотношениях заинтересованных сторон. Тогда можно было бы отбросить это, как... э-э-э... как версию.
- Она уже и так отброшена. Вы замахнулись не по своему росту, Колвин.
- Совершенно верно, - Феррис пришел на выручку своему заклятому сопернику. - Эго неслыханно. Ступайте лучше, ищите этого браконьера.
- Если позволите, - дипломатично вмешался посол Келефи, - я согласен с мистером Брэгэном и мистером Феррисом. Американцы, даже из-за миллионов, не молотят друг друга дубинками по голове.
Я мог бы рассказать ему об одном американце, который шарахнул кувшином своего соотечественника, чтобы избавить его от двух долларов тридцати восьми центов, но этот американец нефтяным королем, конечно, не был.
- Вы не только замахнулись не но своему росту, - сказал Брэгэн прокурору, - но вы как-то слишком вольно обращаетесь с фактами. Пусть именно эта дубинка послужила орудием убийства, и пусть даже ее взяли из моей поленницы, что делает убийство преднамеренным, но почему непременно один из нас? Да кто угодно мог выскочить из леса и выдернуть это полено.
- Вы правы, - согласился Колвин. - Вы совершенно правы. Но убийство наверняка было преднамеренным, и жертвой был намечен именно секретарь Лисон.
Я вам уже говорил, что в данный момент четыре специально подготовленных человека разрабатывают эту версию. Но, по теории вероятности, основное внимание мы вынуждены направить именно на этот дом, и на людей, которые в нем находятся. Я никоим образом не хочу сказать - только на вас и пятерых ваших гостей. Кроме них здесь еще пятеро: Вульф, Гудвин и трое слуг. Слуг мы уже допросили, но это, разумеется, далеко не все. Я хочу, чтобы вы мне о них рассказали. Имя повара - Майкл Самек?
- Да. Это смешно. Майкл работает у меня пятнадцать лет. Летом - дома, в Нью-Йорке, а зимой - во Флориде. Другие...
- Это русское имя? Он русский?
- Нет. Американец. Вам, Колвин, уже черт знает что мерещится. Он родом из Буффало. Другие два - из одного агентства в Нью-Йорке, я их много раз к себе приглашал, в течение многих лет. Вам дать название агентства?
- Мы его у них взяли. Имеете ли вы хоть какие-нибудь основания подозревать, что кто-нибудь из этой троицы как-либо замешан в убийстве?
- Не имею. Я имею все основания полагать, что - никто.
- Хорошо. Но вы ведь понимаете, что я должен тщательно их проверить.
Теперь о Вульфе и Гудвине. В газете писали, будто Вульф приглашен готовить форель для посла. Это так?
- Да.
- С ним договаривались вы? Лично?
- Нет. Секретарь Лисон.
- Когда они сюда приехали?
- Вчера вечером, как раз перед обедом.
- Зачем он взял с собой Гудвина?
- Думаю, чтобы вести машину. Спросите у него сами.
- Обязательно спрошу. Но сначала скажите, пожалуйста, не известно ли вам - может, за этим приглашением что-нибудь стоит? Какой-нибудь другой повод для приезда Вульфа и Гудвина?
- Нет. Мне об этом ничего не известно.
- Значит, если существует какая-то тайная причина, какой-то скрытый мотив для приглашения сюда Вульфа и Гудвина, о них знал только секретарь Лисон, который сейчас мертв?
- Не могу сказать. Мне ничего не известно.
Колвин посмотрел на Вульфа и заговорил, задрав подбородок и повысив голос.
- Вопрос к вам, Вульф. Гудвин говорит, что вас пригласил секретарь Лисон, по телефону. Кроме того, что записано в вашей памяти, существует какая-либо другая запись этого разговора?
Просиди он хоть целую неделю, более неудачного начала он бы придумать не смог.

Глава 5

Вульф сидел рядом со мной и медленно качал головой. Мне показалось, он промолчит, будто ничего и не случилось. Но нет. Он заговорил.
- Очень плохо, мистер Колвин.
- Что очень плохо?
- Что вы все смазали. Вы и ваши люди очень быстро и очень профессионально провели следствие, великолепно разработали эту ситуацию, хотя мне кажется, на данном этапе лучше бы употребить слово "предположение", а не "заключение". Вы даже про...
- Я задал вам вопрос! Отвечайте!
- Я отвечу. Вы даже проявили похвальное мужество в столкновении с послом и двумя миллиардерами. И я вовсе не в обиде, что вы считаете возможным, в надежде произвести на них впечатление, разговаривать со мной и более резким, и более грубым тоном, чем с ними. Однако, хоть я и не в обиде, я непременно послал бы вас сейчас к чертовой матери, но мне смертельно хочется домой. Поэтому я предлагаю следующий модус операнди. Я делаю заявление - у вас есть стенографист. Когда я закончу, вы можете задавать мне вопросы, на которые я, может быть, отвечу.
- Я уже задал вам один вопрос. Можете начать с него.
Вульф терпеливо покачал головой.
- Я вызвался сделать заявление. Разве вы не обязаны его выслушать?
Шериф, который отошел к стоящим у двери, громко сказал:
- Может, у него на нарах язык развяжется?
Прокурор не ответил. Он подтолкнул очки на место.
- Давайте, делайте ваше заявление.
- Да, сэр. - Вульф старался вести себя смирно. Ему действительно хотелось домой. - Одиннадцать дней назад мне позвонили из Вашингтона и сказали, что со мной хочет говорить мистер Дейвид М. Лисон, помощник государственного секретаря. Мистер Лисон, с которым я до того знаком не был, сказал мне, что для посла Келефи готовится выезд на рыбалку. Он прибыл в нашу страну недавно и выразил желание попробовать свежую форель, приготовленную Ниро Вульфом, поэтому меня просят оказать такую любезность.
Мистер Лисон сказал, что будет мне очень признателен. Я обещал подумать, хотя и вел в этот момент очень трудное дело. Через два дня мистер Лисон позвонил еще раз, и потом еще раз - через три дня. Я дал согласие на эту поездку, и он рассказал мне, как ехать. Ни о каких других делах во время наших переговоров упоминания не было ни с моей стороны, ни с его.
- Мистер Лисон писал вам что-нибудь?
- Нет. Мы договаривались по телефону. Вчера утром мы с мистером Гудвином выехали из моего дома в Нью-Йорке в моей машине и прибыли сюда около шести часов. Он поехал со мной потому, что он всегда это делает, о чем мистера Лисона я предупредил. Я и мистер Гудвин обедали в этой комнате вместе со всеми, затем вернулись к себе и легли спать около десяти часов. До этого никто из нас ни с кем из присутствующих не встречался и не имел ни с кем личной беседы ни вчера вечером, ни ночью. Сегодня утром мы встали довольно поздно и позавтракали вместе, в этой комнате, в половине десятого; нам сказали, что остальные, все пятеро мужчин, ушли на рыбалку еще до восьми часов. После завтрака я отправился на кухню и занялся приготовлениями к обеду, а мистер Гудвин стал собираться на рыбалку. Начиная с этого момента он отчитается о своих передвижениях сам, что, я не сомневаюсь, он уже сделал. Я пробыл на кухне до конца обеда, и сам обедал там же. В начале второго я вернулся к себе и не выходил из комнаты до возвращения мистера Гудвина, который сообщил, что нашел тело мистера Лисона.
- Во сколько это было?
- Прошу прощения, я еще не закончил. Вы намекнули - хотя и вскользь, но намекнули - на возможную связь между нападением на мистера Лисона и борьбой за нефтяные концессии в ходе переговоров под председательством посла Келефи.
Я полагаю, когда следствие начнет набирать обороты, вы еще вернетесь к этому в личных беседах, и, рано или поздно, кто-нибудь сообщит об инциденте, имевшем место вчера в этой комнате во время обеда. Хотя бы тот же мистер Гудвин, который случайно оказался его участником. Поэтому я расскажу о нем сейчас. Мистер Брэгэн поставил стол и стулья таким образом, что мистер Феррис и мистер Гудвин стали буквально поджариваться у всех на глазах. У них оставалось только два выхода: либо проявить невоспитанность, либо сгореть заживо; они выбрали первое: вышли из-за стола и стали играть в бильярд. Я не хочу сказать, что это имеет какое-нибудь отношение к убийству; просто это был примечательный инцидент, и я сообщаю о нем, чтобы впоследствии избежать упреков в том, что я о нем умолчал.
Вульф закрыл глаза, снова открыл.
- Вот, пожалуй, и все. Можно добавить, что я хорошо понимаю ваше щекотливое положение. Факты вынуждают вас полагать, что убийца здесь, в этом доме. Нас одиннадцать человек. Трое слуг - это, скорее всего, безнадежно.
Остается восемь. Миссис Лисон - в высшей степени невероятно. Остается семь.
Посла Келефи, его супругу и мистера Паппса вы даже допросить не имеете права, не то что выдвинуть против них обвинение. Остается четверо. Мистер Брэгэн и мистер Феррис - всемогущие люди с огромным состоянием, оскорблять которых, не имея решительных доказательств, опасно - все равно что самому сунуть голову в петлю. Остаются двое - Гудвин и я. Так что я понимаю, откуда это рвение обвинить нас, но разделить его не могу. Не стоит понапрасну тратить ни времени, ни сил.
- Вы закончили?
- Да. Если вы хотите услышать также заявление мистера Гудвина, то...
- Мы уже записали его показания. Они, естественно, совпадают с вашими.
- В его голосе не было и намека на стремление к мирному сосуществованию. - Для протокола; я отвергаю ваши инсинуации насчет нашего как вы выразились, рвения обвинить вас. Наше рвение заключается только в одном: узнать всю правду о совершенном преступлении. Вы сказали, что расстались с Гудвином сразу после завтрака и немедленно пошли на кухню?
- Да.
- Около десяти часов?
- Почти ровно в десять.
- Когда вы увидели его после этого?
- За несколько минут до одиннадцати он зашел на кухню, сделал себе несколько сэндвичей на обед и вышел. Потом я видел его в своей комнате. Он пришел сообщить мне о том, что нашел тело мистера Лисона.
Колвин кивнул:
- Около тринадцати тридцати. Гудвин признал, что, после того, как вы ушли на кухню, он минут сорок, или даже больше, был один. Он говорит, что находился в этой комнате - выбирал снасти и сапоги, но у него было достаточно времени, чтобы проскочить черным ходом на улицу, добежать до участка номер четыре, найти секретаря Лисона, разделаться с ним, вернуться и показаться на веранде, чтобы миссис Келефи и миссис Лисон засвидетельствовали его присутствие в доме. Или - другой вариант - он имел причины полагать, что секретарь Лисон задержится на реке после урочного часа и, пройдя в южном направлении и встретившись на тропе с мистером Паппсом и мистером Келефи, он вернулся лесом назад, обошел домик стороной, нашел секретаря Лисона, может, даже, по предварительной с ним договоренности, и убил его.
Вульф высоко поднял брови.
- Он что, спятил? Я не спорю, мистеру Гудвину случалось иногда действовать импульсивно, но это уж чересчур.
- Убийство - это всегда чересчур. - Голос у Колвина поднялся на тональность выше. - Оставьте свой сарказм при себе, Вульф. Я понимаю, у вас в Нью-Йорке такие шуточки идут на ура, но здесь, в глубинке, мы проживем и без них. Если убил Гудвин, то мотив у него, конечно, был. Так сразу я назвать его не могу, но выбирать есть из чего. Вы любите деньги. Что, если секретарь Лисон стоял кому-то поперек дороги, а этот кто-то пришел к вам и предложил кругленькую сумму за то, что вы поможете от него избавиться? Он знал, что вы с Гудвином приглашены сюда, и возможностей у вас будет предостаточно. Вы согласились и поехали. Так что сходить с ума ни Гудвину, ни вам было вовсе не обязательно.
- Пф-ф, - выдохнул Вульф. - Во время следствия, мистер Колвин, дикие предположения, конечно, имеют место, я не спорю, но пока нет хотя бы намека на доказательства, языком попусту лучше не молоть. Это бред сивой кобылы.
Мое заявление у вас есть. Можете, если хотите, и дальше распалять свое богатое воображение, но меня от этого увольте. Давайте не будем ходить вокруг да около. Вы считаете, что я лгу?
- Да!
- Ну, тогда нам говорить больше не о чем. - Вульф поднялся со стула, который едва ли поддерживал его седалище более, чем на 80 процентов. - Я буду у себя. Дальнейшее общение с вами меня интересует только в том смысле, что я жду, когда нам будет позволено ехать домой. Мистер Гудвин вам тоже больше не нужен: его рассказ у вас есть. Пойдемте, Арчи. - Он тронулся с места.
- Минуточку! - повелительным тоном сказал Колвин. - Я еще не закончил.
Вы к своему заявлению больше ничего не хотите добавить?
Вульф, уже сделав один шаг, остановился и повернул голову.
- Нет.
- Вы упомянули примечательный инцидент, как вы его называете. А не имел ли место другой примечательный инцидент, о котором вы умолчали?
- Нет. Другого я не помню.
- Никакого?
- Нет.
- А вы не считаете примечательным то, что вы, приехав сюда готовить форель для посла Келефи, - вы ведь за этим сюда приехали? - когда вам сегодня принесли корзинки с уловом, и вы с поваром почистили рыбу, не взяли ни одной рыбешки из корзинки посла? Той форели, которую он поймал сам? Вы не считаете, что это примечательный факт?
Плечи Вульфа поднялись примерно на четверть дюйма и снова опустились.
- Да, вроде, нет.
- А я считаю. - Колвин перешел в атаку с каким-то остервенением. - Повар Самек говорит, что на каждой корзинке была табличка с фамилией. Рыбу из них выбирали вы. В корзинке Брэгэна было десять рыбин, и вы взяли девять.
У Ферриса было десять, и вы взяли шесть. У Паппса - семь, и вы взяли пять. У посла Келефи было восемь, достаточно крупных, но вы не взяли ни одной. Они так и лежат на кухне, Самек мне показывал. Насколько я могу судить - форель как форель. Вы не станете этого отрицать?
- О, нет. - В глазах Вульфа мелькнул огонек. - Но вы можете мне сказать, каким образом этот факт связан с расследуемым вами убийством?
- Не знаю. Но я считаю этот факт примечательным, а вы о нем не упомянули. - Колвин повернул голову в сторону. - С вашего позволения, посол Келефи, - вы знали, что Вульф не взял ни одной пойманной вами рыбешки?
- Нет, мистер Колвин, не знал. Для меня это сюрприз.
- А в чем причина, вы не знаете? Вам ничего не приходит в голову?
- Боюсь, нет. - Посол повернул голову, бросил взгляд на Вульфа и снова повернулся к прокурору. - Думаю, мистер Вульф сможет объяснить сам.
- Конечно, сможет. Так как, Вульф? В чем дело?
Вульф покачал головой.
- Свяжите это как-нибудь с убийством, мистер Колвин. Я не имею, конечно, права укрывать вещественные доказательства, но я их и не укрывал - рыба на месте. Рассматривайте ее, режьте ее на кусочки, отправьте в ближайшую лабораторию на анализ. Меня возмущает ваш тон, ваш выбор выражений, ваши манеры и ваши методы работы. Только пустозвон мог назвать лгуном человека с моим чувством собственного достоинства. Пойдемте, Арчи.
Трудно сказать, чем бы это кончилось, если бы нам не помешали. Когда Вульф направился к выходу в коридор, а следом за ним - я, шериф, лейтенант и другой полицейский рысцой бросились вперед, чтобы загородить нам дорогу, и это им удалось, поскольку ни телосложение Вульфа, ни темперамент не позволяют ему носиться сломя голову. Но выход нам перекрыли только двое, потому что как раз в это время зазвонил телефон, и лейтенант, изменив курс, подошел к столу и снял трубку. Проговорив в трубку несколько слов, он повернулся и позвал Колвина:
- Это вас, Колвин. Генеральный прокурор Джессел.
Колвин пошел к телефону, а наши две группы - шестеро на стульях, посреди комнаты, и мы вчетвером, стоя у двери, - изображали немую сцену.
Разговор был недолгим, и последнее слово оказалось не за ним. Положив трубку, он повернулся, поправил очки и объявил:
- Это был мистер Герман Джессел, генеральный прокурор штата Нью-Йорк.
Перед тем, как собрать вас сюда, я звонил ему и обрисовал ситуацию. Он переговорил с губернатором Холландом и сию минуту выезжает из Олбани сюда.
Он попросил меня, леди и джентльмены, отложить дальнейшее разбирательство до своего приезда. Он будет здесь где-то около восьми. Тем временем мы займемся некоторыми другими версиями. Лейтенант Хопп выставил оцепление вокруг дома, чтобы сюда не проник никто посторонний, особенно представители прессы. Вас я прошу ограничить свои передвижения только домом и верандой.
Он поправил упавшие на нос очки.

Глава 6

Вульф сидел у себя, в многоцветном кресле, откинувшись на спинку. Глаза его были закрыты, губы сжаты, пальцы сложены в замок на верхней оконечности центральной возвышенности. Я остановился у окна и смотрел на улицу. Шагов за пятьдесят от дома, на опушке леса, стоял полицейский, разглядывая что-то на дереве. Я прищурился и тоже посмотрел в ту сторону, решив, что на ветке у самой вершины пристроился какой-нибудь репортер, но это была, скорее всего, белка или пичужка.
Вульф заговорил у меня за спиной:
- Который час?
- Двадцать минут шестого. - Я повернулся к нему.
- Где бы мы сейчас были, если бы выехали в два часа?
- На шоссе номер двадцать два, в четырех милях южнее Хусик Фоллэ.
- Чепуха! Откуда вы можете знать?
- Это-то я как раз знаю. Чего я не знаю, так это - почему вы подсунули послу чужую форель.
- Они поймали тридцать четыре штуки. Я приготовил двадцать. Только и всего.
- О'кей, не хотите говорить - не надо. Если я чего-то не знаю, это мне не повредит. Я скажу вам, что я думаю, Я думаю, что этот тип, который наладил нас сюда убивать Лисона, поддерживал с вами связь через форель.
Разрезал рыбину, клал туда записку и пускал в реку. Келефи поймал несколько таких, и вам пришлось выжидать, пока повар отвернется, чтобы достать эти записки, и когда...
В дверь постучали, я подошел, открыл, и хозяин, О. В. Брэгэн, молча шагнул внутрь. Ну и манеры. Когда я закрыл дверь, он уже прошел через всю комнату и разговаривал с Вульфом.
- Я хочу вас о чем-то попросить.
Вульф открыл глаза.
- Да, мистер Брэгэн? К чему нам церемонии? Да и стоять тоже, вроде, ни к чему. Меня всегда смущает, когда приходится говорить с человеком, глядя на него снизу вверх. Арчи?
Я пододвинул кресло коренастому верзиле шести футов ростом, не рассчитывая на благодарность, и, само собой, ее не услышал. Руководители делятся на два тина: одни умеют говорить спасибо, другие - нет, и мистера Брэгэна я уже расклассифицировал. Но поскольку Вульф выдал ему разок насчет церемоний, я решил, что могу тоже попробовать, и сказал: "не стоит благодарности". Он не расслышал.
Холодный пронзительный взгляд серых глаз нацелился на Вульфа.
- Мне понравилось, как вы разделались с Колвином, - заявил он.
- А мне - нет. Я хочу домой. Если я поговорил с человеком, который мог дать мне то, что я хочу, но не дал, значит, я опростоволосился. Надо были к нему подмаслиться. Тщеславие - могучая вещь.
- Он болван.
- Не согласен. - Сегодня у Вульфа было явно поперечное настроение. - Я считаю, что, в общем, он справился неплохо. Для мелкого чиновника из глубинки он держался против вас с мистером Феррисом просто молодцом.
- Ба. Он болван. Додуматься, что кто-то из нас преднамеренно убил Лисона. Это такая нелепица, что только болван может говорить о ней всерьез.
- Не большая нелепица, чем история о том, как браконьеру, прихватившему у вас полено вместо тросточки, вдруг ни с того ни с сего взбрело в голову убить им человека. Застигнутые браконьеры не убивают, а убегают.
- Ну, пусть, не браконьер, - резко сказал Брэгэн. - И никто из нас. Но одному богу известно, что теперь станется с моими планами. Если это дело не распутать немедленно, может случиться все, что угодно. Лисона убили в моем доме. Госдепартамент может указать мне на дверь, но это еще не самое страшное. Страшно, если посол Келефи не захочет больше иметь со мной дела.
Он грохнул кулаком по подлокотнику кресла.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Оно должно быть раскрыто НЕМЕДЛЕННО! Но, видит бог, ничего же не выйдет, если они будут и дальше так копаться. Вульф, я о вас кое-что слышал, и только что звонил одному своему компаньону в Нью-Йорк. Он говорит, что вы порядочный человек, классный профессионал и берете баснословные гонорары. Но это - черт с ним. Если следствие затянется, если мои планы рухнут, я потеряю в тысячу раз больше, чем самый крупный гонорар, который вы когда-нибудь видели в своей жизни. Я хочу, чтобы за это дело взялись вы. Найдите, кто убил Лисона, и чем скорее, тем лучше.
- Сидя на одном месте? - скучающим голосом сказал Вульф. - Не смея шагу ступить дальше веранды? Еще одна нелепица.
- Да нет, все будет в порядке. Джессел, генеральный прокурор, будет здесь через пару часов. Мы хорошо с ним знакомы, я финансирую его выборы по мелочи. Я с ним поговорю, он прочитает ваше заявление, задаст пару вопросов, если захочет, и отпустит. Здесь есть аэродром, в двенадцати милях отсюда, там у меня самолет. Вы с Гудвином полетите в Вашингтон и займетесь делом. Я дам вам фамилии кое-каких людей, они смогут вам помочь, а сам позвоню их предупредить. Мне кажется, кто-то давно хотел прикончить Лисона, и решил это сделать именно здесь. Найдите его быстренько и накройте. Я не говорю - как, это ваше дело. Ну, что?
- Нет, - резко сказал Вульф.
- Почему нет?
- Мне это не нравится.
- К черту, нравится или не нравится. Почему нет?
- Я обязан отчитываться о своих действиях, мистер Брэгэн, но не перед вами, а перед самим собой. Но раз уж я ваш гость... Я полетел бы самолетом только в самой безвыходной ситуации, а она у меня сейчас не такова. И потом, я хочу домой, а мой дом не в Вашингтоне. И еще, даже если бы ваша версия насчет убийства соответствовала действительности, на поиски преступника и на его поимку ушло бы столько времени, что спасать ваши планы уже было бы ни к чему. Есть еще и четвертая причина, гораздо более весомая, чем первые три, но ее я обсуждать не готов.
- Какая?
- Нет, сэр. Вы привыкли повелевать, мистер Брэгэн, но я очень упрямый человек. Как гость, я обязан вести себя учтиво по отношению к вам, но не более того. От работы я отказываюсь. Арчи, там кто-то пришел.
Я уже и сам шел открывать на стук. На этот раз, пообвыкнув с манерами этого дома и не желая быть растоптанным, я открыл дверь и быстро отошел вместе с ней назад. И точно - он пронесся мимо, прямиком в комнату. Это был Джеймс Артур Феррис. Брэгэн сидел спиной к двери. Когда Феррис подошел достаточно близко и увидел, кто это, он остановился и выпалил:
- Вы здесь, Брэгэн? Хорошо.
Брэгэн выпалил в ответ:
- Чего же тут хорошего?
- Потому что я пришел просить Вульфа и Гудвина об одном одолжении. Я хотел пригласить их пройти со мной к вам в кабинет я побыть там, пока я с вами разговариваю. Я уже по опыту знаю, что без свидетелей с вами лучше не говорить.
- Ох, да отстаньте вы, ради бога. - Брэгэн был сыт по горло. Сначала Вульф отказывается наотрез, теперь еще этот. - Совершено убийство.
Государственного деятеля. О нем уже трезвонят все радио-и телекомпании, а завтра оно будет на первой полосе тысяч газет. Уймитесь вы!
Феррис явно его не слушал и, прищурившись, смотрел на Вульфа.
- Если вы не возражаете, - сказал он, - я скажу здесь. Не беспокойтесь, вам не придется ни перед присяжными выступать, ни заявлений писать: у Брэгэна кишка тонка, он не посмеет врать при счете три - один не в его пользу. Я буду вам очень обязан. - Он повернулся, прищуренными глазами посмотрел на Брэгэна. Ни за что бы не подумал, что его тоненький тиреобразный ротик способен на выражение ненависти. - Я просто хочу вам рассказать, что я собираюсь делать, чтобы вы потом не говорили, что я нанес удар без предупреждения.
- Валяйте. - Брэгэн откинул голову назад, чтобы смотреть в упор в прищуренные глаза Ферриса. - Мы послушаем.
- Вы знаете, сюда едет генеральный прокурор. Он спросит, в каком состоянии находились наши переговоры с Келефи и Паппсом, и какую позицию занимал Лисон. Он, возможно, и не думает, что это как-то связано с убийством, но такой вопрос он задаст, и не на общей сходке, как Колвин, а в личной беседе, с глазу на глаз. Когда он спросит меня, я ему скажу.
- Что же вы ему скажете?
- Правду. Как вы приставили к Келефи и Паппсу своего человека в Париже, когда они даже из собственной страны выехать не успели. Как вы искали на Паппса компромат. Как вы в самолете подослали к ним эту женщину, чтобы она обработала миссис Келефи, но у нее ничего не вышло. Как вы приставили к Лисону двоих - я могу назвать их имена - чтобы они на него давили, и....
- Не забывайтесь, Феррис! Я вам советую: не забывайтесь! Мы не одни. Здесь ваши свидетели.
- Конечно, здесь. Их у меня будет еще больше, когда я переговорю с генеральным прокурором. Я расскажу ему, как вы пытались подкупить Паппса - подкупить за наличные, за деньги ваших акционеров. Как вы, наконец, обработали Лисона и заставили его кормиться из ручки. Как вы заставили его организовать этот выезд на рыбалку, сюда, к себе, чтобы в одиночку обхаживать Келефи и Паппса. Как Паппсу это не понравилось, и он настоял, чтобы пригласили меня. И как, когда мы сюда приехали, я загнал вас в угол и раскрыл всю вашу грязную аферу, которая, вы думали, уже у вас в кармане; и как вчера вечером Лисон начал кое-что понимать. Еще немного, и вы бы сели в галошу, еще бы один день - и все. Этот день - сегодня. Этот день сегодня, но Лисона уже нет. Вот что я собираюсь рассказать генеральному прокурору, и не говорите, что я вас не предупреждал. Я не хочу, чтобы вы потом так сказали, для чего мне и понадобились свидетели. Вот и все.
Феррис повернулся и пошел к выходу. Брэгэн окликнул его, но тот не остановился. Брэгэн вскочил и бросился за ним, но когда он был у двери, Феррис уже перешагнул через порог и захлопнул дверь за собой. Брэгэн посмотрел на меня невидящим взглядом, сказал:
- Бог ты мой, он ведь сам сунул Паппсу взятку! - открыл дверь и был таков.
Я закрыл за ним, повернулся к двери спиной и спросил Вульфа:
- Мне пойти кого-нибудь предупредить? Или подождем немного, а потом пойдем на поиски трупа?
- Плейстоцен, - прорычал он. - Саблезубые гиены.
- О'кэй, - согласился я, - но, как бы то ни было, вы, по-моему, дали маху. Этот подонок мог и вправду нас вызволить отсюда. И, если так, то смотрите: на машине отсюда до Западной Тридцать пятой улицы, Манхэттен, - семь часов. На самолете отсюда до Вашингтона - три часа. Я сажусь в такси, еду в город и приступаю к работе. Вы сигаете в самолет до Нью-Йорка. Полет до "Ла Гардиа" - час с четвертью. На такси от "Ла Гардиа" до Западной Тридцать пятой улицы, Манхэттен, - сорок пять минут. Итого, на все про все - пять часов. На два часа меньше, чем на машине. Я уже не говорю, что так они нас вообще не выпустят. А помимо всего прочего, можно было бы и счет Брэгэну выставить, тысяч на десять зелененьких, как минимум. Вы могли бы ему сказать...
- Арчи.
- Да, сэр.
- На полке, там, в комнате, есть книга "Власть и политика", Томаса К. Финлеттера. Я хотел бы ее почитать.
Между нами уже давно существует молчаливый уговор, что дома книги с полок он достает себе сам, но здесь, надо признать, ситуация была совсем иная, поэтому я решил его немного побаловать. Идя но коридору, я все ждал, что услышу звуки сражения, но все было тихо. В большой комнате под дверью сидел полицейский. Я без труда нашел книгу, вернулся к Вульфу и вручил ему.
- Мне пришло в голову, - сказал он, - что чуть позже они начнут шуровать на кухне. Они могут даже попробовать собраться за столом на ужин. В холодильнике еще осталась третья часть ветчины "Райдер", половина жареной индейки, оливки, созревшие на дереве, молоко и пиво. Хлеб там совершенно несъедобный, но в буфете есть крекеры "Кэсуэлл", а и другом буфете - банка черничного варенья "Брэнтлинг". Если увидите что-нибудь еще, что вам понравится, - несите сюда.
Он открыл книгу и устроился в кресле поудобнее. Я еще не закончил обрабатывать его на предмет представления Брэгэну возможности выпустить нас на волю и выплатить нам гонорар (отчасти из соображения, что брэгэнская теория насчет убийства - наиболее стоящая из всех, что есть), но мне подумалось, что полчаса наедине с книгой сделают его более благосклонным к идее авиапутешествия. Поэтому я выкатился обратно в коридор и проследовал на кухню. Повар, Самек, был уже там, а вокруг него - целая куча блюд, подносов и отборной жратвы. Я сказал, что, если он не против, то я возьму пару подносов для себя и для Вульфа, и он ответил: "Валяйте". Достав бутылку молока, я небрежно спросил:
- Кстати, я хотел взглянуть на форель, которую поймал посол. Где она?
- Ее здесь нет. Копы унесли.
Подносы были тяжелые, пришлось делать две ходки. Во время второй, уже с моим подносом, навстречу в коридоре попался Паппс, и мы обменялись кивками.
Наш ужин в комнате у Вульфа прошел нормально, если не считать, что он запивал его пивом - дома он это делает редко - что, по его словам, вызвало у него раздражение вкусовых пупырышков, и он не сумел оценить черничный джем по достоинству. Я же пил молоко, поэтому мои пупырышки пропустили джем, не пикнув.
Я возвратил подносы на кухню и отправился к Вульфу, готовый насесть на него как следует насчет предложения Брэгэна. Я оценивал свои шансы примерно как один к пятидесяти, но если нужно убивать время, то не все ли равно - как? Между прочим, он платит мне еще и за то, что я постоянно держу его в полной боевой. Однако с этим пришлось повременить. Подойдя к комнате, я увидел, что дверь нараспашку, а когда вошел, понял, что мы принимаем новых гостей. Адриа Келефи сидела в кресле, которое я подавал Брэгэну, а посол пододвигал себе еще одно - бог любит троицу.
Я закрыл дверь.

Глава 7

Я опять получил по носу. Когда я обошел их по кругу и уселся в кресле, стоящем чуть сбоку, Вульф и миссис Келефи лишь мельком покосились в мою сторону, а посол не снизошел и до этого. Он увлекся беседой.
- Я хорошо знаком, - говорил он, - с теорией Финлеттера о том, что в атомный век мы не сможем больше рассчитывать на промышленный потенциал, как на решающий фактор в новой мировой войне. Кое в чем он, по-моему, прав, хотя берет на себя многовато. Но, в целом, это хорошая книга, ценная книга.
Вульф сунул в нее кусочек бумажки, чтобы заметить место, которое читал, - в собственных книгах он просто загибает страницы. Отложив ее в сторону, он сказал:
- Все-таки человек - удивительное животное с уникальным, присущим только ему качеством. Из многих миллионов видов живых существ, стертых эволюцией с лица земли, мы - единственные, кому известно наперед, что нас погубит. Наше неуемное любопытство. И этим можно гордиться.
- Да, действительно. - Келефи явно не очень расстраивала такая перспектива. - Я рассчитывал, мистер Вульф, что смогу принести вам свою благодарность при менее печальных обстоятельствах. Смерть мистера Лисона превратила нашу маленькую экскурсию в трагедию, но, несмотря ни на что, я считаю своим долгом выразить вам глубокую признательность. Вы откликнулись на мою просьбу, и это было очень любезно с вашей стороны.
- Для меня это и привилегия, и честь, - заявил Вульф. Станет он уступать какому-то дипломату. - Я был избран моей страной в качестве орудия ее гостеприимства. И я скорблю вместе с вами о трагедии, которая все испортила.
- Конечна, - согласился посол. - Я думал также, что следует объяснить, каким образом возникла эта моя просьба к секретарю Лисону. Некоторое время назад мне довелось работать в Риме. Там есть один человек, владелец ресторана, по имени Паскуале Донофрио. Мне понравился соус, который он подает с жареными на гриле почками, и он сказал, что автор этого соуса - вы.
Нечто подобное произошло со мной и в Каире, а потом в Мадриде. От моего друга Лисона, когда он работал у нас в столице, мне стало известно кое-что и о ваших достижениях в области частного сыска. Поэтому, когда, по приезде в вашу страну, меня спросили о моих личных пожеланиях, я подумал о нас.
- Я счастлив, сэр. Я польщен.
- Моя жена присоединяется в выражении нашей благодарности. - Он улыбнулся ей, - Дорогая?
Ее темные глаза выглядели все так же сонно. Видимо, чтобы зажечь их, требуется нечто большее, чем обыкновенное убийство. Она заговорила.
- Я настояла на том, чтобы прийти сюда вместе с мужем и принести вам свою благодарность, мистер Вульф. Я тоже много слышала о вас, а ваша форель просто замечательна. Я никогда ничего подобного не пробовала. И еще одно. Я хотела у вас спросить - знаете, наше женское любопытство, - почему вы не приготовили ни одной из тех, которые поймал мой муж?
- Да-да, - согласился Келефи. - Я тоже хотел об этом спросить.
- Каприз, - сказал Вульф. - Мистер Гудвин может вам подтвердить, что я законченный эксцентрик.
- Так вы действительно не взяли у меня ни одной?
- Теперь это, кажется, установленный факт.
- Но это довольно-таки странно. Вы ведь приехали сюда именно по моей просьбе. Даже каприз должен иметь под собой какие-то основания.
- Не обязательно, сэр, - терпеливо ответил Вульф. - Прихоть, блажь, - причудливый полет фантазии.
Посол заупрямился.
- Извините великодушно, что я так заостряю на этом внимание, но мне хотелось бы избежать возможных недоразумений. Мистер Колвин особо подчеркнул данное обстоятельство, наверное, просто из стремления обвинить вас, но для меня было бы крайне нежелательно, чтобы эта история просочилась в прессу. В cause celebre, а это наверняка будет именно такое дело, любой необъясненный факт даст повод для возникновения самых диких слухов, которые, в данном случае, будут касаться лично меня, и все только лишь от того, что вы не стали готовить именно мою форель! Конечно, здесь нет никакой связи с убийством секретаря Лисона, но сплетни наверняка постараются таковую изобрести, а положение посла всегда очень уязвимо и деликатно, особенно у меня в настоящий момент. Вам это, конечно, известно.
Вульф кивнул:
- Да.
- Тогда вам понятна моя озабоченность. Если вы откажетесь представить какое-либо объяснение, или если назовете это просто причудой эксцентричного человека, то что в таком случае подумают? Вернее, о чем только не подумают?
- Да. - Вульф поджал губы. - Я понимаю, что вы хотите сказать. - Он тяжело вздохнул. - Хорошо. Это не бог весть какая задача. Я могу объявить, что у меня просто неортодоксальное чувство юмора, что, впрочем, соответствует действительности, и что мне доставляет удовольствие разыгрывать деятелей высокого ранга, и, так как вы изъявили желание порыбачить и попробовать форель, приготовленную мной, и я приехал сюда исключительно с этой целью, я решил, что получится весьма забавно, если именно вашу рыбу я готовить не стану. А я ничего в долгий ящик откладывать не привык. Ну, так сойдет?
- Великолепно. Вы именно так и скажете?
- В данный момент я не вижу против этого никаких возражений. Хотя и не исключаю, что в случае непредвиденных обстоятельств таковые могут появиться.
Поэтому твердых гарантий я вам дать не могу.
- Я не осмелился бы на них настаивать. - Безусловно, он был дипломат. - Позвольте еще раз выразить вам свою признательность. У меня еще одно небольшое дело, но, может быть, я вас отвлекаю?
- Вовсе нет. Я просто жду, как и все в этом доме, когда приедет генеральный прокурор.
- Тогда я в двух словах. Мистер Феррис сообщил мне о своем разговоре с мистером Брэгэном, который имел место в вашем присутствии. Он счел своим долгом сделать это, так как в разговоре упоминалось мое имя, и речь шла о моей миссии в вашей стране. Я сказал, что глубоко признателен ему за эту информацию и выразил надежду, что он откажется от своего намерения передать ее генеральному прокурору. Мы обсуждали эту проблему в течение некоторого времени, и он в конце концов согласился, что его решение было неудачным, что оно может нанести ущерб переговорам, в успехе которых мы оба заинтересованы.
Он выразил сожаление по поводу своей горячности, побудившей его пойти к вам, а затем, после того, как он увидел у вас мистера Брэгэна, и совершить то, что он совершил. Он глубоко раскаивается. Не будет преувеличением сказать, что он сейчас в отчаянии, поскольку считает, что скомпрометировал себя, разговаривая с мистером Брэгэном в присутствии свидетелей, а идти к вам и мистеру Гудвину с просьбой вычеркнуть этот эпизод из памяти он считает бесполезным. Я сказал ему, что просьба поступить благородно, обращенная к благородным людям, никогда не может быть бесполезной, и что я лично обращусь к вам с такой просьбой. Что я сейчас и делаю. Поверьте, сообщение кому бы то ни было и где бы то ни было о вспышке мистера Ферриса в присутствии мистера Брэгэна не может послужить никакой полезной цели.
Вульф хмыкнул.
- Я вам, конечно, верю. Здесь я могу им дать самые твердые гарантии. - Он повернулся. - Арчи?
- Да, сэр.
- Все, что мистер Феррис сказал сегодня мистеру Брэгэну, мы уже забыли, и никакие побуждения, от кого бы они ни исходили, не смогут освежить нашу память. Вы согласны?
- Да, сэр.
- Речь идет о нашем благородстве. Ваше честное благородное слово?
- Договорились. Мое честное благородное слово.
Он повернулся.
- И мое тоже, сэр. Этого достаточно?
- Вне всякого сомнения. - Келефи, казалось, не шутил. - Мистер Феррис будет в восторге. Что касается меня, то я просто не знаю, как выразить свою благодарность. Надеюсь, вы позволите мне вручить вам это, как ее скромный знак. - Он приподнял левую руку и пальцами правой начал стягивать перстень с изумрудом. Тот немного заупрямился, но после нескольких рывков и вращательных движений поддался. Он потер его о рукав пиджака и повернулся к жене.
- Я думаю, дорогая, - сказал он, - будет более уместным, если вручишь его мистеру Вульфу ты. Ты хотела прийти сюда, чтобы поблагодарить его, а это символ нашей благодарности. Пожалуйста, попроси, чтобы он его принял.
Она, казалось, замялась на секунду, и мне подумалось, уж не клюнула ли она на мою идею с сережкой, и теперь ей жалко с ним расставаться. Потом она, не глядя, взяла его и протянула Вульфу.
- Примите это, прошу вас, от всей души, - сказала она так тихо, что я еле расслышал. - Как символ нашей признательности.
Вульф мяться не стал. Он взял его, мельком взглянул и зажал в кулаке. Я думал, он сейчас рассыплется в любезностях, выдаст что-нибудь большое и цветистое, но он, как всегда, меня удивил, что уже само по себе не удивительно.
- Это совершенно не обязательно, мадам, - сказал он ей. Он повернулся.
- Совершенно не обязательно, сэр.
Келефи уже стоял. Он улыбнулся.
- Будь это обязательно, это не доставило бы мне такого удовольствия.
Мне нужно поговорить с мистером Феррисом. Еще раз огромное вам спасибо, мистер Вульф. Пойдем, дорогая.
Я шагнул вперед и открыл им дверь. Они проследовали мимо, одарив меня дружелюбными улыбками, без изумрудов; я закрыл дверь и подошел к Вульфу. Свет от окон, которые были далековато, начал угасать, он включил торшер рядом с креслом и любовался камнем в его свете. Я стал любоваться тоже. Он был размером с лесной орех.
- Может быть, мое честное благородное слово, - сказал я, - и не такое благородное, как ваше, но оно тоже кое-чего стоит. Вы носите его с понедельника по пятницу, а я по субботам и воскресеньям.
Он хмыкнул.
- Ваш рабочий чемоданчик у вас ведь с собой?
- Да, там у меня пистолет.
- Мне нужна лупа, самая сильная, пожалуйста.
Я пошел к себе, отпер чемоданчик, достал лупу и вернулся. Он взял ее, долго рассматривал изумруд, потом передал и его, и лупу мне. Я решил, что тем самым меня как бы берут в долю, поэтому принялся изучать сей символ благодарности спереди, сзади и с боков.
- Я не специалист, - сказал я, возвращая перстень ему, - и, может быть, это коричневое пятнышко в самом центре добавляет ему и редкости, и красоты, но, на вашем месте, я бы отдал его обратно и попросил взамен хороший чистый камень, вроде того, который я недавно видел в витрине "Булворта".
Комментария не последовало. Я пошел к себе отнести лупу в рабочий чемоданчик. Если я хочу напрячь его на предложение Брэгэна, то нужно торопиться, время истекает. Я заготовил свой первый залп и вернулся к нему в комнату, но, сделав пару шагов, остановился, как вкопанный. Он сидел, откинувшись на спинку кресла, с закрытыми глазами, а губы его работали вовсю. Он вытянул их вперед, потом втянул обратно... вытянул втянул... вытянул... втянул...
Я стоял и смотрел. Это случается только тогда, когда мысли у него в голове несутся во весь опор, шарики вращаются на всю катушку, а провода поют от напряжения. Сейчас-то что? О чем это он? Притворяется? Исключено: он, конечно, притворщик, но этот феномен он еще при мне ни разу не имитировал.
Когда он сидит вот так с закрытыми глазами и двигает губами взад-вперед, это значит, что он работает, работает по-настоящему. Но над чем? Никаких клиентов, никаких доказательств, никакой головной боли, кроме одной: как поскорее забраться в машину и уехать. Тем не менее, у нас существует порядок: если на него накатывает такое, то его нельзя отвлекать ни под каким видом, поэтому я отошел к окну и стал смотреть, что творится на улице.
Полицейский все стоял на своем посту, спиной ко мне. Солнце село за деревьями, а может, и за горизонтом; сгущались сумерки. Если смотреть все время в одну точку, то не заметно, как наползает темнота, а если посмотреть тридцать секунд в одну точку, а потом на тридцать секунд быстро перевести глаза в другую, то можно заметить. Я научился этому в Огайо, примерно в те же времена, когда поймал свою первую форельку.
Голос Вульфа заставил меня обернуться.
- Который час?
Я взглянул на запястье:
- Без двадцати восемь.
Он уже сидел прямо и щурил глаза от света.
- Мне нужно позвонить. Где?
- Один есть там, в большой комнате, вы же знаете. Должен где-то быть и параллельный аппарат, в кабинете у Брэгэна - наверняка, но я не видел. Я так понимаю, что звонить отсюда можно, но все разговоры прослушиваются. В большой комнате сидит коп, но, кроме того, побьюсь об заклад, они подключились и к наружной линии.
- Я должен поговорить, это очень важно. - Он уперся ладонями в подлокотники и помог себе подняться. - У Натаниэля Паркера какой домашний телефон?
- Линкольн, три, четыре-шесть-один-шесть.
- Пойдемте. - Он двинулся к двери.
Я последовал за ним по коридору в большую комнату. Полицейский был на месте - ходил по комнате и включал светильники. Он одарил нас взглядом, но разговором не удостоил. На столике, возле телефона, стоял поднос с пустой тарелкой и чашкой из-под кофе, так что его, видимо, определили на довольствие. Когда Вульф поднял трубку, он двинулся в нашем направлении, но не стал ни кричать, ни размахивать пистолетом. Вульф достал свой блокнот и раскрыл его на столе; полицейский прищурился на него с другой стороны стола, но, кроме чистой страницы, ничего не увидел.
Вульф говорил:
- Разговор по номеру, с Нью-Йорк-сити. Мой номер - Уайтфейс, семь-восемь-ноль-восемь. Имя - Ниро Вульф. Мне нужен в Нью-Йорке мистер Натаниэль Паркер, Линкольн, три, четыре-шесть-один-шесть.
По выражению лица полицейского я понял, что он был бы счастлив получить какую-нибудь кость, и сказал ему:
- Паркер - наш адвокат. Уважаемый член коллегии и очень хороший человек. Он уже три раза выручал меня из тюрьмы.
Разговора у нас не получилось: он был не в том настроении. Он стоял. Я стоял тоже. В это время дня дозвониться до Нью-Йорка не составляет труда, и вскоре Вульф уже говорил в трубку:
- Мистер Паркер? Да, Ниро Вульф. Надеюсь, я не поднял вас из-за стола? Я звоню из охотничьего домика мистера Брэгэна в Эйдирондаксе... Да, конечно, вы уже слышали... Мне нужна от вас кое-какая информация, mais il faut parler francais exclusivement. Vous comprenez?.. Bien... < но следует говорить только по-французски. Вы меня поняли? Хорошо...> И так далее. - Теперь уже полицейский возражал. Телефонные переговоры наверняка где-то записываются на подслушивающем устройстве, но ему, без сомнения, велено было сидеть рядом и запоминать, о чем идет речь, а набор бессмысленных звуков запоминается не очень-то. Смена выражений на его лице служила мне источником информации.
Во-первых, по-французски он ни бум-бум - это очевидно. Потом, он собрался было протянуть руку и прервать связь, и рука у него даже дернулась к телефону, но он передумал. Далее, он решил изобразить умное и снисходительное лицо, долженствующее означать, что он прекрасно все понимает, но посмотрел на меня, встретился со мной взглядом и решил, что не стоит. Наконец, он принял такой вид, будто все идет, как надо, а он здесь поставлен лишь для того, чтобы Вульф не вздумал крутить телефонный шнур. Все эти фазы заняли у него довольно много времени, минут пятнадцать, если не больше, и последняя уже начала ему удаваться особенно хорошо, когда вдруг Вульф сам пошел ему навстречу: достал карандаш и стал записывать в блокноте.
Теперь у копа появилась возможность хоть на чем-нибудь остановить свой взор, что было большим облегчением для нас обоих, хотя, я подумал, вряд ли ему удастся разобрать мелкий почерк Вульфа на расстоянии пяти футов, да еще вверх ногами. Я стоял ближе и, вытянув шею, увидел что записывает он на том же наречии, на котором только что разговаривал. По-французски я тоже ни бум-бум, поэтому просто принял очень умный вид.
Вульф исписал всю страницу, и на следующей еще немножко, а потом неожиданно перешел на английский:
- Очень вам благодарен, мистер Паркер. Удовлетворительно. Прошу прощения, что поднял вас из-за стола, но дело не терпит отлагательств.
...Нет, мне больше нечего добавить, и вопросов у меня больше нет...Да, конечно, но больше вы мне вряд ли понадобитесь. До свидания, сэр.
Он положил трубку, сунул блокнот в карман, повернулся ко мне, открыл рот и хотел было что-то сказать, но не успел. Дверь на веранду распахнулась, и вошло несколько человек. Впереди - прокурор Колвин, следом - какой-то тип среднего роста с крутым красным лицом и большими ушами, а за ним - шериф Делл.
Колвин, увидев нас, остановился и повернулся.
- Это Ниро Вульф. Вульф и Гудвин. - Он подошел. - Вульф, это мистер Герман Джессел, генеральный прокурор штата Нью-Йорк. Я обрисовал ему ситуацию, и он хочет сначала побеседовать с вами. Немедленно.
- Отлично, - заявил Вульф. - Я готов, много времени это не займет. Но только не с глазу на глаз. Если вы хотите, чтобы я назвал имя убийцы мистера Лисона, что я как раз и собираюсь сделать, то при этом должны присутствовать все заинтересованные лица. Будьте любезны, не могли бы вы их собрать?
Они вытаращились на него. Шериф что-то пробормотал. У Колвина очки сползли на кончик носа - он не заметил. Джессел подошел к Вульфу вплотную.
- Повторите, что вы сказали, пожалуйста?
- По моему, я выразился ясно. Я готов назвать убийцу. Я сделаю это только в присутствии всех остальных. Я не скажу ни слова, не отвечу ни на один вопрос, пока они сюда не придут. И, когда они будут здесь, включая, конечно, и вас, джентльмены, я должен сначала поговорить по телефону с государственным секретарем. Если его нет в Вашингтоне, значит, его следует разыскать. Уверяю вас, джентльмены, нет никакого смысла орать на меня или волочь меня куда бы то ни было - я глух и нем. Другого способа продолжения разговора, кроме того, который я вам только что предложил, не существует.
Шериф с прокурором переглянулись. Джессел смотрел на Вульфа.
- Мы с вами уже встречались, мистер Вульф. Вы, наверное, не помните.
- Нет, сэр, не помню.
- И мне, конечно, известна ваша репутация. Вы утверждаете, что можете назвать имя убийцы. У вас есть доказательства?
- Для ареста - нет. Для обвинения - да. Для того, чтобы убедить всех, кто меня услышит, в том числе и вас - безусловно, да.
- А причем здесь госсекретарь?
- Я должен начать с разговора с ним. Когда вы меня выслушаете - вы поймете, почему. - Хорошо. Мы можем до него дозвониться. Но у меня тоже есть условие.
Сначала я должен узнать от вас, с глазу на глаз, что вы собираетесь ему сказать.
- Нет, сэр. - Вульф говорил тоном, не терпящим возражений. - Ни единого слова.
- Почему нет?
- Потому что за мной числится должок, а если я скажу вам раньше времени, вы можете мне как-нибудь помешать его выплатить. - Вульф повернул руку ладонью вверх. - В чем проблема? Соберите их здесь. Свяжитесь с государственным секретарем. Я с ним поговорю. Вы можете прервать наш разговор в любую минуту, в любом месте. Станьте рядом, чтобы чуть что - вырвать у меня трубку. Поставьте у меня за спиной полисмена с дубинкой.
- Если предварительно вы переговорите со мной, я буду считать это огромным одолжением с вашей стороны.
Вульф покачал головой.
- Мне очень жаль, мистер Джессел. Я упрям, как осел. Не стоит труда.
Генеральный прокурор оглянулся. Если за подсказкой, то он ее не получил. Он сунул руки в карманы, развернулся на каблуках и пошел в сторону камина. На полпути остановился, повернул обратно, подошел ближе и спросил у Колвина:
- Они все здесь?
- Да, конечно.
- Пошлите за ними, пожалуйста. Я пока позвоню.

Глава 8

Генеральный прокурор Джессел разговаривал по телефону стоя.
- Значит, ситуация вам ясна, господин секретарь. Одну минутку. Даю Ниро Вульфа.
Он передал трубку Вульфу, который сидел. Брэгэн, посол и миссис Келефи устроились на диване - его развернули от стенки к центру. Миссис Лисон сидела в кресле, сбоку. Спирос Паппс, злокозненный, злорадный, искренний и простой, оседлал толстую диванную подушку у ног миссис Лисон. Феррис и шериф сидели в креслах немного в стороне, а лейтенант Хопп и двое его коллег стояли у них за спиной. Окружной прокурор Колвин стоял у стола, практически вплотную к Вульфу, а Джессел, передав трубку Вульфу, - так же близко от него, только с другой стороны. Я тоже стоял - у Вульфа за спиной. Я не имел ни малейшего понятия, куда он клонит, но он обещал назвать убийцу, поэтому, пока они занимались приготовлениями, я сбегал к себе, достал пистолет и спрятал в боковой карман.
Вульф говорил легко и непринужденно.
- Это Ниро Вульф, господин секретарь. Мне следовало предупредить мистера Джессела, что нам понадобится довольно много времени - боюсь, минут десять, если не больше. Я надеюсь, вы сидите удобно... Да, сэр, я знаю; я не буду злоупотреблять вашим вниманием. Вы знакомы с ситуацией в деталях, поэтому я сразу перехожу к своим личным затруднениям. Мне известно, кто убил мистера Лисона. Разоблачать его перед представителями закона не имеет смысла. Но я хочу, чтобы это разоблачение состоялось. Во-первых, потому, что в противном случае меня здесь задержат и будут мурыжить до бесконечности всякой ерундой, а во-вторых, потому, что он имел глупость оскорбить мое чувство собственного достоинства... Да, сэр. Но, либо я рассказываю это так, как я хочу, либо я вообще не скажу ни слова. Я думаю, в первую очередь меня должны выслушать вы...
Сегодня к обеду я должен был приготовить форель. Мне принесли четыре корзинки, помеченные табличками с именами владельцев. В трех корзинках рыба была абсолютно свежей и ароматной, но не в корзинке посла Келефи. Не то, чтобы она окоченела или потеряла окраску - ничего такого, что бы сразу бросалось и глаза, не случайно и повар ничего не заметил, - но выловлена она была не сегодня. Мне трудно это объяснить, но специалист всегда сумеет определить, давно ли поймана рыба, как бы осторожно с ней ни обращались.
Уверяю вас, я в таких случаях не ошибаюсь. Конечно, я отложил ее в сторону.
Повар спросил, в чем дело, но я не стал ему объяснять, боясь поставить посла в неловкое положение: я решил, естественно, что ему на этот раз не повезло, и он раздобыл где-то мертвой форели, чтобы прикрыть свою неудачу.
Я стараюсь рассказывать, как можно короче. Известие о насильственной смерти мистера Лисона заставило меня посмотреть на ситуацию другими глазами.
Я не мог не прийти к выводу, что убийца - посол Келефи, и что убийство совершено преднамеренно. Он поймал эти восемь форелей днем раньше, вместе с теми, которые сдал на кухню вчера - специально я этот вопрос не выяснял - и спрятал их где-нибудь у берега, в заводи. Возможно, они тогда были еще живыми - я не могу так точно определить, когда они умерли. Очевидно, таким же образом, заранее, он заготовил себе орудие убийства: вынул из поленницы полено и где-то припрятал. Итак, сегодня, поскольку ему не нужно было тратить времени на рыбалку, - рыба у него уже была, - в его распоряжении оказалось четыре часа для другой работы - для убийства мистера Лисона.
Пробраться через лес незамеченным труда не составляет.
Таково было мое предположение, но рассказывать о нем кому бы то ни было - значило оказаться в дураках. Одних предположений мало, а о состоянии форели в корзинке посла знал только я. Представители закона тоже осматривали ее, но ничего не заметили. Хотя, справедливости ради, надо отметить, что я видел эту рыбу, когда ее пытались выдать за только что пойманную, а они - четыре часа спустя. Правда, я мог бы рассказать обо всем окружному прокурору в конфиденциальной беседе, ведь он спросил меня, почему я не использовал рыбу, пойманную послом. Но меня остановила его ничем не спровоцированная недоброжелательность.
Теперь у меня есть больше, чем просто предположение. У меня есть признание самого посла - пусть и не высказанное напрямую, но, тем не менее.
Чуть более часа назад он пришел ко мне в комнату вместе с супругой, якобы для того, чтобы выразить свою благодарность, и стал расспрашивать, почему я не приготовил пойманную им форель. Из моих ответов и последовавшей затем беседы он понял, что мне все известно. По его предложению я придумал фальшивое объяснение. Он стал просить меня придерживаться именно этой версии, но я не дал ему твердых гарантий. Тогда он обратился ко мне еще с одной просьбой - неважно какой - которая, как он прекрасно знал, была совершенно излишней, так как мы понимали друг друга без слов, вернее, ему так казалось. И когда я, не колеблясь, удовлетворил ее, он подарил мне, якобы в знак признательности, перстень с изумрудом: снял его с пальца и предложил своей супруга передать его мне. Она это сделала. Он сейчас со мной, в кармане жилета.
Это, господин секретарь, я воспринял как покушение на мое человеческое достоинство. Изумруд не был знаком признательности. Меня подкупали, чтобы я держал язык за зубами. Я ценю себя, господин секретарь: будь этот камень "Кохинор" или "Забара", он мог бы послужить своей цели, но это просто крупный изумруд с хорошо заметным изъяном. Естественно, что я почувствовал себя уязвленным. После ухода посла я сел и проанализировал ситуацию, Меня не только оскорбили: я, как и все в этом доме, оказался в опасности. Если посол не будет разоблачен, нам всем предстоит подвергаться бесконечным разбирательствам и, возможно, до конца своих дней находиться под подозрением. А разоблачить его могу только я. Я решил действовать, но сначала надлежало выяснить, что для меня выгодно, а что - нет, поэтому я позвонил в Нью-Йорк, своему адвокату.
Среди книг в своей библиотеке он нашел нужную мне информацию, которую я записал. Чтобы мой отчет был полным, я должен вам ее прочитать.
Из статьи двадцать пятой уголовного кодекса штата Нью-Йорк: "Послы и другие представители иностранных государств, аккредитованные при президенте или правительстве Соединенных Штатов, и получившие официальное признание согласно законам Соединенных Штатов, а также их секретари, курьеры, семьи и обслуживающий персонал не могут быть подвергнуты уголовному наказанию в данном штате, но подлежат высылке в свою страну для суда и определения меры наказания".
Из статьи два, пятьдесят два, раздела двадцать два уголовного кодекса Соединенных Штатов: "Все без исключения судебные постановления или иски, предъявляемые или исполняемые любым лицом в любом суде Соединенных Штатов или в любом суде другого штата, любым судьей или председателем суда, в результате которых любой посол или официальный представитель любого иностранного принципата или государства, признанные и принятые в таком качестве президентом, или любой член семьи или обслуживающего персонала вышепоименованного представителя подвергаются задержанию или аресту, или его личное движимое имущество подвергается конфискации, аресту или описи, надлежит считать не имеющими силы".
Из статьи два, пятьдесят три, - эту цитату я даю в сокращении: "Любое лицо, отдавшее распоряжение об исполнении вышепоименованных постановлений или исков в нарушение статьи два, пятьдесят два, а также любое официальное лицо, связанное с исполнением указанных постановлений или исков, рассматривается как нарушитель законов международного права и возмутитель общественного спокойствия и подлежит тюремному заключению сроком до трех лет и денежному начислению по усмотрению суда".
Последняя цитата, господин секретарь, объясняет, почему я настаивал на беседе с вами. Если бы я сообщил свою информацию присутствующим здесь представителям закона, и если бы они, из стремления к осуществлению правосудия, преступили в отношении посла границы дозволенного, то не только они подпали бы под действие федерального закона, но и я вместе с ними. Я не желаю попадать на три года за решетку, не желаю даже теоретически рисковать чем-либо подобным, поэтому и счел необходимым обратиться непосредственно к вам. Я, конечно, не ответил на вопрос о мотивах его поступка. Что толкнуло его на убийство? Точного ответа у меня нет. Но есть предположение. Вам, я думаю, небезынтересно узнать, что связь между этим убийством и официальной миссией посла, а также переговорами, которые он вел, маловероятна.
Я уже говорил, что изумруд он передавал не сам, а предложил это сделать своей супруге. Он сказал буквально следующее: "Я думаю, дорогая, будет более уместным, если вручишь его мистеру Вульфу ты".
Не только слова эти содержали намек, но и его интонация, и его жесты - тоже. Изумруд давался мне как взятка, как гарантия, что я ни с кем не поделюсь своей догадкой о том, кто убил мистера Лисона. Но тогда причем тут жена? Почему передавать камень уместно именно ей? Не потому ли, что она сама не без греха? Что это она послужила причиной, дала импульс к совершению преступления? Короче говоря, не она ли вынудила его пойти на эту крайнюю...
Оказалось, Вульф раньше меня догадался, что нужно сделать, чтобы в глазах Адрии Келефи вспыхнул огонь. Она метнулась, с дивана и, в прыжке, как дикая кошка, ударом руки смахнула на пол и телефонную трубку, и сам телефон со шнуром. Колвин и Джессел бросились их поднимать. Я взял на себя дикую кошку - схватил ее сзади за руки, но она вырывалась, царапалась, пинала меня каблуками в голени. Джессел схватил телефон и забубнил в трубку:
- Алло, алло, алло.
Его перебил другой голос.
- Да, это все из-за нее. - Говорила Сэлли Лисон. Она встала, обошла Паппса и приблизилась к Адрии Келефи на расстояние вытянутой руки. Я сжал руки Адрии покрепче. А Сэлли продолжала ровным, мертвым, монотонным голосом, от которого всем в комнате стало зябко.
- Ты даже не гадюка, Адриа. Я даже не знаю, кто ты. Моего мужа ты соблазнила у себя в доме, в доме собственного мужа. Я все знала. Он сказал, что не в силах от тебя оторваться; тогда я оторвала его от тебя: сделала так, что его отозвали домой. Я думаю, ты все рассказала своему мужу - это в твоем стиле. Где-нибудь после нашего отъезда, во время очередного большого припадка. Потом его направили сюда, и в первый же день ты опять принялась за него. Я знала, я хотела помешать - не сумела. Зато твой муж - сумел. Убил Дейва. Ну почему же не тебя? - Она сжала бессильно обвисшие кулаки, выпрямилась вся, ее стала бить мелкая дрожь. - О, господи, - закричала она, - почему он тебя не убил?
Она перестала дрожать, повернулась к окружному прокурору и заговорила твердым голосом:
- Я солгала вам, - сказала она. - Что никого не подозреваю. Я знала. Но я знала и то, что его нельзя арестовать, и я не хотела, чтобы все знали, каким глупцом оказался мой муж. Да и какой был бы смысл? Какой вообще теперь смысл, во всем?
Посол поднялся с дивана, подошел к нам. Я подумал - он ей что-нибудь ответит, но он заговорил не с ней, а с женой. Он положил руку ей на плечо, и я отступил назад.
- Пойдем, дорогая, - сказал он. - Это невыносимо. - Она двинулась с места; он повернул голову и резко сказал:
- Спирос!
Никогда не думал, что мне доведется увидеть нечто подобное; думаю, что никогда больше и не увижу. Рядышком, как на параде, стояли генеральный прокурор, окружной прокурор, шериф и трое полицейских штата в форме, не говоря уже о двух частных детективах, и никто из них пальцем не шевельнул, когда убийца спокойнехонько удалился, прихватив с собой жену, спровоцировавшую его на преступление, и своего сотрудника, безусловно, знавшего имя убийцы.
Только Вульф шевельнул челюстными мышцами. Он резко заговорил уходящим в спину:
- Мистер Келефи! Будьте любезны. Чисто личный вопрос. Мой приезд сюда - это тоже попытка меня оскорбить? Ко всему прочему, одурачить самого Ниро Вульфа?
- Нет, мистер Вульф. - Посол остановился у самой двери и повернулся к нему. - Выражая желание попробовать приготовленную вами форель, я еще не предполагал, что совершу действие, которое может возбудить у вас профессиональный интерес. Я не забыл о прошлом, но смирился с ним. Когда же события вынудили меня предпринять этот шаг, я решил, что просить вас не приезжать было бы слишком неосторожно.
Повернувшись, он коснулся пальцами локтя своей жены, и они исчезли в коридоре; следом за ними и Паппс.
Наша немая сцена рассыпалась. Джессел пробормотал что-то насчет государственного секретаря и взялся за телефон. Колвин подтолкнул очки на место. Шериф и лейтенант обменялись какими-то словами. Полицейские стояли с ошарашенным видом.
Вульф, все еще на ногах, вынул из кармана перстень с изумрудом и передал его окружному прокурору.
- Поступайте с ним, как сочтете необходимым, мистер Колвин. Насчет примечательного инцидента вы были, конечно, правы. Мистер Гудвин и я соберем свои вещи и через пять минут будем готовы к отъезду. Будьте любезны, предупредите там. Пойдемте, Арчи.
Он двинулся в коридор, и я пошел следом.

Предыдущая страница 3 Следущая страница


Иммунитет к убийству 4

Глава 9

Вам, конечно, не терпится узнать, поплатился ли Келефи за то, что совершил. Мне тоже. Он отбыл домой на следующий же день, прихватив с собой жену и Паппса. Месяц спустя его расстреляли, но за убийство ли, или за срыв переговоров - трудно сказать. Между нами, дипломатами, говоря, я сомневаюсь, чтобы он почувствовал какую-нибудь разницу.

Предыдущая страница 4


[i] Огл. 1 2 3 4


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Я стоял, сложив руки на груди, и с возмущением смотрел на Вульфа.
  • Глава 2 (Страница 1)
    Одно неудобство в охотничьем домике все-таки было: отсутствие столовой.
  • Глава 3 (Страница 1)
    На следующее утро, в десять тридцать, Вульф и я завтракали вместе за маленьким столиком в большой комнате, у единственного окна, до которого сквозь просвет в деревьях добиралось солнце.
  • Глава 4 (Страница 1)
    Через два часа, без четверти четыре, съехалось великое множество народу.
  • Глава 5 (Страница 2)
    Вульф сидел рядом со мной и медленно качал головой.
  • Глава 6 (Страница 2)
    Вульф сидел у себя, в многоцветном кресле, откинувшись на спинку.
  • Глава 7 (Страница 3)
    Я опять получил по носу.
  • Глава 8 (Страница 3)
    Генеральный прокурор Джессел разговаривал по телефону стоя.
  • Глава 9 (Страница 4)
    Вам, конечно, не терпится узнать, поплатился ли Келефи за то, что совершил.


Рекс Стаут

Иммунитет к убийству

Цикл: "Ниро Вульф"

Читать книгу
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут родился в Нобльсвилле, штат Индиана, в 1886 году. Учился в Канзасском университете, но затем добровольно завербовался на флот и провел два года в качестве уоррент-офицера на борту яхты Президента Теодора Рузвельта. Оставив службу в 1908 году, Стаут работал журналистом-внештатником, гидом-экскурсоводом, бухгалтером; десять лет отдал гостинничному бизнесу. В 1927 стал профессиональным писателем. В 1934 году написал первый роман о Ниро Вульфе и Арчи Гудвине. Во время Второй мировой войны Рекс Стаут осуществлял свою собственную кампанию против нацизма. Он организовал и возглавил Правление военных писателей, был ведущим радиопрограммы "Разговор о свободе", принимал участие в работе нескольких национальных комитетов. Рекс Стаут умер в 1975 году, в возрасте 88 лет.