Рекс Стаут - Игра в бары

1 Рекс Стаут

Глава 1

В старом особняке Ниро Вульфа на Тридцать пятой улице атмосфера в этот июльский понедельник была сильно накалена.
Я упоминаю об этом совсем не для того, чтобы рассказать о дурных привычках своего патрона. Нет. Просто это имело непосредственное отношение к появлению жильца в нашем доме. Начало всему положило замечание Вульфа, сделанное им тремя днями раньше. Каждую пятницу, в одиннадцать утра, спускаясь, по обыкновению, из оранжереи в свой кабинет, Вульф подписывал чеки для Фрица, Теодора и меня. Я получал чек лично, а два других Вульф оставлял у себя, поскольку любил вручать их сам.
В то утро, положив мой чек на письменный стол, он сделал легкую гримасу и сказал:
- Спасибо, что ты меня дождался.
Мои брови поднялись вверх.
- В чем дело? На орхидеи напала тля?
- Нет, но я видел в прихожей твою сумку и отметил твой пышный наряд. С твоей стороны очень любезно вот так спокойно сидеть и ждать жалкого, ничтожного вознаграждения за твой чрезмерный труд почти до самого конца недели. Тем более что на банковском счету у нас не было такой мизерной суммы за последние два года. И при этом ты всей душой рвешься из дома.
Я сдержал себя и ответил спокойно:
- Такая тирада, несомненно, требует ответа. Пожалуйста, я отвечу. Что же касается пышного, как вы сказали, наряда, то я уезжаю на уик-энд за город и поэтому оделся соответствующим образом. Что касается того, что я спешу вас покинуть, то это совсем и не так. - Я посмотрел на часы. - У меня вполне достаточно времени на то, чтобы взять машину и заехать на Шестьдесят третью улицу за мисс Роуэн. Что же касается жалкого вознаграждения - это вы заметили верно. - Ну, а насчет вашей иронии о чрезмерном труде отвечу, что вынужден проводить большую часть времени, сидя на собственной заднице. И это только потому, что вы решили отказаться от четырех предложений подряд. Что же касается выражения "почти до самого конца недели", то я его понимаю. Вы имеете в виду, что я ретируюсь раньше, чем истекло время, за которое мне платят. Об этом факте вам известно вот уже месяц. И потом, что может меня удерживать? Что же касается банковского счета, то тут я с вами полностью согласен. У вас есть все основания это утверждать.
Я веду бухгалтерию и прекрасно знаю положение дел.
И готов помочь. Обидно только, что мой вклад так жалок.
С этими словами я взял чек большим и указательным пальцами, разорвал его поперек, потом сложил вместе обе половинки, еще раз порвал, бросил обрывки в корзину для бумаг и повернулся к двери:
- Арчи!
Я замер на месте и посмотрел на него. Вульф метнул на меня свирепый взгляд.
- Пф! - сказал он.
Я не ответил, молча выразив ему свое презрение.
Вот эта история и накалила атмосферу, когда я вернулся из-за города поздно вечером в воскресенье. В это время Вульф был уже в постели. К утру понедельника все, может быть, и улеглось бы, если бы не этот разорванный мною чек. Оба мы прекрасно понимали, что корешок чека должен быть аннулирован и выписан новый чек, но он не собирался делать это. Ждал, что я сам попрошу его. Но я и не собирался выписывать чек по собственной инициативе.
Поскольку этот вопрос так и оставался нерешенным, мрачная обстановка в доме царила с утра до самого обеда и не разрядилась во второй половине дня.
Около четырех тридцати я сидел за письменным столом, просматривая старые счета, когда в дверь позвонили. Обычно, кроме случаев, требовавших особых распоряжений, дверь открывал Фриц. Но в тот день мои ноги жаждали разминки, и я, не задумываясь, сам пошел к двери. Открыв ее, я увидел нечто, что возбудило во мне приятные чувства.
Чемодан и шляпная коробка могли бы, конечно, быть куплены у кого угодно, но молодая женщина, в легком, персикового цвета платье и отлично сшитом жакете, без сомнения, выглядела нестандартно. Поскольку она пришла к Ниро Вульфу с багажом, можно было предположить, что это перспективная клиентка, прибывшая из другого города. Я сразу понял, что она приехала к нам прямо с вокзала или из аэропорта и явно куда-то торопилась. Я решил, что такая особа требует сердечной встречи.
- Вы - Арчи Гудвин? Вы внесете мой чемодан?
Я прошу вас, будьте так любезны.
Я затащил чемодан и, закрыв дверь, поставил его у стены. Незнакомка тут же прислонила к нему шляпную картонку, выпрямилась и сказала:
- Я хочу... То есть мне необходимо видеть Ниро Вульфа, но, как мне известно, он с четырех до шести там наверху, в оранжерее. Вот почему я выбрала именно это время для прихода сюда. Но я хотела прежде встретиться с вами. - Она огляделась по сторонам. - Эта дверь - в гостиную? - Ее взгляд заскользил еще дальше, постепенно обегая всю комнату. - А эта лестница справа - ведет в столовую, слева - в кабинет? Прихожая значительно больше, чем я ожидала. Пройдемте в кабинет?
Я никогда еще не видел таких глаз. Они были то ли коричневато-серые с коричневато-желтым оттенком в крапинку, то ли коричневато-желтые с серыми крапинками. Но, во всяком случае, очень глубокие, большие и зоркие.
- В чем дело? - спросила она, с удивлением посмотрев на меня.
Это уже было явным жульничеством. Она прекрасно знала о том, что любой, увидевший ее глаза в первый раз, непременно уставится на них с нескрываемым удивлением. Возможно, она даже и ждала этого. Я сказал, что проблем никаких нет, проводил ее в кабинет, предложил кресло, а сам уселся за письменный стол.
- Итак, вы определенно бывали здесь раньше?
Она покачала головой:
- Несколько лет назад здесь был мой друг, и потом я, конечно, читала о Ниро Вульфе. - Она оглянулась. - Я ни за что бы не пришла сюда, если бы не знала так много об этом доме, о Вульфе и... о вас. - Посетительница подняла на меня свои прекрасные глаза и продолжала:
- Я подумала, что мне лучше будет прежде поговорить с вами. Я совсем не уверена, что сразу найду общий язык с Ниро Вульфом. Видите ли, я пытаюсь кое-что установить. Интересно... вы знаете, что мне от вас нужно?
- Конечно нет, откуда я могу знать?
- Вы не дадите мне чего-нибудь выпить? Кока-колу, рома с лимоном и побольше льда. "Мейерса", я думаю, у вас нет?
Мне показалось, что она немного торопится, но я заверил ее, что у нас, конечно же, есть все, что нужно.
Потом я встал, подошел к письменному столу Вульфа и позвонил Фрицу. Когда он пришел и принял заказ, я вернулся назад к своему вращающемуся стулу.
- Фриц выглядит моложе, чем я ожидала, - заметила незнакомка.
Я откинулся на спинку стула и скрестил ноги.
- Вы можете пить все, что вам угодно, даже кока-колу и ром, - сказал я ей. - И ваше общество мне очень приятно, так что с этой стороны все в порядке.
Но если вы хотите, чтобы я научил вас, как говорить с Вульфом, то приступайте к своему рассказу.
- Не раньше, чем я выпью, - твердо сказала она.
Она не только решила ждать напитков, но и устроилась по-домашнему. После того как Фриц принес все, что она хотела, посетительница сделала пару глотков, пробормотала что-то о жаре, сняла жакет и повесила его на спинку красного кожаного кресла. Но и на этом она не остановилась: сняла ту соломенную вещицу, которая была у нее на голове, откинула назад волосы, вытащила из сумочки зеркальце и бросила на себя быстрый взгляд. Затем, продолжая держать перед собой стакан и отпивая из него время от времени по глотку, встала, подошла к моему столу, взглянула на разложенные на нем бумаги, потом перешла к большому глобусу и крутанула его пальцем. После чего она прошла к книжным полкам и бегло осмотрела заголовки расставленных на них книг. Когда ее стакан опустел, она поставила его на стол, села и посмотрела мне прямо в глаза.
- О, я начинаю понемногу приходить в себя, - сказала она.
- Ну и отлично.
- Только не торопите меня.
- Не буду. Я не из породы нетерпеливых.
- Я очень осторожная девушка... поверьте мне. За всю свою жизнь я поспешила лишь однажды, и этого мне хватило с лихвой. - Посетительница помолчала и добавила:
- Я не уверена, что мне не помешала бы еще порция рома.
Я был решительно против этого. Я не мог отрицать, что кока-кола и ром пошли ей на пользу: они подняли ее тонус и подчеркнули привлекательность, которая, правда, и не нуждалась в дополнительных стимулах.
Но время было рабочее, и я хотел знать, стоит ли она чего-нибудь как клиентка. Поэтому я поднялся и решительно покончил с проблемой выпивки вежливым отказом. Однако прежде чем я успел приступить к делу, она спросила:
- Дверь Южной комнаты на третьем этаже запирается изнутри?
Я нахмурился. Во мне начало зарождаться подозрение, что она совсем не то, за что себя выдает. Возможно, это корреспондентка, желающая заполучить для своего журнала или газеты материал о доме знаменитого детектива. Но даже и в этом случае она была совсем не из тех, кого следовало и можно было бы взять попросту за ухо и вытолкнуть на улицу вниз по ступенькам лестницы. Я не видел пока причин осуществить это намерение, принимая, в частности, во внимание ее глаза, взглянув на которые нельзя было бы не пойти ей навстречу. До известных, конечно, пределов.
- Нет, - твердо ответил я. - Неужели вы думаете, что внутренний замок вам так необходим?
- Может быть, он и не нужен, - согласилась она. - Но я все же чувствовала бы себя значительно лучше, если бы замок там был. Видите ли, именно в этой комнате я хочу сегодня переночевать.
- Да? Вот как? И долго вы собираетесь пробыть там?
- Неделю. Возможно, на день-другой дольше. Но никак не меньше недели. Я предпочла бы Южную комнату, чем ту, другую, на втором этаже, потому что она удобнее и в ней есть ванная. Мне известно, как Ниро Вульф относится к женщинам, потому я и решила повидаться сначала с вами, а потом уж с ним.
- Ну что ж, весьма разумное решение. Я сам люблю пошутить и держу пари - вы тоже умеете это делать неплохо. Как это вам пришло в голову?
- О, это же совсем не шутка. - Она выглядела раздраженной. И видно было, что это искреннее чувство. - Я вам должна прежде все объяснить. По некоторым причинам я вынуждена хоть куда-нибудь уехать и остаться там до 30 июня. Уехать в такое место, где меня никто не знает и не может обнаружить. Я не думаю, что мне может подойти отель или еще что-нибудь в этом роде. Я очень долго думала и решила, что самым безопасным во всех отношениях для меня был бы дом Ниро Вульфа. Никому не известно, что я пришла сюда. Никто за мной не следил, я в этом уверена.
Она встала и прошла к красному кожаному креслу за своей сумочкой, которую оставила на нем вместе с жакетом. Вернувшись на свое место, посетительница открыла сумочку, достала из нее кошелек и снова дала мне возможность полюбоваться ее глазами.
- Одну вещь вы можете мне сказать, - произнесла она таким тоном, как будто я не только мог, но и должен был это сделать. - Это касается денег. Мне известно, какие он берет гонорары только лишь за то, что шевельнет пальцем. Мне лучше предложить деньги ему самому или действовать через вас? Я могу прямо сейчас вручить их вам? Будет ли достаточно пятидесяти долларов? Я согласна на любые условия. К тому же вы получите наличными вместо чека и вам не придется платить с них налога.
Кроме того, мне пришлось бы выписать чек на свою фамилию, а я совсем не хочу, чтобы вы ее знали. Я сейчас же отдам вам деньги. Так сколько?
- Нет, так дело не пойдет, - заметил я.
- Но меня именно это и устраивает, так как в отелях и меблированных комнатах необходимо сообщать свое имя. Для вас же я могу какое-нибудь сочинить.
Устроит вас Лизи Верден?
Я отреагировал на эту шутку как на порцию кока-колы с ромом. Она слегка покраснела. Я был тверд.
- Пока все это напоминает мне какую-то невероятную комедию. И вы не собираетесь назвать свое настоящее имя?
- Нет.
- И не скажете, где живете? Вообще ничего?
- Да.
- Вы что, совершили какое-нибудь преступление или замешаны в нем? Скрываетесь от полиции?
- Нет.
- Ну и чем же вы можете это подтвердить?
- Но это же просто нелепо! Я и не собираюсь вам ничего доказывать. Это было бы по меньшей мере глупо.
- Придется, если хотите получить в этом доме крышу над головой и кровать. Имейте в виду, что мы весьма разборчивы. Бывали времена, когда в Южной комнате спали четыре убийцы. Последней из них была миссис Флейд Уайтен, года три тому назад. А я, было бы вам известно, лицо весьма заинтересованное, поскольку эта комната находится на том же этаже, что и моя. - Я посмотрел на нее и покачал головой. - При данных обстоятельствах я не вижу смысла в продолжении этого разговора, что очень жаль, поскольку у меня нет никаких срочных дел в настоящее время, а вас ни в коем случае не назовешь пугалом. Но пока вы не решитесь открыть...
Я замолчал, потому что мне в голову внезапно пришла мысль, что в любом случае я смогу придумать нечто лучшее, чем просто прогнать ее прочь. Даже если она окажется нестоящей как клиентка, я все равно смог бы найти ей применение.
- Итак, - решил я продолжить, - назовите свое имя.
- Нет, - твердо ответила она.
- Почему же?
- Потому что... Это ведь ничего вам не даст, пока вы не наведете обо мне справки. И я вообще не желаю, чтобы вы что-нибудь проверяли. Я не хочу, чтобы у кого-нибудь зародилось даже малейшее подозрение, что я могу находиться здесь до 30 июня.
- А что должно случиться 30 июня?
Она покачала головой и улыбнулась:
- О, вы очень ловко задаете вопросы, и это мне хорошо известно, поэтому-то я и не собираюсь отвечать ни на один из них. Я не хочу информировать вас о том, что должен знать только Ниро Вульф. От вас я хочу одного: чтобы вы позволили мне остаться хоть на неделю здесь, и лучше всего именно в той комнате.
Питанием, надеюсь, вы меня обеспечите. А теперь я считаю, что и так уже слишком много сказала. Думаю, мне лучше было... нет, это, пожалуй, не сработало бы. - Она засмеялась. Смех у нее был мелодичным и журчащим. - Если бы я сказала, что читала о вас или видела вашу фотографию и вы меня очаровали и что я хочу побыть некоторое время возле вас и провести с вами восхитительную неделю, вы все равно мне не поверили бы.
- Ну, как сказать. Многие женщины именно такие чувства и испытывают ко мне, но они, к сожалению, не имеют возможности тратить с этой целью пятьдесят долларов в день.
- Но вы же слышали, я могу заплатить и больше.
Столько, сколько вы сами скажете.
- Теперь я понимаю это. Итак, подведем итоги. Продолжаете ли вы упорно скрывать свое имя?
- Да.
Тогда вам лучше говорить с мистером Вульфом, поменяв меня на него. - Я взглянул на часы. - Он спустится вниз через сорок пять минут. Я проведу вас наверх в вашу комнату и оставлю там. Как только я его увижу, то за него возьмусь. Поскольку никаких сведений о себе вы не желаете сообщать, мое вмешательство, возможно, будет и безнадежно. Но, может быть, мне все же удастся убедить его выслушать вас. Особенно если он увидит наличные. Иногда вид денег оказывает на людей нужное действие. Ну, скажем, триста пятьдесят долларов в неделю. Устраивает вас это? Конечно, сделка не считается заключенной, пока Вульф не даст на нее согласия.
Ее пальцы действовали быстро и аккуратно, когда отсчитывали семь новеньких пятидесятидолларовых банкнотов из пачки, которую она достала из своей сумочки.
Я видел, что там осталось их немало. Взяв у нее деньги, я положил их в карман, прошел в прихожую за чемоданом и шляпной картонкой и провел посетительницу наверх, двумя этажами выше. Дверь в комнату была открыта.
Я опустил на пол багаж, подошел к окну, поднял шторы и раскрыл окно настежь. Незнакомка вошла вслед за мной и немного постояла, оглядываясь.
- О, комната довольно большая, - сказала она с одобрением. - Я очень вам признательна за любезность, мистер Гудвин.
Я хмыкнул, так как совсем не был готов к тому, чтобы перейти с ней на откровенность. Поставив чемодан на подставку возле одной из сдвоенных кроватей, а картонку на стул, я сказал:
- Я должен проследить за тем, как вы распакуете свои вещи.
Ее глаза расширились.
- Проследить за мной? Чем же это вызвано?
- Знакомства ради, - ответил я не очень любезно, так как был немного сердит на нее. - Мне известно, что в самой столице и ее окрестностях имеется немало людей, которые считают, что Ниро Вульф слишком зажился. Некоторые из них могут решить, что пора уже приступить к делу. А комната Вульфа, как вы, очевидно, знаете, находится как раз под вами. Так что я ожидаю найти в вашем чемодане бур и распорки, а в шляпной коробке - динамит. Ваш чемодан заперт на ключ?
Она посмотрела на меня, чтобы удостовериться, не шучу ли я. Но потом, видимо все же решив, что не шучу, открыла чемодан. Я поспешно подошел. Сверху лежал голубой шелковый пеньюар, который она тут же положила на кровать.
- Это только ради нашего знакомства, - с упреком сказала она.
- Считайте, что меня здесь нет, - сказал я, - и продолжайте распаковывать вещи. Я, конечно, не эксперт по дамскому белью, но твердо знаю, что мне нравится.
У нее в чемодане был целый набор различных принадлежностей дамского туалета. Одно белое одеяние было прозрачное, как паутина, с самой прекрасной отделкой, какую я когда-либо видел. Когда она положила его на кровать, я вежливо спросил:
- Это блузка?
- Нет, пижама.
- О, такая одежда для жаркой погоды великолепна!
Когда чемодан был уже опустошен, я внимательно осмотрел его и ощупал все стенки, как внутренние, так и наружные. И при этом совсем не переигрывал. Среди нежелательных предметов, оставленных как-то в этом доме в некоем подобии контейнера, находились острога, бомба со слезоточивым газом, баллон с цианидом. Но в данном случае в конструкции чемодана и шляпной картонки не было ничего хитроумного. Что же касается содержимого, то трудно было бы обнаружить более красивую и полную коллекцию дамских вещей, приготовленных для спокойной, безоблачной недели, которую необходимо провести в частном доме у частного детектива, каковым и являлся Ниро Вульф.
Я выпрямился и милостиво заметил:
- Думаю, что такого осмотра достаточно. Я, конечно, не стану обыскивать вас лично и вашу сумочку, поэтому надеюсь, что вы не станете возражать, если я запру дверь. Ведь стоит вам проскользнуть вниз, в комнату Вульфа, и подложить цианид в бутылочку с аспирином, - а он примет его и умрет, - и я останусь без работы.
- Конечно. - Она буквально прошипела эти слова сквозь зубы. - Да, да, заприте ее получше.
- Именно этим я каждый день и занимаюсь. Теперь вы видите, что вам необходим сторож, а я именно его и представляю. Ну а как теперь насчет выпивки?
- Не откажусь, - ответила она с живостью, - если это не сложно.
Я удовлетворенно кивнул и оставил ее, все же заперев дверь на ключ, который принес из кабинета. Пройдя на кухню, я предупредил Фрица о том, что у нас гостья, которая сидит сейчас взаперти в Южной комнате. Я попросил его отнести ей наверх напитки и передал ему ключ, после чего прошел в кабинет, вытащил из кармана семь пятидесятидолларовых банкнотов, сложил их и положил под пресс-папье на столе Вульфа.

Глава 2

Часы пробили шесть, когда послышался шум опускающегося лифта. Я сделал вид, что так занят разборкой письменного стола, что даже не повернулся при появлении Вульфа. Но все его действия я безошибочно определял на слух. Вот он идет к своему креслу за огромным письменным столом, вот он старается поудобнее разместить в нем свои четыре тысячи унций, потом нажимает на кнопку, вызывая Фрица с пивом, ворчит, потянувшись за книгой, которую оставил двумя часами раньше с фальшивой десятидолларовой бумажкой вместо закладки.
Я даже ухватил краем уха разговор Вульфа с Фрицем, когда тот принес пиво.
- Это ты положил сюда деньги, Фриц?
Но тут я, конечно, вынужден был вмешаться:
- Нет, сэр, это я.
- Разумеется. Спасибо, Фриц, - сказал Вульф, открыл бутылку и наполнил стакан.
Он дал пене осесть, но не слишком, поднял стакан и сделал два солидных глотка. Поставив его обратно на стол, постучал пальцем по пачке новеньких пятидесяток, все еще лежавших под пресс-папье, и спросил:
- Ну? Опять какой-нибудь вздор?
- Нет, сэр.
- Тогда что?
Я заговорил, и речь моя потекла плавно, с проникновенной искренностью:
- Я вспоминаю, сэр, наш разговор в пятницу о моих чрезмерных трудах и вашем банковском счете. Конечно, все это верно, но в то же время очень обидно. Я почувствовал, что, видимо, не вношу, как того следует, своей доли в общее дело, в то время как вы полностью отрабатываете свой хлеб в поте лица в оранжерее по четыре часа в день. Вот я и сидел сегодня здесь, переваривая все это, причем моему пищеварению никогда еще так не доставалось. И как раз когда я был погружен в глубокие размышления, позвонили во входную дверь.
Он прореагировал на мои откровения именно так, как я и ожидал. Нашел в книге нужное ему место и с невозмутимым видом принялся за чтение, как будто я ничего и не говорил. Я продолжал:
- Это была особа женского пола, лет двадцати с небольшим, с не имеющими себе равных глазами, прекрасной фигурой, очень блестящим, довольно внушительных размеров чемоданом и шляпной картонкой.
Она похвасталась прекрасной осведомленностью относительно расположения комнат вашего дома и нас с вами. Впрочем, мне кажется, она почерпнула эти сведения из газет. Я провел ее сюда, и мы некоторое время поболтали. Она не пожелала сообщить мне свое имя и вообще что-нибудь о себе. Она не желает ни совета, ни какой-либо информации, ни даже детективных услуг - вообще ничего. Все, чего она хочет, это крова в нашем доме, а конкретнее - комнату с южной стороны, на неделю с питанием. Эта комната, как вы знаете, находится на том же этаже, что и моя. Вы, с вашим тренированным умом, конечно же, уже пришли к выводу, с которым я всегда вынужден смиряться под давлением вашей неоспоримой логики. Как оказалось, она не только читала обо мне, но также видела и мою фотографию и, естественно, не могла побороть непреодолимого желания провести вблизи меня, как она выразилась, "хоть одну восхитительную неделю". К счастью, монета у нее водится, и она оплатила свое недельное пребывание у нас вперед, по пятидесяти долларов за день. Я, конечно, сказал, что беру эти деньги условно, в ожидании вашего согласия. И только после этого провел ее в предназначенную для гостей комнату. Я помог ей распаковаться, просмотрел все ее вещи, после чего запер. Сейчас она там.
Вульф повернулся в своем кресле так, чтобы на его книгу падало как можно больше света, то есть практически спиной ко мне.
Но я спокойно продолжал:
- Она мне сказала, что ей необходимо куда-нибудь уехать и задержаться там до 30 июня. Но это должно быть такое место, где никто не сможет найти ее. Короче, ей понадобилось солидное прикрытие. Я, конечно, не стал давать ей никаких обязательств, но и не возражал против того, чтобы пожертвовать своим временем и удобствами, отказаться от привычки к восьмичасовому сну. Эта женщина показалась мне в достаточной степени образованной и воспитанной, и я подумал, что она, возможно, захочет, чтобы я читал ей вслух, так что мне придется просить вас одолжить мне несколько книг. Ну, например, "Странствующие пилигримы" или "Евангелие от Ильи". Кроме того, она выглядит довольно неиспорченной и милой и к тому же обладает отличными ногами, так что, если она нам понравится во всех отношениях и окажется полезной, один из нас может на ней жениться. Как бы там ни было, поскольку за появление этой небольшой суммы денег ответствен я, вы можете теперь считать меня вполне достойным чека в оплату за мой скромный труд, первый вариант которого я разорвал в пятницу.
Я достал чековую книжку из ящика письменного стола, где она уже лежала у меня наготове, и положил ее перед Вульфом. Он опустил книгу, взял с подставки ручку, подписал чек и протянул мне. Его взгляд должен был означать дружеское одобрение и расположение.
- Арчи, - сказал он, - все, что ты сказал, выглядело весьма впечатляющим. В пятницу я, конечно, был несколько опрометчив в своих словах, но должен сказать, что и ты бываешь опрометчив в своих поступках...
Этот разорванный чек поставил меня в довольно затруднительное положение. Проблема была крайне щекотливой, но ты блестяще разрешил ее. Применив одну из своих многочисленных остроумных и, я бы сказал, даже ребячьих выдумок, ты сделал абсурдной саму проблему и тем самым блестяще решил ее. Я в высшей степени удовлетворен всем этим. - Он снял пресс-папье с пачки банкнотов, взял ее в руки, выровнял и, держа в протянутой руке, сказал мне:
- Я и предположить не мог, что в нашем резервном фонде есть несколько банкнотов достоинством в пятьдесят долларов. Но я считаю, что тебе лучше будет убрать их назад. Ты же прекрасно знаешь, что я не люблю, когда деньги валяются не там, где им положено быть. Я не беру их потому, что мы находимся под прицелом, и...
- Под каким прицелом? Ведь эти деньги взяты не из сейфа, а достались мне от той самой гостьи, которую я вам только что так красочно описал и которая все еще находится взаперти в Южной комнате. Я ведь и на самом деле ничего не выдумал. Эта девушка у нас останется квартиранткой на-неделю, конечно, если вы согласитесь с этим... Привести ее сюда, чтобы вы сами взглянули на нее и могли решить, как нам поступить дальше?
Он вытаращил на меня глаза, потом потянулся за книгой и сказал:
- Ну что ж...
- О'кей, в таком случае я пойду за ней и приведу ее сюда.
Я направился к двери, ожидая, что он остановит меня своим ворчанием, но этого, как ни странно, не случилось.
Я понял: он ничуть не поверил мне и решил, что все это розыгрыш.
Я сначала пошел на кухню, чтобы попросить Фрица зайти на минутку в кабинет Вульфа, и составил ему почетный эскорт.
Но Вульф не оторвал взгляда от своей книги и даже не взглянул на нас.
- Мне необходимо кое-что прояснить с твоей помощью, - сказал я Фрицу. - Вульф считает, что у меня отсутствует чувство меры. Наша гостья, которой ты относил наверх напитки, в Южную комнату, она что - стара, измучена болезнями, бесформенна, уродлива, а может быть, даже и прихрамывает?
Сказав это, я посмотрел не на Фрица, а на Вульфа, чтобы увидеть, какое это произведет на него впечатление.
- О, что вы, Арчи, - с некоторым упреком сказал Фриц. - Совсем наоборот. Ничего похожего.
- Я с тобой полностью согласен. И ты оставил ее там запертой, не так ли?
- Совершенно верно. Вот ваш ключ. Вы ведь мне сказали, что она, возможно, будет и обедать у нас.
- Да, да, мы тебе сообщим об этом, когда примем окончательное решение.
Фриц метнул в сторону Вульфа быстрый взгляд и, не получив ничего в ответ, резко повернулся на каблуках и вышел из кабинета.
Вульф дождался, пока не закрылась дверь в кабинет и не хлопнула затем на кухне. И только после этого отложил книгу в сторону.
- Так это все правда? - сказал он тоном, который был бы вполне уместен, если бы он узнал, что я напустил паразитов в его оранжерею. - Ты действительно поселил женщину в Южной комнате моего дома?
- Я ведь уже сказал вам, что поселил. Конечно, это не совсем точное выражение, - заметил я. - Слишком уж оно сильное и, потом, таит в себе намек на мой личный...
- Где же ты ее подобрал?
- А я и не подбирал. Как я уже имел честь вам доложить, она пришла к нам совершенно самостоятельно. Рассказывая вам все это, я ничего не выдумывал, а просто отчитывался за то, что произошло в ваше отсутствие, пока вы находились в своей оранжерее.
- Раз так, то отчитывайся подробно и передай мне дословно, о чем шла речь.
В сравнении с тем, что я уже сказал, давать пояснения было совсем несложно.
Я передал ему в мельчайших подробностях все обстоятельства, связанные с появлением в нашем доме женщины, начиная с того момента, когда я услышал звонок, отпер входную дверь и впустил ее в дом, и кончая тем, как осмотрел ее вещи и запер в Южной комнате.
Вульф откинулся назад в своем кресле и закрыл глаза, как это он делал всегда, когда мои отчеты были пространными и долгими. Когда я закончил, он не задал мне ни единого вопроса, а только пошире раскрыл глаза и рявкнул:
- Иди сейчас же наверх и верни ей деньги. -Он посмотрел на стенные часы. - Через двадцать минут у нас обед. Выведи ее из дома не позже, чем через десять минут, только помоги ей упаковаться.
И тут вдруг вышла заминка. Теперь, оглядываясь назад, я понимаю, что самым естественным и нормальным для меня было бы беспрекословно подчиниться его приказу. Тогда моя двойная миссия была бы полностью выполнена: я получил бы первоклассное подтверждение разборчивости патрона в клиентах и в то же время дубликат чека. Эта женщина хорошо послужила моей цели, так что самым разумным было бы отделаться от нее.
Но, очевидно, что-то в ней произвело на меня неизгладимое впечатление. Может быть, манера разбирать чемодан, поскольку я поймал себя именно на этой мысли.
Я сказал Вульфу, что, действуя в качестве его агента, уже обещал даме свидание с ним, и теперь мне крайне неудобно нарушить свое слово. Однако мои слова не произвели на него никакого впечатления, и он только хмыкнул. Я сказал, что он смог бы убедить ее раскрыть свою тайну, назвать имя и рассказать о случившихся с нею неприятностях. В этом случае полученный нами от нее гонорар окупил бы, может быть, мое годовое жалованье. Послышалось снова неопределенное хмыканье.
Мне ничего не оставалось, как сдаться.
- О'кей, - сказал я. - Ну что ж, ей в таком случае придется искать убежища где-нибудь в другом месте. Может быть, в восточном Гарлеме удастся найти что-нибудь подходящее. Но там слишком много разного сброда. Не стоило бы ей давать такого совета.
- Убежища? - переспросил Вульф.
- Да, при этом я совершенно случайно упомянул, что у нас будут подавать за обедом. Ее это очень устроило, и она твердо решила, что останется у нас. Ваш отказ ее конечно же очень огорчит. - Я пожал плечами, покачал головой и продолжил:
- Ну что ж, ладно, ничего не поделаешь. Как-никак, а она ведь может быть и убийцей. Что с того, что мы выставим ее из нашего дома перед самым обедом? Что с того, что я уговорил ее на соленую треску, которую обещал к обеду, а теперь вынужден выгнать голодной? Кто я такой, чтобы мог поступать по своему усмотрению?
Я поднялся со стула, подошел к столу и взял с него семь пятидесятидолларовых банкнотов.
- Это, - с сожалением заметил я, - возвращает нас к исходному моменту. Поскольку деньги будут ей возвращены, мне теперь ничего не удастся добавить к банковскому счету. Так что положение с моим чеком снова становится точно таким же, каким было в прошлую пятницу, а потому выбора у меня нет.
Я решительно шагнул к своему столу, чтобы взять чек, который он только что подписал, поднял его за середину верхнего краешка большим и указательным пальцами и...
- Арчи! - громовым голосом проревел Вульф. - Не смей! Я не разрешаю тебе делать это!
Но я все еще не знал, каково будет его решение насчет нашей постоялицы. Все висело в воздухе. Но так как Вульфу была ненавистна мысль, что кто-то уйдет из его дома голодным, так как он, видимо, во что бы то ни стало захотел развеять свои сомнения относительно несъедобности соленой трески и так как существовала угроза уничтожения мною второго чека, он вовремя спохватился. Наша посетительница не была выдворена из дома до обеда.
Поднос, уже приготовленный для отправки в Южную комнату, был обследован лично Вульфом, прежде чем Фриц отнес его наверх. Но это было все. Ничего более определенного не было сказано. Вопрос о незнакомке полностью игнорировался Вульфом и пока остался открытым.
Мы с патроном, как обычно, пообедали в столовой.
Когда с кофе было покончено, я последовал за Вульфом обратно в кабинет и тут же твердо решил, что первым вопросом повестки дня будет мисс или миссис Икс. Но он даже и не заикнулся об этом. После, как обычно у нас принято, плотной еды у Вульфа всегда оставалось четыре-пять минут для того, чтобы с удобствами разместиться в своем кресле. Завершив этот труд, он, как будто меня и не было в кабинете, взял книгу, открыл ее и принялся за чтение.
Мне, конечно, не на что было жаловаться, так как я прекрасно понимал, что первый шаг должен был сделать он. А женщина все еще гостила в нашем доме, наверху, запертая, хотя и накормленная, и теперь все целиком и полностью зависело только от Вульфа. Он мог просто промолчать и тем самым позволить ей остаться, что было крайне маловероятным. Но он также мог и приказать привести ее вниз, в его кабинет, для беседы. Последнее, как я понимал, было ему крайне противно. Или же, наконец, он мог сказать мне, чтобы я вывел ее из дома. Правда, я не собирался выполнять это приказание немедленно.
В любом случае он должен был все это проделать самостоятельно. Я вовсе не хотел давать ему зацепку еще и потому, что, когда он начинал читать, мне даже не приходило в голову нарушать этот процесс.
Посидев молча минут пять и поглядев на него, я поднялся со стула и направился к двери. Но вдруг за своей спиной услышал его голос:
- Ты не собираешься выходить из дома?
Я повернулся и вежливо сказал:
- А почему бы и нет?
- И это все из-за женщины, которую ты протащил сюда просто контрабандным путем! Но ведь мы же условились, что после обеда ты от нее избавишься.
Это было совершенно неприкрытой ложью, поскольку подобного приказания я от него не получал, и он сам прекрасно знал об этом. Но я видел, что он явно приготовился к нападению и сделал первый выпад, так что теперь была моя очередь. Судьба нашей гостьи, вероятно, была бы решена очень быстро и бесповоротно, если бы нас вдруг не прервали. Неожиданно раздался звонок в дверь. С того места, где я стоял, до прихожей было только два шага, и я их решительно сделал. После наступления темноты я никогда не открываю дверь на звонок, прежде чем не включу свет над входом и не посмотрю сквозь прозрачное с одной стороны стекло.
На этот раз было вполне достаточно одного взгляда, чтобы определить, что человек, стоявший за дверью, был примерно вдвое старше меня. Он был высок и костляв, с квадратным, выступающим вперед подбородком, в темно-серой, плотно сидящей на его голове шляпе, с портфелем под мышкой.
Я открыл дверь и спросил посетителя, как у него обстоят дела со здоровьем и что ему, собственно, здесь нужно.
Он, не задумываясь, ответил, что зовут его Перри Холмер и он срочно хочет видеть Ниро Вульфа.
Обычно, когда Вульф находился у себя в кабинете и являлся какой-нибудь незнакомец, я оставлял его подождать у двери, пока не схожу за соответствующими инструкциями. Но на этот раз, получив возможность направить течение мыслей Вульфа в другое русло, а также предотвратить выдворение нашей гостьи до наступления ночи, я пригласил этого человека войти, повесил его шляпу на вешалку и проводил в кабинет к Вульфу.
Сначала я подумал, что Вульф собирается подняться со своего кресла и выйти из комнаты, не сказав ни слова. Я наблюдал подобное не раз. Причем это проделывалось с таким видом, будто бы в комнате никого и не было. Я прекрасно видел, что именно такое желание промелькнуло в глазах патрона. Однако оно, видимо, было все же недостаточно сильным, и он остался сидеть в своем кресле, только с возмущением переводя свой взгляд с посетителя на меня.
- Мне необходимо вам объяснить, - начал Холмер, - почему я сразу же, и в такое время, обратился к вам. Ну, во-первых, я кое-что знаю о ваших потрясающих успехах и отличной репутации, но, кроме того, мне известно мнение о вас Дика Вильямса, вернее, Ричарда А. Вильямсона, торговца хлопком. Он сказал мне, что однажды вы сотворили для него чудо. - Холмер некоторое время вежливо помолчал, предоставив Вульфу возможность согласиться с этим лестным для него утверждением.
Вульф так и сделал, наклонив свою огромную голову на целую восьмую дюйма.
- Я, конечно, не прошу для себя чуда, - продолжал Холмер, - но мне необходима быстрота, смелость и необычайная проницательность.
Он устроился в кожаном кресле, стоящем около письменного стола Вульфа, придерживая свой портфель у локтя на подлокотнике. У него был хорошо поставленный баритон, такой же жесткий, как и он сам.
- И особенно секретность. Мне очень хорошо известно, что все это у вас имеется. Что же касается меня, то я - старший партнер юридической фирмы с самой надежной репутацией, офис которой размещается на Уолл-стрит. Дело заключается в том, что молодая женщина, интересы которой я представляю, внезапно исчезла, и есть основания опасаться, что она может совершить нечто опрометчивое и даже подвергнуться крайней опасности. Ее необходимо немедленно отыскать и сделать это так быстро, как только возможно.
Я открыл ящик стола, чтобы вытащить записную книжку, и потянулся за ручкой. Что может быть приятнее такого дела? Исчезнувшая молодая особа и старший партнер уолл-стритовской юридической фирмы с самой надежной репутацией, настолько обеспокоенный, что даже на ночь глядя пришел к нам за помощью, предварительно не позвонив. Я смотрел на Вульфа и с трудом удерживал улыбку.
Его губы были плотно сжаты, выдавая тем самым недовольство перед неизбежной работой. Когда на Вульфа надвигалась работа, он становился мрачен. Чаще всего он никак не мог найти причин для благовидного отказа, не мог изложить в убедительной форме своих извинений. Все это он ненавидел.

1 Следующая страница


Игра в бары 2

- У меня есть определенное предложение, - продолжал Холмер. - Я заплачу вам пять тысяч долларов, если вы обнаружите ее и позволите мне связаться с ней до 29 июня, то есть в течение шести дней, считая с сегодняшнего дня. Я заплачу и вдвое больше: десять тысяч, если вы доставите ее в Нью-Йорк, живую и невредимую, к утру 30 июня.
Я смотрел на него с живым интересом, когда он говорил о пяти тысячах долларов, а потом о десяти, но когда я услышал о дате - 30 июня, я тотчас же опустил глаза. Это все, конечно, могло быть и простым совпадением, но у меня появилось внезапно предчувствие того, что здесь что-то не так. А мой опыт уже давно научил меня не пренебрегать подобными предчувствиями. Я поднял глаза настолько, чтобы видеть лицо Вульфа, но на нем не проскользнуло и тени того, что произнесенная дата поразила его так же, как меня.
- А не лучше ли вам обратиться в полицию? - спросил он.
Холмер покачал головой:
- Как я уже имел честь сказать вам, здесь необходимо полнейшее соблюдение секретности.
- Это понятно, раз вы решили обратиться за помощью к частным детективам. Расскажите мне о вашем деле, только кратко и ясно. Поскольку вы, как сами изволили сказать, юрист, то должны знать, что мне необходимо решить, возьмусь ли я за эту работу.
- А почему бы вам не взяться за нее?
- Не знаю, не знаю... Вы лучше расскажите мне все подробности дела.
Холмер выпрямился в кресле. Я решил, что его манера сжимать и разжимать пальцы - не установившаяся привычка, просто он был на пределе.
- В любом случае, - начал он, - это конфиденциально. Имя молодой женщины, которая исчезла, - Присцилла Идз. Мне известна вся ее жизнь до малейших подробностей. Я - ее опекун. Кроме того, я управляю ее собственностью, согласно завещанию отца Присциллы, умершего десять лет назад. Она проживает в квартире на Восточной Семьдесят четвертой улице. Я должен был приехать туда сегодня вечером, чтобы обсудить с ней кое-какие деловые вопросы. Войдя в квартиру немногим позже восьми, я ее не нашел. Горничная была крайне встревожена, поскольку ожидала свою хозяйку домой к обеду, а от нее до сих пор не было никаких известий...
- Таких подробностей мне не нужно рассказывать, - нетерпеливо перебил его Вульф.
- Хорошо, я постараюсь изложить все короче, - согласился Холмер. - Я обнаружил на ее письменном столе адресованный мне конверт. Там лежала записка, написанная ее рукой.
Он потянулся за своим портфелем, открыл его и извлек оттуда небольшой, сложенный вдвое листок голубой бумаги, но снова опустил его обратно, чтобы достать из футляра очки и надеть их на нос. Потом опять взялся за листок.
- Вот, послушайте, что здесь написано: "Дорогой Перри..." - Он замолчал и, подняв подбородок, посмотрел сначала на меня, потом перевел взгляд на Вульфа. - Она называет меня по имени, - объяснил он, - с того времени, как ей исполнилось двадцать лет, а мне сорок девять. Это было предложение ее отца.
Он явно жаждал комментариев, и Вульф вынужден был пробормотать:
- Но ведь это же не имеет существенного значения для дела.
Холмер кивнул:
- Я просто упомянул об этом, но будем читать дальше.
"Дорогой Перри!
Надеюсь, вы не будете на меня слишком сердиться за то, что я вас так подвела. Я не собираюсь делать никаких глупостей. Я просто хочу побыть одна там, где я сейчас есть. Я сомневаюсь, что вы хоть что-нибудь услышите обо мне до 30 июня, но после этой даты узнаете все обязательно. Пожалуйста, не волнуйтесь, и не пытайтесь меня найти.
Любящая Прис".
Холмер медленно сложил записку и снова убрал ее в портфель.
- Возможно, мне следует объяснить вам смысл этой даты - 30 июня. В этот день моей подопечной исполняется двадцать пять лет и, согласно условиям ее отца, опекунство над ней заканчивается. Она войдет в полное владение своей собственностью. Таково было завещание. Но есть и некоторые осложнения, как это почти всегда бывает при назначении опекунства. Основной капитал Присциллы составляют девяносто процентов акций крупной и весьма процветающей корпорации. Среди части управляющих и директоров бытует мнение о том, что моя подопечная нуждается в контроле. Это-то и есть первое, и очень важное, осложнение. Второе - бывший муж моей подопечной.
Вульф нахмурился:
- Он жив?
Патрон никогда не вел дела, связанные с супружескими скандалами.
- Да, - коротко ответил Холмер и тоже нахмурился. - Это было непростительной ошибкой со стороны Присциллы. Она убежала с ним в Южную Америку, когда ей было всего девятнадцать лет, оставила его тремя месяцами позже и развелась в 1948 году. Правда, дальнейших осложнений между ними не было. Но две недели назад я получил письмо, присланное на мое имя, как управляющему ее собственностью, в котором, видите ли, утверждается, что, согласно подписанному моей подопечной вскоре после замужества документу, половина ее состояния законным порядком переходит к нему. Я сомневаюсь в этом...
Тут я решил вмешаться, так как уже достаточно томился в неизвестности.
- Вы говорите, - выпалил я, - ее зовут Присцилла Идз?
- Да, она вернула свою девичью фамилию после развода. А имя ее мужа - Эрик Хаф. Я сомневаюсь...
- О, мне кажется, что я где-то ее встречал. Я думаю, вы настолько предусмотрительны, что захватили с собой ее фотографию? - Я встал и подошел к нему. - Мне хотелось бы взглянуть на нее.
- Конечно, конечно, - торопливо сказал он, хотя ему и не нравилась роль допрашиваемого. Он вынужден был покорно протянуть мне фотографию, которую извлек из своего портфеля. - Я захватил ее из квартиры. У меня три отличные фотографии. Смотрите...
Он передал мне еще две. Я взял их и стал внимательно рассматривать. Тем временем Холмер продолжал:
- Я очень сомневаюсь, чтобы его притязания имели под собой законную почву, но в нравственном отношении здесь, несомненно, могут возникнуть серьезные затруднения. Для моей подопечной они весьма нежелательны. Письмо я получил из Венесуэлы, и она, я думаю, могла отправиться туда, чтобы повидаться с ним. Присцилла, видимо, имела намерения вернуться сюда до 30 июня. Сколько же ей понадобится времени, чтобы добраться до Каракаса самолетом? Я думаю, что не более двенадцати часов. Вы должны знать, что она очень упорна в своих намерениях. Я считаю, что в первую очередь необходимо будет проверить всех пассажиров, летящих в Венесуэлу, и сделать все, чтобы дать мне возможность связаться с нею прежде, чем она увидится с этим Хафом.
Я передал Вульфу фотографии молодой женщины.
- На нее стоит взглянуть, - сказал я ему. - Я как будто уже видел ее, и не только на фотографии. И, как мне кажется, совсем недавно. Я, конечно, не помню, где и когда, но именно в тот день у нас на обед была треска. Я не...
- О чем, черт возьми, ты там бормочешь? - сердито сказал Вульф.
Я посмотрел ему в глаза.
- Вы слышали, - сказал я и сел.

Глава 3

Вульф ловко управился с Перри Холмером после того, как я дал ему понять, что Присцилла Идз находится у нас в доме, наверху, в Южной комнате. Это был один из лучших его трюков. Проблема состояла в том, чтобы удалить Холмера из дома в наиболее короткий срок.
При этом он должен был быть убежден в необходимости услуг Вульфа, но без конкретных обязательств с нашей стороны.
Вульф разрешил эту проблему блестяще, сказав, что все обдумает и если решит взяться за это дело, то я немедленно позвоню Холмеру в его офис в десять утра и встречусь с ним для дальнейших переговоров. Холмер, конечно, вышел из себя, услышав это, так как жаждал немедленных действий с нашей стороны.
- Но позвольте, что бы вы обо мне подумали сами, - сказал Вульф, - если бы я, основываясь только на полученной от вас информации, согласился заняться этим делом. Без достаточной проверки всех возможностей сразу же приступить к работе над ним?
- Что бы я подумал? Да я и хочу только одного: чтобы вы немедленно приступили к делу!
- А я совершенно уверен в обратном, - возразил Вульф. - Я уверен, что вы никогда не стали бы нанимать дурака. Я ведь никогда не видел вас раньше. Может быть, ваше имя Перри Холмер, а может быть, и Эрик Хаф. Ведь я пока располагаю только вашими показаниями. Все, что вы мне рассказали сейчас, еще не основание, чтобы доверять вашим словам. Я бы хотел, чтобы Арчи Гудвин предварительно посетил квартиру вашей подопечной и побеседовал обстоятельно с горничной и со всеми теми, с кем сочтет необходимым, и только после этого позвонил бы в ваш офис. Я способен на смелые поступки, но не на опрометчивые. Если вам нужны детективы, способные не раздумывая откликнуться на предложение неизвестного лица, то Гудвин сейчас же даст вам их имена и адреса.
Холмер был, однако, упрям и засыпал нас всевозможными возражениями и предложениями. Он сказал, что удостоверить его личность очень легко. Достаточно позвонить Ричарду А. Вильямсону. А для посещения квартиры его подопечной сегодняшний вечер более подходит, чем завтрашнее утро.
Но, выполняя желание Вульфа, я никак не мог заняться этим вопросом ранее завтрашнего утра. Нам ведь еще предстояло решить вместе с ним очень важную проблему. Мы оба пришли к такому выводу, что чем скорее Холмер оставит нас и позволит приступить к ее решению, тем лучше. Наконец, после долгих пререкательств, он все же ушел. Но прежде чем сунуть портфель под мышку, убрал в него фотографии. В прихожей он позволил подать себе шляпу и открыть перед ним дверь.
Едва я переступил порог кабинета Вульфа, как тот взревел:
- Приведи ее немедленно сюда, слышишь!
Я остановился:
- О'кей. Но ведь вы просили ее выставить?
- Нет, - уже более спокойно сказал он. - Не надо этого делать, приведи ее сюда.
Я на мгновение заколебался, решая, как наилучшим образом воспользоваться этим обстоятельством.
- Но, как вы знаете, это моя добыча, - сказал я, глядя на него. - То, что я отвел ее наверх и там запер, - моя инициатива. Если бы не я, вы уже давно бы выставили ее за дверь. Вы же велели вернуть ей деньги и поскорее избавиться от нее. После того, что вам так любезно поведал Холмер, вы, возможно, будете с ней еще суровее. А потому я предоставляю вам право самому подняться за ее багажом и позволить ей уйти, когда я сочту это нужным.
Он громко хихикнул. За те годы, что мы провели с ним, работая бок о бок, мне ни разу не удалось видеть ничего подобного. Этим хихиканьем он, должно быть, выражал радость и разрешение привести Присциллу.
Я постоял секунды три, глядя на него пристальным взглядом и тем самым давая ему возможность сходить наверх самому, но, как я понял, он совсем не желал этого. Поэтому я повернулся и направился к лестнице.
Я поднялся на второй этаж, повернул ключ в замочной скважине и постучал в дверь комнаты, назвав при этом свое имя. Она любезно пригласила меня войти, что я и не замедлил сделать. Я увидел, что ей удалось очень уютно устроиться. Одна из кроватей была разобрана, а аккуратно сложенное покрывало лежало на другой. Сидя за столом, у окна, она при свете настольной лампы что-то проделывала с ногтями. Присцилла была без туфель, в накинутом на голое тело голубом неглиже. Выглядела она меньше ростом и даже моложе, чем утром в своем платье персикового цвета.
- Должна вас предупредить, - сразу же сказала она, - что через десять минут я уже буду в постели.
- О, я очень сомневаюсь в этом. К сожалению, вам сейчас придется одеться. Вульф хочет, чтобы вы спустились вниз, в его кабинет.
- Сейчас?
- Вот именно.
- Почему он сам не может подняться сюда?
Я посмотрел на нее. При таком обороте дела она становилась для меня своеобразной угрозой. Такое отношение к Ниро Вульфу в его собственном доме явилось бы для него образцом бесстыдства.
- Потому что на этом этаже для него нет достаточно вместительного кресла, - отрезал я. - Одевайтесь поскорее. Я подожду вас в коридоре.
Я вышел из комнаты, закрыв за собой дверь. Я, конечно, не прыгал от восторга и не задирал нос. Хотя мне было очень лестно, что именно я затеял это дело, которое так кстати обернулось обещанием десяти тысяч долларов. Но пока я не видел ни одного из возможных путей их получения и понятия не имел о том, какую линию поведения изберет Вульф. Я ведь уже сообщил ему о своей позиции, а он только хихикнул.
Одевание не заняло у дамы много времени, и это было одним очком в ее пользу. Когда она снова появилась в своем персиковом платье, ее первый вопрос был:
- Он очень сердит?
Я не сказал ничего, что могло бы испугать ее.
Лестница не была достаточно широка для нас двоих, и мы спустились вниз, прижавшись друг к другу, причем ее пальцы лежали на моей руке. Она как бы хотела показать, что я теперь для нее "свой". Я сказал Вульфу, что это "моя добыча", с тем, чтобы подчеркнуть перед ним значимость своих деловых качеств и заявить о своей привилегии. Поэтому, когда мы вдвоем входили в кабинет, я нарочно выпятил как можно больше грудь, чтобы придать себе независимый вид. Она прошла к письменному столу, протянула руку и с сердечной простотой сказала:
- Вы именно такой, каким я вас и представляла.
Я бы... - И сразу же замолчала, потому что, как я понял, ее обдало холодом от его взгляда.
Он не шевельнул и мускулом. Выражение его лица было не враждебным, но и далеко не сердечным. Присцилла даже отступила несколько назад.
- Я не стану пожимать вам руку, - сразу же сказал Вульф, - потому что в дальнейшем вы можете посчитать, что я вас обманул. Посмотрим, что мы можем сделать для вас. Садитесь, мисс Идз.
Она, как мне показалось, держалась просто молодцом. Конечно, мало приятного, когда протянутую тобой руку отказались пожать, какими бы объяснениями при этом ни сопровождался отказ. Шагнув назад, она вся вспыхнула, открыла рот, но тут же сразу его закрыла. Она посмотрела на меня, потом снова на Вульфа и, видимо, решив, что ей следует, несмотря ни на что, все же быть сдержанной, решительно шагнула к красному кожаному креслу. Но не успела она сесть, как сразу же резко подалась вперед и спросила, подозрительно глядя на Вульфа:
- Как вы меня назвали?
- Вашей настоящей фамилией, мисс Идз.
Пораженная, она молча смотрела на него, потом перевела свой растерянный взгляд на меня и снова спросила:
- Как вы сказали? Почему меня так назвали?
- Послушайте, - взмолился я, - вы получили удар, и какая вам разница, от кого - от меня или от него?
Садитесь и спокойно принимайте все как должное...
- Но не могли же вы... - перебила она меня. Конец фразы повис в воздухе. Она снова опустилась в кресло. Ее замечательные глаза обратились к Вульфу:
- Разницы, конечно, никакой, но я полагаю, что теперь мне придется заплатить вам гораздо больше. Но это меня вполне устраивает, так как я уже и сама собиралась это сделать. Я уже сказала об этом мистеру Гудвину.
Вульф кивнул:
- Но он при этом сказал вам, что берет деньги условно. Вы не забыли, надеюсь, об этом? Он это сделал на случай моего согласия. Арчи, достань, пожалуйста, деньги и верни мисс Идз.
Я, естественно, и не мог ожидать ничего другого, но все же решил не делать из этого трагедии. Когда бы я ни садился на мель, всегда старался при этом выглядеть как можно эффектнее. Поэтому я встал, не спеша подошел к сейфу, вынул доллары и протянул их Присцилле.
Но она даже рукой не пошевельнула.
- Возьмите же их, - сказал я ей. - Если хотите упрямиться, то найдите другое место, где это будет иметь успех.
Я бросил деньги ей на колени и вернулся к своему креслу. Когда я сел, Вульф заговорил:
- Ваше присутствие здесь, мисс Идз, совершенно нелепо. Это ведь не меблированные комнаты и не лечебница для истеричных женщин. Это мой дом...
- Все это мне хорошо известно, но я, к вашему сведению, совсем не истерична!
- Отлично, - сказал он. - Я согласен допустить это.
И все же это не убежище даже для уравновешенных женщин. Это моя контора и мой дом. Ваш приход сюда, ваша просьба спать и есть в комнате, находящейся непосредственно над комнатой, которую занимаю я сам, отказ при этом сообщить даже свое имя и все, что касается вашей жизни, - это просто чудовищно. И Арчи Гудвин это все прекрасно понимал и выдворил бы вас немедленно, если бы не решил использовать ваше фантастическое предложение для того, чтобы слегка подразнить меня... И еще, конечно, следует учесть тот факт, что вы очень молоды и весьма привлекательны. И вот, благодаря этим обстоятельствам, вы были препровождены наверх, вам помогли распаковать вещи, все ваши распоряжения были выполнены, вам был подан обед, но от этого нарушилось все мое налаженное хозяйство. Затем...
- Мне очень жаль, - перебила она его, и лицо ее при этом залилось прекрасным ярким цветом. - Мне просто очень жаль... Но не беспокойтесь... Я... немедленно уйду. - Она привстала.
- Позвольте же мне закончить. Сейчас возникли новые обстоятельства. За то время, что вы находились наверху, у нас был посетитель... Это человек по имени Перри Холмер.
Она встрепенулась и вся подалась вперед.
- Перри! - произнесла она и снова упала в кресло. - И вы ему сказали, что я здесь?!
- Нет. - Вульф был краток. - Он был у вас на квартире, узнал, что вы ушли, прочитав вашу записку. Вы действительно оставляли ее ему?
- Я... да.
- Узнав, что вы сбежали, он сразу же направился сюда. Он хотел нанять меня для того, чтобы я немедленно принялся вас разыскивать. Он рассказал, что вскоре вам исполняется двадцать пять лет, что он получил письмо от вашего бывшего мужа, находящегося сейчас в Венесуэле. Ведь вы действительно подписали когда-то документ, который дает право вашему бывшему мужу завладеть половиной всей вашей собственности?
- Да.
- Разве это не была величайшая глупость с вашей стороны?
- Конечно. Но я тогда была слишком неопытна и поэтому, естественно, делала глупости, присущие молодости.
Та-ак, - протянул Вульф. - Когда Гудвин посмотрел на фотографии, которые мистер Холмер принес с собой, он, конечно же, вас сразу узнал, и ему удалось незаметно для Холмера поставить об этом в известность меня. Но Холмер уже сделал нам предложение. Он готов заплатить мне десять тысяч долларов, не считая оплаты других расходов. Ну, естественно, я должен доставить вас в Нью-Йорк живую и невредимую к утру 30 июня.
- Доставить меня?! - Присцилла засмеялась, хотя смех ее был грустен. - Таково было его условие, - сказал Вульф, откидываясь на спинку кресла и вытирая губы кончиками пальцев. - С того момента, как Гудвин узнал вас по фотографии и проинформировал меня об этом, я, естественно, оказался совсем не в легком положении. Я зарабатываю себе на жизнь, оплачиваю содержание дорогостоящего штата, который вынужден держать в своем детективном агентстве, и не могу заниматься донкихотством. Когда мне предлагают вполне заслуживающий внимания гонорар за разумную работу, в пределах моих возможностей, я от нее не имею обыкновения отказываться. Деньги мне нужны. Итак, человек, которого я раньше никогда до этого не видел, приходит ко мне и предлагает десять тысяч долларов за то, чтобы я нашел и доставил к нему к определенному числу некое лицо.
По счастливой случайности этим лицом оказывается женщина, которая заперта в комнате моего дома. И что, по-вашему, мешает мне сообщить ему об этом и получить соответствующее вознаграждение?
- О, я вас понимаю, - сказала Присцилла и плотно сжала губы. - Теперь я знаю, как вы узнали мое имя и все остальное. Вам, конечно, здорово повезло, что он принес с собой мои фотографии. Мистер Гудвин меня сразу же узнал, не правда ли? - Она посмотрела на меня своими прекрасными глазами и добавила:
- Я думаю, мне следует поздравить вас, мистер Гудвин?
- Об этом еще слишком рано говорить, - проворчал я. - Подождите немного...
- Я допускаю, - снова начал Вульф, обращаясь к ней, - что, если бы я согласился взять у вас задаток или Гудвин, действуя, как мой агент, взял бы у вас деньги, не поставив вам определенных условий, я был бы вынужден действовать в ваших интересах и никоим образом не мог бы согласиться на предложение этого Холмера. Но, как вы понимаете, ничего подобного не произошло и я никак не связан с вами. Не существовало никаких профессиональных или этических препятствий, мешающих мне открыть Холмеру ваше местонахождение и потребовать обещанного вознаграждения. Но, черт побери, надо же уважать самого себя! К сожалению, я не могу согласиться сейчас с предложением Холмера. И к тому же есть еще Гудвин.
Я, конечно, выругал его за то, что он вас сюда вообще пустил, и приказал ему поскорее избавиться от вас. Но если я сейчас получу за вас выкуп, с ним невозможно будет жить, а тем более работать.
Вульф покачал головой и продолжил:
Таким образом, то, что вы избрали в качестве своего убежища мой дом, никак меня не радует. Если бы вы отправились куда-нибудь еще, а мистер Холмер пришел бы сюда, чтобы поручить мне разыскать вас, я бы определенно взялся за эту работу и конечно же заработал бы свое вознаграждение. Тем, что я не имею возможности воспользоваться вашим присутствием здесь, я обязан простой случайности и еще Гудвину. Но я не собираюсь нести из-за этого убытки. А они весьма внушительны. Поэтому у меня и имеется два предложения на выбор. Первое - самое простое. Когда Гудвин доложил мне о вашем желании остаться в моем доме, он сослался на то, что вы готовы заплатить за это любую сумму. По его словам, вы сказали буквально следующее: "Я согласна на любые условия". Поскольку вы говорили с ним как с лицом, меня представляющим, эти слова можно отнести и ко мне. Так вот, сейчас я могу назвать эту сумму. Десять тысяч долларов.
Она в изумлении вытаращила на него глаза:
- Вы... Вы хотите сказать, что я должна буду заплатить вам десять тысяч долларов?
- Да. И я даже позволю себе следующее замечание.
Я подозреваю, что в любом случае деньги я получу от вас, прямо или косвенно, ибо Холмер, если я выполню его поручение, расплатится не иначе как вашими же деньгами. Если он действительно управляет вашей собственностью и имеет на это широкие полномочия, то и плата за вашу поимку будет определенно исходить из того же источника. Так что в действительности...
- Но это же явный шантаж! - воскликнула она.
- О, я несколько сомневаюсь в справедливости ваших слов, - ответил Вульф.
- Более того, я утверждаю, что это неприкрытый шантаж! Вы хотите сказать, что, если я не заплачу вам десять тысяч долларов за мое пребывание в вашем доме и за сохранение его в тайне, вы попросту расскажете Перри Холмеру о том, где я, и получите эту же сумму, но только из его рук!
- Ничего подобного я не говорил, - заметил Вульф.
Он был очень терпелив. - Я только сказал, что имею два предложения на выбор. Если вам не нравится это, то есть и другое. - Он бросил взгляд на стенные часы. - Сейчас десять минут двенадцатого. Гудвин помог вам разложить вещи, он же поможет их уложить обратно. Вместе с вашим багажом вы вполне можете уйти отсюда через пять минут, и никто не увидит, куда вы направитесь и куда придете. Мы не станем подглядывать за вами из окон и смотреть, в какую сторону вы повернете от нашего дома. Мы просто забудем о вашем существовании на десять часов сорок пять минут.
Но по истечении этого времени, начиная с десяти часов завтрашнего утра, я позвоню Холмеру и сообщу, что принимаю его поручение на тех условиях, которые он мне предложил. И после этого я начну за вами охотиться.
Вульф взмахнул рукой:
- Поверьте, мне было очень неприятно предлагать вам оплатить расходы, но взять деньги у Холмера - это совсем другое дело. Я рад, что вы отнеслись к моему предложению с презрением, даже назвали его шантажом. Но, поскольку мне нравится делать вид, будто я зарабатываю хоть крупицу из того, что получаю, я вынужден поступать именно так. Однако это предложение все же остается в силе до десяти утра завтрашнего дня.
В случае, если вы все же решите предпочесть его игре в кошки-мышки.
- Но я вовсе не собираюсь платить вам десять тысяч долларов! - Она вздернула подбородок.
- Это ваше дело.
- Но это же просто смешно! - сказала она.
- Согласен. Хотя, конечно, возможна и альтернатива, и она действительно смешна, прежде всего для меня.
Выйдя из моего дома, вы можете направиться к себе, сообщить Холмеру по телефону о том, что вы здесь, увидеться с ним утром и после этого спокойно отправиться спать, оставив меня в дураках. Но я вынужден рисковать, так как другого варианта у меня нет.
- Но я совсем не собираюсь домой и не намерена никому говорить, где буду находиться.
- Как вам будет угодно, - сказал Вульф, снова посмотрев на часы. - Сейчас уже четверть двенадцатого, и я считаю, что вам не стоит терять время, если вы решили возложить эту работу на меня. Арчи, - добавил он, обращаясь уже ко мне, - ты отнесешь багаж мисс.
Я медленно поднялся. Ситуация была в высшей степени неблагоприятной, но я не видел возможности изменить ее.
Присцилла ждать не собиралась. Она уже встала с кресла, пробормотав:
- Благодарю вас, я как-нибудь уж справлюсь сама, - и тут же направилась к двери.
Я посмотрел, как она пересекла прихожую и начала подниматься по лестнице вверх.
- Это все больше напоминает мне игру "разбегайтесь, овцы!", а не игру "в бары". Так, по крайней мере, мы называли ее в Огайо, - сказал я Вульфу. - Именно эти слова должен выкрикивать пастух {Речь идет о детских играх, распространенных в то время в Америке. "Разбегайтесь, овцы" - близка к русской игре в прятки, когда игрокам дается время, чтобы они могли спрятаться, а "пастух" должен потом найти их. Игра "в бары" ближе к русской игре "в штандр", когда надо пробежать от одного "дома" (бара) к другому так, чтобы тебя не поймали или не попали в тебя мячом. (Здесь и далее примеч. ред.)}. Игра может быть в высшей степени увлекательной и забавной, но мне, я думаю, следует сказать вам кое-что до того, как она уйдет.
Я совершенно не уверен в том, захочу ли я в дальнейшем играть в нее. Может быть, вам придется меня уволить.
Он произнес всего лишь одну фразу:
- Выведи ее отсюда!
Я неторопливым шагом поднялся по лестнице, думая, что она ни в коем случае не примет моих услуг по упаковке вещей... Я увидел, что дверь в ванную была открыта, и спросил:
- Можно войти?
- Не беспокойтесь, я не нуждаюсь в ваших услугах, - послышался ее голос. - Я ухожу.
Она ходила из комнаты в ванную и обратно. Чемодан, стоявший на ковре, был открыт и заполнен на три четверти. Эта девушка могла быть в высшей степени подходящей спутницей в жизни.
Даже не взглянув на меня, она быстро и аккуратно покончила с укладкой чемодана и принялась за шляпную картонку.
- Присмотрите хорошенько за своими деньгами, - сказал я, - у вас их очень много. Не позволяйте чужим распоряжаться ими.
- Вы говорите так, как будто отправляете младшую сестренку в путь, - сказала она, не поднимая по-прежнему на меня глаз.
Сказано это было довольно добродушно, но все равно показалось мне не слишком приятным.
- Угу, - сказал я. - Там, внизу, вы сказали, что вам следует меня поздравить, и я, как вы помните, попросил вас подождать с этим. Я очень сомневаюсь, заслуживаю ли я таких поздравлений.
- Теперь я думаю, что нет, и беру свои слова обратно, - сказала она.
Присцилла застегнула "молнию" на шляпной картонке, взяла жакет и шляпку, надела их и подошла к столу за сумочкой. Потом она потянулась за шляпной картонкой, но та уже была у меня в руках, как и чемодан.
Она вышла первая, я - за ней. Внизу, в прихожей, она даже и не взглянула в сторону кабинета Вульфа, когда мы проходили мимо, но я невольно посмотрел туда. Вульф сидел за письменным столом, откинувшись на спинку кресла, с закрытыми глазами. Когда мы подошли к входной двери и я открыл ее, она сделала попытку взять у меня свои вещи, но я ей не позволил.
Присцилла настаивала, но я оставался непреклонен и, поскольку весил значительно больше, чем она, все же победил. Спустившись по ступенькам, мы вышли из дома и свернули на восток. Потом прошли по Десятой авеню и перешли на другую сторону.
- Можете мне поверить, я не собираюсь записывать номер такси, которое вы возьмете, - сказал я ей. - Но если бы я даже и сделал это, то никогда никому бы не сказал. Тем не менее я не обещаю забыть ваше имя.
Может быть, когда-нибудь я и вспомню что-то такое, на что только вы сможете дать мне ответ. Но на тот случай, если я не увижу вас до 30 июня... счастливого вам дня рождения.
На этом мы и расстались - не так уж чтобы очень дружелюбно, но и не враждебно.
Проследив за тем, как ее такси окончательно скрылось из вида в направлении центра города, я вернулся домой, ожидая продолжительного тет-а-тет с Вульфом. Но никакой радости от этого я не ощутил. Ситуация, которая сложилась, была действительно очень пикантной, и я собирался сыграть свою роль до конца. Но я совсем не был уверен в том, что эта роль мне нравится.
Придя домой, я вдруг совершенно неожиданно обнаружил, что мне позволено лечь спать, так как к тому времени, как я вернулся, Вульф и сам уже отправился в постель. Это меня вполне устраивало.

Глава 4

Конфликт произошел на следующее утро, во вторник.
Сидя на кухне, я поглощал апельсиновый сок, лепешки, поджаренную по-джорджиански ветчину, мед, кофе и дыню. Фриц, спустившись из комнаты Вульфа, куда он относил поднос с завтраком, сказал, что я нужен патрону. Это не было отклонением от установленных правил.
Вульф в это время никогда не спускался вниз. Прежде чем подняться в девять к себе в оранжерею, он обычно посылал за мной, особенно в случаях, когда я должен был получить с утра инструкции, не подходящие для передачи по домашнему телефону.
Фриц сказал, что приказа прийти немедленно не было, поэтому я спокойно допил вторую чашку кофе, а потом уже поднялся на второй этаж в комнату Вульфа, находящуюся точно под той, в которой так и не переночевала Присцилла. Вульф уже покончил с завтраком и выбрался из постели. Теперь он стоял у окна в своей желтой пижаме, массируя пальцами голову. Я пожелал ему доброго утра, и он был настолько добр, что ответил мне тем же.
- Сколько времени? - спросил он.
В комнате было двое часов: одни стояли на ночном столике, другие - висели на стене, но я решил проигнорировать их и посмотрел на свои.
- Позвони, пожалуйста, в офис Холмера ровно в десять и соедини меня с ним, - сказал Вульф. - Ходить к нему тебе совершенно незачем, поскольку мы более осведомлены, чем он. Но прежде не мешало бы позвонить на квартиру мисс Идз и узнать, дома ли она. Или ты уже сделал это?
- Нет, сэр.
- Тогда попытайся дозвониться до нее. Если ее там нет, мы должны все подготовить, чтобы потом не терять времени. Свяжись с Солом, Фредом и Орри, пусть они будут здесь к одиннадцати, если это возможно.
Я покачал головой, с сожалением, но твердо:
- Нет, сэр, это невозможно. Ведь я уже предупреждал вас, что вы можете меня уволить. Я, конечно, не отказываюсь играть, но не стану способствовать несправедливым и недобросовестным действиям кого бы то ни было. Вы сказали ей сами, что мы забудем о ее существовании до десяти часов этого утра. Так мы и должны поступать. Я же понятия не имею, о ком или о чем вы говорите. Вы хотите, чтобы я ровно в десять поднялся наверх и узнал, нет ли у вас для меня каких-либо поручений?
- Нет, - огрызнулся он и направился в ванную.
Дойдя до двери, он остановился и рявкнул через плечо, не поворачивая головы:
- То есть да! - и исчез.
Чтобы сэкономить время Фрица, я прихватил поднос с посудой. Обычно, если не было срочной работы, я не спускался в кабинет до получения утренней почты, то есть до восьми сорока пяти - девяти часов. Так что, когда несколько раньше десяти в дверь позвонили, я был еще на кухне, обсуждая с Фрицем бейсбольные команды "Гигантов" и "Доджерсов".
Пройдя через прихожую и подойдя к входной двери, я остановился как вкопанный, увидев, кто к нам пришел. Я всего лишь воспроизвожу случившееся. Насколько мне известно, никакие электроны не сновали ни в том, ни в другом направлении, когда я впервые увидел Присциллу Идз. За короткое время нашего с ней общения я не испытывал никакой слабости или головокружения. Но факт остается фактом: два самых моих точных предчувствия связаны именно с ней. В понедельник вечером, раньше, чем Холмер произнес о своей подопечной два десятка слов, я сказал себе: "Это она, именно та, что у нас наверху в комнате". Я был твердо уверен, что так оно и есть. Увидев инспектора Кремера из Манхэттенского полицейского отделения по расследованию убийств, я сказал себе: "Она мертва", и знал, что это так и есть. Я постоял несколько секунд, прежде чем решился открыть дверь.
Я приветствовал инспектора, который в свою очередь сказал мне: "Привет, Гудвин" - и прошествовал прямо в кабинет Вульфа. Я последовал за ним и прошел к своему письменному столу, отметив, что Кремер, вместо того чтобы, как обычно, подойти к красному кожаному креслу, сел в желтое, показав тем самым, что на сей раз собирается иметь дело не с моим патроном, а со мной.
Я объяснил, что Вульф освободится не раньше, чем через два часа. Впрочем, Кремеру это и так было очень хорошо известно, поскольку он был прекрасно знаком с распорядком дня в нашем доме.
- Не могу ли я быть вам чем-либо полезен? - спросил я.
- Для начала, конечно, можешь, - проворчал он. - Этой ночью была убита девушка, и на ее багаже, как это ни странно, оказались отпечатки твоих пальцев, к тому же очень свежие. Может быть, ты мне объяснишь, как они туда попали?
Я встретился с ним взглядом.
- Нет-, так дело не пойдет, - сказал я. - Мои отпечатки могут быть обнаружены на многих вещах женщин от штата Мэн до самой Калифорнии. Имя убитой женщины, ее адрес и описание багажа?
- Присцилла Идз, дом 68 по Семьдесят четвертой улице. У нее чемодан и шляпная картонка, и то и другое из светлой коричневой кожи. Итак, как же на них оказались свежие отпечатки твоих пальцев?
Инспектор Кремер, конечно, не был сэром Лоуренсом Оливье, но до этого времени мне не пришло бы и в голову назвать его уродом. Но в тот момент меня вдруг осенило, что он очень уродлив. Его большое круглое лицо в теплое время всегда было красного цвета и как бы отекало, так что глаза превращались просто в щелочки, хотя и оставались такими же быстрыми и острыми.
- Вылитый бабуин. - Я не заметил, как сказал это вслух.
- Что?
- Ничего, - отрезал я, повернулся и набрал по домашнему телефону номер оранжереи. Через секунду ответил Вульф.
- У нас здесь находится инспектор Кремер, - сказал я ему. - Он сообщил, что обнаружена убитая женщина, по имени Присцилла Идз, а на ее вещах найдены свежие отпечатки моих пальцев. Он интересуется, откуда они взялись и как все это произошло. Я когда-нибудь о ней слышал?
- Гр-рр!
- Да, сэр, я с вами совершенно согласен. Но я вот сомневаюсь... Вы не хотите спуститься?
- Нет.
- Так, может быть, мне подняться наверх?
- Нет. Ты все знаешь не хуже моего.
- Да, конечно, - вынужден был согласиться я. - Выкладывать все, что мне известно?
- Конечно. А почему бы и нет?

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Да, действительно, почему бы и нет. Она ведь теперь все равно мертва.
Я повесил трубку и повернулся к Кремеру.
Я готов согласиться с тем, что Кремер неплохо понимает Вульфа во многих отношениях, однако далеко не во всех. Например, он всегда преувеличивает аппетит Вульфа к звонкой монете, что, как я полагаю, вполне естественно. Ведь Кремер - честный фараон, взяток не берет и самое большее, на что когда-либо может рассчитывать, - это добиться вознаграждения за свой труд, составляющего значительно меньшую сумму, чем та, которую я получаю у Вульфа. А годовой доход Вульфа исчисляется шестизначной цифрой. Я допускаю, что Вульфу совершенно нет дела до моего здоровья, но он вполне способен включить в смету расходов даже доллар для меня на такси. Тем не менее у Кремера на это своя собственная точка зрения.
Вот поэтому-то, когда он узнал, что у нас нет клиента, так или иначе связанного с Присциллой Идз, и нет никаких перспектив заполучить его, потому что она мертва, да и вообще, как он понял, у нас нет клиентов на примете, а следовательно, и шансов на гонорар, он начал называть меня Арчи, что случалось с ним и раньше, хотя и не так часто.
Он соответственным образом оценил данную мною информацию, исписав дюжину страниц в своем блокноте мелким аккуратным почерком и задав мне массу дополнительных вопросов, но не для того, чтобы подловить меня, а просто ради ясности. Он, правда, позволил себе довольно колкое замечание, назвав наш разговор с Холмером хитрой уловкой, так как его подопечная в этот момент была у нас в доме наверху, но я дал ему должный отпор.
- Вы считаете это уловкой? Но ведь Присцилла пришла сюда без всякого приглашения, да и Холмер тоже. Ни с одной из сторон мы не заключили никаких соглашений и не принимали на себя никаких обязательств. Оба они не могли получить того, чего хотели. Интересно, как бы вы справились с подобной ситуацией?
- О, я совсем не такой гений, как Вульф. Он, должно быть, слишком занят, чтобы взяться за такую малоинтересную работу, какую предложил ему Холмер.
- И воспользоваться предложенным гонораром, вы это хотели сказать? Если уж говорить о занятости, то я надеюсь, что и вы не слишком-то заняты, чтобы ответить на один мой вопрос.
Он посмотрел на часы:
- Но я очень тороплюсь, так как в десять тридцать должен быть у окружного прокурора.
- Ну и что? У нас с вами еще есть хотя и не часы, но минуты. Скажите, почему вам так важно было узнать, в какое именно время ушел отсюда Холмер? Это произошло сразу же, как только пробило десять, а мисс Идз ушла от нас через час с лишним после него.
- Какую газету ты читаешь? - вдруг неожиданно спросил Кремер, доставая сигару.
- "Таймс", но сегодня я просмотрел только первую страницу и спорт.
- Но в "Таймс" не было сообщения об убийстве.
Немногим позже, после часа в прошлую ночь, в вестибюле дома на Восточной Двадцать девятой улице было обнаружено тело женщины. Ее задушили с помощью какого-то шнура, что-то вроде веревки, но не слишком тонкой. Опознать ее оказалось непросто, поскольку сумочку унесли. Как позднее выяснилось, она жила в соседнем доме, так что, в конце концов, нам не понадобилось много времени. Ее звали Маргрет Фомоз. Она работала служанкой в доме мисс Присциллы Идз на Семьдесят четвертой улице. Как стало известно, в этом доме она находилась с утра до вечера, а жила на Двадцать девятой улице со своим мужем. Обычно она возвращалась домой около девяти часов, но вчера вечером позвонила мужу и сказала, что задержится и не придет до одиннадцати. По его словам, она казалась расстроенной. На все его вопросы Маргрет ответила, что обязательно все расскажет, когда придет домой.
- Значит, она была убита около одиннадцати?
- Пока неизвестно. Здание на Семьдесят четвертой улице - частный дом, переделанный на роскошные квартиры, по одной на каждом этаже. За исключением квартиры мисс Идз, которая занимает два этажа и имеет собственный, отдельный от всех лифт. Он так хорошо работает, что при нем нет обслуживающего персонала. Поэтому никто не мог видеть, кто приходил и кто уходил от мисс Идз. Судебный эксперт считает, что все произошло между половиной одиннадцатого и полуночью.
Кремер снова взглянул на часы. Он сунул сигарету в левый угол рта и прижал ее зубами. Кремер никогда их не раскуривал.
- Я был дома и лежал еще в постели, - продолжал он, - когда мне сообщили о происшедшем. Роуклифф к тому времени уже направил на место четырех человек - обычная формальность. Около четырех утра один из них, по имени Ауэрбах, решил, что имеет неплохие мозги и стоит им дать шанс отличиться. Ему в голову пришла мысль, что он почему-то никогда не слышал раньше, чтобы похитители сумочек душили свои жертвы. К тому же всякая попытка к изнасилованию здесь исключалась. Он стал задавать себе вопрос, что же послужило поводом к убийству? Ее сумочка или она сама?
Согласно показаниям мужа убитой, она никаких порочащих связей не имела, да и в сумочке ничего особенного не было. Но в списке содержимого сумочки, составленного с помощью того же мужа, один предмет показался Ауэрбаху заслуживающим более пристального внимания. Это были ключи от квартиры, в которой работала миссис Фомоз.
- О, этот парень далеко пойдет и в один прекрасный день может занять ваше место.
- Он был бы рад сделать это и сейчас. Итак, он отправился на Семьдесят четвертую улицу, позвонил в апартаменты мисс Идз и не получил никакого ответа.
Он прошел к швейцару и приказал ему открыть дверь квартиры. Когда они вошли туда, то увидели тело Присциллы Идз между ванной и холлом. Ее ударили по голове кочергой, которая валялась тут же, а потом задушили чем-то тоже похожим на веревку. Шляпа лежала возле трупа. Жакет был на убитой. Так что, возможно, убийца уже поджидал, когда Присцилла вошла. Обо всем этом мы узнаем значительно больше, когда найдем шофера такси, на котором она приехала, что не представляет больших трудностей, особенно после тех сведений, которые я получил от тебя. Судебно-медицинский эксперт считает, что это убийство произошло между часом и двумя.
- Значит, домой она приехала не сразу. Как вы уже знаете, я посадил ее в такси примерно без двадцати двенадцать.
- Да. Ауэрбах связался с Роуклиффом, и мальчики горячо принялись задело. Качество полученных отпечатков было, конечно, ниже среднего, так как она, я полагаю, очень внимательно следила за чистотой - пыль везде была вытерта. Вершиной улова оказалась лишь коллекция отпечатков на багаже хозяйки. Когда было установлено, что отпечатки принадлежат тебе, Роуклифф сразу же позвонил мне, и я решил перед визитом к прокурору забежать сюда, по пути в нижнюю часть города. Роуклифф представления не имеет, как ему вести себя с Вульфом, а ты всегда оказываешь на него такое же действие, как пчела на собачий нос.
- Ну что ж, как-нибудь и я вам расскажу, какое действие он оказывает на меня.
- Лучше не стоит. - Кремер опять посмотрел на часы. - Я не возражал бы против того, чтобы все-таки перекинуться хоть словечком с Вульфом. Но я прекрасно знаю, как он отреагирует, если поймет, что его беспокоят по такому пустяковому делу, как убийство какой-то женщины, так что я удовольствуюсь на сей раз теми сведениями, которые получил от тебя.
- И заметьте, я ничего не скрыл.
- Поверю, для разнообразия. - Он встал. - Особенно учитывая то, что у Вульфа в настоящее время нет клиента и пока не предвидится, насколько я понимаю.
Он будет от всего этого совсем не в восторге, поэтому я тебе не завидую. Ну что ж, я ушел. Я думаю, ты понимаешь, что, как свидетель, ты должен находиться поблизости.
Я согласился с ним и, проводив, пошел было в кабинет, но, дойдя до двери, вдруг передумал, круто повернулся и направился к лестнице. Поднявшись на два этажа выше, я прошел в Южную комнату и, встав посредине, огляделся вокруг. Фриц еще не успел побывать здесь, и комната была все в том же виде, в каком ее оставила Присцилла: со сложенным покрывалом на одной из кроватей. Я подошел поближе, приподнял покрывало и подушку, заглянул под них и снова опустил.
Потом я подошел к большому бюро, стоящему в простенке между окнами, и принялся открывать и закрывать ящики. Не то чтобы я был не в своем уме.
Опыта детектива мне было не занимать, но произошло убийство, и этот случай меня слишком заинтересовал. Я хотел знать о нем как можно больше. В этот момент я находился именно в той комнате, где несчастная Присцилла собиралась ночевать. Я ни в малейшей степени не надеялся найти здесь что-нибудь, что могло бы помочь расследованию, поэтому и не был разочарован, ничего не обнаружив. Но кое-что я все же получил. На полке в ванной комнате лежала зубная щетка и бывший уже в употреблении носовой платок. Я взял их и унес в свою комнату, где положил на туалетный столик. Они до сих пор у меня в ящике, где я храню коллекцию различных профессиональных реликвий, напоминающих мне о том или ином деле, с которым мне приходилось сталкиваться.
Не было никакой нужды подниматься в оранжерею и затевать перебранку с Вульфом, поэтому я спустился снова в кабинет, уселся за письменный стол, разобрал и вскрыл утреннюю почту и принялся за свои обычные дела. Несколько позже я вдруг обнаружил, что вношу дату прорастания цимбидиум хлофордианум на карточку цимбидиум неувелоу. Я решил, что у меня нет таланта к подобной канцелярской работе, разложил все бумаги обратно по соответствующим папкам, сел на стул и уставился на свои пальцы. Существовало четыре тысячи вопросов, ответы на которые я хотел бы знать. Были и определенные люди, которых стоило бы расспросить, хотя бы сержанта Пэрли Стеббинса или Лона Коэна из "Газетт". Но, в конце концов, это был кабинет Ниро Вульфа и его телефон.
В одиннадцать часов он наконец спустился вниз, вошел в кабинет, прошел к своему огромному письменному столу, уселся поудобнее в кресло и принялся просматривать тонкую пачку поступившей за сегодняшнее утро корреспонденции, которую я положил. Там не было ничего особенно интересного и, конечно, ничего срочного. Он поднял голову и сказал, словно только что меня заметил:
- Было бы очень похоже на тебя, если бы ты в десять часов поднялся ко мне наверх за инструкциями, как это было условлено.
Я кивнул:
- Знаю. Но Кремер ушел отсюда только спустя пять минут после десяти, и я знал, какова будет ваша реакция. Вы хотите услышать подробности?
- Начинай.
Я сообщил ему все, что узнал от Кремера. Когда я закончил, он хмуро посмотрел на меня из-под прикрытых век. Мы надолго замолкли.
Наконец Вульф заговорил:
- Ты все рассказал Кремеру?
- Да. Вы же сами сказали, чтобы я все выложил.
- Значит, Холмер скоро узнает, если еще не узнал, о нашей стратегии. Я не думаю, что нам стоит тратить усилия на то, чтобы связаться с ним. Он ведь желал получить свою подопечную живой и невредимой, а теперь об этом не может быть и речи.
Я с ним не согласился и выразил это, хотя и в очень мягкой форме.
- Но ведь он, - сказал я, - наш единственный контакт, каким бы раздражительным он ни был. И мы могли бы начать с него. Ведь нужно же нам с чего-то начинать?
- Начать? - Вульф был мрачен. - Что начать? И для кого? У нас ведь нет клиента, а значит, и начинать нечего.
Самым простым и приятным для меня было бы рявкнуть во весь голос. Но я подумал: "А что потом?" - и умерил свою злость, заговорив ровным голосом:
- Я не отрицаю того, что в этом деле можно придерживаться одной точки зрения, но есть и еще по крайней мере одна. Она, эта женщина, была здесь и искала себе убежище, а мы выгнали ее одну в ночь. И вот теперь она убита. Я считаю, что есть вещи, которые вы, при вашем уважении к себе, о котором вы толковали вчера так много, не можете выносить. Я думаю, что у вас есть какая-то отправная точка для расследования этого убийства. И клиент - ваша порядочность.
- Вздор!
- Может быть. - Я продолжал оставаться совершенно спокойным. - Я хотел только подробно объяснить вам, почему я считаю, что мы должны поймать парня, который убил Присциллу Идз. Но я не хочу тратить ваше драгоценное время и свои слова на дальнейшие размышления. Ведь это не принесет вам никакой пользы?
- Нет.
- И вы не хотите даже обсуждать этот вопрос?
- А почему я должен его обсуждать? - Он махнул рукой. - Я ведь не связан никакими обязательствами, ни словами, ни деньгами. Ведь так?
- О'кей. - Я встал. - Думаю, мне понятно, что происходит. Но вы должны отдавать себе отчет в том, что это дело близко меня касается, в отличие от вас.
Если бы вчера, прежде чем выпроваживать Присциллу, я узнал, чего она хочет, разве была бы она сейчас в морге? Я очень сомневаюсь в этом. Когда вы спустились вниз и я сообщил вам о ней, вы велели мне вывести ее из дома до обеда. Если бы я это сделал, была бы сейчас она в морге? Конечно нет. То, что она не ушла отсюда до полуночи и решила идти домой, совсем не важно, но я считаю - вина здесь лежит на мне. Может быть, она просто решила поменять одежду и багаж, а может быть, прекратить эту игру. Во всяком случае, она пошла домой, и вот что из этого получилось. И теперь это уже моя личная проблема.
- Арчи, - сказал Вульф недовольно, - ни один мужчина не может считать себя ответственным за отсутствие того дара, который он обычно разделяет со своими коллегами, а именно - предвидения. Конечно, нельзя утверждать, что незнание не может стать причиной страданий.
Это вульгарная софистика. Однако то, что нельзя винить себя за незнание будущего, - сущая правда.
- И все же это остается моей личной проблемой.
Я могу смириться с отсутствием предвидения, но не намерен терпеть того, что какой-то чертов убийца может быть благодарен мне, пославшему жертву прямо к нему. Я, конечно, уйду от вас, если вы предпочитаете такой выход, но я хотел бы знать ваше мнение и просил бы вас принять решение незамедлительно... Жалованья, разумеется, я не возьму. На мое место вы можете взять Сола. Я перееду в отель, но вы, я полагаю, не будете возражать против того, чтобы я иногда забегал в ваш дом.
Он вытаращил на меня глаза:
- И ты собираешься заняться расследованием убийства мисс Идз в одиночку?
- Этого я пока еще не знаю. Мне, конечно, может понадобиться помощник, но я могу и сам стать помощником.
- Пф! - Голос Вульфа был полон презрения. - Вздор! - сказал он. - Неужели Кремер такой уж неспособный работник? Или его люди ничего не умеют делать? Неужели они настолько никчемны, что ты станешь работать за них? Услышать такое от тебя? - Он покачал головой. - Нет, так не пойдет, Арчи. Ты пытаешься принудить меня принять неприемлемое для меня решение. Я не возьмусь за слишком крупную и дорогостоящую операцию без каких-либо шансов получить гонорар лишь потому, что тебя уязвили обстоятельства. С твоей стороны было бы просто безумием пытаться раскрыть это дело. Да и к чему?
Я был слишком занят своими мыслями, чтобы отвечать на его вопросы. Сняв пиджак, я вытащил из ящика письменного стола кобуру и надел ее на себя. Потом я вытащил "марли" 38-го калибра и коробку с патронами, зарядил пистолет, сунул его в кобуру и надел пиджак. Это было впечатляющим ответом Вульфу. Однако я проделал все это не только для Вульфа. На основе печального опыта прошлых лет я знал, что не стоит выходить из дома на расследование безоружным. Так что я, главным образом, действовал так из-за осторожности.
Я посмотрел на Вульфа:
- Я сделаю все, что будет в моих силах, чтобы дать понять каждому, что теперь я работаю не на вас. Некоторые, конечно, могут мне не поверить, но тут уж я ничего не смогу поделать. Я еще вернусь сюда за вещами, а если не смогу сделать этого допоздна, то позвоню вам и скажу, в каком отеле остановился. Если вы к этому времени предпочтете меня уволить, ну что ж, тем лучше. У меня нет больше времени обсуждать эту проблему, потому что я хочу перехватить одного необходимого мне для дела парня еще до обеда.
Вульф сидел плотно сжав губы и мрачно смотрел на меня. Я повернулся и вышел. Проходя через прихожую, я прихватил свою соломенную шляпу. Нельзя сказать, чтобы я любил людей, болтающихся летом в шляпах, но мне необходимо было придать себе соответствующий вид. Спустившись по лестнице на семь ступенек, я повернул на восток, как будто твердо знал, куда мне нужно было идти.
Я прошел по Десятой авеню, свернул к нижней части города и на углу Тридцать четвертой улицы зашел в аптеку. Там я заказал напиток с шоколадом и яичным желтком и стакан воды. Конечно, не существовало никакого парня, которого мне нужно было бы поймать до обеда. Мне просто хотелось поскорее уйти из дома. Раз не было никакой надежды склонить Вульфа на мою сторону, то это было просто необходимо. Разумеется, я не винил патрона, так как у него, в отличие от меня, не было личной проблемы. На ближайшее время я мог найти лишь одно применение моему времени и способностям. Мне необходимо было обнаружить, кто был убийцей, к которому я послал Присциллу Идз, усадив ее в такси. Я должен был узнать его точный адрес и захватить с чьей-либо помощью или без нее.
Я не мечтал о славе детектива и участии в шествии по Бродвею на белом коне с головой преступника на острие копья. Я хотел только обрести чью-нибудь помощь в этом деле. Она была мне необходима. Я мог пойти к инспектору Кремеру, объяснить ему все и предложить свои услуги на тот случай, если он захочет взять меня в качестве консультанта на это расследование. Я, может быть, так бы и сделал. Но вовсе не хотел, чтобы тупица Роуклифф отдавал бы приказания. Ничто в мире не может оправдать человека, добровольно отдающего себя в руки Роуклиффа. Поэтому такую возможность я тотчас же отмел. Но что тогда? Если я отправлюсь в апартаменты Присциллы, меня туда попросту не пустят.
Если свяжусь с Перри Холмером, то он даже не станет со мной разговаривать. Я находил изъяны в любом своем плане.
Покончив с напитком и со стаканом воды, я зашел в телефонную будку, набрал номер "Газетт" и вызвал Лона Коэна.
- Прежде всего, - сказал я ему, - этот звонок сугубо личный. С Ниро Вульфом он не связан никоим образом.
Учти это и будь любезен сообщить мне все факты и выводы и даже слухи, прямо или косвенно связанные с мисс Идз и ее убийством.
- Газете это будет стоить денег, сынок, - сказал он. - Каждая моя минута - золото. Я сейчас очень занят.
- Я тоже. Но я не могу ждать, когда выйдут газеты.
У нее остались какие-нибудь родственники?
- В самом Нью-Йорке нет, насколько мне известно, но имеется парочка теток в Калифорнии.
- Ты имеешь какие-нибудь сведения, которые можешь сообщить по телефону?
- И да и нет. Но вообще-то в этом деле нет ничего особенно выдающегося. Тебе известно о завещании ее отца?
- Мне абсолютно ничего неизвестно.
- Ее мать умерла, когда она была еще совсем ребенком, а отец - когда ей было пятнадцать. Звонкая монета, ценные бумаги, которые он ей оставил, а также страховка не были чем-то выдающимся, но он оказался владельцем девяноста процентов капитала корпорации "Софтдаун" - полотенечно-текстильного дела стоимостью в десять миллионов долларов. Опекуном был назначен его друг и юрист Перри Холмер. Восемьдесят процентов дохода от вверенного попечению имущества отходило к Присцилле. На двадцать пятый день ее рождения ее собственностью должно было стать все. В случае ее смерти раньше этого срока капитал стал бы собственностью служащих корпорации. Их имена указаны в списке, который является частью завещания, с указанием отходящей каждому суммы. Большая часть капитала попадет сейчас к кучке заправил, насчитывающей менее дюжины человек. Она убита за шесть дней до своего дня рождения. Тебе, конечно, эти сведения кажутся не имеющими выдающегося значения.
- Нет, нет. Теперь я готов держать пари, что это далеко не так. Чертов дурак! Я, конечно, имею в виду ее отца. А как насчет парня, за которым она была замужем? Я слышал, она с ним убежала. От кого она убегала, если ее отца уже не было в живых?
- Не знаю... может быть, от поверенного; он ведь был ее опекуном.
- Вряд ли. Ведь она встретила будущего мужа во время своего путешествия на юге. Я думаю, что в Нью-Йорке об этом знают очень мало.
- А что ты имел в виду, когда сказал мне, что Вульф никоим образом не связан с этим делом?
- Именно это и имел в виду.
- Ага! - Лон задумался. - Полагаю, ты зашел к приятелю... Передавай ему привет. Он приготовил что-нибудь стоящее?
- Пожалуй, да. Я куплю тебе бифштекс у Пьера в семь тридцать.
- Это лучшее предложение, которое я сегодня получил. - Он с шумом вдохнул воздух. - Я надеюсь, что смогу им воспользоваться. Позвони мне в семь.
- Идет.
Я повесил трубку, открыл дверь будки, достал носовой платок и вытер лицо. В будке было слишком жарко. Я нашел манхэттенскую телефонную книгу, выбрал нужный мне адрес, вышел на улицу и взял такси, чтобы направиться в восточную часть города.

Глава 5

Штаб-квартира корпорации "Софтдаун" на Коллинз-стрит, 192, в центре бывших джунглей, между Сити-Холл-парком и Гринвич-Виллидж, занимала не кабинет и даже не этаж, а целое здание. Все четыре этажа его фасада были когда-то сложены из кровавого цвета кирпичей, но, чтобы узнать об этом, вам пришлось бы использовать долото или пескоструйный аппарат. Тем не менее две огромных, чисто вымытых витрины на первом этаже, по обеим сторонам входа, сверкали на солнце. За одной из витрин в боевом порядке расположился обширный набор полотенец самых различных расцветок и размеров.
За другой находилось умопомрачительное приспособление, к одному из перекладин которого была прикреплена пластинка, гласившая: "Лебедка Харгривса. 1768". Обе створки двойной двери были открыты, и я вошел.
Широкий, уходящий вглубь коридор по всей длине был разделен перегородкой. С левой стороны от нее шла вереница дверей, а с правой - открывался большой холл, заставленный целой армией столов с грудами товаров. В помещении находилось всего пять или шесть человек. Первая дверь за перегородкой была открыта. На ней висела табличка: "Справочная". Но сидящая за конторкой старая женщина показалась мне настолько недружелюбной, что я прошел мимо и повернул направо, туда, где, почесывая ухо, стоял плотный, румяный человек. Я показал ему мою лицензию с фотографией и рявкнул:
- Гудвин, детектив. Где босс?
Он едва бросил на меня взгляд и проскрипел:
- Какой босс? Что вам угодно?
- Послушайте, - сказал я ему уже официальным тоном, - я здесь в связи с расследованием убийства мисс Присциллы Идз. Я хочу побеседовать с каждым, кто связан с этим делом. Я предпочел бы начать с верхушки. Может быть, с вас? Как ваше имя?
Он и глазом не моргнул.
- В таком случае вам нужно повидать мистера Брукера.
- Согласен. А где он?
- Его кабинет внизу, в конце коридора, но сейчас он на конференции, наверху.
- Где лестница?
Он ткнул пальцем:
- Вон там.
Я направился в указанном направлении. Все лестницы вполне сочетались с общим обликом здания, кроме пластика, которым были обиты по бокам ступени. Второй этаж казался более деловым, чем первый.
Здесь находились ряды письменных столов с пишущими и счетными машинками, шкафы и полки и, конечно, девушки, которых было не меньше сотни. Самый приятный вид розыска - это изучение архитектуры, отделки и характера большого делового офиса, но в тот день я был слишком озабочен.
Я подошел к темноглазой, с хорошим цветом лица и гладкой кожей особе, манипулирующей с машинкой, которая была больше, чем она сама, и спросил, где находится конференц-зал. Она указала в дальний конец комнаты, окна которой выходили во двор.
Найдя нужную дверь, я открыл ее и вошел. Перегородка обладала прекрасной звуконепроницаемостью, ибо, как только я захлопнул дверь, грохот и трескотня, сопровождающие кипучую деятельность в большой комнате, утихли. Эта комната была средней величины, квадратная, с прекрасным столом красного дерева посередине и стульями вокруг него. В конце ее был выход на лестничную площадку.
Один из пятерых мужчин, сидящих у стола тесной группкой, мог бы быть Харгривсом 1778 года {Харгривс Джеймс (умер в 1778 г.) - английский ткач. Построил прядильную машину "Дженни", получившую широкое распространение} или, по крайней мере, его сыном, с его серебристо-белыми волосами и старой, морщинистой кожей, для которой на лишенном плоти лице не хватало места. Его голубовато-серые глаза все еще были зоркими и заставили меня обратить свой взор именно на него.
Продолжая играть свою роль, я сказал:
- Гудвин, детектив. Я относительно убийства Присциллы Идз. Мистер Брукер?
Но седой мужчина не был Брукером. Им оказался сидевший напротив человек, примерно вдвое моложе белоголового и имеющий вполовину меньше волос на голове. Это был светлый шатен с длинным бледным лицом и тонким носом.
- Брукер - это я, - сказал он. - Что вы хотите?
Ни один из присутствующих не попросил у меня удостоверения, поэтому я убрал его в карман, сел без приглашения на стул, вытащив свои записную книжку и карандаш. Я решил, что если не покажу сразу свою значимость, то вполне могу уйти отсюда ни с чем.
Я открыл записную книжку, неторопливо выбрал чистую страницу и, обежав их всех взглядом, остановил его на Брукере.
- Итак, это только предварительная встреча, - сказал я ему. - Полное имя, пожалуйста.
- Д. Лютер Брукер.
- Что означает "Д"?
- Джей. Д-ж-е-й.
Я записал.
- Вы служащий данной корпорации?
- Президент. Вот уже семь лет.
- Когда и каким образом вы услышали об убийстве мисс Идз?
- Сегодня утром, по радио. Из выпуска новостей в семь сорок пять.
- Вы услышали об этом впервые?
- Да.
- Как вы провели время прошлой ночью, между половиной одиннадцатого и двумя часами? Только кратко. У меня очень мало времени.
- Лежал в постели. Я устал после тяжелого рабочего дня, рано лег, вскоре после десяти, и не вставал до утра.
- Где вы живете?
- У меня комнаты в отеле "Принц Генри", в Бруклине.
Я посмотрел на него. Я всегда стараюсь не спускать глаз с людей, которые живут в Бруклине.
- Там вы и провели прошлую ночь?
- Конечно, потому что именно там стоит моя кровать, и я лежал в ней.
- Один?
- Я не женат.
- В вашем номере больше никого не было? От десяти тридцати до двух часов прошлой ночью?
- Никого.
- Может ли кто-нибудь это подтвердить? Кто-то звонил по телефону? Что-нибудь еще?
Его подбородок вдруг спазматически дернулся, но он взял себя в руки.
- Какие могут быть звонки? Я спал.
Я смотрел на него без предубеждения, но сдержанно.
- Вы, надеюсь, понимаете положение вещей, мистер Брукер? Многие люди извлекают выгоду из смерти мисс Идз, хотя многие из них к этому совершенно непричастны. Так что без подобных вопросов не обойтись. Какую часть этого дела вы наследуете?
- Это зарегистрировано в официальном документе.
- Угу. Но вы-то знаете, не так ли?
- Конечно знаю.
Тогда, если не возражаете, проясните, какую часть?
- Согласно завещанию Натана Идза, сына основателя дела, ко мне, я полагаю, отойдет часть капитала корпорации, равная девятнадцати тысячам тремстам шестидесяти двум долларам. Такая же часть отойдет четырем остальным: мисс Дьюди, мистеру Квесту, мистеру Питкину и мистеру Холмеру. Остальные суммы - небольшие.
Заговорил белоголовый, устремив на меня острый взгляд своих серо-голубых глаз.
- Я - Бернар Квест. - Его голос был твердым и сильным, без каких бы то ни было признаков волнения. - Я состою в этой организации шестьдесят два года. Тридцать четыре из них был коммерческим директором и двадцать девять - вице-президентом.
- Хорошо, - сказал я, взяв ручку. - Я хочу записать имена всех присутствующих.
Я посмотрел на женщину, сидевшую слева от Бернара Квеста.
Средних лет дама с жилистой шеей и большими ушами, она явно была сугубой индивидуалисткой, поскольку на губах у нее не было и намека на помаду.
Я спросил:
- Ваше имя, пожалуйста.
- Виола Дьюди, - четко выговорила она. Голос ее звучал удивительно приятно. Я даже оторвал голову от своего блокнота. - Я была долгое время секретаршей мистера Идза, а в 1939 году он сделал меня помощником президента. Президентом, естественно, был он. Во время болезни, то есть в течение четырнадцати последних месяцев его жизни, я вела дела.
- Мы помогали ей всем, чем могли, - многозначительно сказал Брукер.
Виола Дьюди не обратила на его замечание ни малейшего внимания.
- Моя официальная должность, - продолжала она, - помощник секретаря корпорации.
Я перевел взгляд:
- Вы, сэр?
Джентльмен, сидящий слева от Виолы Дьюди, оказался аккуратным, маленьким и весьма самодовольного вида человеком с иронической складкой в уголках рта. Он был из тех людей, которые, достигнув пятидесяти лет, так на всю жизнь и остаются в этом возрасте.
Он, очевидно, был простужен, поскольку без конца чихал и сморкался.
- Оливер Питкин, - сказал он слегка охрипшим голосом. - Секретарь и казначей корпорации с 1937 года, с тех пор, как мой предшественник умер в возрасте восьмидесяти двух лет.
Я начал подозревать, что конференция, которую я прервал, касалась отнюдь не полотенец. Из четырех лиц, названных Брукером, не считая его самого, здесь присутствовало только три, то есть все, кроме Холмера. Это, конечно, нельзя было считать уликой ни против одного из них, но я много бы дал за то, чтобы услышать, о чем беседовали эти люди до моего прихода. Имея в виду это обстоятельство, нельзя сказать, что я действовал опрометчиво.
Я сфокусировал свое внимание на особе, оставшейся пока безымянной и единственной из пяти достойной изучения совершенно из других соображений, не имеющих отношения к убийству Присциллы Идз. Судя по ее возрасту, она могла бы быть внучкой Бернара Квеста.
Что же касается ее внешнего вида, то он мог быть и улучшен, но ни одна из его деталей не взывала к перестройке. От меня не укрылась тенденция головы Брукера дергаться вправо, туда, где она сидела. Я спросил, как ее зовут.
- Дафни О'Нейл, - ответила она. - Но не думайте, что ваша маленькая записная книжка нуждается во мне, мистер детектив, потому что в завещании мистера Идза мое имя не фигурирует. Когда он умер, я была всего лишь послушной маленькой девочкой и начала работать в "Софтдауне" только четыре года назад. Сейчас я модельерша корпорации.
Ее манера произносить слова никак не могла быть названа младенческой болтовней в полном смысле этого слова, но у меня осталось чувство, что через очень короткое время она может стать таковой. Кроме того, она назвала меня "мистером детективом". Это говорило о том, что на модель "Софтдауна" лучше смотреть, чем ее слушать.
- Возможно, вам следует знать, - по своему почину начала Виола Дьюди, своим чистым, приятным голосом, - что, если бы мисс Идз дожила до понедельника и взяла бразды правления в свои руки, мисс О'Нейл пришлось бы искать другое применение своим талантам. Мисс Идз их оценила. Вы можете посчитать великодушием со стороны мисс О'Нейл ее заботу о вашей маленькой книжечке, но'...
- Разве это так важно, Ви? - резко бросил ей Бернар Квест.
- Думаю, да. - Она сохранила спокойную твердость. - Будучи умной женщиной, Берни, я могу быть более реалистичной, чем любой мужчина, даже вы. Никто ничего все равно не сможет скрыть, так почему бы не ускорить агонию? Они ведь все равно до всего докопаются. Ну, скажем, им станет известно, что десять лет назад, еще до смерти Нэта Игз, вы пытались убедить его передать вам третью часть дома, а он наотрез отказал вам. Теперь насчет Олли. - Сна посмотрела, отнюдь не враждебно, на Оливера Питкина. - Под его маской скромного и исполнительного труженика скрывается свирепый женоненавистник, который видеть не может женщину, владеющую каким-то делом или ведущую его.
- Дорогая моя Виола... - начал было Питкин с изумлением в голосе.
Но она перебила его:
- Мое стремление к власти так велико, что вы, четверо мужчин, которые не терпите и в то же время боитесь друг друга, ненавидите меня больше всего... И прекрасно знаете, что, получи Присцилла контрольный пакет, я заняла бы самое высокое положение. Они также узнают и о том, что Дафни О'Нейл... О Боже, что это за имя - Дафни...
- Ничего особенного, оно просто означает "лавровое дерево", - подсказала Дафни.
- Я и сама отлично знаю, что оно означает. И еще знаю о том, что она натравливает друг на друга Перри Холмера и Джея, а приближающееся 30 июня приближало ее увольнение, да и их тоже. О том, что Джейн...
Но тут ее остановила Дафни, которая, перегнувшись через Питкина, шлепнула ее рукой по губам. Она действовала так быстро и точно, что Виола Дьюди не успела даже уклониться или защититься. Мисс Дьюди подняла руку, собираясь парировать удар, но лишь прикрыла рот и вскрикнула.
- Ты сама напросилась на это, Ви, - сказал ей Квест. - И если ты рассчитываешь на то, что мы с Олли на твоей стороне, а я полагаю, что именно на это рассчитываешь, то ты глубоко заблуждаешься.
- Я уже давно собиралась это сделать, - сказала Дафни, чья речь более чем когда-либо напоминала младенческий лепет. - И меня ничто не остановит. Я достаточно долго сидела и ждала, пока мисс Дьюди не произнесет ту фразу, на которой ее прервали.
Очевидно, больше никто уже не собирался высказываться. Беседа была прервана. Все замолчали, и поэтому начал я:
- Мисс Дьюди абсолютно права. Но это совсем не значит, что я считаю, будто все, сказанное ею, - истина. Этого я пока не могу определить, но повторяю: она была права, когда говорила, что если вы попытаетесь скрыть какие-нибудь факты, то лишь продлите агонию.
Рано или поздно все выходит на поверхность. И чем быстрее это произойдет, тем лучше. И не обманывайте себя на этот счет. - Я посмотрел на президента. - Ничего бы не было плохого в том, мистер Брукер, - сказал я, - если бы вы последовали примеру мисс Дьюди. Я хочу знать, какова позиция каждого и как вы к ней относитесь. Например, вот эта ваша конференция.
О чем вы говорили?
Брукер, повернув голову, внимательно рассматривал меня.
- Мы говорили, - произнес он, - о том, что обстоятельства смерти мисс Идз, особенно в такое время, создадут чрезвычайно неприятную для всех нас ситуацию. Я сказал об этом мистеру Квесту, и мы решили обсудить все это с мисс Дьюди, мистером Питкином и...
Я уже говорил раньше с мисс О'Нейл и решил, что и ей следует присутствовать на нашем совещании. Полагаю, вы не вправе предполагать, что любой из нас, да и все другие сотрудники "Софтдауна", входящие теперь во владение капиталом, могли бы оказаться имеющими отношение к убийству мисс Идз. Мы...
- И мисс Дьюди согласилась с этим?
- Конечно, - ответила она сама. - Если вы, молодой человек, думаете, что я излагала подходящие мотивы для убийства, то вы меня не поняли. Я лишь приводила вам факты, которые могут вам показаться имеющими отношение к делу... Мы, конечно, обсудили бы их.
- Понятно. О чем вы еще говорили, мистер Брукер?
- Мы решали, что нам делать. Точнее, решали вопрос, следует ли сразу прибегать к легальной помощи и обеспечит ли ее нам адвокат нашей корпорации или же будет лучше обратиться к адвокату-специалисту. Мы также говорили и о самом убийстве. Мы согласились с тем, что не знаем никого, кто имел бы веские причины убивать мисс Идз и кто был бы способен на такое преступление. Мы также говорили о письме, полученном недавно от Эрика Хафа, бывшего мужа мисс Идз... Вы знаете об этом?
- Да, от самого Холмера, с утверждением, будто у него есть документ, свидетельствующий о праве бывшего мужа мисс Идз на часть собственности.
- Это верно. Письмо было послано из Венесуэлы, но он мог уже прибыть в Нью-Йорк пароходом или самолетом... или ему даже не нужно было и приезжать.
Он мог просто договориться с наемным убийцей. Понятно?
- А зачем ему это? - спросил я.
- Мы не знаем зачем. И я тоже этого не знаю. Мы просто пытались найти какое-нибудь удовлетворительное объяснение убийству мисс Идз.

Предыдущая страница 3 Следущая страница


Игра в бары 4

Я настаивал:
- Да, но как вы представляете себе действия Эрика Хафа? Проживи Присцилла на неделю дольше со своим документом в руках, она могла бы иметь большую сумму, половину которой он теперь требует.
- Да, но можно предположить и такой ход его мысли, - сказала Виола Дьюди. - Присцилла ведь отрицала факт подписания этого документа. Он мог, во всяком случае, думать, что она публично откажется от своей подписи. Или собирается это сделать. Если бы так случилось, то он мог бы остаться ни с чем.
- Но она подтвердила, что подписала этот документ.
- Вот как? В чьем присутствии?
Я мог бы, конечно, сказать, что она заявила это Ниро Вульфу и мне, но предпочел перейти на официальный тон:
- Вопросы сейчас задаю я, мисс Дьюди. Как я и сказал, наш разговор носит предварительный характер, так что я буду задавать обычные вопросы всем присутствующим. - Я сосредоточил свой взгляд на Дафни. - Мисс О'Нейл, как вы провели время с половины одиннадцатого до двух часов прошлой ночью? Вы понимаете, что...
Послышался звук открываемой за моей спиной двери, той, через которую я сам недавно вошел. Я слегка повернулся, чтобы взглянуть на того, кто прервал мой допрос. В дверь вошли трое мужчин. Первого из них я, к сожалению, слишком хорошо знал. Увидев меня, он остановился, вытаращил глаза и с удивлением выпалил:
- О Господи!
Я не могу припомнить ни единого случая, когда вид лейтенанта Роуклиффа из Манхэттенского отделения по расследованию убийств доставлял мне удовольствие.
Обстоятельства, при которых Роуклифф мог бы возбудить во мне приятные чувства, просто невозможно себе представить. Но если бы я вел статистику его нежелательных появлений, то это заняло бы в моем списке первое место. Надо же ему было выбрать такой момент!
- Вы арестованы, - сказал он, обращаясь ко мне.
Я подавил в себе не поддающееся описанию раздражение, всегда возникающее у меня при появлении этого типа.
- И у вас есть ордер на арест?
- Я не нуждаюсь ни в каких ордерах. Я руководствуюсь... - Он взял себя в руки, шагнул поближе ко мне и посмотрел на присутствующих в комнате:
- Кто из вас Джей Брукер?
- Я, - ответил тот.
- Я - лейтенант Джордж Роуклифф из полиции.
Внизу, как мне стало известно, этот тип сказал, что он служит в полиции... Он...
- А разве это не так? - спросил Брукер.
- Конечно нет. Он...
- А мы - сборище дураков! - фыркнула мисс Дьюди. - Он, вероятно, репортер.
Роуклифф возвысил свой голос:
- Он и не репортер. Его имя Арчи Гудвин, он доверенное лицо Ниро Вульфа, частного детектива. Он представился вам как полицейский?
Трое из присутствовавших ответили "да".
Роуклифф уставился на меня своими рыбьими глазами:
- Я арестую вас за попытку выдать себя за представителя закона. Это преступление жестоко наказывается. Дойл, наденьте на него наручники и обыщите.
Двое копов подошли ко мне.
Я поглубже уселся в кресле и засунул руки в карманы брюк. Я просто ушел в него. Большая часть моего тела оказалась под прикрытием стола. Для того чтобы одолеть находящегося в таком положении стовосьмидесятифунтового мужчину, нужны решительность и хорошая мускулатура. Так что я был уверен, что приятелям Роуклиффа придется несладко.
- Может быть, вы помните, - сказал я ему, - что 3 апреля 1949 года вы, по приказу комиссара Скиннера, подписали письменное извинение мистеру Вульфу и мне? Это извинение вы будете теперь приносить лично мне, если только я захочу принять его.
- Вы арестованы согласно закону.
- Нет. Люди здесь очень нервные, как внизу, так и наверху. Я представился им, назвав свою фамилию и профессию - "детектив", и показал даже свою лицензию, на которую никто из них не взял на себя труд взглянуть. Я не говорил, что я полицейский. Я задавал вопросы, они отвечали. А теперь, я думаю, вам самое время извиниться, и покончим с этим.
- Какие вопросы вы задавали?
- Об обстоятельствах, связанных со смертью Присциллы Идз.
- С убийством?
- Если хотите, с убийством.
- Почему?
- Просто меня это заинтересовало.
- И какого же рода этот интерес, позвольте спросить? Вы солгали инспектору Кремеру, заявив ему, что у Вульфа нет клиента. Вы же оказались здесь.
- Я не солгал. У него не было клиента.
- Значит, теперь появился?
- Нет.
- Так почему тогда вы здесь? Что вам надо?
- Я здесь по личным причинам, и мистер Вульф не имеет с этим ничего общего. Я действую по собственному почину.
- Ради всего святого! - Судя по голосу Роуклиффа, его раздражение достигло наивысшего предела. С того места, где я находился, я не мог видеть его лица, но краешком глаза наблюдал за тем, как его рука сжалась в кулак. - Значит, у Вульфа все-таки есть клиент.
Он начал заикаться, что всегда говорило о высшей степени его волнения. Обычно я старался подловить его на этом, но сегодня упустил такую возможность.
- ...И такой к-клиент, о котором в-ваш Вульф не осмеливался сказать. И в-вам, очевидно, дано задание прикрыв-вать его, беспардонно заявляя в-всем, будто в-вы здесь по собственному почину. В-ваша наглость...
- Послушайте, лейтенант, - я говорил вполне искренне, - лгать вам для меня всегда было и будет огромным удовольствием, но сейчас я хочу, чтобы вы хорошо поняли и запомнили, что мой интерес в этом деле сугубо личный, как я вам уже сказал, и мистер Вульф не имеет к нему никакого отношения. Если же вы...
- Д-довольно! - Его пальцы сжались еще плотнее и слегка дрожали.
Я прекрасно понимал, что в один прекрасный день он не выдержит и даст выход своему раздражению.
Тогда моя реакция будет полностью зависеть от ситуации. Но я воображал, что смогу разделаться с ним в два счета.
Роуклифф продолжал:
- Этого б-более чем достаточно. Л-ложные показания, сокрытие улик и необходимых сведений, з-затруднение работы официальных органов, в-выдача себя за представителя закона... Арестуйте его, Дойл. Скоро с-сюда придут еще наши люди и помогут с-справиться с ним.
Он говорил вполне серьезно. Я быстро обдумал ситуацию. Несмотря на создавшееся положение, я надеялся не потерять связь с софтдаунской корпорацией, но сложившееся положение отнюдь не способствовало налаживанию контакта. Картина, которой предстояло предстать перед их глазами, когда двое субъектов станут вытягивать меня из-за стола, неизбежно приведя мою одежду в беспорядок, была бы просто ужасной.
Поэтому я быстро поднялся с кресла, встал за его спинку и сказал Дойлу:
- Только, пожалуйста, поосторожнее, я очень боюсь щекотки.

Глава 6

Без четверти шесть того же вечера я сидел на стуле в маленькой комнатушке хорошо знакомого здания на Леонард-стрит. Я устал, был голоден и зол. Если бы я знал, что произойдет через десять секунд, без четырнадцати шесть, мое настроение было бы несколько иным. Но знать этого я не мог. Я пережил много неприятных минут, хотя меня еще не посадили в клетку и даже не держали под стражей. Препровожденный сначала в десятый полицейский участок, где находился кабинет Кремера, я, всеми забытый, просидел там полчаса. В конце концов мне сказали, что, если я хочу видеть инспектора Кремера, они перевезут меня куда-то еще, Я не выразил желания видеть Кремера, но устал от бесплодного сидения, и, когда какой-то тип в форме пригласил меня его сопровождать, я так и сделал.
Он проконвоировал меня к такси и довез до Двести сороковой улицы, поднял на лифте и, вцепившись в мой рукав, долго вел по коридорам. В конце концов, он предложил мне сесть на скамью в какую-то нишу и сел рядом.
Через некоторое время я спросил его, кого мы дожидаемся.
- Слушай, парень, - обрушился на меня мой сопровождающий, - хорошо ли человеку, который слишком много знает?
Я уклонился от прямого ответа:
- С первого взгляда, конечно, нет.
- Верно. Ведь я даже самого малого пустяка не знаю.
И лучше не спрашивай меня.
Этот ответ решал дело, и я продолжал смирно сидеть. Какие-то люди шныряли туда-сюда по коридору.
Я так устал, что был вынужден перемещаться по скамье, чтобы хоть немного размять свои уставшие члены.
И тут я увидел проходившего мимо капитана в форме.
- Капитан! - позвал я его.
Он остановился, увидел меня и подошел.
- Капитан, - сказал я, - умоляю вас! Меня зовут Арчи Гудвин. Мой адрес Западная Тридцать пятая улица. Это также и адрес Ниро Вульфа. Если этот сидящий рядом со мной тип не приклеится ко мне, то я не выдержу и могу сбежать. Я прошу вас прислать ко мне фотографа. Мне необходима фотография вот в этих штуковинах, - я поднял свои руки в наручниках, - в качестве улики. Человекообразное существо в двубортном пиджаке по имени Роуклифф заковало меня в кандалы, и я намерен возбудить против него дело за незаконный арест, оскорбление личности и публичное издевательство.
- Я посмотрю, что можно сделать, - сказал капитан, взглянув на меня с симпатией, и ушел.
Конечно, я остановил этого капитана и обратился к нему лишь для того, чтобы немного развлечься, совсем не рассчитывая, что он чем-то поможет мне. Но через некоторое время ко мне подошел сержант и спросил, как мое имя. Я ответил. Он повернулся к моему сопровождающему и спросил:
- Как его зовут?
- Он же сказал вам, сержант.
- Я вас спрашиваю!
- Сам я ничего не знаю, сержант. Но там, в отделе по расследованию убийств, сказали, что его зовут Арчи Гудвин. Так что он сказал вам правду.
Сержант издал далекий от одобрения звук, посмотрел на мои наручники, достал связку ключей, воспользовался одним из них и освободил меня.
Я никогда до этого не видел того капитана, не видел его и позже, я даже не знаю его имени, но если вы когда-нибудь попадете в закуток главного управления с наручниками на руках, ищите капитана лет пятидесяти-пятидесяти пяти, с большом красным носом и двойным подбородком, носящего очки в металлической оправе.
Немного позже пришел с приказом другой сержант, и я был препровожден вниз, на Леонард-стрит, оттуда наверх, в апартаменты районного прокурора, а потом в некую комнату. Там мне было уделено небольшое внимание сыщиком из отдела по расследованию убийств Рэмделом, которого я немного знал, и помощником районного прокурора Мандельбаумом, которого я раньше никогда не видел.
Они допрашивали меня в течение полутора часов, хотя это им и ничего не дало. Правда, у меня сложилось впечатление, что обвинение все-таки будет мне предъявлено.
Выйдя из комнаты, они даже не позаботились приставить ко мне охрану, лишь велели оставаться на месте.
После их ухода я в четвертый раз взглянул на часы: было без четверти шесть. Как я уже сказал, я был утомлен, разочарован и голоден. Стычки с Роуклиффом было вполне достаточно, чтобы испортить весь день, а он оказался лишь одним звеном в цепи печальных событий.
Мне необходимо в семь тридцать встретиться с Лоном Коэном, чтобы, как было обещано, купить ему бифштекс. А после этого пойти домой, упаковать свои вещи и снять комнату в отеле. Все бы еще ничего, но я понимал, как надоел со своими проблемами Вульфу.
И если бы я появился в доме, он, возможно, насел бы на меня. Я, конечно, не возражал бы против того, чтобы переночевать в номере отеля, но что со мной будет потом, хотя бы следующим утром? Каковы будут мои планы? Я отбросил эти мысли, решив, что смогу получить какую-нибудь зацепку у Лона, и захотел позвонить ему сразу, не дожидаясь семи. В комнате, где я сидел, телефона не было, поэтому я встал, вышел в коридор и повернул налево. По обеим сторонам коридора были закрытые двери. Мне явно не везло. Но вот в конце коридора я наконец увидел приоткрытую дверь, приблизился к ней, рассчитывая найти телефон, и услышал голос. Это и было тем событием, которое произошло без четырнадцати шесть. С того места, где я находился, голос был вполне различим и прекрасно узнаваем, а когда я оказался в шести дюймах от щели, слова прослушивались вполне ясно.
- Вся эта игра, - говорил Ниро Вульф, - строится на идиотском предположении (впрочем, это естественно и неизбежно, поскольку ваш Роуклифф - король ослов), будто мы с Гудвином пара кретинов. Не отрицаю, что в прошлом я был иногда с вами не слишком искренним, и в этом я признаюсь, чтобы доставить вам удовольствие. Порой я действительно водил вас за нос в своих целях. Но ведь лицензия все еще у меня, а вы прекрасно знаете, что это значит. В итоге я помогал вам, а это гораздо важнее, чем какие-то обиды. Конечно, не всем, но это уже совершенно другое дело. Но вам, Кремер, вам, Боуэн, и еще двум, здесь присутствующим, - помогал.
Итак, в кабинете сидел районный прокурор собственной персоной.
- Это также означает, что я знал, где и когда нужно вовремя остановиться. И Гудвин это тоже очень хорошо знает. Это ведь непреложный факт, который вам известен. Но что происходит сегодня? Следуя заведенному порядку, я в четыре часа пополудни поднялся к себе в оранжерею для двухчасового отдыха. Не прошло и пяти минут, как я услышал какой-то шум и вышел узнать, в чем дело. Это был Роуклифф. Воспользовавшись отсутствием Гудвина, которого он боится и которому постоянно завидует, Роуклифф силой ворвался в мой дом и...
- Это ложь! - послышался голос Роуклиффа. - Я звонил и...
- Заткнитесь уж лучше! - прогремел Вульф, и мне показалось, что даже дверь дрогнула и еще больше растворилась. Несколько понизив голос, Вульф продолжал:
- Как вам всем очень хорошо известно, полицейский имеет не больше прав входить в частный дом, чем любой другой человек, если на то нет особых обстоятельств или предписания прокурора. Но это правило частенько нарушается, как произошло, например, сегодня, когда мой повар и домоправитель открыл дверь, а Роуклифф оттолкнул его, невзирая на сопротивление.
Он ворвался, не обращая внимания на протесты моего служащего, не имея на это никакого права. Потом ворвался ко мне в оранжерею и посягнул на неприкосновенность личности.
Я прислонился к косяку и устроился поудобнее.
- Он был настолько глуп, - послышался снова голос Вульфа, - что вообразил, будто я захочу с ним разговаривать. Я, естественно, приказал ему выйти. Но он требовал, чтобы я отвечал на его вопросы. Когда же я наотрез отказался и повернулся, чтобы выйти из оранжереи, он преградил мне путь, размахивая ордером на мой арест как важного свидетеля, и даже взял меня за рукав.
Голос Вульфа внезапно утих, но обрел металлический оттенок:
- Но я не могу позволить, джентльмены, хватать меня за рукав. Я не люблю этого, особенно когда это позволяет себе такой не заслуживающий внимания человек, как Роуклифф. Я этого не потерплю! Я велел ему объяснить причину появления у него ордера в нескольких словах, не притрагиваясь при этом ко мне. Я не терплю прикосновений, особенно когда это делают несимпатичные мне люди. Это же так свойственно всем живым существам, но я упоминаю об этом факте как об одной из причин моего отказа беседовать с Роуклиффом. Он взял меня под арест на основании ордера, вывел из моего дома и в полицейской машине с тупоголовым водителем привез в это здание.
Я поджал губы. Хотя сам по себе факт его ареста доставил мне некоторое душевное удовлетворение, но моя несомненная ответственность за этот факт сводила его на нет. Так что мне было совсем не до смеха. Я продолжал слушать.
- Я был готов допустить по доброте душевной, что какое-то большое недоразумение, возможно даже чисто случайное, явилось причиной столь бешеного пыла Роуклиффа, но когда от вас, мистер Боуэн, я узнал, что все это лишь бред простофили... Обвинить Гудвина в том, что он выдавал себя за полицейского, - это же сущий вздор! Я, конечно, не знаю, что он сказал или сделал, да и не нуждаюсь в этом. Я слишком хорошо знаю Гудвина, чтобы поверить, что он мог вести себя так бессмысленно. Обвинение его в подобных действиях и даче ложной информации также нелепо. Вы подозреваете, что я был нанят неким лицом, вовлеченным в дело об убийстве мисс Идз и миссис Фомоз, и хотел скрыть этот факт. Неужели вы считаете, что Гудвин поехал в это учреждение сегодня в качестве моего доверенного лица и что он лжет, отрицая это?
- Но так оно и есть на самом деле! - выпалил Роуклифф.
- Мы ведь с вами договорились, - сказал Вульф, - что меня не будут перебивать. И я настаиваю на том, что обвинение это бессмысленно. Если Гудвин лжет, согласно данным мной инструкциям, неужели вы полагаете, что я не обдумал бы всех возможных вариантов?
Неужели я оставил бы без внимания подобную нелепицу, как препровождение его в наручниках? Ваш Роуклифф выставил себя напоказ во всем своем великолепии, доставив меня сюда. Вы продолжаете подозревать, что у меня есть клиент, что я скрываю от вас какие-то неизвестные вам факты. И вы хотели бы выудить их у меня? Но вы тут ничего не сможете сделать, так как я чист. Впрочем, вы правы: у меня есть клиент. Допускаю такой факт.
Голос Роуклиффа извергнул нечто похожее на крик торжества, а я сказал себе: "Ну, наконец-то! Этот бездельник заполучил себе клиента!"
- Этим утром, - продолжал Вульф, - даже если быть точным, час назад, у меня еще не было никакого клиента, но теперь он есть. Дикие выходки Роуклиффа, поощряемые вами, джентльмены, требуют ответных действий. Когда Гудвин сказал, что я не связан с этим делом и он действует единственно в собственных интересах, он говорил правду. Как вам, может быть, известно, он не безразличен к тем чертам характеров молодых женщин, которые составляют главную опору нашей расы. Особенно же волнуют его те женщины, которые, в добавление к очевидному шарму, обладают еще и умением стимулировать его любовь к рыцарству, риску и увлеченности всем красочным и пылким.
Присцилла Идз была именно такой женщиной. Вчера она провела с Гудвином некоторое время. Он запер ее в одной из комнат моего дома, а спустя несколько часов после того, как Гудвин удалил ее по моему распоряжению, она была зверски убита. Я не стану утверждать, что это событие повлияло на психику Гудвина и его реакция для меня вполне объяснима. Он ушел из моего дома как человек, захваченный навязчивой идеей своей виновности во всем случившемся. И сказал мне, что собирается схватить убийцу сам. Это, конечно, звучит несколько патетически, но не без доли гуманизма, я бы сказал, довольно романтично. Ваше грубое, топорное лечение подобного недуга по меньшей мере неразумно. Теперь я могу сказать, что Гудвин и есть мой клиент. Я полностью к его услугам.
Роуклифф скептически произнес:
- Ваш клиент - Арчи Гудвин? Никогда не поверю.
Сухой, язвительный голос Боуэна, районного прокурора, присоединился к нему:
- И вся эта болтовня только из-за таких пустяков?
Я вошел в комнату. Восемь пар глаз уставились на меня. Кроме Вульфа, Боуэна, Кремера и Роуклиффа, там присутствовали еще копы, допрашивавшие меня раньше, а также два незнакомых мне человека. Я подошел к Вульфу, так как ему необходимо было знать о том, что я слышал все сказанное им в присутствии свидетелей.
Следовало также подчеркнуть тот факт, что новый клиент Вульфа способен по достоинству оценить его благородство.
- Я слишком голоден, - сказал я ему. - Мой обед состоял из одной содовой, и я сейчас смог бы съесть даже дикобраза вместе с иголками. Поедемте поскорее домой.
Его реакция была человечной и совершенно великолепной. Словно мы дюжину раз прорепетировали эту сцену. Он сразу же поднялся, без единого слова взял шляпу и трость с ближайшего стола, подошел ко мне, потрепал одобрительно по плечу, проворчал в сторону собравшихся: "Рай для ребячьих выходок", повернулся и двинулся к выходу.
Никто и не пошевельнулся, чтобы нам помешать.
Поскольку я знал это здание лучше, чем он, я провел его по коридору, вниз по лестнице и вывел на улицу.
В такси он сидел с плотно сжатыми губами, вцепившись в ремень безопасности. Мы не разговаривали.
Когда машина остановилась перед нашим домом, я расплатился с шофером, вылез из машины, распахнул дверцу перед Вульфом, помог ему выйти и, достав из кармана ключ, попытался открыть дверь. Но она оказалась на цепочке. Пришлось звонком вызывать Фрица.После того как он открыл нам дверь, Вульф проинструктировал нас:
- Вот так и следует делать всегда. И никогда не„оставляйте дверь с незаложенной цепочкой. Никогда! - Потом он обратился к Фрицу:
- Ты, надеюсь, не прекратил готовить почки?
- Да, сэр, но вы не позвонили.
- А яблоки, запеченные в тесте, и жженый сахар?
- Все в порядке, сэр.
- Ну что ж, очень хорошо. Пожалуйста, подай еще и пива. В горле совсем пересохло.
Положив на место шляпу и трость, он прошел в кабинет, а я за ним по пятам. Я рад был избавиться от кобуры, которая натерла мне бок за то время, что я пробыл в полиции. Справившись с этим, я не стал садиться за свой письменный стол, а пошел к красному кожаному креслу, в котором у нас всегда сидели клиенты, и опустился в него, откинувшись назад и скрестив ноги. Вскоре пришел и Фриц, неся на подносе пиво. Вульф открыл бутылку, налил пиво в стакан и выпил, потом посмотрел на меня.
- Шутовство! - сказал он.
Я покачал головой:
- Нет, сэр. Я сел в это кресло совсем не ради какой-то мистификации, а просто потому, чтобы избежать непонимания. Как клиенту, мне лучше находиться как можно ближе к вам. Как служащий я не могу ничем заниматься, пока не будет решена моя личная проблема. Если вы действительно сказали в полиции правду, то ответьте мне, какой вы хотите задаток, и я вам его выдам. Если же все это только поза, то я должен буду немедленно уйти из вашего дома, как человек, одержимый навязчивой идеей.
- К черту! - воскликнул он. - Я теперь уже ничего не могу сделать. Я взял на себя обязательство!
- Да, сэр. А как же насчет задатка?
- Не глупи!
- И вы не хотите узнать о том, как я провел день?
- Нет, не хочу. Но, черт побери, никак не смогу избежать этого.
Я полностью отчитался во всем. Мало-помалу, по мере того как он расправлялся с третьим стаканом пива, морщинки неудовлетворения на его лице разглаживались. Внешне он как будто совершенно не обращал на меня внимания, но я знал его достаточно хорошо. Он отдаст необходимые распоряжения, как только появится необходимость. Когда я закончил, Вульф проворчал:
- Кого из этих пятерых ты смог бы доставить сюда к одиннадцати утра?
- При настоящем положении дел и без соответствующей приманки?
- Да.
- Вряд ли удастся доставить хоть одного, но все же я готов попытаться. Я мог бы выудить что-нибудь полезное у Лона Коэна, если бы посидел с ним за столиком с достаточно солидным бифштексом... Кстати, я должен ему позвонить.
- Сделай это побыстрее и пригласи поужинать с нами.
Подобное предложение было благородным и великодушным. Ведь ситуация оказалась слишком сложной.
Если бы мы были наняты для расследования сторонним клиентом, я, получив секретную информацию, сводил бы Лона к Церри на ужин. Это было бы, конечно, включено в смету расходов и наши убытки возместил тот же клиент. Но сейчас все обстояло по-другому. Если я учту это как расход, то Вульф определенно будет поставлен в тупик, поскольку он освободил меня от платы как клиента. Если же я не отнесу это на расходы по делу, то в тупик попаду уже сам, что совершенно не годилось. Итак, я позвонил Лону. Тот пришел, съел приготовленные Фрицем почки по-горски и запеченные в тесте яблоки в жженом сахаре вместо бифштекса, что было более удобно и выгодно, хотя все же имело и отрицательную сторону.
Когда мы после ужина прошли в кабинет, мне пришлось передать бразды правления в руки Лона. Он был сыт, получив прекрасный ужин с вином, но его мозги от этого не просветлели.
Два моих звонка и приглашение поужинать с нами означали для него дилемму: брать или давать. Он, видимо, решил действовать в зависимости от складывающейся ситуации. Сейчас, когда он сидел в одном из желтых кресел, маленькими глотками потягивая "Б энд Б", его острый взгляд метался между Вульфом и мной.
Вульф глубоко вздохнул:
- Я нахожусь в весьма затруднительном положении, мистер Коэн, - сказал он вдруг. - Я, видите ли, нанят для расследования убийства, но не имею в данный момент ни малейшей зацепки. Когда Арчи сказал вам сегодня, что я не интересуюсь убийством мисс Идз, это было правдой, но сейчас обстоятельства сложились так, что я вынужден заняться этим делом и нуждаюсь в помощи. Кто ее убил, вот в чем вопрос!
Лон покачал головой:
- О, я и сам собирался спросить вас об этом. Известно, что она была здесь, в вашем доме, вечером и ушла незадолго до своей смерти. Так что никто и не сомневался в том, что над этой проблемой будете работать вы. Но с каких пор вы стали нуждаться в помощи?
Вульф искоса посмотрел на него:
- Вы мой должник, мистер Коэн, или я ваш?
- С вашего разрешения, мы на равных.
- Хорошо. Тогда я предлагаю вам открыть кредит.
Я прочту ваш утренний выпуск и остальное тоже, но сейчас мы здесь все вместе. Вы не против поговорить подробнее об этом деле?
Лон сказал, что возражений не имеет, чему и представил доказательства. Он говорил почти час, отвечая на вопросы Вульфа и несколько моих, и, когда закончил, мы уже располагали большой информацией, но все же не имели никакой путеводной ниточки.
Холмер, Брукер, Квест, Питкин и мисс Дьюди должны были не только получить в свое распоряжение восемьдесят процентов софтдаунского капитала, но также осуществить контроль над распределением среди служащих двадцати оставшихся процентов. Весь этот капитал составлял девяносто процентов от всех средств корпорации, включенных в завещание отца Присциллы Идз.
Оставшиеся десять процентов являлись собственностью компании, которая и поныне принадлежала миссис Саре Джеффи, вдове. Миссис Джеффи была раньше подругой Присциллы. Ее мужа убили год назад в Корее.
Главным подозреваемым мужской половиной у журналистов был Оливер Питкин, хотя и без определенных причин. Главной подозреваемой женской половины - Виола Дьюди. Против членов этой пятерки не было пока найдено никаких улик. Впрочем, это могли быть финансовые затруднения, вражда, жадность или соперничество. Поскольку каждому из них предстояло получить по этому завещанию ценные бумаги стоимостью приблизительно в полтора миллиона долларов, бытовало мнение, что в подобных уликах особой нужды и не было. Насколько полагала пресса, ни одного из этих людей нельзя было исключить из списка обвиняемых, то есть подозреваемых, на основании алиби или других причин.
Не менее шестидесяти репортеров из различных газет и телеграфных агентств работали над этим делом, и по крайней мере половина из них была уверена в том, что Дафни О'Нейл тем или иным способом крепко связана с убийством Присциллы. Они были полны решимости установить - каким.
Известие о том, что семь своих последних часов Присцилла провела в доме Ниро Вульфа, дошло и до Перри Холмера, которому сообщил об этом районный прокурор. Холмер в середине дня разговаривал с корреспондентом отдела городских новостей Ассошиэйтед Пресс, а часом позже, отказываясь принимать репортеров, дал сообщение, касающееся его собственного визита к Вульфу и "жестокого обмана", которому он подвергся.
Сообщение было подхвачено в тот же час вечерними газетами. В нем, конечно, прямо не говорилось, но совершенно недвусмысленно намекалось на то, что если бы Вульф не скрыл от Холмера присутствия в его доме Присциллы Идз, она не была бы убита. "Газетт" должна была поместить это заявление на третьей странице. Упомянув обо всем этом, Лон сделал паузу и посмотрел на Вульфа, как бы приглашая его прокомментировать это сообщение, но тот ничего не сказал, и Лон продолжал:
- Жизнь Присциллы Идз была осложнена целой серией различных событий, через которые она была вынуждена пройти. После смерти отца, когда ей исполнилось пятнадцать лет, она переехала в дом Холмера. Но большую часть времени Присцилла все же проводила вне его: в колледже, где достигла блестящих успехов. Потом внезапно, за несколько месяцев до ее девятнадцатилетия, Присцилла в середине семестра ушла из колледжа, сказав друзьям, что намерена повидать мир. Она сняла квартиру в Гринвич-Виллидж, наняла служанку, кухарку и лакея и принялась изготовлять веера. Однако через несколько месяцев она была уже сыта Виллиджем.
Информация Лона о дальнейшей жизни Присциллы была довольно смутной. Насколько удалось узнать об этом корреспонденту "Газетт", ее служанка решила, что должна отправиться в Новый Орлеан навестить больную мать. Присцилла, готовая уцепиться за любой предлог, лишь бы убежать из Виллиджа и особенно от своего опекуна Перри Холмера, настаивающего беспрестанно на ее возвращении в колледж, купила билеты на самолет до Нового Орлеана для себя и своей горничной. И они улетели. Возможно, в Новом Орлеане, а может быть, и где-то еще она встретила Эрика Хафа.
Здесь сведения Лона были еще более неточными, но ясно было одно: она встретила Хафа, вышла за него замуж и уехала с ним в одну из стран Южной Америки, где он что-то с кем-то строил. Неоспоримым был лишь тот факт, что три месяца спустя она появилась снова в Нью-Йорке в сопровождении служанки, но без мужа.
Она купила деревянный дом неподалеку от Маунт-Киско и принялась развлекаться с мужчинами. За два года она имела с ними массу хлопот, руководствуясь, очевидно, мыслью о том, что чем выше твои стремления, тем забавнее будет наблюдать, как они низвергнутся с той высоты, когда ты швыряешь их на землю. Со временем и это потеряло для нее свою привлекательность.
Она поехала в Рено, где пробыла некоторое время, получила развод, вернулась в Нью-Йорк и приняла участие в акциях Армии Спасения.
Услышав о сей детали, я вытаращил на Лона глаза, решив, что подобную новость он выудил из собственной шляпы. Присцилла Идз, насколько мне удалось узнать, в ее персикового цвета платье и отлично сшитом жакете, едва ли могла сочетаться с освященной, бренчащей кружкой. Но Лон явно не рассчитывал на эффект. Присцилла на самом деле пробыла почти два года в Армии Спасения. Она носила форму, работала семь дней в неделю, отказала всем своим старым друзьям и привычкам и жила очень скромно, если не сказать экономно. Потом совершенно неожиданно, а она всегда действовала неожиданно, - оставила Армию Спасения, переехала в двухкомнатную квартиру на Восточной Семьдесят четвертой улице и начала в первый раз за все время проявлять живой интерес к делам "Софтдауна".
Это обстоятельство вызвало волнение в различных кругах. Известно, что между ней и ее бывшим опекуном Перри Холмером, который по-прежнему оставался управляющим долженствующей в скором времени перейти к ней собственности, существовали довольно серьезные разногласия. В частности, был известен тот факт, что несколько месяцев назад она уволила Дафни О'Нейл.
Но этот приказ был положен в долгий ящик должностными лицами корпорации при поддержке самого Холмера, который совершенно законно мог отменять распоряжения своей подопечной. Разногласия были, но никто никому не угрожал.
События, происшедшие вечером в понедельник, были тщательно проанализированы буквально по часам.
Согласно показаниям шофера такси, в которое я посадил Присциллу, она велела отвезти ее на Гранд-Сентрал. Прибыв туда, дама сказала, что передумала и хочет прокатиться вокруг Центрального парка. Шофер повиновался. Когда после неторопливой поездки к северной оконечности парка, а потом снова к южной она вдруг пожелала еще раз прокатиться по этому маршруту, чтобы кое-что обдумать, водитель благоразумно потребовал у нее деньги, и она без возражений дала ему еще десятку. Они завершили второй круг, когда Присцилла дала шоферу адрес: дом 616 по Восточной Семьдесят четвертой улице. Он отвез ее туда вскоре после часа ночи, помог выгрузить багаж, высадил из машины и проводил до входной двери, которую она и открыла своим ключом. После этого он вернулся к своей машине и уехал.
Полиция и журналисты предполагали, что убийца находился в ее квартире, поджидая ее прихода. Проник он туда, видимо, с помощью ключа, который горничная мисс Идз, Маргрет Фомоз, держала в своей сумочке. Таким образом, к моменту появления в своем доме мисс Идз он уже должен был убить Маргрет и взять ее сумочку. Действовал он отнюдь не по специально разработанному плану. Он, конечно, рассчитывал добыть сумочку, не убивая служанку, но, по-видимому, Маргрет узнала его. Она ведь служила у Присциллы давно и могла узнать любого, кто был знаком с хозяйкой.
Я заполнил половину своего блокнота сведениями, которые сообщил нам в тот вечер Лон. Но, как мне казалось, сказанного было вполне достаточно для моего отчета. Проводив Лона, я вернулся в кабинет и нашел Вульфа сидящим с закрытыми глазами и опущенной на грудь головой. Не открывая глаз, он спросил, сколько времени, и, получив ответ: десять тридцать, проворчал:
- Слишком поздно. Который теперь час в Венесуэле?
- О Боже, откуда же я знаю.
Я направился к огромному глобусу, но патрон меня опередил. Он провел пальцем вдоль меридиана, начав у Квебека и закончив у экватора.
- Несколько градусов к востоку. Я полагаю, разница в час.
Он с разочарованным видом крутил глобус. Я решил, что это чистейшее мошенничество, и возмутился.
- Вы сейчас пребываете где-то у самого Панамского канала, - сказал я. - Переплывите через океан и обратите свой взор на Галапагосские острова. Там сейчас только половина десятого.
Вульф проигнорировал мои слова.
- Возьми блокнот, - проворчал он. - Раз я взялся за это дело, так, значит, взялся.

Глава 7

Возможно, мое представление о вдовах сформировалось еще в раннем возрасте, в Огайо, на основе знакомства с личностью по имени Роули, которая жила от нас через улицу. С тех пор я, конечно, узнал и еще немало вдов, но их образы уже не смогли стереть мои первоначальные представления, и поэтому я всегда получал некое подобие шока, когда встречал женщину, именующую себя вдовой, у которой еще были зубы, которая все время не бормотала себе под нос и могла ходить без палки.
Миссис Сара Джеффи на вид не казалась вообще отягощенной какими бы то ни было недостатками. Возможно, она была более чем втрое моложе вдовы Роули, но это составляло не так уж много. Ощутив вышеупомянутый шок, когда она впустила меня в квартиру, находящуюся на шестом этаже одного из домов Восточной Семидесятой улицы, я, бросив на нее внимательный взгляд, получил еще и второй. Хотя было всего лишь десять часов приятного солнечного июньского утра, в ее прихожей уже висело мужское пальто, небрежно брошенное на спинку стула, а на полированном столике лежала мужская фетровая шляпа. Я сдержал свое удивление и лишь заметил про себя (в то время, когда она вводила меня в большую, роскошно обставленную гостиную), что, поскольку мой визит был заранее обговорен, можно было предположить, что вдова возьмет на себя труд привести все в надлежащий порядок.
Когда, пройдя через гостиную, мы подошли к стоявшему в эркере столу с двумя приборами, не могу сказать, чтобы я смутился, но все же почувствовал, что не совсем правильно проинструктирован.
- Я была еще в постели, когда вы позвонили, - сказала она, беря ложку. - Я уверена, что вы уже позавтракали, но как насчет кофе? Садитесь... нет, не туда, это место моего мужа. Ольга! - крикнула она довольно высоким голосом. - Кофейную чашку, пожалуйста!
Дверь отворилась. С чашкой и блюдцем в руках в гостиную вошла женщина, по виду настоящая валькирия {Валькирии - в скандинавской мифологии воинственные девы, решающие исход сражений}.
- На подносе, моя милая, - сказала мисс Джеффи, и валькирия исчезла.
Раньше чем дверь успела закрыться, она влетела обратно в гостиную с чашкой и блюдцем, которые теперь уже стояли на подносе. Я был вынужден отступить в сторону, чтобы не быть раздавленным. Когда она вошла, я получил от хозяйки кофе и подошел к стулу с другой стороны. Она взяла ложку и отломила кусочек дыни.
- Все в порядке, - сказала она, как бы ободряя меня. - Просто я немного сумасбродка, вот и все.
Она раскрыла рот, откусила кусочек дыни, и вопрос о ее зубах, совершенно великолепных, отпал сам собой.
Я сделал глоток кофе, едва ли приемлемого для человека, привыкшего к кухне Фрица.
- Вам известно, что мой муж умер? - спросила она.
Я кивнул.
- Так я и поняла. - Она взяла ложкой еще один кусочек дыни и отправила его в рот вслед за первым. - Он был майором запаса в войсках связи. В прошлом году, в один из мартовских дней, он, уезжая, оставил пальто и шляпу там, в холле. Я не стала их убирать из некоторого суеверия. И когда три месяца спустя получила извещение о том, что он убит, они все еще были там... И вот прошел год: пальто и шляпа висят по-прежнему. Мне становится плохо при взгляде на них, но убрать их я не могу.
Она указала на место, где всегда сидел ее муж, и продолжала:
- И от вида этого пустого стула я тоже больна. Разве вы не были удивлены, когда я сказала по телефону: давайте приходите? Мы же с вами совершенно незнакомы, и вдруг я с такой легкостью пригласила детектива, желающего задать мне какие-то вопросы, касающиеся этого убийства? Вам это не показалось странным?
- Может быть, и показалось, - уступил я ей, чтобы не показаться капризным.
- Конечно же вы были удивлены.
Она опустила кусочек хлеба в щелку тостера и взяла в ложку еще кусочек дыни.

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- От всего этого я сделалась страшно нервной.
Как-то однажды я решила бросить свое сумасбродство и придумала, как это сделать. Я решила обратиться к какому-нибудь мужчине с просьбой имитировать все так, как было прежде. Пусть бы он сидел со мной за завтраком на месте Джека, то есть на месте моего мужа. Тогда он смог бы забрать из холла эти ужасные пальто и шляпу. Но... знаете что?..
Я сказал, что не знаю.
Она доела свою дыню, вытащила поджаренный хлебец и помазала его маслом. И только после этого продолжила:
- Но такого мужчины, которого я могла бы попросить об этой услуге, не было! Никого из всех, которых я знаю. Никто не смог бы понять меня! Но я окончательно и бесповоротно решила устроить все именно так.
И сегодня утром, когда вы позвонили мне, я просто вся задрожала от ужаса: погибла Присцилла! И я сказала себе: этот человек мне не знаком. Не важно, поймет ли он меня правильно или нет, но он все же может сесть и позавтракать вместе со мной, а потом унести эти пальто и шляпу.
Она развела руками и округлила глаза:
- А вы вообще-то слышали, что я вам говорила? - Мисс Джеффи неожиданно передразнила себя:
- "Я уверена, что вы уже позавтракали... Нет, не туда, это место моего мужа"! Я просто потеряла на какое-то мгновение контроль над собой. Вы считаете меня сумасбродкой?
Я встал, обошел вокруг стола, сел на стул справа от нее, взял салфетку, придвинул к себе тарелку, протянул руку и спросил:
- Вы не передадите мне тост?
Она таращила на меня глаза добрых три секунды, прежде чем медленным движением протянуть руку с хлебцем. Рука ее была твердой.
- Извините меня, - сказал я, - но мне, я полагаю, следует съесть этот тост, если вы хотите, конечно, довести вашу идею до конца. Так что если у вас есть еще и джем, мармелад или мед...
Она сразу же встала и вышла из гостиной через приоткрытую дверь. Очень скоро мисс Джеффи вернулась с набором банок на подносе. Я выбрал ту, на которой было написано "Сливовый джем", и принялся за еду.
Миссис Джеффи тем временем приготовила еще один тост, намазала его маслом, откусила кусочек и налила нам по чашке кофе. Она съела весь тост без остатка, потом вновь заговорила:
- А вы возьмете с собой пальто и шляпу?
- Конечно.
Нахмурившись, она посмотрела на меня, протянула руку, как будто собиралась коснуться моей, но тут же отдернула ее.
- И вы хотите сказать, что все поняли?
- Нет, черт возьми, я ведь для вас всего лишь незнакомец. - Я отодвинул кофейную чашку. - Послушайте, миссис Джеффи, дело обстоит следующим образом. Ниро Вульф расследует для одного своего клиента дело об убийстве Присциллы Идз. Как я уже имел честь сказать вам по телефону, мы вовсе не считаем, что вам известно что-то об убийстве, прямо или косвенно, но вы определенно можете располагать информацией, которая могла бы нам помочь. Вы ведь унаследовали после своего отца двенадцать процентов капитала корпорации "Софтдаун" и были когда-то близкой подругой Присциллы. Это верно?
- Да.
- Когда вы видели ее в последний раз?
Она провела салфеткой по губам, вытерла пальцы, потом бросила ее на стол и встала.
- В другой комнате нам будет значительно удобнее разговаривать, - сказала она и пошла к двери.
Я последовал за ней через гостиную, где было довольно прохладно, поскольку венецианские шторы скрывали ее от ярких солнечных лучей. В помещении, куда мы вошли, вся мебель была укрыта светло-голубыми чехлами, которые выглядели так, будто на них никто и никогда и не садился. Она достала из лакированной шкатулки сигареты, я раскрыл свою пачку и дал ей прикурить.
Миссис Джеффи с удобством расположилась на огромных размеров диване, хотя он и был значительно меньше того, который когда-то принадлежал вдове Роули. Я сел на стул.
- Знаете, - сказала она, - до чего же все-таки странный у меня ум. Думаю, что ни у кого не может быть никаких сомнений в том, что я сумасшедшая. Когда вы только что спросили меня насчет последней встречи с Прис, я в первый раз поняла, что ведь кто-то должен сделать это.
- Что сделать? Вы имеете в виду - убить?
Она кивнула.
- Я услышала об этом вчера поздно вечером, когда мне позвонила одна приятельница. Я ведь никогда не читаю вечерних газет, а сегодня еще не заглядывала и в утренние, да и вряд ли стала бы читать, потому что не выношу подобных вещей. Я попросту закрываю глаза на то, чего не желаю знать. Итак, я получила известие, что Прис - жертва убийства. То есть она найдена мертвой в своей квартире, задушена. Но только и всего. Когда вы спросили меня, когда я видела ее в последний раз, меня вдруг что-то кольнуло: ведь был же убийца. Не сама же она это сделала? Верно?
- Разумеется, не сама. Кто-то накинул с этой целью ей веревку на шею. Она была задушена чем-то, похожим на веревку.
Миссис Джеффи вздрогнула и, казалось, еще глубже зарылась в мягкую подушку дивана.
- Она... А как вы думаете, она долго мучилась?
- Скорее всего, нет.
- И все же, как долго? - настаивала она.
- Если веревка была достаточно эластичной и крепкой, то должно было пройти всего несколько секунд, прежде чем она потеряла сознание.
Я посмотрел на миссис Джеффи: ее пальцы были крепко сжаты, и острые ногти, вероятно, впились в ладони.
- Что может сделать женщина, если мужчина душит ее веревкой и крепко держит?
- Ничего, разве что только поскорее умереть, - резко ответил я. - Но вы воспринимаете все это слишком тяжело. Если бы я начал вас душить минуту назад, когда вы завели этот разговор, то сейчас все уже было бы кончено. Вернемся лучше назад, к нашей беседе, и попробуем восстановить все с самого начала. Итак, когда вы в последний раз видели мисс Идз?
Миссис Джеффи глубоко вздохнула, ее губы приоткрылись, а пальцы немного разжались.
- Не думаю, чтобы мне хотелось об этом говорить.
- Ну и прекрасно. - Я был возмущен. - Вы должны мне три доллара.
- Кто, я? За что же это?
- Стоимость оплаты такси; ведь я явился сюда, для того чтобы занять за завтраком место вашего покойного мужа. Вы ведь только из-за этого позволили мне приехать сюда. Кроме того, следует учесть и обратную дорогу, потому что мне придется заехать в Армию Спасения, дабы избавиться от шляпы и пальто, которые я обещал захватить с собой. И эти три доллара как раз покроют расходы, которые неизбежны. Но я хочу предупредить вас, что я предпочитаю наличные.
Она покачала головой, нахмурившись.
- Скажите, я когда-нибудь раньше встречалась с вами? - вдруг спросила она.
- Если бы такое случилось, я бы обязательно запомнил это, - ответил я, удивленный ее вопросом. - А в чем дело?
- Вы разговариваете со мной таким тоном, как будто вся моя жизнь вам досконально известна. Какой сегодня день?
- Среда.
Значит, последний раз я видела Прис неделю тому назад, в прошлую среду. Она позвонила и попросила позавтракать с ней, что я и сделала. Она еще хотела знать, пойду ли я на встречу держателей акций "Софтдауна", которая состоится 1 июля, на следующий день после ее дня рождения.
- И вы сказали, что пойдете, не так ли?
- Нет. Это еще одно из моих чудачеств. Со времени смерти отца, то есть семь лет назад, когда он оставил мне в наследство двенадцать процентов софтдаунского капитала, я никогда и близко не подходила к этому месту и не хожу ни на какие встречи. Я и так получаю от этого дела очень хороший доход, хотя и не знаю, каким образом. А вы встречались с человеком по имени Перри Холмер?
Я ответил утвердительно.
- Так вот этот человек годами одолевал меня просьбами прийти на их собрания, но я так и не пошла, потому что боялась, что если приму в них участие, то это каким-то образом отразится на моем доходе и виновата в этом буду я сама. Зачем мне идти на такой риск? Я понимала, что все, что я должна делать, это подальше от них держаться. А вам хоть что-нибудь известно об этих людях: Брукере, Квесте, Питкине и Виоле Дьюди?
Я подтвердил ее вопрос кивком головы.
- Они тоже меня без конца одолевали, все по очереди, просьбами воспользоваться на их собраниях моим голосом. Я отказалась, так как не...
- Вы хотите сказать, они просили отдать ваш голос им всем вместе...
- О нет, каждому в отдельности. Они все мне страшно надоели, но хуже всех и надоедливее была эта женщина, Дьюди. Ну, разве она не ужасна?
- Пожалуй, я с вами согласен. Конечно, я не знаю ее так хорошо, как вы. Почему мисс Идз так страстно желала видеть вас именно на этой встрече?
- Она сказала, что хочет выбрать новое правление, где все директора будут женщинами, а Виолу Дьюди изберет президентом корпорации... Это я правильно говорю, так у них называется - президент корпорации?
- Да, похоже на то. А она говорила, кого предполагает ввести в состав правления?
- Да, говорила, но я... подождите, постараюсь вспомнить. О, как будто так: мы с ней, то есть Прис и я, потом Виола Дьюди, потом одна женщина, заведующая какой-то фабрикой или что-то в этом роде. Вот только я забыла, как она ее называла, и еще горничная Прис, та, что так долго служила у нее... ее зовут Маргрет, а фамилию ее я забыла.
- Фомоз, Маргрет Фомоз, - напомнил я ей.
- Нет, она называла другую фамилию... О да, конечно, она же ведь была замужем.
Я кивнул.
- Но она тоже была убита в понедельник вечером, за пару часов до того, как расправились с Присциллой Идз. Ее подкараулили на улице и задушили.
Глаза Сары Джеффи округлились, в них мелькнул ужас.
- И Маргрет... тоже?
- Да. Эти пятеро должны были...
- И она была задушена точно таким же образом, как Прис?
- Да. Очевидно, убийце необходимо было раздобыть ключ от квартиры мисс Идз, а он находился при ней в сумочке, которую забрали у убитой. А эти пять женщин, о которых говорила мисс Идз, должны были составить совет директоров, так, что ли?
- Да.
- И вы сказали ей, что не пойдете на это совещание?
Руки миссис Джеффи снова были стиснуты, но уже не так крепко, как в прошлый раз.
- И при этом сказала ей, что ни за что на свете не соглашусь войти в состав дирекции этого предприятия.
Я вообще не хотела впутываться в это никаким путем, не хотела иметь с ними ничего общего. Прис при этом сказала, что я, как ей кажется, согласна лишь на дивиденды. Я ответила согласием и заметила, что она добьется успеха, хотя трудно на это рассчитывать, если в дело вмешаюсь я. И еще я сказала, что желаю новому правлению, совету директоров и президенту успешно работать, а если ничего не получится, то я тут уж ничем помочь не могу.
- А просила ли она вас когда-нибудь раньше прийти на совещание держателей акций?
- Нет. Это было в первый раз, когда она обратилась ко мне с подобной просьбой. Я не видела ее больше года. Она звонила и заходила ко мне, когда услышала о смерти Джека... моего мужа.
Я думал, что вы с ней были близкими подругами.
- О, это было очень давно.
- А как давно?
Она посмотрела на меня:
- Этот вопрос мне совсем не нравится.
- Я прекрасно понимаю ваши чувства, - ответил я. - Но ведь это совсем невинный вопрос.
- Может быть. И тем не менее я думаю, что свой доллар я уже окупила. Теперь, если вы настаиваете, дело за двумя остальными.
Она повернулась и неожиданно крикнула:
- Ольга!
Через несколько секунд поступью, которую никак нельзя было назвать легкой, вошла валькирия. Миссис Джеффи спросила ее, остался ли еще кофе, и, поскольку та ответила положительно, получила приказание принести его. Вскоре она вернулась с кофе, но на сей раз несла его уже на подносе, хотя об этом ей и не напоминали.
Миссис Джеффи подвинулась на край дивана, налила себе чашку и сделала глоток.
- Я могу сказать вам, сколько мне было лет, - произнесла она, - когда я впервые встретилась с Прис.
Я заметил, что буду очень признателен за это.
Она отпила еще немного кофе.
- Я была на четыре года старше Прис, а ей тогда было около двух недель. Мой отец имел пай в деле ее отца, и семьи дружили. Для детей, конечно, четыре года - большая разница. Но все равно мы нравились друг другу. И когда умерла мать Прис, а вскоре и ее отец, а Прис переехала жить к Холмерам, мы с ней были как сестры. Хотя много времени и проводили вдали друг от друга, но регулярно переписывались... Мы, должно быть, сочинили за это время по тысяче писем, не меньше. Вы знаете о том, что она бросила колледж и поселилась в Виллидже?
- Да.
- Вот тогда мы и были особенно близки. Мой отец к тому времени тоже умер, а без матери я осталась уже давно. Я практически жила вместе с Прис, хотя и имела собственную квартиру. Вся беда Прис была в том, что она имела слишком много денег. Ее годовой доход был просто огромным. После нескольких месяцев жизни в Виллидже она вдруг уехала, и знаете, из-за кого?
Из-за горничной. Она повезла ее в Новый Орлеан навестить больную мать. Слышали ли вы когда-нибудь что-либо подобное? Итак, она уехала, оставив меня развязываться с Виллиджем. Но мы все еще были добрыми подругами. Она писала мне из Нового Орлеана. Из одного письма я узнала, что она встретила своего принца и вышла за него замуж. Они уезжали в Перу, в Анды, где у него было торговое дело или что-то в этом роде.
Миссис Джеффи допила кофе, поставила чашку и блюдце обратно на поднос и вновь опустилась на подушки.
- Это, - сказала она, - было последнее письмо, которое я когда-либо получала от Прис. Самое последнее. Может быть, оно еще и сохранилось у меня... Я помню, она еще вложила в него фотографию. Меня удивляло, почему она так долго ничего не пишет. Но вот однажды она мне позвонила. Это было тогда, когда она вернулась в Нью-Йорк, но уже одна, если не считать Маргрет, и назвала себя мисс Присцилла Идз.
После этого я видела ее несколько раз. Когда она купила в Вестчестере дом, я как-то съездила туда. Но Прис была совсем другая. Больше она меня уже не приглашала, а если бы и пригласила, то я бы все равно не поехала. Почти три года я ее не видела, до тех пор, пока она не съездила в Рено, не развелась и не примкнула к Армии Спасения... Вы об этом знаете?
- Да, - ответил я.
- К тому времени, когда она услышала о смерти моего мужа, она уже развелась и решила продолжить дело своего отца. Конечно, она могла вступить во владение, только достигнув двадцатипятилетия. Да, Присцилла теперь уже ничем не напоминала прежнюю.
И мы могли бы снова сблизиться. Но я только что потеряла Джека и не была расположена к общению с ней, да и вообще с кем бы то ни было. Так что я увидела ее только на прошлой неделе, а потом... - Она внезапно замолчала и вздернула подбородок. - Господи, ведь я же не сделала того, чего она хотела... Но ведь это же не могло повлиять на происшедшее, не правда ли? Вы поэтому и хотели меня видеть?
Я покачал головой:
- Не знаю, сыграл ли какую-нибудь роль ваш отказ, но видеть я вас хотел совсем не из-за этого. Она не пыталась снова связаться с вами? Ну, по телефону или письменно?
- Нет.
- И никто из тех людей из "Софтдауна"?
- Нет.
- Где вы были в понедельник вечером? Я-то не нуждаюсь в вашем алиби, но полиция все равно вас об этом спросит.
- Не спросит!
- Почему вы так в этом уверены? Обязательно спросит, если только не раскроет этого дела раньше, чем доберется до вас. Уж вы лучше потренируйтесь на мне.
Назовите людей, с которыми играли в канасту.
- Я не играла. Я была дома.
- С вами кто-нибудь был? Может быть, Ольга?
- Нет.
Я покачал головой:
- О, такой ответ говорит об отсутствии практики. - Я немного подался вперед. - Послушайте, мисс Джеффи, то, что вы говорите, вполне допустимо. Но нам, то есть Вульфу и мне, нужна информация, действительно очень нужна. Но также и ваша помощь. Конечно, вам известны условия завещания отца мисс Идз? Теперь, когда она умерла, я думаю, эти пять человек: Холмер, Брукер, Квест, Питкин и мисс Дьюди - наследуют большую часть софтдаунского капитала?
- Да, конечно, - ответила она, хмурясь и внимательно изучая меня.
- О'кей. И вы тоже акционер. Мы хотим, чтобы вы оказали нам помощь. Необходимо предпринять активные действия против этих пятерых. Привлеките для этого вашего юриста, или мы порекомендуем вам своего. Мы хотим, чтобы вы подали в суд с требованием не допустить их к вступлению в права владения капиталом до тех пор, пока точно не будет установлена их непричастность к совершившемуся преступлению. Мы считаем, что при создавшейся ситуации суд примет подобную просьбу и может ее удовлетворить.
- Но зачем... - Она еще больше нахмурилась. - Для чего мне все это делать?
- Потому что вы питаете вполне законный интерес к ведению дел фирмы. Потому что вы и Прис были подругами, а в прошлом даже самыми близкими. Как вы думаете, кто ее убил?
- Не знаю. Но я хотела бы, чтобы вы...
- Именно за этим я и явился к вам. Впрочем, может быть, ваше участие и не понадобится. Может быть, полиция сама быстро доберется до сути дела, сегодня или завтра. В таком случае все будет в порядке. Но ведь она может никогда не узнать истины, что, как известно, часто случается. А через неделю или месяц для Ниро Вульфа будет уже поздно вступить в дело. Во всяком случае, его клиент долго ждать не собирается. Мы не можем идти тем же путем, что и фараоны. Мы должны во что бы то ни стало добраться до этих людей.
Стоит только сделать верный шаг, и все будет выяснено. Откровенно говоря, мисс Джеффи, я совсем не собираюсь вдаваться в подробности, касающиеся ваших дивидендов, однако не подлежит сомнению тот факт, что это дело обеспечивало вам неплохую поддержку в течение долгого времени. Так что предложенный мною план отнюдь не вызовет недоумения, а это совсем невысокая плата, особенно если учесть то, что и Присцилла Идз могла бы поступить так же. Это же не отнимет...
Я замолчал, потому что только болван продолжает говорить с собеседником, который не только не слушает его, но даже собирается уходить. Встав с дивана, она, ничего не сказав, пошла к двери. Очутившись около нее, она повернулась ко мне и бросила:
- Я никогда не стану этого делать! Слышите? Никогда!
Секундой спустя до меня донесся звук закрываемой двери, нет, она не хлопнула ею, но закрыла довольно плотно.
Постояв и подумав немного, я решил, что не располагаю оружием, способным поразить цель в данном месте и в данное время. Поэтому двинулся в направлении противоположном тому, в котором ушла она, то есть в прихожую.
Там я вновь бросил взгляд на шляпу, все еще лежавшую на столе, и пальто, брошенное на спинку стула.
"Что за черт, - подумал я, - разве я обещал ей унести их?" Но все же взял эти вещи и унес с собой.

Глава 8

Время близилось к полудню, когда, сделав по дороге три остановки, я расплатился с шофером на углу Двадцать девятой улицы и Лексингтон-авеню.
Первый раз я остановил машину у аптеки, чтобы позвонить Вульфу и отчитаться в своей неудаче, второй - у склада Армии Спасения, чтобы избавиться от пальто и шляпы, третий - у ресторана, где, согласно информации Лона Коэна, работал официантом Эндрю Фомоз.
Узнав о том, что у Фомоза сегодня выходной, я отправился к нему на квартиру.
Я не возлагал на эту встречу больших надежд. Главной моей целью было вытащить Сару Джеффи на Тридцать пятую улицу для встречи с Ниро Вульфом и Натаниэлем Паркером, единственным юристом, которому Вульф посылал орхидеи. Им следовало обсудить детали ее заявления в суд.
Однако после моей беседы с миссис Джеффи шансов на такое заявление почти не было. Поэтому разговор с Фомозом, который должен был состояться по инициативе Вульфа, большого значения уже не имел.
Так что я действовал скорее не по долгу службы, а лишь благодаря выработанной долгими годами привычке. Очутившись у нужного мне дома на Восточной Двадцать девятой улице, я окинул местность внимательным и цепким взглядом и, сосредоточив свое внимание на противоположной стороне улицы, кое-что все же увидел.
Перейдя дорогу, я вошел в темную, захламленную мастерскую по ремонту обуви и подошел к сидящему там мужчине, который при моем появлении поднял голову и прикрыл ее газетой, видимо не желая, чтобы я увидел его лицо. Мне пришлось обратиться к этой газете:
- Вы еще не сообщили о моем появлении лейтенанту Роуклиффу? Имейте в виду, что у меня уже возникло желание выдать себя за представителя закона.
Газета опустилась, приоткрыв пухлое, хотя еще и не слишком раздобревшее лицо государственного служащего, некоего Хэллорена.
- О, у вас слишком острое зрение, - сказал он. - Констатирую это как факт. Если вы хотите выразить неуважение к упомянутому вами лейтенанту, валяйте дальше.
- Как-нибудь в другой раз: сейчас я на службе.
Я рад, что заметил вас, иначе вляпался бы в ловушку.
Если я не выйду отсюда через три дня, позвоните Роуклиффу. Это что, серьезная слежка или вы задействованы один?
- Я пришел сюда за шнурками для ботинок.
Я извинился за то, что оторвал его от дела, вышел из мастерской и перешел обратно через дорогу. Отдел по расследованию убийств, очевидно, еще не напал на след, если они сочли необходимым держать в поле зрения Фомоза, который, насколько мне это было известно из газет, имел касательство к этому делу лишь как перенесший большую утрату. И Фомоз, конечно, не мог быть на подозрении, иначе я получил бы от Хэллорена соответствующую информацию.
Дом был старый, пятиэтажный, из красного кирпича. В табличке проживающих здесь жильцов фамилия Фомоза стояла предпоследней. Я нажал кнопку звонка и подождал тридцать секунд. Кодовый замок щелкнул, я вошел и поднялся по лестнице.
На каждую площадку выходили три двери. Расстояния между ними были разные. Одну из дверей, в дальнем конце площадки, выделял большой черный бант, концы которого свешивались почти до пола. Я подошел к ней, позвонил и через секунду услышал низкий, сердитый голос:
- Кто там?
Основываясь на теории, согласно которой я должен был быть вознагражден после тяжелой полуторачасовой работы, я сказал:
- Друг Сары Джеффи. Моя фамилия Гудвин.
Дверь широко распахнулась, и на пороге возник геркулес в белых шортах, резко контрастирующих с его темной кожей и взъерошенной копной черных вьющихся волос.
- У меня траур. Что вы хотите?
- Вы Эндрю Фомоз?
- Да. Впрочем, Эндрю меня никто не зовет. Что вы хотите?
- Спросить вас, не знаете ли вы, почему Присцилла Идз собиралась сделать вашу жену членом директората корпорации "Софтдаун".
- Что? - Он вскинул голову. - Повторите, что вы сказали.
Я повторил.
Когда Фомоз убедился в том, что не ослышался, он развел руками.
- Послушайте, - прогромыхал он, - вы говорите какую-то чушь.
- Но именно так мисс Идз заявила своей подруге Джеффи на прошлой неделе. Она так и сказала, что собирается назначить вашу жену директором. Ровно неделю тому назад.
- И все равно я в это не верю. Послушайте, эта Присцилла Идз родилась под дурной звездой. Каждые два года она начинала беситься. Я знаю всю ее биографию и даже записал ее, но полиция отобрала мои записи. Я женился всего лишь два года назад. Тогда жена и рассказала мне всю эту историю: Гринвич-Виллидж, Новый Орлеан, Перу, замужество, развод, возвращение в Америку, интрижки с мужчинами, Рено, Армия Спасения! - Он воздел руки кверху. - Ничего себе дамочка! И моя жена прошла через все это вместе с ней. А теперь вы говорите, что она собиралась сделать мою жену директором... Я сказал вам, что не верю в это? А впрочем, почему бы и нет. Зная эту Присциллу, можно поверить в любую чушь! Но я просто не знал об этом.
Итак, что же вы хотите?
- Нам было бы удобнее побеседовать в квартире, если вы не возражаете.
- Вы репортер?
- Нет, я...
- Фараон?
- Опять не угадали, я работаю...
Сколько раз люди пытались захлопнуть дверь перед моим носом, я уж и не упомню! Поэтому моя реакция в таких случаях довольно обыденная. Пожалуй, даже автоматическая.
Когда Эндрю Фомоз отскочил в сторону и попытался закрыть дверь, моя нога оказалась там, куда в таких случаях попадала всегда - между створкой и порогом.
Но с этим типом было все не так просто. Он оказался намного более подвижным и сильным, чем можно было предположить, и, несмотря на приличный вес моего тела, он, использовав силу своих мускулов, вышвырнул меня за дверь.
Замок щелкнул, и я остался стоять на площадке несолоно хлебавши, с вмятиной на полированном носке моей лучшей пары туфель от Бредли.
Спуск с третьего этажа на первый занял у меня совсем немного времени. Я отнюдь не прыгал от радости. Когда Вульф посылал меня за чем-то или за кем-то, я искренне старался выполнить задание, но творить чудеса так и не научился. На сей раз дело, похоже, обстояло так, что помочь мне могло разве только чудо. Вряд ли клиент будет доволен, а Вульф получит свой гонорар.
В данном случае клиентом был я сам и втянул в это дело Вульфа.
Правда, сегодня мое положение было уже совсем иным, чем вчера, когда я действовал по собственному почину, решившись на визит в "Софтдаун", где сорвал совещание. Теперь дело было уже в руках Вульфа, и я не смел предпринимать никаких решений, не имея на то его согласия.
В добавление к этим невеселым мыслям мне в голову пришла еще одна. Никаких проблесков, позволяющих надеяться на хотя бы отдаленный подход к решению проблемы, у меня даже не появлялось.
Мне не понравилась и реакция Вульфа. Когда я вошел в кабинет и объявил о том, что никаких посетителей нам ожидать не приходится, ни теперь, ни в ближайшем будущем, он хмыкнул, откинулся на спинку кресла и потребовал полного отчета.
Пока я рассказывал ему о визите к Саре Джеффи и Эндрю Фомозу, он сидел совершенно неподвижно, закрыв глаза и сложив руки на вершине своего объемистого живота. Это было в порядке вещей. Но когда я закончил, он не стал ни о чем расспрашивать, лишь пробормотал:
- Не лучше ли тебе отпечатать все это?
- Вы хотите сказать - напечатать на машинке со всеми подробностями?
- Да.
- Но ведь это же займет целый день, а может быть, и больше.
- Пожалуй что так, - ответил он спокойно.
Но тут как раз подоспело время обеда, и ждать от патрона каких-либо дальнейших действий не имело смысла.
Поэтому я временно оставил вопрос открытым.
Спустя некоторое время после того, как мы насладились превосходными блюдами, прекрасно приготовленными Фрицем, - причем Вульф все время развлекал меня обсуждением всевозможных кандидатур на пост президента, - я попытался вернуться к занимавшему меня вопросу. Когда Вульф удобно устроился за письменным столом с журналом в руках, я сказал:
- Я мог бы вплотную приступить к нашему плану, если бы вы согласились уделить мне немного времени.
Патрон холодно посмотрел на меня:
- Но я же просил тебя отпечатать отчет.
- Да, я слышал. Но это же совсем не просто, как вы прекрасно сами знаете. Если вы хотите, чтобы я просиживал свою задницу за столом, пока вы будете думать, чем бы заняться, скажите мне об этом сразу.
Какой смысл переводить кучу бумаги, изнашивать пишущую машинку и тратить драгоценное время?
Он опустил журнал:
- Арчи, может быть, ты помнишь, как я однажды вернул задаток в сорок тысяч долларов, который заплатил клиент по фамилии Циммерман, и сделал это только потому, что он решил учить меня, как вести дело, вместо того чтобы предоставить мне полную свободу действий. - Он поднял журнал, потом снова опустил его. - Отпечатай, пожалуйста, отчет. - И опять взялся за журнал.
Все это, конечно, было правдой и звучало в его исполнении абсолютно искренне, но не принесло мне удовлетворения. Я считал, что он просто не хотел работать. Тем более заниматься этим делом. Его просто вынудили обстоятельства. Он дал мне возможность с чего-то начать, а я вернулся с пустыми руками, так что теперь и разговора быть не могло о том, чтобы он приступил к расследованию. Меня так и подмывало достать из ящика пистолет и метким выстрелом вышибить у него из рук этот чертов журнал. Цель располагалась так, что выстрел не принес бы ему ни малейшего вреда. К великому моему сожалению, такой поступок был бы слишком безрассуден.
Я повернулся, придвинул к себе пишущую машинку, достал бумагу, вставил ее в каретку и застучал пальцами по клавишам.
Тремя с половиной часами позже, а именно в шесть, произошли кое-какие события. За это время я отпечатал девять страниц, четверо журналистов позвонили по телефону, двое явились собственной персоной, но приняты не были.
В четыре часа Вульф поднялся в оранжерею.
Тут снова раздался телефонный звонок, но теперь уже не от журналистов.
Я никогда не договариваюсь по телефону с незнакомыми лицами о встрече с Вульфом. Но на этот раз, выяснив причину звонка, решил сделать исключение. Я попросил моего собеседника прийти без десяти шесть. Он явился точно в назначенное время, и я немедленно проводил его в гостинную, закрыв дверь в кабинет.

Предыдущая страница 5 Следущая страница


Игра в бары 6

Когда Вульф точно по расписанию спустился вниз и прошествовал к своему креслу, я подумал, что ему предоставляется прекрасная возможность показать, как он берется за это дело. Но нет. Он сел и потребовал пива, а когда Фриц принес его, открыл бутылку, налил стакан, выбрал из приготовленной стопки книгу, откинулся на спинку кресла и с облегчением вздохнул.
Было видно, что он с комфортом собирается провести время до тех пор, как Фриц не объявит, что ужин готов.
- Извините меня, сэр, - как можно мягче сказал я. - Но в гостиной вас дожидается один господин.
Он повернул ко мне хмурое лицо и уставился колючими глазами:
- Кто?
- Дело обстоит следующим образом. Как вы объяснили вчера вечером, вам необходима зацепка для начала расследования. С утра я пытался раздобыть ее для вас и потерпел неудачу. Я был очень расстроен этим обстоятельством и, видя ваше огорчение, решил любыми путями исправить положение. И мне это удалось. Человек, который сидит в гостиной, - юрист, некто Альберт М. Ирби, его контора на Сорок первой улице. Я позвонил Паркеру, который сказал мне, что он никогда не слышал об этом Ирби. Однако, согласно официальным сведениям, Ирби - член коллегии нью-йоркских адвокатов. Он утверждает, что представляет интересы Эрика Хафа, бывшего мужа Присциллы Идз, и хотел бы с вами побеседовать.
- Где, черт возьми, ты его откопал?!
Это уже был просто взрыв негодования.
- Я, собственно, его и не откапывал. Он пришел сам. Позвонил в нашу дверь и попросил назначить ему встречу с вами.
- Чего он хочет?
- Поговорить с вами. Поскольку вы не любите, когда клиент вмешивается в ваши расследования, я не стал проводить с ним никакой предварительной беседы.
Вульф посмотрел на меня крайне подозрительно. Очевидно, он был уверен в том, что я менее чем за два часа раскопал где-то этого Альберта М. Ирби, установил его связь с делом Присциллы Идз и обманным путем принудил явиться сюда.
Я не стал возражать против подобных подозрений, но все же подумал, что следует строго придерживаться фактов.
- Нет, сэр, вы напрасно так думаете, - твердо сказал я.
Он проворчал:
- И ты не знаешь, чего он все-таки хочет?
- Нет, сэр.
Он отшвырнул книгу в сторону:
- Приведи его.
Усадить этого юриста в красное кресло доставило мне искреннее удовольствие. Но что касается его внешности, то тут уж у меня не было никаких оснований для восхищения. Я никогда не видел столь ослепительной лысины.
Его голая, вся покрытая веснушками голова сразу же приковывала к себе внимание. Она была пропитана еще и крошечными капельками пота. Он не вытирал их носовым платком, они не испарялись и оставались все время на своих местах. Правда, надо признать, что в них не было ничего отталкивающего, хотя после длительного созерцания у вас все же возникало какое-то беспокойное чувство.
Усевшись поудобнее в кресло, М. Ирби положил свой довольно объемистый портфель на маленький столик у подлокотника.
- Перейдем сразу к сути, - сказал он голосом, которому следовало бы прибавить побольше металла. - Я хочу отдать себя в ваши руки. Я не специалист такого высокого класса, как вы, мистер Вульф, и не собираюсь этого скрывать. Я просто расскажу вам, как обстоит дело, а дальше вы уже будете решать сами.
Если он рассчитывал добиться успеха, то начало было выбрано крайне неудачно. Вульф поджал губы:
- Начинайте.
- Благодарю вас. - Посетитель подался вперед. - Я очень благодарен вам, что вы вообще согласились принять меня. Но я и не удивлен этим, поскольку знаю, какое огромные значение вы придаете законности, а это именно то, чего я хочу, - добиться законных прав моего клиента. Его имя Эрик Хаф. Представлять его интересы меня попросил один венесуэльский адвокат из Каракаса, с которым мне прежде приходилось иметь дело. Его имя Жан Бланко. Это...
- По буквам, пожалуйста, - сказал я, склонившись над блокнотом.
Он повторил и, повернувшись к Вульфу, продолжал:
- Мы встретились девять дней назад, точнее, шестнадцатого числа этого месяца. Хаф уже связывался, по совету Бланко, с мистером Перри Холмером, но они все же решили, что им необходимо иметь здесь, в Нью-Йорке, своего представителя. Бланко прислал мне письмо с изложением всех обстоятельств дела и копии различных документов. - Он постучал по портфелю пальцем. - Они у меня здесь. Если вы...
- Позже, - мрачно сказал Вульф. - Прежде всего изложите ваши соображения.
Я знал, что Вульф просматривает документы только в тех случаях, когда собирается взяться за дело и к этому его вынуждают обстоятельства.
- Конечно, конечно. - Ирби явно пытался угодить моему патрону. - Один из документов - фотокопия письма, всего одного письма, написанного в Кахамарке 12 августа 1946 года, подписанного Присциллой Идз, Хафом и свидетельницей Маргрет Казелли. Таково было девичье имя Маргрет Фомоз, убитой в понедельник ночью. В этом письме Присцилла Идз передавала своему мужу, Эрику Хафу, право на владение половиной собственности, которая принадлежит или будет принадлежать ей в будущем.
- Еще что-нибудь важное? - спросил Вульф.
- Э... как будто... ничего особенного.
- Тогда все вами сказанное в высшей степени туманно.
- Возможно. Я понимаю, что все это нужно привести в надлежащий вид, но сам факт наличия такого письма, несомненно, подтверждает права мистера Хафа.
- Я не законник, мистер Ирби.
- Я это хорошо знаю, мистер Вульф. Я и пришел к вам совсем не ради соблюдения законов, а для того, чтобы изложить факты. Согласно сообщению утренних номеров "Таймс" и других газет, мисс Идз, бывшая миссис Хаф, была в вашем доме в понедельник вечером и мистер Перри Холмер, управляющий ее имуществом, тоже был здесь в этот же день. Я был бы вам глубоко признателен, если бы вы сказали мне, имело ли место в ходе ваших с ним бесед какое-либо упоминание об этом документе? О письме, подписанном Присциллой Хаф и свидетельницей Казелли Маргрет?
Вульф шевельнулся в своем кресле. Не убирая локти с подлокотника, он поднес руку к нижней губе и провел по ней пальцем.
- Было бы лучше, если бы вы подробнее изложили мне суть дела, - сказал он, не отвечая на вопрос; заданный адвокатом. - Почему мистер Хаф так долго ждал, прежде чем заявить о своих правах?
- Бланко сообщил мне и об этом. Но с моей стороны было бы, пожалуй, нечестно пользоваться привилегией личных контактов, поэтому я не смогу вам ответить. Я знаю лишь, что Хаф впервые увиделся с Бланко только месяц назад. Он показал ему документ и посоветовался относительно формы, в которую необходимо облечь свое требование. Он хотел предъявить иск сразу же после 30 июня.
Бланко связался со мной по телефону, и я взялся за проверку завещания отца Присциллы, которое зарегистрировано надлежащим образом.
Получив на руки документы и устные разъяснения, предоставленные Хафом, Бланко посоветовал последнему не ждать 30 июня, когда состояние полностью отойдет к Присцилле Идз, а немедленно уведомить о своих претензиях опекуна мисс Идз, Перри Холмера. Настаивать на половине состояния, которое должно перейти к Присцилле, а также предупредить Холмера о том, что, в случае отказа выполнить законные требования, вся ответственность падет на опекуна.
Ирби приподнял и снова опустил свои плечи. Потом продолжил:
- Для Венесуэлы этот совет, может быть, и не плох, но будут ли эти требования иметь силу здесь - вот этого я не знаю. Во всяком случае, Хаф последовал совету Бланко, подписал письмо и отправил его Холмеру, а копию - Присцилле. Я тоже получил ее, фотокопии основных документов и полнейший отчет о сложившейся ситуации. Я имею также инструкции от Бланко, согласно которым мне следует удерживать Холмера от передачи состояния и имущества в руки Присциллы.
Я сам немного знаком с законами, но не смог найти такого, который подсказал бы, как это все можно осуществить. Хотя требования Хафа и имеют под собой юридическую основу, но...
- Я не сомневаюсь в ваших словах, мистер Ирби, - перебил его Вульф.
- Но Бланко сообщил мне, что не получил ответа от Холмера. Мне долго не удавалось встретиться с Холмером. Но в конце концов я добился от него свидания.
Это произошло на прошлой неделе, во вторник.
Я имел с ним долгий разговор, но он не привел ни к каким положительным результатам. Холмер не высказал своей позиции, и я не смог добиться от него никаких результатов. Я решил, что при сложившихся обстоятельствах с моей стороны было бы неэтичным не встретиться с Присциллой Идз. Я уже звонил ей и спрашивал, является ли Холмер ее личным адвокатом, но и она не сказала мне ничего определенного. Присцилла наотрез отказывалась со мной встретиться.
С большим трудом я убедил ее. Встреча была назначена на пятницу в ее квартире. Она допускала, что подписала подобный документ по доброй воле, но потом изменила свое решение и просила Хафа вернуть его ей.
Однако Хаф отказался выполнить ее просьбу.
По словам Присциллы, она предложила бывшему мужу сто тысяч долларов наличными в обмен на документ, обещав немедленно перевести деньги. Если он откажется, сказала Присцилла, то не получит ничего вообще.
Я позвонил в Каракас Бланко и информировал об этой беседе.
До 30 июня оставалось только десять дней. Нельзя было терять ни минуты. Но тут все пошло прахом.
Бланко отнесся к предложению Присциллы отрицательно и даже не пожелал его обсуждать. Холмер и Присцилла уехали на уик-энд, и я не мог с ними связаться.
В понедельник утром я начал все сначала, но ни одного из них мне не удалось найти, и я оставил все попытки.
Во вторник утром в газетах появилось сообщение об убийстве Присциллы Идз.
Тут он, как бы в мольбе, простер руки:
- Подумать только!
Вульф кивнул:
- Да, действительно, ваше положение не из лучших!
- Просто безнадежное, - подтвердил адвокат и продолжал:
- Не стоило и тратить девять долларов на разговор с Каракасом. Откровенно говоря, вполне может статься, что я не получу никакой компенсации за все издержки. Я все время искал контакта с Холмером, но безуспешно. Наконец я поймал его по телефону, и знаете, что он мне сказал? Он сейчас вообще берет под сомнение сам документ! Он отрицает тот факт, что она его подписала! Он даже намекнул на то, чтобы мой клиент и не вспоминал об этом документе. И отрицает, что в прошлую пятницу Присцилла Идз подтвердила мне его подлинность и собственноручную подпись.
Я снова позвонил Бланко в Каракас. Я посоветовал ему отправить Эрика Хафа в Нью-Йорк первым же самолетом и передать с ним оригинал документа. А потом решил повидать вас.
Может быть, миллионы и были когда-то поставлены на карту, но в общем-то еще неизвестно, есть ли они сейчас. Впрочем, даже если не принимать в расчет акций "Софтдауна", состояние Присциллы Идз весьма значительно. Да и акции представляют большую ценность. Если право на них переходит пяти лицам, то документ Хафа может стать для них грозным оружием, так как ставит под сомнение их незаинтересованность в смерти Присциллы Идз.
Мне пришла в голову мысль о том, что вы, возможно, сможете подтвердить подлинность документа. В тот день она приходила к вам для консультации и провела у вас несколько часов. О документе, безусловно, упоминалось, и, конечно, она созналась в том, что подписала его.
Холмер был здесь в тот же вечер и скорее всего также упоминал о нем. Если мистер Гудвин присутствовал при этом и может все подтвердить, то подобное заявление решит наши проблемы. В этом случае я готов сделать вам конкретное предложение - после обсуждения с Бланко по телефону.
Подобная помощь в идентификации представила бы для мистера Хафа огромную ценность и могла бы быть оценена в пять процентов от общей суммы, которую он должен получить.
Здесь наш посетитель допустил по крайней мере два серьезных просчета: во-первых, предложение строилось на принципе оплаты за подтверждение заведомой правды, что напоминало явный подкуп, или заведомой лжи, что было уж совсем противозаконно.
- Естественно, - сказал Ирби, - мне бы понадобились ваши показания, данные в письменном виде.
Заявление от каждого из вас... Я был бы рад и горд получить их. Что же касается соглашения об оплате, то тут я жду ваших предложений. Было бы, наверное, неразумно переносить его на бумагу.
О, после этих слов Вульф мог бы великолепно проявить себя, и я был уже готов, выполняя его приказ, вышвырнуть адвоката за дверь. Но, как это ни странно, Вульф не выразил никакого неудовольствия, даже, напротив, остался спокоен. Он спросил:
- Мистер Хаф приезжает в Нью-Йорк?
- Да.
- Когда?
- Завтра днем в три часа.
- Я хочу его видеть.
- Нет проблем. Я тоже этого хочу. Я привезу его сюда прямо из аэропорта. И если у меня будут письменные показания...
- Нет! Никаких показаний до тех пор, пока я не переговорю с вашим клиентом, а там увидим. - Вульф был резок. - Но только не везите его сюда прямо из аэропорта. Лучше сначала позвоните мне. Я хочу предпринять один шаг, который, уверен, вам не очень-то понравится, но на который вы, возможно, и согласитесь. Я думаю, что здесь у меня состоится встреча всех, кто имеет отношение к этому делу, то есть обеих сторон, в вашем присутствии. Я думаю назначить эту встречу на завтра здесь, в этой комнате. Я обеспечу присутствие мистера Холмера и его компаньонов.
Ирби слушал Вульфа так сосредоточенно, что его глаза превратились в узкие щелочки.
- Почему вы думаете, что мне это не понравится?
- Я по опыту знаю: все адвокаты убеждены в том, что ни один вопрос, касающийся больших денежных сумм, не может быть решен никем, кроме них самих.
Адвокат может принять без обиды и куда более едкое замечание. И этот даже глазом не моргнул, а только с достоинством покачал головой.
Такую встречу можно только приветствовать, - сказал он. - Но мне все же хотелось быть более уверенным в успехе дела. Если бы я знал, что вы и мистер Гудвин засвидетельствуете факт подлинности документа, разумеется, со слов Присциллы Идз и Холмера...
- Нет, - решительно сказал Вульф. - Сделав мне чудовищное по своей наглости предложение, вы не можете рассчитывать на проявление дружелюбия с моей стороны. Вам придется принять все как есть.
Больше ничего выжать из нас Ирби так и не смог, хотя он проявил такое упорство, что я в конце концов пересек комнату и, сунув ему в руку портфель, дал понять, что разговор окончен.
Приближалось время ужина. Когда я закрыл за посетителем входную дверь, Вульф уже выходил из кабинета, направляясь в столовую.
- Ну, теперь ты доволен? - рявкнул он.
- Нет, сэр, - вежливо ответил я. - И думаю, вы со мной согласитесь.

Глава 9

На следующее утро, в четверг, я разложил все по полочкам.
Мне нужна была какая-нибудь лазейка, а в деле Ирби ничего не просматривалось. Я готов был согласиться с тем, что в среду, после обеда, вряд ли что-нибудь придет в голову. Но вот наступило утро четверга - и тот же результат!
Я прекрасно понимал, что не имею никакого морального права заставлять Вульфа работать. В противном случае я уже давно бы бросил свои рассуждения и удалился, раздавленный очевидностью того факта, что я все равно ничего не добьюсь до одиннадцати часов, когда Вульф спустится вниз из оранжереи.
Поэтому я встал, побрился, принял душ, оделся и спустился вниз. Поздоровавшись с Фрицем, я позавтракал, прочел утреннюю газету, узнав среди прочего о том, что убийцы Присциллы Идз и Маргрет Фомоз до сих пор не найдены. И только после всего этого проследовал в кабинет Вульфа.
Там я уселся поудобнее за письменный стол и вскрыл конверты утренней почты. Пробило девять, но сверху не поступило никаких известий. Я набрал номер оранжереи по домашнему телефону и, услышав голос Вульфа, спросил:
- Вы сами пригласите людей на вечеринку или это сделать мне?
- Никто этого делать не станет до тех пор, пока мы не будем уверены в приезде мистера Хафа. - По его голосу я понял, что патрон здорово раздражен. - Но он приземлится только в три...
- Или никогда, - уныло заметил я.
Вот так обстояли дела. Одно из глубочайших убеждений Вульфа состояло в том, что любое механизированное приспособление для перевозки людей, от скутера до океанского лайнера, не может гарантировать благополучного прибытия к месту назначения. По его мнению, с уверенностью говорить об этом может только тупица.
Тут уж я с ним ничего не мог поделать.
Повесив трубку, я позвонил в "Пан-Атлантик". Диспетчер сказал, что рейс 198 ожидается по расписанию.
Когда я встал, чтобы положить разобранную мной почту на стол Вульфа, зазвонил телефон. Сняв трубку, я по заведенному ритуалу сказал:
- Контора Ниро Вульфа. Говорит Арчи Гудвин.
- Арчи Гудвин?
- Совершенно верно.
- Говорит Сара Джеффи.
Судя по голосу, так оно и было.
- Доброе утро. Я хотела знать... как вы себя чувствуете?
- Прекрасно. А вы?
- Тоже неплохо. Я только что позавтракала и решила позвонить вам. За столом всего лишь одно место - мое.
- Отлично. Во время обеда всегда будет место для нового блюда.
- Но сейчас у меня к вам совсем другое дело. - Наступила пауза, потом она продолжила:
- Вы взяли с собой шляпу и пальто?
- Да, взял и, ради всего святого, не говорите мне... что хотите их вернуть. Я уже избавился и от того и от другого.
- Но я и не собираюсь их возвращать. - Это прозвучало весьма убедительно. - Когда я вышла в холл после вашего ухода и увидела, что пальто и шляпа исчезли, я просто расплакалась, как ребенок. А перестав плакать, испугалась. И того, что плакала, и того, что отдала пальто и шляпу... но потом поняла, что дело не только в этом. Но никак не могла определить в чем.
Во всяком случае, через некоторое время я уже не задумывалась о причине моих слез. До меня все-таки дошло, что я очень рада исчезновению этих вещей. А ведь это вы оказали мне столь чудесную услугу. И это после того, как я так недоброжелательно отнеслась к вам. Но я надеюсь, вы понимаете, почему я так поступила. Я просто ужасная трусиха.
Вот, например, вчера днем попыталась вам позвонить. Так я три раза не могла заставить свой палец повернуть диск.
- Вы могли бы...
- Нет, прошу вас! Дайте мне договорить. Я уже не помню, когда спала так крепко. Это восхитительно! Утром я села завтракать за тот стол, где вы вчера сидели со мной, и вдруг все поняла. Я должна сделать то, о чем вы меня просили... все... во всяком случае, я готова... сделать все, что смогу. Так что расскажите мне снова, что требуется от меня.
- Но ведь я же рассказал вам вчера.
- Я знаю, но не слишком-то хорошо помню.
Я еще раз объяснил ей все подробно, но она вряд ли так же внимательно меня слушала, судя по тем вопросам, которые задала. Мне пришлось повторить ей еще.
Она сказала, что будет в конторе в одиннадцать часов.
Я предложил ей привести с собой адвоката, но она стала возражать. По ее мнению, он не одобрит ее действий, а она не желает с ним спорить.
Я продолжал настаивать, поскольку мог порекомендовать ей Натаниэля Паркера, но это мы должны были обговорить позже. Поэтому я перестал говорить об адвокате. Она предупредила меня:
- Я не считаю себя сумасбродкой, но, имейте в виду, так и осталась трусихой. То, что я решила последовать вашему совету, - из ряда вон выходящий поступок с моей стороны, и я надеюсь, вы это оцените.
Я сказал, что хорошо понимаю ее и преклоняюсь перед ее решительностью.
Этот звонок поднял мое настроение. Я сразу же поднялся в оранжерею и сообщил Вульфу, что тридцать центов, добавленные мною таксисту, не выброшены на ветер, так как я не напрасно заехал в Армию Спасения. Получив соответствующие инструкции, я вернулся в кабинет.
Необходимо было сразу же позвонить Паркеру, поскольку ему следовало знать не только имена, адреса и события, но также наши цели и планы наступления.
Но когда я переговорил с ним, то понял, что он не горел энтузиазмом. Паркер весьма недвусмысленно заявил, что, если он станет поверенным в делах миссис Джеффи, ее интересы потребуют сохранять в тайне все откровения клиентки, да и вообще все это дело весьма деликатное.
Прекрасно зная, что в случае необходимости этот человек отдал бы Вульфу свой правый глаз, я сказал ему, что, если в результате этой операции он лишится адвокатской практики, я, возможно, смогу предоставить ему другую работу - например, складывать бумажные салфетки. Я согласился с тем, что это, конечно, слабое утешение, но, предложи я ему даже блестящие перспективы, он все равно не будет доволен. Адвокаты вообще не способны воспринимать шутки, когда речь идет о лишении их адвокатской практики, так как приобретение ее стоит им слишком больших усилий и средств.
Военный совет в кабинете Вульфа, состоявшийся в одиннадцать часов, был организован на самом высоком уровне. Никто из приглашенных не высказал никаких возражений.
Миссис Джеффи опоздала на десять минут, но это не помешало мне гордиться ею, и к концу совещания я серьезно подумывал о том, чтобы называть ее по имени.
Но она вовсе не была такой простушкой, которая согласилась бы на эту роль просто из любопытства. Нужно было лишь обстоятельно объяснить ей, что мы хотим от нее и почему это так необходимо. Такая задача была в основном возложена на Паркера, поскольку она стала его клиенткой.
Паркер отнесся к нашей затее скептически. Мне на минуту даже показалось, что он вообще собирается уклониться от дела. Но, в конце концов, Паркер все же допустил, что может избегнуть юридических осложнений, не подвергая при этом угрозе свою репутацию, жизнь клиента, свободу и независимость.
Когда были оговорены все детали и передан задаток от Сары Джеффи, я взял трубку и набрал номер. Мне пришлось проявить настойчивость. Тонкий и кислый женский голос сообщил, что мистер Холмер занят, и одновременно поинтересовался, зачем он мне нужен.
- Мистер Натаниэль Паркер хотел бы поговорить с мистером Холмером, - сказал я. - Он интересуется, как скоро это будет возможно.
- Мне это неизвестно, - ответила она.
Я продолжал настаивать, действуя согласно разработанному плану, и упомянул имя миссис Джеффи. Это возымело свое действие. Через секунду Холмер был у аппарата. Я передал трубку Вульфа Паркеру, а сам взял параллельную, держа блокнот наготове.
Назвав свое имя и должность, Паркер представился как собрат Холмера по профессии и сразу же приступил к делу:
- Я готов начать действия в пользу моего клиента и звоню вам, исходя из соображений профессиональной этики. Моей клиенткой является Сара Джеффи. Полагаю, она вам известна.
- О, я знаю ее всю жизнь. О каких действиях идет речь?
Паркер был добродушен и разговаривал вполне дружелюбно:
- Возможно, мне следует объяснить вам, что миссис Джеффи направил ко мне Ниро Вульф. Это было в...
- Этот мошенник?! - Холмер пришел в неистовство. - Этот подлец!
Паркер усмехнулся, но продолжал разговор довольно терпеливо:
- Я так не считаю. Но вы, видимо, не совсем правильно меня поняли. Я сказал только, что миссис Джеффи решилась предпринять некоторые действия по совету Ниро Вульфа. И она хочет начать дело немедленно. Оно направлено против Джека Л. Брукера, Бернара Квеста, Оливера Питкина, Виолы Дьюди и Перри Холмера. Она хочет, чтобы я судебным порядком наложил запрет этим пятерым войти в данное время во владение капиталом корпорации "Софтдаун", который должен был перейти к ним согласно завещанию Натана Идза.
Она требует также отклонения всех их попыток оспаривать эти права.
- Что? - Голос Холмера звучал недоверчиво. - Можете ли вы повторить то, что сказали?
Паркер с готовностью повторил, добавив:
- Я думаю, коллега, что это новый подход к делу, причем чрезвычайно интересный. Ее идея такова, что данное постановление должно оставаться в силе до тех пор, пока в суде не будет доказана невиновность всех вышеупомянутых лиц в совершении преступления относительно Присциллы Идз.
Откровенно говоря, вначале я сомневался, согласится ли суд принять подобное постановление, но при дальнейшем размышлении пришел к выводу, что такой вариант вполне возможен. Во всяком случае, стоит попытаться, ведь миссис Джеффи, как акционер корпорации, является, безусловно, заинтересованным лицом.
Я дал ей свое согласие вести дело и приступаю к нему немедленно.
Он замолчал на несколько секунд.
В трубке раздался голос Холмера:
- Такое решение вашей клиентки никак нельзя назвать благожелательным. Определенно, действия миссис Джеффи инспирированы Ниро Вульфом. Я намерен переговорить с миссис Джеффи.
- Не думаю, что это вам поможет. - Голос Паркера зазвучал несколько прохладнее. - Как адвокат миссис Джеффи, я посоветовал ей не обсуждать это дело с кем бы то ни было, конечно кроме Ниро Вульфа, если у нее появится такая необходимость. Сейчас она здесь со мной, в кабинете Ниро Вульфа. И, как я уже сказал, я звоню вам лишь исходя из профессиональной этики.
Кроме того, я верю, так же как и вы, что деловой разговор всегда предпочтительнее драки или даже вооруженного столкновения.
- Но ни один судья не вынесет подобного постановления.
- Это покажет будущее. - Теперь интонации голоса Паркера были почти ледяными. - Я обсуждал этот вопрос с Ниро Вульфом, который направил ко мне миссис Джеффи. Он тоже считает, что медлить не следует. Я отправляюсь в свой офис, чтобы составить черновик заявления. Но я предупредил Вульфа, что нам следует все же предпринять шаги к защите общих интересов. Может быть, без вмешательства суда. Он сказал, что, по его мнению, такие шаги совершенно бесполезны, но все же согласился попытаться договориться, конечно, на определенных условиях. Они таковы: мы встретимся сегодня вечером в кабинете Вульфа. При этом должны присутствовать все лица, вовлеченные в это дело.
- В кабинете Вульфа? - Холмер снова пришел в неистовство.
- Да, - твердо сказал Паркер.
- О, никогда! Никогда! Он сам убийца.
- Я думаю, коллега, вы все же немного вольно обращаетесь со словами. Я, конечно, понимаю, что ваши нервы напряжены, но давайте поговорим серьезно.
- Хорошо, - согласился Холмер. - Но не думайте, что вы можете заставить меня прийти в контору Вульфа. Я не согласен!
И тем не менее он все же согласился. Хотя сначала заявлял, что ни за что не придет, даже если ему придется выбирать между этим визитом и судебным постановлением. Когда же он пошел на попятный, то заявил, что не может позволить своим четырем компаньонам подобную встречу без консультации с ним. И не уверен, как скоро сумеет войти с ними в контакт. Он просил отсрочки до шести часов вечера, но Паркер сказал, что это его не устраивает и крайний срок всех согласований - до половины четвертого.
За это время Паркер должен был подготовить текст заявления и все остальные документы, включая договоренность о встрече с судьей. Он сказал Холмеру, что обратится в суд, если к указанному им сроку не получит известия о согласии софтдаунской компании прибыть в кабинет Ниро Вульфа к девяти часам.
Паркер положил трубку и выпрямился.
- Они обязательно придут, - сказал он уверенно, но без удовлетворения. - Черт бы вас всех побрал, ведь у меня билеты в театр!
- Ну и идите, - сказал Вульф. - Вы нам не нужны.
Паркер фыркнул:
- А моя клиентка останется здесь незащищенной?
Между прочим, вам следует учесть, что один из ваших будущих гостей - возможный убийца, а вы... Разве вы не становитесь диким зверем, когда чувствуете добычу?
- Можете не волноваться, - успокоил его Вульф.
- Ха! Теперь, миссис Джеффи, одна из моих главных обязанностей, как вашего адвоката, - сказал он, обращаясь к Саре, - держать вас как можно дальше от всех опасных лиц и уберечь от посторонних влияний, а эти два человека готовы заманить вас во все волчьи ямы вместе взятые. Вы не пообедаете со мной?
Они вышли вместе.
Я гордился этой женщиной! Еще и потому, что Натаниэль Паркер был холостяк, у него было совершенно особое отношение к женщинам, и он никогда не приглашал их на обед просто так. Но я не ревнив. Я все равно занимал первое место, так как теперь в ее прихожей не было пальто и шляпы ее покойного мужа, которые он мог бы подарить Армии Спасения.
Теперь Вульф по-настоящему занялся делом. Он даже и пальцем не шевельнул, чтобы взять, как обычно, книгу, приняться за кроссворд или заняться еще какой-нибудь из своих игрушек.
До обеда он сидел, откинувшись на спинку кресла с закрытыми глазами. Временами шевелил губами: то вытягивая их, то втягивая обратно. Я решил оставить его одного с его страданиями. Когда дело станет по-настоящему жарким и мы начнем наступление, он так же будет волноваться, как и любой другой, хотя и постарается всеми силами это скрыть. Но на данном этапе он еще пытался доказать, что все это дело его не очень-то волнует. Ну, а я должен был взяться за работу вовсю.
В оставшееся до обеда время я позвонил в "Пан-Атлантик". Мне ответили, что рейс 198 прибудет, как всегда, около двух тридцати. Я вновь снял трубку и попросил приехать к нам Эрика Хафа в половине четвертого. Если, конечно, он сможет. По другому варианту ему со своим адвокатом следует приехать в шесть.
После обеда все шло по-прежнему. Вульф был терпелив, не желая показывать свое бедственное положение, которое всегда возникало у него, когда предстояла большая работа. Кроме того, ему досаждал я, у которого на языке постоянно вертелось несколько ехидных замечаний.
Вскоре после трех позвонил Паркер с сообщением о том, что он только что разговаривал с Холмером и встреча состоится. Пятеро сотрудников корпорации прибудут в девять, а он с миссис Джеффи немного раньше. Я спросил, сопровождает ли он миссис Джеффи лично.
- Разумеется, - ответил Паркер скромно. - Она же моя клиентка. А, собственно, к чему весь этот шум?
- О, нам предстоит нечто необычное, можно сказать, специфическое, - сказал я ему. - Дело, доступное только большим специалистам. И никаких экспромтов, в противном случае результат может оказаться смехотворным.
Я прошел на кухню обсудить с Фрицем ассортимент напитков. Существовало непреложное правило: на вечерние сборища в этом доме, какой бы характер они ни носили, подавались напитки на любой вкус. Мы с Фрицем всегда советовались по этому вопросу, если, конечно, я не был очень занят. Но я всегда спорил, поскольку Фриц считал обязательным подавать белое и красное вино, а я утверждал, что вино вообще не годится, поскольку вгоняет американцев в сон, а нам желательно видеть их бодрыми и энергичными.
Мы как раз пришли к обычному компромиссу - пара бутылок белого, а от красного отказаться совсем, - когда в дверь позвонили, и я пошел открывать.
Появился Ирби в сопровождении своего спутника в белом полотняном костюме, кое-где помятом и не слишком чистом.
Я снял цепочку, открыл дверь, и они вошли.
Наслушавшись всяких разговоров о Южной Америке, я ожидал увидеть некоего латиноамериканца, похожего на Диего Риверу {Ривера Диего (1886-1957) - мексиканский живописец и общественный деятель, один из создателей школы монументальной живописи}. Однако этого типа с его белокурыми волосами и голубыми глазам скорее можно было бы принять за викинга. Конечно, если бы он постирал свой костюм. Он был немного старше меня, а также, насколько я мог об этом судить, несмотря на его утомленный вид, возможно, и немного красивее.
Оставив его багаж, сумку и чемодан в прихожей, я провел обоих в кабинет и представил Ниро Вульфу.
Хаф, как оказалось, был несколько громогласным, но ничего вызывающего в нем не было. Это меня почему-то возмутило. Я был готов возненавидеть этого парня, женившегося на богатой наследнице и заставившего ее подписать документ, о котором теперь столько говорилось. И я, естественно, считал, что он будет соответствовать созданному мной образу злодея. Но он меня разочаровал. Говорил он с акцентом, происхождения которого я никак не мог установить, однако чувствовалось, что между ним и нами, американцами, расстояние не так уж и велико.
Судя по тому, как наши гости прочно уселись в своих креслах, они ожидали, по-видимому, продолжительной беседы. Но Вульф был краток и не слишком-то любезен. С нашей точки зрения, эти двое были теперь всего лишь статистами.
Еще вчера Ирби был для нас счастливой находкой, но сейчас, когда Сара Джеффи вышла на первое место в наших планах, и он, и его клиент уже не имели особого значения.
Вульф был довольно вежлив.
- Как вы долетели, мистер Хаф? - спросил он.
- Да так. Особого страха я не испытал. Правда, немного трясло.
Вульф пожал плечами:

Предыдущая страница 6 Следущая страница


7 Рекс Стаут

- Ну что ж, в таком случае поздравляю вас с благополучным прибытием. - Он обратился к Ирби:
- Возникли непредвиденные обстоятельства, но я не волен излагать их вам в деталях. Во всяком случае, они настолько близко касаются мистера Холмера и его компаньонов, что они согласились прийти сюда сегодня вечером в девять часов и обсудить сложившуюся ситуацию. Хотя...
- Я хотел бы с ними встретиться, - решительно заявил Хаф.
- Знаю, что хотите. Хотя они придут и не по вашему делу, я все же не вижу причин, по которым нельзя было бы обсудить эти проблемы совместно, поскольку оба дела тесно связаны между собой. Но если вы придете сегодня вечером, то должны понимать, что бразды правления находятся исключительно в моих руках. Вы примете участие во встрече только потому, что приглашены, но могли и не быть в числе приглашенных. Готовы ли вы присутствовать на подобных условиях?
- Но... - запротестовал Ирби, - вы же говорили, что встреча назначена для обсуждения заявления и требований моего клиента! Я настаиваю...
- Ваше положение совсем не таково, чтобы вы могли настаивать. Делая мне вчера смехотворное предложение, вы потеряли тем самым право на беспристрастное отношение к вам. Я спрашиваю вас: хотите ли вы присутствовать на нашем совещании сегодня вечером?
- Я хочу только получить принадлежащее мне по праву, - вмешался Хаф, - и смогу это доказать.
- Может быть, я облек свое предложение в неудачную форму, - допустил Ирби. - Я мог неверно понять ваши интересы в этом деле. Но с нашей стороны было бы крайне неблагоразумно встречаться здесь с этими людьми до тех пор, пока мы не будем уверены, что вы и мистер Гудвин собираетесь удостоверить подлинность...
- Тогда не приходите, - буркнул Вульф.
Хаф извлек из кармана какой-то конверт и помахал им в воздухе:
- Здесь лежит документ, подписанный собственноручно моей женой и засвидетельствованный ее горничной Маргарет Казелли. Я тоже присутствовал при его оформлении. Эта бумага у меня. Не может быть ни малейших сомнений в ее подлинности. Все, что мы хотим, - это добиться справедливости. И просим вашей помощи.
Он, видимо, был полностью убежден в своей правоте, как и в августе 1946 года, когда спровоцировал Присциллу подписать документ. Однако его патетический призыв не вызвал в нас сочувствия.
Вульф сухо сказал:
- Ни о каких гарантиях не может быть и речи, джентльмены. Равно как и о намерении согласиться с вашими предложениями. До вечера я буду занят. Можете прийти сюда в девять часов, но только на предложенных мною условиях.
На этом встреча и закончилась. Хотя Хаф и хотел, чтобы Вульф взглянул на его ценный документ, а Ирби упорно собирался предпринять еще одну попытку нас подкупить, но никто их не слушал. Вульф только посоветовал им приберечь свой пыл на вечер.
Я вышел с гостями в прихожую и был снова разочарован, когда Хаф, который был моложе, выше и сильнее, чем Ирби, настоял на том, чтобы самому нести чемодан и сумку. Я все еще пытался найти хоть что-нибудь, что говорило бы против него, но безуспешно.
Пройдя в кухню, я сказал Фрицу, что гостей у нас будет девять, а не семь, как предполагалось раньше.
Но дело повернулось так, что и эта цифра оказалась неточной.
...Четырьмя часами позже, когда я поднялся в комнату, чтобы переменить рубашку и галстук, в дверь позвонили. Фриц, открывший дверь, сообщил, что человек, стоявший на ступеньках лестницы, отказывается назвать себя и требует моего присутствия.
Я оделся, спустился вниз и подошел к двери. Фриц не сводил глаз с цепочки. На ступеньках, хорошо наблюдаемый сквозь прозрачное с одной стороны стекло, стоял Эндрю Фомоз собственной персоной и сердито глядел на щель, которую оставил ему Фриц. Вся его поза говорила о том, что он готов силой ворваться в дверь.
Я подошел к двери и сказал, не снимая цепочки:
- Успокойся, сынок. Тебе ни за что не одолеть эту дверь. Чего ты хочешь?
- Я плохо вас слышу.
Его голос показался мне даже более сердитым и низким, чем тогда, когда я разговаривал с ним в первый раз. Но теперь он оказался в моем положении.
- Пустите же меня в дом!
- Я тоже хотел попасть в твой дом, а что из этого вышло? Теперь мы поменялись ролями. Но у меня про запас осталась еще одна возможность. Ты ведь задал мне три вопроса, пока удосужился меня пустить.
- О, я мог бы свернуть вам шею, Гудвин!
- Тогда тебе никогда не удастся войти сюда. Мне моя шея еще нужна.
Из глубины прихожей до нас донесся голос Вульфа:
- Это что за шум?
Он появился на пороге кабинета и направился к нам.
Это не было порывом с его стороны, как могло показаться сначала. Время близилось к обеду, и ему вскоре все равно пришлось бы заставить себя двигаться. Фриц рысцой побежал на кухню, где что-то, возможно, достигло своей кульминации.
- Это Эндрю Фомоз, - сказал я Вульфу, - тот самый, который вчера вечером испортил мне ботинок. - А непрошеному гостю крикнул:
- Эндрю, через десять секунд я захлопну дверь, можешь в этом не сомневаться!
- Что вы толковали мне вчера? - прорычал он.
- О чем это ты? О том, что Присцилла Идз собиралась сделать твою жену одним из директоров корпорации?
- Да. Я думал об этом и позвонил миссис Джеффи. Многого она, конечно, не сказала, но посоветовала повидаться с вами. Если эта Идз собиралась сделать мою жену такой важной фигурой, у нее должны же были быть на это какие-то причины. Я хочу, чтобы вы рассказали мне, какие именно. Наверное, она что-то должна была моей жене. И если это что-то принадлежит мне, то я хочу его иметь. Во всяком случае, моя жена определенно захотела бы, чтобы я не упустил своего. Вы должны все об этом знать, иначе зачем же вы ко мне приходили?
Я повернулся к Вульфу:
- Когда вы посылаете меня за чем-нибудь, вы от этого что-то имеете, не так ли? Этот человек дополнил общую картину. Он вам нужен?
Вульф стоял неподвижно и пристально смотрел на посетителя сквозь стекло. Фомоз являл собой не столь впечатляющую картину, как у себя дома, но все же это была личность.
Вульф проворчал:
- Если мы отложим нашу встречу до вечера, он не выйдет из-под контроля?
- Конечно нет, если я буду держать оружие под рукой.
- Пригласи его на вечер.
Я повернулся к двери:
- Послушай, малыш. В девять часов сюда придут люди кое о чем потолковать, и тогда мы сможем поговорить с ними по интересующему тебя вопросу. Возможно, ты узнаешь, по каким причинам твою жену собирались сделать директором. Ты можешь прийти, если обещаешь вести себя хорошо. А иначе у нас не задержишься.
- Я не желаю ждать! Я хочу знать немедленно!
Я хочу...
- О, пожалуйста, без истерики! Ты слышал, что я сказал? Сейчас мы собираемся обедать, и мысль о том, что ты разбил свой лагерь под нашей дверью, будет нас раздражать. Если ты выйдешь на улицу прежде, чем я сосчитаю до десяти, я впущу тебя сюда ровно в девять.
Если же нет... Раз, два, три, четыре, пять... восемь...
Он повиновался. Вульф направился в столовую, а я - на кухню.
- Еще один, - сказал я Фрицу. - Итого, значит, будет десять, а считая Вульфа и меня, даже дюжина.
А если и тебя, то - тринадцать.
- Тогда не надо меня считать, - сказал он твердо.

Глава 10

Меня начал несколько раздражать Натаниэль Паркер. Существовала договоренность, что он и миссис Джеффи придут минут на пятнадцать-двадцать раньше для предварительного обсуждения организационных вопросов. А они явились последними, на десять минут позже всех остальных. Судя по всему, они обедали вместе, что, конечно, не было запрещено законом. Паркер, видимо, не считал необходимым что-либо предварительно обсуждать.
Однако их опоздание осложнило мое собственное положение, и я не получил никакой помощи от Вульфа, поскольку он имел привычку в преддверии сборища оставаться на кухне до тех пор, пока все не соберутся.
К моменту появления Паркера и Сары Джеффи атмосфера в кабинете накалилась, так как софтдаунский кабинет хотя и не явился к нам сомкнутым строем, но немедленно сформировал таковой, сгрудившись в углу на кушетке и завязав оживленный разговор вполголоса.
Когда я представил им Эрика Хафа и его адвоката Ирби, никаких рукопожатий не последовало. Впрочем, софтдаунцы были совершенно не подготовлены к этой встрече.
Я не стал объяснять им, почему здесь появились Ирби и Хаф, но никто у меня и не спросил об этом.
Потом пришел Эндрю Фомоз. После того как я представил его присутствующим, он смешал себе порядочную порцию белого вина с содовой, отошел в сторону и стоял, потягивая свой напиток и озирая собравшихся внимательным взглядом, как будто решая, чью шею свернуть первой. Преградой для него был только я да, может быть, еще Хаф. Я предупредил Вульфа, что оружие будет у меня под рукой: курносый "фоулвел" положил в кобуру, а кастет - в карман пиджака.
Казалось маловероятным, чтобы Вульф довел общество до точки кипения на этой встрече, но если бы такое случилось, я бы без колебаний вступил в дело и знал, с кого начинать. Хватит с меня испорченной обуви.
Фриц ввел в кабинет Паркера и Сару Джеффи. Она остановилась на пороге и огляделась. Я впервые увидел миссис при искусственном освещении. Надо сказать, она являла собой весьма привлекательное зрелище: слегка разрумянившаяся, в белом летнем платье и белых туфельках, с висящей на руке маленькой белой сумочкой.
Перри Холмер окликнул Сару и направился было к ней, но я преградил ему путь и, потребовав внимания, представил ее и Паркера присутствующим. Конечно, никто из них никогда не видел Паркера раньше, а Ирби и Хаф никогда не видели Сару Джеффи. Хаф поцеловал ей руку, а руку Дьюди целовать не стал.
Я отметил про себя, что теперь, когда Хаф был причесан, умыт и одет в чистый белый костюм и новые туфли, вид у него был куда более презентабельный, чем днем.
Я проводил Перри Холмера к красному кожаному креслу и рассадил остальных согласно заранее разработанному плану, потом подошел к письменному столу Вульфа и, нажав кнопку, дал один длинный и два коротких звонка.
Вошел Вульф. Из-за большого скопления посетителей ему пришлось лавировать между кресел, чтобы добраться до своего стола. Но садиться он не стал.
- Арчи? - спросил патрон.
Я представил ему тех четверых, которых он еще не видел.
- Мисс Виола Дьюди, бывшая заместительница президента корпорации, а ныне помощник секретаря.
Джей Л. Брукер, президент. Бернар Квест, отдавший делу компании шестьдесят два года, в течение тридцати четырех лет занимавший должность коммерческого директора, а в течение двадцати девяти лет - президент, то есть вице-президент. Оливер Питкин, секретарь и казначей корпорации.
Вульф наклонил голову на полдюйма, что являлось для него изысканнейшим поклоном, и сел. Прежде чем он успел достичь максимально удобного положения, что всегда требовало от него инженерного искусства, Перри Холмер заговорил.
- Я приготовил заявление, - объявил он, - с которым хотел бы вас ознакомить.
- Сколько времени это займет? - спросил Вульф.
- Три-четыре минуты.
- Приступайте.
Холмер поудобнее приладил очки в металлической оправе, поднял бумагу до уровня глаз и начал:
"Официальное заявление, сделанное Перри Холмером 26 июня 1952 года.
Говоря от своего имени и от имени моих коллег, я подвергаю сомнению правильность участия частного детектива по имени Ниро Вульф в любом обсуждении дел покойной Присциллы Идз, так же как и любых дел, связанных с ее именем, включая сюда и обстоятельства ее смерти. Я основываю это утверждение на том факте, что вышеупомянутый Ниро Вульф сокрытием присутствия в его доме 23 июня 1952 года вышеупомянутой Присциллы Идз способствовал совершенному позднее преступлению и, вследствие этого, несет значительную ответственность за ее убийство. Полный отчет об этом факте был мною представлен районному прокурору.
Копия этого отчета приложена к настоящему заявлению. Я еще раз утверждаю, что Ниро Вульф не имеет права принимать участие в любого рода расследовании, связанном с именем Присциллы Идз. Говоря от имени моих четырех компаньонов: Бернара Квеста, Джей И. Брукера, Оливера Питкина и Виолы Дьюди, которые были единодушны в своем мнении, я обвиняю вышеупомянутого Ниро Вульфа в подстрекательстве миссис Сары Джеффи к необдуманным действиям против нас.
Вышеуказанное обстоятельство говорит о преступном намерении. Угроза же судебного преследования, произнесенная от имени Джеффи, не что иное, как не имеющее оправдания, ничем не вызванное с нашей стороны и достойное всяческого осуждения принуждение. Мы подчеркиваем то обстоятельство, что от имени миссис Джеффи действует адвокат Натаниэль Паркер, в прошлом много раз сотрудничавший с Ниро Вульфом, и просим рассматривать это обстоятельство как подтверждающее попытку принуждения. Мы требуем предоставить нам право на частную беседу с миссис Джеффи, прежде чем начнется дискуссия с адвокатом Паркером в присутствии вышеупомянутого Ниро Вульфа".
Холмер убрал бумагу.
- Это наше общее требование, - добавил он агрессивным тоном.
- Могу ли я получить слово... - начал было Натаниэль Паркер, но Вульф остановил его движением руки:
- Позвольте, мистер Холмер. Не может быть никаких разговоров о вашем праве на частную беседу с миссис Джеффи, так же как нельзя говорить о правах мистера Паркера или моих давать ей советы, как вести себя с вашими людьми. Вопрос состоит в том, как отнесется ко всему этому сама миссис Джеффи. Так что спросите лучше ее.
Холмер повернул голову влево. Он сидел в красном кожаном кресле, а остальные четверо устроились в креслах, отходящих от него в направлении моего письменного стола. Сара Джеффи устроилась на диване, рядом с ней - Эрик Хаф, а за ним два адвоката, Ирби и Паркер. Эндрю Фомоз расположился в некотором отдалении, у книжных полок.
- Ты даже не желала говорить со мной по телефону, Сара, - сказал Холмер, обращаясь к миссис Джеффи. - Но ты ведь знаешь меня всю жизнь. Я держал тебя на руках, когда ты была еще совсем малышкой.
Разве тебе известен хоть какой-нибудь нечестный поступок, несправедливый или злой, который бы я совершил?
- Да! - выдохнула Сара.
Этим она сказала несколько больше, чем намеревалась, что и вызвало легкий шумок среди присутствовавших. Но ее "да" прозвучало достаточно веско и громко.
Это потрясло Холмера. Его глаза округлились.
- Что? Ты сказала "да"?
- Именно так, мистер Холмер... Вы поступили подло с Прис. Вы не любили ее, не понимали и плохо относились к ней. То, что я сейчас сказала, - это мои слова, меня к ним не принуждали ни мистер Вульф, ни мистер Паркер. Я так захотела, но побудил меня к такому признанию мистер Арчи Гудвин. И ни вам, мистер Холмер, ни любому другому разговор со мной наедине не принес бы никакой пользы, так что забудьте об этом.
- Но, Сара, ты же не понимаешь!
- Я думаю, что понимаю. А если и нет, то что из этого?
- Бросьте вы это, Перри, - фыркнула Виола Дьюди. - Она попросту безнадежна.
- Есть ли у кого-нибудь еще какие-нибудь заявления? - спросил Вульф.
Выступил вперед Паркер:
- Я посоветовал бы мистеру Холмеру не оставлять копии своих заявлений. Он и сам знает, что в них содержится чистейшая клевета.
Вульф кивнул и взял слово:
- Господин Холмер сейчас расстроен и не может должным образом расценивать свои поступки. Я мог бы ответить на все его обвинения, но это заняло бы слишком много времени, а нам необходимо продолжить наше совещание. Прежде всего я хочу пролить свет на одно обстоятельство - мой статус в этом деле.
Я был нанят расследовать дело об убийстве Присциллы Идз. Только это меня и интересует.
- Кто же вас нанял? Сара Джеффи? - спросил Холмер.
- Нет. Личность моего клиента вас совершенно не касается. По моему мнению, миссис Джеффи, как акционер, имеет полное право на подобные действия, однако это будете устанавливать не вы и не я, а суд. Предоставить суду решать это дело - конечно, самое правильное решение. Уверяю вас, что завтра утром оно будет претворено в жизнь, если, конечно, за сегодняшний вечер не выяснится, что в этом нет необходимости.
- Что же может воспрепятствовать передаче дела в суд? - спросил Оливер Питкин.
- Ну, например, если я назову убийцу.
Взгляд Вульфа нарочито медленно заскользил по лицам приглашенных, встречаясь с ними взглядами. В продолжение этой сцены ни один из них не двинулся с места и не заговорил. Вульф тем временем продолжал:
- Хотя, признаюсь, я не очень надеюсь на такую возможность. Возможно, я сделаю заключение после разговора с вами о том, что никто из вас пятерых не причастен к убийству. Хотя заявление миссис Джеффи и говорит о том, что один из вас, а может быть и не один, либо имеет прямое отношение к преступлению, либо его действия направлены на то, чтобы помешать убийце или убийцам извлечь выгоду из ими содеянного. Так что есть две возможности обойтись без обращения в суд. Цель этой встречи - выяснить все обстоятельства и сделать вывод.
- Цель этой встречи, - возразил Холмер, - потребовать от вас и адвоката Паркера объяснить всю эту возмутительную затею!
Вульф впился в него взглядом:
- Вы действительно так думаете?
- Конечно.
- Тогда уходите. - Вульф взмахнул рукой:
- Вон!
Я уже натерпелся от вашего присутствия!
Никто не двинулся с места. Все они лишь повернули головы и обменялись взглядами.
- Но прежде чем вы уйдете, - продолжил Вульф, - я вам хочу кое-что сообщить. Мне сказали, а если точнее, это сделали вы, мистер Холмер, будто документ, дающий права на получение половины состояния Присциллы Идз, в замужестве Хаф, подписанный ею в пользу ее мужа Эрика Хафа, - поддельный.
Вот почему здесь находится мистер Ирби, а его клиент, мистер Хаф, вынужден был прилететь в Нью-Йорк. Если вы, сэр, обвиняете меня в обмане, то я обвиняю вас в бесстыдной лжи и попытке выдать желаемое за действительное. В понедельник вечером в этой самой комнате мисс Идз в самой категоричной форме заявила мне и мистеру Гудвину о том, что собственноручно подписала этот документ, и вы, конечно, знаете...
- Браво! - Хаф вскочил со стула и рванулся вперед, доставая из кармана конверт. - Как благородно с вашей стороны, джентльмены! Вот оно! Вот оно!
Судя по наружности, он не мог унаследовать от южноамериканцев тенденцию выплескивать избытки своих чувств. И все же он подхватил у них эту черту.
Эндрю Фомоз вскочил со своего стула и стал прямо перед софтдаунской компанией.
- И раньше, чем вы уйдете отсюда, - выпалил он, - вам придется выслушать меня! Она собиралась сделать мою жену директором! А теперь они обе убиты! И теперь вы обязаны поступить по справедливости, по-честному.
Я думаю, вы должны сделать теперь директором меня и платить те же деньги, что она собиралась платить моей жене!
Он поднял свой могучий кулачище, и я тут же приподнялся. Но он опустил руку и разжал кулак, чтобы указать пальцем на Виолу Дьюди:
- И что нужно было вам, когда вы приходили на прошлой неделе, чтобы секретничать с моей женой? - Теперь он нацелил палец на Брукера:
- А вы о чем разговаривали с ней? Просили ее стать директором? Теперь вам предоставляется возможность просить об этом меня. Нет никаких...
- Арчи! - прервал его Вульф.
Но я уже и сам двинулся вперед. Все остальные испуганно сгрудились возле Хафа и Фомоза. Я отвел Фомоза назад, в его угол, не встретив серьезного сопротивления, и, повернувшись, обратился к софтдаунской группе:
- Так вы уходите или нет? Если уходите, то я провожу вас. Если нет, тогда вас всех, наверное, мучает жажда. Что позволите предложить?
- Мне бурбон с водой, - решительно сказала Виола Дьюди.
Вульф позвонил Фрицу, тот пришел и несколько разрядил атмосферу. Эрик Хаф тоже предложил свои услуги. Возникло некоторое оживление, связанное с процессом обслуживания. После чего я заметил, что Хаф устроился на диване рядом с Сарой. Эндрю Фомоз был единственным, кто заказал вино. Вульф, конечно, пил только пиво.
Я налил себе в бокал воды. Не то чтобы я не любил немного выпить в свободные часы, но эта встреча была слишком ответственна. То, что я не заносил в свою записную книжку, я должен был сохранить в памяти для будущих справок, а в этой компании приходилось за всеми смотреть в оба.
Софтдаунская группа уходить теперь не собиралась.
Когда все подкрепились, Холмер выставил вперед подбородок и начал:
- Вопрос о подлинности этого документа...
Вульф оборвал его:
- Нет, сэр, ваше понятие о цели этой встречи, понятия Хафа и Фомоза различны. Но все они ложны.
Повторяю: цель состоит в беседе с вами, из которой я должен выяснить, причастен ли кто из вас к убийству Присциллы Идз. Если я решу, что виновных здесь нет, действия миссис Джеффи не получат дальнейшего продолжения. Если я сделаю другой вывод, то они будут немедленно осуществлены.
- Но это просто какая-то фантастика, - сказал Холмер. - Мы что же, находимся перед судом по обвинению в убийстве, а вы судьи и присяжные?
- Нет, вы все себе совершенно не правильно представляете. Я не вправе применять санкции. В моем распоряжении нет электрического стула. Но если миссис Джеффи просит остановить в судебном порядке решение о наследстве до выяснения обстоятельств дела, а вы ее действия оспариваете, то суд выслушает ваши доводы, рассмотрит, не причастен ли один из вас, а может быть, двое или трое к убийству. Мы здесь обсудим все имеющиеся факты, а потом это уже станет предметом обсуждения в суде. Я понимаю, что вы хотели бы избежать суда. И это вполне возможно, если мы побеседуем здесь, сегодня вечером, тет-а-тет. Итак, хотите попытаться? Если вы согласны, то нам лучше начать, не теряя времени. Уже десять часов.
Софтдаунцы переглянулись.
- Что вы имели в виду, когда предложили нам "побеседовать"? - спросила Виола Дьюди. - Вы хотите сказать, что будете задавать нам любые вопросы, как это делают в полиции? Но ведь каждого из нас допрашивали там по несколько часов.
Вульф покачал головой:
- О, это заняло бы не один день. Я же хочу задать вам всего лишь несколько вопросов. Ну, например, поинтересуюсь содержанием секретной беседы, которую, как утверждает мистер Фомоз, вы имели с его женой на прошлой неделе. Я предлагаю другую форму беседы. Пусть каждый из вас выскажет свое понимание событий. Все вы были уже достаточно тщательно допрошены полицией, так что имеющие отношение к делу факты все еще свежи в вашей памяти. Скажем, мисс Дьюди. Допустим, я считаю, что есть подозрение в вашей причастности к убийству Присциллы Идз, а также Маргрет Фомоз, и даже, более того, подозреваю, что вы совершили все это своими собственными руками. Что вы можете сказать в свое оправдание? В вашем распоряжении полчаса. Хорошо?
- О, это весьма опасный трюк, Виола, - предупредил ее Холмер.
- Чем же он опасен для невиновного? - спросил Вульф.
Мисс Дьюди сделала глоток из своего стакана.
- И все же, - сказала она, - я думаю, что стоит рискнуть, хотя я и сомневаюсь, понадобится ли мне полчаса. Вряд ли вы предполагаете, мистер Вульф, что у меня почти нет никаких мотивов, позволяющих пойти на такое преступление. Конечно, я получила бы ценные бумаги на большую сумму, так же как и все остальные.
Но они могут забаллотировать и выставить меня, если захотят. А если Присцилла была бы жива, я стала бы вскоре главой корпорации и держала бы все ее дела под контролем. Кажется ли вам это разумным?
Вульф кивнул.
- Гудвин уже разъяснил мне вашу точку зрения, - ответил он, - а миссис Джеффи слышала от мисс Идз, что та действительно намеревалась сделать вас президентом. А знали вы о том, что миссис Фомоз предполагали сделать директором?
- Да. Потому что Присцилла хотела, чтобы всеми директорами были женщины. Нужны были пять кандидатур. Она, я и Сара Джеффи - трое, миссис Дренчер, управляющая фабрикой, была четвертой. Не хватало еще одной женщины. Маргрет пробыла с Присциллой долгое время и была ей очень предана. Так вот мы и решили, что подобный жест будет очень милым и никакого вреда корпорации не принесет.
- Это было единственной причиной подобного поступка?
- Да. Должна сказать, что я принимала этот вариант без особого энтузиазма. Все дела обсуждаются на директорских совещаниях, и если Маргрет будет принимать в них участие, то, естественно, окажется в курсе всех дел. Но Присцилла полностью ей доверяла, и у меня не было причин протестовать. Но я все же хотела узнать о ней немного больше, в частности об ее отношениях с мужем. Женщины, на которых можно положиться во всех других делах, обычно все выбалтывают своим мужьям. Вот почему я приходила к Маргрет в один из вечеров на прошлой неделе. Я хотела встретиться с ее мужем, поговорить с ним и посмотреть, как они ладят между собой. В этом нет никакой тайны...
- Нет?!
Эндрю снова вышел из себя. Он рванулся вперед, размахивая руками. Я сразу же вскочил и перехватил его на дороге. Мне ничего не оставалось, как обеспечить свою безопасность, так как он полез напролом прямо на меня. Но я несколько переоценил его подвижность и вес. Поэтому мне удалось всего лишь отшвырнуть его в сторону. Он поднялся и двинулся на меня, но я предусмотрительно отгородился от него стулом и на всякий случай зажал в руке кастет.
- Послушай, мальчуган, - сказал я, - я не хочу пробовать на тебе эту игрушку, но, думаю, тебе самое время вздремнуть. Садись-ка ты лучше на свое место, а мы пока продолжим разговор.
Следя за Фомозом краешком глаза, я обратился к Вульфу:
- Может быть, вы позволите ему продолжать?
- Не теперь. Возможно, позднее. Продолжайте, мисс Дьюди.
Виола Дьюди подождала, пока Фомоз вернулся к своему креслу, и продолжила:
- Мой визит к Маргрет Фомоз и моя с ней беседа не имели большого значения. Но я говорила о мотиве.
Должна ли я продолжать?
- Говорите обо всем, что может, с вашей точки зрения, помочь делу.
- Но это будет трудно сделать, не создав ложного впечатления. Я все же попытаюсь. Не хочу, чтобы вы подумали, будто я бросаю тень на одного из моих компаньонов. Но факт есть факт. Хотя Присцилла и не питала ко мне никаких нежных чувств, она все же была высокого мнения о моих умственных способностях. Кроме того, она считала, что женщинам следует добиваться большей власти. Решив около восемнадцати месяцев назад заняться делами "Софтдауна", она была возмущена тем, что мужчины, особенно четверо здесь присутствующих, относятся к ней с подобострастием, но не скрывают...
Двое софтдаунцев возмущенно зашумели...
Виола замолчала. Вульф, метнув на нарушителей спокойствия суровый взгляд, заставил их утихнуть.
Мисс Дьюди продолжала:
- ...Но не скрывают своих сомнений относительно ее способностей понять тайны процесса производства полотенец. Если я и разделяла их сомнения, то у меня хватало ума не показывать этого, и Присцилла это оценила. Она сблизилась со мной и стала обращаться ко мне за разъяснениями и советами. В результате у меня появились веские причины ожидать крупных продвижений по службе, как только дело перейдет в ее собственность. А что могли ожидать наши мужчины, об этом они могут рассказать сами. Могу добавить следующее: в 1941 году, когда мистер Идз был еще жив и я была помощницей президента, мое жалованье составляло сорок тысяч долларов. В прошлом году я получала всего лишь восемнадцать. Присцилла же обещала, что я, как президент, буду иметь пятьдесят тысяч долларов. Жалованье мистера Брукера - шестьдесят пять тысяч.
Вульф хмыкнул несколько раздраженно, как мне показалось. Возможно, причиной этого было известие о том, что простой торговец полотенцами получает в два раза больше его. Он спросил:
- Знали ли эти джентльмены о том, что мисс Идз намеревается поставить вас во главе корпорации?
- Я предпочла бы, чтобы они сами ответили на этот вопрос. Если только... если они скажут "нет", то я могу доказать, что это не так.
- Хорошо. Продолжайте, мисс Дьюди.
- Что ж... Я, конечно, понимаю, что, как предполагают, обе жертвы - дело рук одного и того же лица, и Маргрет Фомоз убита после половины одиннадцатого, а Присцилла - до двух часов ночи. В течение этих трех с половиной часов я...
- Остановитесь, - перебил ее Вульф. - Мы не можем тратить на это время.
- Вас это не интересует? - удивленно спросила Виола.
- Конечно нет. Если один из вас имеет неуязвимое алиби и оно проверено полицией, он может послать меня к черту и конечно же так и сделает. Но и это алиби меня все равно ни в чем бы не убедило. А теперь давайте рассмотрим, как было совершено преступление.
Миссис Фомоз подстерегли на улице вечером, затащили в вестибюль, задушили и взяли ее сумочку, в которой были ключи от квартиры Присциллы Идз. Воспользовавшись ими, убийца проник в ее квартиру, устроил там засаду и, как только она вошла, ударил ее чем-то, а потом задушил. Глядя на вас, мисс Дьюди, я бы счел крайне сомнительной возможность совершения лично вами этих преступлений. Но я допускаю, что вы могли им содействовать. Сколько вам могли бы заплатить за это? Десять тысяч, двадцать? Нет, я оставляю ваше алиби или отсутствие его на усмотрение полиции.
Меня больше интересуют мотивы преступления, а они не нуждаются в дальнейших расследованиях. Они заявляют сами о себе. Убийца мог быть подкуплен. Игра была такой крупной, что ее стоило тщательно спланировать и не жалеть средств. Я не собираюсь расставлять вам западню, а предоставляю вам самой высказаться.
Скажите, как мистер Холмер и мистер Брукер ладили с мисс О'Нейл?
Этот вопрос вызвал некоторое смущение. Брукер, развалившийся в кресле, дернулся и привстал. Питкин издал такой звук, словно собирался захихикать, но тут же подавил его. Челюсть Холмера отвисла. Мисс Дьюди сохранила полнейшее самообладание.
- Я просто не знаю, - ответила она.
- Вы сказали Гудвину, что Присцилла Идз, собираясь взять дело под свой контроль, уволила бы мисс О'Нейл.
- Неужели? Ну, теперь она не потеряет ее.
- Вы также сказали, что она натравливала мистера Холмера и мистера Брукера друг на друга. Есть ли связь между этим фактом и убийством?
- Да никакой, насколько мне известно.
- Нет, связь должна обязательно быть. Гудвин сказал тогда, что он расследует убийство, и вы добровольно дали ему эту информацию. Вы же слишком умны для того, чтобы просто так болтать о ничего не значащих вещах. Так какая же связь?
Мисс Дьюди улыбнулась немного принужденно:
- То есть, говоря откровенно, вы приперли меня к стенке. Вы предполагаете, что я имела тайные намерения если не обвинить этих мужчин в убийстве ради выгоды, то допустить, что они сделали это, ослепленные страстью? Вы это имеете в виду? И именно это я сболтнула в тот день мистеру Гудвину? Неужели такое на меня похоже?
- Этого я сказать не могу. - Вульф резко переменил тему:
- Когда в последний раз вы видели мисс Идз?
- Неделю назад. В прошлый четверг, в офисе.
- В "Софтдауне"?
- Да.
- О чем шел разговор? Расскажите об этом.
Она заколебалась. Открыла рот, снова его закрыла и какое-то время оставалась в нерешительности. Потом заговорила:
Честно говоря, мы действовали тогда как идиоты. Эти четверо мужчин и я обсуждали события четверга. Совещание прервало появление вашего человека, мистера Гудвина. Мы решили рассказать об этом разговоре в четверг. Мы знали, что вопрос этот все равно возникнет в ходе расследования. Пожалуй, впервые я вела себя как законченная дура. Мисс О'Нейл тоже принимала участие в том обсуждении, поскольку она была в курсе событий. Но так как она совершенно безмозгла, то полицейским не потребовалось и десяти минут, чтобы ее запугать. Они узнали от нее все, что произошло в четверг. Поэтому теперь я считаю себя вправе рассказать обо всем. Вы хотите получить полный отчет?
- Да.

Предыдущая страница 7 Следущая страница


Игра в бары 8

- Присцилла приехала в нижнюю часть города, и мы с ней позавтракали вместе. Она сказала, что накануне разговаривала с Сарой Джеффи. Но та отказалась от должности директора и даже не захотела прийти на совещание акционеров, которое мы планировали провести 1 июля. Мы с Присциллой обсудили возможные кандидатуры на должность пятого директора. После ленча она вернулась со мной в офис.
Обычно она приходила туда всегда, когда возникала напряженная обстановка, а в тот раз дело приняло более крутой оборот, чем обычно.
Меня не было в комнате, когда между Присциллой и мисс О'Нейл возникла ссора, так что я не знаю, с чего она началась. Но конец я застала.
Присцилла велела ей оставить офис и никогда туда больше не возвращаться. Мисс О'Нейл заявила, что никуда не уйдет. Такое уже случалось и раньше.
Присцилла была в ярости. Она позвонила Холмеру в его кабинет и попросила прийти. Когда тот вошел, она заявила ему и Брукеру, что решила переизбрать совет директоров и сделать меня президентом. Они вызвали Квеста и Питкина и вчетвером три часа пытались убедить ее в том, что с таким президентом, как я, дело быстро придет к гибели. Но я не думаю, что они преуспели в своих намерениях. Когда она уходила, то зашла в мою комнату и сказала, что до вступления ее в права осталось только одиннадцать дней и она уезжает на уик-энд. Мы пожали друг другу руки. Вот тогда-то я и видела ее в последний раз.
- Итак, Присцилла не изменила своего намерения сделать вас президентом?
- Да. Я ,в этом уверена.
- Вам известно о том, что она приходила сюда в понедельник и провела здесь несколько часов?
- Известно.
- Вы знали, зачем она приходила?
- Нет, могла предполагать, и только.
- Я не спрашиваю вас, от кого и какие вы слышали предположения. Мне очень хорошо известно, что побудило ваших коллег прийти сюда. Это угроза миссис Джеффи начать действия в суде. А вы, кроме того, надеялись еще и узнать, зачем миссис Идз приходила ко мне. Боюсь, что мне придется вас разочаровать. Я уже дал об этом полный отчет полиции, равно как и Гудвин, и если она не считает нужным распространяться об этом, то и я тоже не считаю это необходимым. Но еще один вопрос: знаете ли вы, почему Присцилла Идз искала в понедельник уединения? Была ли она обеспокоена или напугана кем-то?
- В понедельник?
- Да.
- Не знаю. Мне об этом ничего неизвестно, но я могу предполагать...
- Послушаем ваши предположения.
- Перри Холмер договорился о встрече с ней у нее на квартире в понедельник вечером. Я узнала об этом только вчера. Я видела, что все эти мужчины находились в растерянности и провели несколько часов в офисе, просматривая отчеты прошлых лет и составляя различные справки. Я решила тогда, что они, возможно, собирают доказательства моей некомпетентности, чтобы продемонстрировать их Присцилле. Я думаю, что Холмер хотел представить ей эти документы и убедить Присциллу, что мне нельзя доверять.
Если она решила искать какого-то убежища, то только лишь потому, чтобы ей не докучали, особенно Холмер. Она страшно устала от них.
- И особенно Холмер?
- Да, потому что на его карту было поставлено больше всего. Все остальные могли бы оставаться на своих местах и получать хорошее жалованье после прихода Присциллы. Но Холмер почти не имеет отношения к деловым операциям и не является служащим корпорации. Он получает свои сорок тысяч как адвокат фирмы. Зарабатывал же он, возможно, только десятую часть этих денег, если вообще имел на них какое-либо право. И я очень сомневаюсь, чтобы после 30 июня он вообще что-нибудь получил...
- Это не правда, и вы об этом знаете, - перебил ее Холмер. - Подобное заявление ни на чем не основано!
- У вас еще будет возможность высказаться, - сказал Вульф.
- О, он может воспользоваться ею уже и сейчас. - Голос мисс Дьюди был полон презрения. - Это все, что я хотела сказать... Может быть, у вас есть еще вопросы?
- Нет. Итак, мистер Холмер, прошу вас.
Эрик Хаф неожиданно вежливо попросил разрешения ненадолго прервать беседу. Он захотел наполнить свой бокал, и все остальные с удовольствием последовали его примеру.
Хаф, возможно, решил, что его пригласили сюда составить компанию Саре Джеффи, но я был слишком занят, чтобы негодовать на него.
Вульф, выпив свое пиво, обратился к Холмеру:
- Итак, угодно ли вам высказаться, сэр?

Глава 11

Судя по поведению Перри Холмера, он никак не мог поверить, что попал в такое затруднительное положение. Для него, старого сотрудника уолл-стритской фирмы, сидеть на виду у всех в красном кожаном кресле и пытаться убедить частного детектива по имени Ниро Вульф в том, что он не убийца, было невыносимо. И все же ему приходилось это переносить. Его ораторский баритон продолжал звучать довольно высокомерно:
- Очевиден тот факт, что мисс Дьюди совершенно необъективна и руководствуется враждебным к нам отношением. Она ведь не может подтвердить ничем свое заявление о том, что после 30 июня мой доход от корпорации был бы сведен к нулю. Присцилла Идз не могла внять столь безответственным советам.
Он вынул из кармана бумагу и развернул ее:
- Как вам известно, я, придя в квартиру мисс Идз в понедельник вечером на условленную встречу, нашел записку, которую она мне оставила. Оригинал находится в полиции - это копия. Записка гласит:
"Дорогой Перри! Надеюсь, вы не будете на меня слишком сердиться за то, что я вас так подвела. Я не собираюсь делать никаких глупостей. Я просто хочу побыть одна там, где я сейчас есть. Я сомневаюсь, что вы хоть что-нибудь услышите обо мне до 30 июня, но после этой даты узнаете все обязательно. Пожалуйста, не волнуйтесь и не пытайтесь меня найти.
Любящая Прис".
Он сложил бумагу и убрал ее в карман.
- По-моему, тон и содержание этой записки не указывают на то, что мисс Идз решила ответить за многие годы бескорыстного служения ее интересам способом, изложенным мисс Дьюди. Она не была глупой или неблагодарной. Я не собираюсь давать отчет о суммах, заплаченных мне корпорацией, скажу только, что все выплачивалось в соответствии с оказанными услугами.
Дело ни в коем случае не ограничивалось лишь производством и продажей полотенец, как насмешливо намекнула мисс Дьюди. Наши общие интересы с Присциллой требовали постоянного квалифицированного труда. Тем не менее, если бы даже мисс Идз и решила действовать так, как предполагает мисс Дьюди, все равно все это не выглядело бы таким трагичным.
Мой доход от адвокатской практики, не считая гонораров "Софтдауна", вполне покрывает мои нужды.
Но, находясь даже в отчаянном положении, я все равно не пошел бы на убийство. Мысль о том, что у человека моего воспитания и темперамента может зародиться желание совершить подобный поступок и подвергнуть себя такому страшному риску, противна любой теории поведения человека. Это все. - Он плотно сжал губы.
- Далеко не все, - заметил Вульф. - Вы слишком многое оставили в стороне. Если у вас даже не возникало мысли о том, что вас могут вывести из игры, почему же вы тогда предлагали мне пять тысяч долларов за то, чтобы я нашел мисс Идз в течение четырех дней, и обещали удвоить сумму, если я приведу ее к вам, как вы выразились, "живой и невредимой".
- Я уже все объяснил вам. Я считал, что она могла уехать в Венесуэлу повидаться с бывшим мужем, и хотел остановить ее раньше, чем она успеет с ним связаться.
Я получил от него письмо с претензиями на половину ее собственности. Она была им крайне обеспокоена. Так что я боялся, как бы она не наделала глупостей. То, что я использовал речевой штамп "живой и невредимой", совершенно не имеет значения. Я сказал вам, что первое, что необходимо сделать, - проверить списки всех пассажиров, летящих в Венесуэлу. А вы, как оказалось, прятали ее в своем доме и скрыли это от меня. И после того, как я ушел, послали на смерть.
Вульф спокойно спросил:
- Значит, вы согласны с тем, что документ, которым размахивал мистер Хаф, - подлинный? С тем, что он подписан его женой?
- Нет.
- Но она-то, конечно, знала, подписывала она его или нет. Если нет, если он поддельный, зачем же ей нужно было бы лететь в Венесуэлу?
- Она временами была слишком невоздержанна.
Вульф покачал головой:
- Так у нас с вами ничего не выйдет, мистер Холмер. Давайте поставим все точки над "i". Вы показали мисс Идз письмо от мистера Хафа и фотокопию документа. Что она сказала? Согласилась с тем, что подписала его, или отрицала это?
- Я воздержусь от ответа на этот вопрос.
- Я сомневаюсь в том, чтобы ваше умалчивание способствовало продвижению дела, - сухо заметил Вульф. - Теперь, когда вы знаете о том, что мисс Идз не улетела в Венесуэлу, я могу вас заверить: она и не намеревалась это делать. Как вы объясните ее бегство из дома и нежелание встречаться с вами? И просьбу Присциллы не пытаться искать ее?
- Я не могу объяснить все ее поступки.
- А может быть, вы все же попытаетесь?
- Какие еще вам нужны разъяснения? Что я могу добавить к тому, что вам уже известно? Она знала, что я приду вечером с документами, подтверждающими полную некомпетентность в делах корпорации мисс Дьюди... Я сказал ей об этом по телефону утром.
Я считаю вполне вероятным тот факт, что она уже к тому времени поняла, что ей придется отказаться от мысли поставить мисс Дьюди во главе корпорации.
Поэтому она и не захотела встречаться со мной, желая уйти от очевидных фактов. Она знала и о том, что мисс Дьюди не даст ей ни минуты покоя в течение оставшейся недели.
- Какой же вы чудовищный лжец, Перри, - сказала Виола Дьюди своим четким, приятным голосом.
Он посмотрел на нее. И тут я впервые увидел его подлинное лицо! Я без труда перехватил его взгляд, злой и мстительный, поскольку она сидела точно по прямой между ним и мной. Холмер утверждал, что человек его воспитания и темперамента не может совершить убийство. Но его откровенный взгляд говорил как раз о другом. О том, что этот человек мог, не задумываясь, накинуть веревку на шею и затянуть ее. Но он моментально погасил эту злобную вспышку и снова повернулся к Вульфу:
- Думаю, что я все же мог бы объяснить ее записку ко мне. Но не хочу этого делать, поскольку она разговаривала и с вами, а мне неизвестно, что говорила вам она.
- Может быть, что-то было связано с мисс О'Нейл?
- Оставьте ее.
- Нет, почему же. Она, может быть, и не причастна к делу, но я должен все о ней знать. Какова была ее игра? Находилась ли она в интимных отношениях и с мистером Брукером, и с вами или ни с одним из вас?
Что ее интересовало: развлечения, деньги, мужчины?
Челюсть Холмера пришла в движение. Она выступила вперед и сделалась похожей на бульдожью.
- Было бы глупо подчиняться подобным требованиям. Если в полиции это неизбежно, то отвечать вам абсурдно. И выслушивать ваши невежественные и гнусные инсинуации относительно молодой женщины, трогать которую вы не имеете права. В своей невинности и скромности она так далека от всей этой развращенности, которую вы ей приписываете! Нет! Я был глуп, что согласился на эту встречу!
Я смотрел на него, вытаращив глаза, и едва верил своим ушам. Нельзя сказать, что проявление добрых чувств к хорошо сложенной хапуге со стороны уолл-стритского адвоката было чем-то неслыханным, но слышать, как он несет подобный вздор, было поистине чудовищным. Подобные мужчины представляют собой угрозу здоровым и нормальным отношениям между полами.
Послушав, как Холмер несет вздор о такой птичке, как Дафни О'Нейл, я позднее спрашивал себя, неужели из моих уст когда-нибудь раздавалось иное обращение к молодой женщине, чем вызывающая, бессмысленная болтовня.
Вульф сказал:
- Насколько я понимаю, вы закончили, мистер Холмер?
- Да.
Вульф повернулся к Брукеру:
- Вы - мистер Брукер?
Брукер был тем, на кого я ставил. Случается иногда, что группа людей, находящихся под следствием, довольно однообразна, но это бывает не часто. При всех условиях у следователя, как правило, появляется фаворит. Для меня этим фаворитом был Джей Л. Брукер, президент корпорации. Я не знаю почему, может быть, из-за его худого лица и тонкого длинного носа.
Это лицо напоминало мне одну пташку, на которую я работал во время летних каникул в Огайо, в бытность мою студентом. Брукер был единственный из присутствующих, проглотивший три порции спиртного, и я заметил, что, когда он подносил бокал к губам, руки его дрожали.
- Я хотел бы сказать... - начал он, но это его вступление прозвучало не слишком внушительно. Тогда он прочистил горло и продолжил:
- ...Я хотел бы сказать, мистер Вульф, что я считаю действия миссис Джеффи справедливыми. Мое мнение таково: акции должны находиться под контролем до тех пор, пока не будет пролит свет на обстоятельства смерти миссис Идз. Но остальные акционеры возражают. Они приводят следующие доводы: убийства раскрываются месяцами, даже годами, а иногда и вообще не раскрываются. Мне приходится допустить, что их позиция вполне обоснованна, так же как позиция миссис Джеффи. Так что самым лучшим было бы достичь компромисса. Ваша заинтересованность этим делом меня совершенно не обижает. Я высоко ценю ваше содействие.
Вульф покачал головой:
- Вы только зря тратите время, сэр. Я ведь не следователь и не торговец. Я охочусь за убийцей. Я не знаю, вы это или кто другой, но в отношении себя - вы знаете. И я прошу вас говорить именно об этом.
- Я был бы рад, если бы знал нечто такое, что могло бы помочь вам добраться до истины. Но я всего лишь уступчивый бизнесмен. В моей особе нет ничего захватывающего и эффектного. Когда-то я, робкий молодой человек, окончив колледж, пришел в "Софтдаун"...
- Если вы считаете, что это имеет отношение к делу... - перебил его Вульф.
- О да, сэр... - пробормотал Брукер. - В один из декабрьских дней миссис Идз пришла в офис навестить мужа и привела с собой Присциллу, свою очаровательную пятилетнюю дочурку. Пока ее мать поднималась наверх, в кабинет мужа, Присцилла оставалась внизу, разглядывая все вокруг, как это обычно делают дети.
Случилось так, что я тоже оказался там. Присцилла, подойдя ко мне, спросила, как меня зовут. Я ответил:
"Джей". Вы знаете, сэр, что она сказала?
Он явно ждал реплики Вульфа, и тот скрепя сердце сказал:
- Нет.
- Она повторила: "Джей". И добавила: "А ведь вы совсем не похожи на Блуджея {Блуджей - персонаж американских сказок, близкий русскому Иванушке-дурачку}". Она была просто неотразима!
В то утро я занимался испытанием новой пряжи, которую мы рассчитывали пустить в ход, и нитки лежали в моем кармане. Я вытащил их, обвязал свободно вокруг шейки и сказал, что это прекрасное ожерелье, которое я дарю ей к Рождеству. Потом подвел ее к висевшему на стене зеркалу и поднял так, чтобы она могла себя видеть. - Он снова прочистил горло. - Она была в восторге, хлопала в ладоши, что-то кричала от радости. Потом за ней пришли мать и отец, мистер Натаниэль Идз. Маленькая Присцилла побежала к нему, восхищаясь своим зеленым ожерельем. И знаете, что она ему сказала?
- Нет, - снова был вынужден ответить Вульф.
- Она сказала: "Папа, посмотри, что мне подарил Джей! О, папа, ты должен задержать Джея, я хочу поговорить с ним". И меня оставили.
Это была моя первая встреча с Присциллой Идз. Вы можете представить, какие чувства я испытывал к ней с тех пор, пронеся их снова сквозь все годы, несмотря на трудности, трения и разногласия. Об этом зеленом ожерелье из ниток я уже рассказывал в полиции, и мой рассказ был проверен. И вы можете себе представить, что чувствую я теперь, зная, что меня самым серьезным образом подозревают в убийстве Присциллы Идз! - Он вытянул вперед руки, и они задрожали. - Этими руками! Теми самыми, которыми двадцать лет назад я повязал вокруг ее шейки ожерелье из ниток!
Он встал, подошел к столу с напитками и, с трудом удерживая одной рукой стакан, другой налил виски с содовой. Вернувшись к своему креслу, он одним махом прикончил половину стакана.
- Итак, сэр? - напомнил ему Вульф.
- Больше мне нечего сказать, - объявил Брукер.
- Но все, что вы нам рассказали, - это же просто несерьезно. - Вульф был просто изумлен.
- О, напротив, мистер Брукер всегда серьезен, - с мрачным удовлетворением в голосе произнесла Виола Дьюди. - В течение четырех лет он сочинил большую часть софтдаунских проспектов... Я думаю, вы их читали?
- Без особого восторга, - буркнул Вульф. Он все еще смотрел на Брукера. - Очевидно, сэр, вы или страдаете тупоумием, или считаете таким меня. Давайте перенесемся на двадцать лет вперед, к событиям трехдневной давности.
Во вторник вы сказали Гудвину, что вы все пятеро (мистер Холмер не присутствовал, но мисс О'Нейл была там) обсуждали случившееся. Высказывалось мнение, что мисс Идз была убита своим бывшим мужем, мистером Хафом. Вы упомянули...
- Кто это сказал? - Реакция Эрика Хафа была молниеносной. Он протиснулся между Питкином и Дьюди, повернувшись к ним. В его голубых глазах сверкнули молнии, когда он повторил свой вопрос:
- Кто это сказал?
Вульф велел ему сесть, но Хаф проигнорировал эту просьбу. Я вновь встал, готовый навести порядок, и двинулся было к нему, но тут Ирби, адвокат Хафа, что-то шепнул своему клиенту.
Я был уже на пределе и с трудом сдерживал желание дать тычка кому бы то ни было, ну, хотя бы и Хафу.
Вульф заметил это и окликнул:
- Арчи!
Его окрик привел меня в себя. Я остановился совсем близко от Эрика Хафа и сказал ему:
- Вы будете говорить тогда, когда вас об этом попросят!
- Но ведь меня обвинили в убийстве!
- И что с того? Так же, как и остальных, не более.
Если вам здесь не нравится, возвращайтесь туда, откуда пришли. Садитесь, слушайте и обдумывайте, как построить свою защиту.
Вульф вновь обратился к Брукеру:
- Говоря о мистере Хафе, вы заявили, что ему нечего было даже приезжать в Нью-Йорк; он вполне мог нанять кого-нибудь для убийства бывшей жены. Почему вы считали, что преступление было совершено наемным убийцей? На это была какая-нибудь причина?
Брукер нахмурился:
- Не знаю. Обязательно должна быть какая-то причина?
- Я думаю, она могла быть, - ответил Вульф. - Во всяком случае, меня удивляет, что вы стали искать преступника в Венесуэле, когда вполне достаточное число подозреваемых лиц находилось у вас под руками. Но попутно возникает вопрос: зачем эта смерть могла понадобиться мистеру Хафу?
- Не знаю.
- Но кто-то же должен знать. Мисс Дьюди, по словам Гудвина, высказывала предположение, что Присцилла Идз отказалась подтвердить документ. Или же мистер Хаф думал, что она может поступить подобным образом. Поэтому он ее и убил. Я считаю это предположение совершенно необоснованным, даже смешным.
Во-первых, она сама призналась в том, что подписала этот документ. Во-вторых, Присцилла, по утверждению мистера Ирби, предложила заплатить сто тысяч долларов, чтобы урегулировать конфликт. Все эти события развернулись всего лишь на прошлой неделе. Тем не менее мистер Хаф, дабы удовлетворить свое задетое самолюбие, бросается в аэропорт, садится в нью-йоркский самолет, прилетает в Америку и убивает сначала служанку, потом мисс Идз. После чего он спокойно улетает обратно. Правдоподобно ли звучит все это?
- Нет.
- Тогда попробуйте сформулировать так, чтобы можно было в это поверить. Итак, зачем мистеру Хафу понадобилось убивать бывшую жену?
- Не могу сказать.
- Очень жаль, поскольку простейший путь породить сомнение в вашей виновности - это предложить другое разумное предположение. Имеется ли у вас такое?
- Нет.
- Имеете ли вы еще что-нибудь сказать?
- Нет.
- Желаете ли вы прокомментировать то, что было сказано о мисс О'Нейл?
- Нет.
Взгляд Вульфа перешел на следующего гостя:
- Мистер Квест?

Глава 12

В течение пятидесяти с небольшим часов, которые прошли со времени моего визита в здание "Софтдауна" на Коллинз-стрит, у меня было достаточно свободного времени для исследований, и одним из добытых мною сведений стал возраст Бернара Квеста. Ему стукнул восемьдесят один год. Тем не менее было бы рискованно делать заключение, как сделал это Вульф в случае с Виолой Дьюди, что если он и убил Присциллу Идз, то скорее мог быть организатором, а не исполнителем. Несмотря на его белые, благородного вида волосы и старую, морщинистую кожу, я мог бы держать пари, что, судя по его взгляду, движениям и манере держаться, он мог бы еще подтянуться на руках пять, а то и шесть раз подряд.
Квест сказал Вульфу тихим, но твердым и сильным голосом:
- За всю долгую жизнь мне пришлось проглотить лишь две по-настоящему горьких пилюли. И это дело - одна из них. Я не имею в виду неестественную смерть Присциллы Идз, хотя она была неожиданна и вызвала во мне сожаление. Для меня важен тот факт, что я, Бернар Квест, вовлечен в это дело не только вами - ваше расследование меня не волнует, - но и официальными лицами, ответственными за расследования преступлений.
Его взгляд переместился влево, в сторону Питкина и мисс Дьюди, потом вправо, в сторону Брукера, Холмера и снова остановился на Вульфе.
- Все здесь присутствующие - дети в сравнении со мной. Я неразлучен с нашим делом в течение шестидесяти двух лет. Я был коммерческим директором двадцать девять лет и вице-президентом тридцать четыре.
Мною или под моим руководством продано продукции больше чем на четверть миллиарда долларов. В 1923 году, когда Натан Идз сделал меня вице-президентом, он обещал, что наступит время, когда я получу значительную часть акций корпорации. В последующие годы он повторил свое обещание семь раз, но так и не сдержал его. В 1938 году Натан Идз сказал мне, что вписал в свое завещание пункт, благодаря которому его обязательства передо мной будут выполнены. Я протестовал, я был настолько возмущен, что хотел укрепить свой протест реальными действиями, но было уже слишком поздно. Мой возраст подходил к семидесяти, и конкурирующие фирмы, которые раньше предлагали мне перейти к ним на более выгодные условия, перестали это делать. К тому времени я знал, конечно, что не могу полагаться на слово Натана Идза. Но я слишком долго ждал. И уже не смог применить каких-либо эффективных методов для того, чтобы добиться своего.
Четырьмя годами позже, в 1942 году, он умер. Когда было оглашено его завещание, я обнаружил, что он опять нарушил свое слово. Я вам сказал, что проглотил по-настоящему две горькие пилюли. Так вот, это была первая. Вы можете спросить, а в чем, собственно, дело?
Мне было уже больше семидесяти. Мои дети выросли и разбрелись по всему свету, счастливые и удачливые. Жена моя умерла. У меня был достаточный годовой доход, я получал больше, чем мне нужно. Какую пользу могут мне принести акции корпорации на сумму в три миллиона долларов? Да никакой. Совершенно никакой. Возможно, я имел бы от них больше неприятностей, чем пользы. Но я решил убить девушку, Присциллу Идз, которой тогда было всего пятнадцать лет, чтобы получить по крайней мере ее часть.
- Берни! - крикнула мисс Дьюди.
- Да, Ви.
Он посмотрел на нее, кивнул и снова повернулся к Вульфу:
- Я не сказал об этом в полиции. Я не собирался ничего скрывать от них, но тот, кто меня допрашивал, мне не понравился. Это был не тот человек, которому можно было дарить такого рода признания.
Я вдруг обнаружил для себя, что мне было бы приятно это сделать. Я, пожалуй, употребил не то слово.
Нет, не приятно, но все же какая представилась бы великолепная возможность свалить с себя этот груз. Мое понятие о чести, о справедливости было оскорблено.
Я знал, что Натан Идз, получивший дело в наследство, вложил очень мало своего в его удивительный рост за последние четверть столетия. Он был его главой лишь номинально. Дело обязано было своим процветанием главным образом двум людям: Артуру Гильему, гению производства, и мне.
Для того чтобы удержать Гильема, Идз передал ему десять процентов софтдаунских акций. Ими теперь владеет дочь Гильема, Сара Джеффи.
Поскольку я не был так настойчив, как Гильем, то не получил ничего. Бессовестное вероломство Натана Идза - условия его завещания - стало для меня последней каплей. Я задумал убить Присциллу не ради денег. Подобное решение было бы слишком рациональным, а мои чувства отнюдь этим не отличались.
Просто я был выведен из душевного равновесия, находился в состоянии какого-то помрачения. Я решил ее задушить.
Я знаю, что многих преступников обнаруживали путем лабораторных исследований предмета или предметов, на которых они оставляли следы, поэтому предпринял все меры предосторожности, чтобы избежать этой опасности. Мне нужен был кусок веревки, и я провел много часов, размышляя, каким путем можно его достать, не вызывая подозрений.
Я жил в Скарсдейле. При моем доме был двор и гараж, и там, конечно, хранились разные веревки, которые могли бы мне послужить. Но нельзя было оставлять никаких следов.
Я, как мне кажется, разрешил проблему просто. Доехал до конца Бродвейского шоссе, а потом пошел пешком... За полчаса я обнаружил несколько кусков веревки, которые вполне могли подойти, но я был разборчив.
Та, которую я выбрал, валялась у конца земельного участка, неподалеку от дороги, - кусок веревки для сушки белья около трех футов длиной. В пределах сотни шагов не было видно никаких прохожих. И все же, подбирая ее, я наклонился, будто бы завязывал шнурок, и когда выпрямился, веревка, уже хорошо смотанная, находилась в моей руке.
Дьюди вновь прервала его:
- Признайтесь, что вы все это выдумали, Берни?
- Нет. Так оно и было. Я быстро сунул веревку в карман и оставил ее там до тех пор, пока не очутился один в своей спальне. Потом я осмотрел ее и с удовольствием убедился в том, что не ошибся: эта грязная и видавшая виды веревка - то, что мне надо.
Я пошел в ванную, вымыл бечеву с мылом и прополоскал. Но потом столкнулся с проблемой, где оставить ее для сушки? Я не мог повесить ее так, чтобы она попалась на глаза одному из моих двух слуг или кому-нибудь из гостей, приехавших к обеду. Но и запихнуть ее мокрую в ящик я не хотел. Мне вообще не нравилась эта мысль.
Поэтому, приняв душ, я повязал веревку вокруг талии, но чувствовал себя весьма неуютно с влажной бечевой, плотно прижатой к моей коже. Но положи я ее еще куда-нибудь, я чувствовал бы себя не менее неуютно.
Позже, после того как мои гости ушли, а я раздевался перед сном, голова моя была занята уже другой проблемой. Придется ли мне ударить чем-нибудь свою жертву, прежде чем я воспользуюсь веревкой? Я считал, что гораздо предпочтительней использовать лишь одно оружие - веревку, если бы это только было возможно.
Сняв бечеву с талии, я стал накидывать ее на различные предметы: ручки кресел, книги, подушки и крепко затягивать. Но это не дало мне ответа на целый ряд вопросов. Мне нужно было знать, какие условия необходимы для того, чтобы парализовать дыхание, заглушить крик и сделать свою жертву беспомощной. Поэтому я накинул веревку себе на шею, ухватился за нее и стал затягивать.
Взгляды все присутствовавших были теперь прикованы к Квесту. А он поднял руку, чтобы дотронуться до шрама под подбородком, и медленно опустил ее.
- Никто не вошел ко мне в этот момент, я рухнул на пол и пролежал там без сознания несколько минут, не знаю точно сколько. Я и теперь не уверен, была ли потеря сознания результатом психологического воздействия или причиной ее послужило удушье. Впервые в жизни в моем мозгу промелькнула мысль о самоубийстве. Не тогда, когда я набрасывал веревку, но уже после, когда пришел в себя.
Какие-то секунды я вообще ни о чем не думал. Я сидел на полу, глядя на веревку, и внезапно все свершившееся вдруг обрушилось на меня, как будто прорвало плотину. Я серьезно и тщательно готовился к убийству, и доказательством тому служила веревка! А может быть, это просто был кошмар?
Я поднялся, подошел к зеркалу и увидел, что вокруг моей шеи образовалась синевато-багровая полоса. Если бы в этот момент у меня под рукой было какое-нибудь доступное оружие, ну, скажем, заряженный пистолет, я, наверное, убил бы себя.
На следующее утро я решил, что все это был дурной сон. Да, я в это поверил. Вот так закончилась эта история.
В течение десяти лет эта веревка, аккуратно сложенная, лежала на крышке моего туалетного столика. Днем и ночью она всегда была перед моими глазами.
Я часто спрашивал себя, почему она здесь? Но никогда не давал ответа на этот вопрос до сегодняшнего дня. Я...
- И она все еще там? - спросил Вульф.
Квест вздрогнул:
- Конечно!
- И лежала там все эти годы?
Квеста еще раз передернуло, но он ответил положительно:
- Конечно!
- И вы действительно не убирали ее оттуда?
Голова Квеста опустилась, подбородок отвис, что сразу сделало его намного старше. Когда он заговорил, голос его уже был иным.
- Я не знаю, - выдавливал он из себя слова, - я не был дома с понедельника. Я оставался в городе с сыном... Я хочу позвонить. - Он встал. - Где здесь телефон?
- Вот он, - сказал я и пододвинул ему аппарат.
Квест подошел, сел на стул и набрал номер. После долгого ожидания ему ответили.
- Делла?.. - сказал он. - Нет, это Квест. Простите, что заставил вас встать... Нет, нет, со мной все в порядке. Я просто хочу, чтобы вы для меня кое-что сделали. Вы помните тот кусок старой бельевой веревки, которая лежит на моем туалетном столике? Сходите и посмотрите, там ли она и лежит ли так же, как лежала.
Я подожду у телефона... Нет, не трогайте ее, просто посмотрите, там ли она.
Он вытер пот со лба и стал ждать. Все смотрели на него и на Вульфа, который снял трубку своего аппарата и тоже слушал. Прошло две полных минуты, прежде чем Квест поднял голову и заговорил:
- Да, Делла... Там? Вы уверены? Нет, я просто хотел знать... Нет, нет, со мной все в порядке... Спокойной ночи. - Он аккуратно положил трубку на рычаг и повернулся к нам:
- Я мог бы воспользоваться этой веревкой, мистер Вульф, это правда, но вернуть назад я уже ее не смог бы, поскольку не возвращался домой.
Квест выпрямился, достал из кармана кошелек, вынул оттуда несколько монет и положил их на мой стол:
- Это плата за разговор по таксе. Благодарю вас. - Он вернулся к креслу и сел. - Думаю, будет лучше, если я теперь ограничусь ответами на вопросы.
Вульф хмыкнул:
- Вы их все предвосхитили, сэр. Все было сказано весьма убедительно и исполнено великолепно, независимо от того, вздор это или нет. Вам нечего добавить?
- Нет.
- Значит, вы всегда знаете, когда нужно остановиться. - Вульф переместил взгляд вправо. - А вы, мистер Питкин? Вам тоже дается слово.
Оливер Питкин высморкался в сотый раз. Очевидно, он слышал где-то о том, что если во время разговора вы опускаете голову так, что подбородок покоится на вашей груди, и смотрите на собеседника вверх из-под насупленных бровей, то это выглядит более впечатляюще. Может быть, так оно и было, но ему такое явно не удавалось.
- Я совсем не уверен, что твердо знаю, о чем говорить.
- Вернемся к вопросу, который я в свое время задал мисс Дьюди. Что вы можете сказать в свое оправдание? Доказать, что не вы убили Присциллу Идз?
- Но, простите, так дело не пойдет, это же совсем не по-американски. Вначале найдите улики, на основании которых меня можно подозревать, а потом уже я отвечу. Вот это будет по правилам.
- У меня нет улик.
- Значит, нет и подозрений.
Вульф внимательно посмотрел на него:
- Вы или полный осел, или играете в дурачка. Если бы против вас были улики, то мы говорили бы уже не о подозрении, а об убеждении. Будь у меня улика, доказывающая виновность одного из вас, я бы не сидел здесь полночи, вызывая вас на разговор. Я просто позвонил бы в полицию, чтобы за вами приехали. У вас есть что сказать?
- В подобном тоне я не собираюсь высказываться.

Предыдущая страница 8 Следущая страница


9 Рекс Стаут

Если у вас есть вопросы, пожалуйста.
- Считаете ли вы себя способным совершить убийство в состоянии аффекта или защиты? Способны ли вы на преднамеренное убийство?
- Нет.
- Почему же нет? Многие люди могут пойти на убийство, а почему не можете вы?
- Из-за моих взглядов на жизнь.
- Как же это вы на нее смотрите?
- С позиции полезности и бесполезности. Я ведь бухгалтер, и, с моей точки зрения, самое важное в жизни - это бухгалтерия. Вот почему мистер Идз повысил меня до должности секретаря и казначея корпорации.
Он знал, как я смотрю на жизнь. У нас есть одно правило: если дело слишком рискованное, лучше за него вовсе не браться, независимо от того, какую выгоду оно могло бы принести в случае успеха. От этого никогда не следует отступать.
Если даже тебе придет в голову нелепая мысль - совершить убийство, следует обратиться к этому правилу.
Ну, и какой вывод вы сделаете? Риск слишком велик, так что за подобное дело браться не следует. Отвратительна и сама идея. Все дело в дебете и кредите, а принимаясь за убийство, вы начинаете со слишком большого дебета. Любое предложение следует представлять себе с точки зрения выгоды и потерь, другого пути нет.
Когда я говорю "выгода", я имею в виду заработанную прибыль, а это совсем не то значение слова, как понимаете его вы, юристы. Я имею в виду выгоду, и только.
Возьмем годовой доход, который я буду получать оставшуюся часть жизни от акций корпорации. Его можно назвать незаработанным, но в действительности я заслужил его годами беспорочной службы.
Для контраста приведем другой случай: прибыль - годовой доход, который получает от владения акциями Сара Джеффи после смерти своего отца.
Он повернулся в своем кресле:
- Миссис Джеффи, я хочу спросить у вас, сделали ли вы хоть что-нибудь для корпорации? Ну, пусть хоть что-то самое незначительное. А ваш годовой доход составляет более пятидесяти тысяч долларов. Заработали ли вы хоть один цент из этих денег?
Сара Джеффи вытаращила на него глаза:
- Мой отец заработал.
- Ну, а вы, лично вы?
- Нет, конечно нет. Я никогда и ничего не зарабатывала.
- А взять вас, мистер Хаф. Что, собственно, означают ваши требования получить долю от софтдаунской прибыли?
С точки зрения законников, вы, может быть, и имеете право на что-нибудь, не знаю, но вы, конечно же, ничего не заработали, и никто из людей, связанных с вами теми или иными узами, тоже ничего не заработал.
Разве это правильно?
Хаф ответил достаточно сдержанно:
- Все, что вы говорите, правильно, но я не могу испытывать сожаления от того, что меня поставили в один ряд с очаровательной миссис Джеффи. - Он послал сидящей рядом с ним Саре самую неотразимую улыбку.
Питкин снова высморкался:
- Теперь вы понимаете, что я имел в виду, говоря, что жизнь - это всего лишь бухгалтерия?
Вульф кивнул:
- Это не слишком уж сложно для моего понимания.
А как насчет мисс Идз? Разве ее позиция не была точно такой же, как и у миссис Джеффи? Разве она также не была паразитом? Или интерес, который она выказывала к делу в последнее время, перевел ее в класс зарабатывающих?
- Нет. Это нельзя назвать службой корпорации. Это была помеха.
- Значит, и она тоже ничего не заработала?
- Совершенно верно.
- И ничего не заслужила?
- Это так.
- Но через неделю, будь Присцилла Идз жива, она получила бы право на девяносто процентов прибыли от капитала компании, оставив вам только жалованье. Разве это не прискорбно?
- Да. Мы так считали.
- У вас, возможно, это вызывало особое возмущение. Ведь вы ярый противник женского равноправия, и вам особенно отвратительно видеть женщину, владеющую или управляющую чем-то.
- Это не правда.
- Но так ведь мисс Дьюди сказала Гудвину.
- Мисс Дьюди слишком язвительная особа, и ее словам нельзя доверять. Что касается женщин, то я знаю только одно: их поведение иногда в корне противоречит правилам моей бухгалтерии. Они должны получать только то, что заработали. А в силу многочисленных дефектов в их способностях и характерах они не способны заработать больше, чем на пропитание.
Исключения очень редки.
Вульф отодвинул от себя поднос, положил ладони на подлокотник кресла и медленно обвел глазами кабинет слева направо.
- Думаю, с меня достаточно, - сказал он довольно миролюбивым тоном. - Я вовсе не уверен в том, что вечер прошел хорошо, независимо от того, принес ли он, как определил бы это мистер Питкин, прибыль или убыток вам или мне. - Он выбрался из кресла и выпрямился. - Мистер Паркер, вы пройдете со мной?
Я хотел бы проконсультироваться с вами, прежде чем определить свою позицию.
Избрав, как и раньше, окольный путь вдоль стены, он двинулся к двери, где к нему присоединился Паркер. Я встал и стал выяснять, не хочет ли еще кто-нибудь выпить. Желающие нашлись. Большая часть присутствующих покинула свои кресла. Виола Дьюди увлекла Сару Джеффи в дальний угол для секретного разговора. Эндрю Фомоз подошел к ним, хотя они его и не звали. Однако, несмотря на разницу в характерах, дамы не выказали никаких признаков раздражения, так что я не счел нужным вмешаться.
Когда все взяли свои бокалы, я присел на кончик письменного стола Вульфа, закрыл глаза и стал вслушиваться в раздающийся отовсюду легкий шумок. Я был вполне согласен с Вульфом. Дальнейший разговор с ними был бесполезен. Я не видел никакого проблеска в создавшейся ситуации. А он?
Я поплотнее смежил глаза и сосредоточился. Но шум и болтовня помешали мне услышать звук открывающейся двери. Внезапно стало тихо, и я очнулся.
Вульф и Паркер вернулись. Адвокат подошел к Саре, а Вульф - к своему письменному столу, но садиться не стал. Он оглядел собравшихся.
- Мисс Дьюди и вы, джентльмены, я еще не готов к тому, чтобы сказать "за" или "против". Сейчас уже за полночь, и я должен обдумать все виденное и услышанное.
Я могу только обещать, что Паркер не предпримет ни единого шага в пользу миссис Джеффи до тех пор, пока не получит на это моего согласия. Думаю, вопрос решится в течение завтрашнего дня. Но и в этом случае Паркер предварительно известит вас через мистера Холмера.
Конечно, эти слова Вульфа не были приняты безоговорочно. Холмер и Брукер возражали, но самые громкие протесты исходили от Ирби и Эндрю Фомоза.
Ирби потребовал, чтобы все внимательно изучили документ его клиента и признали его подлинность. Фомоз хотел знать, когда его сделают директором и сколько ему будут платить.
Пока длилась вся эта суматоха, Бернар Квест спокойно подошел к Саре и принялся в чем-то настойчиво ее убеждать. Но я видел, как она несколько раз отрицательно покачала головой.
И все же первым, кто сдался, был Фомоз. Он махнул рукой и устремился в прихожую. Мне пришлось пойти туда за ним. Но я увидел его уже исчезающим за дверью. Следующей была Виола Дьюди, которая ушла без эскорта, а за ней Джей Брукер и Оливер Питкин.
Бернар Квест ушел один, так же как и Перри Холмер.
Единственный, кто захотел попрощаться, когда я его провожал, был Эрик Хаф, который уходил вместе со своим адвокатом.
Последними были Сара Джеффи и Натаниэль Паркер. Когда я закрывал за ними дверь и навешивал цепочку, то почувствовал огромное облегчение.
А что касается Паркера, ну, черт с ним, да пусть он проводит ее домой. Ведь я все равно опережал его, выручив миссис Джеффи со шляпой и пальто ее покойного мужа.
Когда я направился в кабинет, оттуда вышел Вульф.
Он шел к лифту.
- Кто? - спросил я.
Он остановился, уставившись на меня:
- О чем ты спрашиваешь?
- Извините меня. Я просто хотел навести вас на мысль, если вы и впрямь находитесь в тупике, как об этом можно судить по вашему виду. Да поможет Бог нашему клиенту!
Вульф продолжал тупо смотреть на меня:
- Арчи, ты знаешь, кто убил мисс Идз и миссис Фомоз?
- Нет, сэр.
- И даже не предполагаешь?
- Нет, сэр.
- А я все время размышляю... вернее, размышлял... Но тут есть некоторые противоречия. Как насчет миссис Джеффи? Может она быть змеей или обманщицей?
- Нет. Шансы, скажем, десять к одному.
- Тогда мне нужно будет ее кое о чем спросить. Ты не пригласишь ее завтра утром к одиннадцати?
Я ответил согласием, и он прошествовал к лифту.
Я не мог отправиться спать, так как должен был помочь Фрицу привести в порядок кабинет, особенно по части оставшихся без употребления напитков. Фриц был уже там, и я поспешил присоединиться к нему.

Глава 13

Ночь была жаркой, и я лишь слегка прикрыл себя простыней, так что, когда меня разбудил телефонный звонок, мне не понадобилось вытаскивать руку из-под одеяла. Я взял трубку и поднес ее к уху.
Когда меня будят среди ночи, я не говорю: "Резиденция Ниро Вульфа. Говорит Арчи Гудвин", а только сердито буркаю:
- Да?
- Это дом Ниро Вульфа?
Голос заставил меня очнуться от сна.
- Да, это Гудвин.
- Говорит Сара Джеффи. Я очень сожалею, мистер Гудвин... Я вас разбудила?
- Не совсем. Но все же давайте поскорее покончим с вашим делом.
- Я теперь уже думаю, что мне надо было подождать до утра, но за это время вы могли бы найти их и гадать, чьи же они. Вы нашли ключи?
- Нет. А вы что, их потеряли?
- Да. Кольцо с двумя ключами: один - от входной двери, а другой - от моей квартиры. Я прекрасно помню, что они лежали в моей сумочке.
- Где вы сейчас?
- Дома. В своей квартире. Я могла бы...
- Как же вы вошли?
- Мне помог лифтер. У привратника есть запасные ключи. Но свои я, должно быть, потеряла во "Фламинго" или в такси. Я все же решила позвонить вам, на тот случай, если вы их нашли. Извините за беспокойство.
Доброй ночи.
- Подождите минуточку. Не вешайте трубку. Ольга с вами?
Теперь я уже сидел на краешке кровати и включил свет. Часы показывали без десяти два. Сна как не бывало. Я не хотел ее пугать, но ситуация была довольно тревожная.
- Нет, Ольга здесь никогда не ночует, - ответила она.
- Вы были во "Фламинго" с Паркером?
- Да, мы заехали туда выпить и потанцевать.
- Когда же вы обнаружили пропажу ключей?
- Когда поднималась в лифте. Я хотела достать их из сумочки, а их там не оказалось.
- А почему не внизу, перед входной дверью?
- Там я их не искала. Привратник был на месте, и дверь открыта.
- А Паркер с вами не поднимался?
- Нет.
- О'кей. Не вешайте трубку. Держите ее возле уха и слушайте.
- Почему?.. Что случилось?
- Ничего особенного, но миллион шансов к одному за то, что... Впрочем, ничего... Вы потеряли ключи, вот и все. Но после того, что случилось ночью в понедельник, эта потеря заставляет меня нервничать, так что вы с успехом можете надо мной подтрунивать.
Сколько времени вы уже у себя дома?
- Я сразу же позвонила вам, как вошла. Хотела связаться с вами, прежде чем вы уснете. А почему вы нервничаете? Из-за ключей? Вы не...
- Я просто волновался, прежде чем сказать вам, что вы мне нравитесь. Несмотря на скверный кофе, который готовит Ольга, я собираюсь немедленно приехать к вам. Где у вас телефон?
- В гостиной.
- Это в противоположном конце от прихожей?
- Да. Вы сказали, что сейчас приедете?
- Точно так. Но предварительно выслушайте мои инструкции.
- Я... конечно же, я вас слушаю... -Ее голос звучал не слишком уверенно.
- Конечно, моя тревога, наверное, ложная, но все равно слушайте внимательно. Не вешайте трубку. Когда я скажу "давайте", вы произнесете следующую фразу, слово в слово: "Я так не думаю, но если вы подождете у телефона, я схожу в прихожую и посмотрю, там ли они". Дословно. Хотите, чтобы я повторил?
- Нет, не нужно.
- Вы уверены, что хорошо ее запомнили?
- Да.
- Отлично. Как только вы все это скажете, опустите трубку, но на рычаг не кладите. Пройдите в прихожую, потом к входной двери, откройте ее и с шумом захлопните за собой. Потом быстро - к лифту, нажмите на кнопку вызова и держите, пока лифт не поднимется. Спускайтесь вниз, к лифтеру, и там ожидайте моего прихода. Вы все поняли?
- Да, - недоуменно произнесла она.
- И вы проделаете все в точности?
- Да... Ну, конечно.
- Умница. Но только не забудьте хлопнуть посильнее дверью, потому что я собираюсь держать трубку у уха до тех пор, пока не услышу стука двери и только потом начну действовать. Когда я доберусь до вас, вы хорошенько посмеетесь надо мной, а потом мы решим, что нам делать дальше. Но имейте в виду, я танцую куда лучше Паркера, а сейчас еще только два часа. Вы слушаете меня?
- Да.
- Итак, я повторяю: на мой сигнал "давайте", вы отвечаете: "Я так не думаю, но, если вы подождете у телефона, я схожу в прихожую и посмотрю, там ли они". Как только вы это скажете, положите трубку возле аппарата, открывайте входную дверь, выходите, хлопайте, вызывайте лифт, спускайтесь к лифтеру и ожидайте меня там. Вы будете соблюдать мои инструкции?
- Да.
- Вы готовы?
- Готова.
- Итак, "давайте".
- Я не думаю, но не подождете ли вы у телефона?
Э... подождите у телефона, а я пойду и посмотрю, в прихожей ли они?
"Без репетиции это не так уж плохо", - подумал я.
Когда она опустила трубку, та слабо звякнула. Я не слышал ее шагов, так как гостиная была покрыта ковром. Решив, что пятнадцати секунд будет вполне достаточно, а тридцати и подавно, я начал отсчет, как только услышал стук положенной трубки. Я, конечно, мог и ошибиться, но не более чем на три секунды. Я вспомнил, что сказал Вульфу, когда он определил Присцилле Идз одиннадцать часов на то, чтобы она скрылась, прежде чем мы станем ее разыскивать: "Это похоже на игру "разбегайтесь, овцы", а не на игру "в бары". Но сейчас телефон в гостиной был "одним домом", а лифт на площадке - "другим", и Сара Джеффи должна была пробежать это расстояние так, чтобы ее не поймали.
Я подумал, что слишком много лет прошло с тех пор, как я играл "в бары".
Все это промелькнуло у меня в голове, пока я считал до десяти. Потом напряженность ожидания достигла предела, и я уже не мог думать ни о чем постороннем. Если она хорошенько хлопнет дверью, я обязательно услышу этот звук.
Я досчитал до пятнадцати, до двадцати. Никакого стука. Тридцать! Я прижал трубку к самому уху. Сорок, пятьдесят, шестьдесят - минута! Не может быть, чтобы она так долго добиралась до двери. Вцепившись в проклятую трубку, я продолжал автоматически считать: девяносто четыре, девяносто пять, девяносто шесть... Все.
Я повесил трубку. Мысли бились в моей голове, и лишь одна внушала какую-то надежду.
Я схватил рубашку и брюки. Одеваясь, я лихорадочно обдумывал сложившуюся ситуацию. Если я потрачу время, вызывая девятнадцатый участок, который был ближе всего к ее дому, то еще неизвестно, смогу ли я связаться с дежурным: он предпочтет затеять спор, потребует изложения фактов... Не думаю, чтобы его заставило действовать исчезновение ключей из дамской сумки... Было несколько объяснений тому, почему я не услышал стука двери. Возможно, она просто забыла ею хлопнуть. Перебирая все варианты, я быстро закончил свой туалет и был готов к действию.
Я спустился в кабинет, достал пистолет, опустил его в карман, перевел телефон на комнату Вульфа к Фрицу, потом прошел в комнату Фрица и тряхнул его за плечо. Он вскочил, ничего не понимая спросонья.
- Иду на операцию, - сказал я ему. - Думаю, что скоро вернусь. Прислушивайся к телефонным звонкам.
Фриц попросил меня быть осторожным, как делал это всегда, когда я уходил из дома по делам. Но я никогда не успевал выслушать его напутствия, поскольку пребывал уже, как и теперь, в пути, перепрыгивая через несколько ступенек вниз.
Выйдя из дома, я быстрыми шагами направился на восток. В это время такси на Десятой авеню совсем не частые гости, и, лишь свернув на Тридцать четвертую улицу, я наконец поймал одно из них.
Когда мы выехали на Восемнадцатую улицу, было уже два часа двадцать три минуты. Прошло ровно двадцать шесть минут с того времени, как я услышал звук положенной трубки.
Машина притормозила у дома, в котором жила Сара Джеффи. Я открыл дверцу и выскочил на тротуар раньше, чем она остановилась. Я попросил шофера подождать меня, показав ему свою лицензию.
Вокруг не было видно ни души. Я подошел к входной двери и дернул за ручку. Дверь была заперта. Когда я забарабанил в нее, из-за угла появился человек в униформе, подошел, приблизил лицо к стеклу и посмотрел на меня.
- Что вы хотите? - спросил он.
- Войти!
- Зачем?
- Чтобы повидать миссис Джеффи. Она меня ждет.
- В такое время? Чепуха! Кто вы такой?
Разговаривать с ним было совершенно безнадежным делом, ведь этот тип не знал меня в лицо. Дежурил другой, когда я приходил сюда в среду утром, а этот соображал, по-видимому, слишком туго. Если бы я даже смог убедить привратника позвонить по домашнему телефону, он, не получив ответа, мог просто заявить мне, что она спит.
Я вытащил из кармана пистолет, дал привратнику возможность разглядеть, что это такое, разбил им стекло, просунул руку, нащупал замок, открыл его и вошел.
Тут я услышал, как у тротуара взревел мотор, и понял, что у таксиста быстро сработал защитный рефлекс.
Я направил пистолет на привратника, и он поднял руки так высоко, как только мог. Существовал только один шанс из миллиона, что этот страж тоже был вооружен, но я все же быстро ощупал его, чтобы действовать наверняка.
- Не видели ли вы миссис Джеффи в течение последнего получаса? Может быть, слышали ее голос? Отвечайте быстро! Видели?
- Нет! Она пришла...
- В лифт, быстро! - бросил я. - Шестой этаж.
Он повиновался.
- Вы просто ненормальный, - сказал он. - Ведь этот шофер приведет сюда фараонов.
Я ничего ему не ответил. Лифт остановился.
- Выходи, - сказал я ему, - и отпирай 6Б.
Он распахнул передо мной дверцу лифта и провел по коридору. У двери в квартиру миссис Джеффи он остановился и нажал кнопку звонка.
- Теперь я сам этим займусь, - сказал я, - а вы доставайте ключи и отпирайте поскорее дверь.
- Но я считаю...
Этот болван так и не узнал, как он был близок к тому, чтобы получить по своей глупой башке ручкой пистолета. Я прекрасно понимал, что уже опоздал и немного облегчил бы свое состояние, стукнув кого-нибудь, начиная с этого человека.
Однако едва я повел пистолетом, как он быстро полез за ключами. Для порядка я все же прижал палец к кнопке звонка и держал его так все время, пока он отпирал дверь. Как только она открылась, я, оттолкнув его в сторону, стремительно ворвался в квартиру.
Она лежала справа, на полпути между входом в гостиную и входной дверью. Тело было скрючено, одна нога вытянута, другая неестественно подогнута. С того места, где мы стояли, ее лицо было отчетливо видно.
Достаточно оказалось одного только взгляда, чтобы понять: я опоздал. Смерть от удушья наступает мгновенно. Она была неузнаваема.
Болван привратник бросился было к трупу, но я схватил его и развернул.
- Спускайтесь на лифте вниз, - сказал я, - и оставайтесь там. Сейчас прибудет полиция.
Я впихнул его в лифт, закрыл за ним дверцу и вернулся в квартиру. Времени для работы у меня уже не оставалось.
Я окинул внимательным взглядом все вокруг. Миссис Джеффи в точности следовала моим инструкциям, но так и не сумела достичь входной двери. В трех шагах от того места, где она лежала, находилась дверь стенного шкафа.
Она была открыта. Убийца, видимо, прятался в этом шкафу и, когда она проходила мимо, ударил ее бронзовым пресс-папье, которое валялось теперь тут же на полу.
Потом он закончил свою работу, задушив свою жертву двойной петлей веревки от венецианской шторы. Все было у него под руками.
Я подошел к ней, наклонился и попытался вложить язык обратно в рот, но он слишком распух. Глаза ее выкатились наружу, и этого было вполне достаточно, чтобы сделать заключение о смерти. Но я все же выдернул из ковра несколько волосков и вставил ей в ноздри, медленно просчитав до десяти. Нет, действительно все было кончено.
Я выпрямился, прошел в гостиную и подошел к тому месту, где стоял телефон. Да, она точно следовала инструкциям и не опустила трубку на рычаг.
Я положил трубку на место, подождал десять секунд, поднял ее снова, услышал гудок и набрал номер.
В трубке прогудело всего лишь три раза, когда послышался голос Вульфа.
Сон у патрона достаточно крепок, но для того, чтобы разбудить его, не надо прибегать к помощи кузнечного молота.
- Алло? - Его голос звучал так же раздраженно, как и мой, когда меня будят.
- Это Арчи. Слушайте внимательно, потому что нас могут прервать. Мне позвонила Сара Джеффи и сообщила, что у нее из сумочки исчезли ключи от квартиры. В дом ее впустил лифтер. Я сказал, что приеду к ней немедленно, и проинструктировал, как и что она должна делать. Сейчас я уже здесь и звоню из ее квартиры.
. Она сделала все, что я ей советовал, но, несмотря на это, сейчас лежит на полу мертвая. Ее сначала ударили по голове, а потом задушили. Теперь я не знаю, когда вернусь домой.
- Арчи!
- Да, сэр?
- Я уже неоднократно говорил тебе, что упрекать себя за отсутствие дара предвидения - недопустимо.
Сообщи о себе и о дальнейших событиях, когда представится возможность.
- Хорошо, сэр. Приятных сновидений.
Я нажал на рычаг, немного подождал, отпустил его и набрал номер ВА-8241.
Пришлось немного подождать, чтобы убедиться, что сержант Пэрли Стеббинс, как всегда, на посту. Я не стану утверждать, что Пэрли меня любит, но по крайней мере иногда хоть слушает. Я назвался.
- Слушаю тебя, Гудвин! - рявкнул он.
- У меня есть для вас информация, - сказал я, - но вначале я бы очень хотел получить ответ на один вопрос. Велось ли сегодня вечером наблюдение за подозреваемыми по делу об убийстве Идз?
- А кто это должен знать?
- Ладно, оставим это. Слушай внимательно. Сегодня вечером у нас в кабинете Ниро Вульфа было десять человек. Пятеро из них из "Софтдауна", а именно: Холмер, Брукер, Квест, Питкин и мисс Дьюди. Потом еще Сара Джеффи и ее адвокат Паркер; еще Эрик Хаф со своим адвокатом Ирби. Этот Хаф сегодня прилетел...
- Я знаю.
- Потом еще был Эндрю Фомоз. Они ушли от нас немногим позже полуночи. В течение вечера один из них вынул из сумочки Сары Джеффи ключи от ее квартиры. Но она не хватилась их до тех пор, пока не пришла домой, а когда обнаружила пропажу, то позвонила мне. И вот теперь я здесь, в ее квартире. Тот, кто похитил ее ключи, опередил Сару, войдя раньше. Около двух часов он ударил ее по голове, после чего задушил. Теперь она уже мертва. Она здесь, на полу передо мной. Я говорю все это потому, что сейчас ровно два часа тридцать шесть минут, и тридцать восемь минут не слишком большой промежуток времени для того, чтобы выбраться из этого здания. Возможно, он все еще прячется здесь. Если ты сейчас же выедешь...
- Это все правда, Гудвин?
- Можешь не сомневаться.
- И ты сейчас находишься в квартире Джеффи?
- Да.

Предыдущая страница 9 Следущая страница


Игра в бары 10

- Ради Бога, оставайся там!
- Положите трубку и поднимите руки! - послышался голос позади меня.
Мало приятного получать распоряжения одновременно от двух стражей закона сразу: от одного по телефону, а от другого - лично. Он стоял за моей спиной. Пэрли Стеббинс повесил трубку, и с этим было все в порядке.
Я поднял руки достаточно высоко, демонстрируя, что в них ничего нет, и повернулся. Трудно было предугадать, как будет действовать эта рядовая ищейка при обнаружении трупа. А вдруг фараон страдает манией величия?
Он, видимо, был один. Полицейский двинулся ко мне, держа пистолет наготове. Неудивительно, что его рука слегка дрожала. Для одинокого фараона, наверняка знающего, что противник вооружен, ситуация была довольно деликатной. Возможно, ему было известно о связи Сары Джеффи с корпорацией "Софтдаун" и Присциллой Идз, поскольку об этом сообщалось в газетах. А если так, почему бы ему и не принять меня за того самого душегуба, которого они разыскивают. Тем более что поимка его принесла бы этому служителю закона славу.
- Послушайте, - сказал я. - Я только что разговаривал с сержантом Пэрли Стеббинсом из...
- Прекратите! - Он был страшно серьезен. - Идите к стене, медленно вытяните руки вверх, прижмите ладони и стойте!
Я выполнил все его приказания. Это была обычная процедура перед обыском. Заняв требуемую позицию, я ждал, когда дуло пистолета упрется мне в спину, а рука начнет двигаться вдоль тела. Но вместо этого услышал, как он набирает номер, а через секунду и его голос:
- Это Кейзи. Дайте лейтенанта... Лейтенант Глюк?
Снова Кейзи. Я не стал ждать и поднялся в квартиру Джеффи один. Я пришел как раз вовремя. Он здесь.
Я его накрыл... Я знаю, но я постерегу до их прихода.
Что? Да, да... Но он ведет себя довольно благоразумно.
Итак, этот тип, видимо направленный сюда шофером такси, держал меня сейчас с прижатыми к стене ладонями.

Глава 14

В течение следующих восьмидесяти часов, от часу пятидесяти ночи в пятницу, когда Сара Джеффи позвонила мне, чтобы сообщить об исчезновении своих ключей от квартиры, и до девяти утра понедельника, когда я позвонил Вульфу уже из полицейского комиссариата, я спал не более пяти часов.
Первые два часа из этих восьмидесяти я провел в квартире покойной Сары Джеффи, в основном после того, как туда прибыли несколько парней и вырвали меня из рук Кейзи. Сидя за столом в том же эркере, где я завтракал с Сарой в среду утром, я отвечал на вопросы, которые задавал мне капитан Олмстед из Отдела по расследованию убийств западной части города. Он был новичком в этом отделе, а я слушал его и не мог отделаться от мысли об ужасной смерти Сары Джеффи.
Третья смерть от удушья накалила весь Отдел, и экспертам пришлось хорошенько потрудиться в квартире Джеффи в эту ночь. Как я уже ранее обнаружил, убийца воспользовался бронзовым пресс-папье и веревкой, срезанной с венецианской шторы в эркере. Это указывало на то, что он ограничил свои действия прихожей и квартирой. Нигде больше он не оставил следов.
В четыре тридцать утра я был препровожден в девятнадцатый участок на Шестьдесят седьмой Восточной улице, водворен в одну из комнат наверху, где сидел лейтенант с еще одним агентом, и получил приказ дать точный отчет о встрече, состоявшейся в кабинете Вульфа, включая все слова и поступки каждого из присутствовавших.
Это повествование заняло четыре часа, в течение последнего трое из нас расправились с дюжиной сандвичей, несколькими дынями и галлоном кофе. И за все пришлось заплатить мне.
Когда с этим было покончено, я получил разрешение воспользоваться телефоном и позвонить Вульфу.
- Звоню вам из полицейского участка, - сказал я, - лейтенант сидит здесь, около меня, а сержант у параллельного телефона, так что будьте осмотрительны.
Я, конечно, не арестован, но все же обвинен в том, что разбил стекло во входной двери дома Сары Джеффи и вошел в него. Кроме этого сообщить мне вам больше нечего. Могу сказать только одно: мне неизвестно, когда я попаду домой. Я дал им полнейший отчет о прошедшем у нас в доме вечере, и теперь они, конечно, могут наброситься на вас.
- Уже набросились. Лейтенант Роуклифф будет здесь в одиннадцать часов, и я дал согласие впустить его. Ты завтракал, Арчи?
Я ответил утвердительно. После того как я положил трубку на рычаг, лейтенант и сержант оставили меня одного в комнате. Битый час меня охранял фараон в форме. История снова повторялась, разве что на меня не надели наручники.
Через некоторое время в комнату вошел полицейский и велел мне следовать за ним. Он провел меня на улицу, к ожидавшему нас такси. Оно доставило меня на Леонард-стрит, 155. Полицейский предложил мне выйти и подняться наверх, в одну из комнат, где я увидел своего знакомого, помощника районного прокурора Мандельбаума, который, без всякой для себя пользы, уже беседовал со мной во вторник.
Четыре часа спустя мы, насколько я мог заметить, как и в прошлый раз, просто потратили время зря.
Было в высшей степени неприятно чувствовать, что фараоны выворачивают тебя наизнанку с целью узнать что-то, что произошло когда-то и где-то. И все лишь для того, чтобы поймать меня на превышении полномочий. Это не имело ни малейшего отношения к поимке мерзавца, погубившего уже трех женщин, за которым я охотился.
Я прекрасно понимал, что надо быть очень терпеливым, чтобы выйти сухим из этой передряги. Но с тех пор, как я открыл дверь квартиры Сары Джеффи и увидел ее лежащей на полу, прошло уже более двенадцати часов. И я за это время ответил на достаточное количество вопросов.
Наконец Мандельбаум отодвинул кресло, встал и сказал мне:
- Итак, мне кажется, на сегодня вполне достаточно. Я прикажу отпечатать все ваши показания и отправлю копию в отдел по расследованию убийств. Но сегодня вечером или завтра утром я попрошу вас приехать.
Вы должны будете подписать протокол. Так что будьте, пожалуйста, поблизости от телефона или оставьте свои координаты.
Я нахмурился:
- Вы что, хотите сказать, что я могу идти?
- Конечно. При сложившихся обстоятельствах ваше насильственное вторжение в этот дом может рассматриваться как оправданное... и, поскольку вы согласились оплатить все издержки, вам не может быть предъявлено никаких обвинений. Но вы, конечно, должны оставаться в пределах нашей досягаемости. - Он посмотрел на часы. - А сейчас у меня срочное дело. - Мандельбаум повернулся, намереваясь уйти.
У меня вдруг возникло чувство, которое не было для меня новостью. Я обнаружил, что принял твердое решение, сам того не сознавая.
Представитель закона разрешил мне идти домой, а мне совершенно не хотелось этого делать.
- Подождите, - торопливо проговорил я. - Я сообщил вам все, что мог, и хочу узнать кое-что взамен.
Это совсем немного. Я хочу видеть инспектора Кремера. Он занят, я знаю об этом. Но согласен ждать его до завтра и поэтому прошу вас связать меня с ним.
Мандельбаум встрепенулся:
- Это связано с делом об убийствах?
- Да.
- Так почему же вы не обратитесь ко мне?
- Потому что он может ответить "да", а вы определенно скажете "нет".
Может быть, он и пустился бы в споры, если бы у него не было назначено свидание со следующим посетителем. Поэтому он с неудовольствием взглянул на меня, подошел к телефону и набрал номер. Даже для него, помощника районного прокурора, это было сделать не так-то легко. Минут через десять Мандельбаум сообщил мне:
- Кремер в кабинете у комиссара. Позвоните туда через некоторое время, назовите себя и ждите.
Я поблагодарил его, но помощник прокурора вряд ли меня расслышал, так как уже вылетал из комнаты.
Близ кабинета полицейского комиссара Скиннера стоял другой патрульный. Там же находился сержант Стеббинс. При виде меня он нахмурился.
Я подошел к нему:
- Скажи, я когда-нибудь добивался твоей благосклонности?
- Никогда. Не считаю тебя таким дураком.
- Но я все же им был до сих пор. Я собираюсь связаться с инспектором Кремером, когда он выйдет от комиссара, и просить его о пятиминутном разговоре.
Помолчи пока в тряпочку, ладно? Ты ведь можешь все испортить, если захочешь, но я все же надеюсь, что ты меня не подведешь. Я добропорядочный гражданин, как и все, плачу налоги и был под судом только девять раз...
- Но он сейчас занят, - перебил меня сержант.
- Я тоже.
- О чем же ты хочешь его просить?
Я был уже готов ответить, но не получил такой возможности. Дверь неожиданно отворилась, из нее вышел Кремер и направился к нам. Но, немного не доходя, занятый своими мыслями, повернул направо, так как даже не заметил меня. Тогда я преградил ему путь.
- Это ты? - удивленно спросил инспектор. Было видно, что он совсем не в восторге от встречи со мной.
Кремер бросил взгляд в сторону Пэрли и спросил его:
- В чем дело?
Я поспешил вмешаться:
- Это я ждал вас, инспектор. Я хочу с вами кое о чем поговорить. Если здесь поблизости есть свободная комната, мне будет достаточно и пяти минут.
- Но у меня сейчас нет времени.
- Ну, хорошо, пусть четыре минуты.
Кремер зло взглянул на меня:
- Тебя что, послал ко мне Вульф?
- Нет. Это моя инициатива.
- В чем дело? Говори здесь.
- Районный прокурор разрешил мне идти домой.
Но я пришел сюда, чтобы разыскать вас. Вы слышали, что в этом деле я выступаю как клиент Вульфа? Мне необходимо было найти такую зацепку, чтобы собрать этих людей всех вместе, у Вульфа. И я ее нашел. Это было именно то, с чего можно было начать. Вчера вечером они все пришли...
- Мне уже известно об этом.
- О'кей. Я чувствую себя ответственным за то, что случилось с Присциллой Идз. Я, конечно, согласен с тем, что это было всего лишь случайностью, но я чувствую себя обязанным наложить руку на этого сукиного сына, который убил ее...
- Переходи к главному, - перебил он меня.
- Перехожу. С Сарой Джеффи получилось уже несколько по-другому. Пока она рассказывала мне по телефону об исчезновении ключей от квартиры, убийца был уже там, в стенном шкафу, поджидая ее. Я взял на себя задачу проинструктировать ее, объяснил, что ей необходимо предпринять до моего приезда. Считая, что, может быть, есть хотя бы один шанс из сотни за то, что он прячется в квартире, я думал, что смогу предотвратить ее гибель.
- Так что же ты все-таки хочешь? - фыркнул Кремер. - Медаль, что ли, тебе дать за это?
- Нет, спасибо. Я хочу только одного: добраться до этого мерзавца. Я не намерен идти домой и отсиживаться там в то время, как он разгуливает себе на свободе.
Или же ожидать, когда Вульфа осенит. Если я смогу вам чем-либо помочь в этом расследовании, я хотел бы это сделать. Всех, кто был у нас на совещании прошлой ночью, конечно, уже допрашивали предварительно, но вы не должны оставлять их в покое до тех пор, пока все не прояснится. Ведь ключи определенно были взяты в кабинете Вульфа. Это могло случиться тогда, когда я стоял спиной к преступнику, поскольку глаза у меня хорошие и я следил за всеми очень внимательно. Если вы продолжаете допрос этих людей, то я прошу вас разрешить мне присутствовать при этом и при необходимости задавать вопросы. И считаю необходимым постоянно наблюдать за ними, пока мы не поймаем убийцу. Я утверждаю, что следил вчера вечером за всем происходящим в кабинете предельно внимательно, и предполагаю, в какой именно момент были похищены ключи.
Кроме того, я буду рад помочь вам там, где только смогу быть полезен.
- Типичное для Вульфа предложение! - усмехнулся Кремер.
- Это не так. Я сегодня разговаривал с Вульфом только один раз, в девять утра. Рядом со мной стояли лейтенант и сержант, который держал трубку параллельного телефона. Как я вам уже сказал, это сугубо личное для меня дело. Я хочу спокойно спать по ночам.
Кремер повернулся к Пэрли:
- Ну, раз он был на этом совещании, я считаю, что он может быть нам полезен. Если, конечно, в этом будет необходимость. Вы знаете Гудвина так же хорошо, как и я, но я хотел узнать ваше мнение. Считаете ли вы, что он говорит искренне?
- Это возможно, - уклончиво ответил сержант.
- Я знаю, что у него уже давно кружится от успехов голова, но сейчас Гудвин получил хороший щелчок, и ему трудно перенести его. Я бы согласился на его предложение, тем более что выставить его мы всегда успеем.
Кремер посмотрел на меня:
- Но имей в виду, если это твоя очередная хитрость, то ничего хорошего от меня не жди. И потом. Ни слова об этом Вульфу, ни словечка прессе, да и вообще никому. Понятно?
- Хорошо. Я согласен.
- И так уже слишком много шума, как тебе об этом хорошо известно, а теперь еще и это третье убийство, повторенное тем же способом. Все в городе только и кричат об этом. С твоих показаний сняты три копии, и сам комиссар изучает одну из них. Помощник комиссара, Вейд, сейчас внизу, в холле с Брукером.
Окружной прокурор работает с мисс Дьюди, а Мандельбаум с Хафом. Ты можешь присоединиться к одному из них, к кому сочтешь нужным. Я позвоню и сообщу, что я разрешил тебе это. А сейчас, если хочешь, можешь пойти со мной и Стеббинсом. Мы собираемся взяться за Холмера.
- Да, лучше всего я для начала пойду с вами.
- Ну что ж, за дело, - сказал он и двинулся вперед.
Мой первый опыт в качестве неофициального помощника нью-йоркской полиции длился пять часов.
Я сидел слева от инспектора Кремера, который допрашивал Перри Холмера. Я видел и слышал, как работает Кремер. Теперь обстоятельства были совсем иные, поскольку я действовал с ним заодно, без всяких оговорок.
После того как я бесчисленное множество раз наблюдал работу Вульфа, мои оценки следственной работы других людей, возможно, и стали предвзятыми. Но я думаю, что Кремер держал себя с Холмером достаточно умно. Он успел лишь бегло пробежать мой отчет, так как весь день был занят, но я видел, что его представления о встрече в кабинете Вульфа были достаточно полными.
Со своей стороны я не внес особого вклада в работу, высказав лишь несколько предположений и внеся несколько поправок, ни одна из которых не была особенно значимой. Этим пока и ограничилось мое участие в допросе.
В девять часов Холмера отправили домой, без эскорта, сказав ему, что утром на следующий день он, возможно, понадобится снова.
Кремер ушел на очередное совещание к комиссару, а мы с Пэрли остались. Сержант находился на своем посту уже тринадцать часов, и в его программе на ближайшее время были еда и сон. Я предложил ему позавтракать вместе у Луи.
Когда мы пришли к Луи, я настоял, чтобы он присутствовал у телефонной кабины, пока я, не закрыв ее дверь, набрал номер и вызвал Вульфа.
Я извинился перед патроном.
- Конечно, мне следовало бы позвонить раньше и сообщить, что я не смогу прийти к обеду, но я был очень занят. Я присутствовал вместе с инспектором Кремером и сержантом Стеббинсом на допросе Перри Холмера. Поскольку я вел записи вчера вечером на нашей встрече, Кремер решил, что мне не вредно побывать на допросе. Это может им в чем-то помочь. Я согласился. Сейчас я собираюсь позавтракать вместе с сержантом Стеббинсом, а потом для улучшения пищеварения отправиться в кабинет районного прокурора и присутствовать при его встрече с Эндрю Фомозом.
С ним или с Оливером Питкином. Так что я не могу с уверенностью сказать, когда вернусь домой. Это тройное убийство требует от полиции круглосуточной работы, и я с успехом могу продолжать сотрудничать с ними до тех пор, пока не упаду. Я постараюсь еще позвонить вам.
Послышался звук, похожий на какое-то ехидное хихиканье.
- Проклятый звонок продолжает трезвонить, но я думаю, что мы с Фрицем справимся. Информируй меня или Фрица, где ты будешь находиться.
Я повесил трубку и вместе со Стеббинсом прошел к столику.
- Знаешь, - сказал я ему, - эксцентричные люди довольно интересны.
- Не нахожу. Все убийства, которые мне пришлось видеть, были, как правило, совершены именно такими людьми.
К тому времени, как я покончил с двумя порциями устриц с гарниром, двойным элем и двумя кусочками яблочного пирога с сыром, я почувствовал себя достаточно бодрым для того, чтобы продолжать работу с подозреваемыми. Я знал, что ни за одним из них не было установлено наблюдение в четверг вечером.
Но уже через пять минут после моего звонка сержант Стеббинс направил по их следам двадцать человек, которых проинструктировал лично. Хотя четверо из них, включая и Паркера, имели явное алиби, их тоже продолжали проверять. Так что никто из них еще не был окончательно реабилитирован.
Пэрли по этому поводу даже сделал замечание. Он сказал, что если бы я, получив сообщение от Сары Джеффи, сразу же вызвал его, то он немедленно послал бы своих людей на Восемнадцатую улицу и тут же начал проверку всех участников совещания.
- И мы, - сказал он, - наверняка бы захватили этого душителя.
Я согласился с ним, но выразил сомнение, что он вряд ли принял какие-либо меры по моему сообщению, так как мог посчитать мотивы для убийства Сары Джеффи недостаточными.
Что же касается алиби подозреваемых, то закон смотрел на них так же, как и Вульф, когда он сказал Виоле Дьюди, что если она и не совершала преступление лично, то вполне могла бы его организовать.
Двадцать шесть человек - один квалифицированнее другого, по словам Стеббинса, - пытаются отыскать связь между подозреваемыми и убийцей, но до сих пор не удалось найти даже шофера такси, который отвозил бы пассажира в час сорок пять ночи на Восемнадцатую Восточную улицу или куда-то неподалеку от нее. Или вывозил его оттуда после двух часов ночи. Шофера все еще искали, но шансы были ничтожными, так как всего лишь на расстоянии квартала находилась еще и станция метро.
Ночное дежурство нес Уильям Тислер. Мое определение оказалось достаточно верным. Вначале он утверждал, что с двенадцати тридцати до часу сорока пяти, в период, когда убийца мог войти в дом и проникнуть в квартиру Сары Джеффи, он ни на минуту не покидал своего поста возле парадного подъезда, если не считать, что за это время пару раз поднялся наверх с хорошо известными ему жильцами.
Однако он понял, что, если он будет все время придерживаться этой версии, ему могут приписать пособничество убийце, обвинив в том, что он сам впустил его в здание и даже провел наверх. Поэтому он сразу же полностью изменил свои показания и принялся теперь утверждать, что был так занят внизу ужином, что вообще долгое время не входил в холл, причем именно тогда, когда убийца должен был спуститься по лестнице и выйти из здания.
Он подтвердил, что около двух все же вышел в холл и немного постоял на тротуаре возле открытой двери.
Судя по тому, что мне сказала Сара по телефону, именно так и обстояли дела, когда она подъехала к дому на такси в сопровождении Паркера. Адвокат утверждал то же самое.
Алиби Паркера было абсолютно непробиваемым.
Сара сказала мне, что он не входил в здание вместе с ней, привратник это подтвердил, как и шофер такси, которого очень быстро разыскали. Он же отвез Паркера домой.
Итак, факт убийства и способ его были установлены.
Однако если убийца предполагал наброситься на свою жертву сразу же, как только она войдет в квартиру, то ему пришлось изменить свой план, потому что рядом находился привратник, впустивший миссис Джеффи.
Потом она сразу прошла в гостиную к телефону, чтобы позвонить мне, и, конечно, в такой ситуации о нападении не могло быть и речи.
Интересно, знал ли он, услышав звук ее шагов, о том, что Сара не положила трубку на рычаг. Или уже не мог удержаться, видя свою жертву так близко от себя. А может быть, побоявшись, что она выйдет из квартиры и ускользнет от него, ударил ее.
Сделав свое черное дело, убийца вышел из квартиры, спустился по лестнице и, обнаружив никем не охраняемый парадный вход, вышел через него или же спустился еще ниже, в подвальный этаж, открыв служебный вход.
В квартире Сары не было обнаружено никаких отпечатков пальцев, как и на бронзовом пресс-папье, и даже на ручке стенного шкафа.
Все сейчас были заняты поисками мотива убийства.
Если в деле Присциллы Идз мотив был более или менее ясен и подходил ко всем пяти лицам, то в деле Сары Джеффи он вроде бы и вовсе отсутствовал.
Мне показалось, что Пэрли теперь уже полностью мне доверяет. Он ничего не скрывал от меня. Когда официант принес счет, он стал настаивать на том, чтобы оплатить половину, заявив, что "городские ищейки не умирают с голоду". Я счел это проявлением честности, потому что очень хорошо знал размеры его зарплаты. И он также имел представление о моей платежеспособности. Во всяком случае, знал, что я, работая на Вульфа, зарабатываю по крайней мере раза в четыре больше его. Но он при этом все же не собирался принимать в подарок те устрицы, которые мы с ним съели. Поэтому мне пришлось напомнить ему, что пригласил-то его я и на карту поставлена моя честь. Он был вынужден согласиться.
Мы вышли из закусочной вместе. Он пошел по своим делам, а я повернул на Леонард-стрит. Я должен был присутствовать на допросе Фомоза или Питкина. По дороге я решил, что мне лучше заняться Питкином.

Глава 15

В субботу, в пять часов утра, я сидел уже в кабинете на Леонард-стрит и читал бумаги, которые достал из папки. Питкин был отпущен домой получасом раньше из другой комнаты. Я работал в архиве, и отчет, который изучал, касался передвижений Брукера после того, как он вышел из кабинета Вульфа.
Правдивость некоторых его утверждений казалась мне несколько сомнительной, и я пытался обнаружить ту брешь, которая позволила бы утверждать, что он не поехал сразу домой в Бруклин, а на самом деле отправился в квартиру Сары Джеффи или к Дафни О'Нейл.
Вдруг я услышал чей-то голос:
- Эй, Гудвин, полегче на поворотах.
В комнате, где сидел я, находился еще помощник прокурора и два клерка, которые разбирали бумаги. Окликнул меня Мандельбаум. Я зевнул. За это время я почти не спал. Смешно было делать вид, что я внимательно читаю, когда у меня просто слипались глаза и голова падала на стол.
- Внизу есть комната с диваном, - сказал один из клерков. - Сегодня там никого не будет, в субботу она всегда свободна.
Я готов был все отдать за то, чтобы очутиться на диване, но превозмог себя и, поднявшись со стула, сказал, что пойду немного прогуляться.
Выйдя из здания, я с удивлением обнаружил, что на улице уже светло. Это открытие помогло мне побороть сон и вернуть бодрое настроение.
Я стоял у кромки тротуара, когда появилось такси.
Остановив его, я дал шоферу хорошо знакомый адрес.
Тридцать четвертая Западная улица была пустынна, когда я расплатился с шофером и выбрался из машины. Входная дверь, как обычно, была на цепочке. Поэтому я, вместо того чтобы подняться, спустился на четыре ступеньки к задней двери и нажал кнопку. Один из звонков был установлен на кухне, а другой - в комнате Фрица. Послышался шум шагов. Фриц посмотрел на меня через "глазок" и сразу же открыл дверь.
- Великий Боже, - воскликнул он, - как же ты ужасно выглядишь!
Я сказал ему, что именно поэтому и забежал. Надо помыться и переодеться. Извинившись за то, что побеспокоил его, я поднялся наверх. Даже не заглянув в кабинет, прошел мимо, зашел в свою комнату, принял душ, побрился и надел все чистое. Покончив с этим, я, наверное, выглядел уже значительно лучше, а чувствовал себя намного бодрее.
Спустившись вниз, я услышал, как Фриц двигается по кухне, и прошел туда. Фриц как раз надевал передник.
- В чем дело? - спросил я. - Ведь еще только половина седьмого.
- Апельсиновый сок для тебя будет готов через две минуты, а завтрак - через десять.
- Но я должен сейчас же уйти.
- Вначале поешь.
И я послушался его. Фриц составил мне компанию, сидя на табурете возле стола и зевая. А потом глубокомысленно заметил:
- Это уже становится привычкой.
- Что именно?
- Ранний завтрак. Вчера, примерно в это же время, ну может быть немного попозже, я подавал завтрак Вульфу.
Моя рука, подносящая ко рту блин, замерла на полпути.
- И что же ты ему подавал?
- Не только Вульфу, но и Солу - яйца-пашот.
Я положил блин в рот и медленно разжевал его. Да, Сол Пензер внешне всегда выглядел неважно, но сыщик был первоклассный, лучше любого другого, о котором мне когда-либо приходилось слышать. Он мог работать и один, не связанный никакой конторой, и получал значительно больше, чем кто-либо другой. Когда Вульфу нужна была помощь, его выбор всегда в первую очередь падал на Пензера. Мы часто пользовались его услугами.
Я небрежно спросил:
- Сол, полагаю, работает за меня, не так ли?
- Не знаю. Я не в курсе его дел.
Но мне и без того все было ясно. Очевидно, Фрица предупредили: если я появлюсь поблизости, мне можно лишь сказать о том, что Сол завтракал здесь, но не более. Я не стал тратить силы, чтобы вытряхнуть из него все остальное, поскольку уже как-то пытался это сделать, но безуспешно.
Направляясь к выходу, я заглянул в кабинет и бегло просмотрел бумаги, лежавшие на столе. Почта за пятницу не содержала ничего срочного. В нашем памятном блокноте и на календаре не было никаких пометок, которые могли хотя бы намекнуть на дела, которые Вульф в мое отсутствие вел с Солом. Но в сейфе я кое-что обнаружил. И это говорило о том, что Вульф занимался совсем не обычной домашней работенкой. Я открыл сейф, потому что хотел позаимствовать оттуда небольшую сумму. Один из его ящиков был разделен пополам перегородкой. В правой части лежали деньги, предназначенные на мелкие расходы, в левой - на непредвиденные.
Забрав пять банкнотов по двадцать долларов, я заметил слева какой-то листок бумаги и взял его посмотреть. На листе аккуратным почерком Вульфа было написано: "с.27; 2000 л.Н.р.".
Согласно давно установленному порядку, в левой половине ящика всегда должно быть не менее пяти тысяч долларов. Беглый взгляд подсказал мне, что эта сумма претерпела значительные изменения. Теперь здесь недоставало двух тысяч. Это был очень интересный факт, настолько интересный, что я даже забыл сказать Фрицу "до свидания". Но он услышал, как я вышел из кабинета, и направился вниз, следом за мной, чтобы набросить цепочку.
Я сказал, что он может информировать Вульфа о моем раннем завтраке, но не больше.
Возвращаясь в такси на Леонард-стрит, я пытался решить, зачем Солу две тысячи долларов. Я старался вселить в себя надежду, что дело это не касается Присциллы Идз.
Я перебрал целый ряд вариантов задания Солу, начиная с поездки в Венесуэлу для проверки Эрика Хафа и кончая подкупом Эндрю Фомоза, с тем чтобы выведать у него сведения о том, что говорила ему жена. Но ни одну из этих догадок я не принял.
Пять часов, как я уже сказал, я все же поспал: в пятницу, с пяти до десяти часов утра, на старом, совершенно продавленном диване.
Я мог бы дать отчет и о сотне других дел, в которых принимал участие в течение моей работы с полицией, но не вижу, какую это могло бы принести пользу.
Я пытался разрешить много вопросов. На Двадцать девятой улице, на Леонард-стрит и на Сентер-стрит.
Я прочел множество рапортов и различных документов. Большую часть воскресенья я провел в полицейской машине с водителем в форме. Сам комиссар выдал мне предписание проверить длинный ряд людей, которые так или иначе были связаны хотя бы с одним подозреваемым.
Вернувшись на Двадцатую улицу в воскресенье около полуночи, я намеревался было уже отправиться на повторное свидание с тем прекрасным диваном, на котором уже однажды спал, но ничего из этого не вышло.
Алиби Брукера совершенно неожиданно оказалось ложным. Чувствуя, что попался, он сразу же заявил, что, выйдя из дома Вульфа, отправился на квартиру Дафни О'Нейл и провел там ночь. Она это подтвердила.
Когда же я вернулся с воскресной прогулки на машине, мне передали, что капитан Олмстед как раз в это время берет за жабры Дафни и меня приглашают принять участие в допросе. Я тотчас же согласился.
Допрос окончился около восьми утра в понедельник.
Мои мысли снова обратились к пресловутому дивану, но опять тщетно. Мне необходимо было сменить рубашку, а также, по возможности, и все остальное. Поэтому я еще раз появился на Тридцать четвертой улице и повторил субботний трюк, включая завтрак, приготовленный Фрицем.
Вульфа я, конечно, не видел, но я разговаривал с ним ежедневно по телефону. Мы и словом не обмолвились об убийствах, да и о Соле не говорили. Я чувствовал, что он был раздражен, а меня это задевало. И я опять заглянул в сейф. Но больше из сумм непредвиденных расходов не исчезло ни цента.
Вернувшись обратно на Двадцатую улицу, сменив одежду на все чистое, посвежевший, но несколько подавленный и не узнавший ничего нового, я шел по верхнему коридору, когда один из моих теперешних коллег - а я должен признать, что в течение всего этого времени ищейки из отдела по расследованию убийств и в самом деле были неплохими товарищами, - вышел из комнаты и, увидев меня, воскликнул:
- Эй, Гудвин, где это ты, черт тебя возьми, пропадал? Тебя требуют в кабинет комиссара.
- Кому это я понадобился так срочно?
- Дважды уже звонил Стеббинс. Он там вместе с инспектором Кремером. Внизу стоит машина. Давай!
Манера водителя вести машину впечатляла, но еще больше поразило меня общество, которое я застал в хорошо обставленном кабинете полицейского комиссара Скиннера. Кроме него и окружного прокурора Боуэна, там находились еще два заместителя комиссара, Кремер и еще один инспектор, помощник инспектора, капитан и сержант Пэрли Стеббинс. И все явно поджидали меня, судя по тому, как они оживились при моем появлении в кабинете.
Скиннер велел мне сесть, и я понял, что стул был уже заранее приготовлен именно для меня. Комиссар спросил Боуэна:
- Начнете вы, Эд?
- Нет, уж лучше вы, - ответил ему окружной прокурор.
Скиннер повернулся ко мне:
- Я думаю, вы довольно хорошо осведомлены о настоящем положении дел, не хуже, чем я?
Я приподнял и снова опустил плечи:
- Не знаю, что думают остальные, но пока я на мели.
Он кивнул:
- Да, как и все мы, откровенно говоря. Большинство из нас отказались от уик-энда, но мы могли бы и не делать этого. В течение последних сорока часов расследованием этого дела занимались свыше сорока человек, намного больше, чем требуется на самом деле. Но и несмотря на это, я не вижу, чтобы мы продвинулись заметно вперед. Думаю, здесь все со мной согласны. Создалась чрезвычайно сложная ситуация, хуже быть не может, необходимо предпринимать какие-то более радикальные меры. Мы очень долго все это обсуждали, выдвигали различные предположения. Кое-что касается и лично вас.
Нам сейчас необходима ваша помощь.
- Я как могу стараюсь вам помочь.
- Мне известно об этом. С тех пор как в пятницу был прочитан ваш отчет, я подумал, что наш единственный шанс - это ключи, похищенные из сумочки Сары Джеффи. А ведь в это время в комнате находились двенадцать человек. Я не думаю, чтобы никто из присутствующих так ничего и не заметил. Ну хотя бы какого-нибудь выразительного взгляда, подозрительного движения или еще чего-нибудь необычайного.
Как вам известно, все подозреваемые допрашивались снова и снова. Единственный, кто вызывал особые подозрения, был Хаф, поскольку он в течение почти всего вечера сидел ближе всех остальных к миссис Джеффи. Но не исключена возможность, что все остальные тоже могли выбрать момент и незаметно похитить из сумочки ключи. Это вы совершенно ясно дали нам понять в своем отчете, и мы должны с этим согласиться.
Мы, конечно, не можем арестовать Хафа лишь потому, что у него для похищения ключей было больше возможностей, чем у других. Кроме того, мы не видим мотива, по которому он мог сделать это. И как тогда связать это убийство с двумя остальными? У вас есть какие-либо аргументы?
- Нет. У меня вообще не осталось никаких аргументов. Во всяком случае, таких, которые позволили бы нам схватить убийцу за руку.

Предыдущая страница 10 Следущая страница


11 Рекс Стаут

- Мы должны общими усилиями досконально разобрать версию с ключами. Дальнейшие допросы здесь не помогут. Вот мы и решили собрать их всех снова в конторе Ниро Вульфа и тщательно, пункт за пунктом, разобрать все это, разумеется, при участии вас и Ниро Вульфа. Мы хотим, чтобы все было повторено так подробно, как только это будет возможно. Мы должны воспроизвести все их слова и поступки, но уже в присутствии трех-четырех наших сотрудников, записав весь разговор на магнитофонную ленту.
Я поднял брови.
- Самое главное, конечно, - сказал я, - попытаться определить, кто из них мог взять эти ключи. Но есть и еще одна неясная деталь. Если кто-то хотел убить миссис Джеффи, почему он так долго ждал этого момента? Почему он не убил ее раньше? Может, поводом послужило что-то, произошедшее у нас вечером?
- Это обстоятельство нам тоже необходимо проследить до конца. Мы не нашли ответа ни в отчетах, ни в показаниях подозреваемых, но, возможно, могли бы попытаться все выяснить при встрече в кабинете Вульфа. Главная трудность состоит в том, что мы не можем заставить его впустить нас в дом вместе с подозреваемыми. И тем более не можем заставить играть подобную роль. Вот мы и решили просить вас, чтобы вы позвонили Вульфу или, еще лучше, увиделись с ним, как вам это будет удобнее, и попытались его уговорить нам помочь.
- Я хочу сказать, Гудвин, - вмешался Боуэн, - что я рассматриваю этот вариант как чрезвычайно важный, и сделать это просто необходимо. Вы понимаете меня?
- Ну, господа, - сказал я несколько патетически, - у вас не нервы, а просто канаты какие-то. - Я обвел всех взглядом. - В прошлый вторник, шесть дней назад, я сидел на скамье в этом самом здании с наручниками на руках. Вы, может быть, помните и то, как Вульф был отконвоирован на Леонард-стрит, и знаете, как он к этому отнесся. Под влиянием происшедшего он объявил меня своим клиентом. И я за это ухватился. Ему пришлось решиться на какие-то действия, а я, желая помочь ему, вытащил Сару Джеффи на это совещание. И вот что из этого получилось.
Смерть Сары окончательно вывела меня из равновесия, и я допустил ошибку. Я попросился работать с вами. Думал, что, действуя таким образом, буду по крайней мере занят и, возможно, чего-нибудь добьюсь.
Ну, и каков результат?
Теперь Вульф огрызается, как щенок, и вам это хорошо известно. И все же вы решили обратиться к нему через меня с просьбой пойти вам навстречу. Но вам-то уж он, конечно, ответит "нет".
Как мне кажется, я тоже услышу от него это "нет", если даже очень попрошу его об этом. Выбирайте, что лучше, откажет он вам или мне.
- Но мы хотим, чтобы он сказал "да", - заявил Скиннер.
- Я тоже желал бы этого, но не думаю, что добьюсь успеха. Вы настаиваете, чтобы я все же попытался?
- Да.
- Когда?
- Как можно скорее. Мы можем собрать всех здесь уже через полчаса.
Я посмотрел на часы. Было без десяти девять. Я еще мог захватить Вульфа до того, как он поднимется в оранжерею.
- По какому телефону мне позвонить?
Скиннер указал на один из пяти стоявших у него на столе аппаратов. Я набрал номер и вскоре услышал голос Вульфа.
- Это Арчи. Ты уже позавтракал?
- Да.
Я отметил про себя, что его голос не звучал уже так раздраженно, а мне были прекрасно знакомы тысячи оттенков его голоса. Поэтому одно только короткое "да" уже вдохновило меня.
Вульф добавил:
- Фриц сказал мне, что ты заходил.
- Да. Мне необходимо было вымыться и переодеться. Но сейчас я звоню вам по поручению граждан штата Нью-Йорк.
- Вот как!
- Я выступаю как представитель внушительного сборища в лице комиссара полиции, окружного прокурора, набора различных инспекторов и заместителей инспекторов, не говоря уже о сержанте Стеббинсе. Я говорю из личного кабинета комиссара Скиннера. Вы его знаете, а в этом кабинете и сами были. Я провел здесь несколько дней и ночей и обрел некое чувство товарищества...
Я верно произнес это слово?
- Почти.
- Хорошо. Так вот, теперь меня все высоко ценят в этом заведении, начиная от комиссара и кончая лейтенантом Роуклиффом, который старается держаться от меня на расстоянии. Итак, имея к вам просьбу, они оказали мне честь передать ее вам. Все они сейчас присутствуют здесь, и вам следовало бы видеть, как они смотрят на меня.
- Ты долго собираешься тянуть эту бодягу?
- Конечно. И вот в чем суть. Мы зашли в тупик и хотим попробовать что-нибудь более радикальное... Например, разыграть еще раз встречу в вашем кабинете, так же как в четверг вечером, и все это записать на магнитофон. Мы привезем с собой всех тех, кто присутствовал тогда, за исключением, конечно, Сары Джеффи.
Все, что требуется от вас, это пустить нас всех в ваш дом и снова сыграть свою роль. Но я сомневаюсь, что вы на это согласитесь, и заранее предупредил их, что вы можете послать нас к черту. Но поскольку ничто не дает нам большего удовлетворения, чем доказать, что я ошибся, то вам представляется такая возможность. Все, что вам нужно сделать...
- Арчи!
- Да, сэр?
- Когда ты хочешь организовать встречу?
- Чем скорее, тем лучше. Ну, хотя бы сегодня. Вы, конечно, не спуститесь из оранжереи до одиннадцати...
- Хорошо. - Он был краток, но не разгневан. - Как тебе известно, я в присутствии свидетелей заявил, что ты мой клиент, а я никогда не отказываю клиентам в их разумных просьбах. А эта кажется мне вполне разумной. Я согласен.
Это решение было неожиданным даже для меня. Реакция моего шефа на такую просьбу была крайне подозрительна. Высмеять своего клиента, то есть меня, - это еще куда ни шло, но им определенно двигало еще что-то.
Он продолжал:
- Но одиннадцать часов - слишком рано. В это время я буду еще занят. Скажем, лучше двенадцать.
Это подойдет?
- Да, сэр, конечно. Я скоро приеду и сам все приготовлю для встречи.
- Нет, - его голос вдруг зазвучал торжественно, - ты не станешь этого делать. Мы с Фрицем справимся сами. Твои коллеги по отделу нуждаются в тебе больше, чем я. Будь здесь в двенадцать вместе с ними. - Он повесил трубку.
Я повернулся к аудитории:
- Мистер Вульф сказал "да", и мы можем прибыть туда в полдень.
Однако я не осмелился добавить, что нам предстоит какое-то представление, предназначенное отнюдь не для нас.

Глава 16

Не знаю, кому могла прийти в голову мысль ехать к Вульфу в полном составе после того, как все собрались в десятом полицейском участке, но кавалькада получилась весьма внушительная: два лимузина Скиннера и Боуэна и четыре полицейских седана.
Я сидел в машине Скиннера. По моему совету он возглавлял процессию. Я подумал, что первым все же следует войти мне и, переступив порог, сразу же взять на себя обязанности хозяина. Но все оказалось спланировано совершенно по-другому.
Когда мы подъехали к дому, дверь нам открыл не Фриц, а Сол Пензер. Он приветствовал меня как одного из гостей, предложив принять шляпу. Он мог, конечно, и подшутить надо мной, что частенько делал, но не в присутствии же комиссара полиции и сопровождавших его людей. Вне всякого сомнения, это было выдумкой Вульфа. Поэтому я спокойно ответил:
- Спасибо, сынок, - и вручил ему шляпу.
- Не стоит благодарности, господин офицер, - галантно произнес Сол.
Вульф и Фриц, очевидно не без помощи Сола, справились со всеми приготовлениями вполне успешно.
Кресла стояли на тех же местах, что и в четверг, а портативный бар уже был готов к услугам. Правда, обстановка все же была несколько нарушена, когда Пэрли Стеббинс внес с одним из полицейских магнитофон и установил его. Поскольку меня принимали как гостя, я прошел к своему письменному столу и сел там, где сидел во время прошлой встречи.
Остальные также расположились на своих местах.
Ближе всех ко мне находилась Виола Дьюди, потом Оливер Питкин, Джей Брукер и Бернар Квест, а Перри Холмер устроился в красном кожаном кресле. Кушетка находилась справа от меня, за спиной, и не была занята, так как в четверг на ней сидела Сара Джеффи.
В кресле возле кушетки уселся Эрик Хаф, а за ним адвокаты Ирби и Паркер. Эндрю Фомоз оказался в одиночестве, у книжных полок.
Добавочные кресла были расставлены вдоль стены по другую сторону от подозреваемых, у стола Вульфа, и предназначались для публики.
Сол Пензер стоял лицом к гостям. В его наружности, как я уже заметил ранее, не было ничего примечательного. Он был невысок ростом, нос и уши явно велики, а плечи слишком покаты. Он первым взял слово:
- Я полагаю, что именно так и сидели все в четверг вечером, когда вошел мистер Вульф. Может быть, кто-нибудь меня поправит?
Все промолчали, и он продолжал:
- Я сяду на кушетку, где сидела миссис Джеффи.
Меня здесь не было, но меня подробнейшим образом проинструктировали. Если же я сделаю что-нибудь не так, пусть меня поправят. Арчи, ты не позвонишь мистеру Вульфу, как это сделал в четверг?
Он прошел к кушетке, а я - к столу Вульфа; дал один длинный и два коротких звонка, после чего вернулся на свое место. Вошел Вульф. Теперь из-за расположившихся у стены зрителей он не мог идти тем же путем, и ему пришлось пробираться между подозреваемыми. Остановившись около своего кресла, он, несколько помедлив, оглядел собравшихся.
- Вам, кажется, не очень-то удобно, джентльмены, - пробурчал он.
Все заверили его, что не испытывают никаких неудобств, и он сел. Я прекрасно разбирался во всех его взглядах и понял, что патрон собирается подцепить кого-то на свой крючок или хотя бы попытаться это сделать.
Вульф обратился к районному прокурору:
- Я полагаю, мистер Боуэн, эти люди знают, зачем вы их сюда привели?
- Да, им подробно все объяснили, и они согласились нам помочь. Мистер Холмер, мистер Паркер и мистер Ирби сделали некоторые оговорки относительно использования магнитофона, подав об этом соответствующие заявления. Вы хотите их видеть?
- Нет, насколько мне известно, у мистера Паркера уже нет возражений. Мы можем приступить?
- Прошу вас.
Вульф повернулся:
- Мисс Дьюди и вы, джентльмены, понимаете, что цель этого собрания - воспроизвести события прошлого четверга. Как только я вошел в комнату, Гудвин представил мне мисс Дьюди и господ Брукера, Квеста и Питкина. Потом я сел. Затем мистер Холмер объявил, что у него имеется заявление, которое он захотел огласить. Я полагаю, что с этого и следует начать.
Но раньше я хотел бы сделать несколько замечаний.
Кремер издал при этих словах какой-то неопределенный звук. Он знал Вульфа лучше, чем все остальные, не считая, конечно, меня.
Вульф откинулся на спинку кресла и устроился поудобнее.
- В четверг вечером, - сказал он, - я говорил вам, что меня интересует только убийство Присциллы Идз.
Это остается в силе и сейчас за исключением того, что теперь к нему прибавилось и расследование убийства Сары Джеффи. После того как все вы ушли в тот вечер, я сказал Гудвину, что знаю, кто убил мисс Идз и миссис Фомоз. Мои подозрения основывались на двух фактах: во-первых, на впечатлении, полученном в тот вечер от каждого из вас, во-вторых, на мотивах убийства миссис Фомоз.
Предположение, что нападение на миссис Фомоз было совершено единственно с целью похищения ключей от квартиры мисс Идз, было бы не правильным.
Если бы это было так, преступник мог просто выхватить из ее рук сумочку. В этом городе вырывают тысячи сумочек. Но убийство миссис Фомоз коренным образом отличается от убийства мисс Идз.
Если бы тело Присциллы было обнаружено раньше... а это могло произойти, будь посообразительнее тот детектив, кажется, Ауэрбах, мистер Кремер?
- Да, он самый. - Кремер посмотрел на Вульфа неодобрительно.
- Если бы он понял, почему исчезли ключи у миссис Фомоз, он проник бы в квартиру мисс Идз еще до ее возвращения и обнаружил бы сидевшего в засаде убийцу.
Преступник, конечно, понимал, что подобный вариант возможен, и не убил бы миссис Фомоз, если бы его не побудили к тому серьезные обстоятельства. Полиция, конечно, приняла к сведению эти соображения и, насколько я понимаю, объяснила их тем, что при попытке завладеть сумочкой преступник был опознан. Поэтому он и был вынужден убить миссис Фомоз.
Данная гипотеза допустима, но она предполагает, что убийца действовал на удивление умело, а вот в этом-то я сомневаюсь. Я предполагаю другое. Миссис Фомоз была убита не потому, что узнала нападавшего.
Как раз наоборот. Он был уверен, что она не сможет его узнать.
- Это что, эффектный прием? - спросил Скиннер. - Или вы действительно так считаете?
- Здесь нет никаких сомнений. Ведь я только что сказал вам, кто убийца.
Пэрли Стеббинс встал с пистолетом в руке, не сводя глаз с подозреваемых и не выпуская никого из них из вида.
- Продолжайте и попробуйте объяснить нам все это, - сказал Кремер.
- Преступнику, несомненно, нужны были ключи, но он не стал бы убивать миссис Фомоз, чтобы получить их. Она сама представляла для него большую опасность, такую же, как и мисс Идз. Убийство одной из них не принесло бы ему пользы. Такова была моя гипотеза во вторник вечером, но тогда у меня был слишком большой выбор кандидатов в убийцы и мне трудно было отдать кому-либо предпочтение. В среду Гудвин связался с миссис Джеффи и мистером Фомозом, а днем к нам пришел мистер Ирби и дал мне еще один повод для встречи с вами. В четверг утром, в результате блестящего маневра Гудвина, я встретился с миссис Джеффи. Теперь это собрание должно было состояться без всякого сомнения. Но если бы не Гудвин, миссис Джеффи никогда не пришла бы сюда и сейчас была бы жива.
Это, как мне кажется, и заставило его почувствовать себя ответственным за ее смерть. Очень жаль, что его эмоции влияют на умственные процессы и извращают тем самым результаты его расследования. Но я все равно симпатизирую ему.
- Неужели нам все это необходимо выслушивать? - поинтересовался Боуэн.
- Возможно, и не надо, но я разоблачаю убийцу и поэтому рассчитываю на ваше терпение. Вы должны приготовиться к тому, что проведете здесь не один час.
Вам что, уже скучно?
- Нет, продолжайте. - Днем в четверг мистер Ирби вернулся со своим клиентом, Хафом, прилетевшим из Венесуэлы. Но я больше не испытывал нужды в такой приманке, как они, хотя все же пригласил их присоединиться к нашей встрече, поставив условием, что они будут всего лишь наблюдателями, а не участниками. Как вам известно, и Ирби и Хаф были здесь. В чем дело, Арчи?
- Все в порядке, - сказал я ему.
Я встал со стула и сделал несколько шагов. Я не могу сказать, что я сразу же понял суть дела, но уже видел, к чему клонит Вульф. Сознаюсь, я видел также, как Сол Пензер достал из кармана пистолет и зажал его в руке.
Я не стал хвастаться своим пистолетом. Я просто обошел кушетку и остановился на расстоянии вытянутой руки от правого плеча Эрика Хафа. Он не отрывал взгляда от лица Вульфа, но, конечно, почувствовал мое присутствие.
- О'кей, - сказал я Вульфу. - Я не настолько безумен, чтобы сворачивать ему шею. Продолжайте.
Удовлетворенный тем, что я не собираюсь принимать решительных мер, он повернулся к софтдаунскому клиенту:
- Когда вы уходили отсюда в четверг, у меня не было никаких улик против вас в связи с убийством мисс Идз. И, принимая во внимание мою гипотезу, серьезных мотивов, которые могли бы привести к убийству миссис Фомоз, у вас также не было.
Как я уже говорил, я сказал Гудвину, что, как мне кажется, я знаю, кто совершил убийство, но я также сказал ему, что тут возникает противоречие, которое следует разрешить. Для этой цели я попросил его пригласить сюда на одиннадцать часов следующего утра миссис Джеффи. - Он повернул голову влево:
- Вы можете сказать, какое противоречие я имел в виду, мистер Кремер?
Инспектор покачал головой:
- Я ведь не все представляю себе так ясно, как вы.
Но я полагаю, что отправная точка такова. Эрик Хаф вовсе не то лицо, за которое он себя выдает, а попросту самозванец. Я сделал этот вывод, судя по вашему заключению об убийстве миссис Фомоз. Она ведь не могла узнать его. Но что потом?
- Я нашел это противоречие.
- Какое?
- Вот это вам следовало бы знать. Среди всего прочего, переданного мною лейтенанту Роуклиффу, была копия отчета, отпечатанная Гудвином о его разговоре с миссис Джеффи в среду, у нее на квартире. Вы конечно же читали отчет. Но вот выдержка оттуда: "Это было последнее письмо, полученное мною от Прис. Самое последнее. Может быть, оно все еще у меня... я помню, она вложила туда его фотографию".
- Так миссис Джеффи сказала Гудвину, - продолжал Вульф, - но это противоречило тому, что человек, назвавший себя Эриком Хафом, был самозванцем. Ведь миссис Джеффи видела его фотографию. Почему же она не разоблачила этого человека, когда он появился здесь? Мне необходимо было выяснить это, поэтому-то я и попросил Гудвина пригласить ее еще раз.
- Почему же вы не спросили ее тогда же, в четверг?
- Это было невозможно. Мои подозрения относительно Хафа не имели подтверждения, а были всего лишь предположением. Сначала я хотел выслушать мнение Гудвина и Паркера, но миссис Джеффи ушла вместе с Паркером. Я сожалею об этом. Я устал и уже уснул, когда меня разбудил телефонный звонок. Гудвин сообщил об убийстве миссис Джеффи. Теперь уже никто не мог получить от нее ответа на мой вопрос.
- Ведется магнитофонная запись, мистер Вульф, - предупредил его Боуэн. - Вы сказали, что вам была известна личность убийцы. Почему же вы никого не уведомили об этом?
- Но ведь у меня не было доказательств. Я начал, как вы помните, с простой гипотезы, с попытки доказать, что убийство миссис Фомоз было лишь подготовкой к ликвидации Присциллы Идз. Но потом у меня возникла совершенно другая гипотеза. Я решил, что кто-то в Каракасе завладел документом, выданным мисс Идз, и выдает себя за Хафа. Я понял, что если это так, то ему следует приехать в Нью-Йорк лично, дабы поторопить события. Ему нужно было избавиться от двух людей, которые, зная Хафа, сделали бы его пребывание в Америке невозможным. И он или приезжает сюда сам и убивает их, или организует их убийство. Когда была убита миссис Джеффи, это мое предположение уже переросло рамки гипотезы. Убийца вытащил в тот вечер ключи из ее сумочки. Но ведь никто из присутствующих, кроме лже-Хафа, не был заинтересован в убийстве миссис Джеффи. Итак, мое противоречие было разрешено. Миссис Джеффи обнаружила, что Эрик Хаф совсем не тот человек, фотографию которого она получила от своей подруги шесть лет назад. Но она не разоблачила его: это было просто не в ее характере. Она не любила вмешиваться в чужие дела. Нет, она не разоблачила самозванца, но, несомненно, дала ему понять, что знает, кто он. Во всяком случае, лже-Хаф понял, что она представляет для него смертельную опасность. Действовал он быстро и нагло, ловко вытащив ключи из ее сумочки. Но...
Его прервали. Это был Ирби, голос которого прозвучал твердо:
- Я хочу сделать заявление. Мои слова должны быть зафиксированы. Я не...
- Заткнитесь! - оборвал его Кремер.
- Но я хочу...
- Потом я узнаю, что вы хотите, я сам займусь вами.
Вульф спросил:
- Я могу закончить?
- Конечно.
- Как я уже сказал, узнав о гибели миссис Джеффи, я выбрался из кровати и сел в кресло. Я понял, что моя гипотеза получила подтверждение. Я не позвонил вам, инспектор, поскольку не в моих привычках дарить что-то полиции, когда меня об этом не просят. Тем более я знал, насколько уязвлено самолюбие Гудвина, и решил, что ему принесет удовлетворение, когда он узнает, что мы, а не вы поймали убийцу. В три часа мне удалось связаться с человеком из Каракаса, которого я немного знал и которому мог доверять. Через пять часов он позвонил мне и сообщил, что Эрика Хафа в Каракасе никто не знал.
- Я мог бы дать вам сведения на этот счет, - проговорил Кремер. - Он два месяца жил в отеле "Ориноко".
- Жаль, что я не спросил вас и на этом потерял двадцать долларов. Потом я позвонил Солу Пензеру. Я снабдил его деньгами и направил в редакцию, где он получил фотографии человека, называющего себя Эриком Хафом, а оттуда в аэропорт. В десять часов утра он уже был на борту самолета, улетающего в Южную Америку.
- Но не в Каракас, - заметил Пэрли Стеббинс. Он все время стоял с пистолетом в руке. - И не в десять часов.
- Да, он отправился не в Каракас, а в Кахамарку, в Перу. Документ, подписанный Присциллой Идз, был написан там. В Кахамарке Сол нашел людей, которые знали Хафа. Двое из них еще помнили и миссис Хаф.
Они подтвердили, что человек на фотографии совсем не Эрик Хаф. Тогда Сол полетел в Лиму, подогрел интерес полиции и в течение двенадцати часов собрал достаточно сведений, чтобы сообщить их мне. Сол, расскажи сам, но только коротко.
Пензер встал. Он смотрел прямо на лже-Хафа и явно не собирался переводить глаза на другой объект.
- Они все знали Хафа, - сказал он. - Тот был игрок; и вот однажды, поехав в Новый Орлеан, привез оттуда богатую американскую невесту. Все они знали об имеющейся у него бумаге, подписанной женой и дающей ему право на получение половины ее состояния.
Хаф повсюду хвастался этим документом. Но он говорил, что никогда не воспользуется им, а хранит просто как сувенир. Это, по их словам, доставляло ему удовольствие. К сожалению, допросить его самого было невозможно. Эрика Хафа нашли с признаками насильственной смерти на занесенном снегом горном склоне три месяца назад. Никто не знал, куда пропал документ.
Человек, который сейчас сидит перед нами, - Зигфрид Моске. Многие в Лиме опознали его фотографию. Но там не знают, откуда он появился два года назад. Моске тоже профессиональный игрок, и у них с Хафом было много общих дел. Он ходил вместе с ним в горы, работал в местах, посещаемых туристами. Когда Хафа убили, то никто не видел больше Зигфрида Моске в окрестностях Лимы. Нужны еще подробности?
- Не сейчас, Сол, - сказал Вульф.
Пэрли Стеббинс двинулся вперед. Он обошел вокруг и остановился за спиной Зигфрида Моске, который теперь находился уже под двойным присмотром.
Вульф продолжал:
- Моске решил начать действовать не в Перу, а там, где его не знали. Он обратился к адвокату в Каракасе и решил заявить о своих правах в письме, но не к бывшей миссис Хаф, а к ее поверенному, Холмеру. Но его планы рухнули бы, если бы его узнали мисс Идз или миссис Фомоз. Существовала лишь одна возможность устранить эту трудность: они должны были умереть.
- Но не 30 июня, - заметил Боуэн.
Вульф кивнул:
- Я думаю, что убийство мисс Идз и миссис Фомоз Моске осуществил сам. Не мешало бы проверить, когда он впервые прилетел в Нью-Йорк. Для меня, мистер Моске, не оставалось никаких сомнений. Вы составили себе план действий и держались за него с невероятным упорством. Вы устроили засаду миссис Джеффи, ударили ее и удушили. Я не утверждаю, что вы вор, но правда такова... Арчи!
Но я все понял уже раньше его. Фомоз вскочил со своего стула и устремился к нашей группе с быстротой летящей тарелки. Было очевидно, что он собирается расправиться с Моске голыми руками, а может быть, даже и удушить, как тот поступил с его женой.
Но худшее, что мог сделать Фомоз, - это изуродовать Моске. Зачем же мне было вмешиваться? Почему бы не расчистить ему путь. Но я не сделал этого. Я развернулся и отвесил Эндрю такой сильный удар в челюсть, что он пролетел по воздуху, прежде чем растянуться, а моя кисть и костяшки болели после этого еще целую неделю.
Однако если бы мне пришлось тронуть Моске, то я убил бы его обязательно.
Тут подоспел Кремер, а за ним Скиннер, и я отступил, чтобы дать им место. Я стоял, вытирая кровь с костяшек пальцев, и наблюдал за тем, как Пэрли надевал наручники на Зигфрида Моске.

Предыдущая страница 11


Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.

Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.

Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.

Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.

Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.

Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.

Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.

И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.

Тандем Вульф-Гудвин основан на полном равноправии.

Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).

Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.

Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.

Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.

Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.

Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.

Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.

Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.

Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.

И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

  • Глава 1 (Страница 1)
    В старом особняке Ниро Вульфа на Тридцать пятой улице атмосфера в этот июльский понедельник была сильно накалена.
  • Глава 2 (Страница 1)
    Часы пробили шесть, когда послышался шум опускающегося лифта.
  • Глава 3 (Страница 2)
    Вульф ловко управился с Перри Холмером после того, как я дал ему понять, что Присцилла Идз находится у нас в доме, наверху, в Южной комнате.
  • Глава 4 (Страница 2)
    Конфликт произошел на следующее утро, во вторник.
  • Глава 5 (Страница 3)
    Штаб-квартира корпорации "Софтдаун" на Коллинз-стрит, 192, в центре бывших джунглей, между Сити-Холл-парком и Гринвич-Виллидж, занимала не кабинет и даже не этаж, а целое здание.
  • Глава 6 (Страница 4)
    Без четверти шесть того же вечера я сидел на стуле в маленькой комнатушке хорошо знакомого здания на Леонард-стрит.
  • Глава 7 (Страница 4)
    Возможно, мое представление о вдовах сформировалось еще в раннем возрасте, в Огайо, на основе знакомства с личностью по имени Роули, которая жила от нас через улицу.
  • Глава 8 (Страница 5)
    Время близилось к полудню, когда, сделав по дороге три остановки, я расплатился с шофером на углу Двадцать девятой улицы и Лексингтон-авеню.
  • Глава 9 (Страница 6)
    На следующее утро, в четверг, я разложил все по полочкам.
  • Глава 10 (Страница 7)
    Меня начал несколько раздражать Натаниэль Паркер.
  • Глава 11 (Страница 8)
    Судя по поведению Перри Холмера, он никак не мог поверить, что попал в такое затруднительное положение.
  • Глава 12 (Страница 8)
    В течение пятидесяти с небольшим часов, которые прошли со времени моего визита в здание "Софтдауна" на Коллинз-стрит, у меня было достаточно свободного времени для исследований, и одним из добытых мною сведений стал возраст Бернара Квеста.
  • Глава 13 (Страница 9)
    Ночь была жаркой, и я лишь слегка прикрыл себя простыней, так что, когда меня разбудил телефонный звонок, мне не понадобилось вытаскивать руку из-под одеяла.
  • Глава 14 (Страница 10)
    В течение следующих восьмидесяти часов, от часу пятидесяти ночи в пятницу, когда Сара Джеффи позвонила мне, чтобы сообщить об исчезновении своих ключей от квартиры, и до девяти утра понедельника, когда я позвонил Вульфу уже из полицейского комиссариата, я спал не более пяти часов.
  • Глава 15 (Страница 10)
    В субботу, в пять часов утра, я сидел уже в кабинете на Леонард-стрит и читал бумаги, которые достал из папки.
  • Глава 16 (Страница 11)
    Не знаю, кому могла прийти в голову мысль ехать к Вульфу в полном составе после того, как все собрались в десятом полицейском участке, но кавалькада получилась весьма внушительная: два лимузина Скиннера и Боуэна и четыре полицейских седана.


Рекс Стаут

Игра в бары

Цикл: "Ниро Вульф"

Читать книгу

Анонс

Молодую особу, скрывающуюся в Южной комнате всем известного особняка на Западной Тридцать пятой, разыскивает крупная юридическая компания...

Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin