Рекс Стаут - И быть подлецом

1 Рекс Стаут

...Надо записать,
Что можно жить с улыбкой
И с улыбкой быть подлецом...
Гамлет, акт V, сц. 5
Перевод М.Лозинского

Глава 1

В третий раз я занялся сложением и вычитанием на последней странице формы 1040, чтобы окончательно во всем убедиться. Потом развернулся на стуле лицом к Ниро Вульфу, который сидел справа от меня за своим столом, уткнувшись в книгу стихов типа по фамилии Ван Дорен, Марк ван Дорен. Из этого я заключил, по имею право употребить поэтическое слово.
- Уныние, - сказал я.
Он не отреагировал.
- Уныние, - повторил я, - если это слово передает мое настроение.
Уныние.
Он не оторвал взгляда от страницы, однако пробурчал:
- В каком смысле уныние?
- На меня наводят уныние цифры. - Я наклонился, чтобы перебросить форму 1040 через полированную крышку его стола. - Это от тринадцатого марта. Четыре тысячи триста двенадцать долларов и шестьдесят восемь центов, плюс четыре квартальных взноса. Таким образом, нам необходимо послать форму 1040-ЕС, приложив к ней чек на десять тысяч долларов. - Я переплел пыльцы рук за головой и спросил с улыбкой:
- Ну как, действительно уныло?
Он поинтересовался, каков наш банковский баланс, и я ему ответил.
- Конечно, - признал я, - этого хватит, чтобы отразить удары богатого дядюшки Сэма и еще купить краюху хлеба и немного селедочной икры. Однако недели идут, приходят счета, уж и не говоря о том, что надо заплатить Фрицу, Теодору и мне.
Вульф отложил книгу и сердито уставился на форму 1040, делая вид, по разбирается в арифметике. Я повысил голос:
- Конечно, вы владеете домом и всей мебелью в нем, за исключением стула и других предметов в моей комнате, которые я купил сам. Вы - босс, и вам виднее. Это вне всякого сомнения. Тот парень из электрической компании был готов отвалить по крайней мере тысячу за решение проблемы с подлогом, но вы не могли отвлечься. Миссис Как-там-ее наверняка заплатила бы вдвое больше, чтобы узнать подноготную так называемого музыканта, но вы были слишком заняты пением. Адвокат по фамилии Клиффорд имел большие неприятности и щедро заплатил бы за помощь, но получил от ворот поворот.
Эта актриса и джентльмен который вступился за нее...
- Арчи, заткнись.
- Слушаю, сэр. А вы чем занимаетесь? Позавчера вы спустились от своих прекрасных орхидей, впорхнули сюда и весело велели мне отправить еще один чек на жуткую сумму этому Всемирному правительству. Когда же я скромно заметил, по наша бухгалтерия имеет две основных составляющих - сначала сложение, а потом уж вычитание...
- Уйди из комнаты.
Я что-то прорычал в его сторону, развернулся на стуле к столу, поставил на место пишущую машинку, вставил бумагу с копиркой и начал перепечатывать из черновика таблицу Г до шестой строки в таблице В. Время шло, я продолжал работать, время от времени поглядывая направо, чтобы посмотреть, закончил ли он пение. Еще нет. Он откинулся в кресле, которое свободно вместило бы двоих - но, конечно, не таких двоих, как он, - и сидел без движения, с закрытыми глазами. Буря назревала, Я улыбнулся про себя и вернулся к работе. Немного позже, когда я заканчивал таблицу Ф до 16-й строки таблицы В, он проворчал:
- Арчи.
- Да, сэр, - повернулся я.
- Человек, который отказывается платить налоги из-за раздражения, которое это ему приносит, или из-за расходов, в которые это его вводит, подобен оскалившейся собаке и лишается привилегий цивилизованного общения.
Налоги можно критиковать на безличной почве. Государство, как и индивидуум, тратит деньги по одной из трех причин: потому. что ему это нужно, потому, что ему этого хочется, и просто потому, что у него есть что тратить. Последнее - наиболее огорчительно. Очевидно, что значительная часть огромного весеннего потока миллиардов, устремляющегося в министерство финансов, будет потрачена государством по этой самой причине.
- Ага. Так мы пришли к какому-нибудь выводу? Как его сформулировать словами?
Вульф приоткрыл глаза.
- Ты уверен в своих вычислениях?
- Абсолютно.
- Сильно сплутовал?
- Как обычно. В рамках приличий.
- Я действительно должен заплатить сумму, которую ты назвал?
- Да, или в противном случае лишиться некоторых привилегий.
- Прекрасно. - Вульф глубоко вздохнул, посидел минуту, затем выпрямился в кресле. - Черт побери! Было время, когда мне хватало тысячи динаров в год. Соедини меня с мистером Ричардсом из Федеральной радиовещательной корпорации.
Я мрачно посмотрел на него, стараясь понять, чего он хочет. Потом, зная, что сидя прямо, он тратит слишком много энергии, я встал, нашел в телефонной книге номер, позвонил и связался с Ричардсом, без трех минут вице-президентом Эф-Би-Си. Вульф поднял трубку своего телефона и после обмена приветствиями сказал:
- Когда вы, мистер Ричардс, протягивали мне чек в моем кабинете два года назад, вы сказали, что, несмотря на сумму, все еще у меня в долгу.
Вит я и позволил себе попросить вас об одолжении. Мне нужна некоторая конфиденциальная информация. Сколько денег уходит, скажем, в неделю на радиопрограмму мисс Мадлен Фрейзер?
- О! - наступила пауза. Голос Ричардса обычно был дружелюбным и даже теплым. Сейчас он немного изменился. - Каким образом вы оказались к этому причастны?
- Я не имею к этому никакого отношения. Но мне бы хотелось получить информацию конфиденциально. Надеюсь, это не очень нахально с моей стороны?
Возникла очень неприятная ситуация, Для мисс Фрейзер, для компании, спонсоров - для всех, кто с этим связан. Вы не могли бы мне сказать, почему вы этим заинтересовались?
- Предпочел бы этого не делать, - отрезал Вульф. - Извините, что нас побеспокоил.
- Вы меня не побеспокоили. Я Был бы рад вам помочь. Информация, которая вам нужна, не публикуется, но всем на радио об этом известно. На радио знают все. Что вам нужно конкретно?
- Общая сумма денег, отпущенных на эту программу.
- Так... Посмотрим... Принимая во внимание эфирное время - эту передачу транслируют около двухсот станций, - производство, привлеченные таланты, сценарии и все остальное, приблизительно тридцать тысяч долларов в неделю.
- Чепуха - отрезал Вульф.
- Почему чепуха?
- Потому что чепуха. В год выходит больше полутора миллионов!
- Нет, с учетом летних отпусков около миллиона с четвертью.
- Пусть так. Я полагаю. мисс Фрейзер получает значительную часть этих денег?
- О да! - Об этом тоже все знают. Ее доля - приблизительно пять тысяч в неделю, а как она делится со своим менеджером, мисс Коппел, знают далеко не все. По крайней мере я не знаю. - Голос Ричардса снова потеплел:
- Вы знаете, мистер Вульф, не могли бы и вы мне сделать одолжение, сказав по секрету, зачем вам это нужно? Но в ответ от Вульфа он получил только благодарность и был достаточно воспитан, чтобы не настаивать на своем.
Положив трубку, Вульф обратился ко мне:
- Господи, миллион двести пятьдесят тысяч долларов! Поскольку я понял, к чему идет дело, у меня появилось настроение. Я улыбнулся.
- Да, сэр, вы имеете шанс стать большим человеком на радио, вы могли бы читать стихи. Кстати, если хотите услышать, как она зарабатывают свою долю, ее передача - во вторник и пятницу с одиннадцати до двенадцати утра.
Вы поймете, как это делается. Вы же этого хотите, да?
- Нет, - хрипло сказал Вульф. - Я хочу получить работу. Достань свой блокнот. Инструкции будут развернутыми, учитывая, что могут возникнуть непредвиденные обстоятельства.
Я достал блокнот из ящика стола.

Глава 2

За субботу я трижды пытался дозвониться на Манхаттан Мадлен Фрейзер по номеру из телефонной книги, однако никто не подходил. Наконец я прибег к помощи Лона Коэна из "Газетт", и он сообщил мне, что и мисс Фрейзер, и ее менеджер, Дебора Коппел, проводят уикэнд в Коннектикуте. Как человек законопослушный, я бы сказал даже - в высшей степени законопослушный, я хотел бы пожелать полицейскому управлению Нью-Йорка успехов в борьбе с преступностью. Но я искренне надеялся, что инспектор Крамер и его помощники из отдела по расследованию убийств не закроют дело Орчарда до тех пор, пока мы не сможем узнать, в чем оно заключается. Судя по тому, что я прочитал в газетах, было не похоже, что Крамер уже готов протрубить победу. Однако, поскольку никогда нельзя сказать, что же остается скрытым от прессы, я вознамерился поехать в Коннектикут и без приглашения принять участие в уикэнде Мадлен Фрейзер и Деборы Коппел. Вульф запретил это и велел мне подождать до понедельника.
В воскресенье к полудню он дочитал книгу стихов и начал рисовать лошадей на листочках блокнота. Тем самым он проверял теорию, о которой где-то прочитал, что можно определить характер человека по тому, как он рисует лошадь.
Я заполнил налоговые формы 1040 и 1040-ЕС и, приложив чеки, отправил их. После обеда я послонялся немного по кухне, слушая, как Вульф и Фриц Бреннер, наш несравненный шеф-повар, спорили о том, что лучше - макрель, средиземноморский тунец или все-таки vitello tonato - блюдо из нежной молодой телятины. Когда спор начал меня раздражать, поскольку средиземноморского тунца у нас все равно не было, я поднялся наверх, в оранжерею на крыше, и провел пару часов в обществе Теодора Хорстмана.
Потом, вспомнив, что из-за предстоящего свидания с дамой не смогу посвятить орхидеям вечер, спустился на три лестничных пролета в свой кабинет, взял со стола газеты за последние пять дней и прочитал все, что в них было о деле Орчарда.
Дочитав до конца, я уже ни секунды не сомневался в том, что утром в понедельник не встречу в газете заголовка о завершении дела полицией.

Глава 3

По телефону я смог только условиться о встрече на три часа дня. В это время в понедельник я вошел в вестибюль жилого дома на одной из Семидесятых улиц между Мэдисон и Парк-авеню. Дом напоминал дворец, где ковры покупают акрами. Правда, впечатление немного портилось резиновой дорожкой у входа, которая и появилась там, наверное, потому, что на улице лил дождь. Такого не должно быть во дворце! Если на ковре появляются грязные следы - какого черта! - выбрось его и расстели новый! Вот как следует поступать во дворцах!
Я сказал великолепно выглядевшему привратнику, что меня зовут Арчи Гудвин и по я направляюсь в апартаменты мисс Фрейзер. Он достал листок бумаги из кармана, сверился с ним, кивнул и спросил:
- Что-нибудь еще?
Я вытянул шею так, чтобы мой рот оказался в футе от его уха, и прошептал:
- Овсяная каша.
Он снова кивнул, махнул рукой лифтеру, который стоял перед дверью в кабину в пятнадцати шагах от нас, и сказал поставленным голосом:
- 10 Б.
- Скажите, - поинтересовался я, - пароль появился после убийства или это всегда так было?
Он окинул меня ледяным взглядом к отвернулся. Я сказал спине:
- Это обошлось тебе в пять центов. Я собирался дать тебе на чай, но теперь раздумал.
С лифтером я решил вообще не разговаривать. Он ничего не имел против.
Выйдя на десятом этаже, я оказался в закутке не больше кабины лифта. Еще одна дворцовая шутка. На двери слева было написано 10 А, на двери справа 10 Б. Лифтер подождал, пока я нажму кнопку последней, дверь откроется и я войду. Впустившая меня женщина, которая двадцать лет назад вполне могла бы стать чемпионом по борьбе, сказала:
- Извините, я спешу, - и пустилась рысью.
Я крикнул ей вслед:
- Меня зовут Гудвин.
Никакой реакции не последовало.
Я сделал четыре шага вперед, снял пальто и шляпу, бросил их на кресло и провел исследование. Я находился в большой квадратной комнате, напоминавшей холл. Слева и у противоположной стены были двери. Справа холл расширялся, переходя в огромную комнату, в которой стояло по крайней мере двадцать разных видов мебели. Глаз у меня профессионально натренирован и может сразу схватить все: от сложной уличной сцены до маленького пятнышка на мужском воротнике, - и это у меня действительно неплохо получается.
Однако для того, чтобы точно описать эту комнату, мне пришлось бы напрячь все свои силы и способности. Особо примечательны были бар, отделанный хромом и красной кожей с соответствующими табуретками, и массивный старый стол орехового дерева с резными ножками и краями. Я никого не видел, но слышал голоса. Я прошел вперед, чтобы взять стул, на который можно было бы сесть. Ничего подходящего не нашел и разместился на обитом зеленой тканью диване длиною в десять футов и шириной в четыре. Стоящий рядом стул был обит розовым шелком. Я старался представить, какую лошадь нарисовал бы человек, обожествлявший эту комнату, когда в квадратный холл из двери в дальней стене вошли двое. Один был молодой и симпатичный, второй средних лет и лысый, и оба несли фотографическое оборудование, в том числе треногу.
- У нее начинает сказываться возраст, - сказал молодой.
- К черту возраст - ответил лысый. - Дело в убийстве. Ты когда-нибудь имел отношение к убийству?
Он взглянул на меня и спросил своего компаньона:
- А это кто такой?
- Не знаю, первый раз вижу.
Юноша попытался открыть дверь, ничего не уронив. Ему это удалось. Они вышли, и дверь за ними закрылась. Через минуту открылась другая дверь квадратного холла, и появилась чемпионка по женской борьбе. Она двинулась в мою сторону, но снова пронеслась рысью мимо - к двери у левого угла, открыла ее и исчезла. У меня возникло ощущение, что мной пренебрегают, Спустя десять минут я решил перейти в наступление. Я уже встал и прошел пару шагов, когда снова открылась дверь у дальней стены, и я остановится.
Вошедшая женщина направилась ко мне - уже не рысью, а плавной походкой.
Приблизившись, она поинтересовалась:
- Мистер Гудвин?
Я сказал, что он самый.
- Меня зовут Дебора Коппел. - Она протянула руку. - Мы здесь и самих себя иногда не замечаем.
Она успела уже дважды удивить меня. Сначала мне показалось, что глаза у нее маленькие и невыразительные, однако, когда она оказалась ко мне лицом и заговорила, я понял, по они достаточно велики, очень темные и, безусловно, проницательные. Поскольку сама она была невысокого роста и полная, я ожидал, что рука, которую я пожал, будет рыхлой и влажной, но ошибся - рука оказалась твердой и сильной, хотя и маленькой. У Деборы Коппел был смуглый цвет лица, и одета она была во все темное. В ней все было или черным, или темным, за исключением седины, которая по контрасту с иссиня-черными волосами казалась абсолютно белого цвета.
- По телефону вы сообщили мисс Фрейзер, по имеете к ней предложение от Ниро Вульфа, - сказала она высоким голосом.
- Это так.
- Она очень занята. Она всегда занята. Я ее менеджер. Может быть, вы все расскажете мне?
- Лично я рассказал бы вам все, - объявил я. - Однако я работаю на мистера Вульфа, и он велел мне обратиться лично к мисс Фрейзер, но теперь, встретив вас я бы рассказал все и ей, и вам.
Она улыбнулась. Ее улыбка была доброжелательной, однако глаза глядели изучающе.
- Прекрасная импровизация, - одобрительно сказала она. - Я не хочу, чтобы вы нарушали ваши инструкции. Сколько времени вам понадобится?
- Это будет зависеть от обстоятельств. От пяти минут до пяти часов.
- О пяти часах не может быть и речи. Постарайтесь покороче. Проходите сюда.
Она повернулась и пошла через прихожую, я последовал за ней. Мы вышли через дверь, прошли по комнате, в которой стояли рояль, кровать и холодильник - сочетание, заставлявшее поломать голову над ее назначением, и через еще одну дверь вошли в угловую комнату. Она оказалась настолько велика, по в ней было шесть окон - три с одной стороны и три с другой. Все предметы в ней - а она была почти пуста - были либо бледно-желтого, либо голубого цвета. Дерево - отделка и мебель - было выкрашено в голубой, все прочее: ковры, обивка, покрывало кровати - было двух упомянутых цветов.
Исключение составляли лишь корешки книг на полках и одежда еще молодого блондина, сидящего в кресле. Лежащая в кровати женщина вполне укладывалась в схему, поскольку на ней был лимонного цвета халат и бледно-голубые домашние туфли.
Светловолосый молодой человек поднялся и двинулся нам навстречу, меняя на ходу выражение лица. Когда я взглянул но него в первый раз, лицо излучало угрюмое неодобрение. Сейчас же в его глазах светилось гостеприимство, а губы обнажились в улыбке, которая пришлась бы впору продавцу зубных щеток. Я предположил, что молодой человек делает это в силу привычки, хотя на сей раз необходимости улыбаться не было, поскольку кое-что продать собирался не он, а я.
- Мистер Гудвин, - сказала Дебора Коппел. - Мистер Медоуз.
- Билл Медоуз. Называйте меня просто Билл, так все делают - Его рукопожатие не было дружеским, хотя он вложил в него силу. - Так вы Арчи Гудвин! Вот это действительно прекрасно Еще прекрасней было бы увидеть самого Ниро Вульфа В разговор вмешалось грудное контральто:
- Сейчас я отдыхаю, мистер Гудвин, и они не разрешают мне вставать.
Мне даже не положено разговаривать.
Я подошел к кровати, и пока я пожимал руку Мадлен Фрейзер, она улыбнулась мне. Улыбка не была изучающей, это была просто улыбка.
По ее серо-голубым глазам нельзя было сказать, по она изучает меня, хотя возможно, она это и делала. Я-то уж точно ее изучал. Она была худощавой, но не тощей, и в лежачем состоянии казалась достаточно высокой. На ее лице не было никакого макияжа, и, поскольку было вполне возможно смотреть на него, не подавляя желания взглянуть куда-нибудь еще, это говорило в пользу женщины, которой было явно около сорока или чуть больше. Хотя лично я не вижу никакого смысла глазеть на женщин старше тридцати.
- Вы знаете, - сказала она, - я не раз уже собиралась - принеси кресло, Билл, - просить Ниро Вульфа быть гостем моей программы.
Она сказала это как профессиональный диктор: все звучало естественно, однако ударения были расставлены таким образом, что не надо было отличаться сверхпроницательностью, чтобы понять, о чем идет речь.
Я улыбнулся.
- Боюсь, он не принял бы вашего приглашения, разве по вы протянули бы провода в его кабинет и вели передачу оттуда. Он никогда не покидает дом по делам и очень редко по другим причинам. - Я опустился в одно из кресел, принесенных Биллом, а он и Дебора Коппел заняли два других.
Мадлен Фрейзер кивнула.
- Да, я знаю.
Она повернулась на бок, чтобы смотреть на меня, не вытягивая шеи, и бедро, обозначившееся под тонким желтым халатом, заставило подумать, что она не такая уж худенькая.
- Это рекламный трюк или ему действительно так больше нравится?
- Я думаю, и то, и другое. Он очень ленив и до смерти боится движущихся объектов, особенно на колесах.
- Прелестно. Расскажите мне о нем побольше.
- Когда-нибудь в другой раз, Лина, - вступила Дебора Коппел. - У мистера Гудвина есть к тебе предложение. - Кроме того, у тебя завтра передача, а ты и не заглядывала в сценарий.
- Боже мой, неужели уже понедельник?
- Понедельник, и половина четвертого, - терпеливо сказала Дебора.
Тело радиопримадонны так резко приняло перпендикулярное положение, как будто кто-то сильно ее толкнул.
- Что а предложение? - спросила она и снова повалилась на спину.
- Он задумался об этом благодаря тому, по случилось с ним в субботу, - сказал я. - Эта великая страна вовлекла его в сложное положение.
Мартовские Беды.
- Подоходный налог? У меня то же самое. Но...
- Это отлично воскликнул Билл Медоуз. - Откуда вы это взяли? Фраза была в эфире?
- Я не слышал. Я придумал это вчера утром, пока чистил зубы.
- Мы дадим вам за это десять долларов. Нет, подождите минуту. - Он повернулся к Деборе. - Какой процент слушателей знает о Мартовских Идах?
- Полпроцента, - сказала она так, как будто цитировала опубликованную статистику.
- Можете взять это себе за доллар, - великодушно предложил я. - Предложение мистера Вульфа обойдется вам гораздо дороже. Как это водится в высших кругах, у него нет денег.
Мои глаза встретились с серо-зеленым взглядом Мадлен Фрейзер.
- Он хочет, чтобы вы наняли его для расследования убийства Сирила Орчарда.
- О боже - подал голос Билл Медоуз и прикрыл ладонями глаза.
Дебора Коппел посмотрела на него, потом на Мадлен Фрейзер и глубоко вздохнула. Мисс Фрейзер покивала головой и неожиданно стала старше, а лицо ее сразу потребовало макияжу.
- Единственное, что мы тут можем сделать, - сказала он, - забыть как можно скорее эту тему. Мы выбросили ее из разговоров.
- Это было бы прекрасно, - согласился я, - если бы вы смогли заставить выполнять это правило всех, включая полицейских и газеты. Но людям сложно заткнуть рот, даже когда речь идет о самом заурядном убийстве, а здесь совсем другой мучай. Может быть, вы даже не понимаете, насколько это необычно. Ваша программа идет два раза в неделю и собирает восемь миллионов слушателей. Ее гостями были "жучок" с ипподрома и профессор математики большого университета. Посредине программы один из приглашенных издает страшный вопль прямо в микрофон и падает как подкошенный. Очень скоро он умирает, и выясняется, что он отравился непосредственно во время передачи продукцией одного из ваших спонсоров.
Я быстро посмотрел на Билла Медоуза и Дебору Коппел и снова перевел взгляд на женщину на кровати.
- Я предполагал, по могу столкнуться с одной из десятка позиций, но не ожидал, что вы займете именно такую. Вы должны понять, что не только в течение недели, но в течение двадцати лет будет задаваться вопрос, кто подложил яд. Двадцать лет спустя люди все еще будут спорить о том. кто это мог сделать: Мадлен Фрейзер, или Дебора Коппел, или Билл Медоуз, или Натан Труб, или Ф. О. Саварезе, или Элинор Венс, или Нэнсили Шеперд, или Талли Стронг.
Открылась дверь, вошла женщина-борец и, прерывисто дыша, возвестила:
- Мистер Стронг.
- Пусто войдет, Кора, - сказала ей мисс Фрейзер.
Я думаю, что был бы поражен контрастом между тем, как выглядит Талли Стронг, и его фамилией, если бы не знал, чего ожидать из фотографий в газетах. Он походил на них в главных чертах: очки без оправы, тонкие губы, длинная шея, зализанные волосы. Тем не менее во плоти он не выглядел так глупо, как на фотографиях. Я успел понять это, пока он здоровался с присутствующими. Затем он повернулся ко мне.
- Мистер Стронг - секретарь нашего совета спонсоров, - Вы и ваша программа в результате всего этого получили неплохую рекламу, не так ли?
- Реклама, Господи! - Этот человек называет это рекламой, - воскликнула она.
- Тем не менее это так, - продолжал я. - Но это не та реклама, которую вам хотелось бы получить. Хотите вы этого или нет, все будет продолжаться в том же невыгодном для вас ключе. Завтра в каждой газете на первой полок вновь появится ваше имя. Тут вы ничего не можете поделать, но от вас зависит, что будет сказано в заголовке. В нынешней ситуации вы прекрасно знаете его примерное содержание. А что, если вместо этого газеты объявят: вы наняли Ниро Вульф расследовать убийство одного из гостей вашей программы, поскольку твердо желаете, чтобы свершилось правосудие? Там будут изложены условия договора: вам придется оплатить расходы, связанные с расследованием. Они не будут чрезмерными. Мы никогда их не преувеличиваем. И это все, что вы должны будете заплатить в случае, если мистер Вульф не найдет убийцу и не представит веских доказательств его вины. Если же он выполнит задачу, вы выплачиваете ему гонорар в размере двадцати тысяч долларов. Это тоже попадет в газеты, не так ли? И реклама будет совсем-совсем другой. Какой процент ваших слушателей это убедит в вашей невиновности и в том, что вы героиня, готовая пожертвовать состоянием ради торжества правосудия? 99,5 процента. Очень немногие начнут размышлять о том, что и расходы, и гонорар будут вычтены из вашего подоходного налога и для вас реальные траты составят не больше четырех тысяч долларов. Для общественного мнения вы перестанете быть одной из подозреваемых в сенсационном убийстве. Не за вами будут охотиться, а вы будете охотиться за убийцей и окажетесь в глазах общества популярнейшей фигурой. - Я развел руками. - И все это, мисс Фрейзер, вы получите даже в том случае, если Вульфа ожидает самый большой провал в его карьере и вам придется оплатить только издержки. Никто не посмеет сказать, что вы и не пытались ничего сделать. Для вас это прекрасная сделка. Мистер Вульф практически никогда не берется за расследование из-за гонорара, но, когда ему нужны деньги, он нарушает правила, особенно те, которые сам же придумал.
Мадлен Фрейзер слушала меня, закрыв глаза. Теперь она их открыла и снова мило улыбнулась мне.
- В вашем изложении это действительно хорошая сделка. Что ты думаешь, Деби? - - Мне это в общем нравится, - осторожно сказала мисс Коппел. - Надо обсудить на студии и со спонсорами.
- Мистер Гудвин.
Я повернул голову.
- Да, мистер Стронг?
Талли Стронг снял очки и смотрел на меня, часто моргая.
- Я только секретарь совета спонсоров программы мисс Фрейзер и реальной власти не имею. Но я знаю, что спонсоры думают на этот счет, особенно двое из них, и, конечно, моя прямая обязанность доложить им об этом разговоре немедленно. По секрету я могу сказать: очень вероятно, что они согласятся принять предложение мистера Вульф. Чтобы произвести впечатление на общественность, я думаю, они сочтут желательным, чтобы мистер Вульф получил от них деньги на тех условиях, о которых вы сказали.
Откровенно говоря, я считаю, что это особенно относится к производителям "Хай спот". Это напиток, в который был подсыпан яд.
- Понятно. - Я оглядел их лица. - Признаться, я в растерянности.
Прежде чем поехать сюда, я надеялся заключить сделку с мисс Фрейзер, но мисс Коппел говорит, что это надо обсудить с другими людьми. Мистер Стронг считает, по спонсоры могут захотеть взять это на себя. Однако проблема заключается во времени. Прошло уже шесть дней, и мистер Вульф должен приниматься за работу немедленно. Это еще можно сделать сегодня вечевом, крайний срок - завтра утром.
- Тем более что для получения гонорара он должен обогнать полицейских и все время идти впереди, - сказал, улыбаясь мне, Билл Медоуз. - Мне кажется... Привет, Элинор. - Он вскочил с кресла. - Как дела?
Неожиданно появившаяся девушка кивнула ему и быстрыми шагами направилась к кровати. Я назвал ее девушкой потому, по, хотя в газетах и писали о дипломе университета Смита, о написанной и практически поставленной в двух годах работы сценаристом программы Мадлен Фрейзер, она выглядела так, как будто ей оставалось по крайней мере восемь пет до достижения определенного мною для женщин рубежа. Пока она шла через комнату к нам, меня поразила мысль, что есть еще люди, способные выглядеть привлекательно, несмотря на явное недосыпание и крайнее утомление.
- Прошу прощения, что я так поздно, Лина, - сказала она, с трудом переводя дыхание - они продержали меня там, в кабинете окружного прокурора, целый день... Я никак не могла им объяснить... Ужасные люди...
Она остановилась, все ее тело сотрясала дрожь.
- Черт возьми - воскликнул Билл Медоуз. - Я приготовлю тебе выпить.
- Я уже занялся этим, Билл, - крикнул Талли Стронг из дальнего угла комнаты.
- Прыгай ко мне на кровать, - сказала мисс Фрейзер, подобрав ноги.
- Уже почти пять часов, - прозвучал твердый и тихий голос мисс Коппел. - Нам надо немедленно начать работу, иначе я позвоню и отменю завтрашнюю передачу.
Я поднялся и встал перед Мадлен Фрейзер, глядя на нее сверху вниз.
- Ну так как? Можно все решить сегодня вечером?
- Не знаю. - Она поглаживала плечи Элинор Венс. - Мне надо подготовиться к передаче, проконсультироваться с людьми...
- Тогда завтра утром?
Талли Стронг подошел со стаканом к Элинор Венс, протянул его ей и обратился ко мне:
- Я позвоню вам завтра утром. Если получится, то до полудня.
- И правильно сделаете, - сказал я с ударением.

Глава 4

Абсолютно не собираясь этого делать, я устроил распродажу.
Единственное событие, происшедшее вечером в понедельник, было связано не с будущими покупателями, а с инспектором Крамером из отдела по расследованию убийств. Он позвонил перед тем, как Фриц пригласил Вульф и меня к ужину. В этом не было ничего неожиданного. Крамер попросил подозвать к телефону Вульфа и поинтересовался у него:
- Кто платит вам а расследование убийства Орчарда??
- Никто, - отрезал Вульф.
- Да? В таком случае Гудвин проехался в вашей машине до Семьдесят восьмой улицы просто для того, чтобы проверить покрышки?
- Это моя машина, мистер Крамер, и я плачу налоги я право пользования улицами.
Разговор зашел в тупик. Мы с Вульфом отправились через холл в столовую, поесть жареных креветок и пирожков с моллюсками. К этому Фриц подал уже привычный кислый соус с грибами.
Первый телефонный звонок раздался еще до того, как Вульф спустился в кабинет. Конечно, это было не на рассвете, поскольку утренние часы, с девяти до одиннадцати, он проводил наверху, с Теодором и орхидеями. Первым был Ричардс из Федеральной радиовещательной корпорации. Звонить или не звонить в оранжерею - на моей ответственности. Я решил звонить: это тот самый случай, ибо днем раньше Ричардс оказал нам услугу. Когда я соединил его с Вульфом, оказалось, что он хочет представить другого вице-президента Эф-Би-Си мистера Бича. Мистер Бич хотел спросить, какого черта Вульф не отправился со своим предложением прямо в Эф-Би-Си, хотя и выразил свою мысль другими словами, Он был очень любезен. Пока он говорил, у меня сложилось впечатление, по корпорация годами с трудом сдерживала себя, только ожидая повода, чтобы вручить Вульфу кучу денег. Вульф вежливо отвечал, но я бы не сказал, что извинялся.
Следующим позвонил Талли Стронг, секретарь совета спонсоров, и я поговорил с ним им. Он очень надеялся, по мы еще не достигли договоренности с мисс Фрейзер, корпорацией и так далее. поскольку, как он и предполагал, несколько спонсоров заинтересовались предложением, а один из них пришел даже в возбуждение. Этот человек, сказал мне по секрету Талли, - из компании "Хай спот" которая именно потому, по яд был подан жертве в "напитке вашей мечты", будет бороться за исключительное право нанять Вульфа. Я сказал ему, что дословно передам все Вульфу, как только он спустится в одиннадцать часов.
Третьим был Лон Коэн из "Газетт" Он сказал, что ходят различные слухи и не буду ли я так любезен вспомнить, что в субботу он переворошил для меня грешную Землю и райские кущи и узнал, где находится Мадлен Фрейзер. Я обменялся с ним парой слов.
Четвертым был человек со спокойным, низким голосом, который представился как Натан Трауб. Это имя было всем знакомо по газетам. Я знал, что он сотрудник рекламного агентства, которое представляло интересы трех спонсоров Фрейзер. Он казался немного смущенным. Из его слов я понял, что агентство считает возможным заключать сделку с кем-нибудь из заинтересованных лиц. Поскольку я встречался с людьми из подобных агентств во время путешествий, то подумал. что они поступают хорошо, не пытаясь наложить лапу но любые сделки, заключаемые кем-либо по какому-либо поводу.
Пятой позвонила Дебора Коппел. Она сказала, что мисс Фрейзер выходит в эфир через двадцать минут и слишком занята, чтобы переговорить с нужными людьми, но в отношении предложения Вульфа она настроена благожелательно и даст ответ до конца дня.
Таким образом, к одиннадцати часам, когда Вульф вошел в кабинет, а я настроил приемник на волну Эф-Би-Си, без сомнения, торги на рынке начались.
Во время передачи Мадлен Фрейзер Вульф полулежал, откинувшись в кресле, с закрытыми глазами. Я сидел, пока не устал, потом начал ходить по кругу, прервавшись только для того, чтобы ответить на пару телефонных звонков. Конечно, Билл Медоуз участвовал в передаче, как обычно, в качестве партнера и помощника. Гостями были известный модельер и дама, входящая в десятку наиболее шикарно одетых женщин. Приглашенные были подобраны никудышно, да и Билл Медоуз не блистал, но Фрейзер была хороша.

1 Следующая страница


И быть подлецом 2

У нее был приятный голос, она прекрасно умела выдержать паузу, и, даже когда она говорила о мыле "Белая береза", вам вряд ли захотелось бы выключить приемник. Первый раз я слышал ее в предыдущую пятницу вместе с семью миллионами слушателей, но должен сказать, по только благодаря ей сидел у приемника как приклеенный. Гвоздем программы стал момент, когда были открыты бутылки с "Хай спотом". Напиток был налит в четыре стакана: двоим гостям, Биллу Медоузу и ей самой. Я не знаю, кто принял в предыдущую пятницу решение оставить этот фрагмент передач, но, если это была она - а это был первый выход в эфир после смерти Орчарда, - надо признать, что у нее крепкие нервы. Кто бы ни принял это решение, в конце концов выполнять его пришлось ей. Она проделала все так, как будто ни одна бутылка "Хай спота" никогда не вызывала ни у кого отрыжки, уж не говоря о душераздирающем крике, хватании руками воздуха, конвульсиях и смерти.
Сегодня она была опять на высоте. Не было ни одной фальшивой ноты, ни дрожи, ни слабости или спешки. Надо признать, что Билл также проделал все хорошо. Приглашенные были ужасны, то есть выступили как раз в том стиле, к которому уже нас приучили.
Когда передача закончилась и я выключил приемник, Вульф пробормотал:
- Очень опасная женщина.
Это высказывание произвело бы на меня большее впечатление, если бы я не знал, что Вульф убежденно делит всех женщин либо на очень опасных, либо на очень глупых. Поэтому я просто сказал:
- Если вы хотите сказать, что она очень умна, я согласен. Она в большом порядке.
Он покачал головой.
- Я говорю о цели, на службу которой она поставила свой ум. Это какая-то кошмарная бисквитная мука. Мы с Фрицем пробовали готовить из нее.
А эти штуки, которые она называет "конфетки". Тьфу! А отвратительная заправка к салату - мы тоже как-то пустили ее в ход, так уж получилось.
Что эта гадость делает с желудками, одному богу известно, но Мадлен Фрейзер убежденно и изобретательно участвует в заговоре с целью испортить вкус у миллионов людей. Ее необходимо остановить - Прекрасно, вот и остановите ее. Докажите, что она убийца. Хотя я должен признать, что, увидев...
Зазвонил телефон. Это был мистер Бич из Эф-Би-Си, желавший узнать, давали ли мы какие-либо обещания Талли Стронгу или кому-либо из спонсоров, а если да, то кому и какие? После того как мы с ними разобрались, я обратился к Вульфу.
- Мне кажется, было бы неплохо связаться с Солом, Орри и Фредом.
Человек, назвавшийся Оуэном, сказал, что он из отдела информации компании "Хай спот" Он спросил, не может ли он приехать на Тридцать пятую улицу, чтобы поговорить с Ниро Вульфом. Не без труда я отвязался от него и повесил трубку. Отодвинув стакан от бутылки пива, принесенного Фрицем, Вульф заметил:
- Для начала я должен выяснить, что происходит. Если выяснится, что полиция в тупике...
Зазвонил телефон. Это был Натан Трауб, человек из агентства, который желал знать все.
До обеда, во время обеда и после обеда телефон продолжал трезвонить.
Они провели уйму времени, выясняя, как поделят честь нанять Вульфа. Вульф начал не на шутку раздражаться, и я тоже. С четырех до шести он проводит время с цветами. Когда он выходил из кабинета, направляясь к лифту в холле, стало известно, что в кабинете Бича, в здании Эф-Би-Си на Сорок шестой улице, началась большая конференция. Теперь, когда они собрались вместе, возня прекратилась, карты были розданы и началась игра. Еще не было пяти часов, когда телефон зазвонил снова. Я поднял трубку. Раздался голос, который я уже слышал сегодня.
- Мистер Гудвин? Это Дебора Коппел. Все устроилось.
- Так. Каким же образом?
- Я говорю от имени мисс Фрейзер. Решено, что через меня вам все должна сообщить она, поскольку первоначально предложение было сделано ей.
Может быть, вам будет интересно узнать, что достигнутое соглашение ее удовлетворило. В настоящее время адвокат Эф-Би-Си составляет проект контракта, который должны будут подписать мистер Вульф и другие стороны.
- Мистер Вульф терпеть не может подписывать контракты, составленные адвокатом. Ставлю десять против одного, по он не подпишет и эту бумагу. Он будет настаивать, чтобы продиктовать текст соглашения мне, так что вам лучше сразу изложить мне детали.
- Тогда кто-нибудь другой может отказаться подписывать его, - возразила она.
- Исключено, - заверил я ее. - Люди, которые звонят сюда целый день, подпишут все. Так по же это за контракт?
- Тот, по вы предлагали. Так, как вы все объяснили мисс Фрейзер.
Никто не возражал. Обсуждалось только, как поделить расходы, и именно по этому вопросу достигнуто согласие.
Она диктовала, а я записывал в блокнот. Вот по из этого получилось:
Процент расходов Сумма (в долларах)
"Хай спот" 50 10000
Эф-Би-Си 28 5500
Мисс Фрейзер 15 3000
Мыло "Белая береза" 5 1000
"Конфетки" 2500
--------------------------------
100 20000
Я повторил цифры, чтобы проверить, правильно ли записал, и сказал:
- Если это устраивает мисс Фрейзер, то это устраивает и нас. Она довольна?
- Она согласилась на это, - сказала Дебора. - Она предпочла бы сделать это одна, но при сложившихся обстоятельствах это невозможно. Да, она довольна.
- Прекрасно. Возможно, мистер Вульф продиктует это в форме письма, и каждый получит копию. Но это просто формальность. Он хочет поскорее начать работать. Мы знаем только то, по было написано в газетах: полиция рассматривает в качестве... м-м... возможных подозреваемых восьмерых. Их имена...
- Я знаю их имена. В их числе и я.
- Конечно, знаете. Не могли бы вы сделать так, чтобы они собрались здесь, в этом кабинете, сегодня вечером в половине девятого.
- Все?
- Да, мэм.
- Так ли это необходимо?
- Мистер Вульф считает, что да. Должен вас предупредить, что он может быть весьма надоедливым, если от этого зависит хороший гонорар. Обычно, когда вы нанимаете человека для какой-нибудь работы, он считает, что вы хозяин. Когда вы нанимаете Вульфа, он думает, что босс он. Что делать Он гений, и это лишь одна из форм проявления его гениальности. Так по вам надо либо принять это, либо отказаться. Что вы хотите: просто рекламу или выполненную работу?
- Не надо задираться, мистер Гудвин. Мы хотим, чтобы работа была сделана. Не знаю, удастся ли мне найти профессора Саварезе. И эта самая девица Шеперд может оказаться еще хуже, чем мистер Вульф.
- Соберите всех, кого сможете. В половине девятого. И дайте мне знать, хорошо?
Она согласилась.
Повесив трубку, я позвонил Вульфу и сообщил ему, что сделка состоялась. Скоро мне стало ясно, что мы кое-что приобрели. Через сорок пять минут после того, как я поговорил с Деборой Коппел, без двадцати пяти шесть, в дверь позвонили. Иногда открывает Фриц, иногда я. Чаще я, когда я нахожусь дома и не занят чем-то таким, чего нельзя прерывать. Итак, я направился через холл к входной двери и распахнул ее. На пороге стояла неожиданная компания. Впереди - щеголь в пальто, которое мог бы надеть и герцог Виндзорский. Слева и чуть сзади от него - полный краснолицый джентльмен. Позади них были еще трое самого разного вида, в руках у них был целый набор коробок и сумок. Когда я увидел, с чем мне придется бороться, я заслонил собой дверь и прикрыл ее так, что в проеме умещались только мои плечи.
- Мы хотели бы увидеться с Ниро Вульфом, - сказал человек в пальто, с интонациями старинного друга.
- Он занят. Меня зовут Арчи Гудвин. Чем могу быть полезен?
- Сейчас объясню. Я Фред Оуэн, из отдела информации компании "Хай спот". - Он протянул руку, и я пожал ее. - А это мистер Уолтер Б. Андерсон, президент компании. Можно войти?
Я пожал протянутую руку президента, все еще продолжая блокировать дверь.
- Если вы не возражаете, то расскажите в общих словах, зачем вы пришли. Это поможет делу.
- С удовольствием Я бы непременно позвонил, но нужно торопиться, чтобы материал попал в утренние газеты. Так что я убедил мистера Андерсона, взял фотографов и приехал. Это займет десять минут. Скажем, фотография Милера Андерсона, глядевшего на мистера Вульфа, когда тот подписывает контракт, или наоборот. Или они, пожимающие друг другу руки.
Или они, стоящие рядом и внимательно исследующие какой-то предмет, который может стать ключом к раскрытию дела. Неплохо придумано, а?
- Замечательно - улыбнулся я ему. - Но, черт возьми, только не сегодня Мистер Вульф, бреясь утром, порезался и поэтому ходит с пластырем.
С его самолюбием направлять на него сейчас камеру просто опасно.
Вот так низко может пасть человек, когда речь идет о деньгах. Я имею в виду себя. Было бы логичным и естественным скинуть их с лестницы по всем ими ступенькам до мостовой. Особенно этого заслуживало пальто герцога Виндзорского, так почему же я этого не сделать? Десять тысяч, может быть, даже двадцать, если "Хай спот" пожелает оплатить все, - вот почему Мне пришлось отправить их восвояси не слишком огорченными, хотя я и поступился при этом принципами. Это привело меня в состояние, которое проявилось несколько позже, когда Вульф спустился в кабинет. Когда я объяснил ему смысл соглашения, достигнутого нашими клиентами, он сказал с ударением:
- Нет! - Я не буду подписывать контракта с этими "Конфетками"
Я прекрасно понимал, что это разумно и даже отдает благородством. Но меня задело, что я-то поступился принципами без колебаний, а он не хочет.
Я пристально посмотрел на него.
- Хорошо. Я увольняюсь. Немедленно. - Я встал. - Вы слишком самонадеянны, слишком эксцентричны и слишком толсты, чтобы я работал с вами.
- Сядь, Арчи.
- Нет.
- Да. Я не толще, чем пять лет назад. Может, я более самонадеян, но ведь и ты тоже, и какого черта мы не можем быть таковыми? В один прекрасный день наступит кризис. Или ты станешь непереносимым и я тебя уволю, или я стану непереносимым и ты уволишься сам. Но этот день еще не наступил, и ты это прекрасно знаешь. Ты также знаешь, что я скорее стану полицейским и начну выполнять приказы Крамера, чем начну работать на кого-то или что-то под названием "Конфетки". Вчера и сегодня ты действовал более чем удовлетворительно.
- Не старайтесь умаслить меня.
- Глупости. Повторяю, что я не толще, чем пять лет назад. Сядь и возьми свой блокнот. Мы сделаем это в форме письма, направленного всем им сразу. Каждый сможет получить копию. Мы проигнорируем "Конфетки". - Он сделал гримасу. - А эти два процента, то есть пятьсот долларов, вся долю Эф-Би-Си.
Так мы и сделали.
К тому времени, как Фриц позвал нас ужинать, Дебора Коппел и остальные уже позвонили, так что вечером компания должна была собраться.
На первом этаже дома Вульфа из старого коричневого камня на Западной 35-й улице недалеко от Гудзона четыре комнаты. Когда вы входите, то справа видите гигантских размеров старинную дубовую вешалку с зеркалом, лифт, лестницу и дверь в столовую. Слева - двери в больную комнату, которая используется редко, и в кабинет. В дальнем конце холла - дверь на кухню.
Кабинет в два раза больше любой другой комнаты. На самом деле для нас это и жилая комната. Поскольку Вульф проводит большую часть времени там, то в отношении мебели и прочих предметов действует неписанное правило: в кабинете ничто не появляется и ничего не остается из того, на что ему не нравится смотреть. Ему нравился контраст между столом вишневого цвета и его креслом, изготовленным Мейером. Ярко-желтый диван приходилось чистить каждые два месяца, но Вульфу нравился ярко-желтый цвет. Трехфутовый глобус у книжных полок был слишком велик для комнаты такого размера, но Вульфу нравилось смотреть на него. Ему настолько нравились удобные глубокие кресла, по никаких других в его доме не было, хотя им он всегда сидел только в своем кресле.
Таким образом, в этот вечер задницы наших гостей чувствовали себя удобно, какие бы ощущения ни испытывали остальные части их тел.
Присутствовало девять человек: шесть приглашенных и трое незваных. Из тех восьми, которых по моей просьбе должна была привести Дебора Коппел, не получила приглашение Нэнсили Нтеперд, а профессор Саварезе не смог прийти.
Незваными гостями были президент "Хай спота" а также руководитель отдела информации этой компании, те самые Андерсон и Оуэн, которые раньше не смогли пройти дальше порога, и Бич, вице-президент Эф-Би-Си.
В девять часов все уже собрались, сидели и смотрели на Вульфа.
Никаких трений не возникло, кроме небольшой стычки у меня с Андерсоном.
Лучшее кресло в комнате, не считая креслу хозяина, было обито красной кожей и стояло недалеко от стола Вульфа. Андерсон, как только вошел, заметил его и попытался занять. Когда я вежливо попросил его пересесть. он начал на меня злиться. Он сказал, что ему и здесь хорошо.
- Но это кресло, - сказал я, - и вот эти зарезервированы для кандидатов.
- Кандидатов на что?
- На то, чтобы ответить за убийство. Мистер Вульф хочет посадить их рядом, чтобы они были у него перед глазами.
- Так за чем же дело стало? - спросил он, не двинувшись с места.
- Я не могу попросить вас убраться, - с нажимом сказал я. - Но это частный дом, куда вы не были приглашены, и моими доводами могут служить только удобство и удовольствие хозяина.
Он посмотрел на меня волком, но не сказа ни слова, поднялся и оправился к дивану в другом конце комнаты. Я посадил Мадлен Фрейзер в кресло из красной кожи, по позволило остальным кандидатам усесться полукругом перед столом Вульфа. Бич, который стоял и разговаривал с Вульфом, сел на ступ около дивана. Оуэн присоединился к своему боссу Андерсону. Таким образом, три незваных гостя были предоставлены сами ибо, что, собственно, и требовалось.
Вульф окинул глазами полукруг, начиная с мисс Фрейзер.
- Вам это может показаться утомительным, - заговорил он, - но я только что приступил к делу и должен узнать детали, говорить о которых вам уже, наверное, невмоготу. Вся моя информация получена из газет, и, стало быть, ее большая часть, без сомнения, не точна, а кое-что - просто ложь.
Возможно, вам придется меня то и дело поправлять.
- Это во многом зависит от того, какую газету вы читали, - улыбнулся Натан Трауб. Трауб, человек из агентства, был единственным из шести, кого я раньше не видел. Я только мыши его мягкий, низкий голос по телефону, когда он заявил, по все должно выясняться через него. Он был приблизительно моего возраста, намного моложе, чем я дума. Во всем остальном все было, как я предполагал. Основная разница между двумя специалистами по рекламе заключается в том, по один отправляется покупать костюм в магазине "Брукс бразерс" с утра, а другой - после обеда. Это зависит от расписания его деловых встреч. Костюм, который купил Трауб, был двубортный из серой шерсти и очень хорошо подходил к его темным волосам и здоровому цвету лица.
- Я прочитал все. Глаза Вульфа снова оглядели собравшихся слева направо. - Я проделал это, когда решил, по хочу получить работу в связи с этим происшествием. Кстати, вы, наверное, все знаете, кто нанял меня и для каких целей?
Все кивнули.
- Мы знаем об этом, - сказал Билл Медоуз.
- Хорошо. Тогда вы знаете, почему здесь терпят присутствие мистера Андерсона, мистера Оуэна и мистера Бича. Тем самым и представлены интересы девяноста пяти процентов клиентов. Отсутствует только мыло "Белая береза".
- Они не отсутствуют. - Натан Трауб был вежлив, но тверд. - Я могу говорить от их имени.
- Я бы предпочел, чтобы вы говорили от своего, - сказал Вульф. - Клиенты здесь для того, чтобы слушать, а не говорить. - Поставив локти на подлокотники, он соединил вместе кончики больших пальцев. Осадив званых гостей, он продолжил:
- Что же касается вас, леди и джентльмены, то вам будет интересно узнать, что моя работа заключается в следующем: обнаружить, кто из вас убийца, и доказать это. К сожалению, двое из восьми, мисс Шеперд и мистер Саварезе, не пришли. Мне сказали, что мистер Саварезе занят, а в отношении мисс Шеперд существует неясность, и я хотел бы понять, в чем дело.
- Она нахальная болтунья, - сказал Талли Стронг, сняв очки и неодобрительно глядя на Вульфа из-под насупленных бровей.
- Она хуже, чем зубная боль сказал Билл Медоуз.
Все улыбнулись, одни нервно, другие явно одобряя сказанное.
- Я и не пыталась найти ее, - сказала Дебора Коппел. - Она все равно бы не пришла, разве что мисс Фрейзер ее лично попросила бы, но я подумала, что в этом нет необходимости. Всех остальных из нашей компании она ненавидит лютой ненавистью.
- Почему?
- Потому по думает, по мы скрываем от нее мисс Фрейзер.
- Вы и в самом деле так поступаете?
- Стараемся.
- Но я надеюсь, что вы не скрываете ее от меня. - Вульф вздохнул так, по в просвете между жилеткой и брюками показалась его желтая рубашка, и взялся за подлокотники кресла. - А теперь давайте перейдем к делу. Обычно, когда я говорю, то не люблю, чтобы меня перебивали, но сейчас будет сделано исключение. Если вы не согласитесь с чем-либо или подумаете, что я ошибаюсь, сразу скажите об этом. Итак, если все понятно, начнем.
"Постоянно - два раза в неделю, а может быль, и чаще - вы обсуждаете кандидатуры гостей программы мисс Фрейзер. Это действительно серьезная проблема, поскольку вы хотите приглашать интересных людей, по возможности знаменитых. Вместе с тем они должны смириться с печальной необходимостью присутствовать и по крайней мере молча выслушивать абсурдные заявления, которые мисс Фрейзер и мистер Медоуз делают о рекламируемой ими продукции, Недавно...
- Что здесь печального?
- Нет и не было никаких абсурдных заявлений - Какое это имеет отношение к тому, за что мы вам платим деньги?
- Вы не согласны. - Вульф был абсолютно спокоен. - Я ток и думал.
Арчи, запиши, что мистер Трауб и мистер Стронг не согласны. Вы можете оставить без внимания протест мистера Оуэна, поскольку на него приглашение перебивать меня не распространяется. - Он снова обратился к полукругу:
- Недавно было выдвинуто предложение заарканить в качестве гостя человека, который продает информацию о скачках. Насколько я понимаю, ваши показания о том, когда это предложение возникло впервые, расходятся.
- Это обсуждалось, и не раз, в течение года, - сказала Мадлен Фрейзер.
- Я всегда был категорически против этого, - заявил Нили Стронг.
Дебора Коппел улыбнулась.
- Мистер Стронг считал, по это не правильно. Он думает, по программа никогда и никого не должна задевать, а это невозможно. Всегда что-то кого-нибудь раздражает.
- Что изменило ваше мнение, мистер Стронг?
- Два соображения, - сказа секретарь совета спонсоров. - Во-первых, мы решили, что публика, я имею в виду, радиослушателей, сама проголосовала. Из более чем четырнадцати тысяч слушателей, 92,6% высказались "за". Одно из писем было от профессора математики Колумбийского университета. Он предлагал, чтобы вторым гостем программы был он или какой-нибудь другой профессор, который смог бы выступить как эксперт по теории средних чисел. Это придавало делу совсем другой уклон, и я был "за". Трауб, как представитель агентства, по-прежнему упирался.
- Я и до сих пор против, - заявил Трауб. - Можете ли вы обвинить меня за это?
- Таким образом, мистер Трауб оказался в меньшинстве? - спросил Вульф у Стронга.
- Да. А мы пошли дальше. Мисс Венс, которая не только пишет сценарии, но и выполняет для программы исследовательскую работу, представила список кандидатур. Я с удивлением обнаружил, что существует более тридцати различных изданий о скачках только в одном Нью-Йорке. Мы просеяли этот список и вошли в контакт с пятью издателями.
Мне следовало их предупредить, что слово "контакт" в этом кабинете употреблять запрещено. Теперь Вульф ему покажет. Он нахмурился.
- Все пятеро были приглашены?
- О нет! Мы договорились, чтобы эти издатели встретились с мисс Фрейзер. Она должна была выяснить, кто из них наиболее подходит для эфира и не выкинет чего-нибудь такого, что испортило бы программу. Право окончательного выбора было оставлено за ней.
- Каким способом были отобраны эти пятеро?
- Научным. Учитывалось время, на протяжении которого они занимаются своим бизнесом, качество бумаги и полиграфия изданий, мнение спортивных журналистов и подобные факты.
- А кто осуществлял отбор? Вы?
- Нет... Я не знаю...
- Я, - заявила твердым тихим голосом Элинор Венс.
Я посадил ее недалеко от себя, поскольку не один Вульф любит окружать себя предметами, на которые приятно смотреть. Она явно еще не отоспалась и сжимала зубы, чтобы не дрожал подбородок. Тем не менее только она из всех присутствующих напоминает мне, но я все-таки сначала мужчина, а потом уже детектив. Интересно, как будет выглядеть ее лицо, если в один прекрасный день в ее карих глазах снова появится веселье. Она продолжала:
- Сначала я отбросила тех, кто абсолютно непригоден. Это составило более половины. Затем я поговорила с мисс Коппел, мистером Медоузом и, кажется, с кем-то еще. По-моему, с мистером Стронгом, да, именно с ним. Но все-таки решение нужно было принимать мне. И я отобрала пять человек.
- И они все встречались с мисс Фрейзер?
- Четверо из них. Одного не было в городе, он уезжал во Флориду.
Вульф посмотрел налево.
- И вы, мисс Фрейзер, выбрали из этих четырех Сирила Орчарда?
- Да, - кивнула она.
- А как вы это сделали? Научным способом?
- Нет, - улыбнулась мисс Фрейзер. - Во мне нет ничего научного.
Орчард мне показался человеком неглупым. Из всех четверых у него был наиболее приятный голос, и он лучше всех говорил. Кроме того, мне понравилось название его листка "Ипподром". И потом, я проявила немного снобизма, поскольку его издание было самым дорогостоящим - десять долларов в неделю.
- По этим соображениям вы его и выбрали?
- До того как он пришел к вам в числе тех четверых, вы его не видели и ничего о нем не слышали?
- Я его не видела, но слышала о нем. И имела представление о его жизни.
- О? - Вульф прикрыл глаза. - Вот как?
- Да, примерно за месяц до этого, а может быть, раньше, когда снова возник вопрос о приглашении в программу ипподромного "жучка", я подписалась на несколько листков. На три или четыре, чтобы посмотреть, что они из себя представляют. Естественно, не на свое имя. Подобные вещи делаются от лица моего менеджера - мисс Коппел. Одним из них был тот самый "Ипподром".
- Как получилось, по вы выбрали именно его?
- Боже мой, не знаю - На секунду в глазах мисс Фрейзер вспыхнуло раздражение. - Ты не помнишь, Деби?
Дебора покачала головой.
- Я думаю, вы с кем-то проконсультировались.
- Со скаковым комитетом штата Нью-Йорк, - саркастически предложил Билл Медоуз.
- Ладно. - Вульф поднялся вперед, чтобы нажать кнопку на столе - Я хочу выпить пива. Кто-нибудь из вас желает ко мне присоединиться?
Последовала пауза. До этого никто не отозвался на мое предложение выпить что-нибудь. Однако теперь все единодушно согласились, и я стал хлопотать у столика, заранее оборудованного в дальнем конце комнаты. Трое попросили пива, которое Фриц принес с кухни. Остальные сделали заказ в соответствии со своими вкусами. Я предлагал Вульфу достать ящик "Хай спота" и поставить его на видное место, но он только фыркнул. В таких случаях он настаивает, чтобы среди прочих напитков было в наличии красное и охлажденное белое вино. Обычно вино никто не просит, но на этот раз сразу двое - мисс Коппел и Трауб - заказали "Монтраше". Я тоже взял его, поскольку люблю букет этого вина и то, как оно незаметно проникает в голову. Существует только одна проблема в связи с подачей напитков тем, кто приходит сюда по делу. Я считаю, по расходы можно отнести на законных основаниях за счет клиентов, однако Вульф говорит "нет", пусть каждый ест и пьет в его доме за его счет. Еще одно проявление эксцентричности. Он также настаивает, чтобы у каждого кресла была подставка или столик для стаканов.
Все так и было.

Глава 6

Вульф, для которого первая бутылка пива обычно лишь преамбула, наполнил стакан из второй, поставил бутылку и откинулся на спинку кресла.
- Я хочу выяснить, - начал он, - каким образом мистер Сирил Орчард стал гостем программы. Из газет я понял, что никто из вас, включая мисс Шеперд и мистера Саварезе, хорошо его не знал. Но он был убит. Позднее мы обсудим это с некоторыми из вас в отдельности, но сейчас я хочу спросить у всех: были ли у кого-нибудь дела с Сирилом Орчардом, был ли кто-нибудь связан с ним или знал о нем до его появления в программе? Можете ли вы сказать что-то, кроме того, по я только по услышал?
Все шестеро, начиная с Мадлен Фрейзер, либо сказали "нет", либо покачали головой.
- Насколько я понимаю, - кивнул Вульф, - полиция не нашла противоречий в ваших отрицательных ответах. Иначе вы вряд ли стали бы повторять их мне. Если бы я не знал, по полиция провела семь шей и ночей, работая над этим делом. то отнесся бы к этому совсем иначе. Они потратили на вас немало времени, они профессионалы, у них есть власть и тысячи людей - двадцать тысяч. Вопрос в том, годятся ли их методы и возможности для выполнения этой задачи. Все, По я могу", - это использовать свои собственные методы и возможности.
Вульф приподнялся, чтобы выпить пива, вытер губы носовым платком и снова откинулся в кресле.
- Но я должен знать, что произошло. От вас, о не из газет. Давайте перенесемся с вами в радиостудию на неделю назад. Итак, вторник, утро. боа гостя - Сирил Орчард и профессор Все вы находитесь у стола, на котором устанавливаются микрофоны. С одной стороны сидят мисс Фрейзер и профессор Саварезе, напротив них - мистер Орчард и мистер Медоуз. Микрофоны проверены и установлены. Примерно в двадцати футах от стола первый ряд кресел для публики в студии. В аудитории около двухсот человек, в подавляющем большинстве женщины, многие из которых убежденные поклонницы мисс Фрейзер и часто посещают передачу. Я нарисовал правильную картину?
Они кивнули.
- Все верно, - сказал Билл Медоуз.
- Многие из них приходили бы значительно чаще, если вы могли достать билеты, - сказала мисс Фрейзер. - Всегда заявок на билеты в два рая больше, чем мы можем удовлетворить.
- Не сомневаюсь, - проворчат Вульф. Он продемонстрировал большую выдержку, не сообщив ей о том, насколько она опасна. - Однако лица, пославшие заявки, но не попавшие в студию, нас не интересуют. Важный элемент картины, о котором я пока не упомянул, еще не виден. В холодильнике у стены восемь бутылок "Хай спота". Как они туда попали?
Ответ раздался с дивана.
- В студии мы всегда держим три или четыре ящика. Они находятся в закрытом шкафу, - сказал Фред Оуэн.
- Прошу прощения, мистер Оуэн, - Вульф поднял палец, - я хочу, насколько это возможно, услышать все из уст этих шестерых людей.
- Бутылки были в студии, - сказал Талли Стронг. - В шкафу. Он всегда закрыт, потому по в противном случае их быстро расхватали бы.
- Кто вынул восемь бутылок из шкафа и поставил их в холодильник?
- Я, - сказала Элинор Венс. Я оторвался от блокнота и еще раз посмотрел на нее. - Это входит в мои обязанности. Ее беда в том, что она слишком много работает, подумал я. Сценаристка, исследователь, барменша - кто еще?
- Вы не можете донести восемь бутылок одновременно, - заметил Вульф.
- Конечно, нет. Поэтому я сначала беру четыре, потом возвращаюсь за остальным.
- И оставляете шкаф открытым? Нет, - Вульф остановил самого себя, - уточнения подождут. - Он снова оглядел лица присутствующих. - Итак, бутылки в холодильнике. Кстати, я понимаю, что присутствие на передаче всех вас, кроме одного, традиционно. Исключение составляете вы, мистер Трауб. Вы посещаете передачи редко. Зачем вы пришли?
- Из опасения, мистер Вульф. - Рекламная улыбка Трауба и его мягкий низкий голос нисколько не изменились, когда внимание было переключено на него одного. - Я все еще полагаю, что приглашение на передачу человека, торгующего сведениями о скаковых лошадях, ошибочно, и хотел быть там на всякий случай.
- Вы хотите сказать, что не знали, о чем будет говорить мистер Орчард мне казалась отвратительной.
- Если вы имеете в виду идею программы в целом, то я согласен. Однако мы собрались сюда не для этого. Вернемся к передаче. Меня интересует еще один фрагмент общей картины. Где находились стаканы, из которых должны быть участники?
- На подносе в конце стола, - сказала Дебора Коппел.
- Того самого стола? Там, где они сидели за микрофонами?
- Кто поставил их туда?
- Нэнсили Шеперд. Единственный способ терпеть эту девицу - занять ее каким-то делом. Еще лучше было бы вообще ее не пускать, но мисс Фрейзер против. Нэнсили Шеперд организовала крупнейший клуб девушек-поклонниц мисс Фрейзер в стране. Поэтому мы...
Зазвонил телефон. Я поднял трубку.
- Мистер Блеф, - доложил я Вульфу, употребляя одну из пятнадцати кличек, которые имел у нас звонивший. Вульф поднес трубку к уху, подав мне сигнал не класть свою.
- Да, мистер Крамер?
Саркастичный Крамер говорил так, словно во рту у него была сигара.
Возможно, так оно и было.
- Каковы ваши успехи?
- Еле-еле. По-настоящему еще не начал.
- Это плохо. Тем более что никто не платит, вам вчера сказали.
- Но сегодня кое-что изменилось. Завтрашние газеты все вам расскажут.
Извините, мистер Крамер, но я занят.
- Судя по полученным мною отчетам, в этом нет ничего удивительного.
Кто из них ваш клиент?
- Узнаете из газет.
- Нет никакой причины...
- Причина есть. Я ужасно занят и начинаю ровно на неделю позже, чем вы. До свидания, сэр. Мистер Уолтер Б. Андерсон, президент "Хай спота", потребовал сказать ему, не звонил ли полицейский инспектор Крамер. И когда получил положительный ответ, очень огорчился. Он считал, что Вульфу не следовало быть столь грубым с инспектором. Это плохая тактика и проявление дурных манер. Вульф не стал обременять себя изложением своих взглядов, отделавшись парой слов. Но Андерсон взял его за горло. Он сказал, что еще не подписал никакого контракта и если Вульф будет продолжать в том же духе, то, может быть, ничего и не подпишет.
- Вот как - Брови Вульфа чуть приподнялись. - В таком случае вам следует немедленно известить прессу. Не хотите ли воспользоваться телефоном?
- Господи, я очень хотел бы это сделать У меня есть право...
- Мистер Андерсон, у вас нет вообще никаких прав, кроме того, что вам придется заплатить мне свою долю гонорара, если я его заслужу. Вы находитесь в моем кабинете только потому, что н терплю ваше присутствие.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

Подумайте сами, я собираюсь взяться за дело, которое настолько сбило с толку мистера Крамера, что он хочет получить от меня подсказку еще до того, как я начал им заниматься. Он не против моих грубостей, он настолько привык к ним, что, будь я вежливым, он потащил бы меня в участок как важного свидетеля преступления. Вы собираетесь звонить?
- Черт возьми, нет, и вы это прекрасно знаете - Жаль. Чем яснее я вижу картину, тем меньше она мне нравится. - Вульф вернулся к кандидатам. - Вы говорите, мисс Коппел, по именно эта вечно занятая юная особа, мисс Шеперд, поставила поднос со стаканами на стол?
- Да, она...
- Она взяла их у меня, - вступила Элинор Венс, - когда я достала их из шкафа. Она уже стояла и тянула руки, и я позволила ей взять их.
- Из того самого закрытого шкафа, в котором хранится "Хай спот"?
- Стаканы из толстого темно-синего стекла, из такого, по нельзя было видеть, по в них налито?
- Вы не заглядывали в них сверху?
- Нет.
- Если бы в один из них было что-нибудь положено, вы бы увидели?
- Нет, - сказала Элинор. - Если вы считаете, по мои ответы слишком коротки и я даю их слишком быстро, так это потому, по я отвечала на эти и многие другие вопросы сотни раз. Я могу ответить на них даже во сне.
Вульф кивнул.
- Понятно. Значит, у нас есть бутылки в холодильнике, стаканы на столе и программа в эфире. В течение сорока минут все шло гладко. Оба гостя были хороши. Ни одно из опасений мистера Трауба не подтвердилось.
- Это была одна из лучших передач года, - сказала мисс Фрейзер.
- Просто великолепная передача, - заявил Талли Стронг. - За первые полчаса в студии смеялись тридцать два раза.
- А как вам понравилась вторая половина? - с усмешкой спросил Трауб.
- Мы подходим к этому, - вздохнул Вульф. - Итак, подошел момент открыть бутылки с "Хай спотом", выпить его и начать восхваления. Кто принес их из холодильника? Опять вы, мисс Венс?
- Нет, я, - сказал Билл Медоуз. - Это часть шоу. Я должен при включенных микрофонах отодвинуть стул, пройти, открыть дверцу холодильника, снова закрыть ее и вернуться с бутылками, затем кто-нибудь...
- В холодильнике было восемь бутылок. Сколько вы взяли?
- Четыре.
- Как вы решили, какие именно брать?
- Я ничего не решила. Я обычно беру те четыре, которые стоят впереди.
Вы понимаете, по все бутылки с "Хай спотом" абсолютно одинаковы. Нет возможности отличить одну от другой. Как, по-вашему, мне решать, какие брать?
- Не могу сказать. В любом случае вы этого не делали?
- Нет. Я уже сказал, что просто взял четыре бутылки, которые стояли ближе всего ко мне. Это естественно.
- Да. А затем принесли к столу и открыли - Я донес их до стола, но, что касается того, кто их открыл, тут мнения расходятся. Мы считаем, по я этого не делал, поскольку. как обычно, поставил их на стол и быстро вернулся к своему стулу, чтобы быть у микрофона. бутылки всегда открывает кто-нибудь другой. И не всегда один и тот же. В этот день это могли сделать Деби, мисс Коппел, мисс Венс, Стронг и Трауб. Я говорил в микрофон и не видел, кто открывал бутылки. Вся операция занимает достаточно много времени, и человеку, проделывающему ее, нужна помощь. Нужно откупорить бутылки, разлить содержимое по стаканам и раздать их. Надо раздать участникам передачи и бутылки.
- А кто занимается этим?
- О, кто угодно, или, точнее сказать, несколько человек одновременно.
Вы знаете, их просто передают - и стаканы и бутылки. После того как напиток разливается по стаканам в первый раз, бутылки остаются наполовину наполненными. так что они передаются тоже.
- Кто же занимался этим в тот день?
- Как раз здесь мы не пришли к единому мнению. - Билл Медоуз заколебался. Он чувствовал себя неспокойно. - Как я уже сказал. все были там; мисс Коппел и мисс Венс, Стронг и Трауб. - вот почему это так сложно.
- Сложно или нет, - запальчиво произнес Вульф, - но помнить, что случилось, особенно такую простую вещь, вполне возможно. Это как раз тот самый момент, в котором больше, чем где бы то ни было, важна ясность. Мы знаем что мистер Орчард получил бутылку и стакан, в котором был цианистый калий, и выпил достаточно, чтобы яд убил его. Но мы не знаем, по крайней мере я, произошло ли это случайно или в результате умысла одного или нескольких присутствующих это очень важный момент. Так или иначе стакан и бутылка были кем-то поставлены перед мистером Орчардом. Кто же поставил их туда?
Вульф посмотрел на присутствующих. Ни у кого не нашлось что сказать, но и причин отводить взгляд также ни у кого не было. Наконец Талли Стронг, снова надевший очки, заговорил:
- Мы просто не помним, мистер Вульф.
- Чушь! - На лице Вульфа появилось отвращение. - Наверняка помните.
Нет ничего удивительного в том, по Крамер ни к какому выводу не пришел. Вы лжете. Все до одного.
- Нет, - возразила мисс Фрейзер. - На самом деле они не лгут.
- Вы неверно употребили местоимение, - перебил ее Вульф. - замечание относилось и к вам, мисс Фрейзер.
Она улыбнулась.
- Вы, конечно, можете подозревать и меня, если угодно, но я бы этого не делала. Все выглядит следующим образом. Эти люди не только работают в моей программе, но они к тому же и друзья. Конечно, между ними бывают споры, возникают трения, что вполне естественно для людей, работающих вместе, даже когда их двое, тем более если их пятеро или шестеро. Но они - друзья, а это главное. - Она говорила в таком темпе и с такими интонациями, как будто находилась в эфире. - Это просто ужасно. Мы все помним, как пришел доктор и осмотрел его, потом сказал, что ничего нельзя трогать и никому нельзя уходить. Так можете ли вы всерьез ожидать, что кто-нибудь из них или, если вы включаете и меня, кто-нибудь из нас скажет: да, я дал ему стакан с ядом.
- Содержимое бутылки также было отравлено.
- Хорошо, пусть так. Разве можно ожидать, по кто-то из нас скажет: да, я видел, как один мой друг давал стакан и бутылку, и назовет этого друга.
- Так, значит, вы согласны со мной, по все вы лжете?
- Ни в коем случае. - Мисс Фрейзер была слишком серьезна, чтобы улыбнуться. - Это настолько обычная процедура, по никому не пришло в голову отмечать и запоминать детали. Потом был шок, смятение, приехала полиция, возникло напряжение, так по мы просто плохо все это помним.
Ничего удивительного здесь нет. Я бы как раз удивилась, если бы кто-нибудь запомнил детали. Например, если бы мистер Трауб смог уверенно сказать, что мистер Стронг поставил стакан и бутылку перед мистером Орчардом. Это доказывало бы только одно: мистер Трауб ненавидит мистера Стронга, по меня бы очень поразило. Я не верю, чтобы один из нас ненавидел кого-то другого.
- Но это не означало бы, - сухо пробормотал Вульф, - что кто-нибудь из вас обожал мистера Орчарда и отвергал как чудовищную мысль убить его.
- Господи, да кто же мог захотеть убить его?
- Не знаю. Это как раз то, для выяснения чего я и нанят. Если, конечно, яд попал к тому, кому предназначался. Вы говорите, что не удивлены, но я удивлен. Меня удивляет, как полиция не арестовала всех вас.
- Черт возьми, они чуть было не сделали этого, - мрачно сказал Трауб.
- Я была уверена, что они заберут меня, - заявила Мадлен Фрейзер. - Это пришло мне в голову, как только доктор произнес слова "цианид" Я думала не об этом стакане и бутылке и даже не о том, как это отразится на моей программе, а о смерти мужа. Он умер шесть лет назад, отравившись цианидом.
Вульф кивнул.
- Газеты не обошли вниманием этот факт. Значит, это было первое, что пришло вам в голову?
- Да, когда врач сказал о цианиде. Быть может, вы этого не поймете, но так оно и было.
- Со мной произошло то же самое, - вступила Дебора Коппел тоном, подразумевавшим, что здесь кого-то в чем-то напрасно обвиняют. - Мисс Фрейзер была замужем за моим братом. Я видела его сразу после смерти. А в тот день я увидела Сирила Орчарда и... Она остановилась. Глядя на нее в профиль, я не мог видеть ее глаз, но видел сжатые пальцы. Через секунду она продолжала:
- Да, это сразу же пришло мне в голову...
Вульф нетерпеливо перебил ее.
- Ясно. Не буду притворяться, что я доведен до белого каления тем, что вы, закадычные хорошие друзья, не в состоянии вспомнить, что произошло. Если бы вы вспомнили и рассказали полиции, я бы не получил этой работы. - Он посмотрел на стенные часы. - Уже двенадцатый час. Я немного надеялся, что мне удастся, собрав вас всех вместе, вбить клин... Но кажется, это невозможно. Вы слишком влюблены друг в друга. Мы попусту потратили время. Я не получил ничего, даже микроскопического фактика, которого не почерпнул бы до этого из газет. Может, мне и не Удастся ничего сделать, но все же я намерен попытаться. Кто из вас проведет ночь Именно столько времени - может быть, меньше или больше - мне придется потратить на каждого из вас, и я хочу начать сейчас. Кто из вас останется?
Явных добровольцев не было.
- Господи! - запротестовала Элинор Венс. - Опять то же самое!
- Мои клиенты, - сказал Вульф, - это ваш наниматель, корпорация, где вы работаете, и ваш спонсор. Мистер Медоуз?
- Я должен отвести мисс Фрейзер домой, - сказал Билл. - Потом могу вернуться.
- Я довезу ее, - предложил Талли Стронг.
- Это глупо, - раздраженно фыркнула Дебора Коппел. - Я живу всего лишь в квартале от нее, и мы можем взять такси.
- Я поеду с вами, - предложила Элинор Венс. - Сначала забросим вас, потом такси довезет меня.
- Я поеду с вами, - настаивал Талли Стронг.
- Но ведь ты живешь за городом.
- Примите меня в расчет, - сказа Билл Медоуз. - Я могу вернуться сюда через двадцать минут. Слава богу, завтра среда.
- Во всем этом нет необходимости, - авторитетно вступил в разговор президент "Хай спота" Он покинул кушетку и стоял среди кандидатов, также поднявшихся со своих мест. - Моя машина ждет у дома, и я могу подвезти всех, кому по пути. Вы можете остаться здесь с Вульфом, Медоуз. - Он повернулся и сделал шаг к столу. - Мистер Вульф, этот вечер не произвел на меня большого впечатления. Он практически не произвел никакого впечатления.
- На меня тоже, - согласился Вульф. - Перспективы весьма туманные. Я бы предпочел отказаться от дела, но и вы, и я связаны соглашением. - Увидев, по некоторые из собравшихся потянулись в холл, он повысил голос:
- Еще одну минуту, если позволите. Я хотел бы назначить время для встреч с вами. Первого из вас я жду завтра с одиннадцати до часу дня, следующего с двух до четырех. потом вечером с половины девятого до двенадцати и еще около полуночи. Не могли бы вы разобраться с этим до того, как уйдете?
С моей помощью им это удалось, и я занес в блокнот результаты их дискуссии. На это ушло время, но они были закадычными друзьями, и спора не возникло. Единственное, по омрачило их отбытие, произошло, когда Оуэн не упустил возможности подколоть меня насчет того, по на лице Вульфа не было видно ни пластыря, ни пореза. По крайней мере не касаться этой темы у него могло бы хватить приличия.
- Я ничего не говорил о его лице, - холодно сказал я ему. - Я сказал, что он порезался во время бритья. Он брил ноги. Я так понял, что вы собираетесь фотографировать его в шотландской юбке.
Оуэн от злости начисто лишился дара речи. Полное отсутствие чувства юмора.
Когда остальные удалились, Билл Медоуз был удостоен чести сесть в кресло из красной кожи. На маленький столик у подлокотника я поставил вновь наполненный стакан, а Фриц принес поднос с тремя сандвичами, сделанными из хлеба его собственного приготовления. Один с нарезанной крольчатиной, второй с солониной и третий с деревенской ветчиной. Я устроился за отдельным столом с блокнотом, точно такой же тарелкой сандвичей, как и у Билла, кувшином молока и стаканом. У Вульфа было только пиво. Он никогда не ест ничего между ужином и завтраком. Это давало ему повод утверждать, что он не потолстел за пять лет, что, впрочем, не соответствовало действительности.
Одно удовольствие наблюдать, как Вульф разбирает по винтикам какого-нибудь мужчину, впрочем, и женщину тоже. С другой стороны, это может заставить вас заскрежетать зубами. Если вы точно знаете, что ему нужно, а он беззвучно крадется к жертве, чтобы не спугнуть ее, следить за ним - искреннее удовольствие. Но если ему ничего конкретно не нужно и он занимается непонятными вещами, копается в одной яме, затем переходит к другой, потом возвращается к первой и, по вашему мнению, оказывается в тупике, время идет и сандвичи и молоко давно кончились, то рано или поздно наступает момент, когда вы уже не заботитесь о том, чтобы, зевая, прикрывать рот рукой, уж не говоря о том, чтобы подавлять зевоту.
Если бы в четыре часа утра в среду Вульф еще раз начал расспрашивать Билла Медоуза о его связях с людьми, играющими на скачках, или о любимых темах определенных лиц, когда они говорят не о работе, или о том, как попали на радио и насколько им это нравится я или кинул бы в Вульфа блокнот, или пошел на кухню налить себе еще молока. Но он не стал этого делать. Он отодвинул кресло и привел себя в вертикальное положение. Если кто-нибудь хочет знать, что записано в моем блокноте, то может прийти в мой кабинет в любое время, когда я не занят, и почитать его - доллар за страницу. Но должен предупредить, что он выбросит деньги на ветер.
Я проводил Вульфа к выходу. Когда я вернулся в кабинет, там убирался Фриц. Он всегда ложится спать после Вульфа. Фриц спросил меня:
- Солонина была сочной, Арчи?
- Господи! - воскликнул я. - Ты что, думаешь, я помню о событиях такой давности! Сколько дней назад это было!
Я повернул рукоятку сейфа и обратился к Вульфу:
- Сдается мне, мы еще даже не вышли на старт. Что вы собираетесь делать утром? Позвать Сола, Орри, Фреда и Джона? Для чего? Почему бы не послать их следить за Андерсоном?
- Я не собираюсь тратить деньги, пока не пойму, что хочу купить, - мрачно сказал Вульф. - Даже если это деньги клиентов. Если бы отравителя можно было найти путем установления мест, где продается цианистый калий, или иных источников, где его могут достать эти люди, то этим должен заниматься мистер Крамер и двадцать тысяч его молодцов. Без сомнения, в этом направлении они сделали все, что могли. Так же как и во многих других. Иначе он не звонил бы мне, взывая о помощи. Единственный человек, которого я хочу увидеть сегодня утром, - это... Кто, кстати, придет в одиннадцать часов?
- Деби. Мисс Коппел.
- Ты мог бы сделать так, чтобы сначала шли мужчины, на случай если бы удалось разобраться до того, как мы перейдем к женщинам. - Он подошел к двери в холл. - Спокойной ночи.

Глава 7

Если тридцать три часа спустя, в четверг, кто-нибудь захотел узнать, как продвигаются дела, он смог бы удовлетворить свое любопытство, заглянув в столовую и понаблюдав за поведением Вульфа за обедом. Последний состоял из кукурузных оладий с осенним медом, сосисок и салата. Обычно во время еды Вульф общителен, разговорчив, любит пошутить. На сей раз он был замкнут, раздражителен и мрачен. Фриц до смерти разволновался.
В среду мы с одиннадцати до часу разговаривали с мисс Коппел, с двух до четырех - с мисс Фрейзер, с мисс Венс - с половины девятого вечера до одиннадцати и с Натаном Траубом - начиная с полуночи. В четверг с одиннадцати до обода у нас был Талли Стронг.
В результате у нас появились сотни исписанных страниц, но в них не было ничего существенного.
Конечно, были заполнены некоторые пробелы, но чем? Нам удалось добиться ряда признаний, но в чем! Билл Медоуз и Нэт Трауб признали, что часто играют на скачках. Элинор Венс признала, что ее брат занимался гальванопластикой и она знала, что он постоянно пользуется материалами, содержащими цианиды. Мадлен Фрейзер признала: трудно поверить, что кто-то подсыпал яд в одну из бутылок, не заботясь, кому она достанется. Талли Стронг признался, что полиция обнаружила отпечатки его пальцев на всех четырех бутылках. Он объяснил это тем, что, пока врач возился возле тела Сирила Орчарда, он, Стронг, испугался, по не все в порядке с "Хай спотом, продукцией одного из ведущих спонсоров. В панике он схватил четыре бутылки с идиотской идеей спрятать их куда-нибудь подальше. Мисс Фрейзер и Трауб отобрали их у него и снова поставили на стол. Признание было сделано ловко и объясняло, почему полицейские не смогли выжать ничего из отпечатков пальцев.
Дебора Коппел призналась, что прекрасно разбирается в цианидах, их применении, воздействии, симптомах, дозах и в том, где их можно достать, поскольку читала о них после того, как шесть лет назад умер ее брат. За все это время Вульф лишь дважды выказывал признаки явного неудовольствия - оба раза, когда речь заходила о гибели Лоуренса Коппела. В первый раз он спрашивал о нем у его сестры, Деборы, затем у Мадлен Фрейзер, его вдовы.
Подробности этого дела, естественно, стаи лакомым куском для газет на прошлой неделе, поскольку одна деталь - цианид - совпадала в обоих случаях. Одна из газет дошла до того, по опубликовала статью какого-то знатока, усомнившегося, действительно ли тогда произошло самоубийство, хотя до этого подобный вопрос не возникал.
Однако Вульф волновался не по этой причине. Смерть Лоуренса Коппела произошла в его доме в городишке под названием Флитвилл в штате Мичиган.
Вульф хотел знать, не жил ли неподалеку от Флитвилла человек по фамилии Орчард, или имевший родственников с такой фамилией, или сменивший впоследствии фамилию на Орчард. Не знаю, почему ему пришло в голову, по это очень важно, но он явно выжимал эту идейку досуха, а затем снова начинал выкручивать до скрипу. Он провел так много времени, выясняя этот вопрос с Мадлен Фрейзер, что к четырем часам, времени своей послеобеденной встречи с орхидеями, расспросил ее лишь о бегах.
За эти день, ночь и утро мы с Вульфом не только беседовали с этими пятерыми. Мы обсуждали великое множество способов, которыми разумный человек может достать цианид. Мы говорили о том, как легко добраться до бутылок в холодильнике радиостудии, о целесообразности выбивания некоторой информации - например, об отпечатках пальцев - из инспектора Крамера или сержанта Перли Стеббинса. Это дало примерно те же результаты, что и беседы. Кроме того, было два звонка от Крамера, а также от Лона Коэна и других. И еще были уточнены детали по организации визита к нам профессора Ф.О.Саварезе.
С приглашением Нэнсили Шеперд мы зашли в тупик. Мы знали о ней все: ей шестнадцать лет, живет вместе с родителями в доме 829 по Виксли-авеню в Бронксе, у нее светлые волосы и карие глаза, а отец ее работает на складе.
Телефона у них не было, и в четыре часа в среду, когда от нас ушла мисс Фрейзер, а Вульф отправился в свою оранжерею, я взял из гаража машину и поехал в Бронкс.
Дом 829 по Виксли-авеню был тем самым местом, где люди живут не потому, что им этого хочется, но потому, что вынуждены там жить. Этому дому вполне следовало бы устыдиться собственного вида - и, возможно, так оно и было. Я нажал кнопку у фамилии Шеперд - никакого эффекта. Я спустился в подвальный этаж и раздобыл дворника. Его внешность вполне соответствовала виду дома. Он сказал, что это надо было делать раньше - звонить в квартиру Шепердов. Вот уже три дня, как их нет. Нет, уехали не все. Только миссис Шеперд и девчонка. Он не знал куда - и вряд ли это еще в доме мог бы ответить на этот вопрос. Кое-кто считал, что они сбежали, другие утверждали, по их сцапали полицейские. Лично он подозревал, по их уже нет на белом свете. Нет, мистер Шеперд жив-здоров. Он уходит на работу в половине седьмого, а возвращается после пяти.
Взглянув на свои часы, я увидел, по сейчас пять часов десять минут. Я предложил этому несусветному созданию доллар, чтобы он погулял немножко перед домом, но он взглянул на меня так, что я сразу понял: я выбросил на ветер по крайней мере восемьдесят центов из денег клиентов.
Ждать долго не пришлось. Когда возник Шеперд, я понял, чти совершенно напрасно отвлекал дворника от его важных дел: простого описания хватило бы вполне. Тот, кто разрабатывает лица, в данном случае начисто утратил чувство пропорции. Шеперд уже собирался войти в дом, но я вырос перед ним и спросил без особой учтивости:
- Мистер Шеперд?
- Прочь! - прорычал он.
- Меня зовут Гудвин, и я работаю на Мадлен Фрейзер. насколько я понял, ваши жена и дочь...
- Прочь!
- Но я только хотел...
- Прочь!
Он не касался меня руками и не оттеснял плечом, но каким-то непонятным образом прошел мимо меня в вестибюль и вставил ключ в замочную скважину. У меня было с десяток возможных вариантов схватить его за шиворот, дать в челюсть и так далее, но это дало бы мне только эмоциональную подзарядку и не принесло желаемых результатов. Было ясно, что если он не хочет сказать, где находится Нэнсили, в сознании, то, оказавшись в нокауте, он просто не сможет этого сделать. Я спасовал.
Я вернулся на Тридцать пятую улицу, оставил машину у дома, прошел в кабинет и позвонил Мадлен Фрейзер. Трубку взяла Дебора Коппел. Я спросил ее:
- А вам известно, что Нэнсили исчезла вместе с мамашей?
- Да, - сказала она, - известно.
- Вы не упомянули об этом, когда были здесь сегодня вечером. Мисс Фрейзер также не сделала этого днем.
- Но ведь не было причины говорить об этом. Нас никто не спрашивал.
- Вас обеих спрашивали о Нэнсили.
- Но не о том, где она сейчас находится.
- В таком случае я вам задаю этот вопрос: где она сейчас находится?
- Я не знаю.
- А мисс Фрейзер?
- Нет. Никто из нас не знает.
- Откуда вы узнали, что она уехала?
- Она позвонила мисс Фрейзер и сказала, что уезжает.
- Когда?
- Это было... Это было в воскресенье.
- Она не сказала, куда отправляется?
- Нет.
Вот и все, чего мне удалось добиться. Я повесил трубку, сел и задумался. С одной стороны, был шанс, что Перли Стеббинс будет в хорошем настроении и бросит мне кость, тем более, что Крамер потратил немало двадцатипятицентовиков, звоня нам. С другой стороны, если бы я попросил его об этом, о захотел бы поторговаться, а мне было нечего ему предложить.
Поэтому, когда я подошел к телефону, я позвонил не в полицию, а в "Газетт".
Лон Коэн лениво ответил на звонок. Он поинтересовался, не решил что я, что свободный орган прессы открыл для меня кредит.
Я фыркнул.
- В один прекрасный день, дружище, ты получишь от нас нечто сногсшибательное, При наших темпах, скажем, через полгода. Но газета должна стоять на службе общества, и я хочу этими услугами воспользоваться.
Ты знаешь, что Нэнсили Шеперд и ее мать испарились?
- Конечно. Ее отец очень расстроился, потому по оказался замешан в деле об убийстве. Черт возьми, он чуть не укокошил двух фотографов. У папаши есть характер - Да, я встречался с папашей. Что он сделал с женой и дочкой? Все закопал их в укромном месте?
- Отправит их из города. Как нам стало известно, с разрешения Крамера, и, конечно, Крамер знает куда, но помалкивает. Естественно, мы считаем, что это произвол. Нельзя же допускать, чтобы американский народ держали в неведении и вводили в заблуждение. Ты должен получить свое, поскольку мы буквально несколько часов назад уз ее мать - в отеле "Амбассадор" в Атлантик-Сити в номере с гостиной, спальней и ванной.
- Ты не сказал одного. Кто платит за номер?
Лон Коэн не знал. Он согласился: недопустимо, по американский народ, представителем которого я являюсь, не проинформирован по этому важному вопросу, и, прежде чем повесить трубку, пообещал что-нибудь обязательно сделать для исправления положения. ***
Когда Вульф спустился в кабинет, я ввел его в курс событий. К этому времени нам еще оставалось побеседовать с троими, но уже стало ясно, что потребуется все наше воинство. Поэтому Вульф приказал мне связаться по телефону с Солом Пензером. Сола не было на месте, но час спустя он перезвонил.
Сол Пензер работает по найму. У него нет кабинета, да он ему и не нужен. В деле Сол настолько хорош, по требует и получает вдвое больше того, по обычно платят людям его профессии. Каждый день он получает столько предложений, по может выбирать то, что ему нравится. Я не знаю случая, когда бы он отказал Вульфу, кроме тех случаев, когда был так связан по рукам и ногам, по не мог пошевельнуться. Он принял наше предложение.
Сол должен был отправиться на поезде в Атлантик сегодня вечером, провести там ночь и день, чтобы поговорить с глупцом. Он привезет ее - если понадобится, вместе с матерью.
Когда Вульф заканчивал разговор с Солом, вошел Фриц с подносом. Я удивленно посмотрел на него, поскольку Вульф редко пьет пиво до обеда.
Потом, когда Фриц поставил поднос на стол, я увидел, что это не пиво. Это была бутылка "Хай спота" и три стакана. Вместо того, чтобы повернуться и уйти, Фриц остался.
- Может быль, слишком охлажденное? предположил Фриц.
Вульф достал открывалку из верхнего ящика стола и, с отвращением глядя на бутылку, откупорил ее и стал разливать содержимое по стаканам.
- Сдается мне, по это ненужная жертва, - заметил я. - Зачем страдать?
Если Орчард раньше никогда не пил "Хай спот" он не смог бы понять, тот ли это вкус или нет, и, даже если этот напиток ему не нравился, они были в эфире и он мог отпить немного просто из вежливости. - Я взял стакан, протянутый Фрицем. - Но в любом случае он выпил достаточно для того, чтобы яд его убил. При чем же тут наше мучение?
- Он мог пить его раньше. - Вульф поднес стакан к носу, понюхал и поморщился. - В любом случае убийца должен был исходить из этого.
Настолько что отличается вкус, чтобы можно было рисковать?
- Понятно. - Я сделал маленький глоток. - Не так уж плохо. - Я отпил еще. - Единственный способ почувствовать разницу - сначала выпить это, а потом немного цианида. Где он у нас?
- Не дурачься, Арчи. - Вульф поставил стакан после двух маленьких глотков. - Что, черт побери, они кладут туда, Фриц?
Фриц покачал головой.
- Рвотный корень? предположил он. - Мятные лепешки от кашля? Может быть, принести шерри?
- Нет. Воды. Я сам. - Вульф поднялся, прошел в холл и повернул на кухню. Он уверяет, что перед обедом для здоровья полезны физические упражнения.
В тот вечер, в среду, нашими жертвами сначала были Элинор Венс, а затем Натан Трауб. Трауба Вульф отпустил в три утра. Таким образом, две нош мы провели в разговорах.
В четверг с утра мы начали с Талли Стронга. Допрос был в полном разгаре, когда ровно в полдень позвонил Сол Пензер. Вульф подошел к телефону, дав мне знак не вешать трубку. Уже по интонации Сола, как только он произнес мое имя, я понял, что дело плохо.
- Я на вокзале в Атлантик-Сити, - сказа Сол. - Я могу через двадцать минут сесть на поезд в Нью-Йорк либо броситься в океан, по вашему усмотрению. Я попросил миссис Шеперд о встрече, но ничего не получилось.
Тогда я прибег к помощи одного трюка - без толку. Наконец они с дочкой спустились в вестибюль, но я подумал, что будет лучше дождаться, пока они выйдут на улицу. Я попытался проделать то, по работало уже тысячу раз, но все без толку. Она позвала полицейского и потребовала арестовать меня за то, что я к ней пристаю. Позже я предпринял еще одну попытку, по телефону, но успел сказать лишь четыре слова. Теперь ничего не поделаешь. Я уже третий раз подвожу вас в течение десяти лет, а это чересчур. Я не хочу, чтобы вы платили мне, даже за расходы.
- Чепуха. - Вульф никогда не сердится на Сола. - Если мне понадобятся детали, вы доложите о них позднее. Сможете добраться до Нью-Йорка, чтобы быть у меня к шести часам?
- Да.
- Хорошо. Действуйте.
Вульф снова занялся Траубом. Как я уже говорил, итогом этой тяжелой двухчасовой работы стало признание Трауба в том, что он часто играет на скачках. Как только он ушел, мы с Вульфом отправились в столовую, чтобы съесть обед, который я уже описывал: кукурузные оладьи с осенним медом, сосиски и салат. Дело осложнялось тем, что к двум часам мы ждали Саварезе.
Вульф любит, чтобы продолжительность трапезы зависело только от его желания и количества пищи, а не от таких внешних факторов, как звонок в дверь.
Однако звонок прозвучал точно вовремя.

Глава 8

Вы, наверное, слышали об исключении, которое подтверждает правило.
Проффесор Ф. О. Саварезе представлял собой как раз такое исключение.
Считается, по итальянец должен быть темноволосым и если не коротышкой, то по крайней мере человеком невысокого роста. О профессорах принято думать, по все они сухи, педантичны и подслеповаты. Математики живут в стратосфере, а здесь оказываются потому, по решили навестить родственников. Так вот, Саварезе был италоамериканцем и профессором математики и тем не менее являлся весьма жизнерадостным блондином высокого роста. Он был я два дюйма выше меня и ворвался, как мартовский утренний ветерок.
Первые двадцать минут он рассказывал нам с Вульфом, как интересно и важно было бы разработать набор математических формул для детективной деятельности. Его любимая область математики, сообщил он, связана с объективным числовым измерением вероятности. Прекрасно. А что из себя представляет работа детектива, как не объективное измерение вероятности?
Все, по он предлагает сделать, - добавить слово "числовое". Не в качестве довеска, а в качестве союзника.
- Сейчас я поясню, что я имею в виду, - сказал он. - И вы сможете следить за ходом моих рассуждений.
Он стремительно подскочил ко мне. схватил блокнот и карандаш, которые я ему протянул, и снова оказался я кресле из красной кожи.
Карандаш как безумный заметался по бумаге. Через полминуты Саварезе стремительно вырвал верхний листок и перебросил через стол Вульфу. Затем он снова стал чертить, через минуту вырвал страничку и ринулся с ней ко мне.
- Каждый из вас должен иметь это перед глазами, чтобы следить за моими рассуждениями, - сказал он.
Не буду притворяться, что могу воспроизвести это по памяти. У меня до сих пор хранятся оба эти листка в папке с пометкой "Орчард". Вот что на них написано:
U = (1/V2nD){1-(K/2)(X/D-X3/3D3)}e-X2/2D2
- Это, - сказал Саварезе, улыбаясь и светясь неподдельным интересом, дружелюбием и желанием помочь, - второе приближение к нормальному закону ошибки, иногда называемому общим законом ошибки. Давайте применим его к простейшей детективной ситуации, например к вопросу, кто из трех находящихся в доме мог украсть кольцо с бриллиантом из запертого ящика. Я должен объяснить, что Х в данном случае означает отклонение от значения, D - стандартное отклонение, К - означает...
- Прошу прощения - взревел Вульф. - Вы что, пытаетесь изменить тему разговора?
- Нет, - Саварезе выглядел удивленным и слегка обиженным. - Разве? А что была за тема?
- Смерть Сирила Орчарда и ваше отношение к ней.
- О, конечно. - Он виновато улыбнулся и развел руками. - Может быть, все-таки вернемся к нашему разговору позже? Это одна из моих любимых идей - применение математических законов вероятности и ошибки к детективным проблемам. Возможность обсудить ее с вами - это золотой шанс.
- В другой раз. А пока, - Вульф постучал пальцем по общему закону ошибки, - я сохраню это. Кто из людей, находившихся в студии, поставил стакан и бутылку перед мистером Орчардом?
- Не знаю. Было бы интересно сравнить ваш подход с подходом полиции.
Без сомнения, вы стараетесь дальше продвинуться от вероятности к уверенности. Скажем, вы начинаете с того, чти существует один шанс из пяти, по Орчарда отравил я. Если считать, по у вас нет субъективных предубеждений - то ваша цель заключается в том, чтобы как можно быстрее двинуться с этой позиции. Направление вас не волнует. Все, по я говорю или делаю, сдвинет вас в ту или иную сторону. В одном случае один из пяти превратится в одного из четырех, одного из трех, и так до тех пор, пока мы не поищем один из одного и микроскопическую дробь. Это будет настолько близко к позитивной уверенности, по вы сможете сказать, что я убил Орчарда. В другом случае, один из пяти станет одним из десяти, одним из сотни, одним из тысяч. Когда дело дойдет до одной десятимиллиардной, то вы будете достаточно близки к негативной уверенности и скажете, по знаете, что я не убивал Орчарда. Эта формула...
- Без сомнения. - Вульф прекрасно держи себя в руках. - Если вы хотите сравнить меня с полицией, то должны время от времени позволять мне вставить слово. Вы когда-нибудь видели мистера Орчарда до дня передачи?
- О да! Шесть раз. Первый раз - за тринадцать месяцев до этого, в феврале 1947 года. Вы обнаружите, что я абсолютно точен. Это потому, что полицейские спрашивали меня обо всем этом много раз. Между прочим, я готов сделать все, чтобы продвинуть вас в сторону положительной уверенности, тем более что субъективно вы бы предпочли именно это направление. Следует ли мне поступить именно так?
- Непременно.
- Я знал, по вам это понравится. Как математика меня всегда интересовало применение теории вероятности в азартных играх. Развитие нормального распределения...
- Потом, - резко сказы Вульф.
- Хорошо, хорошо. Есть причины, по которым вычислить вероятность в случае со скачками особенно сложно, Тем не менее люди проигрывают на скачках сотни миллионов долларов. Чуть более года назад, проверяя некоторые формулы, я решил изучать несколько изданий с информацией о бегах и подписался на три из них. В их числе был "Ипподром" издаваемый Сирилом Орчардом. Полицейские спрашивали, почему я выбрал именно его, но в ответ я мог сказать только одно: "Не знаю". Я забыл. Для вас и для них это факт подозрительный. Для меня факт самый заурядный. Не помню, и все. Как-то в феврале прошлого года мне попалась газета, в которой были две статьи Орчарда, и я решил повидаться с ним. Он был достаточно умен, и, если бы он интересовался математическими проблемами, я бы хорошо его использовал. Но он им не интересовался. Несмотря на это, я время от времени виделся с ним, а однажды мы вместе провели целую неделю в доме моего друга в Нью-Джерси.
Всего же, до выхода передачи в эфир, я видел его, находился с ним рядом шесть раз. Подозрительно, не правда ли?
- Отчасти, - подтвердил Вульф.
Саварезе кивнул.
- Я рад видеть, что вы стараетесь по возможности сохранять объективность. Ну и что из этого? Как только я узнал, что популярная радиопередача, транслируемая на всю страну, поинтересовалась, стоит ли приглашать в качестве гостя ипподромного "жучка" я написал письмо, в котором настоятельно требовал этого. Я также просил о чести быть вторым гостем программы и рекомендовал, чтобы они пригласили Сирила Орчарда. - Саварезе просиял. - Ну и как теперь поживает ваша пропорция один из пяти?
- Я этой игры не принимаю, - проворчал Вульф. - Это вы занимаетесь вычислениями за меня. Я полагаю, письмо, которое вы писали, сейчас у полицейских?
- Нет, его нет нигде. Похоже, что сотрудники мисс Фрейзер не хранят корреспонденцию больше двух или трех недель. По-видимому, мое письмо было уничтожено. Если бы я вовремя узнал об этом, то не был бы столь искренним, излагая полиции его содержание. А впрочем, не знаю. На мое отношение к этой проблеме, безусловно, повлияли вычисления вероятности быть арестованным по обвинению в убийстве. Но чтобы принять свободное решение, я должен был знать, во-первых, что письмо уничтожено и, во-вторых, сотрудники мисс Фрейзер плохо помнят, о чем оно. Я узнал обо эти факта слишком поздно.

Предыдущая страница 3 Следущая страница


И быть подлецом 4

Вульф заерзал в кресле.
- Что еще вы можете предложить для продвижения к позитивной уверенности?
- Так-так, - задумался Саварезе. - Пожалуй, это все, если только мы не перейдем к рассмотрению дистрибуции, но для этого нужна еще одна формула. Например, мой характер, изучение которого, а роsterioi покажет, что, возможно, я способен совершить убийство во имя революционной научной теории. Еще одна деталь - мои финансовые возможности. Я получаю зарплату доцента, и этого едва хватает, чтобы жить вполне сносно, но я платил десять долларов в неделю за этот "Ипподром".
- Вы играете на скачках?
- Нет, никогда. Я знаю слишком много или, скорее, слишком мало. Более девяноста девяти процентов ставок на скачках делается в результате эмоционального порыва, а не работы ума. Я приберегаю свои эмоции для той деятельности, для которой они предназначены. - Саварезе взмахнул рукой. - Это дает нам толчок в Другом направлении, к негативной уверенности.
Конечной точкой этого пути является заключение, что не я убил Орчарда, и мы можем спокойно перейти к этому. Аргументы таковы.
Я не мог устроить так, чтобы яд достался Орчарду. Я сидел по диагонали напротив него и не помогал передавать бутылки. Нельзя доказать, что я когда-нибудь покупал, похищал, брал взаймы или хранил у себя цианид.
Невозможно установить, что я выиграл, выигрываю или выиграю в будущем от смерти Орчарда. Когда я пришел в радиостудию, в двадцать минут одиннадцатого, все остальные были уже там, и если бы я попытался подойти к холодильнику и открыть дверцу, меня наверняка бы заметили. Нет никаких свидетельств тому, что мои отношения с Орчардом носили иной характер, чем я их описал, содержали элемент враждебности или предубежденности.
Саварезе улыбнулся:
- Насколько далеко мы продвинулись? Один из тысячи?
- Я в эту игру не играю. - В голосе Вульфа не было враждебности. - Меня нет на этом пути, меня вообще нет ни на какой из дорог. Я смотрю по сторонам и интересуюсь различными вещами. Вы никогда не бывали в Мичигане?
За тот час, который оставался до свидания с орхидеями, Вульф расстрелял Саварезе вопросами. Тот отвечал кратко и по существу. Было видно, что профессор действительно хотел сравнить технику работы Вульфа и полицейских. Когда ему задавался вопрос, он его внимательно выслушивал, с таким видом, будто был судьей, арбитром, а не подозреваемым в убийстве, проходящим через серьезное испытание. Другими словами, сохранял объективность.
Он продолжал в таком духе до четырех часов, когда встреча закончилась, и я проводил "объективность" до дверей. Вульф направился к своему лифту.
Чуть позже пяти прибыл Сол Пензер. Невысокого роста (мне он доставал лишь до середины уха) и хрупкого сложения, Сол и вовсе кажется крошечным в кресле из красной кожи, но он любит сидеть в нем. Плюхнулся он в него и на сей раз. Он также весьма объективен, и я редко видел его ликующим или огорченным по поводу того, что случилось с ним, или того, что произошло с кем-то еще в результате его действий. Но в тот день он был действительно не в духе.
- Я плохо рассчитал, - мрачно начал он. - Отвратительно рассчитал.
Мне стыдно показываться на глаза мистеру Вульфу. У меня была наготове отличная история, и я был уверен, нужно лишь десять минут разговора с мамашей. Но я недооценил ее. Я поговорил о ней с парой коридорных, пообщался с ней по телефону, и у меня была возможность как следует разобраться в ней, когда она появилась в вестибюле гостиницы и тогда, когда она вышла на улицу. И все-таки я недооценил ее. Я ничего не могу сказать о ее уме или характере, но она точно знает, как отваживать собак.
Я был чертовски близок к тому, чтобы провести день за решеткой.
Когда Сол окончил свой рассказ, я вынужден был признать, что это грустная история. Ни один частный детектив не любит, когда приходится возвращаться с пустыми руками, не выполнив простую работу. И Солу Пензеру это тоже явно не нравилось. Чтобы отвлечь его, я смешал ему коктейль и достал колоду карт, предложив сыграть по маленькой. В шесть часов, когда Вульф спустился из оранжереи, игра закончилась. Я выиграл три доллара.
Сол доложил обо всем Вульфу, который сидел за столом и слушал, не перебивая и не комментируя. Когда Сол закончил, Вульф сказал, что тому не за что извиняться, и попросил его позвонить после ужина для получения инструкций. После этого он отпустил Сола. Мы остались вдвоем. Вульф откинулся в кресле, закрыл глаза, и казалось, что он даже не дышит. Я сел за машинку и отпечатал изложение доклада Сола. Я пошел к шкафу, чтобы подколоть листок к досье, когда Вульф заговорил:
- Арчи!
- Да, сэр.
- У меня нет сил. Мы топчемся на месте.
- Да, сэр.
- Я должен поговорить с этой девушкой. Свяжитесь с мисс Фрейзер.
Я так и сделал, но лучше бы мы сэкономили двадцатипятицентовик. Мисс Фрейзер сожалела, что мы не продвинулись вперед. Она сделает все, что в ее силах, чтобы помочь, но опасается, что не будет пользы, если она позвонит миссис Шеперд в Атлантик-сити и попросит ее привезти дочку в Нью-Йорк, чтобы увидеться с Вульфом. Нет никаких сомнений, что миссис Шеперд ей просто откажет. Мисс Фрейзер признала, что имеет влияние на Нэнсили, но не на мать. Она и думать не хочет о том, чтобы позвонить Нэнсили и убедить ее удрать и приехать самой. Она не может этого сделать, поскольку дала денег матери и дочери, чтобы они уехали - Так это вы? Вульф позволил себе удивленную интонацию в голосе. - Мисс Коппел сказала Гудвину, что никто из вас не знает, куда они уехали.
- Мы не знали до сегодняшнего дня, пока не увидели в газетах. Давайте называть вещи своими именами, отца Нэнсили просто спровоцировали всеми этими фотографами, репортерами и всем прочим. Он обвинил во всем меня, и я предложила оплатить расходы поездки. Но я не знала, куда он решили отправиться.
Окончив разговор, мы обсудили перспективы. Я предпринял попытку предложить другие варианты, но Вульф зациклился на Нэнсили, и я не смог осудить его за нежелание начинать новый раунд встреч с людьми, на которых он работает. Наконец он завил властным тоном, по которому было ясно, что обсуждение закончилось:
- Я должен поговорить с этой девочкой. Доставь мне ее. Я знал, что этим все и кончится.
- Она непременно должна быть в сознании? - спросил я на всякий случай.
- Я же сказал, что хочу поговорить с ней. Значит, она должна быть способна разговаривать. Ты можешь ее привести в чувство после того, как доставишь сюда. Мне следовало сразу послать тебя, зная твои успехи у молоденьких женщин.
- Большое вам спасибо. Но она не молоденькая женщина, она маленькая девочка. Она носит короткие юбочки и носочки.
- Арчи!
- Да, сэр.
- Доставь ее!

Глава 9

Шансов у меня было немного. Идея пришла мне в голову за обеденным столом, пока я слушал рассказ Вульфа о человеке с усами длиной в один фут, который преподавал математику в школах Черногории. Чтобы стать продуктивной, идея требовала некоторой информации от дворника дома 829 по Виксли-авеню. Но когда сразу после обеда я поехал туда, выяснилось, что он ушел в кино, и мне пришлось ждать его целый час. Я выжал из него все, что могло мне пригодиться, щедро пожертвовав еще один доллар из денег "Хай спот" Затем я вернулся, поставил машину в гараж и прошел в свою комнату.
Вульф, конечно, сидел у себя в кабинете, и дверь была открыта, но, проходя мимо, я даже не остановился, чтобы кивнуть ему.
У себя я еще раз хорошенько почистил зубы, поскольку не знал, как скоро они в следующий раз увидят щетку. Затем я начал собираться в путешествие, положив расческу в верхний карман пиджака. Я не хотел брать с собой сумку - лишняя возня. Еще я позвонил. Я сделал это у себя, а не в кабинете, поскольку Вульф возложил всю операцию на меня, не дав и намека о том, как ее можно осуществить. Если ему так хочется - тем лучше. Стало быть, ему и впрямь ни к чему было слушать, как я даю подробные и исчерпывающие инструкции Солу Пензеру. Снова спустившись вниз, я остановился у двери кабинета и пожелал Вульфу спокойной ночи. Больше мне было нечего ему сказать.
Во вторник ночью я спал чуть больше трех часов, то же самое в среду.
И в четверг. В пятницу в 6.З0 утра, когда я вылез из вагона на платформу вокзала Атлантик-Сити, было темно, пасмурно, прохладно и в целом преотвратительно. Я как следует зевнул, передернулся с ног до головы и сказал таксисту, что я его клиент. Я попросил подождать минуту, подошел к такси, стоящему за ним, и заговорил с водителем.
- В это время суток мне мало одного такси. Мне нужно два. Я поеду в переднем, а ты езжай следом. Когда остановимся, то поговорим.
- Куда ехать?
- Недалеко. - Я протянул ему доллар. - Внакладе не останешься.
Он вяло кивнул и включил зажигание. Я забрался в переднюю машину и сказы водителю, что нам нужно оказаться где-нибудь в окрестностях отеля "Амбассадор" Это было недалеко, и через несколько минут мы подъехали к тротуару. Припарковаться в это время дня было нетрудно. Когда второй водитель остановился прямо за нами, я дал ему сигнал, и он присоединился к нам.
- У меня есть враги, - сообщил я им.
Они переглянулись, и первый сказал:
- Разбирайся с этим сам, парень. Мы просто таксисты. На моем счетчике пятьдесят центов.
- Не пугайтесь. Я говорю о дочери и жене. Они разрушают мою жизнь.
Сколько входов в "Амбассадор"? Я не имею в виду пожарные лестницы и угольные шахты. Сколько там обычных входов?
- Два, - сказал один.
- Три, - сказал другой.
- Сколько же?
Они сошлись на трех и рассказали мне, где они находятся.
- Тогда нас троих будет вполне достаточно. Вот - сказал я и вытащил два полтинника, добавив доллар тому, который вез меня. - Окончательная сумма будет зависеть от того, сколько времени это займет. Я думаю, вам не придется подавать на меня в суд. Теперь слушайте внимательно.
Так они и сделали.
Десять минут спустя, около семи, я стоял перед неким подобием куста, на котором не было листьев, глядя на выход из "Амбассадора" со стороны океана. Комки грязного серого тумана, подгоняемые порывами ледяного ветра, заставляли думать об этом месте скорее как о последнем пристанище, нежели как о курорте. Я начал понимать, что совершил серьезную ошибку, отложив завтрак до того времени, когда смогу сделать это как следует. Мой желудок решил, что, поскольку он, видимо, мне никогда больше не понадобится, имеет право свернуться в комочек и посмотреть, как я на это отреагирую. Я попытался обмануть его, сглатывая слюну, но, поскольку я не чистил зубы, вкус слюны мне совсем не понравился. Тогда я попытался плевать, но это заставило желудок съеживаться еще быстрее. Проведя таким образом полчаса, когда часы показали четверть восьмого, я пожалел, что не доработал свой план. В это время одно из моих такси показалось из-за угла и остановилось возле меня. Водитель подозвал меня и открыл дверь.
- Они уехали, парень.
- На вокзал?
- Похоже. В эту сторону. - Он развернул машину на сто восемьдесят градусов и надавил педаль газа. - Они появились из выхода у стоянки такси и сели в одно из них. Тони у них на хвосте.
Мне не надо было его пришпоривать: машина и без того летела во весь опор. Часы показывали девятнадцать минут восьмого - одиннадцать минут до отправления поезда в 7.30 на Нью-Йорк. Через четыре минуты мы лихо подкатили к стоянке у вокзала. Я выскочил. Чуть впереди нас какая-то женщина расплачивалась с водителем, и за ее спиной стояла девочка.
- Ты что, идиот - прорычал мой водитель. - Они же не слепые!
- Все в порядке, - заверил я его. - Они знают, что я за ними слежу.
Это война нервов.
Откуда-то появился Тони и я освободился еще от одной пары пятерок, а затем прошел на станцию. Работало только одно окошечко кассы, и мамаша с девочкой стояли возле него. Праздной походкой я подошел к расписанию поездов в запасе у меня было еще три минуты и собирался было посмотреть через плечо, чем они заняты, когда они пробежали мимо меня, держась за руки. Дочка была впереди и тащила я собой мамашу. Стоя у последнего вагона состава, я видел, как они забрались в свой вагон, но стоял на платформе до тех пор, пока не был подан сигнал и колеса не начали вращаться. Только после этого сел и я.
В вагоне-ресторане народу было немного. Я заказал двойной апельсиновый сок, лепешки с жареной ветчиной, кофе, французские гренки, пирожки с колбасой, виноградное желе и еще одну чашку кофе. Мои отношения с желудком наладились, и мы с ним решили забыть обо всем, что случилось.
Я решил пойти взглянуть на семейку. И тут мне стало стыдно за себя.
Еще совсем недавно голод так мучил меня, что я и думать забыл о том, что другим, быть может, тоже хочется есть. Но когда, пройдя три вагона, я увидел мамашу и дочку, я понял, что им несладко. Конечно, у них имелись и другие причины для страданий, но во многом бледность, напряженность и скорбное выражение лиц объяснялись тем, что им страшно хотелось есть. У них не было времени перекусить что-нибудь до отъезда, а состояние их было таким, что, похоже, им просто в голову не пришло, что можно поесть и в поезде.
Я прошел в конец вагона, повернулся лицом к пассажирам и прокричал:
- Завтракайте в вагоне-ресторане, находящемся в трех вагонах впереди!
Умеренные цены!
Затем я пошел по проходу, повторяя все через соответствующие промежутки времени, один раз прямо около того места, где они сидели.
Сработало. Они обменялись парой слов, поднялись и направились вперед. И не только они - Моя рекламная кампания имела успех также еще у одной женщины, у мужчины и у парочки.
К тому времени, когда семейство вернулось на свои места, до Нью-Йорка оставалось меньше часа. Я рассмотрел их, когда они шли по проходу. Мать была небольшого роста, с круглыми плечами и седеющими волосами. Ее нос был тонким и остро заточенным, хотя и не до такой степени, как до трапезы.
Нэнсили выглядела лучше и намного смышленее, чем я ожидал по сообщениям газет и описанию Сола. У нее были густые каштановые волосы ниже плеч, синие глаза - настолько темные, что различить их цвет можно было лишь с близкого расстояния. Глаза постоянно находились в движении. Она не унаследовала ни острого носа мамочки, ни погонные метры папочкиных бровей.
Если бы я учился с ней в колледже, то с удовольствием купил бы ей стакан "коки" или даже порцию сливочного мороженого.
Я прекрасно понимал, что неприятности начнутся в ту минуту, когда они сойдут с поезда на вокзале Пенсильвания и станут подниматься по лестнице.
Я знал, что делать, если они направятся к стоянке такси, к автобусу или метро или если мамочка зайдет в телефонную будку. Я шел за ними по пятам, но ничего, кроме получения удовольствия от приятной прогулки, от меня не потребовалось. Они поднялись по эскалатору на улицу, вышли через северный выход и повернули налево. Я шел за ними. На Девятой авеню они повернули в сторону верхней части города, а на Тридцать пятой улице снова налево. Они уверенно направлялись прямо к дому Вульфа, без задержек, и, естественно, я приуныл. Единственное, что поднимало мне настроение, - это наш график.
Было точно одиннадцать часов, и Вульф уже спустился из оранжереи и уселся в свое кресло, как раз вовремя, чтобы приветствовать нас.
Все так и вышло. Миновав Десятую авеню, они стали посматривать на номера домов, и я начал их нагонять. У нашего дома они остановились, еще раз осмотрелись и поднялись по ступенькам. Когда они нажимали кнопку звонка, я был у подножия лестницы, но они не обратили на меня внимания.
Конечно, все бы выглядело более триумфально, если бы мне удалось сделать это другим способом. Но проблема заключалась в том, что Фриц не пустил бы их, не посоветовавшись с Вульфом. Поэтому я быстро поднялся, перешагивая через две ступеньки, открыл дверь своим ключом, распахнул ее и пригласил их:
- Миссис Шеперд? Заходите.
Она переступила порог, но Нэнсили фыркнула.
- Вы были в поезде. В этом есть что-то забавное, - Мистер Вульф ждет вас, - сказал я. - И если вам угодно, называйте это забавным. Так что, если хотите посмеяться, заходите внутрь, чтобы я смог закрыть дверь.
Она вошла, не спуская с меня глаз. Я спросил, не хотят ли они оставить в холле свои вещи, они отказались, и я провел их в кабинет. Вульф какое-то мгновение сидел за своим столом в нерешительности, а затем встал.
Мне это понравилось. Он никогда не встает, когда входит мужчина, и обычно объясняет входящим женщинам, если считает это нужным, что он продолжает сидеть в кресле, потому до подниматься, а затем опять садиться для него гораздо более серьезная работа, чем для большинства людей. Я знал, почему он нарушил это правило. Это был салют в мою честь. Не только потому, что они появились, но и потому, что я их доставил точно в тот момент, когда он был готов их принять.
- Миссис Шеперд, - сказал я. - Это мистер Ниро Вульф.
Мисс Нэнсили Шеперд.
Вульф поклонился.
- Как поживаете?
- Мой муж? - сказала мамаша испуганным, но тем не менее уверенным голосом. - Где мой муж?
- Скоро будет здесь, - заверил Вульф. - Его задержали. Садитесь, мадам.
Я улыбнулся ему и покачал головой.
- Очень признателен, что вы стараетесь мне помочь, но дело не в этом.
- Теперь я улыбнулся семейке. - Я должен объяснить не только вам, но мистеру Вульфу тоже. Телеграмма при вас? Можно ее на минуту?
Мамаша собралась открыть свою сумочку, но Нэнсили ее остановила.
- Не надо. - Она снова резко обратилась ко мне:
- Выпустите нас отсюда немедленно.
- Нет, - сказал я, - не сейчас. Но через пять минут я так и сделаю, если у вас еще будет желание уйти. Чего вы боитесь? Не я ли присмотрел за тем, чтобы вы немного позавтракали? Сначала я хотел бы объяснить мистеру Вульфу, а потом объясню вам.
Я повернулся к Вульфу.
- В сумочке миссис Шеперд лежит телеграмма следующего содержания:
"Садись первый поезд Нью-Йорк иди офис Ниро Вульфа Западная З5 улица 918. Телеграммы оплатил он. Возьми собой Нэнсили, Встретимся там. Оставь все вещи отеле. Поторапливайся. Эл."
Сол послал ее с телеграфа в Бронксе сегодня утром в 6.30. Теперь вы понимаете, почему мне надо было снова увидеться с дворником. Выражение "поторапливайся" сделало телеграмму абсолютно достоверной.
- Значит, отец ее не посылал? - Нэнсили смотрела на меня. - Я подозревала, что здесь что-то не так. - Она схватила мать за руку. - Вставай, мы уходим.
- Куда, Нэнсили?
- Мы уходим отсюда.
- Но куда же? - В глазах и голосе мамаши чувствовалась паника. - Домой?
- В этом все и дело, - сказал я с ударением. - Вот именно, куда? У вас три варианта. Во-первых, вы можете отправиться домой и, когда глава семейства придет с работы, рассказать ему, как попались на фальшивую телеграмму. Ваши лица показывают, что вы думаете по этому поводу.
Во-вторых, вы можете сесть на ближайший поезд в Атлантик-Сити, но в этом случае я, до того как вы уйдете, немедленно позвоню мистеру Шеперду на склад, где он работает, и сообщу ему, что вы находитесь здесь и рассказываете какую-то чушь о телеграмме. Конечно, он захочет с вами поговорить. Таким образом, вам опять придется рассказать, как вас надули.
Мамаша выглядела так, словно сейчас упадет, поэтому я подвинул ей кресло, и она села.
- Вы ужасны, - сказала Нэнсили. - Чрезвычайно.
Я пропустил это мимо ушей и продолжал, обращаясь к матери:
- И наконец, третье: вы можете остаться здесь, и мистер Вульф обсудит кое-что с Нэнсили, задаст ей вопросы. На это может уйти часа два, или три, или четыре. Так что чем скорее он начнет, тем лучше. Вам предложат хороший обед. Как только мистер Вульф закончит, я доставлю вас на вокзал и посажу на поезд в Атлантик-Сити. Мы оплатим дорогу в оба конца и прочие расходы - такси, завтрак, а также ваш ужин на обратном пути. Мистер Шеперд, с которым я встречался, никогда ничего об этом не узнает. - Я пожевал губами. - Я вижу только эти три варианта.
Нэнсили села в красное кресло, что еще раз продемонстрировало ее ум.
- Это ужасно, - безнадежно сказала мамаша. - Хуже не придумаешь... Вы не выглядите как человек, который мог бы проделать подобную штуку. Вы уверены, что мой муж не посылал? этой телеграммы? Честно?
- Абсолютно, - заверил я ее. - Он ничего о ней не знает и никогда не узнает. Ничего страшного во всем этом нет. Еще задолго до ночи вы будете в своем прекрасном номере в отеле.
Она покачала головой так, как будто все пропало.
- Не такой уж он прекрасный, - заявила Нэнсили. - Душ брызгается по сторонам, и они не могут его починить. - Неожиданно она поднесла руку ко рту, вскочила, и глаза у нее округлились.
- Господи! - воскликнула она. - Где у вас приемник? Сегодня же пятница! Она в эфире!
- Нет никакого приемника, - строго сказал я. - Сломался. Так, давайте мне ваше пальто и шляпу.

Глава 10

Во время всего представления, не считая перерыва ну обед, миссис Шеперд сидела опустив плечи в одном из желтых кресел. Вульфу ее присутствие не нравилось, и не раз он предлагал ей то пойти вздремнуть в южную комнату, то подняться наверх и посмотреть на орхидеи, но она не пошевельнулась. Конечно, она защищала своего ребенка, но, могу поклясться, больше всего ее пугало, что, если она выпустит нас из поля зрения, мы можем послать еще одну телеграмму, подписанную "Эл"
Я стараюсь быть честным и непредвзятым по отношению к Нэнсили. Вот что записано у меня в блокноте:
В: Вы высоко оцениваете мисс Фрейзер, не так ли, мисс Шеперд?
Н: О да! Она само совершенство!
На следующей странице блокнота:
В: Почему вы бросили колледж, если дела у вас там шли так хорошо?
Н: Мне предложили работать манекенщицей. Контракт был непродолжительным, платили два доллара в неделю, вызывали меня не часто. В основном надо было демонстрировать ноги. Но наличные - это прелесть.
В: В перспективе вы собираетесь быть манекенщицей?
Н: О нет! У меня очень серьезные намерения. Очень! Я собираюсь пойти на радио. Я хочу, чтобы у меня была программа, как у мисс Фрейзер. Чтоб было интересно людям, чтобы там много смеялись. Но чтобы там шла речь о серьезных вещах. Я хочу сделать действительно хорошую программу. Вам часто приходилось выходить в эфир, мистер Вульф?
А вот еще, на другой странице:
В: Как вы проводили время в Атлантик-Сити Н: Загниваль. Это место вымерло, по крайней мере две недели назад.
Сейчас там мертвый сезон. Ужасно.
Это стенограмма. На страницах, откуда взяты эти цитаты, еще много подобных высказываний, но есть и другие страницы, уравновешивающие эти.
Когда ей хотелось, она могла говорить по существу. Например, когда она объясняла, что ей следовало бы подозрительно отнестись к телеграмме и настоять, чтобы мать связалась по телефону с отцом. Она бы так и сделала, если бы не знала из газет, что мисс Фрейзер наняла Ниро Вульфа. Когда же Вульф перевел разговор на тему людей, окружающих мисс Фрейзер, она не только дала понять, что прекрасно знает им цену. Она не включила в свой рассказ ничего такого, что бы ей пришлось доказывать, чтобы не брать свои слова обратно.
Было легко заметить, что Вульф чувствовал удовлетворение от избранной им тактики. Она заключалась в том, что до обеда он ограничивал себя, ходил вокруг да около, чтобы она привыкла к его голосу, манерам и тому, что он задает ей самые разнообразные вопросы. К тому времени как Фриц позвал нас в столовую, я почувствовал, что для Вульфа красный свет не загорается ни на одном направлении.
Когда мы вернулись в кабинет и снова расселись, причем мамаша все в том же кресле, а Нэнсили затянулась сигаретой так, как будто занималась этим многие годы, Вульф продолжил в том же духе. Но скоро я стал замечать, что он начинает сужать круги и приближается к сцене преступления. Посвятив некоторое время теме клуба девушек - поклонниц Фрейзер из Восточного Бронкса и тому, как Нэнсили организовала его, он перешел непосредственно к студии и начал с передачи Фрейзер. Он выяснил, что Нэнсили всегда бывала там по вторникам, а иногда по пятницам тоже. Мисс Фрейзер пообещала ей, что когда-нибудь подпустит ее к микрофону - хотя бы для того, чтобы сказать пару слов. На передаче! Большую часть времени она сидела вместе с публикой в первом ряду, но всегда была готова помочь чем-нибудь, и часто ей это разрешалось, но исключительно благодаря мисс Фрейзер. Остальные считали, что она только мешает.
- А вы и в самом деле мешали? спросил Вульф.
- Наверняка. Но мисс Фрейзер так не думала, потому что знает, что я считаю ее самой лучшей ведущей на радио, просто экстра-класс, и что существует мой клуб. Так что вы сами понимаете.
Вы можете понять, почему мне хотелось быть честным и непредвзятым по отношению к ней.
Вульф кивнул, как мужчина кивает мужчине.
- Какого рода помощь вы оказывали?
- О! - Она взмахнула рукой. - Кто-нибудь роняет страницу сценария, и я ее поднимаю. Начинает скрипеть кресло, и я первой замечаю это и приношу новое. В тот день, когда это случилось, я взяла поднос со стаканами из шкафа и отнесла его к столу.
- Так это сделали вы? В тот день, когда гостем был мистер Орчард?
- Конечно, я часто делаю это.
- У вас есть ключ от шкафа?
- Нет, только у мисс Венс. Она открыла его и достала поднос со стаканами. - Нэнсили улыбнулась. - Однажды я разбила один стакан. Вы думаете, с мисс Фрейзер случился припадок? Ничего подобного. Она прост велела мне принести бумажный стаканчик. Она великолепна.
- Замечательно. Когда это произошло?
- Давным-давно. Еще когда они пользовались прозрачными стаканами, до того, как заменили их на темно-синие.
- Как давно это было?
- Почти год назад. - Нэнсили кивнула. - Да, потому что именно тогда они впервые начали пить "Хай спот" во время передачи. Первые несколько передач они пользовались прозрачными стаканами, а затем им пришлось их заменить...
Она оборвала себя.
- Почему пришлось?
Я ожидал, что Вульф набросится на нее, как коршун, или по крайней мере начнет на нее давить. Без сомнения, Нэнсили остановилась, поскольку произнесла или начала говорить то, чего не собиралась. И когда она сказала, что не знает, она явно соврала. Но Вульф вильнул и спустил все на тормозах.
- Подозреваю, что они выбрали толстые стаканы, потому что те не бьются. - Он радостно хихикнул, как будто это было ужасно забавно. - Вы когда-нибудь пили "Хай-спот" мисс Шеперд?
- Я? Вы шутите Когда мой клуб был признан лучшим, они послали мне десять ящиков. На грузовике.
- Мне "Хай спот" не очень нравится, а вам?
- О... Я обожаю его, хотя и в небольших количествах. Когда у меня будет собственная программа и возникнут клубы поклонниц Шеперд, я буду работать по-другому. - Она нахмурилась. - Как вы считаете, Нэнсили Шеперд - хорошее имя для радио или Нэн Шеперд лучше? А может, мне вообще взять псевдоним? Настоящее имя мисс Фрейзер было Оксхол, и она вышла замуж за человека по фамилии Коппел, но он умер. Когда она пришла на радио, то не захотела воспользоваться ни одним из этих имен и взяла псевдоним.
- И Нэн, и Нэнсили звучат прекрасно, - авторитетно изрек Вульф. - Как-нибудь вы расскажете мне, какую политику будете проводить в своих клубах.
Как вы думаете, в "Хай споте" есть перец?
- Не знаю, никогда не задумывалась. Туда намешано полно всякой ерунды. И никаких пузырьков.
- Да, - согласился Вульф, - никаких пузырьков. А какую еще помощь вы оказываете во время передачи?
- О, примерно то же, о чем я вам уже рассказывала.
- Вы помогаете передавать стаканы и бутылки по кругу - мисс Фрейзер, мистеру Медоузу и гостям?
- Нет. Один раз я попыталась, но вообще мне не разрешают.
- Где вы находились в тот день, когда это произошло?
- Сидела на стуле у рояля. Они хотят, чтобы во время Эфира я была среди публики, но иногда мне удается этого не делать.
- Вы не видели, кто передавал стакан и бутылку, например, мистеру Орчарду?
Нэнсили улыбнулась ему, как старая приятельница.
- Теперь вам хочется выяснить это, не так ли? Но я не видела. Полиция спрашивала меня об этом двадцать миллионов раз.
- Не сомневаюсь. Я спросил вас один раз. Вы когда-нибудь доставки бутылки из шкафа и ставили их затем в холодильник?
- Конечно, я часто это делаю, точнее сказать, помогаю это делать. Это работа мисс Венс, но она не может взять их все сразу, так что ей приходится ходить два раза. Поэтому очень часто четыре бутылки несет она, а три - я.
- Понимаю. Не думаю, чтобы она считала вас помехой. А в тот вторник вы помогали нести бутылки?
- Нет, потому что я разглядывала новую шляпку мисс Фрейзер и не видела, как мисс Венс доставала бутылки, - Значит, мисс Венс пришлось ходить дважды: сначала с четырьмя бутылками, а потом с тремя?
- Да, потому что на шляпку мисс Фрейзер стоило посмотреть. Очень высокий класс Это была...
- Я вам верю. - Голос Вульфа стал немного более жестким, хотя, возможно, только для моего опытного уха. - Я прав, не так ли, сначала четыре бутылки, потом - три?
- Да, правильно.
- В сумме получается семь?
- Да, вы умеете считать - обрадованно воскликнула Нэнсили. Затем она подняла свою правую руку, оттопырив на ней четыре пальцу, потом левую с тремя и посмотрела сначала на одну, потом на другую. - Правильно, семь.
- Семь, - согласился Вульф. - Я могу считать, вы можете, а мисс Венс и мистер Медоуз - нет. Я понял, что для программы нужны четыре бутылки. Но они предпочитают, чтобы в холодильнике были запасы на случай, если кто-нибудь попросит добавки. Мисс Венс и мистер Медоуз говорят, что всего было восемь бутылок. Вы говорите, семь. Мисс Венс говорит, что они переносятся из шкафа в холодильник двумя партиями: четыре и четыре. А вы говорите. четыре и три.
Вульф наклонился вперед.
- Мисс Шеперд, - его голос стал жестким, - объясните мне немедленно и удовлетворительно, почему они говорят восемь, а вы - семь. Почему?
Она промолчала.
- Почему? - вопрос прозвучал как удар хлыста.
- Я не знаю, - пробормотала она.
Я смотрел на нее в оба, но, даже если бы я один глаз закрыл, а другим смотрел лишь искоса, все равно было ясно как день, что она все знает.
Более того, она не только скрывала это, но и собиралась скрывать дальше.
- Чушь. - Вульф погрозил ей пальцем. - Мисс Шеперд, вы явно необдуманно сделали заключение, что, как только вам захочется, вы скажете:
"Я ничего не знаю" а я все так и оставлю. Вы попытались проделать это насчет стаканов, и теперь опять. Я даю вам одну минуту на то, чтобы вы рассказали, почему остальные утверждают, что в холодильник кладется восемь бутылок, а вы - семь. Арчи, засеки время.
Я взглянул на часы, а затем снова на Нэнсили. Но она все еще продолжала скрытничать. Ее лицо не только не отражало желания рассказать все, но было видно, что она даже не думает о том, что может произойти, если она ничего не скажет. Оно просто молчала. Я дал ей лишних десять секунд и затем объявил.
- Время истекло.
Вульф вздохнул.
- Боюсь, мисс Шеперд, что вы и ваша мать если и вернетесь в Атлантик-Сити, то уж точно не сегодня. Дело в том...
Мамаша издала какой-то стон. Нэнсили закричала:
- Но вы же обещали - Нет, я не обещал. Обещал мистер Гудвин. Вы можете разобраться с ним по этому вопросу, но только после того, как я дам ему некоторые инструкции.
- Вульф повернулся ко мне. - Арчи, ты будешь сопровождать мисс Шеперд до кабинета инспектора Крамера. Ее мать может отправиться с вами или пойти домой, как ей будет угодно. Но сначала запиши, отпечатай и возьми с собой следующее. Три копии. Письмо инспектору Крамеру.

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

Вульф откинулся назад, закрыл глаза, пожевал губами и через секунду начал:
- В связи с убийством Сирила Орчарда я посылаю эту информацию с мистером Гудвином, который доставит вам мисс Нэнсили Шеперд. Он объяснит вам, как мисс Шеперд была доставлена в Нью-Йорк из Атлантик-Сити, абзац.
Я считаю, что Мадлен Фрейзер должна быть без промедления арестована и обвинена в убийстве Сирила Орчарда. Очевидно, что члены ее команды находятся в сговоре. Первоначально я считал, что их цель - защитить ее, но теперь я убежден, что ошибался. В моем кабинете вечером во вторник все они были глубоко озабочены тем, чтобы мисс Фрейзер добралась благополучно до дома. Так мне казалось. Теперь я считаю, что они заботились совсем о другом. Абзац.
В тот вечер здесь мистер Медоуз без необходимости излишне многословно и подробно отвечал на мой вопрос, каким образом он определяет, какие бутылки достать из холодильника. Было много других обстоятельств, которые усиливали мои подозрения насчет мисс Фрейзер. Среди них - притворство по поводу того, что они не могут вспомнить, кто поставил стакан и бутылку перед мистером Орчардом. Это, безусловно, удивительно. Наверняка они помнят, и я не представляю себе, чтобы они все сговорились защищать кого-нибудь из их круга, если только этим человеком не является мисс Фрейзер. Без сомнения, ими движут разные соображения; преданность, любовь или просто желание сохранить работу, которой они лишатся после того, как мисс Фрейзер будет арестована, ее имя опозорено, а сама она, как я надеюсь, наказана в соответствии с законом, Абзац.
Все эти подозрения у меня закрались еще тогда, но я не мог предъявить никаких доказательств. Поэтому я ждал, пока смогу поговорить с мисс Шеперд. Теперь я сделал это. Ясно, что она тоже состоит в сговоре, цель которого - отвести подозрения от мисс Фрейзер. Мисс Шеперд сделает все для нее, но не будет делать ничего для остальных. Я уверен, что мисс Шеперд по крайней мере дважды солгала мне. Первый раз, когда сказала, что не знает, почему были заменены стаканы, из которых пьют во время передачи, и второй раз, когда не объяснила расхождения своих показаний с показаниями остальных относительно количества бутылок в холодильнике. Мистер Гудвин расскажет вам все в деталях. Абзац.
Когда вы надежно засадите мисс Фрейзер за решетку, я предлагаю, чтобы во время допроса вы уделили особое внимание замене стаканов. Это произошло приблизительно год тому назад, и поэтому возникает впечатление, что убийство мистера Орчарда планировалось загодя. Ваша задача будет особо облегчена, если вам удастся заставить мисс Шеперд доступными вам методами рассказать все, что она знает об этом. Я не... Арчи!
Если бы у Нэнси было раздвоение личности и одна ее часть - убийца - неожиданно начала действовать, то я наверняка был бы сражен наповал. Но она не вытащила револьвер. Она всего лишь выскочила из кресла и как ураган подлетела ко мне, не успел и глазом моргнуть, схватила блокнот, швырнула его через комнату, затем повернулась и выпалила в сторону Вульфа.
- Это ложь! Это все ложь!
- Нэн, Нэн! - стонала мамаша.
Я стоял рядом с ураганом и чувствовал себя очень глупо. Вульф резко сказал мне:
- Подними блокнот, и мы закончим. Она истеричка. Если она проделает это еще раз, отведи ее в ванную.
Нэнсили схватилась за рукав моего пиджака.
- Нет! - кричала она. - Вы мерзкий тип и прекрасно это знаете. Смена стаканов здесь ни при чем! Я все равно не знаю, почему они их заменили....
Вы просто мерзкий тип...
- Прекратите, - приказал ей Вульф. - Прекратите кричать и, если у вас есть что сказать, садитесь и говорите. Почему они заменили стаканы?
- Не знаю.
Пересекая комнату, я должен был пройти мимо мамочки и, проделывая это, похлопал ее по плечу, но сомневаюсь, что она это заметила. С ее точки зрения, все было кончено. Когда я повернулся, Нэнсили все еще стояла на том же месте, и по ее сгорбленной спине казалось, что она будет продолжать в том же духе до конца дня. Но когда я дошел до стола, она не закричала, а заговорила спокойным голосом:
- Я честно не знаю, почему они сменили стаканы, я только догадываюсь.
Но если я расскажу вам о своих догадках, то должна буду сказать нечто такое, что обещала мисс Фрейзер никогда никому не говорить.
Вульф кивнул.
- Вот-вот! Покрываете мисс Фрейзер.
- Я не покрываю ее! Ее не нужно покрывать!
- Только без истерик. О чем вы догадались?
- Я хочу позвонить ей.
- Еще бы Чтобы предупредить ее? Чтобы она смогла убежать?
Нэнсили хлопнула ладонью по его столу.
- Не делайте этого, - прогремел Вульф.
- Какой же вы мерзкий тип!
- Прекрасно! Арчи, запри ее в ванной и позвони инспектору Крамеру, чтобы он прислал кого-нибудь за ней.
Я встал, но она не обратила на меня никакого внимания.
- Ладно, - сказала она. - Тогда я расскажу ей, как вы заставили меня говорить. И мама тоже может рассказать. Я не знаю, почему они заменили стаканы, но, когда они сделали это, я заметила кое-что и насчет бутылок. В тот день мисс Венс взяла не восемь бутылок, а семь. Если бы не это, я бы не обратила внимания. Но я заметила и во время передачи увидела, что на бутылке, которую они дали мисс Фрейзер, была наклеена полоска. С тех пор всегда было только семь бутылок, и они всегда давали мисс Фрейзер бутылку с полоской. Тогда я подумала, что есть какая-то связь между новыми стаканами и полоской на бутылке, но это были только догадки.
- Я хотел бы, чтобы вы сели, мисс Шеперд. Я не люблю запрокидывать голову.
- Не буду возражать, если вы сломаете свою старую шею.
- Нэн, Нэн! - простонала ее мать.
Нэнсили подошла к креслу из красной кожи и присела на самый краешек.
- Вы сказали, - пробормотал Вульф, - что пообещали мисс Фрейзер не рассказывать об этом. Когда это было, недавно?
- Нет, прошло уже много времени. Несколько месяцев. Мне очень хотелось узнать о полоске на бутылке, и однажды я спросила мисс Венс.
После этого мисс Фрейзер сказала, что это касается только ее, это очень личное, заставила меня по обещать не рассказывать об этом. С тех пор она дважды спрашивала, помню ли я обещание, и я говорила, что да и всегда буду помнить. А теперь!.. Но вы сказали, ее арестуют за убийство... Только потому, что я сказала, что не знаю...
- Я привел и другие причины.
- Но сейчас ее не арестуют? Когда я объяснила?
- Посмотрим. Возможно, что нет, - успокаивающе сказал Вульф. - Никто никогда не говорил вам, зачем на бутылку наклеивается полоска?
- Нет.
- А вы сами не догадались?
- Нет. И не собираюсь строить догадки сейчас. Я не знаю, зачем это нужно, кто ее наклеивает, когда это происходит. Я не знаю об этом ничего, кроме того, что рассказала: бутылка, которую они дают мисс Фрейзер, помечена полоской. Это происходит уже давно, почти год, так что не имеет никакого отношения к человеку, убитому всего лишь на прошлой неделе. Так что, я надеюсь, вы удовлетворены.
- Вполне удовлетворен, - признал Вульф.
- Тогда я могу ей позвонить сейчас?
- Я предпочел бы чтобы вы этого не делали. Она ведь наняла меня для расследования этого убийства, и я хотел бы рассказать ей обо всем сам и извиниться за то, что подозревал ее. Кстати, в тот день, когда был отравлен мистер Орчард, на бутылке мисс Фрейзер была эта полоска?
- Я не обратила внимания, но думаю, что да, поскольку так было всегда.
- Вы действительно не заметили?
- Вы думаете, я опять вру?
Вульф покачал головой.
- Сомневаюсь. Не похоже. Но кое-что еще вы можете мне рассказать. Что это за полоска и где она располагалась на бутылке?
- Просто кусочек "скотча" и все. Он был наклеен вокруг горлышка бутылки, примерно там, где бутылка начинает расширяться.
- Всегда в одном месте?
- Да.
- Какой ширины?
- Приблизительно вот такой, - она расставила большой и указательный пальцы примерно на полдюйма, - Какого цвета?
- Коричневого. Мне, может быть, лента казалась коричневой из-за цвета бутылки.
- Всегда одного и того же цвета?
- Тогда ее нелегко было заметить.
- Я не говорила, что она была заметной.
- Конечно, у вас хорошее зрение. - Вульф посмотрел на часы и повернулся ко мне. - Когда следующий поезд в Атлантик-Сити?
- в 4.30.
- Тогда у вас достаточно времени. Дай миссис Шеперд денег на все необходимые расходы. Ты доставишь ее и дочь на вокзал. Поскольку они не хотят, чтобы об их поездке стало известно, им не следует никому звонить по телефону. Ты убедишься, что они сели на поезд и что поезд действительно отправился. Как ты знаешь, я считаю, что поезд не может сдвинуться с места, а уж если сдвинулся, то вряд ли сможет остановиться.
- Мы возвращаемся, - недоверчиво, но с надеждой сказала мамаша.

Глава 11

В поезде произошел один маленький инцидент, о котором я не могу умолчать. Я разыскал для них их места и повернулся, чтобы уходить, любезничать не входило в мои намерения. Они - особенно Нэнсили - вели себя так, что, если бы вдруг я провалился в канализационный люк, они даже не остановились бы, чтобы взглянуть вниз. Но когда я повернулся, чтобы уйти, мамочка неожиданно протянула руку и похлопала меня по плечу. Либо она все же заметила мое похлопывание в самый мрачный момент ее жизни, либо сделала так потому, что я купил им места в пульмановском вагоне. Я улыбнулся, но не рискнул предложить обменяться на прощание рукопожатием. Нельзя слишком долго испытывать судьбу.
Естественно, что намечалась еще одна вечеринка. Но я не понимал, насколько это срочно, пока не вернулся в кабинет и не нашел у себя на столе под пресс-папье записку на листке из блокнота Вульфа. Сам он, согласно расписанию, был в оранжерее. Записка гласила:
"А. Г.
Собери всех семерых здесь в семь часов.
Н. В."
Как будто это так же просто, как щелкнуть пальцами. Я мрачно посмотрел на записку. Почему бы не собрать их после ужина, тогда у нас было больше времени - и для того, чтобы разыскать их, и для того, чтобы как следует поработать над ними. Уж не говоря о том, что сегодня у меня были прекрасные производственные показатели: к одиннадцати утра я доставил ту парочку. Было десять минут пятого. Я подавил желание подняться в оранжерею и высказать свои аргументы и потянулся к телефону.
Я встретился с рядом проблем, в том числе и с жалобами на то, что слишком поздно предупреждаю. С этим я был абсолютно согласен. Билл Медоуз долго отказывался, ссылаясь на то, что рассказал Вульфу обо всем, что знал, в том числе и о давнем эпизоде, когда он разбил бейсбольным мячом окно. Мне пришлось оказать на него давление, делая угрожающие намеки.
Мадлен Фрейзер и Дебора Коппел тоже упорствовали, но были вынуждены признать, что надо либо уволить Вульфа, либо оказать ему необходимую поддержку. Они согласились привести с собой Элинор Венс. Натан Трауб, которого я застал в его кабинете, был единственным, кто не возражал, хотя и заметил, что будет вынужден отменить важную встречу. Я потерпел фиаско с Саварезе и Стронгом. Профессор уехал из города на уик-энд - наверное, охотиться за формулами. Талли Стронга просто не удалось найти, хотя пробовал сделать это везде, обзвонив всех спонсоров.
Около шести я позвонил наверх Вульфу и доложил обстановку. В благодарность он только хмыкнул. Я сказал, что пять из семи в пятницу, да еще в такое время, - вполне неплохой результат. Он ответил, что семь из семи гораздо лучше.
- Да, - согласился я. - Я послал Саварезе и Стронгу телеграммы, подписавшись "Эл" Но не уверен, что они получат их вовремя.
Итак, явились пятеро. Вульф не любит, чтобы кто-нибудь, кроме меня и Фрица, видел, как он сидит без дела в ожидании. Похоже, он считает, что это подрывает его престиж. Во всяком случае, он не спустился в кабинет до тех пор, пока я не сообщил ему, что все собрались. Тогда он осчастливил нас своим появлением. Он вошел, слегка поклонился, прошел через комнату к своему креслу и удобно в нем устроился. В этот раз обстановка была более уютной и интимной, чем три дня назад, поскольку незванных гостей не было.
Разговор начался с того, что Трауб сделал несколько колких замечаний по поводу отказа Вульфа дать интервью репортерам. Обычно в таких случаях Вульф наносит ответный удар потрясающей силы. Но сейчас его нельзя было вывести из себя. Он просто не обратил внимания на слова Трауба.
- Я собрал вас здесь, - сказал он добродушным тоном, - с единственной целью, и, если вы не хотите опоздать к ужину, нам лучше сразу приступить к главному. Во вторник вечером я сказал вам, что вы все лжете. Тогда я еще не знал, как именно, хотя вы делали это неприкрыто. Какого черта вы мне не сказали о полоске, наклеенной на бутылку мисс Фрейзер?
Все они, даже мисс Фрейзер, отреагировали на это болезненно.
Единственное исключение составил Трауб, который слегка удивился.
- Полоска? - спросил он. - Какая полоска?
Остальным понадобилось в среднем по три секунды для того, чтобы хотя бы начать думать, что изобразить на своих физиономиях.
- Кто собирается рассказать мне об этом? требовательно спросил Вульф. - Только не все сразу. Кто-нибудь один.
- Но, - запинаясь, сказал Билл Медоуз, - мы не понимаем, о чем вы говорите.
- Чепуха! - Вульф уже не был таким добродушным. - Не будем терять времени. Мисс Шеперд провела здесь большую часть дня, и я знаю об этом все. - Его глаза остановились на мисс Фрейзер. - Она ничего не могла поделать, мадам. Для ребенка она вела себя прекрасно и сдалась только под угрозой того, что вас немедленно бросят за решетку.
- Что здесь происходит? - резко спросил Трауб.
- Ничего, Нэт, - успокоила его мисс Фрейзер. - Ничего особенного. Это просто... Нечто вроде шутки между нами... О которой ты не знал...
- Так, ерунда, - сказал Билл Медоуз немного громче, чем следовало. - Все чрезвычайно просто.
- Подожди, Билл. - Голос Деборы Коппел звучал тихо, но авторитетно.
Она смотрела на Вульфа. - Не скажете ли вы точно, что вам рассказала Нэнсили?
- С удовольствием, - согласился Вульф. - Бутылка, которую подавали мисс Фрейзер во время передачи, всегда была отмечена кусочком "скотча".
Это продолжалось в течение нескольких месяцев, почти год. Лента была или коричневой, под цвет бутылки, или прозрачной, в полдюйма шириной, и была обмотана вокруг горлышка.
- Это все, что она вам сказала - Это главное. Давайте объяснимся. Зачем понадобилась лента?
- Нэнсили вам не сказала?
- Она сказала, что не знает.
Дебора нахмурилась.
- Еще бы. Все очень просто. Как мы вам уже рассказывали, когда мы приходим в студию в день выхода передачи в эфир, примерно за полчаса, мисс Венс достает бутылки из шкафа и ставит их в холодильник. для того, чтобы охладить. Мисс Фрейзер предпочитает сильно охлажденные напитки, поэтому бутылка для нее закладывается раньше и отмечается лентой, чтобы отличить ото всех остальных.
- Кто кладет туда бутылку и когда?
- Когда как. Иногда кто-нибудь из нас кладет туда ее за день...
Иногда бутылка остается с предыдущей передачи.
- Боже мой, - пробормотал Вульф. - Я не знал, мисс Коппел, что вы слабоумны.
- Я не слабоумная, мистер Вульф.
- Чтобы убедить меня в этом, вашего слова недостаточно. Насколько я понимаю, объяснение, которое вы дали, рассчитано на удовлетворение простого любопытства, если кто-то случайно заметит полоску ленты на бутылке. Не удивлюсь, что так и было сказано мисс Шеперд, однако после дальнейших наблюдений она его отвергла. Это то, чего она мне не сказала.
Мне это объяснение не кажется удовлетворительным. Может, для мисс Шеперд оно годится, но вы имеете дело со мной. Забираю "слабоумную" назад, поскольку это слово сорвалось с языка, но все-таки вы могли бы предложить что-нибудь поубедительнее.
- Может, это звучит неубедительно, - агрессивно вступил Билл Медоуз, - но это правда.
- Мой дорогой сэр, - на лице Вульфа изобразилось отвращение, - и вы тоже? Тогда почему это не удовлетворило мисс Шеперд, если вы пробовали рассказывать ей эту байку? Вы были вынуждены заставить ее поклясться молчать. Почему все бутылки не ставились в холодильник заранее, почему ставили только одну, предназначенную мисс Фрейзер?
- Потому что кто-нибудь... - начал Билл и осекся.
- Вот именно, - Вульф согласился с тем, что тот не досказал. - Потому что между передачами мисс Фрейзер в студии бывают сотни людей и кто-нибудь мог взять их из холодильника, поскольку тот не запирается на ключ. Вот что вы собирались сказать, но не сказали, потому что поняли: с одной бутылкой может случиться то же, что и с восемью. - Вульф покачал головой. - Нет, хватит. Я устал от вашей лжи, я хочу услышать правду. И я услышу ее, потому что ничто иное не дает ответ на вопросы, которые я сейчас поставил.
Почему лента наклеивалась на бутылку?
Они переглянулись.
- Нет, - сказала, обращаясь ко всем, Дебора Коппел.
- Что же все-таки здесь происходит? раздражительно и требовательно спросил Трауб.
Никто не обратил на него внимания.
- Почему бы, - поинтересовался Вульф, - не попробовать рассказать мне то, что вы сообщили полиции?
Ответа не последовало.
Элионор Венс заговорила, но обращалась она не к Вульфу.
- Все зависит от вас, мисс Фрейзер. Я думаю, мы вынуждены сказать ему.
- Нет, - упиралась мисс Коппел.
- Я не вижу другого выхода, - заявила Мадлен Фрейзер. - Тебе не надо было так глупо врать ему. Ты же прекрасно знала, что с ним это не пройдет.
- Ее серо-зеленые глаза посмотрели на Вульфа. - Если об этом узнают все, что будет смерти подобно для меня, для всех нас. Вы ведь не дадите мне слово держать все в секрете?
- Как я могу, мадам? - Вульф поднял руку. - В подобных обстоятельствах? Но я буду говорить об этом неохотно и настолько кратко, насколько позволят обстоятельства.
- Хорошо. Черт бы побрал этого Сирила Орчарда, все это из-за него.
Полоска на бутылке показывала, что она предназначена для меня. В моей бутылке не было "Хай спота" Я не могу пить "Хай спот".
- Почему нет?
- Потому, что это вызывает у меня нарушение пищеварения.
- Господи боже! воскликнул Натан Трауб.
- Не могу ничего поделать, Нэт, - твердо сказала ему мисс Фрейзер. - Именно так обстоит дело.
- И это ваш ужасный секрет? - спросил Вульф.
Она кивнула.
- Господи Что может быть хуже! Что будет, если об этом будет известно? Например, если узнает Леонард Лайонз? Первые несколько передач я пила "Хай спот" но ничего хорошего из этого не получилось. Я хотела выбросить его из программы, но к этому времени люди из "Хай спота" особенно Андерсон и Оуэн, от этого были без ума. И конечно, я не могла сказать им правду. Я пускалась на хитрости: отпивала совсем чуть-чуть, но даже несколько маленьких глотков вызывали тошноту. Наверное, это аллергия.
- Я вас поздравляю, - с ударением сказал Вульф.
- Боже мой! - пробормотал Трауб. Он ткнул пальцем в направлении Вульфа. - Чрезвычайно важно, чтобы никто не узнал об этом. Никто и никогда.
- Слово не воробей, - тихо, но напряженно сказала мисс Коппел. - Теперь его не поймать.
- Значит, вы стали прибегать к подмене? спросил Вульф.
- Да, - отвечала мисс Фрейзер. - Это был единственный выход. Мы пользовались черным кофе. Я пью его галлонами - и горячим, и холодным.
Если он с сахаром. Выглядит очень похоже на "Хай спот" который темно-коричневого цвета. В бутылке его нельзя разглядеть, и мы заменили стаканы на темно-синие, чтобы не было видно, что он не пузырится.
- Кто готовит кофе?
- Моя кухарка у меня дома.
- Кто наливает его в бутылку?
- Она же, кухарка. Наливает его в бутылку из-под "Хай спота" и закрывает крышкой.
- Что, в день передачи?
- Нет, потому что он был бы горячим, или, по крайней мере теплым.
Поэтому она готовит его накануне и ставит в холодильник.
- В студии?
- Нет, в моем холодильнике.
- Это она наклеивает ленту?
- Нет, мисс Венс. Утром она забирает бутылку - она всегда заезжает за мной по дороге, - наклеивает ленту и отвозил в студию в своей сумке, Там она ставит бутылку в холодильник. Приходится быть осторожной, чтобы никто ее за этим не застукал.
- Мне стало легче, - внезапно заявил Билл Медоуз. Он достал носовой платок и вытер лоб.
- Почему? - спросил его Вульф.
- Я знал, что рано или поздно все выплывет. Хорошо, что это узнали вы, а не полицейские. Весь этот дурацкий фарс - попытки раскопать, кто подсыпал яду этому Орчарду... Никто не хотел травить Орчарда. Яд был в кофе и Орчард выпил его по ошибке.
Это добило Трауба. Он застонал, у него отвис подбородок. Он сидел и в отчаянии тряс головой.
Вульф нахмурился.
- Вы хотите сказать, что Крамер и его команда не знают о том, что в той самой бутылке был отравленный кофе?
- Конечно, знают. - Теперь Билл хотел помочь. - Но помалкивают. Вы, наверное, заметили, что в газетах про это ничего не было написано. Никто из нас не распространялся, и вы можете понять почему. Они прекрасно знают, что это был кофе, но думают, что он предназначался Орчарду. А на самом реле он предназначался мисс Фрейзер.
Билл подался вперед и стал очень серьезным.
- Черт возьми, неужели вы не понимаете, почему мы так противились Если бы это стало известно - господи, нашей программе настал бы конец Нас бы с улюлюканьем вышвырнули с радио. Но пока мы молчали, все думали, что яд предназначался Орчарду, именно поэтому я назвал это фарсом. Что ж, мы ничего не говорили и, насколько я понимаю, не будем говорить об этом и впредь.
- А как вы объяснили полиции наличие кофе?
- Мы ничего не объясняли. Мы не знали, как яд попал в бутылку, так?
Прекрасно, значит, мы также не знали, как туда попал кофе. Что же еще мы могли сказать?
- Я думаю, ничего, поскольку правду вы скрывали. Как вы объяснили существование ленты?
- Мы ничего не объясняли.
- Почему?
- Нас никто не спрашивал.
- Чепуха. Наверняка кто-нибудь спрашивал.
- Меня по крайней мере нет.
- Спасибо, Билл. - Мадлен Фрейзер улыбалась ему. - Но нет никакого смысла утаивать остальное. - Она повернулась к Вульфу. - Он старается защитить меня от... по-моему, это называется подделка вещественных доказательств. Помните, когда пришел доктор, мистер Стронг схватил со стола бутылки и в дурацком порыве пытался уйти с ними, а мы с мистером Траубом отобрали их у него и снова поставили на стол?
Вульф кивнул.
- Ну вот, тогда я и сняла ленту с бутылки.
- Ясно. Господи, удивляюсь, как вы все вместе не собрали бутылки и стаканы и не отправились к ближайшей раковине, чтобы вымыть их. - Вульф снова посмотрел на Билла. - Вы говорите, что мистер Орчард был отравлен кофе по ошибке. Как это произошло?
- Трауб налил ему кофе. Он не...
Все остальные одновременно запротестовали. Трауб даже встал с кресла.
Билл слегка покраснел и, не обращая на них внимания, упрямо продолжил:
- Раз уж вы начали рассказывать, то лучше рассказать все до конца, - настаивал он.
- Ты не можешь утверждать, что это был Нэт, - твердо сказала мисс Коппел.
- Я абсолютно уверен. Вы прекрасно знаете, что так оно и было Все мы, за исключением ее, видели, что Орчард взял ее бутылку. Конечно же, Трауб дал ее ему, потому что Трауб - единственный, кто не знал о полоске. К тому же я это видел Все было именно так, мистер Вульф Но когда полицейские взялись за нас, мы все пришли к одной и той же идее - забыл, кто это придумал, - что было бы лучше не помнить, кто поставил бутылку перед Орчардом. Вот мы и запамятовали. Теперь, когда вы знаете о ленте, я все вспомнил, и если остальные - еще нет, то им необходимо это сделать.
- Прекратите, Билл. Не старайтесь защищать меня, - остановила его мисс Фрейзер. - Это была моя идея - ничего не помнить. Я начала это.
Снова несколько человек заговорили одновременно. Вульф сделал знак рукой замолчать.
- Прошу вас Мистер Трауб, очевидно, ваше "да" или "нет" не имеет никакого значения, поскольку только вы не знали о различии в бутылках. Но, чтобы соблюсти формальность, я спрашиваю вас: это вы поставили бутылку перед мистером Орчардом?
- Не знаю, - воинственно сказал Трауб. - И меня это не волнует.
Медоуз тоже не знает.
- Но вы помогали передавать бутылки и стаканы?
- А я уже говорил вам. Для меня это было развлечение. - Он вскинул вверх руки. - Развлечение - Еще одно, - вставила мисс Фрейзер, обращаясь к Вульфу. - Мистер Медоуз сказал: все, кроме меня, видели, что моя бутылка находится у мистера Орчарда. Это лишь частично правда. Сначала я ничего не заметила, но когда я поднесла стакан к губам и почувствовала запах "Хай спота", то поняла, что мой стакан у кого-то другого. Я сделала вид, что пью, и, продолжая следовать сценарию, увидела, что бутылка с наклеенной лентой стоит немного ближе к Орчарду, чем ко мне. Он сидел напротив. Я начала думать, что предпринять, не потому, что у меня был "Хай спот" а потому, что у него был кофе. Вдруг он выпалит, что содержимое его стакана напоминает, по вкусу кофе, особенно после того, как он сделал два больших глотка. Я почувствовала облегчение, когда поняла, что он не собирается этого делать, Но тут он вскочил с этим жутким криком... Поэтому то, что сказал мистер Медоуз, - правда лишь отчасти. Полагаю, что он продолжает меня защищать, но я уже устала от чьей-либо защиты.
- Он не слушает, Лина, - заметила мисс Коппел.
Действительно, можно было сделать такое заключение, но это не соответствовало действительности. Вульф откинулся в своем кресле и закрыл глаза. Даже мне могло показаться, что он задремал, если бы не две детали.
Во-первых, приближалось время обеда, а во-вторых, кончик указательного пальца его правой руки снова и снова вычерчивал маленькие круги на подлокотнике кресла. Пауза продлилась полминуты, минуту, вторую.
Кто-то что-то сказал.
Вульф приоткрыл глаза и выпрямился.
- Я могу, - сказал он, обращаясь скорее к себе, чем к ним, - пригласить вас на ужин. Или попросить приехать после ужина. Но если мисс Фрейзер устала находиться под зашитой, то я устал от того, что меня обманывают. Есть вещи, которые мне необходимо узнать, но я не собираюсь вытягивать их из вас клещами. Если вы готовы дать мне факты, то я готов их принять. Вы столь же хорошо знаете, что мне нужно, как и я сам. Возникает предположение, что это была попытка убить мисс Фрейзер. Какие существуют доказательства? И какие факты могут опровергнуть эту гипотезу? Кто хотел смерти мисс Фрейзер и почему? В особенности кто из тех, у кого был доступ к кофе, начиная с момента, когда он наливался в бутылку в ее квартире, и до того, когда он наливался ей в студии? И так далее. Я не хочу задавать все эти вопросы, вы знаете, что мне нужно. Расскажет ли мне кто-нибудь про это?
Вульф осмотрел присутствующих. Никто не произнес ни слова.
- Кому-то, - сказал Вульф, - может не захотеться говорить в присутствии остальных. В таком случае, может быль, вы вернетесь позднее сегодня вечером?
- Если бы у меня было что сказать, - заверил Билл Медоуз, - я бы сказал сейчас.
- Это точно, - согласился Трауб.
- Не думаю, - мрачно сказал Вульф. - Чтобы что-нибудь вытянуть из вас, понадобится еще одна мисс Шеперд. Даю еще один шанс: если вы не хотите в присутствии остальных договариваться о встрече со мной, у меня всегда кто-нибудь ответит на телефонный звонок. Но я советую не оттягивать. - Он отодвинул кресло и выпрямился. - Вот все, что я могу сказать.
Им это не очень понравилось. Они хотели знать, что он намерен предпринять. Особенно они хотели знать, что будет с секретом. Услышит ли мир о том, что делает глоток "Хай спота" с Мадлен Фрейзер? По этому поводу Вульф отказался взять на себя какие-либо обязательства. Наиболее упрямым из всей компании был Трауб. Когда остальные наконец ушли, он все еще оставался, не желая проигрывать боя, и даже пытался пройти за Вульфом на кухню. Чтобы отвязаться от него, мне пришлось быть грубым. Когда Вульф появился из кухни, он, вместо того чтобы завернуть налево к столовой, вернулся в кабинет, хотя ужин был готов.

Предыдущая страница 5 Следущая страница


И быть подлецом 6

Я пошел за ним.
- В чем дело? Нет аппетита?
- Свяжись с Крамером.
Я подошел к своему столу и набрал номер. Вульф взял трубку.
- Здравствуйте, сэр. - Он был вежлив, но не подобострастен. - Да.
Нет. Конечно, нет. Если вы приедете ко мне после ужина, скажем часов в девять, я расскажу вам, почему вы так и не продвинулись в деле Орчарда.
Нет, не только это. Я думаю, что вы сочтете это полезным. Нет, лучше в девять часов.
Он повесил трубку, сердито посмотрел на меня и направился в столовую.
К тому времени, как он уселся, заправил салфетку в вырез жилетки и снял крышку с кастрюли лукового супа, его лицо абсолютно прояснилось, и он уже был готов замурлыкать.

Глава 12

Инспектор Крамер, удобно расположившись в кресле из красной кожи, с пивом, стоящим на маленьком столике у подлокотника, произвел движения челюстью так, что незажженная сигара приняла почти вертикальное положение в левом углу его рта.
- Да, - признал он. - Дело дрянь. Можете купить все за двадцать пять центов. Или я старею, или убийцы становятся ловчее, На самом деле он поседел, и его талия, хотя она никогда не сравнится с талией Вульфа, начала расползаться. Но глаза его были, как всегда, проницательны, его сильные широкие плечи не собирались опускаться под бременем лет.
- Но, - продолжал он, и голос его звучал более свирепо, чем был на самом деле, потому что он пытался говорить сквозь зубы, а во рту у него была сигара, - от вас мне не нужно двадцати пяти центов. У вас такой вид, будто вы не нуждаетесь ни в чем. Вы так довольны, словно вам только что подарили герань.
- Я не люблю гераней.
- Тогда почему такая радость? Вы что, уже дошли до того момента, когда готовы приказать Арчи отослать клиентам счета?
На самом деле он не только не был свирепым, но явно подлизывался.
Обычно он называет меня Гудвин. Он говорит "Арчи" только когда хочет создать впечатление, что является членом семьи, что совершенно неверно.
Вульф покачал головой.
- Нет, до этого еще далеко. Но я действительно доволен. Мне нравится положение, в котором я нахожусь. Похоже, по вы и ваши вышколенные люди, а их, по моим подсчетам, около тысячи, в таком серьезном деле, как это, собираются как следует потрудиться, чтобы помочь мне заработать гонорар.
Разве этого мало, чтобы я самодовольно улыбался?
- Вы несете чушь, - в голосе Крамера было уже меньше сахара. - Судя по газетам, до гонорара еще далеко.
- Конечно, - согласился Вульф. Он откинулся и удовлетворенно вздохнул. - У вас слишком хорошее зрение, чтобы не видеть ситуации, которая весьма необычна. Не хотите ли, чтобы я вам ее описал?
- С удовольствием. У вас это великолепно получается.
- Полагаю, что да. Вы не продвинулись вперед и после десяти дней завязли в болоте, потому что существует решающий факт, которого вы не обнаружили. Я узнал его, разговаривая с теми же самыми людьми, которые вы и ваши ребята допрашивали помногу раз. Они не сообщили мне его добровольно. Только благодаря напряженным и настойчивым усилиям я его раскопал. Так почему же я должен отдавать его вам? Почему бы мне не использовать его самому?
Крамер опустил стакан с пивом.
- В самом деле почему?
- Все это риторические вопросы. Проблема в том, что без этого факта вы даже не можете начать работать, да и, зная его, должны очень потрудиться. Что в свою очередь потребует дальнейшего, более углубленного изучения лиц, причастных к этому делу, их биографий и взаимоотношений. Я продвинулся достаточно далеко и продвинусь еще, если найму целую армию помощников. У вас уже есть такая армия. Эта работа потребует немалых усилий, для которых ваши люди вполне пригодны. Так почему же им не сделать этого? Ведь именно на полиции лежит ответственность за поимку убийц.
Крамер насторожился.
- Что еще один вопрос, - сказал он. - Опять риторический?
- О нет. Это заслуживает ответа. Вы, я уверен, ответили бы утвердительно, и газеты бы согласились. Поэтому я выдвигаю предложение. Я даю вам факт, а вы ловите убийцу. Когда это будет сделано, мы с вами обсудим: был ли этот факт важен для успеха, смогли бы вы добраться до правды и получить доказательства без него. Если вы признаете, что не смогли бы, то проинформируйте потом об этом моих клиентов, и я получу гонорар. Не потребуется никаких документов, хватит и устного свидетельства. Естественно, оно будет сделано только моим клиентам. Меня не волнует, что вы скажете журналистам и вашему начальству.
Крамер хмыкнул. Он вынул сигару изо рта и с подозрением посмотрел на ее откусанный конец, как будто ожидал увидеть там ползущего клопа, затем вернул ее на место и, прищурившись, посмотрел на Вульфа.
- Вы не могли бы повторить?
Вульф повторил, как будто читал по бумажке, не изменив ни слова.
Крамер опять хмыкнул.
- Вы сказали "если мы согласимся" Что вы имеете в виду? Если вы согласитесь со мной или я с вами?
- Ба! Не может быть ничего яснее!
- Да. Но когда все ясно, неплохо было бы перейти к сути. Что, если я уже знаю о вашем замечательном факте?
- Два часа назад вы его не имели. Если сейчас он у вас появился, то мне нечего дать и соответственно я ничего не получу взамен. Если, когда я оглашу этот факт, вы заявите, что он у вас уже есть, то расскажите, когда и от кого вы его получили. - Вульф нетерпеливо заерзал. - Это, конечно, связано с фактами, которые уже есть в вашем распоряжении, например что в той бутылке вместо "Хай спота" был сладкий кофе.
- Конечно, они рассказали вам об этом.
- Или с тем, что ваша лаборатория обнаружила следы определенного вещества в виде полоски шириной полдюйма вокруг горлышка бутылки.
- Этого они не могли вам рассказать. - Глаза Крамера сузились. - Это могли вам рассказать шесть или семь человек, и все они получают зарплату от муниципалитета Нью-Йорка. Заклинаю вас, прежде чем мы продолжим, скажите, откуда это стало вам известно.
- Чушь, - раздраженно сказал Вульф. - могу найти лучшее употребление деньгам моих клиентов, чем покупать информацию у полицейских. Чем вам не нравится мое предложение? Честно говоря, я надеюсь, что вы примете его, и немедленно. Если не согласитесь, я буду вынужден нанять два десятка людей и снова начать заниматься с этой компанией.
- Хорошо. - Крамер не расслабился. - Черт возьми, я сделал все, чтобы спасти вас от этого! Я слушаю. Ваше предложение, как вы уже дважды заявляли, предусматривает, что я получу от вас информацию в полном объеме, здесь и сейчас.
- Так все и будет. Мистер Гудвин даст вам машинописную копию. Но вначале маленькая деталь. Я обещал одному из моих клиентов потребовать, чтобы один пункт, если это будет возможно, остался в тайне.
- Я не могу утаивать доказательства в деле об убийстве.
- Знаю. Поэтому и сказал "если это будет возможно".
- Понимаю, но ничего обещать не могу. Даже если я дам обещание, то, скорее всего, не выполню. В чем дело? Расскажите сначала об этом.
- Конечно. Мисс Фрейзер не может пить "Хай спот" потому что он вызывает у нее несварение желудка.
- Какого черта! - Крамер выпучил на него глаза. - Орчард не пил "Хай спот" он пил кофе. Он не вызвал у него несварения желудка, он убил его.
Вульф кивнул.
- Я знаю. Но таковы факты, и от имени своих клиентов прошу вас по возможности их не разглашать. Нам потребуется некоторое время, возможно час, а ваш стакан и бутылка пусты. Арчи?
Я поднялся и без особого энтузиазма выполнил роль бармена. Мне не нравилось, какой оборот начали приобретать обстоятельства. Если Вульф начал какой-нибудь хитрый маневр и просто скармливал Крамеру какие-то крохи, чтобы взамен получить большую буханку, - это одно, и, если бы у него это получилось, я готов был аплодировать. Если он на самом деле открывает сумку и хочет все из нее вывалить на стол, давая возможность Крамеру распоряжаться всем по своему усмотрению, - это совсем другое. В этом случае Вульф играет честно, а это может означать только, что он сыт по горло и действительно собирается читать стихи и рисовать лошадей, в то время как полицейские будут зарабатывать ему гонорар. Мне это не нравилось. Может быль, деньги - действительно все. Но существует разница, каким образом ты их зарабатываешь.
Он открыл сумку и вывалил ее содержимое. Он дал Крамеру все, что у нас было. Он даже процитировал по памяти телеграмму, посланную мамаше Шеперд. Пока он это делал, я сжал челюсти, чтобы не сделать четыре или пять язвительных замечаний. Я, а не он составил эту телеграмму. Но я про молчал. Иногда я критикую его в присутствии посторонних, но крайне редко при Крамере. И уж не в тех случаях, когда меня обуревают эмоции.
У Крамера возникло множество вопросов, и Вульф как овечка ответил на все. Мне пришлось уступить свое кресло Крамеру, чтобы он смог поместить в него всю свою широкую задницу, звоня себе в офис.
- Роуклиф? Запиши, но не передавай для печати. - Крамер говорил твердым, начальственным голосом. В нем до мозга костей чувствовался полицейский инспектор. - Я у Вульфа. У него кое-что есть для нас, и сейчас, я полагаю, мы заключим с ним сделку. Необходимо начать все сначала. Это как раз из тех случаев, черт бы их побрал, когда убили не того человека. Яд предназначался Фрейзер. Все расскажу, когда приеду, - через полчаса или чуть позже. Собери всех, кто участвует в расследовании.
Выясни, где находятся комиссар и окружной прокурор. Привези Элинор Венс и Натана Трауба, а также кухарку Фрейзер. Когда я приеду, эти трое должны уже быть. Остальными займемся утром. Кто-то уехал в Мичиган. Я вспомнил - Дорст. Не потеряй его, я хочу его увидеть...
И так далее. Еще один десяток или около того приказаний, и Крамер повесил трубку и вернулся в кресло из красной кожи.
- Что еще? - требовательно спросил он.
- Это все! - провозгласил Вульф. - Желаю успеха.
Проходя мимо моего кресла, Крамер бросил свою изжеванную сигару в корзину для бумаг, достал новую и не глядя засунул себе в рот. - В общем, так, - сказал он. - Без сомнения, вы дали мне информацию, но я впервые вижу, чтобы вы выворачивали все карманы. Поэтому я снова сажусь. Прежде чем я уйду, я хочу посидеть здесь пару минут и задать себе вопрос: для чего?
Вульф хихикнул.
- По-моему, я только что слышал, как вы приказали вашим людям начать работать на меня.
- Да-да. - Сигара приобрела вертикальное положение. - Все, что я от вас услышал, кажется правдоподобным, но и раньше вам удавалось быть правдоподобным. Клянусь господом, что если в этом и есть какой-то подвох, то он зарыт слишком глубоко, чтобы я мог его отыскать. Вы что-то затеяли.
В чем ваша хитрость? Что бы вы хотели, чтобы мы сделали? Какие ваши пожелания?
- У меня их нет.
Это очень смахивало на правду. Я не удивлялся, что Крамер подозревает Вульфа, основываясь на своем опыте прошлых лет, но для меня было абсолютно ясно, что Вульф сыграл в открытую для того, чтобы не перетруждать свои мозги и сэкономить время и энергию. Я много часов провел с ним в этом кабинете и видел много спектаклей, которые он разыгрывал перед разной публикой. Так что мне ли не знать, когда он загадывает шараду? Конечно, я не всегда знаю, чего он хочет. Но я знаю, когда он не хочет ровным счетом ничего. Он просто собирался позволить городским властям сделать все самим.
- Быть может, арестовать мисс Фрейзер за лжесвидетельство? поинтересовался Крамер. - Или остальных за обман правосудия?
Вульф покачал головой.
- Мой дорогой сэр, вы охотитесь за убийцей, не за лжесвидетелями или теми, кто мешает правосудию. В любом случае суд вряд ли признает кого-либо виновным по таким обвинениям. и вы об этом прекрасно знаете. Вы намекнули, что не в моем характере подставлять клиента под такое обвинение, но неужели вы ее арестуете? Нет. Я надеюсь, вы займетесь выяснением того, кто хотел убить ее. Что вам посоветовать? Вы знаете об этом гораздо больше, чем я. В подобных случаях существуют тысячи способов расследования, в которых я ничего не понимаю, а вы, без сомнения, изучили их досконально.
Не буду приводить вам весь список. Если к вы захотите со мной переговорить, я у себя - как всегда.
Крамер поднялся и вышел.

Глава 13

Не могу отрицать, что с чисто практической точки зрения сделка, которую вечером в пятницу Вульф заключил с Крамером, была блестящей, я бы даже сказал - фантастической и прекрасно помогающей сэкономить умственные и физические усилия. Вне зависимости от того, как закончится дело, не нужно было применять одну из формул профессора Саварезе, чтобы показать, что факт, предоставленный Вульфом Крамеру, станет важной отправной точкой.
Тут можно было смело заключать пари.
Но все же...
В этой сделке был изъян, который мог стать роковым. Чтобы заработать Вульфу гонорар, пока он играет в свои игрушки, умельцы из полиции должны были распутать это дело. Это козырная карта. Лично я никогда не видел более сложного дела. Прошла ровно неделя с тех пор, как Вульф заключил свое остроумное соглашение, по которому его детальная работа должна быть проделана доверенными лицами. Я провел эти дни, читая газеты и совершая увеселительные прогулки в отдел по расследованию убийств на Двадцатой улице, чтобы переговорить с сержантом Перли Стеббинсом и другими знакомыми и дважды с самим Крамером. Это было унизительно, но я хотел любым способом быть в курсе новостей по делу, над которым мы с Вульфом работали. Впервые в истории в этом учреждении меня встречали доброжелательно, особенно когда прошло три или четыре дня. Было что-то трогательное в том, что они каждый раз приветствовали меня, как обладателя сокровищ, надеясь, что я пришел сообщить новый факт. Они страшно нуждались во мне. Конечно, они тоже читали газеты, которые следовали одной из старейших традиций спускать всех собак на полицейских за топорную работу в деле, которое, если бы разбиралось компетентно и быстро... В общем, сами знаете, что пишется в таких случаях.
До сих пор общественность не знала, что "Хай спот" вызывает у мисс Фрейзер несварение желудка. Если бы только газеты оказались в курсе этого Вульф бездействовал. Строго говоря, это не было рецидивом. Рецидивом я называю такое его состояние, когда он настолько раздражен или настолько напуган количеством или сутью работы, которую предстоит проделать, что решает притвориться, будто никогда об этом и не слышал, и отказывается говорить на эту тему, Сейчас все было несколько иначе. Он просто не собирался браться за работу, пока не будет вынужден это сделать. Он охотно читал газеты или откладывал книгу, чтобы выслушать меня, когда я возвращался из очередного похода в отдел по расследованию. Но если я пытался раздразнить его, чтобы он предпринял какие-либо действия, например нанял бы Сола, Фреда и Орри, чтобы они кое-что разнюхали, или хотя бы дать задание мне, он снова утыкался в книгу, Если что-то из происходящего и представляло для него интерес, он не подавал виду. Была арестована Элинор Венс, как важная свидетельница, но через два дня отпущена под залог. Как я узнал в отделе по расследованию убийств, за этим не стояло ничего, кроме того, что у нее была наилучшая возможность, за исключением кухарки, подсыпать что-либо в кофе. Были и другие подозреваемые, список которых значительно расширился в связи с тем открытием, что кофе был приготовлен накануне вечером и находился в квартире мисс Фрейзер все это время, когда туда входило множество людей.
Шла работа по выяснению мотивов. Когда происходит убийство, всегда можно найти несколько мотивов, и проблема заключается в том, что точно сказать, какой из них двигал человеком. В Бруклине несколько лет назад один шпень зарезал дантиста, нанеся ему одиннадцать ударов ножом в сердце, потому, что тот вырвал у него не тот зуб. В нашем случае ассортимент мотивов был не больше, чем обычно, - ничего особенного, хотя некоторые были хороши. Полгода назад мисс Фрейзер и Билл Медоуз сильно разругались, она уволила его, и он был вне себя три недели. Сейчас оба они заявили, что горячо любят друг друга.
Не так давно Нэт Трауб попытался убедить производителя мыла, одного из спонсоров Фрейзер, покинуть ее и подписать контракт с вечерним комедийным шоу. Мисс Фрейзер отплатила той же монетой, уговорив спонсора прибегнуть к услугам другого агентства. На этом дело не кончилось. Были явные намеки на то, что мисс Фрейзер начала подобную кампанию в отношении остальных спонсоров, включая "Хай спот", но их уговорить не удалось.
Опять-таки и она и Трауб утверждали, что их связывает нежная дружба.
Члены Гильдии радиосценаристов были бы счастливы отравить мисс Фрейзер из-за ее жесткой позиции по поводу требований Гильдии изменить условия контрактов. Элинор Венс занимала в Гильдии не последнее место. Что касается Талли Стронга, мисс Фрейзер не хотела создания совета спонсоров, и до сих пор ей не нравилась эта идея. Ну а раз нет совета, то не будет и секретаря.
И так далее. По мере отсеивания мотивов ставки росли, но не слишком.
В случае голосования наиболее популярным стал бы мотив Деборы Коппел.
Кто-то из людей окружного прокурора заставил мисс Фрейзер рассказать о содержании своего завещания. Согласно ему, по десять кусков доставалось племяннице и племяннику, детям ее сестры, живущим в Мичигане, остальное - Деборе. Это составляло шестизначную сумму, где первой цифрой была либо двойка, либо тройку, что, безусловно, заслуживало внимания тех, кто не прочь был бы рискнуть. Однако не было ни маленького намека на то, что мысль об отравлении пришла именно Деборе. Она и мисс Фрейзер, урожденная Оксхолл, в детстве дружили, учились в одной школе в Мичигане и, когда Мадлен вышла за Лоуренса, брата Деборы, стали свояченицами.
Обстоятельства смерти Лоуренса, конечно, вновь были подвергнуты анализу - в основном из-за использования цианида. Лоуренс был фотографом и поэтому, когда ему требовался цианид, ему надо было просто дойти до полки и взять его. А вдруг это все же не было самоубийством? Ли, даже если это самоубийство, вдруг кто-то мог подумать, что это не убийство, и решить, что его жена использовала цианид, чтобы получить пять тысяч долларов страховки? Теперь, спустя шесть лет, этот некто решил сквитаться с мисс Фрейзер, угостив ее порцией яда.
Естественно, лучшим кандидатом на роль отравителя была Дебора Коппел.
Полицейские не могли найти даже крошечного кирпичика, с которого начать построение версии. Не было никаких свидетельств, давних или недавних что Дебора и Мадлен никогда не были ничем иным, как преданными подругами. М отношения строились на взаимном интересе, уважении и любви. Но дело было не только в этом. Люди из Мичигана отказались даже рассмотреть идею, что смерть Лоуренса Коппела не была самоубийством. Он был ипохондриком, и письмо, которое он послал своему лучшему другу, местному адвокату, подтверждало это. Мичиган охотно ответил на все вопросы Нью-Йорка, но для них самих никакого интереса это дело не представляло.
Еще тысяча версий, приведших в никуда, возникла в результате попыток связать кого-нибудь из работающих на программу, особенно Элинор Венс, с Мичиганом. До этого она пытались это сделать с Сирилом Орчардом, затем с остальными. Безрезультатно. Никто из них никогда не был там.
Вульф, как я уже говорил, прочитал кое о чем из этого в газетах и с любопытством слушал мои рассказы о многом. другом. Ему, однако, не дали ограничиться только ролью зрителя. В течение этой недели к нам дважды заходил Крамер, один раз Андерсон, президент "Хай спота" были и другие.
В субботу вечером пришел Талли Стронг после шестичасового разговора с Крамером и его подручными. Видимо, его здорово заклевали, так же как и остальных, поскольку они наврали полицейским с три короба. Стронг не был склонен шутить. Он был настолько опечален, что, когда облокотился на стол Вульфа и наклонился к нему, чтобы сделать несколько замечаний о вероломстве, и его очки сползли на самый кончик носа, он даже не поправил их.
Его теория заключалась в том, что соглашение с Вульфом утратило силу, поскольку тот нарушил его. Что бы ни случилось, Вульф не только не получит гонорар, но ему даже не будут выплачены издержки. Более того, его заставят заплатить за ущерб. Он раскрыл факт, который, став достоянием общественности, поведет за собой расследование в отношении мисс Фрейзер, ее программы на Эф-Би-Си и "Хай спота". Этот шаг Вульфа был безответственным и непростительным и, безусловно, дает основания для судебного преследования.
Вульф сказал, что все это чепуха, и соглашения он не нарушал.
- Не нарушали? - Стронг выпрямился. Его галстук сбился, а волосы растрепались. Его рука потянулась к очкам, которые едва висели на кончике носа, но, вместо того чтобы поправить их, он их снял. - Вы думаете, что не нарушали? Увидите. И, кроме того, вы подвергли опасности жизнь мисс Фрейзер. Я старался защитить ее! Мы все старались!
- Все? - удивился Вульф. - Не все. Все, кроме одного.
- Да, все - Стронг вел себя как сумасшедший и ничего не слышал. - Никто, кроме нас, не знал, что яд предназначался ей! Теперь об этом знают все! Кто сможет защитить ее теперь? Я постараюсь, мы все постараемся, но каковы наши шансы?
Мне он показался нелогичным. Единственная опасность для мисс Фрейзер, насколько мы знали, исходила от человека, который проделал операцию с кофе, а ему мы наверняка не сказали ничего такого, чего бы он уже не знал.
Мне пришлось проводить Талли Стронга до дверей и вывести его на улицу.
Если бы он смог успокоиться, чтобы сесть и поговорить, я был бы только рад, но он был действительно огорчен. Когда Вульф велел мне выпроводить его, у меня не нашлось веских возражений. Тут Стронг вспылил. С первого взгляда любому стало бы ясно, что пожелай я применить к нему силу, то справился бы с ним одной левой. Когда я взял его я рукав, он дернулся и повернулся ко мне так, как будто собирался разорвать меня на куски. Второй рукой он придерживал очки. Мне удалось выпроводить его так, что никто из нас не пострадал.
Как и следовало ожидать, Талли Стронг был не единственным, кому пришла в голову мысль, что Вульф совершил предательство, рассказав полицейским об их страшной тайне. Нам сообщили об этом либо по телефону, либо лично. Особо жесткую позицию занял Нэт Трауб. Возможно, благодаря добровольному признанию Билла Медоуза, что он поставил бутылку и стакан перед Орчардом. Это должно было особенно понравиться людям Крамера, и я могу себе представить, как они на разные голоса повторяли это Траубу. Мне не хотелось думать о том, что он получим от Уолтера Б. Андерсона, президента "Хай спота" и Фреда Оуэна из отдела информации, если кто-нибудь рассказал им о всей полноте предательства Вульфа. До сих пор они явно не знали ужасной причины, по которой в одной из бутылок был кофе вместо "напитка вашей мечты"
В понедельник после обеда к нам пожаловал охотник за формулами - профессор Саварезе. Он тоже явился к нам в кабинет сразу после длительного общения с полицейскими и тоже был не в своей тарелке, но совсем по другой причине. Полицейских больше не интересовали его взаимоотношения с Сирилом Орчардом и вообще ничего, что было бы связано с Орчардом, и профессор хотел знать почему. Они ничего ему не объясняли. Они снова и снова изучали всю его жизнь с момента рождения до сегодняшнего дня, но по абсолютно другой причине. Было совершенно ясно, что теперь они выискивают связь между ним и мисс Фрейзер. Почему? Какой фактор у них появился? С появлением неизвестного и неожиданного фактора все вычисления летят к черту, и, если таковой существует, он должен обнаружить его, и быстро. Это пер вый хороший шанс, который он получил, чтобы проверить свои формулы и наиболее драматичной из всех проблем - убийстве. Он оказался вовлеченным в это дело и собирается во всем разобраться, чего бы ему это ни стоило.
Что за новый фактор? Действительно ли важно, имел ли он ранее какое-нибудь отношение, прямое или косвенное, к мисс Фрейзер?
До этого момента Вульф слушал его, не доходя до точки кипения, но наконец стал настолько раздраженным, что снова приказал мне сыграть роль швейцара. Я подчинился не совсем охотно. С одной стороны, Вульф упустил еще один шанс хоть чуть-чуть поработать самому, поскольку Саварезе был в более чем разговорчивом настроении, а с другой стороны, я сопротивлялся искушению. Вопрос, который запал мне в голову, заключался в следующем: каким образом этот волшебник цифр переведет несварение желудка мисс Фрейзер в математическую формулу? Если бы мы заставили ответить его на этот вопрос, возможно, это не принесло бы никакой реальной пользы, но по крайней мере заняло какое-то время и в такой же степени способствовало расследованию дела, чем то, что делал Вульф. Но, не желая лишних осложнений, я махнул на это рукой.
Я выпроводил его за дверь.
В любом случае был только понедельник. Когда прошло еще четыре дня и наступила пятница, то есть прошла полная неделя с того времени, как мы предоставили Крамеру информацию, я был перспективным кандидатом на помещение в психиатрическую клинику. В этот вечер, вернувшись с Вульфом в кабинет после отменного ужина, который не доставил мне удовольствия, я подумал о предстоящих трех или четырех днях, и это вызвало у меня протест.
Когда Вульф удобно уселся в свое кресло и потянулся к книге, я заявил:
- Я иду в свой клуб.
Он кивнул и открыл книгу.
- Вы даже не спросите, в какой клуб, - резко сказал я, - хотя, черт возьми, знаете, что у меня нет никого клуба. Я сыт по горло тем, что сижу здесь день и ночь в ожидании момента, когда в вашу голову закрадется идея, что детектив должен заниматься детективной работой. Вы слишком ленивы, чтобы жить. Вы считаете себя гением. Предположим. Но если мне, чтобы стать гением, надо быть таким же самодовольным, таким же инертным и обладать таким же лишним весом, как и вы, я предпочитаю остаться самим собой.
Он читал.
- Это тот пик, к которому я шел в течение недели, - сказал я. - Точнее, вы вели меня к нему. Конечно, я знаю про ваше алиби, но меня уже тошнит от всего этого. Нам же совсем нечем похвастаться перед полицейскими. - Я говорил сухо, аргументированно, хорошо поставленным голосом. - Если этот случай слишком сложен для вас, почему бы не заняться чем-то другим? В газетах полно сообщений о преступлениях. Как насчет банды, которая вчера украла целый грузовик сыра неподалеку отсюда, на Одиннадцатой авеню? Или пятиклассника, который угодил в глаз учителю леденцом? Страница 58-я в "Таймс" Или - если все, кроме убийств, ниже вашего достоинства - чем плох случай с гадалкой по политическим и экономическим вопросам, по имени Бьюла Пул, застреленной в спину вчера вечером? Вероятно, вы распутали бы эту историю за полчаса.
Он перевернул страницу.
- Завтра - суббота, - сказал я. - Значит, я получаю жалованье за неделю. Схожу-ка на бокс в Гарден. Кстати, о контрастах: вы в этом кресле и пара боксеров среднего веса на ринге!...
С этими словами я удалился.
Однако я не пошел в Гарден. Сначала я отправился в аптеку за углом, где прошел в телефонную будку и позвонил Лону Коэну в "Газетт". Лон был на месте и как раз собирался уходить. Он не видел причины, по которой я не мог купить восемь или десять порций выпивки, при условии, что на закуску он получит отбивную толщиной два дюйма.
Таким образом, через час мы с Лоном сидели за угловым столиком в заведении Пьетро. Лон великолепно справлялся с выпивкой и отважно вступил в сражение с отбивной. Я, чтобы поддержать компанию, заказывал коктейли "хайбол" и приступил к третьему фунту орешков. Я почувствовал, насколько ограничил себя, ужиная с Вульфом, только тогда, когда занялся орешками.
Мы обсудили самые разные темы - от политики до финалов бокса, ни в коем случае не избегая разговоров об убийствах. Стакан Лона наполнялся достаточно часто и перед ним было достаточно мяса, чтобы можно было не без оснований ожидать положительной реакции на мое предложение. Поэтому я с невозмутимым видом заявил, что, по моему мнению, газеты слишком взялись за полицейских в связи с делом Орчарда.
Он хитро посмотрел на меня.
- Боже мой! Неужели Крамер припугнул тебя, что отнимет лицензию, или чем-то еще в этом духе?
- Нет, дорогуша, - настойчиво сказал я, взяв еще один орешек. - Этот случай действительно сложен, и ты знаешь об этом. Полицейские и так делают все, что могут. Кроме того, черт возьми, так поступают все газеты - через неделю начинают придирчиво критиковать, а через две поднимают крик. Так обычно все и происходит, все этого ждут, и никто не читает. Ты знаешь, что бы я сделал, если бы у меня была газета? Я бы стал публиковать такие вещи, которые люди бы читали.
- Господи Лон вытаращил на меня глаза. - Что за идея Напиши мне об этом колонку. Кто научит их читать?
- Колонка - это только для начала, - сказал я. - Мне понадобится по крайней Мере страница. Но в данном конкретном случае, исходя из состояния дел, я полагаю, нужна передовица. Сейчас пятница. К воскресенью ты должен сочинить статью по делу Орчарда. Это пока актуально и читателям все еще интересно. Но...
- Я не редактор, я репортер.
- Я знаю и говорю просто так. Наверняка твоя газета поместит в воскресенье передовицу об Орчарде, но что в ней будет написано? Она будет называться "На страже порядка". и речь в ней пойдет все о том же, так что даже один из тысячи читателей не продвинется дальше первой строки. Тьфу!
Если бы это зависело от меня, я бы назвал статью "Слишком стар или слишком толст" и речь была бы не о полицейских. Я не упоминал бы имени Ниро Вульфа. Я бы напомнил о лучах рекламы, в которых некий известный частный сыщик взялся за дело Орчарда, и о том, какие надежды это вселило. Судя по его послужному списку, надежды не казались необоснованными. Теперь мы видим, как ошибались, поскольку за десять дней он ничего не разгадал.
Причина может заключаться в том, что он стал слишком старым или слишком толстым или что в действительно трудных случаях он пасует. Каковы бы ни были истинные причины, это доказывает нам, что в защите от опасных преступников мы должны полагаться на наших умелых и хорошо обученных полицейских, а не на так называемых блестящих гениев. Я сказал, что не буду упоминать о полицейских, но думаю, что в самом конце я все же сделал бы это. Может быть, я добавил бы фразу, что, даже если они и завязнут в деле Орчарда, это все равно храбрые люди, которые охраняют устои нашего общества от сам знаешь чего.
Лон, прожевав большой кусок отбивной, собрался заговорить, но я остановил его.
- Они должны прочесть это. Обязательно. Я знаю, что ты не редактор, но ты лучший работник газеты и тебе разрешено разговаривать с редакторами, не так ли? Я был бы очень доволен, если бы появилась такая передовица, хотя бы в порядке эксперимента. Настолько доволен, что, если бы газета опубликовала это, я захотел бы выразить свое восхищение, дав ей возможность первой откусить лакомый кусочек от одной очень интересной темы.
Лон поднял брови.
- Если не хочешь, чтобы меня одолела скука, переверни все вверх ногами: пусть эта интересная тема окажется наверху.
- Запросто. Ты хочешь об этом поговорить?
- Почему бы нет?
Я подал знак официанту снова наполнить наши стаканы.

Глава 14

Я бы отдал все на свете, по крайней мере в пределах сорока центов, чтобы узнать, прочитал ли Вульф эту статью до того, как я показал ему ее вечером в воскресенье. Думаю, что да. Он всегда проглядывает передовицы в трех газетах, одна из которых "Газетт" и если он заметил ее, то должен был прочитать. Она называлась "Ложная тревога" и содержала идею, которую я изложил Лону.
Я, конечно, знал, что Вульф не начнет брызгать слюной, и должен был ожидать, что он не подаст никакого знака и никак не будет комментировать статью. Тем не менее ближе к вечеру я забеспокоился. Если он не читал ее, надо подсунуть ему газету, а это рискованно. Надо проделать это правильно, иначе он унюхает неладное. Поэтому я обдумал, какой должна быть моя естественная реакция, если я случайно наткнусь на эту статью.
Я поступил так: развернул кресло, улыбнулся ему и небрежно спросил:
- Вы не видели передовицу в "Газетт" под названием "Ложная тревога"?
- О чем? - проворчал он.
- Прочтите лучше сами. - Я поднялся, подошел к его столу и положил газету. - Забавно, но у меня такое чувство, будто я сам ее написал. Это единственная статья за последние несколько недель, с которой я абсолютно согласен.
Он взял газету. Я снова сел и уставился на него, но он закрыл газетой лицо, и мне не было ничего видно. Читает он медленно, и, хотя времени ушло достаточно, чтобы прочитать всю статью дважды, он сделал бы точно так же, если бы уже знал ее наизусть.
- Ба!. - Он бросил газету. - Писака, у которого разгулялась язва и вынудила его сесть на диету.
- Да, видимо, так. Крыса. Презренная вошь. Если бы он только знал, как вы потеете и волнуетесь, не спите ночами.
- Арчи, заткнись!
- Да, сэр.
Я очень надеялся, что выглядел естественно.
На этом все и кончилось, но я не чувствовал себя побежденным. Я и не надеялся, что он начнет рвать на себе волосы или расхаживать взад и вперед по комнате. Немного позже к нам зашел его старый приятель Марко Вукчич, чтобы скоротать воскресный вечер с легкими закусками: пять сортов сыра, желе гуаявы, жареные каштаны и миндальные пирожные. Мне было любопытно, покажет ли Вульф статью Марко, поскольку это было бы плохим знаком. Он не показал. После того как Марко ушел обратно в ресторан Рустермана - лучший ресторан в Нью-Йорке, потому что он им управлял, - Вульф снова уселся с книгой. Он не прочитал и десяти страниц, когда загнул уголок страницы, закрыл книгу и бросил ее на дальний конец стола. Затем поднялся, прошел через комнату к глобусу, остановился около него и стал изучать географию.
Похоже, что это обрадовало его не больше, чем книга, поэтому он подошел к приемнику и включил его. Настроившись поочередно на восемь разных станций, он пробормотал что-то, вернулся в свое кресло, сел в него и нахмурился. Я наблюдал за всем этим лишь краем глаза, поскольку был якобы настолько глубоко погружен в журнал, что даже не знал, что он в комнате.
Он заговорил первым:
- Арчи!
- Да, сэр?
- Прошло девять дней.
- Да, сэр.
- С того дня когда ты великолепным способом доставил эту самую мисс Шеперд.
- Да, сэр.
Он был тактичен. Он имел в виду, что прошло девять дней с тех пор, как он совершил чудо, обнаружив полоску на бутылке и расстройство желудка у мисс Фрейзер, но он вычислил, что если бросит мне кость, то я не буду огрызаться и злорадствовать.
- Тогда было бы логичным предположить, что потребуется обычная работа. Но события этих девяти дней не подтвердили этого предположения.
- Да, сэр.
- Соедини меня с Крамером.
- Как только дочитаю абзац.
Я выждал несколько секунд, хотя должен признать, что не видел ни одного слова, затем подошел к телефону. Я ожидал, что удастся поговорить с кем-нибудь из подчиненных инспектора, поскольку был воскресный вечер, и надеялся, что Вульф это понимает. Однако Крамер был на месте, Вульф взял трубку и пригласил его зайти к нам.
- Я занят, - голос Крамера звучал устало. - У вас есть что-нибудь новенькое?
- Что?
- Не знаю. Я не буду знать до тех пор, пока не поговорю с вами. После того как мы поговорим, вы сможете тратить усилия более продуктивно.
- Ерунда! Я буду через полчаса.
Все это меня не обрадовало. Дело оставалось для меня таким же темным.
Неужели я убил целый вечер и потратил двадцать долларов на выпивку и еду для Лона Коэна только для того, чтобы заставить Вульфа пригласить Крамера и перекинуться с ним парой слов. Что касается того, что у Вульфа что-то есть, - это абсолютная ложь. Все, что у него было, это ослиное нежелание нарушать свое расслабленное, комфортное состояние.
Поэтому, когда прибыл Крамер, я не пускал от радости пузырей. Он, кстати сказать, тоже. Он прошел в кабинет, кивнул в знак приветствия, упал в кресло из красной кожи и прорычал:
- Мне искренне жаль, что вы не бросили свои эксцентричные привычки и не начали больше двигаться. Я очень занят, но я здесь. В чем дело?
- Замечание, которое я сделал по телефону, - спокойно сказал Вульф, - могло показаться непонятным, но имело под собой основание.
- Какое замечание?
- О том, что ваши усилия могут быть потрачены более продуктивно. Вы добились какого-нибудь прогресса?
- Нет.
- За неделю ничуть не продвинулись?
- Я продвинулся к дню своей отставки, это точно. В остальных смыслах - нет.
- Тогда я хотел бы задать несколько вопросов о той женщине, Бьюле Пул, которая была найдена мертвой в своем кабинете утром в пятницу. В газетах пишут, что вы назвали это убийством. Это так?
Я вытаращил на него глаза. Этого я абсолютно не понимал. Когда он неожиданно резко сворачивает в сторону от дороги, нельзя понять, либо он находится в тупике, либо он очень умен, либо старается показать мне, насколько я глуп. Затем я заметил блеск в глазах Крамера. Это показывало, что даже он оставил меня далеко позади. И все, что я смог сделать, - это вытаращить глаза еще сильнее.
Крамер кивнул.
- Да, это было убийство. А что, вы ищете других клиентов, чтобы я заработал для вас гонорар?
- Вы не знаете, кто это сделал?
- Нет.
- Никаких догадок? Расследование началось удачно?
- Никак не началось, ни хорошо ни плохо.
- Расскажите мне об этом.
- Большая часть фактов напечатана в газетах, - проворчал Крамер. - Мы скрыли от журналистов одну или две детали. - Он глубже уселся в кресло, так, как будто решил остаться дольше, чем предполагал. - Вам не кажется, что сначала вы могли бы мне рассказать, что вас заинтересовало - Конечно. Сирил Орчард был издателем журнала о скачках. Его подписчики платили неслыханную сумму - десять долларов в неделю. Мисс Бьюла Пул издавала журнал, который претендовал на то, чтобы прогнозировать политические и экономические события. Его подписчики платили ту же неслыханную сумму - десять долларов в неделю.
- Это все - Я думаю, этого достаточно, чтобы возникло несколько вопросов.
Орчард был отравлен, а мисс Пул застрелена. Большая разница в методах.
Сейчас предполагается, что мистер Орчард был убит по ошибке. Яд предназначался другому, в то время как пуля, убившая мисс Пул, предназначалась именно ей. Тем не менее это замечательное совпадение - по крайней мере это возбуждает любопытство. Например, возможно. было бы не напрасным сравнить списки подписчиков обоих изданий.
- Да, я тоже думал об этом.
- Неужели? - Вульф был раздражен, как бывает с ним всегда, если кто-то оказывается не глупее его. - В таком случае вы их сравнили. И?
Крамер покачал головой.
- Я не сказал, что их сравнивал. Я сказал, что подумал о этим. Но возможно ли сравнить списки, которых не существует?
- Ерунда. Они должны быть. Вы их искали?
- Конечно, но слишком поздно. В деле Орчарда нас подвела плохая организация. Его офис, маленькая однокомнатная нора в здании на 42-й улице, был заперт. Мы напрасно потратили время в поисках служащего или родственника, который бы нас пустил. Когда на следующий день мы наконец, получив разрешение управляющего, вошли, помещение было очищено: не было ни клочка бумаги, ни адресной книги - ровным счетом ничего. В случае с этой Пул все было несколько иначе. Ее застрелили в собственном офисе - в другой однокомнатной дыре на четвертом этаже старого дома на Девятнадцатой улице, всего в четырех кварталах от моей работы, - но ее тело было найдено лишь в следующий полдень, и к тому времени, когда мы приехали, все так же было вычищено. Точно так же.

Предыдущая страница 6 Следущая страница


7 Рекс Стаут

Раздражение Вульфа улетучилось. У Крамера в распоряжении было два совпадения, а у него - только одно.
- Прекрасно, - промурлыкал он. - Все становится на свои места.
Несмотря на различия, есть любопытные детали. Конечно, вы наводили справки?
- Да. Издания печатались в разных типографиях, и ни в одной из них нет списков подписчиков, нет ничего такого, что помогло бы делу. Ни Орчард, ни эта женщина не держали у себя помощников. После Орчарда остались вдова и двое детей, но, кажется, они ни черта не смыслят в его делах. Ближайшие родственники Бьюлы Пул живут на западе Колорадо, и они вообще не знают ничего, даже как она зарабатывала себе на жизнь. Мы задавали и обычные в таких случаях вопросы, но все без толку. Никто не видел, чтобы кто-нибудь входил в дом или уходил, никто не слышал выстрела, не найдено ни оружие, ни отпечатки пальцев, которые помогли бы расследованию.
Вульф задумчиво кивнул.
- Вы сказали, что еще не начали расследования, но, конечно, оно последует. Не найдена ли какая-нибудь связь между мисс Пул и Орчардом?
- Если таковая и существует, мы не смогли ее обнаружить.
- Где находилась мисс Фрейзер и остальные, когда была застрелена мисс Пул?
Крамер искоса посмотрел на него.
- Вы считаете, это направление перспективно?
- Я хотел бы задать им такой вопрос. А вы?
- Я уже задавал его. Видите ли, то, что оба офиса были очищены, - это как раз тот факт, о котором мы не сообщали газетчикам. - Крамер посмотрел на меня. - И будьте добры не сообщать его вашему приятелю Коэну из "Газетт". Он снова обратился к Вульфу. - Все не так просто, поскольку время ее смерти установлено с точностью до четырех-пяти часов. Мы опросили всю компанию, но ничьи показания нельзя проверить.
- Саварезе? Мисс Шеперд? Мистер Шеперд?
- Что? - глаза Крамера округлились. - Откуда, черт возьми, появился Шеперд?
- Не знаю. Арчи он не понравился, а я знаю по опыту, что тот, кто ему не нравится, вполне может оказаться убийцей.
- Забавное наблюдение. Эта Шеперд была в Атлантик-Сити с матерью и до сих пор находится там. Насчет Саварезе надо посмотреть в отчетах, но я знаю, что его не проверяли, потому что не проверяли никого. Кстати, мы раскопали еще двух подписчиков на издание Орчарда, кроме Саварезе и Фрейзер. Ничего интересного. По их словам, они играют на скачках, поэтому и подписались.
- Я хотел бы поговорить с ними, - заявил Вульф.
- Пожалуйста. В моем кабинете в любое время.
- Чушь. Вы знаете, что по делам я никогда не выхожу из дома. Если вы дадите Арчи их имена и адреса, он займется этим.
Крамер сказал, что Стеббинс позвонит мне и продиктует адреса. Я никогда не видел Крамера столь желающим помочь. Видимо, никогда раньше он не был так разочарован.
Они поговорили еще немного, но у Крамера не было больше ничего важного для Вульфа, а Вульф не мог подсказать Крамеру, с чего начать. Я слушал разговор вполуха, в то время как голова была занята приведением фактов в систему. Я должен был признать, что непросто осмыслить эти два совпадения, не говоря уже о том, чтобы связать их каким-то образом воедино. К тому же для этого мне пришлось бы сосредоточиться. Когда кто-то отдает деньги, непонятно что получая взамен, первая мысль, которая приходит вам в голову, связана с шантажом. Я задумался над этим, но не пришел ни к какому выводу, потому что это был далеко не единственный вариант. По крайней мере было ясно, что еще не создалось условий, при которых потребовалось бы применение моих интеллектуальных способностей.
Крамер ушел, Вульф сидел, уставясь на дальний угол потолка чуть приоткрытыми глазами. Я тоже сидел, не желая беспокоить его: когда я увидел, что он снова и снова жует губами, то понял, что он включился, и это меня обрадовало. Конечно, он мог решить, что помог Крамеру всем чем мог, и снова вернуться к чтению, пока Крамер не сообщит об успехах или не убьют кого-нибудь еще. Но статья хорошо его встряхнула. Наконец он посмотрел в мою сторону и позвал меня.
- Да, сэр, - обрадованно сказал я.
- Возьми блокнот. Запиши.
Я приготовился.
- Бывшие подписчики на издание Сирила Орчарда или Бьюлы Пул должны связаться со мной немедленно. Помести объявление в трех газетах: "Газетт", "Ньюс" и "Геральд трибюн", - объявление умеренного формата, скажем два дюйма. Пусть ответы присылают на наш почтовый ящик. Пусть по возможности разместят объявление на хороших страницах.
- А я мог бы звонить и узнавать, есть ли ответы. Это сэкономит время.
- Так и поступим.
Я заложил бумагу в машинку. Зазвонил телефон. Сержант Перли Стеббинс хотел дать мне имена и адреса двух подписчиков Орчарда, которых они обнаружили.

Глава 15

Таким образом, начиная с утра понедельника мы снова действовали, а не сидели и не ждали у моря погоды. Однако я чувствовал себя не в своей стихии. Мне нравятся дела, которые можно изобразить диаграммой. Я не против сложности, это даже хорошо, но если вы вышли охотиться на медведя, глупо сосредоточивать усилия на поисках лосиных следов. Наш гонорар зависел от того, выясним ли мы, как и почему Орчард получил цианистый калий, выпив кофе Мадлен Фрейзер. Однако мы тратили время и силы, разбираясь с женщиной по имени Бьюла Пул. Даже если признать, что один и тот же тип стянул карандаши и разлил чернила на ковер, то, если вас наняли поймать похитителя карандашей, вы этим и должны заниматься.
Должен признать, что это замечание не совсем справедливо, поскольку в понедельник мы занимались в основном делами, связанными с убийством Орчарда. Казалось, что Вульф считает важным поговорить с этими двумя подписчиками. Поэтому вместо того, чтобы воспользоваться услугами телефона. я поехал за ними сам. Благодаря моим усилиям один из них дожидается Вульфа в кабинете в одиннадцать часов утра. Это был помощник управляющего в крупной компании по производству кафеля. Вульф провел с ним меньше четверти часа, принимая во внимание, конечно, что полицейские занимались им гораздо дольше и проверили его показания. Он долгие годы играл на скачках. Год назад в феврале он узнал, что появилось ежедневное издание "Ипподром" и он подписался, хотя десять долларов в неделю составляли шестую часть его зарплаты. Он получал его в течение девяти недель, а затем прервал подписку. С него хватило.
Немного иначе обстояло дело со вторым подписчиком. Мари Леконн владела шикарным косметическим кабинетом на Мэдисон-авеню. Она не приняла бы моего приглашения, если бы не решила, что Вульф связан с полицией, хотя я прямо об этом ей не говорил. В тот вечер она провела с нами больше двух часов, хотя после этого визита не выяснилось ничего значительного. Она подписалась на "Ипподром" в августе, семь месяцев назад, и оставалась подписчицей до дня смерти Орчарда. До этой подписки она практически не играла на скачках - мы так и не поняли, что значило "практически не играла". Однако, подписавшись но "Ипподром", она стала часто играть на скачках, но отказалась сообщить нам, где, через кого и а какие суммы ставила. Вульф, зная, что время от времени я могу рискнуть пятеркой, намекнул мне, чтобы я поговорил с ней о подходящих темах, например о лошадях. Она отказалась поддержать этот разговор. Вообще она прекрасно контролировала себя. Нервы сдали у нее лишь один раз, когда Вульф загнал ее в угол-, потребовав объяснений, почему она подписалась на такое дорогое издание. Это привело ее в раздражение. а поскольку женщина в гневе - это то, что может до смерти напугать Вульфа, он быстро сдался.
Он продолжал допрос, заходил с различных сторон, но все, чти мы в конце концов узнали, - это то, что она подписываюсь на "Ипподром" - не для того, чтобы лучше разобраться в шансах пони. Она извивалась как уж, и Вульф не продвинулся дальше полицейских.
Я предложил Вульфу:
- Мы могли бы попросить Сола разузнать о ней у людей ее круга.
Вульф фыркнул.
- Крамер наверняка попытался сделать это, и в любом случае из нее придется вытягивать все дюйм за дюймом. От объявления результаты должны появиться быстрее.
Результаты действительно дали о себе знать, но не совсем те, которых мы ожидали. В газеты, вышедшие в понедельник, объявление не успело попасть, так что впервые оно появилось утром во вторник. Разглядывая его, я пришел к выводу, что, несмотря на небольшие размеры, оно привлекает внимание. После завтрака, который мы всегда едим вместе с Фрицем на кухне, в то время как Вульфу еда приносится в его комнату на подносе, я разобрал утреннюю почту и вышел поразмять ноги. Я подумал, что могу прогуляться в направлении "Геральд трибюн". Конечно, так быстро я ничего не понял, но вреда от визита в редакцию не было, поэтому я так и сделал. Меня ждала телеграмма. Я вскрыл ее и прочитал:
"Позвоните в Мидленд по телефону 5-3-7-8-4. Оставьте записку для Дункана с назначением места и времени встречи".
Я подошел к телефонной будке и бросил в щелку автомата двадцать пять центов с идеей позвонить Крамеру, чтобы узнать, кому принадлежит этот номер в Мидлснде, но затем передумал. Если бы случилось так, что эта телеграмма новела бы нас на горячий след, мы не хотели бы вмешательства полиции, по крайней мере я не хотел. Тем не менее я решил, что надо использовать монетку, и набрал другой номер. Ответил Фриц, и я попросил его соединить меня с оранжереей.
- Да, Арчи, - раздался раздраженный голос Вульфа.
Насколько я знал его расписание, он сидел сейчас на скамеечке и пересаживал цветы в горшках. Он ненавидит, когда его прерывают за этим занятием. Я рассказа ему о телеграмме.
- Прекрасно. Позвони по этому номеру. Договорись о встрече на одиннадцать или позже.
Я вернулся домой, сел за свой стол, позвонил в Мидленд и спросил мистера Дункана. Конечно, это могли быть и миссис и мисс, но после общения с Мари Леконн я предпочел бы иметь дело с мужчиной. Сердитый голос с акцентом сказа, что мистера Дункана нет, и спросил, что ему передать.
- Скоро ли он вернется?
- Не знаю. Вы можете все передать ему через меня.
Я попросил сказать, по мистера Дункана ждут в офисе Ниро Вульфа с одиннадцати часов.
Он не явился. Как обычно, ровно в одиннадцать Вульф спустился на лифте, взгромоздился на свой трон, попросил пива и начал раскладывать карточки растений, которые принес сверху. Я заставил подписать его пару чеков и стал помогать с карточками. В половине двенадцатого я спросил, не стоит ли позвонить в Мидленд, чтобы узнать, получил ли Дункан мое послание, но Вульф сказал, что мы подождем до полудня.
Зазвонил телефон. Я подошел к своему столу и снял трубку.
- Кабинет Ниро Вульфа. Говорит Гудвин.
- Мне передали послание, которое вы оставили мистеру Дункану. Я хотел бы поговорить с мистером Вульфом.
Я прикрыл трубку рукой и сказал Вульфу:
- Он назвался Дунканом, но я уже слышал этот голос. Не могу сказать, что он мне знаком, но где-то я его уже слышал, клянусь богом. Может, вы тоже слышали его.
Вульф поднял свою трубку.
- Да, мистер Дункан. Говорит Ниро Вульф.
- Как ваши дела? - спросил голос.
- Хорошо, благодарю вас. Я вас знаю, сэр?
- Не знаю. Я хочу сказать, что не знаю, узнаете ли вы меня, увидев, потому что не уверен, насколько далеко будет простираться ваше глупое, назойливое любопытство. Но мы раньше разговаривали с вами по телефону.
- Да?
- Да. Дважды. Девятого июня 194З года я позвонил вам, чтобы дать один совет касательно работы, которую вы выполняли для генерала Карпентера. 16 января 1946 года я позвонил, чтобы посоветовать вам ограничить свои усилия, когда вы действовали от имени миссис Тремонд.
- Да, я помню.
Я тоже помнил. Про себя я отметил, что не узнал голос по первым шести словам, к тому же прошло больше двух лет с тех пор, как я его слышал: жесткий, медленно и точно произносящий слова и холодный, как труп недельной давности. Голос продолжал.
- Мне было приятно увидеть, что вы сделали, как я предлагал. Это показало...
- Я ограничил свои усилия, потому что для завершения работы, на которую меня наняли, не требовалось их увеличивать, а не потому что вы это предложили, мистер Зек, - голос Вульфа был столь же холоден.
- Значит, вы знаете мое имя. - Голос не изменился.
- Конечно. Я пошел на некоторые издержки, чтобы выяснить его. Я не обращаю особого внимания на угрозы, поскольку мне угрожают очень многие, но я должен по крайней мере знать, кто это делает. Да, я знаю ваше имя, сэр. Вы считаете это странным? Многие знакомы с мистером Арнольдом Зеком.
- У вас не было возможности со мной познакомиться. Все это меня, мистер Вульф, не радует.
- Радовать вас и не входило в мои намерения.
- Я так и думал. Но со мной проще иметь дело, когда я в хорошем настроении. Именно поэтому я послал вам телеграмму и сейчас с вами разговариваю. Как я говорил раньше, вы меня восхищаете. Я не хотел бы утратить это теплое чувство. Мне было бы приятнее сохранить его.
Объявление, которое вы поместили в газетах, озаботило меня. Я понимаю, что вы не знали этого, не могли знать, поэтому я вам об этом говорю.
Объявление беспокоит меня. На него никто не ответит, но оно появилось. Вы не должны допустить, чтобы это объявление создало вам слишком большие трудности. Самым мудрым поступком для вас было бы бросить это дело. Вы понимаете меня, не так ли, мистер Вульф?
- О да, я понимаю. Вы очень ясно излагаете ваши мысли, впрочем, как и я. Меня намяли выполнить определенную работу, и я ее собираюсь выполнить.
У меня нет ни малейшего желания доставлять вам удовольствие или неприятности, и, поскольку ни то ни другое не является целью моей работы, вы можете не беспокоиться. Вы понимаете меня, не так ли?
- Да, но теперь вы в курсе дела. - Он повесил трубку.
Вульф сделал то же самое, откинулся в кресле и закрыл глаза. Я отодвинул телефонный аппарат, повернулся в кресле и молча смотрел на него в течение минуты.
- Так, - сказал я. - Вот сукин сын. Разузнать насчет телефона в Мидленде?
Вульф покачал головой.
- Бесполезно. Окажется, что это какой-нибудь небольшой магазинчик, хозяин которого просто передал содержание звонка. Кроме того, у него есть и собственный номер. "
- Да. Он не знал, что вам известно его собственное имя. Я тоже не знал. Как это произошло?
- Два года назад я нанял несколько людей мистера Баскома, не говоря тебе об этом. Судя по всему, он человек изобретательный и решительный, поэтому я предпочел, чтобы ты ничего не знал. Ты должен забыть, что знаешь его имя.
- Даже так. - Я щелкнул пальцами и улыбнулся Вульфу. - Какого черта?
Он что, ест человечину, предпочитая симпатичных молодых людей - Нет, он поступает хуже. - Глаза Вульфа полуоткрылись. - Вот что я тебе скажу. Если когда-нибудь я обнаружу, что действую против него и должен его уничтожить, мне придется покинуть этот дом и найти себе место, где смогу работать. Я останусь там, буду спать и есть там до тех пор, пока не закончу дела. Это было бы крайне нежелательно, и поэтому надеюсь, что этого не будет никогда.
- Понимаю. Хотел бы я встретиться с этим типом. Я думаю, что я с ним познакомлюсь.
- Ты не будешь с ним знакомиться. Ты будешь держаться от него подальше. - Вульф сделал гримасу. - Если эта работа доведет меня до такой крайности... Ладно, либо доведет, либо нет. - Он посмотрел на часы. - Скоро полдень. Надо бы узнать, не откликнулся ли кто-то еще. Ты не мог бы позвонить?

Глава 16

Больше никто не отзывался. Ни вечером, ни с утра в среду, ни в среду после обеда. Ничего не поделаешь.
Меня это не удивило. Факт звонка от человека, имя которого мне было приказано забыть, делал очень вероятным предположение, что есть что-то необычное в подписчиках "Ипподрома" и "Чего ожидать" - так назывался журнал с экономической и политической информацией, издававшейся покойной Бьюлой Пул. Но, даже если с подписчиками было все в порядке, оба издателя были убиты, а какой дурак отзовется на подобное объявление только для того, чтобы выслушать массу неуместных вопросов. В среду после обеда, когда мы пришли в кабинет, я поделился своими соображениями с Вульфом, но он в ответ только фыркнул.
- По крайней мере мы могли бы намекнуть, что они получат назад свои деньги или что-нибудь в этом роде, - настаивал я.
Никакого ответа.
- Мы могли бы снова поместить их и добавить фразу о получении назад своих денег, или мы могли бы предложить награду тому, кто назовет нам имена подписчиков Орчарда или Пул.
Никакого ответа.
- Или я мог бы поехать к Фрейзер и поговорить с компанией, вдруг что-то получится.
- Так и сделай.
Я подозрительно посмотрел на него. Он действительно хотел, чтобы я поехал.
- Сейчас?
- Да.
- Когда вы принимаете мои предложения, это означает, что вы в затруднительном положении.
Я пододвинул к себе телефон и набрал номер. Трубку снял Билли Медоуз, и голос его звучал совсем невесело, даже когда он узнал, что звоню я.
Однако после небольшого диалога я был готов простить его. Я повесил трубку и проинформировал Вульфа:
- Думаю, что придется отложить визит. Нет ни мисс Фрейзер, ни мисс Коппел. Билл был немного резок, но мне удалось выяснить, что мисс Коппел арестована полицией, а мисс Фрейзер пытается ее вызволить. Возможно, ей нужна помощь. Почему бы мне не выяснить, в чем дело?
- Не знаю. Можешь попробовать.
Я повернулся и позвонил Уоткинсу по телефону 9-8241. Инспектора Крамера на месте не было, но к телефону подошел сержант Стеббинс, который ничем ему не уступал, а по-моему, иногда даже кое в чем его превосходил.
- Мне нужна информация в связи с гонораром, которым вы, ребята, зарабатываете для мистера Вульфа, - сказал я.
- Мне тоже, - признался он. - У тебя есть что-нибудь - Пока нет. Мы с мистером Вульфом совещаемся. Чем вас обидела мисс Коппел и где она находится? Если мисс Фрейзер, поблизости, передай ей, что я ее люблю.
Он радостно взревел. Перли не часто смеется, особенно на работе, и меня это возмутило. Я подождал до тех пор, пока, по моему мнению, он смог бы меня услышать, и спросил:
- Какого черта ты так развеселился?
- Никогда не думал, что настанет такой день, - заявил он. - Ты позволишь мне узнать, где находится ваш клиент? В чем дело? Вульфу нечего есть - Перезвони мне, когда кончишь смеяться.
- Я уже закончил. Ты не слышал, что сделала это Коппел?
- Нет, я знаю только то, что ты мне сказал.
- Это пока секрет. Мы не хотели бы разглашать его.
- Я помогу тебе сохранить его. И мистер Вульф тоже.
- Точно?
- Ладно. Все они, конечно, дали подписку о невыезде. Сегодня утром мисс Коппел взяла такси до аэропорта "Ла Гардиа". Ее перехватили, когда она садилась на девятичасовой самолет на Детройт. Говорит, что хотела навестить свою больную мать во Флитвилле, который находится в восьми километрах от Детройта. Но она не спрашивала разрешения, чтобы уехать, и, как мы узнали, ее мать не больнее, чем год назад. Так что мы арестовали ее как важную свидетельницу. Тебе не кажется, что это требует ответных мер?
- Приготовься посмеяться еще. Где мисс Фрейзер?
- Вместе со своим адвокатом в кабинете окружного прокурор. Они обсуждают возможность выпустить мисс Коппел под залог.
- А какие причины, побудившие мисс Коппел отправиться в поездку, вы считаете правдоподобнее ее собственных?
- Мне об этом не говорят. Ты вышел за рамки моих возможностей. Если вы хотите разузнать о деталях, Вульфу лучше позвонить самому инспектору.
Я попытался попробовать другие подходы, но либо Перли выложил мне все, либо остальное хранилось в другом шкафу, а он не хотел его открывать.
Я повесил трубку и передал новости Вульфу.
Он кивнул так, как будто это его не заботило. Я уставился на него:
- Вам не хотелось бы, чтобы одна из них или обе сразу по дороге домой заехали бы поговорить к нам? Вам не хотелось бы спросить, почему мисс Коппел взяла и отправилась в Мичиган? Или, по вашему, это вульгарное любопытство?
- Ба! Об этом ее сейчас спрашивает полиция, не так ли? - сказал Вульф. - Я провел бесчисленное количество часов с этими людьми и добился чего-то, лишь щелкнув кнутом. Зачем идти по сложному пути? Мне опять нужен хлыст. Позвони снова в газеты.
- Пожелание, чтобы я поехал туда, все еще остается в силе? Когда дамы вернутся домой?
- Можешь съездить, если хочешь.
- Да. - Я рассвирепел. - По крайней мере я могу себе позволить идти по сложному пути.
Я позвонил во все три газеты. Ничего. Будучи не в настроении сидеть и заниматься карточками, на которых был отражен рост орхидей, я заявил, что иду прогуляться. Вульф рассеянно кивнул. Я вернулся после четырех. Вульф уже поднялся в оранжерею. Я послонялся немного и в конце концов решил, что надо все-таки чем-нибудь заняться, а у меня были только эти карточки. Я достал из шкафа доклады Теодора, но потом подумал, почему бы не выбросить на ветер еще три двадцатипятицентовые монеты. Я снова сел за телефон.
"Геральд трибюн" - ничего. "Ньюс" - ничего. Но в "Газетт" девушка сказала, что у них есть один ответ. Если бы вы увидели меня в то время, когда я взял шляпу и направился на Десятую авеню, чтобы поймать такси, вы могли бы подумать, что я отправился совершить убийство.
Таксист был философом.
- В наши дни не часто встречаются такие счастливые люди, как у вас, - сказал он мне.
- Я еду жениться.
Он открыл рот, чтобы продолжить разговор, но затем захлопнул его. Он покачал головой:
- Нет. Не буду все портить.
Я расплатился с ним у здания "Газетт", поднялся наверх и получил свой подарок. Это был бледно-голубой конверт, на котором был отпечатан на машинке обратный адрес:
Мистер У. Т. Майклз
890, Йст-Энд-авеню
Нью-Йорк, 28
Внутри был листок бумаги размером с конверт, где тонко от руки было написано:
"Почтовый ящик П-304.
Относительно помещенного вами объявления. Я не была подписчицей ни одного из изданий, но могу вам кое-что сообщить. Вы можете написать мне или позвонить по номеру Линкольн 3-4808. Но не звоните до 10 утра или после 17.30. Это важно.
"Хильда Майклз".
До назначенного ею срока оставалось сорок минут, так что я прошел сразу в будку и набрал номер. Ответил женский голос. Я попросил подозвать к телефону миссис Майклз.
- Миссис Майклз слушает.
- Я поместил объявление в "Газетт". Вы мне писали. Я только что прочел...
- Как вас зовут?
- Гудвин, Арчи Гудвин. Я могу подъехать к вам через пятнадцать минут или даже быстрее.
- Нет, не надо. Мне бы не хотелось этого. Вы связаны с полицией?
- Нет. Я работаю на Ниро Вульфа. Возможно, вы слышали о нем. Это детектив.
- Конечно. Я живу не в женском монастыре. Это он давал объявление?
- Да. Он...
- Почему же не он мне позвонил?
- Потому что я только что получил вашу записку. Я звоню из телефона-автомата в здании "Газетт". Вы сказали, что вам нельзя звонить...
- Видите ли, мистер Гудман. Я сомневаюсь, смогу ли я рассказать мистеру Вульфу обо всем, что его интересует. Очень сомневаюсь.
- Вдруг и не сможете, - согласился я. - Но об этом лучше всего судить ему самому. Если вы не хотите, чтобы я приезжал к вам, может быть, вы позвоните мистеру Вульфу в его офис. Номер есть в телефонной книге. я могу подъехать сейчас на такси и...
- О нет, только не сейчас. Не сегодня. Возможно, завтра, в пятницу.
Я был раздражен. С одной стороны, мне ни разу не удалось завершить фразу до конца, и, с другой стороны, она явно читала заметку о том, что Вульфа наняли расследовать дело Орчарда, мое имя там упоминалось и было написано правильно. В общем, я надавил на нее.
- Кажется, вы не понимаете, что вы сделали, миссис Майклз. Вы...
- А в чем дело? Что я такого сделала?
- Вы приземлились точно посредине дела об убийстве. Мистер Вульф и полиция в той или иной степени сотрудничают в расследовании этого дела.
Мистер Вульф хотел бы встретиться с вами по поводу, изложенному в объявлении, не завтра и не на следующей неделе, а незамедлительно. Я думаю, вам надо повидаться с ним. Если вы хотите избежать встречи, потому что сожалеете, что послали эту записку, он будет вынужден посоветоваться с полицией, и что тогда? Тогда вас...
- Я не сказала, что жалею о том, что послала записку.
- Нет. Но то, как вы...
- Я буду у мистера Вульфа к шести часам.
- Хорошо. Надо ли мне...
Мне уже следовало во всем разобраться и не давать ей возможности снова прервать меня. Она сказала, что вполне способна доставить себя самостоятельно, во что я вполне поверил.

Глава 17

В ее внешности не было ничего из ряда вон выходящего. Норковая шубка, которую она сняла и повесила на спинку стула, и темно-красное шерстяное платье, сами по себе были хороши, но их хозяйка не сочеталась с собственной одеждой. Ее было слишком много, и она была слишком непропорционально сложена. Ее лицо настолько расплылось, что нельзя было сказать, есть ли под кожей кости. По лицу шли глубокие складки. Мне она не понравилась. По выражению лица Вульфа я понял, что и ему тоже. Глядя на нее, можно было поклясться, что ей никто не нравится, Вульф пошуршал бледно-голубой бумажкой, еще раз взглянул на нее и посмотрел на миссис Майклз.
- Вы пишете здесь, мадам, что можете мне кое-что сообщить. Ваша осторожность понятна и даже похвальна. Прежде чем принять решение, вы хотели выяснить, кто поместил объявление. Теперь вы это знаете. Нет никакой необходимости...
- Этот человек запугивал меня, - перебила она. - Таким способом нельзя заставить меня заговорить - если у меня есть что сказать.
- Я согласен. Мистер Гудвин посвоевольничал. Арчи, забери назад свои угрозы.
Я постарался улыбнуться ей, как мужчина улыбается женщине.
- Беру свои слова назад, миссис Майклз. Мне так хотелось...
- Если я что либо скажу вам, - сказала она Вульфу, не обращая на меня внимания, - то лишь потому, что я этого хочу, и прошу не разглашать эту информацию. Что бы вы ни сделали, я ничего не смогу возразить, но вы дадите мне честное слово, что мое имя не будет упоминаться никогда. Никто не должен узнать, что я написала вам, приехала к вам и вообще имею к этому делу какое-либо отношение.
Вульф покачал головой.
- Мадам, и я не собираюсь вести себя с вами как с дурочкой. Не исключено, что вам даже придется выступить в качестве свидетельницы на суде. Ничего не могу сказать определенного, потому что не знаю, что вы собираетесь рассказать. Каким образом?
- Ладно. - Она сдалась. - Вижу, что сделала ошибку. Я должна быть дома к семи часам. Вот что я собиралась вам рассказать: человек, которого я знаю, был подписчиком "Чего ожидать", который издавала эта Бьюла Пул. Я отчетливо помню, что два или три месяца назад видела то ли в его квартире, то ли в офисе небольшую их стопку. Я пыталась вспомнить, где это было, но не могу этого сделать. Я написала вам, потому что подумала, что вы поможете мне все вспомнить. Я очень хочу это сделать, но боюсь, что ничего не получится.
- Вот как! Вульф выглядел таким же опечаленным, как и она. - Как я уже сказал, вы не глупы. Наверное, вы готовы держаться этой версии при любых обстоя...
- Даже если мистер Гудвин снова позволит себе самоуправство и возобновит свои угрозы?
- Да, - презрительно сказала она.
- Все это не очень убедительно, миссис Майклз. Странно, что вы решили ответить на объявление и прийти сюда...
- Я не боюсь выглядеть странной. - Тогда у меня нет другого выхода. - Вульф сжал губы. Затем он снова открыл рот. - Принимаю ваше условие. Я и мистер Гудвин, который является моим сотрудником, не раскроем источника нашей информации и сделаем все от нас зависящее, чтобы никто об этом не узнал. Если же это выяснится, то против нашей воли и вопреки принятым нами мерам. Мы не можем ничего гарантировать, мы можем только пообещать.
Ее глаза сузились.
- Поклянитесь честью.
- Господи, зачем эта старомодная поношенная клятва? Ну ладно. Клянусь честью. Арчи?
- Клянусь честью, - мрачно сказал я.
Ее голова странно дернулась, и она сразу напомнила мне толстощекую сову, которую я видел в зоопарке, готовую броситься на мышь.
- Мой муж, - сказала она, - был подписчиком этого издания в течение восьми месяцев.
Если сова бросалась на мышь, потому что была голодна, это женщина бросилась для того, чтобы причинить боль. Это было понятно по ее голосу, который слегка изменился, когда она произнесла слово "муж".

Предыдущая страница 7 Следущая страница


И быть подлецом 8

- Уж если речь зашла о странностях, то это действительно странно, - продолжила она. - Он не питает ни малейшего интереса к политике, промышленности, бирже и так далее. Он преуспевающий врач и думает только о своей работе и о своих пациентах, особенно пациентках. Зачем ему журнал "Чего ожидать"? Почему неделю за неделей, месяц за месяцем он платил этой Бьюле Пул? У меня есть собственные средству, и первые годы после женитьбы мы жили на мои доходы. Но затем он пошел в гору, и теперь мои деньги ему больше не нужны. И он мне...
Она внезапно остановилась. Видимо, привыкла настолько укоренилась в ней, что иногда она перебивала сама себя. Она повернулась, чтобы взять пальто.
- Прошу прощения, - грубо сказал Вульф, - я дал вам честное слово и хотел бы получить некоторые детали. Что ваш муж...
- Вы! - резко сказала она. - Я не собираюсь отвечать на разные глупые вопросы. Детали не имеют значения. Я сказала вам то, что вы хотели знать, и единственное, на что я надеюсь...
Она начала надевать пальто, и я подошел помочь ей.
- Да, мадам, на что вы надеетесь? спросил Вульф.
Она посмотрело ему прямо в глаза.
- Надеюсь, что у вас есть немного мозгов. По вашему виду этого не скажешь.
Она повернулась и направилась в холл, и я последовал за ней. В течение многих лет я открывал входную дверь, чтобы выпустить самых разных людей, среди которых были воры, убийцы, мошенники, обманщики, но никогда эта процедура не доставляла мне большего удовольствия, чем в этот раз.
Вдобавок ко всему, помогая ей надеть пальто, я заметил, что у нее немытая шея.
Для нос не было новостью, что ее муж - преуспевающий доктор. За время между моим возвращением в кабинет Вульфа и ее появлением я успел посмотреть телефонную книгу, где он значился как доктор медицины. В телефонной книге был адрес его приемной, расположенной на одной из Шестидесятых улиц рядом с Парк-авеню. Я успел позвонить также доктору Вольмеру, который никогда не встречал его, но сообщил, что его репутация не оставляла желать лучшего. У него была хорошая практика в высших кругах, а по специальности он был гинекологом.
Вернувшись в кабинет, я заметил Вульфу:
- Я опять наблюдаю в себе эффект маятника. До сих пор я склонялся к мысли, что мне нужна женщина невысокого роста, но всемогущий боже!
Вульф кивнул и слегка передернулся.
- Да. Однако мы не можем утверждать, что это знакомство было бесплодным. Без сомнения, она дала нам информацию, не могла же она все это придумать. - Он посмотрел на часы. - Она сказала, что должна быть дома к семи, значит, он вполне может быть на работе. Попытайся.
Я отыскал номер и позвонил. Снявшая трубку женщина была полна решимости защитить своего шефа от разговора с незнакомцем, но в конце концов я добился своего. Вульф взял трубку.
- Доктор Майклз? С вами говорит Ниро Вульф, частный детектив. Да, сэр, насколько я знаю, существует только один человек с таким именем. Я в небольшом затруднении и хотел бы, чтобы вы мне помогли.
- На сегодня я уже закончил работу, мистер Вульф. Боюсь, что я не возьму на себя ответственность давать вам медицинские советы по телефону.
- Он говорил низким голосом, вежливо и устало.
- Мне не нужен медицинский совет, доктор. Я хотел бы поговорить с вами об издании под названием "Чего ожидать", на которое вы подписывались.
Трудность состоит в том, что я не считаю нужным покидать свой дом. Я мог послать своего помощника, или полицейского, или обоих сразу, чтобы они поговорили с вами, но предпочитаю обсудить все с вами с глазу на глаз. Не могли бы вы зайти ко мне сегодня после ужина?
Очевидно, манера прерывать собеседника в семье Майклзов принадлежала только жене. Муж не только не перебивал, но даже не поддерживал разговор.
Вульф попробовал еще раз.
- Это вас устроит?
- Не могли бы вы подождать еще секунду, мистер Вульф, У меня был тяжелый день, и я пытаюсь сосредоточиться.
- Конечно.
Пауза продолжалась десять секунд, затем он заговорил еще более усталым голосом.
- Полагаю, что посылать вас к черту бесполезно. Предпочитаю не обсуждать эту тему по телефону. Я буду у вас около девяти.
- Хорошо. Вы приглашены куда-нибудь на ужин, доктор?
- Приглашен? Нет, я ужинаю дома. А в чем депо?
- Я решил пригласить вас поужинать вместе со мной. Вы сказали, что только что закончили работу. У меня хороший повар. На ужин у нас свиная вырезка, тушенная в остром соусе, с умеренным количеством приправ. У нас не хватит времени, чтобы как следует подготовить красное вино, но по крайней мере оно немного отойдет после холодильника. К нашему маленькому делу мы приступим лишь после ужина, за чашкой кофе, а может быть, и после кофе. Вам не доводилось слышать о коньяке "Ремизье"? Он встречается не часто. Надеюсь, вас не шокирует, что мы его будем потягивать, заедая яблочным пирогом, приготовленным Фрицем. Фриц - это мой повар.
- Черт возьми, я еду. Ваш адрес?
Вульф сообщил ему адрес и повесил трубку.
- Черт вас возьми, и меня тоже! - воскликнул я. - Пригласить абсолютного незнакомца! Он может намазать устрицу хреном.
Вульф нахмурился.
- Когда я узнал, что он идет домой ужинать с этим существом, я вынужден был так поступить. Даже если она подаст на развод за его вызывающее поведение. С моей стороны следовало бы избегать такого риска.
- Чепуха! Никакого риска нет, и вы об этом знаете. Вы просто пытаетесь сделать так, чтобы никто не заподозрил вас в гуманности. Вы проявили доброту по отношению к человеку и не хотите этого признать. Мысль о том, что этот несчастный идет домой ужинать со своей гиеной, слишком задела ваше большое и доброе сердце. И вы обрекли себя на то, чтобы дать ему немного коньяка, который существует в Соединенных Штатах в количестве девятнадцати бутылок, и все они стоят в вашем шкафу.
- Ерунда! Он встал. - Ты можешь сделать сентиментальной даже таблицу умножения. - Он направился в кухню, чтобы сказать Фрицу о госте и вдохнуть ароматы съестного.

Глава 18

После ужина Фриц принес в кабинет вторую порцию кофе, а также бутылку коньяку и пузатые рюмки. Большая часть предшествовавших двух часов прошла не на 35-й улице в Нью-Йорке, а в Египте. И Вульф, и его гость когда-то провели там некоторое время и охотно задержались на этой теме, даже немного поспорив.
Доктор Майклз, удобно раскинувшись в кресле из красной кожи, поставил чашку с кофе, зажег сигарету и легко похлопал себя по груди. Он выглядел так, как должен выглядеть преуспевающий доктор с Парк-авеню: средних лет, хорошо сложенный, элегантно одетый, обеспокоенный, но уверенный в себе.
После первого часа, проведенного за столом, усталость и обеспокоенность прошли, но сейчас, когда он закурил и поднял взгляд на Вульфа, на его лбу снова появились морщины.
- Это было великолепно, - заявил он. - У меня есть десятки пациентов, которым бы я прописал поужинать с вами, но боюсь, что посоветовал бы вам не выполнять этого предписания. - Он рыгнул и, будучи хорошо воспитанным, не пытался этого скрыть. - Так. Теперь я перестаю притворяться гостем и перехожу к своей непосредственной роли, жертвы.
- У меня нет ни намерения, ни желания потрошить вас как дичь, - возразил Вульф.
Майклз, улыбнулся.
- Именно это и говорит хирург, делая первый разрез. Давайте закончим с этим делом. Моя жена звонила вам, писала или приходила?
- Ваша жена? Вульф широко открыл глаза с невинным видом. - Разве кто-то упоминал вашу жену?
- До настоящего момента только я сам. Оставим это. Я думаю, что вам пришлось поклясться честью - забавная старая фраза "клянусь честью" - Он передернулся. - Честно говоря, я не был удивлен, когда вы спросили по телефону об этом шантаже. Я только на какое-то время смутился. Я ожидал чего-то подобного. Я, правда, думал, что это будет полиция. Все оказалось чуть лучше.
Вульф слегка наклонился вперед, принимая комплимент.
- В конце концов это может дойти и до полиции, доктор. Может случиться так, что этого нельзя будет избежать.
- Я понимаю. Я только надеюсь, по этого все же не произойдет. Она отдала вам анонимные письма или просто показала их?
- Ни то, ни другое. Кстати, это вы сказали "она" а не я. У меня нет документальных свидетельств. Я их не видел, однако, если они существуют, я могу, без сомнения, их получить. - Вульф вздохнул, откинулся и прикрыл глаза. - Будет проще, если вы внушите себе, что я ничего не знаю, и расскажете все сами.
- Пожалуй, черт возьми! - Майклз отпил немного коньяку, подержал его во рту, чтобы насладиться вкусом, проглотил и поставил рюмку. - С самого начала?
- Да, пожалуйста.
- Так... Это было летом, девять месяцев тому назад. Тогда я впервые узнал об анонимных письмах. Один из моих коллег показал мне такое письмо, которое пришло ему по попе. В нем прозрачно намекалось, что я хронически виновен в м-м-м неэтичном поведении по отношению к пациенткам. Некоторое время спустя я заметил значительное изменение в отношении ко мне моей старейшей и наиболее состоятельной пациентки. Я попросил ее честно объяснить, в чем дело. Она получила два подобных письма. На следующий дев моя жена показала мне два письма такого же содержания, пришедшие к ней.
На лбу у него снова появились морщины.
- Вряд ли нужно объяснять, что может произойти с доктором, если происходит подобное. Конечно, я подумал о полиции, но был слишком велик риск, что в результате полицейского расследования дело получит огласку, поползут слухи. Подобные же соображения помешали мне нанять частного детектива. Затем, на следующий день после того, как жена показала мне письма - нет, два дня спустя - у меня дома раздался телефонный звонок.
Уверен, что моя жена подслушивала разговор по параллельному аппарату у себя в комнате. Впрочем, вас это не интересует, а жаль. - Майклз дернул головой, как будто услышал какой-то звук. - Так что я собирался рассказать?
- Понятия не имею, - пробормотал Вульф. - Телефонный звонок?
- Звонила женщина. Она была краткой. Она сказала, что знает людей, которые получают письма обо мне, и если это раздражает меня и я хочу положить этому конец, то я легко могу это сделать. Если я подпишусь на год на издание под названием "Чего ожидать" она дала мне адрес, - писем больше не будет. Цена десять долларов в неделю, и я могу платить еженедельно, ежемесячно или за год вперед, как мне больше нравится. Она заверила пеня, по возобновления подписки не потребуется, что письма сразу же прекратятся и что их больше никогда не будет.
Майклз развел руками.
- Вот и все. Я подписался. В течение восьми недель я посылы по десять долларов в неделю. Потом я послал чек на 440 долларов. С тех пор, насколько мне известно, писем больше не было...
- Необычайно интересно, - пробормотал Вульф.
- Да, - согласился Майклз. - Я понимаю, что вы имеете в виду. Так говорит доктор, когда сталкивается с чем-то необычным, например легким, вросшими в ребро. Но если он достаточно тактичен, он не скажет этого в присутствии пациента.
- Вы абсолютно правы, сэр. Приношу свои извинения. Но ото действительно очень редкий мучай. Замечательно! Если исполнение было столь же блестящим, как и задумка... Письма были отпечатаны на машинке?
- Да. Простые конверты и простая дешевая бумага, но отпечатаны великолепно.
- Вы сказали, что послали чек. Так разрешалось поступать?
Майклз кивнул.
- Она ясно дала это понять. Или чек, или деньги переводом. Наличные также принимались, но из-за ненадежности почты это было нежелательно.
- Да? Восхитительно! Что вы можете сказать о ее голосе?
- Среднего тембра, ясный и четко произносящий слова. Это была образованная женщина, я имею в виду хорошую дикцию и грамматику, и говорила она убедительно. Как-то я позвонил в это издание - как вы, вероятно, знаете, его номер есть в телефонной книге - и попросил к телефону мисс Пул. Говорившая сказала, что она и есть мисс Пул. Я обсудил с ней статью в последнем номере. Она была умна и знала, о чем идет речь, но у нее было нервное сопрано, ничего общего с голосом, который объяснял мне, как избавиться от писем.
- Так и должно быть. Вы звонили, чтобы выяснить это?
- Да. Я думал, что это принесет мне какое-то удовлетворение, поскольку в этом не было риска.
- Лучше было бы сэкономить двадцать пять центов, - Вульф скорчил гримасу. - Доктор Майклз, я хочу задать вам один вопрос.
- Задавайте.
- Я не стал бы этого делать, но этот вопрос очень важен, хотя и затрагивает ваши личные дела. Не будет никакого смысла задавать его, если я не Буду абсолютно уверен в том, что вы ибо ответите искренне, либо вовсе не будете отвечать. Если вы захотите прибегнуть к уверткам, возможно, у вас это получится, но мне это не нужно. Обещайте мне, что ответите искренне или промолчите.
Майклз улыбнулся.
- Тишина - это так ужасно. Я дам вам прямой ответ или скажу, что не буду отвечать.
- Хорошо. Насколько обоснованны были намеки о вашем поведении в тех письмах?
Доктор посмотрел на него, задумался и наконец кивнул головой.
- Да, это действительно касается лично меня, но вы говорите, что это важно. Вам нужен подробный ответ?
- Настолько подробный, насколько это возможно.
- Тогда я прошу, чтобы это осталось между нами.
- Обещаю вам.
- Принимаю ваше обещание и не требую клясться честью. Под этими намеками не было никаких оснований. Никогда со своими пациентками я и не думал переходить границу профессиональной этики. Но в отличие от вас я глубоко и постоянно ощущаю необходимость в женском обществе. Думаю, что именно поэтому я так рано и так несчастливо женился. Возможно, ее деньги меня тоже привлекали, но я это категорически отрицаю, хотя в моем характере есть плохие черты. Как бы там ни было, у меня есть близкая мне женщина, но это не моя жена. Она никогда не была моей пациенткой. Когда ей нужен медицинский совет, она идет к другому врачу. Ни один врач не возьмет на себя ответственность за здоровье того, кого он любит - или кого ненавидит.
- Близкая вам женщина не могла послужит поводом для намека в письмах?
- Не вижу, каким образом. В письмах речь шла о пациентках, во множественном числе.
- Приводились ли какие-нибудь имена?
- Нет, имен не было.
Вульф удовлетворенно кивнул. Потребовалось бы слишком много исследований, для того, чтобы проводить полномасштабную операцию, а в этом не было необходимости. - Он привстал из кресла, чтобы дотянуться до кнопки звонка. - Я очень обязан вам, доктор Майклз. Для вас это было очень неприятно, но вы проявили терпение. Нет необходимости продолжать эту процедуру. Я не вижу также необходимости сообщать полиции ваше имя и обязуюсь не делать этого, хотя одному богу известно, что предпримет мой коллега из полиции. А теперь выпьем пива. Мы еще не пришли к единому мнению об остроконечных арках мечети Тулуна.
- Если вы не возражаете, - сказал гость, - то я бы хотел знать, нельзя ли еще глоточек этого коньяка?
Таким образом, он продолжал вкушать коньяк, в то время как Вульф пил пиво. Я извинился и вышел подышать воздухом, тем самым им была предоставлена полная возможность как следует обсудить остроконечные арки тулунской мечети, тем более что, по моим предположениям, это заняло бы много времени.
Я вернулся после одиннадцати, и вскоре после этого Майклз стал собираться домой. Он вовсе не был пьян, но значительно порозовел и расслабился по сравнению с тем, каким он вошел. Вульф настолько подвыпил, что доже поднялся попрощаться, и я не увидел на его лице привычного сомнения, когда Майклз протянул ему руку. Вульф по-приятельски пожал ее.
- Я хочу спросить у вас кое-что, - сказал Майклз.
- Спрашивайте.
- Я хочу задать вам вопрос, связанный с вашей профессией. Мне нужна помощь, и я заплачу за нее.
- Конечно, сэр, если это будет что-нибудь стоить.
- Я уверен, что будет. Я хочу знать вот что: если за вами следят, если вас преследует человек, сколько существует способов ускользнуть от него и что это за способы?
- Боже мой! - Вульф передернулся. - Как долго это продолжается?
- Многие месяцы.
- Так. Арчи?
- Конечно, - сказал я, - с удовольствием.
- Я не хотел бы быть навязчивым, - соврал Майклз. Ведь уже слишком поздно.
- Ничего, ничего. Садитесь.
Я действительно не имел ничего против, особенно с тех пор, как повстречался с его женой.

Глава 19

Это и впрямь кое-что объясняет, думал я, причесываясь утром в четверг. Это действительно шаг вперед.
Затем, бросив расческу в ящик, громко спросил:
- Да, вперед. Только по направлению к чему?
Когда расследуется убийство, обычно половина времени уходит на распутывание ложных нитей. Иногда это раздражает, но какого черта! Если ты занимаешься детективной работой, надо просто отбросить эти версии и заняться поисками новых. В нашем случае сложность заключалась в другом. Вы не бросались определять источники новых звуков толы о для того, чтобы выяснить, что это кошка на заборе. Мы были далеки от этого. Всю подобную работу мы возложили на полицейских. Те шаги, которые мы предприняли, оказались удачными. Два наших основных открытия - лента на бутылке и способ работы отдела подписки "Чего ожидать", без сомнения, были важными компонентами картины смерти Сирила Орчарда, то есть как раз того, над чем мы работали.
Значит, мы сделали шаг вперед. Прекрасно. Когда ты делаешь шаг вперед, следующий пункт программы - еще один шаг в этом направлении. Как раз об этот камешек в лепешке я сломал себе утром зуб. Принимая ванну, одеваясь и завтракая, я снова и снова рассматривал ситуацию с разных углов и точек зрения и должен признать следующее: если бы Вульф позвал бы меня к себе и попросил бы сказать, как я собираюсь провести день, я был бы нем как рыба.
Если вы следите за ходом моей мысли, то поймете: я занимался тем, что анализировал свою предыдущую деятельность. Когда Вульф позвал меня к себе, пожелал мне доброго утра, поинтересовался, как я спал, и попросил меня позвонить инспектору Крамеру и пригласить его к нам к одиннадцати часам, я сказа только:
- Да, сэр.
По собственной инициативе я решил сделать еще один телефонный звонок.
Поскольку это нарушало Закон, я не хотел звонить из кабинета Вульфа.
Поэтому, когда я отправился прогуляться в банк положить на счет деньги по чеку вошел в телефонную будку. Я дозвонился Лону Коэну и сказал ему, что хочу поговорить с ним на тему, не имеющую отношения к детективной работе, но тем не менее абсолютно конфиденциальную. Я сказал, что мне предложили работу, за которую платят в десять раз больше, чем получал он, и в два раза больше, Чем получаю я, и, хотя у меня нет намерения покидать Вульфа, мне все-таки любопытно. Не слышал ли он когда-нибудь о типе по имени Арнольд Зек, а если слышал, то что?
- Ничего такого, что бы тебя заинтересовало, - сказал он.
- Что ты имеешь в виду?
- Я хочу сказать, что тебе нужен не воскресный репортаж, а что-то такое, что не лежит на поверхности, но увы... Зек вопросительный знак. По слухам, он владеет двадцатью членами местных законодательных органов и шестью другими районного масштаба. Еще я слышал, что к нему не подступиться. Ходят слухи, что, если ты напечатаешь про него что-нибудь такое, что ему не понравится. Одна маленькая деталь - надеюсь, между нами.
- Конечно.
- В моем досье про него нет ни слова. У меня была однажды возможность заглянуть туда, несколько лет тому назад, когда он передал свою яхту военно-морскому флоту. Ни слова, что странно, когда речь идет о типе, который раздает яхты и владеет самой высокой горой в Вестчестере. А что за работа - Забудь об этом. Я даже и не собирался ее принять. Я думал, что яхта у него.
Я решил не продолжать этого разговора. Если когда-нибудь Вульфу придется бежать из дома и искать себе убежище, я не хотел, чтобы это произошло по моей вине.
Крамер приехал вскоре после одиннадцати. Вид у него был отнюдь не жизнерадостный. Когда он обычно появляется у нас, он намеревается разорвать Вульфа на куски или по крайней мере припугнуть тем, что отвезет его в полицейский участок или пошлет за ним наряд, у которого будет бумага, подписанная судьей. В такие моменты глаза у него горят, а ноги трясутся. На сей раз он был настолько несчастен, что даже позволил мне взять у себя пальто и шляпу и повесить их на вешалку. Но когда он вошел в кабинет, плечи его распрямились. Он настолько привык выглядеть воинственным, входя в эту комнату, что это происходит уже автоматически.
Он пробурчал приветствие, сел и спросил:
- Что у вас на этот раз?
Вульф, сидевший со сжатыми губами, посмотрел на него и затем ткнул в его сторону пальцам.
- Знаете, мистер Крамер, мне начинает казаться, что я осел. Вчера исполнилось три недели с тех пор, как я прочитал в газете об убийстве мистера Орчарда. В тот самый момент мне следовало немедленно догадаться, почему люди платили ему десять долларов в неделю. Я говорю не просто об идее шантажа вообще, такое предположение напрашивалось, я имею в виду всю операцию. То, как это проделывалось.
- Это вы сейчас догадались?
- Нет, мне все описали.
- Кто?
- Не имеет значения. Невинная жертва. Хотите, чтобы я вам все разъяснил?
- Конечно. Ми можно наоборот.
Вульф нахмурился.
- Что? Вы тоже знаете об этом?
- Да, знаю. Теперь знаю. - Крамер не хвастался, он оставался все таким же угрюмым. - Я ничего не хочу сказать против управления полиции Нью-Йорка. Оно работает лучше всех в мире, но это большая организация, и нельзя ожидать, что кто-нибудь знает все о том, что делают остальные. Я занимаюсь убийствами. Отлично. В сентябре 1946 года, девятнадцать месяцев тому назад, житель города обратился с жалобой к сержанту в полицейский участок. Люди получали анонимные письма, в которых речь шла о нем. Ему позвонил какой-то мужчина и сказал, что, если он подпишется на "Ипподром" сроком на год, писем больше не будет. Житель сказал, что в письмах все - ложь, что его не проведешь и что он требует правосудия. Поскольку все это выглядело достоверным, сержант посоветовался с капитаном Они вместе отправились в офис "Ипподрома", нашли там Орчарда и насели на него. Он все отрицал и заявил, что кто-то пытается подложить ему свинью. Тот самый житель слышал Орчарда непосредственно и по телефону и сказал, что у звонившего ему был другой голос и что это, видимо, сообщник. Но никакого сообщника найдено не было. Не было найдено ничего. Орчард не менял своей позиции. Н отказался предоставить список своих подписчиков, сказав, что не хочет, чтобы им докучали. Поскольку состава преступления найдено не было, он имел право так поступить. Адвокат, нанятый жителем города, не смог заставить Орчарда давать показания под присягой. Анонимные письма прекратились.
- Прекрасно, - промурлыкал Вульф.
- Какого черта! Что же здесь прекрасного - Прошу прощения. Что же дальше?
- Ничего. Капитан вышел в отставку, живет на ферме на Род-Айленде.
Сержант до сих пор сержант. Так и должно быть, поскольку он не читает газет. Он работает в участке в Бронксе и в основном занимается мальчишками, которые швыряют камни в поезда. Только позавчера он снова натолкнулся на имя Орчарда. Таким образом я все и узнал. Я послал людей к другим известным нам подписчикам Орчарда, за исключением одного из них, который был полным ослом. Я послал множество людей, чтобы они переговорили с теми, кто как-то был связан с подписчиками, и спросили об анонимных письмах. С Саварезе и Мадлен Фрейзер - никаких результатов, но мы раскрыли тот факт, что были письма женщине по фамилии Леконн, той самой, которая содержит косметический салон. Все то же самое. Письма и телефонный звонок.
И она клюнула. Леконн говорит, что письма лгали, и похоже, так оно и было, однако она заплатила за то, чтобы они прекратились, и не сказала ни слова ни нам, ни вам, поскольку не хотела сказала.
Крамер взмахнул рукой.
- Вам что-нибудь понятно?
- Вполне, - отозвался Вульф.
- О'кей! Вы позвали меня, и я приехал, потому что, клянусь богом, не знаю, что мне это дает. Именно вы блестяще выяснили, что яд предназначался для Фрейзер, а не для Орчарда. Это кажется абсурдом, но что с того? Если в конце концов яд предназначался Орчарду, то кто в этой компании и зачем подсыпал его? И как быть с Бьюлой Пул? Работала ли она вместе с Орчардом или самовольно присвоила себе часть его списка? Господи, мне никогда не встречалось ничего подобного! Не подскажете ли вы мне, где выход? Я хочу знать!
Крамер вытащил из кармана сигару, сунул в рот и сжал ее зубами.
Вульф покачал головой.
- Пока нет, - заявил он. - Я сам слегка ошеломлен. Ваш рассказ был слишком кратким, и, возможно, если вы дополните его, это поможет делу. Вы не спешите?
- Черт возьми, нет!
- Тогда вот что. Если мы хотим увидеть связь между двумя событиями, необходимо томно знать, каковы были роли Орчарда и Пуп. Предположим, что я умный и безжалостный человек, который решил заработать некоторую сумму на шантаже, при этом практически не рискуя.
- Орчарда отравили, а ее застрелили, - нахмурился Крамер.
- Да, - согласился Вульф, - но я этого не делал. Я либо знаю людей, которых я могу использовать, либо знаю, как их найти. Я терпелив и богат.
Я снабдил Орчарда средствами для того, чтобы тот начал издание "Ипподрома"
У меня есть тщательно приготовленные списки людей, занимающихся бизнесом или другой работой, имеющих приличные доходы, а род их деятельности делает их уязвимыми для моих нападений. Затем я начинаю действовать. По телефону звоню не я и не Орчард. Конечно, Орчард, который находится на виду, никогда не встречал меня, не знает, кто я такой, возможно, даже не знает о моем существовании. Действительно, среди тех, кто вовлечен в операцию, очень немногие знают, что я существую - возможно, только один человек.
Вульф потер ладони.
- Все это вполне умно. Я забираю у своих жертв лишь небольшую часть их дохода, и я не запугиваю их тем, что могу разгласить какую-либо ужасную тайну. Даже если бы я знал их тайны, а я их не знаю, я предпочел бы не упоминать о них в анонимных письмах. Это не только испугало бы их, но и привело бы в ужас, а это мне не нужно, мне нужны деньги. Тем более что, если списки правильно составлены, не нужно заниматься большой исследовательской работой, нужно узнать лишь немногое, чтобы включить в них только тех кто обратился в полицию или используя другие методы. Даже если кто-то прибегнет к помощи полиции, что случится Вы уже ответили, мистер Крамер, рассказав, что случилось.
- Этот сержант чертовски туп, - проворчал Крамер.
- О нет. Там еще был капитан. Подумайте как-нибудь на досуге, что бы вы сами предприняли в подобном случае. Предположим, еще один или два жителя обратились бы с подобной жалобой - мистер Орчард продолжал бы настаивать, что это козни врагов. В самом крайнем случае, если произошло бы невероятное и началась лавина жалоб или если бы появился необыкновенно способный полицейский - что из того? с Орчардом было бы покончено, но не со мной. Даже если бы он захотел что-нибудь рассказать, то не смог бы, по крайней мере про меня, потому что меня он не знает.
- Он передавал вам деньги, - возразил Крамер.
- Не мне. Он никогда не находился от меня ближе чем на расстоянии десять миль. Передача денег - важная деталь, и, можете быть уверены, это было хорошо организовано. Только одному человеку доверено приносить мне деньги. Составить список подписчиков "Ипподрома" не потребовало много времени. Их было не меньше сотни, возможно, пятьсот, но предположим, двести. Это две тысячи долларов в неделю. Если Орчард получает половину, то после оплаты всех расходов он имеет больше тридцати тысяч в год, если у него есть хоть капля ума, это его удовлетворит. Что касается меня, то речь идет об общей сумме. Как много у меня подобных точек? Нью-Йорк достаточно велик для четырех или пяти, Чикаго - двух или трех, в Детройте, Филадельфии и Лос-Анджелесе - по две в каждом и еще по крайней мере десяток городов - по одной. Приложив усилия, я могу заставить работать двадцать точек. Но мы снова проявим умеренность и остановимся на двенадцати. Это принесет мне ежегодно шестьсот тысяч долларов. Связанные с операцией расходы не превысят половины этой суммы, и, если вы прикинете, мне платить подоходный налог не требуется, и согласитесь, что мои дела идут совсем неплохо.
Крамер хотел что-то сказать, но Вульф поднял руку.
- Минуточку. Как я уже и сказал, все это очень умно, особенно то, что я избегаю реальных угроз относительно реальных секретов, но шедевром этот план делает разумное ограничение дани. Все шантажисты обещают, что этот раз - самый последний, но я не только даю обещание, я дерну его. У меня есть правило, которое я не нарушаю, - не требовать продления подписки.
- Вы не можете этого доказать.
- Не могу. Но я уверен в этом, поскольку в этом суть, особая красота плана. Человек может примириться с болью, а в действительности это была не боль, а просто неудобство для людей с хорошим доходом, если они знают, что скоро это кончится, и, когда приходит время, все действительно кончается. Но если я буду заставлять их платить год за годом и этому не будет видно конца-края, я навлекаю беду. А для этого я слишком хороший бизнесмен. Гораздо дешевле и безопаснее найти четырех новых подписчиков в неделю для каждого издания. Хотя все, что необходимо для того, чтобы постоянно было двести подписчиков.
Вульф энергично кивнул.
- В любом случае, если я собираюсь остаться в бизнесе, а я собираюсь это сделать, я должен взять себе это за правило и неукоснительно его придерживаться. Так я и поступаю. Конечно, будет много маленьких трудностей, как и в любом деле. Я также должен быть готов к непредвиденным случайностям. Например, мистер Орчард может быть убит. В этом случае я должен узнать об этом сразу и немедленно направить человека, который уберет из его офиса все бумаги, хотя среди них нет ничего такого, что могло бы навлечь подозрения на меня. Я предпочитаю, чтобы враждебные мне силы ни при каких обстоятельствах не узнали о природе и масштабах моих операций. Но я не паникую, зачем? В течение двух недель одна из моих сообщниц, та, которая говорит по телефону от имени изданий, публикуемых женщинами, обзванивает подписчиков "Ипподрома" и сообщает им, что оставшуюся плату необходимо внести другому изданию, под названием "Чего ожидать". Лучше бы сбросить со счетов "Ипподром" и смириться с этой потерей, но я понял это только тогда, когда мисс Пул также была убита. К счастью, все находится под контролем. Снова необходимо очистить офис, на сей раз при неблагоприятных обстоятельствах и быстро. Вполне вероятно, что мой человек видел убийцу и даже может назвать его. Я хочу спасти бизнес и не желаю, чтобы его прерывали стол разрушительным образом, но не заинтересован в поимке убийцы. Я уничтожаю оба эти проклятых списка, сжигаю их и задумываюсь над созданием двух абсолютно новых изданий. Как насчет еженедельной газеты с новейшей информацией для покупателей? И конечно, можно издавать самоучитель иностранного языка, существует бесчисленное количество возможностей.
Вульф откинулся назад.
- Вот та связь, которую вы исколи, мистер Крамер.
- Черта с два, - пробормотал Крамер. Он задумчиво теребил нос указательным пальцем. Через секунду он продолжил:
- Я думал, что вы закончите тем, что убьете обоих сами. Это также связь между двумя случаями, не так ли?
- Но такая связь не кажется мне логичной. Зачем мне избирать такое время, место и метод для убийства Орчарда? Или даже мисс Пул - почему в ее офисе? Это не мой стиль. Если бы их нужно было убрать, я наверняка организовал бы это лучше.
- Вы говорите, это был подписчик.
- Я так предполагаю. Необязательно подписчик, но тот, кто смотрит на вещи с точки зрения подписчика.
- Значит, яд в конце концов предназначался Орчарду.
- Я так полагаю. Согласен, что это тяжело проглотить, у меня это застревает в горле.
- У меня тоже. - Крамер был настроен скептически. - Кое-что вы проглядели. Вам так понравилось притворяться преступником, что вы даже не упомянули, кто ото на самом деле. Это терпеливая безжалостная птичка, которая вытягивает ежегодно больше полумиллиона долларов. Не назовете ли вы мне его имя и адрес?
- Нет, - твердо сказал Вульф. - Я сильно сомневаюсь, что вы можете покончить с ним, а если вы попытаетесь это сделать, он узнает, кто назвал его. В таком случае мне придется вступить с ним в схватку, а мне этого не хочется. Я работою для того, чтобы зарабатывать деньги и хорошо жить, у не для того, чтобы бороться за жизнь. Я не хочу, чтобы моя работа ограничивалась этой примитивной крайностью.
- Чепуха. Вы рассказали мне приснившийся сон. Вам просто не по себе при мысли о том, что вы знаете не все, поэтому вы и заливаете мне, что знаете его имя. Вы даже не знаете, существует ли он, то есть находитесь в таком же положении, как и Орчард.
- Я-то как раз знаю. Я гораздо умнее, чем мистер Орчард.
- Как угодно, - великодушно заключил Крамер. - Продайте ему орхидеи.
Что мне с вашего рассказа? К моему отделу он не имеет отношения. Если он не стоял за этими убийствами, то он мне не нужен. Мое дело - убийство.
Предположим, что это вам не приснилось и все так, как вы сказали, что из этого следует? Как вы или я можем продвинуться хотя бы ну дюйм? Неужели вы пригласили меня сюда для того, чтобы рассказать о чертовых газетах в двенадцати городах?
- Частично для этого. Я не знал, что сержант одного из участков о чем-то вспомнил. Но это не все. Не хотите ли вы мне рассказать, почему мисс Коппел пыталась сесть на самолет?
- Конечно, хочу, но не могу, потому что не знаю. Она говорит, что хотела повидать больную мать. Мы попытались найти другую причину, которая понравилась бы нам больше, но бесполезно. Ей запрещено покидать штат.
Вульф кивнул.
- Нет плодотворной версии, не так ли? На самом деле я пригласил вас, чтобы дать совет. Хотите его получить?
- Я вас слушаю.
- Надеюсь, вам это понравится. Вы сказали, что послали людей поработать среди тех, кто хорошо знал подписчиков Орчарда, о которых вы знаете. Что касается профессора Саварезе и мисс Фрейзер, то ничего отыскать не удалось. Вы, вероятно, ожидали этого, поскольку эти двое предложили вполне правдоподобные причины своей подписки. Почему бы не пострелять по другой мишени? Сколько людей вы можете привлечь к этой работе?
- Сколько я пожелаю.
- Тогда пошлите с десяток человек или даже больше поработать с мисс Венс, точнее сказать, с ее окружением. Проделайте это тщательно. Скажите своим людям, что задача состоит не в том, чтобы выяснить, получал ли кто-то анонимные письма, касающиеся мисс Венс. Скажите им, что это известно наверняка, а их задача в том, чтобы выяснить, о чем были эти письма, кто получал их и когда. Это потребует максимальной настойчивости, которую позволяет кодекс полицейского. Человек, которому удастся получить хотя бы одно из писем, будет немедленно повышен в звании.
Крамер сидел нахмурившись. Возможно, он занимался тем же, что и я, прокручивая в памяти все, что делала мисс Венс в нашем присутствии или в нашем отсутствии. Наконец он спросил:
- Почему именно она!
Вульф покачал головой.
- Если я объясню, вы решите, что я пересказываю еще один сон. Могу вас уверить, что причины вполне весомы.
- Сколько писем и у какого количества людей?
Вульф поднял брови.
- Мой дорогой сэр, если бы я знал, разве бы я позволил вам заняться этим? У меня уже были бы свидетельства, а она сидела бы здесь. Почему вам это не нравится? Я просто предлагаю конкретный способ расследования в отношении конкретного лица, которое вы мучаете более трех недель.

Предыдущая страница 8 Следущая страница


9 Рекс Стаут

- Но теперь вы позволили мне заняться этим. Если в этом есть какой-то смысл, почему вы не наймете людей на деньги клиентов и не поручите им эту работу?
Вульф фыркнул. На его лице было написано разочарование.
- Прекрасно, - сказал он. - Я так и сделаю. Можете не беспокоиться.
Без сомнения, ваши догадки гораздо лучше. Глядишь, еще один сержант вспомнит о чем-нибудь, что произошло в начале века.
Крамер встал. Я думал, что он молча уйдет, но он заговорил:
- Это чертовски глупо, Вульф. Вы никогда не услышали бы об этом сержанте, если бы я не сказал вам об этом добровольно.
Он повернулся и вышел прочь. Я готов был сделать скидку им обоим: нервы их были на пределе. Крамер за три недели расследования, а Вульф за две не продвинулись ни на шаг в поисках убийцы Сирила Орчарда.

Глава 20

Должен признать, что рывок в сторону Элинор Венс был для меня необъяснимым. Я надеялся, что по крайней мере сейчас мы наймем себе помощников, но, когда я спросил Вульфа, не связаться ли мне с Солом, Фредом и Орри, он лишь промычал в ответ. Ничего удивительного в этом не было, поскольку это согласовалось с нашей новой политикой позволить все делать полицейским. Наверняка первым шагом Крамера по возвращении к себе была организация разнюхивания фактов об анонимных письмах, касающихся Элинор Венс.
После обеда я решил небольшую личную проблему, получив у Вульфа разрешение расплатиться с долгом, хотя для него я сформулировал вопрос иначе. Я сказал ему, что хотел бы позвонить Лону Коэну и намекнуть ему, как распространялась подписка на "Ипподром" и "Чего ожидать". Конечно, не называя имен и даже не намекая на существование безжалостного гения. Моими аргументами было то, что а) Вульф выудил это сам и Крамер не имеет на это авторского права, б) было бы желательным иметь газету, которая чем-то нам обязана, в) это пойдет им на пользу после той злобной редакционной статьи, которую они напечатали, и г) эта публикация, возможно, зажжет костер, дым от которого послужит нам сигналом. Вульф кивнул, но я подождал, пока он поднимется в оранжерею, прежде чем позвонить Лону и расплатиться с ним.
Если бы я позвонил в присутствии Вульфа, то при его подозрительности любое слово или оттенок интонации могли бы вызвать вопросы.
Еще одно предложение, с которым я выступил позже, не имело такого успеха. Вульф начисто отверг его. Поскольку я должен был забыть имя Арнольда Зека, я заговорил о мистере Дункане. Я напомнил Вульфу его слова Крамеру о том, что нанятый Дунканом человек мог видеть убийцу Бьюлы Пул и даже может назвать его. Я предложил позвонить по телефону в Мидленд и попросить, чтобы Дункан перезвонил Вульфу. Если он это сделает, Вульф может предложить следующую сделку: если Дункан назовет убийцу, его собственное имя не будет упоминаться, Вульф забудет, что он когда-либо слышал о ком-то, чья фамилия начинается с З, прошу прощения - с Д. В ответ мне оторвали голову. Во-первых, Вульф никогда не пойдет на сделку с преступником, особенно с таким отвратительным, и, во-вторых, никаких дальнейших отношений между ним и этим безымянным мерзавцем не будет, разве что мерзавец сам не вступит в контакт. Мне это казалось недальновидным.
Если он не хотел связываться с этой птицей до тех пор, пока не будет вынужден этого сделать, почему бы не получить то, что возможно. Тем же вечером после ужина я попытался снова предложить это, но он просто не стал со мной разговаривать.
Но следующее утро в пятницу к нам зашли двое посетителей, которых мы довольно давно не видели: президент "Хай спота" Уолтер Б. Андерсон и Фред Оуэн из отдела информации. Когда незадолго до полудня зазвонил дверной звонок и я увидел их на пороге, мои намерения были другими, чем в первый раз. С ними не было фотографов, они были уважаемыми клиентами, кроме того, они вполне могли спрятать где-нибудь оружие: например, шляпную булавку, которую собрались применить против Вульфа. Так что, не заходя в кабинет для консультации, я впустил их в дом.
Вульф приветствовал их без особого восторга, но и без раздражения. Он даже спросил, как они себя чувствуют. Пока они рассаживались, Вульф устроился в кресле так, чтобы следить глазами за обоими, не перенапрягая при этом шеи. Он даже заговорил извиняющимся тоном:
- Неудивительно, джентльмены, что вы начинаете терять терпение, но я раздражен точно так же. Естественно, что ни один убийца не хочет быть пойманным, но этот, по-видимому, в особенности, Не хотите ли вы, чтобы я рассказал о том, что уже достигнуто?
- Мы все прекрасно знаем, - заявил Оуэн. На нем были темно-коричневый двубортный пиджак, который выглядел так, как будто потребовалось по крайней мере пять примерок, чтобы довести его до нынешнего вида.
- Мы неплохо осведомлены, - поправил его президент. Обычно я спокойно отношусь к вялым краснощеким людям, но, когда этот странный тип открывал рот, я испытывал желание заткнуть его, причем не при помощи слов.
Вульф нахмурился.
- Я признал за вами право на раздражение. Не стоит настаивать на этом.
- Мы раздражены не вами, мистер Вульф, - заявил Оуэн.
- Я раздражен, - снова поправил его президент, - всей этой чертовщиной, Какое-то время я хотел думать, что может случиться что-то похуже, но теперь вижу, что ошибался. Боже мой, шантаж! Заметка, появившаяся в "Газетт" - ваших рук дело?
- Видите ли... - Вульф задумался. - Я бы сказал так: это дело рук того человека, который разработал этот план. Я обнаружил и раскрыл замысел.
- Не имеет значения, - Андерсон взмахнул рукой. - Имеет значение лишь то, что моя компания и производимый ею продукт не могут и не будут ассоциироваться в глазах общественного мнения с шантажом. Это грязь. Это заставляет людей давиться нашим напитком.
- Я абсолютно согласен, - вставил Оуэн.
- Убийство в определенной степени тоже грязь, - возразил Вульф.
- Нет, - резко сказал Андерсон. - Убийство - это сенсация, оно способно привести в возбуждение, но это не шантаж и не анонимные письма. С меня хватит.
Он достал из внутреннего кармана пиджака конверт, из которого в свою очередь извлек голубой листок.
- Вот чек на полную сумму вашего гонорара. Может быть, остальные заплатят мне причитающуюся с них сумму, а может, и нет, посмотрим. Пошлите мне перечень ваших расходов вплоть до сегодняшнего дня. Как вы понимаете, я расторгаю наше соглашение.
Оуэну пришлось подняться, чтобы протянуть чек Вульфу. Тот скосил на него глаза и позволил ему упасть на стол.
- Вот как? Вульф поднял чек, посмотрел на него еще раз и снова бросил его на стол. - Вы консультировались с другими участниками нашего договора?
- Нет, и не собираюсь. Что вас волнует? Это вся сумма, не так ли?
- Да, с деньгами все в порядке. Но почему вы идете на попятный? Что так неожиданно испугало вас?
- Меня ничего не испугало, - Андерсон подался вперед в кресле. - Послушайте, Вульф. Я приехал сюда лично, чтобы убедиться: не будет никаких недомолвок. Сделка отменяется начиная с настоящего момента. Если бы вы слушали сегодня утром программу Фрейзер, то заметили бы, что в ней не упоминался мой продукт. С ними я тоже расквитался. Если вы думаете, что я напуган, то вы меня не знаете. Я не из пугливых. Однако я знаю, как действовать в изменившихся обстоятельствах. Именно этим я сейчас и занимаюсь.
Он встал, подошел к столу Вульфа, вытянул короткую пухлую руку и постучал по чеку коротким пухлым указательным пальцем.
- Я не собираюсь убегать, не заплатив проигрыша. Ваши расходы будут также оплачены! Я не обвиняю вас ни в чем, черт возьми, но с этой минуты вы на меня больше не работаете!
Последние шесть слов сопровождались ударами пальца по столу с частотой приблизительно три удара в слово.
- Пошли, Фред, - скомандовал президент, и эта пара направилась в холл.
Я прошел до двери в кабинет, чтобы убедиться, что они не прихватят с собой мою новую двадцатидолларовую серую шляпу, и, когда они ушли, вернулся к столу. Я сел и обратился к Вульфу.
- Похоже, он расстроен.
- Я продиктую письмо для него.
Я достал блокнот и ручку. Вульф откашлялся.
- Не надо "дорогой мистер Андерсон", просто "дорогой сэр" В связи с нашим сегодняшним разговором, я должен напомнить, что нанят не только вами, но и остальными. Поскольку мой гонорар зависит от конечного результата, я обязан продолжать до тех пор, пока результат не будет достигнут. Выданный вами чек до этого времени будет храниться у меня в сейфе.
Я поднял глаза.
- Вы это серьезно?
- Вполне. Здесь нет ничего несерьезного. Когда ты пойдешь опускать письмо, зайди в банк и заверь чек.
- Во избежание непредвиденных обстоятельств, - заметил я, открыв ящик, в котором у меня лежат бланки для писем, - вдруг банк не подтвердит его платежеспособность.
Именно в этот момент, когда я закладывал бумагу в машинку, Вульф по настоящему начал работать над случаем Орчарда. Он откинулся назад, закрыл глаза и начал шевелить губами. Он пребывал в этом состоянии, когда я вышел из дома, и все еще находился в нем, когда я вернулся. В такие моменты нет необходимости ходить на цыпочках или бояться зашуршать бумагой. Я могу стучать на машинке, звонить по телефону, даже включать пылесос - Вульф ничего не слышит. Остаток дня - до самой ночи, за исключением перерывов на завтрак, обед, ужин и послеобеденное пребывание в оранжерее, - он находился в таком состоянии. При этом он не произносил ни слова и не подавал никакого знака, чтобы намекнуть мне, на какой след он напал, если напал вообще.
С одной стороны, это доставляло мне удовольствие, поскольку по крайней мере показывало, что наконец-то мы взялись за работу сами. Но, с другой стороны, радости по поводу близкой развязки не было. Когда это продолжается час за часом, как в эту пятницу, есть опасность, что Вульф окажется в тупике, и не стоит рассказывать, сколь вдохновенным он себя чувствует, когда видит лазейку, через которую может оттуда выбраться.
Пару лет назад, проведя большую часть дня в раздумьях, он выдал такую сложную шараду, которая чуть не стала причиной смерти девяти человек, в том числе его самого и меня, уж не говоря об инспекторе Крамере.
Когда и настольные, и мои наручные часы показывали, что близится полночь, а он все еще не вышел из этого состояния, я вежливо поинтересовался:
- Может, выпьем кофе, чтобы не заснуть?
Он пробормотал чуть слышно:
- Отправляйся в постель.
Я так и сделал.

Глава 21

Я напрасно волновался. Он не родил ни одного из своих ужасных уродцев. На следующее утро в субботу Фриц вернулся на кухню после того, как отнес Вульфу поднос с завтраком, и сказал, что Вульф ждет меня.
Поскольку Вульф любит, чтобы ночью был свежий воздух, а ко времени завтрака комната должна быль в тепле, в его комнате уже давно поставлено устройство, автоматически закрывающее окно в шесть утра. В результате температура в восемь утра позволяет ему сидеть за подносом с завтраком у столика возле окна, не утруждая себя одеванием. Когда он сидит там, непричесанный, босой, и вся его огромная желтая пижама переливается на солнце, на него стоит взглянуть. Жаль, что этой привилегии удостоены только я и Фриц.
Я пожелал ему доброго утра, и он кивнул. Он никогда не признается в том, что утро терпимо, уж не говоря о том, чтобы назвать его добрым, до тех пор, пока не выпьет свою вторую чашку кофе и полностью не оденется.
- Инструкции, - буркнул он.
Я сел, открыл блокнот и снял колпачок с авторучки. Он начал вещать:
- Найди обычную белую бумагу дешевого сорта. Скажем, размером пять на восемь дюймов. Бумага, которая есть у нас, не подойдет. Вот это отпечатаешь на той самой бумаге с одним интервалом, Без даты и без обращения.
Он закрыл глаза.
"Поскольку вы являетесь другом Элинор Венс, вам необходимо кое-что знать. Когда она заканчивала колледж, умер один человек. Смерть была признана естественной, и следствие не было проведено как следует. Еще один случай, расследование которого не было произведено, - исчезновение банки с цианидом из мастерской брата мисс Венс. Было бы интересно узнать, есть ли какая-либо связь между этими двумя происшествиями. Возможно, расследование этих случаев обнаружит такую связь."
- Это все?
- Да. Без подписи. Конверта не нужно. Сложи бумагу и немного ее испачкай. Придай ей такой вид, будто ее уже держали в руках. Сегодня суббота, но газеты пишут о том, что "Хай спот" отказался быть спонсором программы мисс Фрейзер. Так что я сомневаюсь, что эти люди отправились куда-нибудь на уикэнд. Возможно, ты даже застанешь их вместе обсуждающими положение. Это было бы лучше всего. В любом случае, вместе или по отдельности, встреться с ними. Покажи анонимное письмо, спроси, не видели ли они аналогичного. Будь как можно более настойчивым и докучливым.
- Допросить ли и мисс Венс?
- Смотря по обстоятельствам. Если они все вместе, в том числе и она, держат совет, то да. Вероятно, она уже потревожен людьми Крамера.
- Профессор Саварезе?
- Нет, тебя он не должен волновать. - Вульф отпил кофе. - У меня все.
Я поднялся.
- Возможно, я достигну лучших результатов, если буду знать, чего мы добиваемся. Возможно, Элинор Венс должна во всем признаться? Или я провоцирую одного из них наставить на меня пистолет? Что за всем этим стоит?
Зная его, мне не следовало задавать такой вопрос, пока он был в пижаме и со спутанными волосами.
- Выполняй инструкции, - сварливо сказал Вульф. - Если бы я знал, какого ты добьешься результата, я бы не прибегал к этой старой уловке.
- Да, уловка действительно старовата, - согласился я и вышел.
Конечно, я должен подчиняться приказам по той же причине, по которой это делают солдаты. Другими словами, Вульфу лучше знать об этом. Тем не менее я был не настолько исполнен рвения, чтобы съесть завтрак впопыхах. Я занялся подготовкой к операции, а в голове вертелось: если это все, на что он способен, он мог с тем же успехом продолжать пребывать в дремотном состоянии. Я не верил, что он знает что-то об Элинор Венс. Он иногда нанимает Сола, Орри и Фреда, не говоря, зачем это нужно. А изредка и вообще не сообщая мне, что они на него работают. Впрочем, я всегда могу догадаться об этом сам, увидев, что из сейфа взяты деньги. Сейчас все наличные были на месте. Вы можете судить об ограниченности моего ума по тому, что я сейчас скажу: я даже начал подозревать, что он взялся за Элинор только из-за того, что я посадил ее на кресло, стоявшее ближе всего ко мне в тот вечер.
Как бы то ни было, насчет уикэнда он оказался прав. Я начал звонить по телефону после половины десятого, не желая никого разбудить ради того, что, по моему мнению, было столь же полезно, как кидание камней в луну.
Первому я дозвонился Биллу Медоузу, который сказал, что еще не завтракал и не знает, когда у него появится свободное время, потому что он должен быть на совещании у мисс Фрейзер в одиннадцать часов и понятия не имеет, как долго оно продлится. Из этого я сделал вывод, что у меня есть шанс угодить одним камнем сразу в две, а то и три луны. И последующие звонки подтвердили это. Я занялся обычными утренними делами, затем позвонил в оранжерею, чтобы проинформировать Вульфа, и около одиннадцати отправился в город.
Вам станет ясно, что может сделать с людьми убийство, если я скажу, что процедура с паролем была отменена. Из этого, правда, не следует, что в квартиру 10 Б стало легче попасть. Скорее, наоборот. Очевидно, журналисты и все остальные перепробовали самые разные способы, поскольку великолепно одетый привратник, когда я назвал ему свое имя, не выразил никакого интереса и сдерживал себя, чтобы не выдать, что меня узнал. Он позвонил по телефону, и через несколько минут из лифта появился Билл Медоуз и направился в нашу сторону. Мы поздоровались.
- Стронг сказа, что вы можете появиться, - сказал он. Ни его голос, ни выражение лица не показывали того, что они не находили себе места в ожидании меня. - Мисс Фрейзер хочет знать, идет ли речь о чем-то срочном?
- Мистер Вульф полагает, что да.
- Хорошо, пойдемте.
Он был настолько погружен в свои мысли, что вошел в лифт первым.
Я подумал, что если он попытается оставить меня одного в огромной комнате с разностильной мебелью, пока меня не позовут, то этот номер не пройдет. Однако протестовать не пришлось. Он не смог бы оставить меня одного, даже если захотел, поскольку они все были там.
Мадлен Фрейзер сидела на диване, обшитом зеленой джутовой тканью, обложенная десятком подушечек. Дебора Коппел сидела на скамеечке - фортепиано. Элинор Венс примостилась но углу старого массивного черного стола. Талли Стронг пристроился на крою кресла, обшитого розовым шелком, а Нэт Трауб стоял. Все было как раньше, с одним добавлением: у дальнего конца дивана стояла Нэнсили Шеперд.
- Это Гудвин, - сказал Билл Медоуз, но они каким-то образом смогли вычислить это, тем более что я уже снял шляпу и пальто в коридор и шел практически за ним. Билл обратился к мисс Фрейзер:
- Он говорит, что у него срочное дело.
Мисс Фрейзер отрывисто спросила меня:
- Вы надолго, мистер Гудвин? Она выглядела свежей и отдохнувшей, как будто хорошо выспалась ночью, приняла душ, после этого как следует вытерлась махровым полотенцем и крепко позавтракала.
- Я сказал, что, возможно, надолго.
- В таком случае, я должна попросить вас подождать. - Она просила у меня одолжения. У нее, безусловно, были профессиональный дар располагать к себе окружающих. - Мистеру Траубу необходимо скоро уезжать на встречу, а нам надо принять важное решение. Конечно, вам известно, что мы потеряли спонсора. Думаете, это расстроило меня? Ничего подобного. Знаете, сколько фирм попросилось на место "Хай спот"? Шестнадцать!
- Замечательно, - отозвался я, - Разумеется, я подожду.
Я пересек комнату и сел в кресло подальше от места, где происходило совещание. Они полностью забыли, что я рядом. Все, кроме одного человека - Нэнсили. Она пересела так, что могла следить за мной, и выражение ее лица ясно показывало, что она считает меня не заслуживающим доверия и способным на любую гадость.
- Нам необходимо отбросить ненужное, - заявит Талли Стронг. Он снял свои очки и держал их в руке. - Насколько я понимаю, серьезных претендентов всего пять.
- Четыре, - сказала Элинор Венс, посмотрев в бумагу, которая была у нее в руках. - Я вычеркнула "Флафф" производителя бисквитов. Ты ведь так велела, не правда ли, Лина?
- Это хорошая компания, - с сожалением сказал Трауб. - Одна из лучших. Они тратят на радиорекламу свыше трех миллионов.
- Ты только все усложняешь, Нэт, - сказала ему Дебора Коппел. - Мы не можем взять всех. Я думала, что твой фаворит "Мелтетс".
- Угу, - согласился Трауб, - но я считаю, что все предложения хороши.
Что вы думаете о "Мелтетс" мисс Фрейзер? Он единственный из всей компании не называл ее Линой.
- Я их еще не пробовала. - Она огляделась. - Где они Внимание Нэнсили явно концентрировалось на мне куда в меньшей степени, чем на ее идоле. Она заговорила:
- Они на пианино, мисс Фрейзер. Принести?
- Необходимо отбросить ненужное, - настаивал Стронг, для убедительности размахивая очками. - Как представитель других спонсоров, я должен повторить, что они твердо и единодушно выступают против "Спаркл" если он будет подаваться вместо "Хай спот" во время программы. Они никогда этого не хотели и не желают, чтобы эта идея реализовалось.
- Я его уже вычеркнула, - сказала Элинор Венс. - Если мы исключим "Флафф" и "Спаркл" остается четыре.
- И не потому, что мы идем на поводу у спонсоров, просто так получилось, - вставила мисс Фрейзер. - Решаем мы, а не они.
- Ты хочешь сказать, что решаешь ты, Лина? В голосе Билла Медоуза прозвучало легкое раздражение. - Какого черта, мы и так это знаем! Ты не хочешь "Флафф" потому что Кора сделала из их теста бисквиты и они тебе не понравились. Ты не хочешь "Спаркл" потому что они требуют, чтобы их продукция использовалась во время программы, и, видит бог, я тебя понимаю.
- Таким образом, остается четыре, - повторил Элинор Венс.
- Ладно, продолжаем исключать, - настойчиво сказал Стронг.
- Мы топчемся на месте, - сказала Дебора Коппел. - Проблема в том, что нет серьезных возражений против кого-либо из четырех. Я думаю, Билл прав: пусть решает Лина.
- Заранее заявляю, что я буду голосовать за "Мелтетс" заявил Нэт Трауб голосом человека, сжигающего за собой мосты.
Что касается меня, то я бы не стал голосовать ни за кого. Им же нравилось сидеть здесь, и, насколько я мог понять, их не волновало ничего, кроме выбора правильного спонсора. Если кто-то из них к тому же совершил два убийства, но и вида не подает, успешно справляясь с собой, то мне он был явно не по зубам. Спор начинал разгораться, и, хотя все были согласны, что последнее слово за мисс Фрейзер, у каждого имеется свой фаворит из четырех оставшихся. Именно это и усложняло процесс отбора.
Поскольку в моем кармане лежала псевдоанонимка, я, естественно, в первую очередь интересовался поведением Элинор Венс. Судя по всему, проблема спонсоров интересовала ее не меньше остальных. Конечно, мне следовало выполнять инструкции и вступить в игру, как только мне представится такой шанс, но я чувствовал себя в дурацком положении. Хотя Вульф изложил все очень туманно, одно было абсолютно ясно: я должен был им устроить хорошую встряску. У меня укрепились сомнения, получится ли это.
Если они договорятся и будет назван счастливый победитель в конкурсе продуктов из шестнадцати претендентов, то мое анонимное письмо, даже утверждающее, что один из их хронический убийца, вряд ли заставит их заволноваться. Успешно решив такую серьезную проблему, они не обратят внимания на такой пустяк, как убийство.
Но я оказался абсолютно не прав. Я обнаружил это случайно в ходе их дискуссии. Выяснилось, что два претендента вступили в смертельную схватку, и любой из них мог доставить радость ребенку Это был набор леденцов под названием "Счастливый Энди" и маленькая коробочка шоколадных конфет под названием "Мелтетс". Трауб, который решил в любом случае голосовать за конфеты, снова попросил мисс Фрейзер попробовать "Мелтетс". Она отказалась. Тогда он спросил, пробовала ли она "Счастливого Энди" и она сказала, что да. Тогда, продолжал настаивать Трауб, будет честно, если она попробует и "Мелтетс".
- Ладно, - согласилась она. - Деби, там на пианино красная коробочка.
Открой ее.
- Нет! - раздался истеричный вопль. Это была Нэнсили. Все посмотрели на нее. Дебора Коппел, которая взяла красную картонную коробочку, спросила:
- В чем дело?
- Это опасно. - Нэнсили была уже рядом с ней и протягивала руку. - Дайте мне, сначала я.
Романтическая особа все драматизировала, и я ожидал что компания рассмеется и отвернется от нее. Но, как выяснилось, я ошибался. Никто даже не хихикнул и не сказал ни слова. Их всех как будто заморозило. Они смотрели на Нэнсили. Все, кроме одного человека. Это была Дебора Коппел.
Она отвела коробку от протянутой руки Нэнсили и твердо сказала ей:
- Не будь глупой.
- Поверьте мне. - вскричала девушка. - Разрежьте...
- Чепуха. - Дебора оттолкнула ее, открыла коробку, взяла конфету, положила ее в рот, начала жевать, проглотила затем закашлялась. Изо рта у нее стали вылетать кусочки, конфеты. Я был первым, кто понял: происходит что-то неладное. Я обратил внимание не на то, что она поперхнулась поскольку таким образом она могла голосовать против "Мелтетс", а на то, как ужасно искривилось ее лицо. Пока я бежал к ней через комнату, она в судорогах упала с табуретки, привстала, выбросила вверх руки и закричала:
- Лина! Нет! Не надо...
Оказавшись возле нее, я взял ее за руку. Подоспел и Билл Медоуз. Но мы не могли удержать ее бьющееся в конвульсиях тело: она устремилась к дивану, волоча нас за собой. Мадлен Фрейзер протянула к ней руки, чтобы как-то помочь. Однако и втроем нам не удалось уложить ее на диван. Она упала на колени, одной рукой коснувшись дивана чуть-чуть не дойдя до мисс Фрейзер, которая тоже стояла на коленях и тянула к ней руки.
Я выпрямился и сказал Нэту Траубу:
- Быстро позовите врача. - Я увидел, как Нэнсили протянула руку, чтобы поднять маленькую картонную коробочку - и крикнул ей:
- Оставьте все как есть и не дергайтесь - Затем повернулся к остальным:
- Вы слышали?
Пусть все остается как было.

Глава 22

Часа в четыре мне разрешили бы уйти, если бы я настаивал. Но мне показалось, что будет лучше, если я останусь, чтобы не пропустить что-нибудь в своем отчете. Я уже позвонил Вульфу, чтобы объяснить, почему я не выполнил его инструкции.
Все присутствовавшие на встрече оставались там. Лучше сказать почти все, за исключением Деборы Коппел, которую увезли на носилках после того, как закончили свою работу полицейские криминалисты. Когда приехал доктор, она была мертва. Остальные были живы, но ликования по этому поводу не испытывали.
В четыре часа лейтенант Роуклиф и помощник окружного прокурора сидели на зеленом диване и спорили, может ли вкус цианида вовремя предупредить человека об опасности. Спор казался бессмысленным: хотя вкус теоретически и может стать предостережением, обычно этого не происходит. В любом случае экспертами могут считаться только те, кто попробовал это на себе, но ни с одним из них, увы, проконсультироваться уже нельзя. Я прошел дальше. За большим дубовым столом другой лейтенант разговаривал с Биллом Медоузом, сверяясь попутно с записями на разрозненных листах бумаги. Я проследовал еще дальше. В столовой сержант и рядовой полицейский занимались Элинор Венс. Я прошел на кухню, где курносый полицейский протягивал через стол бумагу Коре, женщине-борцу, чтобы она расписалась.
Я повернулся и пошел назад, дошел до квадратного холла, открыл дверь в его дальнем конце и вошел в комнату без названия, которая содержала в себе гораздо больше людей, чем все остальные. Талли Стронг и Нэт Трауб сидели в креслах у противоположных стен. Нэнсили стояла у окна. Один полицейский стоял в центре комнаты, другой оперся о стену, а сержант Перли Стеббинс крутился по всей комнате.
Вот, собственно говоря, и все. Мадлен Фрейзер беседовала в дальней комнате - в своей спальне, в которой я впервые встретился со всей компанией, - с инспектором Крамером. Насколько я знал, помощник комиссара О'Хара, который был там вместе с ними, только что отдал приказ, чтобы я убирался.
Первая серия вопросов задавалась самим Крамером в столовой. Крамер и помощник окружного прокурора сидели у одной стороны стола. Допрашиваемый - напротив. Я сидел чуть сзади. Такое размещение в принципе должно было способствовать тому, что, если допрашиваемый даст показания, которые противоречат моим воспоминаниям, я смогу вовремя подать сигнал Крамеру, например высунув язык, и допрашиваемый этого сигнала не заметит. С другой стороны стола сидел полицейский стенографист, а остальные по лицейские слонялись по квартире.
Поскольку Крамер знал всех присутствующих и уже досконально изучил их биографии, он был краток и сосредоточился на том, где они стояли и как двигались во время обсуждения, и на коробке с "Мелтетс". По поводу первого были расхождения в мелочах, но в данных обстоятельствах этого следовало ожидать. Я не заметил, чтобы кто-нибудь пытался провести полицейских.
Что касается проблемы коробки конфет, то тут вообще не было никаких противоречий. Накануне, в пятницу к полудню, начала распространяться новость, что "Хай спот" выходит из программы, хотя официально об этом не было объявлено. "Мелтетс" уже стояли в очереди к мисс Фрейзер, с тем чтобы занять вакансию, если таковая появится. В пятницу утром Нэт Трауб, агентство которого представляет среди прочего и интересы "Мелтетс" сообщил своим клиентам новость по телефону. Те моментально отправили к нему с посыльным упаковку своего изделия. В упаковке было сорок восемь красных картонных коробочек. Трауб, не желая терять ни секунды в таком срочном и важном деле и не желая тащить с собой целую упаковку, вынул из нее одну коробочку, положил ее в карман и рванул в здание Эф-Би-Си. Он появился в студии незадолго до завершения программы. Переговорив с мисс Фрейзер и мисс Коппел от имени "Мелтетс", он отдал коробочку мисс Коппел.
Мисс Коппел передала ее Элинор Венс, которая положила ее в свою сумку. В ту самую сумку, в которой носила кофе в бутылке из-под "Хай спота". Три женщины пообедали в ресторане неподалеку, а затем отправились в квартиру мисс Фрейзер, где позже к ниц присоединился Билл Медоуз и Талли Стронг для проведения предварительной дискуссии по проблеме спонсоров.
Вскоре после их прибытия в квартиру Элинор достала коробку "Мелтетс" из сумки и дала ее мисс Фрейзер, которая положила ее на дубовый стол в комнате.
Это произошло между половиной третьего и тремя часами в пятницу, и на этом воспоминания заканчиваются. Никто не знал, каким образом и когда коробка перешла со стола на пианино. Таким образом, создался пробел примерно в восемнадцать часов. Он закончился В девять часов утра в субботу, когда Кора, вытирая пыль, увидела коробку на пианино. Она приподняла ее, чтобы протереть крышку, затем снова поставила на место.
Следующий раз коробку видели два часа спустя, когда Нэнсили, появившись в квартире, заметила ее и, решив съесть конфетку, зашла так далеко, что взяла коробку. Однако, увидев, что мисс Коппел следит за ней, она испугалась. Нэнсили объяснила, что именно поэтому она знала, где находится коробочка, когда о ней спросила мисс Фрейзер.
Таким образом, для всех, от рядовых полицейских до инспекторов, оставалась уйма кропотливой работы. Взаимоотношения, мотивы и подозрения были исследованы, и не раз. Таким образом, к четырем часам в субботу сотня, если не больше, сотрудников, шаталась по городу, делая все возможное, чтобы откопать еще хоть кусочек информации об этой коробке "Мелтетс". Некоторые из них, конечно, сообщили, что в коробке, когда ее доставили к ним, было одиннадцать конфет и что в начинке одной из них, с которой кто-то поработал достаточно умело, было двенадцать гран цианида.
Остальные десять были абсолютно безопасны, и, судя по всему, их никто не трогал. Они также сообщили, что конфеты разложены в коробке попарно, и та, в которой был цианид, находилась наверху, с той стороны, где коробка была открыта. Были и другие сообщения, в частности касающиеся отпечатков пальцев.
По мере того как поступала информация, ее передавали Крамеру, и я при этом присутствовал. Что бы он там ни думал об их значении, мне это очень напоминало картину одного художника, где было изображено кафе. На этом холсте было столько линий и взаимоисключающих цветов, что нельзя было опознать какое-либо известное науке животное или другой объект.
Теперь я хочу вернуться в наполненную людьми комнату, в которую я вернулся после своего обхода. Я сделал остроумное замечание в адрес Перли Стеббинса и уселся в кресло. Как я уже говорил, возможно надо было бы прекратить все это и пойти домой, но мне не хотелось. Какие это сулило перспективы? Я бы болтался без дела, пока Вульф не спустился бы в кабинет, потом сделал свой доклад, и что дальше? Он либо нахмурился бы и начал меня критиковать, затем снова опустил бы свой железный занавес, или вошел в транс и около полуночи разродился Идеей. Вроде того, чтобы напечатать анонимное письмо о том, что Билл Медоуз, когда заканчивал школу, прогуливал занятия по алгебре. Я предпочел остаться: вдруг что-нибудь произойдет.
Так и случилось. Я отказался от идеи извлечь какой-нибудь смысл из пересекающихся линий и несочетающихся красок и занимался тем, что пытался раздразнить Перли, и обменивался враждебными взглядами с Нэнсили. В этот момент открылась дверь и вошла женщина. Она осмотрелась, и сказала Перли, что инспектор Крамер посылал за ней. Стеббинс встал, прошел к двери спальни мисс Фрейзер, впустил посетительницу и снова закрыл за ней дверь.
Я не знал, как ее зовут, но видел ее раньше, и у меня сложилось впечатление, что это наиболее симпатичная сотрудница полиции из всех, которых я видел. Поскольку заняться было больше нечем, я стал вычислять, зачем она понадобилась Крамеру. Я как раз пришел к правильному заключению, когда дверь снова открылась, и моя догадка подтвердилась. Первым появился Крамер, затем помощник комиссара О'Хара. Крамер обратился к Перли:
- Собери их всех здесь.
Перли помчался исполнять приказание. Нэт Трауб агрессивно спросил:
- Ну как успехи, инспектор?
Крамер даже не потрудился взглянуть на него, уже не говоря о том, чтобы ответить. Это показалось мне ненужной грубостью, и я сказал Траубу:
- Да, они пришли к важному заключению. Сейчас вас всех обыщут.
Мне не следовало этого говорить, особенно в присутствии О'Хары, который не может простить мне то, что однажды я оказался умнее его, но я был раздражен и разочарован. О'Хара злобно посмотрел на меня, а Крамер велел мне заткнуться.
Наконец все собрались в комнате. Я посмотрел на них, и мне бы стало их жаль, если бы я не знал, что один из них - убийца. Сейчас уже не осталось сомнений, что если что их и волнует, то отнюдь не выбор спонсоров.
Крамер обратился к ним:
- Хочу предупредить, что, если вы будете с нами сотрудничать, у нас нет намерения причинять вам неприятности больше, чем это будет необходимо.
Вы не можете нас обвинять за те чувства, которые мы к вам питаем в связи с тем, что все вы лгали и продолжаете лгать относительно бутылки, содержимое которой убило Орчарда. Я собрал вас, чтобы сказать, что мы собираемся вас обыскать. Это необходимо. По закону мы можем отвести вас в полицию и задержать как важных свидетелей. Если вы откажетесь подвергнуться обыску, то мы так и сделаем. У мисс Фрейзер не возникло никаких возражений. Сейчас там вместе с ней наша сотрудница. Все женщины по одной будут заходить туда. Мужчины, также по одному, будут заходить в другую комнату, где ими займутся лейтенант Роуклиф и сержант Стеббинс. Есть возражения?
Я преисполнился жалости. Они были не в состоянии возражать, даже если бы он заявил, что собирается выжечь у них на лбах клеймо с фирменным знаком "Мелтетс". Никто не издал ни звука, кроме Нэнсили, которая почти завизжала:
- Какой ужас!
Я положил ногу на ногу и приготовился ждать. До какого-то времени мне это удавалось. Перли и Роуклиф первым взяли с собой Талли Стронга. Вскоре появилась сотрудница полиции и взяла Элинор Венс. Они, похоже, работали тщательно, поскольку как минимум прошло восемь минут, прежде чем Перли вернулся со Стронгом и позвал Билла Медоуза, а у полицейской дамы столько же времени заняла Элинор Венс. Последними в списке оставались Нэнсили и Нэт Трауб.
Так по крайней мере думал я. Но когда Роуклиф и Перли вернулись с Траубом и протянули Крамеру какие-то листы бумаги, О'Хара рявкнул в их сторону:
- А как насчет Гудвина?
- Что, его тоже? - спросил Роуклиф.
- Конечно! Он же был здесь.
Роуклиф посмотрел на Крамера, Крамер посмотрел на меня. Я улыбнулся О'Харе:
- А что, если я буду против, комиссар?
- Попробуй! Тебе это нисколько не поможет.
- Черта с два! Это либо сохранит мое достоинство, либо вызовет большой переполох. Ты что думаешь, что мой старший брат не поколотит твоего старшего брата?
Он сделал шаг на мою сторону.
- Оказывается сопротивление, так?
- Ты чертовски прав! Оказываю. Я повел рукой. - В присутствии двадцати свидетелей.
Он взбеленился.
- Инспектор, отвезите его ко мне. Арестуйте и обыщите.
- Прошу прощения, сэр, - хмуро сказы Крамер. - Если вы не возражаете, сначала давайте выйдем в другую комнату. Возможно, я не до конца объяснил вам ситуацию...
- Я все прекрасно понял. Вы говорите, Вульф с вами сотрудничает - с какой целью? Что произошло? Еще одно убийство? Вульф вас всех дурачит, и мне это надоело Отвезите его ко мне - Никто меня не дурачит, - дерзко сказал Крамер. - Отвези его, Парли.
Я позвоню, чтобы оформили арест.

Глава 23

Кабинет помощника комиссара О'Хары нравился мне по двум причинам.
Во-первых, именно здесь я отличился в прошлый раз, и, таким образом, кабинет навевал приятные воспоминания, а во-вторых, я люблю, чтобы вокруг было красиво. Кабинет О'Хары был самой привлекательной комнатой в доме на Центральной улице. Кабинет находился в углу здания, в нем было шесть больших окон, кресла, ковры и другие предметы, за которые заплатила богатая жена О'Хары.
Я удобно расположился в одном из кресел. Содержимое моих карманов образовало приличную кучу на углу большого стола красного дерева. Там было все, кроме одного предмета, который Перли Стеббинс держа у себя в лапе.
Перли настолько разнервничался, что лицо его стало красным, как солнце на закате, и вдобавок он начал заикаться:
- Не будь дураком, ч-ч-черт бы тебя побрал, - увещевал он меня. - Если ты будешь скрытничать, когда сюда придет О'Хара, он наверняка засадит тебя, а сейчас уже шесть часов, ту что представь, где ты можешь провести ночь. - Он ткнул в мою сторону той самой лапой, в которой держал предмет, извлеченный из моего кармана. - Расскажи мне об этом.
Я непреклонно покачал головой.
- Знаешь, Перли, все это очень забавно, - беззлобно сказал я. - Вы обыскали шайку подозреваемых и абсолютно ничего не нашли. Это было видно по вашим с Роуклифом физиономиям. Но, обыскав меня, абсолютно невиновного, ты обнаружил то, что, по твоему мнению, является обвинительным документом.
И вот я сижу здесь, пав духом и не зная, что ждет меня впереди. Я попытался бросить взгляд в будущее, и что же я там увидел?
- Заткнись!
- Нет, я должен отвести душу с кем-нибудь. - Я посмотрел на часы. - Как ты правильно сказал, уже шесть часов. Мистер Вульф спустился из оранжереи, думая, что я жду его в кабинете, готовый предоставить ему доклад о сегодняшних событиях. Он будет разочарован. Ты знаешь, какие он испытывает чувства. Более того, ты знаешь, как он будет действовать. Он настолько расстроится, что найдет записную книжку и сам начнет звонить.

Предыдущая страница 9 Следущая страница


И быть подлецом 10

Ставлю десять против одного, что он уже позвонил в квартиру Фрейзер и поговорил с Крамером. Если ты считаешь, что это не так, то можешь поставить что-нибудь против, например десять центов или доллар. - Замолчи, обезьяна чертова! Прибереги это для О'Хары. Скоро он будет здесь. Надеюсь, что они поместят тебя в камеру с клопами.
- Я предпочел бы поболтать, - весело сказал я.
- Тогда поболтай об этой бумаге.
- Нет, в сотый раз говорю тебе: нет. Мне не по вкусу анонимные письма, и я не хочу о них разговаривать.
Он подошел к креслу и сел напротив меня. Я поднялся, подошел к книжной полке, взял книгу Мерсера под названием "Преступники и преступления" и вернулся с ней на место.
Перли ошибался, О'Хара в ближайшее время не появился. Я украдкой глядел на часы каждые десять минут, чтобы Перли не подумал, что я теряю терпение. В начале восьмого я поднял голову от книги: раздался телефонный звонок. Перли подошел к телефону на столе. Окончив разговор, он вернулся в кресло, сел, через мгновение заговорил:
- Звонил помощник комиссара. Он собирается поужинать. Я должен держать тебя здесь до его приезда.
- Вот и чудесно, - одобрительно сказал я. - Мне попалась очень увлекательная книга.
- Он думает, что ты уже бесишься от злости. Ты - ублюдок.
Я пожал плечами.
Я терпел еще целый час или даже больше, затем, все еще держа книгу в руках, понял, что начинаю терять контроль над собой. Я проголодался, и это меня огорчало. Кроме того, не давала покоя мысль: что, черт возьми, там делает Вульф? Впрочем, на Вульфа я злился зря. Он мог позвонить только Крамеру, или О'Харе, или, возможно, кому-нибудь из конторы окружного прокурора, но, поскольку я так активно сотрудничал с полицией, вряд ли бы мне об этом сообщили. Если бы он узнал, где я нахожусь, и попытался позвонить, у него ничего не вышло бы, поскольку Перли получил приказ от О'Хары не разрешать мне говорить по телефону. Однако я был голоден, и мне хотелось получить информацию из внешнего мира, поэтому я начал чувствовать себя обиженным, а это было зря. Я заставил себя забыть о голоде и других неприятных аспектах, включая количество оборотов, сделанных минутной стрелкой часов, и перевернул страницу.
В десять минут девятого дверь открылась и вошли О'Хара и Крамер.
Перли встал. Я был как раз на середине абзаца, поэтому, бросив взгляд, чтобы посмотреть, кто вошел, снова углубился в чтение. О'Хара повесил пальто и шляпу на вешалку, а Крамер бросил свои на кресло. О'Хара направился к своему столу и прошел так близко от меня, что я мог запросто поставить ему подножку, если бы выпрямил ногу.
Крамер выглядел усталым. Даже не взглянув на меня, он кивнул Перли:
- Раскололся?
- Нет, сэр. Вот оно. - Перли протянул ему предмет.
Обоим им письмо уже было прочитано по телефону, но они хотели увидеть его. Крамер прочитал письмо дважды и протянул его О'Харе. Пока это продолжалось, я подошел к полке, поставил на место книгу, потянулся, зевнул и вернулся в кресло.
Крамер посмотрел на меня.
- Что ты можешь сказать по этому поводу?
- Все то же самое, - ответил я. - Я объяснил сержанту, который, кстати сказать, ничего не ел, что эта штука не имеет никакого отношения ни к убийству, ни к какому другому преступлению, поэтому вопросы на эту тему ни к чему.
- Ты арестован как важный свидетель.
- Да, я знаю. Перли показал мне ордер. Почему бы вам не поговорить с мистером Вульфом? Возможно, он проявит великодушие.
- Черта с два! Мы говорили с ним. Послушай, Гудвин...
- Я разберусь с ним, - сказал О'Хара. Да, он был энергичным парнем.
Он сидел за своим столом, но теперь поднялся, обошел его, чтобы встать напротив меня. Я посмотрел на него с любопытством и немного озлобленно.
Он пытался сдерживаться.
- Вряд ли тебе это сойдет с рук, - заявил он. - Удивительно, что у вас с Вульфом хватило наглости попробовать утаить это. Анонимные письма - центральным фактор в этом деле, очень важный фактор. Сегодня ты пришел повидать этих людей, и у тебя в кармане лежало письмо об одной из них, практически обвиняющее ее в убийстве. Не хочешь же ты сказал, что это письмо не имеет отношения к преступлениям, которые мы расследуем?
- Именно это я и хочу сказать. Насколько я могу судить, мистер Вульф тоже. - Я повел рукой. - Мы оба можем это подтвердить.
- Вы заняли эту позицию и продолжаете ее придерживаться, зная, чем грозит обвинение в отказе от дачи показаний?
- Сущая правда.
О'Хара повернулся и выпалил Крамеру:
- Доставьте сюда Вульфа. Его надо было притащить уже несколько часов назад!
Становится теплее, подумал я про себя. Теперь должны были полететь перья. Но все сложилось не так, как задумал О'Хара.
В развитие событий вмешался телефонный звонок. Перли, который увидел, что его начальники слишком заняты, чтобы поднять трубку, подошел к столу и ответил. Сказав пару слов, он протянул трубку Крамеру со словами: "Это вас, инспектор". Крамер подошел к столу. О'Хара все еще смотрел на меня, но затем его внимание привлекли интонации в голосе Крамера, и он уставился на него. Наконец Крамер повесил трубку. На его лице было выражение человека, который только что что-то проглотил и пытался понять, по именно.
- Ну? - спросил О'Хара.
- Только что в приемную позвонили с радиостанции, - сказал Крамер. - Они готовят текст десятичасовой программы последних известий, в которую включено заявление, полученное несколько минут назад от Ниро Вульфа. Он заявляет, что решил загадку всех трех убийств, абсолютно без помощи полиции, и что очень скоро, возможно завтра, будет готов сообщить окружному прокурору имя убийцы и прочую необходимую информацию. На радиостанции хотят знать, будут ли у нас какие-нибудь комментарии.
Конечно, то, что я сделал, было вульгарным, но сдержаться я не смог.
Я откинул голову и заржал. Меня развеселила не столько сама новость, сколько выражение лица О'Хары, когда до него дошла вся прелесть этой информации.
- Толстая задница - буркнул Перли.
Я отчетливо сказал О'Харе:
- Если в следующий раз Крамер попросит вас выйти поговорить с ним в соседнюю комнату, рекомендую вам послушаться.
Он меня не услышал.
- Вопрос не в том, что Вульф надул меня, - сказал Крамер - вопрос в том, что он обнаружил и когда и каким образом он воспользуется этим. Если эта новость пойдет в эфир, я могу в тот же момент подавать в отставку.
- Что... О'Хара облизнул губы. - Что вы предлагаете?
Крамер не ответил. Он вытащил из кармана сигару, медленно взял ее в рот, снова вынул, кинул в мусорную корзину, не попал, промахнувшись на два фута, подошел к креслу, сел и глубоко вздохнул.
- Есть только два выхода, - сказал он. - Первый - оставить все как есть. Другой - попросить Гудвина позвонить ему, чтобы тот отозвал назад свое заявление. Гудвин скажет, что он скоро будет дома, и во всем отчитается. - Крамер снова вздохнул. - Я не буду просить об этом Гудвина.
Может быть, вы?
- Нет, это же шантаж. - О'Хара взревел как от боли.
- Да, - согласился Крамер. - Только когда этим занимается Вульф, это серьезно. Последние известия выйдут в эфир через тридцать пять минут.
Для О'Хары было легче проглотить кусок мыла.
- Может быть, то просто блеф? - с надеждой сказал он.
- Безусловно, это может быть и так, а может быть и нет. Выяснить это нетрудно: надо сидеть и ждать. Если вы не собираетесь разговаривать с Гудвином, я полагаю, мне следует выяснить, могу ли я поговорить с комиссаром. - Крамер встал.
О'Хара повернулся ко мне. Надо отдать ему должное, он посмотрел мне в глаза, когда спросил:
- Как насчет звонка Вульфу?
Я улыбнулся ему:
- Ордер, который показал мне Перли, находится где-то здесь. Он будет аннулирован?
- Ладно, у меня есть свидетели. - Я подошел к столу и стал возвращать на место содержимое своих карманов. Анонимное письмо лежало там, где его оставил О'Хара, когда решил ошеломить меня. Я поднял его и показал ему.
- Я забираю это, - сказал я. - Но если вы хотите, могу вам еще раз его показать. Разрешите воспользоваться телефоном?
Я обошел стол, упал в персональное кресло О'Хары, подтянул к себе телефон и попросил оператора связать меня с Ниро Вульфом. Тот спросил, кто я такой, и я ответил. Потом разыгралась небольшая комедия. После того, как я подождал более двух минут, в дверь постучали, и О'Хара крикнул:
"Войдите!" Дверь распахнулась, и вошли два человека с пистолетами в руках, на их лицах было напряженное выражение. Увидев, кто в комнате, они остановились как вкопанные, с крайне глупым видом.
- Что вам нужно? - пролаял О'Хара.
- Телефон, - сказал один. - Гудвин. Мы не знали...
- Господи! - взорвался Перли. - Меня что, здесь нет?
Это было нарушением дисциплины, поскольку присутствовали его начальники. Те двое столкнулись в дверях, вышли и закрыли за собой дверь.
Никто не мог обидеться на меня за то, что я от души расхохотался. Но всему есть предел, поэтому я прекратил смех и сидел тихо, пока в моем ухе не раздался голос, который я знаю лучше всех голосов в мире.
- Это Арчи, - сказал я.
- Где ты? - Голос был ледяным от злости, но она распространялась не на меня.
- В кабинете О'Хары. Сижу за его столом и воспользовался его телефоном. Я здорово проголодался. Присутствуют О'Хара, Крамер и сержант Стеббинс. Если быть абсолютно честным, Крамер и Перли не виновны. Это дурацкое шоу - сольное выступление О'Хары. Он полностью осознал свою ошибку и приносит искренние извинения. Ордер на мой арест остался в прошлом. Письмо насчет мисс Венс находится у меня в кармане. Я ничего им о нем не сказал. Я свободен и могу идти куда угодно, в том числе и домой.
О'Хара просит в качестве личного одолжения, чтобы вы отменили заявление, которое дали радиокомпании. Это возможно?
- Если я так решу, то да. Это было устроено через мистера Ричардса.
- Я так и думал. Вам следовало бы видеть лицо О'Хары, когда он узнал об этом. Если вы решите отозвать заявление - а все мы здесь надеемся, что так оно и будет, - то делайте это немедленно, и меньше чем через двадцать минут я буду дома. Скажите Фрицу, что я голоден.
- Мистер О'Хара - простофиля. Передай ему мои слова. Я временно отложу свое заявление, но на определенных условиях. Оставайся у телефона, Через некоторое время я перезвоню.
Я повесил трубку, откинулся и улыбнулся, глядя на три вопрошающих лица.
- Скоро перезвонит. Он считает, что может временно отложить свое заявление, но у него есть несколько соображений по поводу условий. - Я обратился персонально к О'Харе. - Вообще-то он просил вам передать, что вы простофиля, но, поскольку я думаю, что было бы тактичнее не упоминать об этом, я молчу.
- В один прекрасный день он расквасит себе нос, - сказал О'Хара.
Они уселись и начали обмениваться репликами. Я их не слушал, поскольку голова моя была занята другим. Я готов был признать, что Вульф повел в счете, вовремя выступив со своим хвастливым заявлением, но что дальше? Действительно ли у него есть что-нибудь, а если есть, то что именно? Было бы лучше, если бы он докопался до чего-нибудь серьезного.
Крамер и Стеббинс еще не были готовы смириться с поражением, а что касается О'Хары, я молил бога, чтобы, когда Вульф перезвонит, он не потребовал, чтобы я двинул помощника комиссара по спине, а потом сказал, что это все шутка, и очень смешная. В общем, когда раздался звонок, все выглядело довольно мрачно, и я поднял трубку как у себя дома.
Вульф спросил, все ли еще на месте, и я сказал, что все. Он попросил передать им, что заявление не будет передаваться в десять часов, и, таким образом, его выход в эфир отсрочен. Я доложил им слова Вульфа. Затем Вульф попросил меня сделал доклад о событиях дня.
- Сейчас? спросил я. - По телефону?
- Да, - сказал он. - Кратко, самую суть. Если есть какие-нибудь противоречия, которые могут опровергнуть мои выводы, я должен знать о них.
Хотя меня начали грызть сомнения, что в этом блефе мне отведена роль статиста, мне это все равно нравилось. Такая ситуация пришлась бы по вкусу любому. Я сидел в кресле О'Хары, за его столом и в его кабинете и детально рассказывал Вульфу об убийстве, свидетелем которого я был, и о работе полиции, которой я оказывал помощь. В течение получаса трем этим типам пришлось просто сидеть и слушать. В какой бы ситуации они вскоре ни оказались, сейчас они могли воспринимать все как есть и радоваться этому.
Мне это нравилось. Время от времени Вульф прервал мой рассказ вопросами и, когда я закончил, попросил меня вернуться назад, чтобы заполнить несколько пробелов. Затем он начал давать мне инструкции, и, пока я слушал, стало ясно, по, если это и блеф, он по крайней мере не хочет оставлять меня за линией фронта, чтобы я воевал сам по себе. Я попросил его повторить, чтобы я убедился, что понял все правильно. Он повторил.
- О'кей, - сказал я. - Скажите Фрицу, что я голоден. - Я повесил трубку и обратился к троим сидящим:
- Прошу прощения, что это заняло так много времени, но ничего не поделаешь, ведь он платит мне деньги. Как я вам уже говорил, выход заявления в эфир отложен. Он хочет отозвать его совсем, но это будет зависеть от вас. Он хотел бы, чтобы инспектор Крамер и сержант Стеббинс помогли ему завершить дело. Для этого вы должны доставить ему в кабинет, как можно скорее, восемь человек. Ему нужны те пятеро, которые были сегодня в квартире Фрейзер, исключая девочку Нэнсили и кухарку Кору. Также у него должны быть Саварезе, Андерсон, президент компании "Хай спот", и Оуэн, из отдела информации. Он хочет, чтобы вы доставили их туда и присутствовали сами, отдавая себе при этом отчет, что организует шоу он.
Он утверждает, что, когда спектакль окончится, вы сможете произвести арест убийцы. Таким образом, заявление, которое он сделал для радио, не будет передано. Вы сможете ими объявить о поимке убийцы.
Я встал и направился к креслу в углу, в котором оставались мои шляпа и пальто. Я взял их и повернулся.
- Уже больше десяти часов, и, если все это произойдет, мне не хотелось бы принимать в этом участие на пустой желудок. По моему мнению, даже если он блефует, стоит рискнуть. Орчард был убит три недели назад. Со смерти Бьюлы Пул прошло десять дней. Со смерти мисс Коппел десять часов.
Перечень ваших достижений уместится на почтовой марке, - Я взялся за дверную ручку. - Ну так как? Будете помогать?
Крамер хмуро посмотрел на меня.
- Почему Андерсон и Оуэн? Зачем они ему понадобились?
- Наверное, ему нравятся хорошие зрители.
- Возможно, нам не удастся найти всех.
- Постарайтесь. Вы - инспектор полиции, а убийство - это очень тяжелое преступление.
- Это может занять несколько часов.
- Да, похоже, вечеринка затянется на всю ночь. Если я могу это вынести, то и вы тоже, уж не говоря о Вульфе. Ладно, увидимся. - Я открыл дверь, сделал шаг, но потом повернулся. - Да, я забыл, он попросил меня сказать вам, что это анонимное письмо об Элинор Венс - наша домашняя заготовка, которая не пригодилась. Я сам его отпечатал сегодня утром. Если у вас сегодня вечером будет такая возможность, можете воспользоваться моей машинкой и сделать образец для сравнения с этим письмом.
О'Хара в бешенстве пролаял:
- Какого черта ты не сказал об этом раньше!
- Мне не понравилось, как вы меня об этом спрашивали, комиссар. Я знаю только одного человека, который еще более раним, чем я. Это Ниро Вульф.

Глава 24

Нет ничего удивительного в том, что Крамер доставил всех. Конечно, в нормальных обстоятельствах никого из этих людей нельзя было заставить покинуть вечером свой дом и направиться к Ниро Вульфу или в любое другое место, не арестовав их. Но когда человек оказывается в подобной переделке, его не надо заставлять. Все они приехали еще до полуночи.
Пока все не собрались, Вульф сидел у себя. Я думал, что, пока я уплетаю подогретые котлеты, он будет задавать мне вопросы или давать инструкции, но этого не случилось. Если ему и было что-нибудь нужно, он уже это получил, и моя помощь не требовалась. Он убедился, что мне подали горячую еду и свежий салат, и поднялся наверх.
Когда все собрались, атмосфера, естественно, не выглядело радостной, она казалась не столько напряженной, сколько мрачной. Все были как в воду опущенные. Элинор Венс, сев в кресло, уперлась локтями в коленки, спрятала лицо в ладони и оставалась в такой позе. Талли Стронг скрестил руки на груди, опустил голову так, что подбородок упирался в грудь, и закрыл глаза. Мадлен Фрейзер сидела в кресле из красной кожи, куда я ее успел усадить, прежде чем прибыл президент Андерсон, и смотрела по очереди на своих приятелей. Однако создавалось впечатление, что ей просто нужно куда-то смотреть, вот она и пялилась на них.
Билл Медоуз, сидевший рядом с Элинор Венс, откинулся в кресле, закинул руки за голову и смотрел в потолок. Стоило полюбоваться на Нэта Трауба: его галстук сбился, волосы всклокочены, глаза налились кровью. Его щетину следовало брить дважды в день, но похоже, сегодня этого не было сделано. Он был настолько непоседлив, что не мог оставаться в кресле, но когда он вставал, то не знал, куда пойти, и ему ничего не оставалось, как снова сесть. Я не виню его, поскольку у него было полное право быть измученным. Конфета была взята из коробки, которую принес он. Она стала причиной смерти человека, и нетрудно было представить, как на это отреагировал его клиент.
Образовалось две группы разговаривающих. Профессор Саварезе очень многословно рассказывал что-то Перли Стеббинсу, вероятно делясь последними новостями из мира формул. Участие Перли в разговоре ограничивалось тем, что он время от времени кивал. Андерсон и Оуэн - делегаты от "Хай спота" - стояли у дивана и разговаривали с Крамером. Судя по обрывкам фраз, которые до меня долетали, они обсуждали, сесть им, в конце концов, или нет. Они прибыли последними. Я позвонил Вульфу, что все в сборе, и уже начал удивляться, куда он запропастился, когда услышал шум лифта.
Все были так заняты своими делами, что только Трауб и я Обратили внимание, что хозяин присоединился к компании. Остальные заметили это, только когда он дошел до своего стола и повернулся, чтобы всех поприветствовать. Разговоры прекратились. Саварезе ринулся пожать руку Вульфу. Элинор Венс подняла голову, и лицо у нее было такое опечаленное, что я с трудом подавил желание достать из кармана анонимное письмо и разорвать его на мелкие клочки. Трауб сел в двадцатый раз. Билли Медоуз стал тереть руками глаза. Президент Андерсон прошипел:
- С каких пор вы возглавляете полицию?
Большой руководитель всегда должен поступать именно так - брал быка за рога.
Вульф, отвязавшись от Саварезе, подошел к своему креслу и устроился в нем. Я думаю, что, когда он двигается, внимание людей приковано к нему не только из-за его габаритов, которые безусловно впечатляющи, но также из-за манер. В человеке возникает сразу настороженность и удивление. М ожидают, что он будет неуклюжим и неповоротливым, но это не так. Не успевает человек оглянуться, как Вульф уж сидит в своем кресле, и в нем нет ничего неуклюжего. Все его движения точны, скоординированы и полны значения.
Он посмотрел на часы, которые показывали без двадцати двенадцать, и обратился к присутствующим:
- Уже поздно, не правда ли? Затем он ответил президенту "Хай спота" .
- Давайте не будем устраивать перебранку, мистер Андерсон. Вас ведь не тащили сюда силой, не так ли? Вас привели сюда озабоченность или любопытство. В любом случае вы не уйдете, пока не услышите то, что я должен сказать. Поэтому почему бы вам не сесть и не послушать? Если вам хочется быть сварливым, подождите, пока вы не узнаете, о чем надо препираться. Так будет лучше.
Вульф посмотрел на остальных.
- Впрочем, я все же отвечу на вопрос мистера Андерсона, несмотря на то что он носил явно риторический характер. Я далек от того, чтобы руководить полицейским управлением. Не знаю, что вам сказали, когда просили прийти сюда, но, наверное, вы знаете, что мои слова не подкреплены официальной властью, поскольку я ее не имею. Мистер Крамер. Правильно, мистер Крамер?
Инспектор, сидевший в углу дивана, кивнул:
- Они это понимают.
- Хорошо. В таком случае вопрос мистера Андерсона был не столько риторическим, сколько глупым. Я должен...
- У меня вопрос, - раздался резкий голос.
- Да, мистер Медоуз. Задавайте.
- Если все это неофициально, что случится с записями, которые делает Гудвин?
- Это зависит от того, чем окончится наша встреча. Они могут так и не покинуть этого дома и окончат свою жизнь в папке в шкафу. Не исключено, что они будут расшифрованы и предоставлены в суд в качестве свидетельства.
Советую вам сесть, мистер Саварезе. Мне удобнее, когда все сидят.
Вульф переместил свой центр тяжести. Первые десять минут, которые он проводит в кресле, он всегда двигается, чтобы устроиться поудобнее.
- Надо признать, что я нахожусь в очень уязвимой позиции - слегка раздраженно сказал он. - Я сказал мистеру Крамеру, что, когда он покинет этот кабинет, то захватит с собой убийцу. Но хотя я знаю, кто убийца, ни у меня, ни у кого-нибудь другого нет ни малейших доказательств. Тем не менее...
- Подождите минуту, - прорычал Крамер.
Вульф покачал готовой.
- Очень важно, мистер Крамер, чтобы все было неофициально. До тех пор пока я не дойду до определенной точки, если я когда-нибудь до нее дойду.
Поэтому прошу вас вообще ничего не говорить. - Вульф посмотрел в другую сторону. - Я думаю, будет лучше всего, если я Объясню, как я установил личность убийцы. Кстати, здесь есть один интересный момент. Хотя я был близок к догадке, окончательно мне все стало ясно только два часа назад, когда мистер Гудвин сообщил мне, что взамен "Хай спота" на место спонсора претендовало шестнадцать кандидатов. Это развеяло все сомнения.
- Прошу вас - выпалил Нэт Трауб. - Давайте оставим интересные моменты и перейдем к делу. - Вам следует быть терпеливым, сэр, - неодобрительно Сказал ему Вульф. - Я не только докладываю, я выполняю работу. Будет ли убийца арестован, предстанет ли он перед судом и получит ли он по заслугам - все это зависит от того, как я проделаю эту работу. Нет никаких доказательств, и, если сейчас, сегодня вечером, я из вас их не вытяну, возможно, их вообще никогда не будет. В течение расследования и для меня, и для полиции проблема заключалась в том, по не существовало никаких прямых улик. Когда идет охота за убийцей, столь хорошо замаскированным, как этот, необходимо для начала расчистить путь от всех неопределенностей.
Но это очень сложно сделать, если не ясно, в каком направлении двигаться.
На сей раз не было никаких прямых указаний на такое направление, и, честно говоря, я начал Сомневаться. появятся ли они. Я сомневался до вчерашнего утра, когда этот кабинет посетили мистер Андерсон и мистер Оуэн. Они указали мне направление.
- Вы лжец, - заявил Андерсон.
- Знаете что, - Вульф поднял ладонь, - когда-нибудь, сэр, вы попадете не на тот поезд, поскольку попытаетесь сесть в свой до того, как он пришел. Как вы можете знать, лгу я или нет, когда понятия не имеете, что я хочу сказать. Вы пришли сюда, дали мне чек на полную сумму моего гонорара и сказали, что больше не являетесь моим нанимателем. Вы также сказали, что не являетесь больше спонсором программы мисс Фрейзер. В качестве причины такого шага вы сослались на то, что не можете допустить, чтобы общественное мнение ассоциировало ваш продукт с шантажом, потому что шантаж - это грязно и вызывает у людей отрыжку, а здесь не обошлось без шантажа. Я правильно излагаю?
- Да, но...
- Здесь все "но" говорю я. После того как вы ушли, я просидел в этом кресле двенадцать часов, прерываясь только для того, чтобы поесть, и думал о вас. Если бы я знал тогда, что до конца дня шестнадцать компаний будут рваться на место "Хай спота", я пришел бы к заключению гораздо раньше чем за двенадцать часов. Но я этого не знал. Я думал над вопросом, что с вами произошло. Для вас настолько важна реклама, что вы даже предприняли поездку сюда, чтобы со мной сфотографироваться. И вдруг неожиданно вы убегаете, как миловидная девушка, испугавшаяся оспы. Почему?
- Я говорил вам...
- Я знаю. Но меня это объяснение не удовлетворило. При внимательном рассмотрении оно оказалось слишком неубедительным. Я не предлагаю, чтобы вы выслушали весь ход моих мыслей в эти двенадцать часов, но первое, что я сделал, - это отмел ваши аргументы. Тогда что же за этим стояло? Я рассмотрел все возможные обстоятельства и все приемлемые комбинации. Я предположил, что вы и есть убийца и боитесь, что я об этом разнюхаю, что вы не убийца, а шантажист: что вы сами невиновны, но знаете, кто этот злоумышленник или злоумышленники, и не хотите назвать их имена. Я выдвинул тысячу других предположений. Рассматривая их, я принимал во внимание и то, что знаю о вас: ваше положение, послужной список, темперамент, характер.
Только одно предположение удовлетворило меня полностью. Я пришел к заключению, что вы каким-то образом убедились: кто-то, близко связанный с программой, спонсором которой вы являетесь, совершил убийство и есть вероятность, что этот факт будет раскрыт. Более того, я пришел к выводу, что этим человеком не могут быть мисс Коппел, мисс Венс, мистер Медоуз или мистер Стронг, и уж конечно, не мистер Саварезе. Вас заботит общественное мнение, а для общественного мнения эти люди не имеют никакого значения.
Мисс Фрейзер - это программа, а программа - мисс Фрейзер. Это могла быть только она. Вы знали или думали, что знаете, что мисс Фрейзер убила Орчарда и, возможно, также мисс Пул, и вы постарались отойти от нее как можно дальше и как можно быстрее. Судя по вашему лицу, вам не нравится то, что я говорю.
- Да, не нравится, - холодно сказал Андерсон. - Я думаю, вы тоже будете не в восторге, когда я выскажусь. Вы закончили?
- Боже мой, нет. Я только начал. Как я уже сказал, я пришел к такому заключению, но ликования это не вызвало. Что мне было делать с этим?
Конечно, у меня был аргумент, который я мог бы применить против вас, но мне казалось, что будет неумным идти таким путем. Поэтому я начал поиск других подходов. Должен признать, что тот, с которого я решил начать, был слабым и даже не совсем правильным. Но это было сегодня утром во время завтрака, еще до того, как я закончил пить кофе и оделся, а мистер Гудвин был в Беспокойном состоянии, и мне нужно было дать ему какую-нибудь работу. Я также предложил мистеру Крамеру создать у всех впечатление, что есть доказательства тово, что мисс Венс шантажировали, она находится под подозрением и в любой момент может быть обвинена в убийстве. Есть шанс, думал я, что суровая угроза мисс Венс, симпатичной молодой женщине, может заставить кого-то разговориться.
- Так это пошло от вас? печально сказала Элинор Венс.
Вульф кивнул.
- Увы! Признаю, что это был плохой ход, но я подумал, что мистер Крамер может попытаться сделать и это. Сегодня утром, прежде чем одеться, я не смог придумать ничего лучше, как приказать мистеру Гудвину отпечатать анонимное письмо о вас и отвезти его туда. В письме утверждалось, что вы по крайней мере дважды совершали убийство.
- Очень мило - сказал Билл Медоуз.
- Он не сделал этого, - сказала Элинор.
- Уверяю вас, сделал, - развеял ее иллюзию Вульф. - Оно было с ним, но он не успел его предъявить. Этому помешала смерть мисс Коппел. Она же стала причиной других событий, например того, что мы здесь собрались. Если бы я действовал быстро и энергично в соответствии с заключением, к которому я пришел двадцать четыре часа назад, мисс Коппел могла быть сейчас жива. Мне следовало бы извиниться перед ней, но это невозможно.
Остается сделать только то, что я делаю сейчас.
Вульф пристально посмотрел на Андерсона.
- Я собираюсь заняться вами, сэр. Не буду тратить время, обращаясь к вам во имя правосудия или чего-нибудь еще подобного чтобы вы рассказали мне, почему так резко обрубили концы. Это бесполезно. Вместо этого я сообщу вам небольшой бытовой факт. Мисс Фрейзер пила "Хай спот" только несколько раз в самом начале, а затем ей пришлось отказаться от него и заменить его на кофе. Она была вынуждена это сделать, потому что ваш продукт приводил ее желудок в расстройство. У нее начиналось сильнейшее несварение.
- Это ложь, - сказал Андерсон. - Вы лжете.
- Даже если это так, то потерпите - я скоро кончу. Мисс Венс, некоторые вещи теперь не столь важны. как раньше. Вы слышали то, что я сказал? Это правда?
- Да.
- Мистер Стронг?
- Не думаю, что...
- Признайте, ведь вы находитесь в той же комнате и в том же кресле.
Это правда?
- Да.
- Мистер Медоуз?
- Думаю, этого достаточно. Итак, мистер Андерсон...
- Поздно, - презрительно усмехнулся президент. Я ушел из этой чертовой программы.
Вульф покачал головой.
- Они это пережили. У них был выбор из шестнадцати предложений. Нет, мистер Андерсон, вы в незавидном положении. Вы протестуете против шантажа, но вас самого шантажируют. Это правда, что газеты редко обижают людей, делавших рекламу, но вряд ли какая-нибудь из них откажется в красках описать, что продукт, который мисс Фрейзер удачно навязывала десяти миллионам американцев, вызывает у нее такое расстройство желудка, что она не могла проглотить и чайной ложечки. Наверняка газеты этим заинтересуются, и они как раз успеют опубликовать это к утру понедельника.
- Сукин сын - Андерсон все еще оставался на прежних позициях. - Они не будут трогать эту тему. Правда, Фред?
Но специалист по рекламе из отдела информации застыл от ужаса и не мог сказать ни слова.
- Думаю, что напечатают, - настаивал Вульф. - За одну газету я вам ручаюсь. Открытая публикация может быть лучше, чем толки, которые распространяются повсюду, стоит только начать. Вы знаете, что такое слухи.
Какие-нибудь дураки скажут даже, что не было необходимости добавлять что-нибудь в "Хай спот", чтобы отравить Орчарда. Действительно, здесь есть хорошие перспективы для шантажа. И что вам нужно сделать, чтобы прекратить это? Нечто отвратительное? Совсем нет. Просто скажите мне, почему вы неожиданно решили выйти из игры?
Андерсон посмотрел на Оуэна, но Оуэн не отводил глаз от Вульфа, видя в нем олицетворение зла.
- Изворачиваться бессмысленно, - сказал Вульф. - Я подготовился к тому, чтобы вытащить это из вас. Вчера я целый день занимался этим и сильно сомневаюсь, что меня удовлетворит что-нибудь, кроме того, о чем я уже сказал. А именно: что-то или кто-то убедил вас в том, что именно мисс Фрейзер угрожает опасность быть обвиненной в убийстве или шантаже. Тем не менее можете попытаться.
- Мне не нужно пытаться, - он был упрям как черт. - Я говорил вам вчера. Я назвал эту причину тогда и назову ее сейчас.
- О, ради бога! - запричитала Фред Оуэн. - О боже мой!
- Черт подери! - выпалил в его сторону Андерсон. - Я дал слово! Я связан обязательством! Я обещал!
- Кому? резко спросил Вульф.
- Ладно, - сказал с горечью Оуэн. - Давши слово, держись, а не давши, крепись. Это все разрушит! Это динамит!
- Для кого? настаивал Вульф.
- Я не могу вам этого сказать и не скажу. Это часть моего обещания.
- Ах, так! В таком случае все очень просто. - Вульф посмотрел влево от себя. - Мистер Медоуз, гипотетический вопрос. Если вы тот человек, которому мистер Андерсон дал клятву, не дающую ему говорить, вы освобождаете его сейчас от нее?
- Это не я, - сказал Билл.
- Я вас спрашиваю не об этом. Вы знаете, что такое гипотетический вопрос. Пожалуйста, ответьте на это "если". Если это были вы, вы освобождаете его?
- Да.
- Мистер Трауб, такой же вопрос. Учитывая это "если" вы освобождаете его?
- Да.
- Мисс Венс?
- Да.
- Мистер Стронг?
Конечно, у Талли Стронга было около минуты, чтобы обдумать свой ответ. Он сказал:
- Нет!

Глава 25

Одиннадцать пар глаз уставились на Талли Стронга.
- Ага, - пробормотал Вульф. Он откинулся назад, глубоко вздохнул, и на его лице появилось удовлетворенное выражение.
- Замечательно! - раздался голос. Это был профессор Саварезе. - Это так просто!
Если он надеялся привлечь к себе чье-нибудь внимание, его ждало разочарование. Все смотрели на Стронга.
- Я благодарен судьбе, что мне повезло, - сказал Вульф. - Если бы я начал с вас, мистер Стронг, и вы бы ответили отрицательно, с остальными все было бы непросто.
- Я только ответил на гипотетический вопрос, - настаивал Талли. - Это ничего не значит.
- Правильно, - согласился Вульф. - Если рассуждать логично, то ничего, но я видел ваше лицо, когда вы поняли, что вам предстоит, когда вы осознали дилемму, с которой вы столкнетесь через несколько секунд, и мне этого достаточно. Теперь вы собираетесь следовать логике?
Талли не собирался этого делать. Его лицо говорило достаточно не только тогда, когда он находился в ожидании, оно оставалось таким до сих пор. Мышцы вокруг его тонких сжатых губ напряглись, как будто он отдал команду произносить слова.

Предыдущая страница 10 Следущая страница


11 Рекс Стаут

- Я просто ответил на гипотетический вопрос. - Это все, что он мог сказать. На него было жалко смотреть.
Вульф снова вздохнул.
- Хорошо. Думаю, что должен кое-что вам объяснить. Я не упрекаю вас за то, что вы так упрямы в этом вопросе, поскольку ваш ответ может быть расценен как то, что раньше вы поступали неподобающим образом. Я говорю не о том, что вы скрыли информацию от полиции, - большинство людей этим занимается и по причинам гораздо менее значимым, чем ваша. Я имею в виду то, что вы поступили неподобающим образом по отношению к своим нанимателям. Поскольку вам платят сразу восемь спонсоров, вы должны проявлять лояльность к каждому из них. Но вы не предупредили их, что мисс Фрейзер направляется или может направиться по опасному пути - к позору и беде. Это как раз та информация, в которой они заинтересованы. Вы посвятили в это только мистера Андерсона. Я думаю, за хорошую плату.
Вульф поежился.
- Но теперь все кончено. - Он повернулся в мою сторону. - Кстати, Арчи. Поскольку мистер Стронг скоро начнет рассказывать, откуда он узнал, что это была мисс Фрейзер, лучше посматривать за ней. Она способна на все и очень проворна. Осмотри ее сумку.
Крамер встал.
- Я не собираюсь...
- Я обращаюсь не к вам, - отреза Вульф. - Не мешайте. Разве вы не видите, как это сложно? Я сознаю, что у меня все еще нет никаких доказательств, но я не собираюсь давать этой женщине возможность продемонстрировать в моем кабинете свою необыкновенную ловкость. Арчи?
Я поднялся из кресла и направился к противоположному концу стола Вульфа, но я находился в достаточно затруднительном положении. Я не могу использовать силу против женщины, поскольку ни одному мужчине еще не удавалось проделать это успешно. Однако Вульф уже добился того, что зрители были на моей стороне. Когда я протянул руку в сторону красивой кожаной сумки Мадлен Фрейзер, она особенно пронзительно посмотрела своими серо-зелеными глазами и резко сказала:
- Не трогайте меня.
Я убрал руку. Она повернулась к Вульфу.
- Вам не кажется, что пора дать слово мне? Возможно, так будет лучше.
- Нет, - Вульф посмотрел ей в глаза. - Советую вам подождать, мадам.
Сейчас вы можете только все отрицать, а мы, безусловно, поставим это под сомнение. Что еще вы можете сказать?
- Я не буду утруждать себя отрицаниями, - презрительно сказала она. - Но мне кажется глупым сидеть здесь и позволять ситуации развиваться в неопределенном направлении.
- Это вовсе не так. - Вульф наклонился в ее сторону. - С полной откровенностью позвольте, мисс Фрейзер, заверить вас в одном.
Маловероятно, что я сочту вас глупой, что бы вы не делали и не говорили, начиная с этой секунды. Я слишком убежден в противоположном. Даже если Гудвин откроет вашу сумочку и обнаружит в ней пистолет, из которого была застрелена мисс Пул.
- Он не откроет ее.
Было похоже, что она в этом убеждена. Я посмотрел на инспектора Крамера, но большой формалист не был пока готов и пальцем пошевельнуть. Я взял столик, который всегда стоял у подлокотника красного кресла, отнес его к стене, принес одно из небольших желтых кресел и сел рядом с Мадлен Фрейзер так близко, что, если бы мы одновременно расправили плечи, они бы соприкоснулись. Это означало, что я больше не смогу вести записи, но ведь Вульф не может получить сразу все. Когда я садился, то почувствовал пряный запах духов, и, наверное, мое воображение было очень возбуждено, поскольку это напомнило мне запах, который я уловил в тот день в ее квартире, когда я пытался затащить Дебору Коппел на диван перед ее смертью и она на меня дохнула. В этих двух ароматах не было ничего общего, кроме моей фантазии.
Я спросил Вульфа:
- Этого достаточно?
Он кивнул и снова обратился к Талли Стронгу:
- Таким образом, у вас не одна, а несколько причин быть упрямым. о если даже это и так, я не думаю, что вам удастся продолжать в том же духе.
Мистеру Крамеру было ясно показано, что вы скрываете важную информацию, непосредственно относящуюся к преступлению, которое мы расследуем. И вы, и остальные уже достаточно долго испытывали его терпение. Он немедленно вонзит в вас зубы и уже не выпустит. Кроме того, существует мистер Андерсон. Обещание, которое он вам давал, уже наполовину недействительно, поскольку теперь мы знаем, что именно он обещал вам. Поскольку я напомнил ему о том, чем он рискует, вряд ли он будет держаться за вторую половину.
Вульф махнул рукой.
- Все, что мне нужно, - это деталь. Я удовлетворен тем, что теперь наверняка знаю, что именно вы сказали мистеру Андерсону. Что произошло вчера, перед тем как он забеспокоился и начал действовать? В утренних газетах была статья об анонимных письмах - орудие шантажа, при помощи которого людей заставляли платить Орчарду и мисс Пул. Затем эта статья подсказала кому-то недостающее звено, Кому и каким образом? Предположим, это был мистер Андерсон. Предположим, несколько недель назад он получил анонимное письмо или письма, выставляющие в черном свете мисс Фрейзер. Он показал их ей. Больше писем он не получал. Вот и все, что было ему об этом известно. Некоторое время спустя мистер Орчард был приглашен для участия в программе Фрейзер и там отравлен. В общем не было причин, по которым мистер Андерсон мог связать это событие с полученными анонимными письмами.
Однако статьи во вчерашних газетах помогли ему обнаружить эту связь.
Теперь все стало абсолютно ясно: анонимные письма о мисс Фрейзер, подписка мисс Фрейзер на "Ипподром", метод, с помощью которого была достигнута эта подписка, и, наконец, смерть мистера Орчарда, вызванная тем, что он выпил отравленный кофе, якобы предназначавшийся для мисс Фрейзер, - все это не означало, что следует обвинить мисс Фрейзер в убийстве, но было нежелательно оставаться ее спонсором. Поэтому мистер Андерсон удрал.
- Я не получал никаких анонимных писем, - заявил мистер Андерсон.
- Я вам верю. - Вульф не спускал глаз с Талли Стронга. - Допустим, я отвергаю предположение, что мистер Андерсон лично получал анонимные письма. Я это делаю по разным причинам, но в основном потому, что было бы не в его характере показать анонимное письмо тому, о ком в нем идет речь.
Скорее, он бы расследовал приводимые в письме обвинения, и есть достаточные основания предполагать, что этого не было сделано. Таким образом, я пришел к заключению, что анонимные письма мисс Фрейзер получал не мистер Андерсон и не он получил вчера недостающее звено.
Предположительно это был человек, который присутствует сейчас здесь, поэтому я попытался провести эксперимент с помощью полиции. Он заключался в том, чтобы выдвинуть реальную угрозу против мисс Венс в надежде, что кое-кому это развяжет язык. Это был слишком осторожный шаг. К сожалению, он не принес результата, и мисс Коппел умерла.
Вульф обращался только к Стронгу.
- Конечно, поскольку у меня нет доказательств, у меня нет и уверенности, что информация, которую вы предоставили мистеру Андерсону, касалась анонимных писем. Возможно, ваши обвинения или подозрения в отношении мисс Фрейзер базировались на чем-то ином. Но мне нравится мое заключение, потому что оно просто и всеобъемлюще, и я откажусь от него только в случае, если буду вынужден это сделать. Оно все объясняет, и ему ничего не противоречит. Я даже почти уверен в том, что оно объяснит, почему были убиты мистер Орчард и мисс Пул. Два самых удачно продуманных момента в их деятельности заключались в том, что, во-первых, они требовали лишь небольшую часть доходов жертвы, ограничивая подписку одним годом. И, во-вторых, в письмах не рассказывалось и не содержалось угрозы рассказать о действительном секрете из прошлого жертвы. Даже если бы они знали такие секреты, они их не использовали. Но рано или поздно - мистер Саварезе может подтвердить это в качестве эксперта, но в другой раз, - рано или поздно, по закону вероятности, они должны были случайно использовать реальный секрет. Рано или поздно изобретенное ими пугало должно было стать для жертвы реальным ужасом.
Вульф кивнул.
- Да, так и случилось. Письмо или письма были показаны жертве каким-нибудь другом. Вами, мистер Стронг. И перед ней встала необходимость не только платить несущественную дань, но и ужасная угроза раскрытия того, что не должно было увидеть свет, поскольку она, конечно, не знала, что письмо сфабриковано и его совпадение с реальностью было чистой случайностью. Итак, она нашла действовать. И еще как! Она убила мистера Орчарда. Затем она узнала из телефонного звонка незнакомой женщины, что мистер Орчард был не единственным владельцем информации, которой, по ее ошибочному мнению, он мог располагать, и ей снова пришлось действовать.
Она убила мисс Пул.
- Боже мой! - прервал его Андерсон. - Вы безусловно сильно играете, не имея на руках хорошей карты.
- Да, сэр, - согласился Вульф - Пора пересдать карты не кажется ли вам? Наверняка я достоин хотя бы одной хорошей карты. Ее можете дать вы или мистер Стронг. Господи, что вам еще нужно? Достать кролика из шляпы?
Андерсон встал, подошел к секретарю совета спонсоров и встал напротив него.
- Черт возьми, не будьте дураком, Талли, - властно сказал он. - Вы слышали, он все знает. Давайте покончим с этим!
- Я думаю, что это поможет делу, - твердо сказал Талли.
- Это помогло бы мисс Коппел, - резко сказал Вульф, - если бы вы заговорили двадцать часов назад Сколько писем вы получили?
- Два.
- Когда?
- В феврале. Где-то в середине февраля.
- Вы показывали их кому-нибудь, кроме мисс Фрейзер?
- Нет, только ей. Но мисс Коппел была там и тоже их видела.
- Где они сейчас?
- Не знаю, я отдал их мисс Фрейзер.
- О чем в них шла рев?
Талли открыл рот, на мгновение застыл и снова закрыл его.
- Не будьте ослом - резко сказал Вульф. - Здесь ведь мистер Андерсон.
О чем в них шла речь?
- О том, что мисс Фрейзер повезло: когда умер ее муж, никто не удосужился подвергнуть экспертизе почерк его прощальных писем.
- Что еще?
- Все. Второе о том же самом, только написано другими словами.
Взгляд Вульфа устремился на Андерсона.
- Это он вам и сказал, сэр?
Президент, который уже вернулся на диван, кивнул.
- Да, именно это. Этого достаточно?
- Более чем достаточно в данных обстоятельствах. Вульф повернулся, чтобы посмотреть на женщину рядом со мной. - Мисс Фрейзер, я слышал только об одном "прощальном" письме, которое ваш муж написал своему другу, местному адвокату. Кому было адресовано второе? Возможно, вам?
- Не думаю, - сказала она, - что мне так уж необходимо помогать вам.
Я не смог заметить никакого изменения в ее голосе. Когда Вульф сказал, что она очень опасная женщина, он не преувеличивал.
- Зачем мне помогать вам, - продолжала она, - в то время как вы верите этой лжи. Если мистер Стронг когда-нибудь получал анонимные письма, он никогда не показывал их ни мне, ни мисс Коппел. Я в этом уверена.
- Черт возьми! вскричал Талли Стронг так, что у него упали очки.
Это было великолепно и безусловно показывало, как Мадлен Фрейзер умеет обращаться с людьми. Талли был в состоянии признать, что она убила двух человек, но, когда он услышал, что она явно лжет, он поразился.
Вульф кивнул ей.
- Предполагаю, - признал он, - что бессмысленно ждать от вас опрометчивых поступков. Вы знаете, что до сих пор нет никаких доказательств. И против ваших показаний есть только показания мистера Стронга. Конечно, наилучший шанс - это письмо, которое ваш муж написал своему другу, поскольку угроза, породившая вашу жестокость, касалась именно этого. - Вульф повернулся направо. - Мистер Крамер, вы не знаете, это письмо еще существует?
Крамер понял его мысль. Он уже подошел к телефону на моем столе и набирал номер. Через секунду он заговорил:
- Диксон на месте? Позови его. Диксон? Я в кабинете Вульфа. Да, он уже ухватил дичь, но только за самый кончик хвоста. Сделай две вещи, и быстро. Найди Дарста и заставь его позвонить в Флитвилл, штат Мичиган. Он там был и знает тамошних ребят. Лоуренс Коппел перед смертью написал письмо другу. Нам нужно знать, существует ли еще это письмо и где оно находится. Они должны его найти, но, ради бога, не перепугайте друга настолько, чтобы он его сжег или съел. Скажи Дарсту, что от этого будет зависеть раскрытие всего дела. Потом получи ордер на обыск в квартире Фрейзер. Нам нужно найти цианид, и эта работа на весь день, поскольку он может оказаться где угодно, например в каблуке туфли. Ты знаешь, кого послать - самых лучших. Вульф ухватил ее за хвост, совершив один из своих безумных прыжков в бассейн глубиной два фута. И теперь нам надо всем уцепиться за этот хвост. Что? Да, черт возьми, конечно, она!
Поторапливайся!
Он повесил трубку, подошел ко мне, дал мне знак подняться, отодвинул кресло и встал за спиной мисс Фрейзер, смотря вниз на нее. Не спуская с нее глаз, он громко сказал:
- Можете поговорить еще немного, Вульф.
- Я могу говорить всю ночь напролет, - заявил Вульф. - Мисс Фрейзер этого заслуживает. Ей везло, но надо сказать, что не везет обычно людям неумелым, а она не из их числа. Смерть ее мужа была организована с большим мастерством. Я сужу об этом не только по тому, что она обманула власти - это, может быть, и не большая заслуга, - но по тому, что она обманула сестру своего мужа - мисс Коппел. Вся операция с Орчардом тоже была хорошо задумана и исполнена. При этом были учтены даже мелкие детали; например, подписка сделана на имя мисс Коппел. Не составляло труда позвонить Орчарду и объяснить, что эти деньги поступают от нее, мисс Фрейзер. Но лучше всего - завершение операции, когда отравленный кофе был подан жертве. Тут ей еще раз повезло, поскольку мистер Трауб, который не знал о помеченной бутылке, ни о чем не подозревая, поставил ее напротив мистера Орчарда, чем сильно ей помог. Они сидели за узким столом, мистер Орчард прямо напротив нее, передача была в эфире, и она могла манипулировать бутылками без труда, возможно, никто бы не заметил этих манипуляций. Уж наверняка никто бы не заподозрил ее в преднамеренном убийстве ни до того, ни после.
- Ладно, - согласился Крамер. - Это меня не волнует. Что касается Пул - тоже. Но что насчет Коппел?
Вульф кивнул.
- Это был шедевр. В пользу мисс Фрейзер, безусловно, были годы близости, во время которых она получила полное доверие мисс Коппел, ее любовь и преданность, - чувства оставались прочными даже после того, как мисс Коппел увидела анонимные письма, полученные мистером Стронгом. Вполне возможно, что она сама получала подобные письма. Мы не знаем, и я думаю, никогда не узнаем, что породило в ней сомнения. Это не была статья в газете об анонимных письмах и шантаже, поскольку статья появилась вчера, в пятницу, а мисс Коппел пыталась сесть на самолет, отправляющийся в Мичиган, в среду. Мы можем сейчас предположить, поскольку знаем, что она видела анонимные письма, что сомнение в ней породило желание изучить прощальное письмо брата, которое тот послал своему другу. Мы можем наверняка предположить, что когда мисс Фрейзер узнала о намерениях ее любимой и ближайшей подруги, она поняла, почему та собиралась это сделать.
- Это понятно, - нетерпеливо сказал Крамер. - Я имел в виду...
- Я знаю. Вы имели в виду то, о чем я упомянул, когда сказал, что это был шедевр. Это была первоклассно подготовленная импровизация, и она гениально использовала возможность, которую предоставил мистер Трауб, принеся коробку "Мелтетс". Только благодаря маниакальному стоицизму она оставила это лакомство на пианино, где каждый мог случайно взять и съесть конфету. Возможно, расследование покажет, что случайно это произойти не могло, поскольку было общеизвестно, что коробка там лежит зря того, чтобы мисс Фрейзер попробовала "Мелтетс", и поэтому никто бы ее не взял. Но сам спектакль, как мне описал его мистер Гудвин, был разыгран безошибочно.
Тогда уже не было опасности для постороннего человека, поскольку если кто-нибудь, кроме мисс Коппел, попробовал бы съесть конфету, мисс Фрейзер легко бы это предотвратила. Если бы коробку сразу протянули мисс Фрейзер, она могла либо отложить дегустацию, либо взять конфету не из верхнего слоя. Каков был шанс, что мисс Коппел попробует конфету? Один из пяти, один из тысячи! В любом случае мисс Фрейзер сделала ставку на этот шанс, и ей снова повезло. Но тут не следует благодарить только везение, поскольку сама она действовала прекрасно.
- Это невероятно, - сказала Мадлен Фрейзер. - Я знала, что я сильная женщина, но никогда не думала, что смогу вынести такое. Только несколько часов назад моя ближайшая подруга Деби умерла у меня на руках. Я должна быть с ней, сидеть рядом с ней всю ночь, - но я нахожусь здесь и слушаю этот... ночной кошмар...
- Что-нибудь одно из двух, - грубо сказал Билл Медоуз, - или ночь, или ночной кошмар. Что-то одно надо сократить.
Взгляд серо-голубых глаз устремился на него.
- Значит, ты отрекаешься, да, Билл?
- Да, отрекаюсь. Я видел, как умирала Деби, и, похоже, он прав. Я думаю, что это ты ее убила.
- Билл! - вырвалось у Элинор Венс. - Билл! Я не могу этого вынести!
Она стояла, и всю ее била дрожь. - Я не могу!
Билл крепко обнял ее.
- Все в порядке, детка. Надеюсь, она свое получит. Ты тоже там была.
Что, если бы ты решила попробовать конфету?
Зазвонил телефон, и я взял трубку. Спрашивали Крамера. Перли подошел и занял его место за спиной мисс Фрейзер, а сам Крамер взял трубку. Когда он закончил разговор, он сказал Вульфу:
- Друг Коппела сохранил это письмо, и оно находится в безопасности.
- Хорошо, - одобрительно сказал Вульф. - Не могли бы вы забрать ее отсюда? Мне уже час как хочется выпить пива, но я не настолько храбр, чтобы есть или пить что-нибудь в ее присутствии. - Он оглянулся. - Остальных приглашаю остаться. Возможно, многие сейчас испытывают жажду.
Но никто не захотел оставаться. Все ушли.

Глава 26

Эксперты пришли в восторг относительно письма Лоуренса Коппела к другу. Они назвали это одной из лучших подделок, которые им приходилось видеть. Но больше всего Вульфу польстило, что был найден цианид. Его обнаружили в полом каблуке домашней туфли, и это были явно остатки того, что жена Лоуренса Коппела украла шесть лет назад у своего мужа.
Восемнадцатого мая ее приговорили к пожизненному заключению за преднамеренное убийство Деборы Коппел. В полиции посчитали, что лучше всего будет отдать ее под суд именно за это преступление. На следующий день в среду незадолго до полудня мы с Вульфом сидели в кабинете и сверяли каталоги. Зазвонил телефон. Я подошел к нему и снял трубку.
- Кабинет Ниро Вульфа. У телефона Арчи Гудвин.
- Не мог бы я поговорить с мистером Вульфом?
- Кто его спрашивает?
- Скажите, что это по личному делу. Я прикрыл трубку рукой.
- По личному делу, - сказы я Вульфу. - Человек, имя которого я забыл.
- Какого черта! Ну так спроси у него, как его зовут.
- Человек, - раздельно и с ударением произнес я, - имя которого я забыл.
- О - нахмурился он. Дочитав до абзаца, он снял трубку телефона на своем столе. Я продолжа слушать. - Говорит Ниро Вульф.
- Я всегда узнаю ваш голос. Как ваши дела?
- Спасибо, хорошо. Я вас знаю - Да. Я звоню вам, чтобы выразить свое восхищение по поводу того, как вы завершили дело Фрейзер. Мне это доставило удовольствие, и я хочу, чтобы вы об этом знали. Я до сих пор остаюсь слегка раздраженным, но я рад, что вы не несете за это ответственности. У меня надежный источник информации.
Я поздравляю вас с тем, что вы провели расследование в предписанных мною рамках. Это еще более увеличило мое восхищение вами.
- Мне нравится, когда мною восхищаются, - резко сказал Вульф. - Но когда я веду расследование, я допускаю только те ограничения, которые требует работа. Если бы расследование этого дела заставило меня встать у вас поперек дороги, я бы так и сделал.
- В таком случае либо мне, либо вам сильно повезло.
Он повесил трубку. Я улыбнулся Вульфу.
- Он отпетый мерзавец.
Вульф хмыкнул. Я подошел к его столу и взял карандаш.
- Есть маленькая идея, - предложил я. - Почему бы не позвонить доктору Майклзу и не спросить, обращался ли к нему кто-нибудь с предложением подписаться на другое издание. Нет, это не подойдет. Он уже расплатился. Может быть, Мари Леконн?
- Нет, я ищу неприятности, только когда мне за это хорошо платят, а чтобы вступить в схватку с этим человеком, плата должна быть очень высокой.
- Прекрасно - Я решил закрыть тему. - Вам будет тяжело, если придется прятаться, но такой день может настать.
- Это не исключено, хотя я надеюсь, что этого все же не произойдет. У тебя есть на этой странице Zygopetalum crinitum?
- Господи, нет. Оно начинается с буквы 3!

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    В третий раз я занялся сложением и вычитанием на последней странице формы 1040, чтобы окончательно во всем убедиться.
  • Глава 2 (Страница 1)
    За субботу я трижды пытался дозвониться на Манхаттан Мадлен Фрейзер по номеру из телефонной книги, однако никто не подходил.
  • Глава 3 (Страница 1)
    По телефону я смог только условиться о встрече на три часа дня.
  • Глава 4 (Страница 1)
    Абсолютно не собираясь этого делать, я устроил распродажу.
  • Глава 6 (Страница 2)
    Вульф, для которого первая бутылка пива обычно лишь преамбула, наполнил стакан из второй, поставил бутылку и откинулся на спинку кресла.
  • Глава 7 (Страница 3)
    Если тридцать три часа спустя, в четверг, кто-нибудь захотел узнать, как продвигаются дела, он смог бы удовлетворить свое любопытство, заглянув в столовую и понаблюдав за поведением Вульфа за обедом.
  • Глава 8 (Страница 3)
    Вы, наверное, слышали об исключении, которое подтверждает правило.
  • Глава 9 (Страница 4)
    Шансов у меня было немного.
  • Глава 10 (Страница 4)
    Во время всего представления, не считая перерыва ну обед, миссис Шеперд сидела опустив плечи в одном из желтых кресел.
  • Глава 11 (Страница 5)
    В поезде произошел один маленький инцидент, о котором я не могу умолчать.
  • Глава 12 (Страница 6)
    Инспектор Крамер, удобно расположившись в кресле из красной кожи, с пивом, стоящим на маленьком столике у подлокотника, произвел движения челюстью так, что незажженная сигара приняла почти вертикальное положение в левом углу его рта.
  • Глава 13 (Страница 6)
    Не могу отрицать, что с чисто практической точки зрения сделка, которую вечером в пятницу Вульф заключил с Крамером, была блестящей, я бы даже сказал - фантастической и прекрасно помогающей сэкономить умственные и физические усилия.
  • Глава 14 (Страница 6)
    Я бы отдал все на свете, по крайней мере в пределах сорока центов, чтобы узнать, прочитал ли Вульф эту статью до того, как я показал ему ее вечером в воскресенье.
  • Глава 15 (Страница 7)
    Таким образом, начиная с утра понедельника мы снова действовали, а не сидели и не ждали у моря погоды.
  • Глава 16 (Страница 7)
    Больше никто не отзывался.
  • Глава 17 (Страница 7)
    В ее внешности не было ничего из ряда вон выходящего.
  • Глава 18 (Страница 8)
    После ужина Фриц принес в кабинет вторую порцию кофе, а также бутылку коньяку и пузатые рюмки.
  • Глава 19 (Страница 8)
    Это и впрямь кое-что объясняет, думал я, причесываясь утром в четверг.
  • Глава 20 (Страница 9)
    Должен признать, что рывок в сторону Элинор Венс был для меня необъяснимым.
  • Глава 21 (Страница 9)
    Я напрасно волновался.
  • Глава 22 (Страница 9)
    Часа в четыре мне разрешили бы уйти, если бы я настаивал.
  • Глава 23 (Страница 9)
    Кабинет помощника комиссара О'Хары нравился мне по двум причинам.
  • Глава 24 (Страница 10)
    Нет ничего удивительного в том, что Крамер доставил всех.
  • Глава 25 (Страница 10)
    Одиннадцать пар глаз уставились на Талли Стронга.
  • Глава 26 (Страница 11)
    Эксперты пришли в восторг относительно письма Лоуренса Коппела к другу.


Рекс Стаут

И быть подлецом

Цикл: "Ниро Вульф"

Читать книгу

Анонс

Финансовые проблемы заставляют Ниро Вульфа предложить свои услуги известной радиоведущей, ставшей свидетельницей убийства в прямом эфире своей передачи…

Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут родился в Нобльсвилле, штат Индиана, в 1886 году. Учился в Канзасском университете, но затем добровольно завербовался на флот и провел два года в качестве уоррент-офицера на борту яхты Президента Теодора Рузвельта. Оставив службу в 1908 году, Стаут работал журналистом-внештатником, гидом-экскурсоводом, бухгалтером; десять лет отдал гостинничному бизнесу. В 1927 стал профессиональным писателем. В 1934 году написал первый роман о Ниро Вульфе и Арчи Гудвине. Во время Второй мировой войны Рекс Стаут осуществлял свою собственную кампанию против нацизма. Он организовал и возглавил Правление военных писателей, был ведущим радиопрограммы "Разговор о свободе", принимал участие в работе нескольких национальных комитетов. Рекс Стаут умер в 1975 году, в возрасте 88 лет.