Рекс Стаут - Гамбит

1 Рекс Стаут

Глава 1

В двадцать семь минут двенадцатого я вышел из кабинета Вульфа в гостиную, плотно закрыл за собой дверь и сказал:
- Пришла мисс Блаунт.
Не поворачивая головы, Вульф что-то проворчал, вырвал еще несколько страниц из книги, бросил их в огонь и спросил:
- Что за мисс Блаунт?
Стараясь держать себя в руках, я ответил ему:
- Она - дочь Мэтью Блаунта, президента "Блаунт Текстил Корпорейшн", который находится под арестом по обвинению в убийстве, и у нее, как вы отлично знаете, назначена на одиннадцать тридцать встреча с вами. Если вам хочется делать вид, что вы забыли, валяйте. Вы же знаете, что не закончите то, чем занимаетесь, раньше, чем через полчаса. К тому же вы, кажется, нелестно отзывались о людях, сжигающих книги?
- Речь шла совсем о другом, - он вырвал еще несколько страниц. - Я простой человек, а не правительство и не цензурный комитет. Заплатив сорок семь долларов пятьдесят центов и внимательно прочитав эту книгу, я нашел ее глупой и вредной, поэтому и уничтожаю ее! - Он бросил страницы в огонь. - У меня сейчас не то настроение, чтобы выслушивать женщину. Попроси ее прийти после завтрака.
- Мне доводилось также слышать, как нелестно вы отзывались о людях, которые уклоняются от назначенных встреч.
Молчание. Еще несколько страниц полетело в огонь. Затем последовало:
- Хорошо. Пригласи ее.
Я вернулся в кабинет, плотно прикрыв за собой дверь, и подошел к красному креслу у стола Вульфа, где ранее оставил посетительницу. Она подняла глаза и посмотрела на меня. Девушка была очень привлекательна: маленькие уши, маленький носик, огромные карие глаза, масса каштановых волос и пухлые губки, которые выглядели бы совсем неплохо, если бы их уголки поднимались в улыбке, а не были печально опущены.
- Я кое-что должен объяснить вам, - сказал я. - У мистера Вульфа сейчас приступ. Это сложно объяснить. В комнате есть камин, но обычно его не топят, так как Вульф не любит огня. Он говорит, что огонь мешает ему думать. Но сейчас камин слишком затоплен, так как нужен Вульфу, Он сидит перед ним в кресле, слишком маленьком для него, вырывает листы из книги и сжигает их. Книга эта - третье издание "Нового полного международного словаря" Уэбстера.
Вульф считает его вредным, так как он угрожает чистоте английского языка. На прошлой неделе Вульф привел мне тысячи примеров этого. Он утверждает, что это намеренная попытка уничтожить английский язык. Я так долго объяснял ситуацию, потому что он дал указание привести вас, а время для этого не самое лучшее. Даже если он услышит, что вы скажете, думать он будет о другом. Не могли бы вы прийти позже? После завтрака он снова может стать человеком.
Она изумленно посмотрела на меня.
- Он сжигает словарь?
- Вы правы. Но это еще ничего. Однажды он сжег кулинарную книгу, потому что там говорилось, что нужно срезать кожу с окорока перед тем, как положить его в горшок с бобами.
- Я не хочу приходить еще раз. - Она встала. - Я хочу видеть его сейчас. Я должна видеть его сейчас!
Я и сам не особенно хотел уговаривать ее уйти, поскольку она могла и не вернуться. Когда она позвонила, чтобы договориться о встрече, у меня появилась надежда, что Мэтью Блаунт станет нашим клиентом, а, судя по газетам и разговорам в городе, его дело требовало немалой работы, и он мог заплатить за это, даже несмотря на расценки Ниро Вульфа. Поэтому я не хотел прогонять ее, да и ее лицо взывало к сочувствию - не только опушенные уголки губ, но и выражение глаз. В глазах тех, кто приходит в нашу контору, всегда видна тревога, но ее глаза выражали подлинное отчаяние. Если я выпровожу ее, она направится в какое-нибудь жалкое агентство, где нет такого гения, как Вульф, и такого сыщика, как я.
- Хорошо, но я вас предупредил, - сказал я, взял со своего стола записную книжку, подошел к двери и открыл ее. Она вошла, оставив норковое манто на кресле.
Я пододвинул ей кресло, но, так как Вульф сидел близко к камину, я не смог посадить девушку напротив него. Он редко встает, когда входит посетитель, и, конечно, не сделал этого, когда на его коленях лежал на две трети выпотрошенный словарь. Он бросил еще несколько страниц в огонь, посмотрел на девушку и осведомился:
- Вы считаете, что слова "подразумевать" и "предполагать" взаимозаменяемы?
Она была на высоте и ответила просто:
- Нет.
- А эта книга утверждает обратное. Фу! Я предпочитаю не прерывать это аутодафе. Вам нужна консультация?
- Да. Речь идет о моем отце. Он... он был арестован за убийство. Две недели назад умер человек, он был отравлен...
- Извините, это мне известно. Я читаю газеты. Почему вы пришли ко мне?
- Я знаю, что отец никого не убивал, и хочу, чтобы вы это доказали.
- Неужели? Это отец послал вас?
- Нет.
- Его адвокат, мистер Комус?
- Нет, никто меня не посылал. Никто не знает, что я здесь. У меня в сумочке двадцать две тысячи долларов. - Она постучала по кожаной сумочке, лежащей на коленях. - У меня не было таких денег, но я кое-что продала. Я могу достать и больше, если будет нужно. Отец и мать, а также Дэн Комус не должны об этом знать.
- Это невозможно. - Вульф вырвал еще несколько страниц и бросил в огонь. - Почему они не должны знать?
- Потому что они не разрешат. Я уверена, что отец запретит. - Она сжала сумочку. - Мистер Вульф, я пришла к вам, потому что должна была сделать это.
Я знаю, что должна рассказать вам то, о чем никому бы не смогла рассказать.
Это первое хорошее дело в жизни, которое я делаю. В том-то и состоят мои проблемы, что я обычно не делаю ничего плохого и ничего хорошего, так что какой от меня толк? И мне двадцать два года, поэтому я принесла двадцать две тысячи долларов.
Она снова постучала по сумочке.
- Но я сделаю это. Дэн Комус был адвокатом отца много лет и он неплохо знает свое дело, но в данном случае его слушать нельзя. Я знаю, что нельзя, я знаю его всю мою жизнь. На прошлой неделе я сказала ему, что он должен попросить вас помочь, а он улыбнулся и отказался, поскольку ему не нравится, как вы работаете. Он говорит, что знает, что делает, и все будет хорошо, но я ему не верю. Я боюсь, я испугана до смерти. - Она наклонилась вперед. - Мистер Вульф, мой отец будет осужден за убийство.
Вульф ограничился ворчанием. Он продолжал рвать книгу.
- Если ваш отец хочет нанять меня, я могу обсудить это без его адвоката, но это сложно.
Она покачала головой.
- Он не захочет. Если Дэн Комус сказал "нет", он не захочет. И мама не захочет, если отец сказал "нет". Остаюсь только я. Ведь я могу нанять вас, правда?
- Конечно, нет. Без содействия вашего отца и его адвоката я ничего не смогу сделать. - Вульф вырвал страницы с несколько большим усилием, чем требовалось.
- Но это нелепо, - сказала мисс Блаунт. - Я попросила Дэна Комуса нанять вас и пришла сама потому, что думала: вы можете сделать то, чего не может никто другой. Вы - что-то вроде волшебника, так все говорят. Дэн Комус сам говорил, что вы волшебник, но он не хочет, чтобы вы занимались его делом. Он так и сказал: "Мое дело". Но это не его дело, а моего отца!
- Да, - согласился Вульф, - дело вашего отца, но не ваше. Вы должны...
- Я превратила его в свое, - прервала его девушка. - Разве я не сказала, что это первое хорошее дело, которое я сделала в своей жизни? - Наклонившись вперед, она схватила его за руку.
- Разве волшебник делает только то, что легко? Что если вы - единственный человек на свете, который способен спасти моего отца от приговора за убийство, которого он не совершал? Если я могу сделать что-то, чего не может никто на свете, я сделаю это! Вам не нужны мой отец или его адвокат, я могу рассказать вам то, что они не могут, например то, что Дэн Комус влюблен в мою мать. Дэн Комус не скажет об этом, не скажет и отец, так как он этого не знает, а еще - он в тюрьме, а я - нет!
Она выпустила руку Вульфа, и он вырвал несколько страниц и бросил их в огонь. Он хмурился, но не из-за словаря. Она задела нужную струну, назвав его волшебником, единственным и неповторимым, не говоря уже об упоминании о том, что находится в сумочке.
Он повернул хмурое лицо к ней.
- Вы говорите, что знаете, что он не делал этого. Это мнение, естественное для дочери, вы можете подтвердить фактами?
- Я не располагаю фактами. Все факты - против него. Но это не только мнение, я знаю его. Я знаю отца достаточно хорошо, чтобы...
- Нет, - оборвал он ее. - Это очевидно вам, но не мне. Вы хотите нанять меня, чтобы я защищал человека без его ведома - человека, который, несмотря на богатство и высокое положение, был арестован по обвинению в убийстве.
Факты должны быть очень весомы. Ваш отец не может быть моим клиентом, а вы можете.
- Хорошо, пусть буду я. - Она открыла сумочку.
- Я сказал "можете". Это абсурдно, но и заманчиво тоже. Мне нужно кое-что узнать у вас. Но сначала суммируем то, что мистер Гудвин и я уже знаем. - Он повернул голову:
- Арчи, что нам известно?
- Изложить все? - спросил я. - Или только основные факты?
- Все. Затем посмотрим, есть ли у мисс Блаунт что добавить.
- Хорошо. Информация почерпнута из газет и некоторых слышанных мной разговоров. Если я в чем-то ошибусь, не ждите, пока я кончу, и сразу же остановите меня. "Гамбит-клуб" - это шахматный клуб, занимающий два этажа в старом кирпичном здании на Двенадцатой Западной улице. В нем состоит около шестидесяти членов, главным образом бизнесмены и шахматисты. Как и другие шахматные клубы, этот очень разборчив в выборе членов. Вечером во вторник, почти две недели назад и произошла эта история. Некий Пол Джерин, двадцати шести лет, давал сеанс одновременной игры вслепую двенадцати членам клуба.
Теперь о Поле Джерине. Я основываюсь на том, что читал в газетах и слышал. Он был очень эксцентричным человеком. На жизнь зарабатывал писанием стихов и шуток для поздравительных открыток и демонстрацией фокусов на вечеринках. Еще он увлекался шахматами, но играл только для развлечения, не участвуя в соревнованиях. Вы знали его. Когда вы с ним познакомились?
- Около года назад. Я встретила его на вечере, где он показывал фокусы.
- И он подцепил вас, или вы его. Я слышал разные версии вы, конечно, понимаете, что о подобном всегда много говорят. Узнав, что он играет в шахматы, вы устроили так, чтобы он сыграл с вашим отцом у вас дома. Затем он приходил еще несколько раз. Как часто?
- Он играл с отцом всего три раза. Три вечера. Он утверждал, что не получил удовольствия, так как выигрывать было слишком легко. Последний раз он дал отцу фору, ладью, и выиграл у него. Это было несколько месяцев назад.
- Но вы встречались с ним не только у себя дома. По одной версии, вы собирались выйти за него замуж, но ваш отец...
- Это не правда. Я никогда и не думала о том, чтобы выйти за него. И я редко встречалась с ним. За последние три месяца я видела его всего пять раз, на вечеринках, в основном во время танцев. Он был прекрасный танцор. Ни одна девушка, которая хоть что-то соображает, никогда не вышла бы за него замуж.
Я кивнул.
- Итак, это сплетни. Но вы заставили отца организовать встречу в "Гамбит-клубе". - Мне пришлось говорить громче, так как Вульф с шумом вырывал страницы из книги.
- Полиция уже спрашивала меня об этом, - сказала она. - Мне это предложил Пол, он сказал, что забавно будет натянуть им нос, и я передала это предложение отцу, но отнюдь не уговаривала его. Он ответил, что два или три члена клуба могут обыграть Пола, если он будет играть вслепую, и организовал сеанс.
- О'кей, он организовал сеанс. Конечно, это важно. Ваш отец знал, что Пол всегда пьет горячий шоколад, когда играет в шахматы?
- Да. Пол за любым занятием пил горячий шоколад.
- Тогда давайте попытаемся прояснить, что произошло в вечер сеанса. Это было чисто мужское мероприятие, без женщин?
- Да.
- Я узнал об этом из газет, но мог что-то и пропустить. В таком случае остановите меня. Там не было никого, кроме членов клуба - человек сорока, Пола Джерина, официанта по имени Бернард Нэш и повара по имени Тони Лаги. В большой комнате на первом этаже двенадцать шахматных столиков стояли в два ряда, по шесть столиков в ряд, вдоль стен, и за каждым столиком спиной к стене сидел член клуба, принимающийся участие в игре. Середина комнаты была пуста, что позволяло другим членам клуба ходить вокруг и наблюдать за игрой.
Правильно?
- Да.
- Но четыре члена клуба не просто наблюдали, они были "посредниками".
Пол Джерин находился в маленькой комнате в задней части дома, где, как утверждает "Таймс", хранится лучшая в стране шахматная библиотека. Он сидел на кушетке, и после того, как игра началась, остался один в комнате. Столы были пронумерованы, и каждый "посредник" обслуживал три стола. Когда игра началась, "посредник" пошел к Джерину и назвал ему стол...
- Не тогда, когда игра началась. Человек, играющий вслепую, играет белыми на всех досках и делает первый ход.
- Наверное вы правы. Во всяком случае, когда член клуба за одним из столов делал ход, "посредник", обслуживающий этот стол, шел к Джерину и сообщал ему номер стола и ход, а Джерин передавал через него ответный ход.
Правильно?
- Да.
- Хорошо, но я не верю этому. Я некоторое время баловался шахматами и не верю, что человек в состоянии вести одновременно игру на двенадцати досках и держать все партии в голове. Я знаю, что иногда одновременно играют даже двадцать партий вслепую, но я не могу поверить в это.
Вульф хмыкнул.
- Сто шестьдесят девять миллионов пятьсот восемнадцать тысяч восемьсот двадцать девять, за которыми следует двадцать один ноль, столько вариантов может возникнуть в течение первых десяти ходов. Человек, способный одновременно играть вслепую на двенадцати досках, - чудо природы, настоящий феномен.
- А это возможно? - спросил я.
- Нет.
Я повернулся к Салли Блаунт. Она сказала мне по телефону, что ее имя Сара, но все обычно называют ее Салли, и так ей больше нравится.
- Игра должна была начаться в половине девятого, - сказал я, - но в действительности началась на десять минут позже. После этого Джерин был в библиотеке один, кроме моментов, когда входил один из "посредников". Я думаю, что следует перечислить их. Чарлз У. Йеркс, банкир. Дэниел Комус, адвокат. Эрнст Хаусман, состоятельный маклер, отошедший от дел, один из основателей клуба. Мертон Фэрроу, племянник миссис Мэтью Блаунт, вашей матери. - Я остановился на секунду. - Идем дальше. Я уверен, что одна из газет писала, как ваш кузен Мортон зарабатывает на жизнь, но я не могу вспомнить, о чем шла речь.
- Он участвует в отцовском бизнесе. - Брови ее поднялись, сделав глаза еще больше. - У вас, должно быть, прекрасная память.
- У меня замечательная память, но признаюсь, что мы храним газеты две недели и я проглядел их после вашего звонка. Теперь сообщу вам кое-какие сведения, которые не попали в газеты. Полиция и окружной прокурор всегда умалчивают о некоторых деталях. Я знаю из газет, что ваш отец играл за столиком номер шесть. Что официант и повар, Бернард Нэш и Тони Лаги, были в кухне, находящейся в подвале. Что вскоре после того, как игра началась, из кухни Полу Джерину в библиотеку была принесена чашка горячего шоколада и он выпил немного, не знаю, правда, сколько, а через полчаса сказал одному из "посредников" - Йерксу, банкиру, что неважно себя чувствует, а около девяти тридцати сказал другому "посреднику" - адвокату Комусу, что не может продолжать игру; Комус пошел и привел доктора - одного из игроков, по имени Виктор Эвери. Доктор Эвери задал Джерину несколько вопросов и послал кого-то в аптеку на Шестой авеню. К тому времени, как лекарство принесли, Джерину стало еще хуже, и доктор дал ему лекарство. Еще через полчаса Джерину стало еще хуже, и послали за "скорой помощью". Его привезли в больницу Сен-Винсент в сопровождении доктора Эвери в десять пятнадцать, и он умер в три двадцать.
Позже патологоанатом обнаружил мышьяк в его организме. "Таймс" не пишет, сколько именно, но "Газетт" утверждает, что семь гран. Будут ли замечания?
- Я не знаю.
- В газетах не сообщается, найден ли мышьяк в шоколаде. Был ли он там?
- Я не знаю.
- Не сообщается также имя человека, который отнес шоколад из кухни в библиотеку. Вы знаете, кто это был?
- Да, мой отец.
Я остолбенел. Рука Вульфа с очередной порцией вырванных страниц остановилась на полпути к огню. Я спросил:
- Но ваш отец играл в шахматы за шестым столом, не так ли?
- Да. Но когда он сделал второй ход, мистер Хаусман, "посредник", отвечавший за этот стол, отсутствовал, и отец пошел посмотреть, не нужен ли Полу шоколад. Шестой стол находится в конце комнаты, рядом с библиотекой.
Шоколад еще не принесли, и отец спустился за ним на кухню.
- И сам отнес Джерину?
- Да.
Вульф пристально посмотрел на нее.
- Я верю вам, но откуда вы это знаете?
- Отец мне сказал на следующий день. Его арестовали в субботу, вы, конечно, знаете об этом. Он подробно рассказал матери и мне обо всем, что случилось. В том, что он не делал этого, меня убеждает тон его рассказа, а также то, что он считал само собой разумеющимся, что мы верим ему. - Она взглянула на Вульфа:
- Вы скажете, что для вас это не убедительно, но для меня - да. Я уверена.
- О'кей, - сказал я. - Он принес шоколад. Он поставил его на стол у кушетки, где сидел Джерин?
- Да. Поднос с кофейником, чашкой, молочником и салфеткой.
- Вы сказали, что ваш отец вам обо всем рассказал. Джерин пил или ел что-нибудь кроме шоколада?
- Нет. Больше ничего там не было.
- В получасовой промежуток между тем, как ваш отец принес ему шоколад, и тем, как Джерин сказал Йерксу, что плохо себя чувствует, кто-нибудь входил и библиотеку кроме "посредников"?
- Нет. По крайней мере, отец думает, что нет, но у него нет абсолютной уверенности. - Она улыбнулась Вульфу. - Я могу спросить у него. Вы сказали, что не двинете и пальцем без помощи с его стороны, но я могу повидаться с ним и узнать все, что хотите. Конечно, не сообщая ему, что это для вас.
Никакой реакции. Он вырывал страницы. Я посмотрел на нее.
- Вы сказали, что не знаете, был ли мышьяк в шоколаде. Разве ваш отец не говорил, осталось ли что-нибудь в кофейнике и не взяла ли его полиция?
- Да, полиция взяла его - кофейник был полон.
- Полон? Разве Джерин не пил шоколад?
- Да, он выпил довольно много. Когда мистер Йеркс передал отцу слова Пола, что он плохо себя чувствует, отец пошел в библиотеку. В кофейнике оставалось немного шоколада, а чашка была наполовину полной. Он унес их на кухню и сполоснул. Повар и официант говорят, что там ничего не было, кроме молока, порошкового шоколада и сахара. У них все было подготовлено, они наполнили кофейник, а отец отнес его и чистую чашку в библиотеку. Очевидно, Пол больше ничего не выпил, так как кофейник оставался полным.
Я смотрел на нее, потеряв дар речи. Вульф не просто смотрел, а яростно сверкал глазами.
- Мисс Блаунт, - сказал он, - или ваш отец исключительный болван, или он невиновен.
Она кивнула.
- Я знаю. Я сказала, что расскажу вам то, чего не могу рассказать больше никому. Я уже сказала вам, что Дэн Комус влюблен в мою мать, а теперь сообщаю это. Я не знаю, сообщил ли отец эти подробности полиции. Я полагаю, что официант и повар рассказали об этом, но может быть, и нет. Но я должна была сказать вам, чтобы вы решили, что делать? Так?
- Да. Вы молодец. Люди так редко рассказывают мне все, что знают. Повар и официант, конечно, рассказали об этом полиции, неудивительно, что ваш отец обвинен в убийстве. - Вульф закрыл глаза и попытался откинуться назад, но в этом кресле у него ничего не получилось. В своем сделанном по заказу огромном кресле у стола, он мог, когда ему хотелось сосредоточиться, откинуться, закрыв глаза; обнаружив, что здесь это не удается, он фыркнул.
Выпрямившись, он осведомился:
- Деньги у вас в этой сумочке?
Она открыла ее и вынула толстую перевязанную пачку денег.
- Двадцать две тысячи долларов, - сказала она, протянув их ему.
Он не взял.
- Вы сказали, что кое-что продали. Что именно? Ваше?
- Да. У меня были деньги на счету, и я продала некоторые драгоценности.
- Ваши собственные?
- Да. Конечно. Как я могла продать чьи-то еще?
- Иногда и так делают. Арчи, сосчитай.
Я протянул руку, и она передала мне пачку. Когда я снял бумажную обертку и начал считать, Вульф вырвал очередную порцию страниц и бросил в огонь. От словаря осталось немного, и, пока я считал пятисотенные, а потом сотенные купюры, он рвал его и бросал последние страницы в огонь. Я дважды пересчитал деньги для уверенности, и, когда кончил, от словаря осталась только обложка.
- Двадцать два куска, - сказал я.
- Это может сгореть? - спросил он, указывая на обложку.
- Конечно, это дерматин. Только запах будет неприятный. Уже когда вы покупали, вы знали, что будете жечь это. Иначе вы купили бы эту книгу в кожаном переплете.
Никакой реакции. Он наклонился вперед, пристраивая обложку в камине поудобнее. Огонь был еще довольно сильный, так как Фриц топил дровами.
Глядя, как обложка скручивалась от огня, он сказал:
- Отведи мисс Блаунт в контору и напиши ей расписку. Я скоро присоединюсь к тебе.

Глава 2

Двадцать две тысячи долларов - неплохой куш. Даже за вычетом расходов и налогов это составило бы солидный вклад в содержание нашего доброго старого дома на Тридцать пятой Западной улице, которым владел Вульф, где жили Фриц Бреннер, повар и домоправитель, и я, и в котором работал Теодор Хорстман, не менее десяти часов в день ухаживавший за десятью тысячами орхидей в оранжерее на верхнем этаже дома. Я однажды подсчитал расходы за шесть месяцев, но не сообщу о результате, потому что эти цифры могут попасть на глаза окружному представителю Департамента государственных сборов, который сравнит ее с декларированным доходом. А за двадцать две тысячи, полученные наличными, я не боюсь - они включены в декларацию о доходах.
Но когда я вернулся в четверть второго в контору, проводив Салли Блаунт и убрав пачку денег в сейф, я был явно не в духе. Мы получили пачку денег, не имея никаких зацепок. Вульф дал понять клиентке, что он только попытается, но вполне вероятно, что мы проиграем еще до того, как начнем, а это неприятно не только "волшебнику", но и мне, его "ищейке".
В ходе беседы я заполнил несколько страниц своей записной книжки следующими записями:
1. Насколько Салли знает, повар, официант и четыре "посредника" (а только они, кроме ее отца, имели доступ к шоколаду) никогда раньше не были знакомы с Полом Джерином.
2. "Посредники". Чарльз У. Йеркс изредка встречался с Блаунтом. Блаунт состоял в совете директоров банка Йеркса. Йерксу было приятно находиться в одной комнате с миссис Блаунт, но это же чувство испытывали и многие другие мужчины. Следует учесть, что, возможно, Салли полагает, что было бы неплохо, если бы мужчины, вместо того, чтобы смотреть на ее мать, смотрели на нее.
Если в реальности происходит не так - это несколько странно, так как Салли сама весьма привлекательна, но, конечно, следует учесть, что я не видел ее матери.
3. Мертон Фэрроу, тридцать один год, звезд с неба не хватает, но не осознает этого. Получал хорошее содержание от "Блаунт Текстил Корпорейшн" только за то, что он племянник миссис Блаунт, и считал, что ему недоплачивают. Я передаю только мнение Салли о нем.
4. Эрнст Хаусман, отошедший от дел маклер, старый друг Мэтью Блаунта, крестный отец Салли. Он несчастный человек, потому что отдал бы десять миллионов долларов за то, чтобы без форы сыграть с шахматным мастером и поставить мат, но надежды на это нет. Он не играл с Блаунтом несколько лет, потому что подозревал, что Блаунт нарочно поддается ему. Он был против приглашения Пола Джерина в клуб, потом он настаивал, что присутствовать могут только члены клуба.
5. Дэниел Комус, адвокат, в течение многих лет консультировал фирму Блаунта. Салли испытывает к нему какие-то сильные чувства, но мне не совсем ясно какие. Она сказала, что Йерксу около сорока, а Хаусману, ее крестному, - за семьдесят, но возраст Комуса - пятьдесят один год - назвала вполне определенно. Если двадцатидвухлетняя девушка может без запинки назвать возраст мужчины более чем вдвое старше ее, но не состоящего с ней в близком родстве, на это есть причина. На ее особое отношение к Комусу указывало также изменение интонации голоса при разговоре о нем. Я понял это так, что она не доверяет Комусу - она всегда говорила "Дэн Комус", а не "мистер Комус" или просто "Комус". Она не верит, что он может вытащить ее отца из неприятностей, и считает, что даже если бы и мог сделать это, то не стал бы.
Если Блаунта пошлют на электрический стул или, по крайней мере, дадут ему пожизненное заключение, миссис Блаунт станет свободна и он сможет попытаться сблизиться с ней. Салли не сказала этого, но третий раз упомянула, что Дэн Комус влюблен в ее мать. Вульф спросил ее: "А ваша мать влюблена в него?" - И она ответила: "Боже милостивый, нет. Она ни в кого не влюблена, конечно, за исключением отца".
6. О "посредниках" у меня много информации. Здесь я сообщу только об одном, но существенном обстоятельстве. Если бы любая емкость, содержащая мышьяк, была найдена, газеты могли не знать об этом, потому что подобные детали полиция и окружная прокуратура часто скрывают. Когда Вульф спросил Салли, знает ли она что-нибудь об этом, я затаил дыхание. Я бы не удивился, если бы она сообщила, что бутылочка, наполовину полная мышьяком, была найдена в кармане ее отца. Почему бы и нет? Но она ответила, что, насколько знает, такая бутылочка найдена не была. Доктор Эвери, которого обычно при необходимости вызывали к ее матери или отцу, рассказал Блаунту через два или три дня после случившегося, до того как тот был арестован, что после осмотра Джерина он предположил возможность отравления и осмотрел все вокруг, даже спустился на кухню, но ничего не нашел. А четыре дня назад, в прошлый четверг, когда Салли после двух бессонных ночей пришла к нему за рецептом снотворного, он передал ей рассказ помощника окружного прокурора о том, что соответствующий сосуд найден не был, а сейчас, когда Блаунт арестован и находится в заключении, он сомневается, что полиция будет продолжать поиски этого сосуда. Полицию не вызывали, пока Джерин не умер; и Блаунт, который пришел в больницу, находившуюся через несколько домов от "Гамбит-клуба", после того, как "скорая помощь" увезла Джерина, имел прекрасную возможность уничтожить маленькую бутылочку, если ока у него была. Доктор Эвери убежден, что его друг и пациент Мэтью Блаунт невиновен, он сказал Салли, что бутылочка все еще находится у кого-то, и он советует ей попросить Комуса нанять детектива и попытаться найти ее. Именно его совет навел Салли на мысль обратиться к Ниро Вульфу.
Один момент разговора не нашел отражения в моих записях. В конце беседы Вульф сказал ей, что не может действовать без ведома ее отца и Комуса. Он должен встретиться с разными людьми. Так, прежде всего, он должен увидеться с четырьмя "посредниками", а поскольку он никогда не покидает дом по делу, то они должны прийти к нему и Салли обязана привести их или послать. Комус неизбежно узнает об этом и скажет Блаунту. Салли это требование не понравилось. Несколько минут казалось, что сейчас состоится обратный обмен - мы передадим ей пачку денег, а она нам вернет расписку, но, поколебавшись секунд двадцать, она согласилась. Она спросила Вульфа, кого бы он хотел видеть первым, а он ответил, что сообщит ей позднее, когда все хорошо обдумает.
Когда я вернулся в контору, Вульф сидел прямо, сжав губы так сильно, что казалось, их вовсе нет, ладони лежали на крышке стола, стоящего у двери в гостиную. Это могло означать как прощание с социально вредным словарем, так и приветствие безнадежной работе, и решить точно, в чем дело, не помог бы даже вопрос, обращенный непосредственно к нему. Когда я запер дверцу сейфа, появился Фриц, чтобы пригласить нас на завтрак, увидел позу и выражение лица Вульфа, посмотрел на меня, нашел, что выражение моего лица не лучше, сказал: "Ладно, передай сам" - и вышел.
Конечно, за столом мы не говорили о делах (Вульф избегает всего, что может омрачить процесс принятия пищи, если еда хорошая, а в этом доме она всегда хорошая), он пытался делать вид, что жизнь прекрасна. Но когда мы кончили пить кофе и вернулись в кабинет, он подошел к своему столу, сел в кресло, положил руки на подлокотники и спросил:
- Он сделал это?
Я несколько удивился. Если бы в убийстве подозревалась Салли, логично было бы обратиться с подобным вопросом ко мне, так как он считал, что после часа, проведенного в обществе молодой привлекательной женщины, я способен ответить на любой вопрос о ней. Но предполагать, что моя проницательность распространяется на родственников клиентки, которых я никогда не видел, - это было слишком!
- Ладно, - сказал я. - Я признаю, что если есть нечто в идее о виновности по родственным связям, то должна быть и идея о невиновности по родственным связям, но я вспоминаю, что вы однажды заметили Льюису Хьюитту, что допущение...
- Заткнись!
- Да, сэр.
- Почему ты не вмешался? Почему не остановил меня?
- Я должен побуждать вас взяться за дело, а не останавливать.
- Тьфу! Почему, во имя всего святого, я согласился? Из-за денег? К черту, буду жить в пещере и есть траву и ягоды. Из-за денег!
- Орехи тоже сгодятся и кора некоторых деревьев, а в качестве мяса можете попробовать летучих мышей. Вы взялись за это не только из-за денег.
Она сказала, что вы способны сделать то, чего не может никто другой, и когда оказалось, что освободить Блаунта - это задача, с которой никто, кроме вас, не справится, вы были побеждены. Сделал это Блаунт или нет, уже не имело значения. Вы собрались доказать, что он не делал этого, даже если он сделал.
Великолепно. Ваше лучшее дело.
- Твое тоже. Наше. Ты не остановил меня. - Он потянулся к кнопке и нажал на нее, два коротких звонка, один длинный - сигнал, чтобы принесли пиво. Это было плохо. Он никогда не просит пива раньше, чем через час после завтрака, что даст ему полчаса или около того, пока он не уйдет на свои многочасовые занятия с Теодором в оранжерее. Я подошел к своему столу. Сидя за ним, спиной к холлу, я в зеркале увидел Фрица, вошедшего с пивом и вопросительно поднявшего на меня глаза. Одна из двух миллионов моих обязанностей, как знает Фриц, заключается в том, чтобы удерживать Вульфа от нарушения пивных правил. Поэтому я повернулся и сказал:
- О'кей. Он уходит в пещеру, и я с ним. Это на прощание.
Фриц остановился.
- Виновата женщина? Или словарь?
- Я не хочу пива, - сказал Вульф. - Унеси назад.
Фриц повернулся и вышел. Вульф вдохнул через нос столько воздуха, сколько уместилось в легких, и выпустил его через рот.
- Согласен, - сказал он. - Обсуждать его вину было бы несерьезно. Или мы примем точку зрения, что он невиновен, или мы бросим это. Ты не хотел бы вынуть пачку денег из сейфа и вернуть ей?
- Нет. Мы взяли их и позволили ей уйти. Вы чертовски хорошо знаете, почему я не пытался остановить вас. Это было слишком заманчиво, - увидеть, как вы со всем энтузиазмом беретесь за что-то абсолютно невозможное.
- Ты готов признать, что мистер Блаунт невиновен?
- Черт побери, я должен сделать это.
- Тогда виноват кто-то другой. Рассмотрим сначала повара и официанта.
- Хорошо. Это все упрощает. А почему?
- Подумай. Мышьяк был в шоколаде. В том случае, если вообще...
- Нет. Это не доказано. Единственный мышьяк, который найден, был в Джерине. Кофейник был полон свежего шоколада, но без мышьяка, чашка была чистой и бутылка из-под мышьяка не обнаружена. Во всяком случае, об этом неизвестно.
- Известно. После четырех дней расследования окружной прокурор обвинил мистера Блаунта в убийстве. Блаунт не мог дать мышьяк Джерину другим способом, кроме как в шоколаде. До того, как его арестовали, возможность, что мышьяк содержался в чем-то другом, была тщательно проверена, а в подобных расследованиях компетентность полиции не подвергается сомнению.
Конечно, они установили, что Джерин не получал мышьяка до того, как прибыл в "Гамбит-клуб", а в клубе он пил только шоколад.
- Остановитесь, - уступил я. - А повар и официант?
- Их причастность к этому делу вполне возможна. Они были в кухне, готовя шоколад. Один из них, или оба знали Джерина, имели мотив желать его смерти, знали, что он приезжает в клуб, и знали, что шоколад для него.
Предположим, что это сделал кто-то из них. Он положил мышьяк в шоколад. В это время он не знал, что за ним придет мистер Блаунт, и полагал, что шоколад отнесет в библиотеку он сам или его коллега. Он не знал, что позже мистер Блаунт принесет кофейник и чашку и сполоснет их. Он не знал, что каждый член клуба предубежден против Джерина, или ты думаешь, что я должен допустить это?
- Нет.
- Он не знал, что у кого-то еще была возможность положить что-то в шоколад. Он не знал, что полиция обязательно установит его связь, какая бы она ни была с Джерином. И, несмотря на это, положил мышьяк в шоколад?
- Нет. По крайней мере, пока мы можем не рассматривать эту возможность.
Конечно, полицейские займутся ими. Если исключить Блаунта, повара и официанта, у нас остаются "посредники". А кто-нибудь посторонний не мог сделать это?
Он покачал головой.
- Мистер Блаунт сказал своей дочери, что он так не думает, он не совсем уверен, но его стол был рядом с дверью в библиотеку. Но предпринять подобную попытку кому-нибудь со стороны было бы безрассудно. Заходить к мистеру Джерину должны были только "посредники", и любой посторонний был бы сразу замечен. Я совершенно исключаю эту возможность. Но был еще один человек, который мог сделать это, - сам мистер Джерин. Допустим, что у него был мышьяк в желатиновой капсуле, он положил ее в рот и проглотил, запив шоколадом. Рассматривать ли эту возможность?
- Нет, спасибо. В этом нет надобности. Разберем лучше вариант с "посредниками". Я допускаю, что "посредник" пришел сообщить о следующем ходе и закрыл дверь, чтобы не было шумно из-за зрителей, которые ходили по большой комнате.
- Допустим.
- Он знал, что другой "посредник" может войти в любой момент, но ему нужно было всего пять секунд. Кофейник стоял тут же, на столе. Джерин на кушетке, сидит с закрытыми глазами, сосредоточившись. Мышьяк у него наготове, скажем, завернут в бумажку, и он быстро высыпает его. Назвать его?
- Да, конечно.
- Эрнст Хаусман, шахматный фанатик. Он возражал против приглашения Джерина, но, поскольку он уже был там, появился шанс убрать парня, который давал ладью форы Блаунту, а тот мог обыграть его самого. Он мог бы подсыпать яд всем шахматным мастерам, начиная с чемпиона мира. Я не знаю ни одного случая, когда мотивом убийства служило бы то, что человек слишком хорошо играет в шахматы, но все когда-то случается в первый раз. Я серьезно.
Хаусман мог слегка тронуться.

1 Следующая страница


Гамбит 2

Гамбит2
Вульф фыркнул.
- Не мог. Тронулся. Если он способен отдать состояние, чтобы стать выдающимся шахматистом. Можешь переходить к трем другим.
- Хорошо. Наша клиентка говорит, что они никогда не видели Джерина, хотя могли слышать о нем от нее. Конечно, мы должны отбросить мотив, который она приписывает адвокату, Дэну Комусу. В действительности он влюблен не в мать, а в дочь. Будучи женатым человеком, он должен скрывать свою страсть к девушке, поэтому, находясь в гостях у Блаунтов, делает вид, что его интересует мать. У него возникло впечатление, что Салли влюбилась в Пола Джерина, что вполне может быть правдой, учитывая то, что она рассказала вам, а мысль, что она находится в объятиях другого мужчины, была нестерпимой, и он купил мышьяк.
- Это немного неестественно.
- Убийство обычно бывает неестественным. Может быть, мы сойдемся на том, чтобы сделать Блаунта просто соучастником? Мы пришли к соглашению, что он не совершил убийства, но он мог подозревать, что Хаусман или Комус отравили шоколад, и поэтому позаботился о кофейнике и чашке.
- Нет. - Вульф покачал головой. - Мы допустили, что мистер Блаунт не причастен к этому. Он взял кофейник и чашку, вылил их содержимое и вымыл их, так как предположил, что плохое самочувствие Джерина вызвано чем-то в шоколаде, как оно и оказалось. Совершенно естественная реакция. - Он закрыл глаза, но не отклонился назад, следовательно, он не размышлял, а просто испытывал головную боль. Наконец, он открыл глаза и заговорил:
- По крайней мере, у нас есть возможность действовать Полиция и окружной прокурор арестовали Блаунта и удовлетворены этим; прочие интересуют их только в качестве свидетелей, и, конечно, они уже получили от них письменные показания. Так что суеты не будет. - Он посмотрел на часы на стене. - Мистер Коэн у себя?
- Конечно.
- Навести его. Кроме того, что опубликовано в газетах, у нас пока только один источник информации - мисс Блаунт, а мы не имеем представления ни о ее компетентности, ни о ее правдивости. Скажи мистеру Коэну, что я занялся расследованием некоторых аспектов этого дела и мне нужно...
- Я буду тверд, я имею в виду, с ним. Он поймет, что это означает только одно, что вы наняты Блаунтом и полагаете, что можно выиграть это дело, иначе бы вы не взялись за работу, а считать, что он удовлетворится сказанным, ну, я не знаю.
- Я не считаю, что он удовлетворится сказанным.
- Он может напечатать заметку об этом?
- Конечно. Как я уже сказал мисс Блаунт, мое вмешательство нельзя сохранить в секрете, и чем скорее убийца об этом узнает, тем лучше. Он может решиться на какой-нибудь поступок.
- Да, конечно, если... нет. Я должен завязать узелок на платке, как напоминание о том, что Блаунт не делал этого. - Я встал. - Если я не расскажу Лону, кто вас нанял, он решит, что это Блаунт или Комус.
- Пусть решит. Ты не отвечаешь за его выводы.
- И не буду пытаться. На что-нибудь обратить особенное внимание?
- Нет. Меня интересует все.
Я вышел в прихожую, снял пальто и шляпу с вешалки, открыл дверь, и меня почти сдуло со ступенек порывом ледяного зимнего ветра.

Глава 3

Мы сидели в комнате с надписью на двери "Лон Коэн", без указания должности, на двадцатом этаже здания "Газетт", за две двери до углового кабинета издателя. Лон положил трубку одного из трех телефонов, стоявших на столе, повернулся ко мне и сказал:
- Если что-то срочное, можно дать в вечернем выпуске. На первой странице?
Я опустился на стул, вытянул ноги, показывая, что времени еще много, и покачал головой.
- Даже не на второй. Выдели мне какой-нибудь уголок для информации о Поле Джерине и "Гамбит-клубе".
- О чем разговор!
Хорошо знакомым мне жестом он пригладил ладонью свои черные волосы. Лон был вторым из тех игроков в покер, с которыми я проводил вечер раз в неделю; первым был Сол Пензер, с которым мы еще встретимся. Он спросил:
- Пишешь трактат о правонарушениях взрослых?
- Мне нужно, чтобы это появилось в газете. Ниро Вульф расследует некоторые аспекты этого дела.
- Ну-ну. Просто из любопытства?
- Нет. У него есть клиент.
- А кто?
- Не знаю. Он не захотел мне сказать. - Да уж, он скажет. - Лон подался вперед. - Теперь слушай, Арчи. Это главное. Сообщение в газетах всегда должны быть конкретными. Нельзя написать: "Мистера Качинского сегодня укусила женщина". В тексте должно быть: "Мисс Мэйбл Флам укусила сегодня мистера Качинского". Начало должно быть такое: "Дэниел Комус, адвокат Мэтью Блаунта, нанял Ниро Вульфа, поручив ему доказать, что Блаунт не убивал Пола Джерина". А затем упомянуть, что Вульф - величайший детектив в этом полушарии и ни разу не потерпел неудачи в своих расследованиях, чему способствовало бесценное содействие несравненного Арчи Гудвина. Вот как это делается.
Я ухмыльнулся.
- Неплохо. А на следующий день вам придется давать опровержение Комуса.
- Так это не Комус?
- Я ничего не утверждаю. Какого черта! Ведь вопрос о нанимателе лучше оставить открытым, намекая, что он вам известен, но вы не сообщаете этого.
На следующий день читатели купят еще миллион экземпляров "Газетт", чтоб узнать, кто это.
- А ты не хочешь вписать его имя сейчас?
- Нет. Просто сообщите, что Вульфа наняли и уплатили гонорар.
- Но мы можем сказать, что получили эти сведения от тебя?
- Конечно.
Он повернулся и взялся за телефон, разговор был недолгим, потому что Лон уложился в короткий абзац. Он положил трубку и повернулся ко мне.
- Как раз успели. Пойдет в вечерний номер. Я не жду особой благодарности, но скажи все же, что заставляет Вульфа полагать...
- Стоп. - Я выставил ладонь вперед. - Это уже журналистское нахальство.
Сейчас моя очередь. Я хочу узнать все, что ты знаешь или предполагаешь, но не напечатал.
- Это заняло бы всю ночь. Первое - не для протокола. Вульф действительно надеется выпустить Блаунта из тюрьмы?
- Не для протокола - да, именно так. - Я вынул свою записную книжку. - Теперь рассказывай. Нашли бутылочку с мышьяком?
- Будь я проклят! - Он навострил уши. - Вульф знает, что Блаунт пошел на кухню за шоколадом и принес его Джерину?
- Да.
- Он знает, что, когда Джерин выпил большую часть шоколада, Блаунт унес чашку и кофейник и ополоснул их?
- Да.
- А знает ли он, что Блаунт выгнал Джерина из своего дома и велел ему держаться подальше от его дочери?
- Нет? А ты знаешь?
- Я не возьмусь это доказать, но болтают, будто полиция знает. И один из наших - деловой парень, Эл Проктор, - узнал об этом от друга Джерина.
Хочешь поговорить с Проктором?
- Нет. Для чего? Это могло бы помочь понять, какой мотив убийства был у Блаунта, а если он невиновен, зачем терять время? Нашли они...
- Черт меня возьми! Господи, Арчи, это здорово! Давай, давай, продолжай в том же духе! Не для публикации - я не напишу об этом, пока ты не разрешишь. Разве я когда-нибудь подводил тебя?
- Нет, и сейчас не подведешь. Ладно, Лон, номер не пройдет. Нашли посуду из-под мышьяка?
Он взялся за трубку, посидел с минуту, держа на ней пальцы, раздумал и снова уселся.
- Нет, - сказал он, - не думаю. Если бы нашли, кто-то из наших знал бы.
- Знал Джерин или подозревал, что его отравили?
- Не знаю.
- Люди из "Газетт" уже говорили, наверное, с теми кто был там?
- Конечно, но последние четыре часа, в больнице, с ним были только врачи и сиделки, а они молчат.
- А в клубе? Не показал ли Джерин на кого-нибудь, сказав: "Это ты сделал, ублюдок!?"
- Нет. Но если бы так случилось, на кого бы он указал?
- Я потом тебе скажу. Не сегодня. Кто посетил его в больнице? Я знаю, что Блаунт был там и что доктор Эвери поехал в машине "скорой помощи". Кто еще?
- Три члена клуба. Один из них - Комус, юрист. Если хочешь, я дам тебе имена остальных двух.
- Если это Хаусман, либо Йеркс, либо Фэрроу.
- Нет, не они.
- Тогда не надо. А что говорят в ваших кругах? Я слышал разное в "Фламинго" и вокруг, но еще не виделся с журналистами. Что они говорят?
- Ничего подходящего для тебя. Первые несколько дней было, конечно, немало домыслов, но после того, как взяли Блаунта, уже нет. Теперь главный вопрос: спал Джерин с Салли или нет? Это вряд ли тебе интересно.
- Нисколько. Значит, все они считают, что это Блаунт? И никто не думает иначе?
- Ничего стоящего не говорят. Поэтому сообщение о том, что Вульф взялся за это, - настоящая сенсация. Теперь-то возникнут и другие точки зрения на это дело.
- Прекрасно. После ареста Блаунта никем другим уже не интересовались, а до этого? Четыре "посредника": Хаусман, Йеркс, Фэрроу, Комус. У вас должна быть о них целая коллекция фактов, не оглашенных в печати.
Он посмотрел на меня точно так же, как в случаях, когда я осторожно поглядывал на свою карту, способную решить игру, поднял одну бровь и опустил ее.
- Я дал бы блестящий новенький десятицентовик, - сказал он, - чтобы узнать, о ком из них ты хочешь получить сведения. Черт возьми, мы могли бы тебе помочь. Среди наших ребят немало болванов, но есть и пара умелых людей.
Они - к твоим услугам.
- Превосходно, - сказал я. - Пришли мне их имена и номера телефонов. Я им позвоню. Теперь расскажи мне о "посредниках". Начни с Комуса.
Он рассказал мне многое. И не только то, что помнил: он послал за досье. Я исписал восемь страниц своей записной книжки кучей фактов, в большинстве своем выглядевших совершенно бесполезными. Конечно, трудно угадать, что может пригодиться; был же случай, когда Вульф смог довести до конца очень трудное дело только благодаря сообщению Фреда Даркина, что некий мальчик покупал жевательную резинку в двух разных местах. Но это еще не делает важным тот факт, что Йеркс, учась в Йельском университете, был полузащитником, или что Фэрроу нередко вышибают из ночных клубов. Я приведу краткое резюме полученной информации.
Эрнст Хаусман, семьдесят два года, отошел от дел, но все еще владеет половиной большой фирмы на Уолл-стрит, вдовец, бездетен, друзей нет (Блаунт не в счет?), нет и собак. Его увлечение шахматами общеизвестно. Обладает лучшей в мире коллекцией шахматных фигур, около двухсот комплектов, один - из великолепного нефрита.
Мортон Фэрроу, тридцать один год, холост, живет в квартире Блаунта на Пятой авеню (Салли не упомянула об этом). Помощник вице-президента "Блаунт Текстил Корпорейшн". Получил приглашение на этот вечер в "Гамбит-клубе".
Чарльз У. Йеркс, сорок четыре года, старший вице-президент "Континентал Блэнк энд Траст Компани", женат, имеет двух детей. В возрасте двадцати шести лет занял одиннадцатое место из четырнадцати на ежегодном чемпионате Соединенных Штатов по шахматам и более в турнирах не участвовал.
Дэниел Комус, пятьдесят один год, юрист корпорации Блаунта, партнер в фирме "Маккини, Бест, Комус и Грин", вдовец с четырьмя детьми, у всех своих семьи. По словам одного из членов клуба, сказанным репортеру "Газетт", его удивило, что Комус был "посредником", а не играл сам, потому что, по его мнению, именно Комус, лучший шахматист клуба, мог бы обыграть Джерина.
И так далее. Пока я просматривал досье, Лон пару раз позвонил по телефону и ответил на два звонка, но не выпускал меня из виду. Вероятно, он предполагал, что, если Вульф особенно заинтересован в ком-нибудь из этого квартета, я выдам это подрагиванием век или губ. Не желая разочаровывать его, я вытащил полоску бумаги и сунул ее за манжету, и потом, когда я вернул ему папку, он спросил:
- Ты не хочешь скопировать, что у тебя за манжетой?
- Хорошо, попробую, - сказал я, вынул ее и развернул. На ней было нацарапано карандашом лишь следующее: "2/8. 11.40 пополудни. Л. К. говорит, что М. Дж. Н. говорит, что слишком много шахмат. А. Р." Я добавил:
- Если Л.
К. означает Лон Коэн, тогда кое-что становится понятным.
- Ну, хватит шутить. - Он бросил записку в корзину для бумаг. - Что-нибудь еще?
- Несколько мелких деталей. Что за девушка Салли Блаунт?
- Я полагал, что Блаунт ни при чем.
- Да, это так, но у нее могут быть нужные нам факты, а кроме того, информация о ней поможет мне представить, чего ожидать, когда я с ней встречусь. Она охотится за мужчинами?
- Нет. У большинства девушек ее возраста и ее класса, если копнуть, найдется что-нибудь грязное, иной раз немало, но с ней это явно не так.
Кажется, что она чиста, и это заслуживало бы особого репортажа. У нас ничего на нее нет, даже в связи с Полом Джерином, и я сомневаюсь, что есть у полиции.
- Где училась?
- В колледже Беннингтон. Окончила в прошлом году.
- Как насчет матери? Знаешь что-нибудь о ней?
- Конечно, знаю. Я сказал моей жене, чтоб она не удивлялась тому, что я сделаю, если она умрет. Я женюсь на Анне Блаунт. Не знаю как, но женюсь.
- Значит, ты ее знаешь?
- Я не знаком с ней, но видел несколько раз, а достаточно и одного. Не спрашивай меня почему. Дело не во взгляде и не в голосе. Может быть, она колдунья и не подозревает об этом. Если бы она знала, это проявлялось бы в ее поведении и все испортило. Из-за мужа, арестованного за убийство, она в центре внимания, и, кажется, не только моего. Она притягивает и в то же время отталкивает.
- И?
- По-видимому, никакого "и". По всей вероятности, она чиста. Поверить в это трудно, но я склонен верить. Как ты знаешь, я счастлив в браке, моя жена здорова и, надеюсь, будет жить вечно, но приятно сознавать, что на всякий случай в запасе имеется такое существо, как Анна Блаунт. Я не могу понять, отчего она мне не снится. В конце концов, сны человека - его личное дело.
Если увидишь ее, скажи мне, как ты ее воспринял.
- С удовольствием. - Я встал. - Я не благодарю тебя на этот раз потому, что дал тебе больше, чем получил.
- Мне нужно еще больше. Черт возьми. Арчи, сообщи хоть что-нибудь для завтрашнего номера!
Я сказал ему, что он получит больше, когда у меня будет больше, и ушел.
Я пошел в деловую часть города. Это вполне подошло бы для приведения мыслей в порядок - ноги работали, легкие вдоволь дышали свежим холодным воздухом, хлопья снега вились вокруг, но мыслей-то у меня в голове не было.
Я допускал, что мои мысли не сходились в главном пункте. Я допускал, что Мэтью Блаунт невиновен, но внутренне не был с этим согласен.
Я держал курс к югу, на Шестую авеню, и когда подошел к Тридцать пятой улице, мои часы показывали 4.30. Вместо того чтобы повернуть, я пошел дальше. Вульф не мог спуститься из оранжереи до шести часов, и не было смысла возвращаться домой только для того, чтобы сесть за стол и пытаться выжать их своих мозгов что-нибудь полезное, когда это ни к чему не вело.
Поэтому я продолжал свой путь вплоть до Двенадцатой улицы, повернул налево, остановился на полпути к длинному корпусу и уставился на четырехэтажное кирпичное здание через дорогу, выкрашенное в серый цвет. На красивой блестящей медной табличке справа от двери значилось: "Гамбит-клуб". Я перешел дорогу, вошел в вестибюль, попробовал открыть дверь - она была заперта, нажал кнопку, услышал щелчок, открыл дверь и вошел.
Что там говорить, я просто тянул время. Не было и одного шанса на миллион, что я добуду какие-нибудь новые факты, которые направят мою мысль в иную сторону, но, в конце концов, это создавало иллюзию, что я занимаюсь делом. В холле была длинная вешалка, и, когда я повесил туда пальто и шляпу, из открытой двери справа появился человек, спросивший.
- Что вы хотите?
Это был Бернард Нэш, официант, чей портрет я видел в "Газетт". Он был высокий и худой, с длинным грустным лицом. Я ответил:
- Я ищу кое-что. - И пошел к двери, но, не пропуская меня, он спросил:
- Вы из полиции?
- Нет, - сказал я. - Я грабитель. Вам часто доводится встречаться с ними лицом к лицу?
Может быть, он хотел потребовать мое удостоверение, но я быстро прошел мимо. Передо мной была большая комната. Очевидно, шахматные столики расставляли специально для игры, потому что теперь их было около двух дюжин, и три из них были заняты, возле одного двое наблюдали за игрой. Быстро оглядевшись, я направился к открытой двери в заднем конце комнаты. Официант шел за мной. Если шестой стол Блаунта был в проходе у левой стены, он сидел всего в десяти футах от двери в библиотеку.
Библиотека была довольно маленькая и уютная, с четырьмя кожаными стульями, и у каждого светильник для чтения и подставка для пепельницы.
Книжные шкафы тянулись воль двух стен и части третьей. В углу стоял шахматный столик с мраморной доской из желтых и коричневых клеток, на которой стояла какая-то шахматная позиция. В "Газетт" было сказано, что фигуры сделаны из слоновой кости и принадлежали, как и стол, Людовику XIV, а на доске сохранено положение фигур после девятого герцога Брауншвейгского и графа Изаура в Париже в 1858 году.
Кушетка была отодвинута к левой стене, но стола рядом не было. Я взглянул на Нэша.
- Вы отодвинули стол.
- Конечно. - Поскольку он считал, что я всего лишь полицейский, слово "сэр" он не употреблял. - Нам сказали, что вещи можно передвигать.
- Да, инспектор дал такое разрешение - ведь члены клуба принадлежат к высшему кругу. Если бы речь шла о свалке, он заставил бы целый месяц сохранить все, как было. На ваших часах есть секундная стрелка?
- Да.
- Очень хорошо, засеките время. Я проверю, сколько нужно на то, чтобы пройти на кухню и обратно. Я тоже засеку, но лучше проконтролировать и по другим часам. Начнем после слов: "Я пошел!"
Я взглянул на часы и сказал:
- Я пошел!
Я двинулся. Кроме той двери, через которую мы вошли, были еще две, и одна из них вела в холл, а возле другой, в дальнем конце, была маленькая дверь, должно быть в шахту старомодного лифта для подъема кушаний. Подойдя к двери в холл, я открыл ее и прошел внутрь. Там была небольшая площадка и лестница вниз, узкая и крутая. Спустившись, я оказался на кухне, более просторной, чем можно было ожидать, и отнюдь не старомодной. Безупречно сверкающая сталь и флюоресцентные лампы. Кругленький малый в белом фартуке, сидевший на табуретке и читавший журнал, покосился на меня и проворчал:
- Господи, еще один.
- Мы держимся до последнего. - Я был груб. - Вы - Лаги?
- Зовите меня Тони. Почему бы и нет?
- Я вас недостаточно хорошо знаю.
Я повернулся и поднялся по лестнице. В библиотеке Нэш, продолжавший стоять на своем месте, взглянул на часы и сказал:
- Минута восемнадцать секунд.
Я кивнул.
- В своих показаниях вы утверждали, что, когда Блаунт первый раз пошел вниз за шоколадом, он был на кухне около шести минут.
- Не правда. Я сказал: около трех минут. Если вы... О, вы пытаетесь... - понимаю. Я помню, что говорил в своих показаниях.
- Хорошо. И я тоже.
Я пошел к двери в большую комнату, прошел через нее и подошел к тому столику, где за игрой наблюдали двое. Ни они, ни игроки не взглянули на меня, когда я подошел. На доске было больше половины фигур. Один из черных коней был атакован пешкой, и я удивился, когда игрок взялся за ладью, чтобы пойти ею, но потом понял, что белая пешка связана. За моим плечом раздался голос Нэша:
- Это полицейский офицер, мистер Каррузерс.
Никто не поднял взгляда на меня. Игравший белыми, очевидно мистер Каррузерс, сказал, не поворачивая головы:
- Не прерывайте, Нэш. Это ваше дело.
Увлекательная игра. От нечего делать я провел там с полчаса, решая за белых и за черных, каков должен быть следующий ход, и поставил замечательный рекорд - ошибся во всех случаях. Когда черные поставили ладью на такое место, где конь мог взять ее, но при этом открылся шах слоном, которого я не видел, я признал, что никогда не стану ни чемпионом мира, ни даже Полом Джерином, и вышел в холл за пальто и шляпой. Единственные слова, которые я услышал за это время, были произнесены, когда игравший белыми подвинул пешку, а игравший черными пробормотал:
- Я так и думал.
А игравший белыми пробурчал:
- Естественно.
Снег шел сильнее, но до шести оставалось еще двадцать минут, поэтому я продолжил прогулку. Я сказал себе, что у меня есть дополнительный материал для размышлений, ведь я знаком теперь с местом преступления и даже установил существенный факт: чтобы спуститься в кухню и вернуться, нужно семьдесят восемь секунд. Но это мне мало что дало. Дойдя до Восемнадцатой улицы, я перестал думать об этом и стал смотреть на прохожих. Девушки лучше смотрятся в снегопад, особенно вечером.
Когда я поднялся на крыльцо старого особняка и вставил ключ, то обнаружил, что дверь не заперта. Я стряхнул снег с пальто и шляпы, прежде чем войти, повесил их на вешалку в холле и вошел в кабинет Вульфа, но единственным приветствием был косой взгляд. Вульф сидел за своим столом с очередной книгой - "Происхождение африканцев" Роберта Одри. Подойдя к своему столу, я сел и взял вечерний выпуск "Газетт". Мы получали три экземпляра:
Вульфу, Фрицу и мне. Заметка была на первой странице под рубрикой "Последние новости".
Вульф, должно быть, читал длинный абзац, потому что прошла целая минута, прежде чем он поднял голову и заговорил:
- Идет снег?
- Да. И сильный ветер.
Он вновь взялся за чтение.
- Я не хотел бы прерывать, - сказал я, - но потом могу забыть рассказать вам об этом. Я видел Лона Коэна. Он поместил заметку сегодня, как вы могли убедиться.
- Я не смотрел газету. Узнал что-нибудь полезное?
- Для меня - нет, но может быть, пригодится вам. - Я достал из кармана записную книжку.
- Сомневаюсь. У тебя есть нюх. - Он вернулся к книге. Я дал ему время прочесть еще абзац.
- Так вот, я пошел и осмотрел "Гамбит-клуб"...
Никакой реакции.
- Я знаю, - сказал я, - что это весьма интересная книга. Как вы сказали мне за завтраком, в ней идет речь о том, что происходило в Африке сто тысяч лет назад, и я понимаю, что это гораздо важнее того, что происходит сейчас.
Мой разговор с Лоном может подождать, а в "Гамбит-клубе" я только осмотрел кушетку, где сидел Джерин, и понаблюдал за игрой в шахматы. Но вы сказали мисс Блаунт, что сообщите ей, кого хотите повидать первым. Если вы желаете, чтоб она пригласила кого-нибудь сюда сегодня вечером, то я должен ей сейчас позвонить.
Он фыркнул.
- Это не срочно. Снег идет.
- Действительно. Отложим беседы до начала процесса. Вы это имеете в виду?
- К черту, не дразни меня!
Итак, ничего не вышло. Так как одна из моих главных задач заключалась в том, чтобы подстегнуть его, когда он не мог преодолеть свое отвращение к работе, нужно было действовать. Но к работе не тянуло и меня самого. Осмотр места преступления ни к чему не привел. Если уж я не жаждал работы, как можно было ждать этого от него? Я встал и пошел на кухню спросить Фрица, звонил ли кто-нибудь, хотя знал, что звонка не было, иначе на моем столе лежала бы записка. Однако в течение следующего часа звонили пять раз: сотрудники "Таймс", "Дэйли Ньюс", "Пост" и два диктора из Си-Би-Эс и Эн-Би-Си. Я всем подтвердил информацию "Газетт" и сказал, что ничего не могу добавить. Представитель "Ньюс" был обижен, что я отдал заметку в "Газетт", а не им, а "Таймс", конечно, пытался добиться беседы с Вульфом.
Я вернулся в столовую, покончив с Си-Би-Эс, и собирался покончить со второй порцией омлета с папайей, когда в дверь позвонили. Во время еды обычно открывал Фриц. Он вышел из кухни, спустился в холл, через минуту вернулся и сказал:
- Мистер Эрнст Хаусман. Он сказал, что вам известно его имя.
Вульф посмотрел на меня, но не так, как смотрят на друга или хотя бы на постоянного помощника.
- Арчи. Это твое дело.
Я проглотил кусок омлета.
- Нет, сэр. Ваше. Не забудьте про "Газетт". Я только следовал инструкциям. Вы сказали: убийца может решить, что необходимо что-то сделать.
И вот он здесь.
- Тьфу! В пургу?
Он и правда так считал. В один прекрасный день он решился рискнуть своей жизнью, поехав по личному делу, это произошло вечером, и шел снег.
- Он был вынужден, - сказал я. - Узнав, что вы занимаетесь этим делом, он понял, как ему следует поступить, и пришел исповедоваться.
Я отодвинул стул и встал. Если человек явился без предварительной договоренности, раньше, чем мы допили свой кофе, то Вульф способен передать ему через Фрица, чтобы он пришел завтра утром.
- Хорошо, Фриц, - сказал я. - Я это сделаю.

Глава 4

Мы всегда пьем свой послеобеденный кофе в кабинете главным образом потому, что кресло у его письменного стола - единственное, где Вульф может разместиться достаточно удобно. Конечно, и гостю пришлось предложить кофе.
Он сказал, что попробует, он очень разборчив в этом, а когда Фриц поставил чашку на столик у красного кожаного кресла и хотел налить, он сказал, что чашка слишком мала, и попросил Фрица принести побольше.
Он не выглядел на свои семьдесят два года, и мне пришлось признать, что он не похож на убийцу, впрочем, убийцы редко бывают похожи на убийц. Одно было ясно: если он все же убил, то мог использовать именно яд, потому что ружьем, ножом или дубинкой он мог посадить пятна на свой превосходно сшитый трехсотдолларовый галстук, испачкать свои изящные маленькие руки или даже забрызгать кровью свое чистенькое личико с тщательно расчесанными усами.
Он взял большую чашку и отпил.
- Неплохо, - признал он.
У него был тонкий, жеманный голос. Он отпил еще.
- Неплохо. - Он посмотрел вокруг. - Хорошая комната. Даже неожиданно для человека вашей профессии. Этот глобус там, я заметил его, когда вошел, какого диаметра? Девяносто сантиметров?
- Восемьдесят пять.
- Самый лучший глобус, какой я когда-либо видел. Я дам вам за него сто долларов.
- Я заплатил пятьсот.
Хаусман покачал головой и отпил кофе.
- Он не стоит этих денег. Вы играете в шахматы?
- Теперь нет. Когда-то играл.
- И хорошо?
Вульф поставил свою чашку.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Мистер Хаусман. Я полагаю, что вы пришли вечером, в пургу, не для этого.
Гость потянулся за кофе.
- Да уж. - Он продемонстрировал нам свои зубы. Это не было улыбкой, просто его губы вдруг раздвинулись настолько, чтобы показать зубы, а потом сомкнулись. - Но прежде, чем перейти к делу, мне нужно узнать вас. Я знаю, что у вас высокая репутация, но это ничего не значит. Насколько вам можно доверять?
- В зависимости от обстоятельств. - Вульф опустил чашку. - Себе я доверяю безусловно. Кто-либо другой должен предпринять шаги для достижения взаимопонимания.
Хаусман кивнул.
- Это всегда существенно. Но я имею в виду... положим, я нанимаю вас на определенную работу, насколько я могу положиться на вас?
- Если я соглашусь, то в пределах моих способностей. Но этот разговор не имеет смысла. Вы надеетесь определить мои качества, задавая банальные и оскорбительные вопросы? Вы должны знать, что человек может быть непоколебимо верен только одному - своему пониманию обязанностей перед человечеством.
Любые другие обязательства являются простым следствием этого.
- Хм, - сказал Хаусман. - мне хотелось бы сыграть с вами в шахматы.
- Очень хорошо. У меня нет доски и фигур. "d2 - d4 - d7 - d5.
- c2 - c4.
- Пешка на e6.
- Конь на g3.
- Вы хотите сказать - на cЗ?
- Нет. gЗ.
- Но ход на cЗ лучше. Во всех книгах так пишут.
- Поэтому-то я и не сделал его. Я знал, что вы его ждете, и знаю, какой ответ лучше.
Губы Хаусмана чуть-чуть пошевелились.
- Тогда я не могу продолжать. Без доски. - Он взял свою чашку, допил и поставил. - Вы хитры, не так ли?
- Я предпочитаю определение "находчив", но в принципе готов согласиться с вами.
- У меня есть для вас работа. - Он вновь показал зубы. - Кто нанял вас... хм... заняться делом об убийстве в "Гамбит-клубе"? Комус?
- Спросите у него.
- Я спрашиваю вас.
- Мистер Хаусман, - Вульф был терпелив. - Сначала вы изучаете обстановку моего кабинета и мои привычки, потом проверяете мою квалификацию, а теперь занялись моими делами. Не могли бы вы придумать вопрос, заслуживающий ответа?
- Вы не хотите сказать мне, кто вас нанял?
- Конечно, нет.
- Но кто-то это сделал?
- Да.
- Тогда это должен быть Комус. Или Анна - миссис Блаунт... - Он поразмыслил минуту. - Нет, Комус. У него нет опыта в таких делах и нет на это таланта. Я старый друг Мэтью Блаунта. Я знал его мальчиком. Я крестный отец его дочери. Поэтому я заинтересован, глубоко заинтересован в его... хм... благополучии. А если дело ведет Комус, у него нет надежды, никакой надежды. Комус нанял вас, но вы действуете по его указаниям, под его контролем, и тут надежды тоже нет. Он заплатил вам гонорар. Сколько?
Плечи Вульфа поднялись на одну восьмую дюйма и опустились. Он посмотрел на меня, подняв брови, как бы говоря:
- Видишь, что ты устроил?
- Значит, не хотите сказать, - сказал Хаусман. - Хорошо. С этим можно подождать. Я хочу поручить вам сделать кое-что. Это тоже в интересах Мэтью Блаунта. Я сам заплачу вам. Я могу потом получить эти деньги с Блаунта, но вас это не касается. Многое ли вам известно о том, что произошло в тот вечер в "Гамбит-клубе"?
- Думаю, достаточно. Если я не располагаю важной информацией, то, возможно, вы предоставите мне ее.
- Вы знаете, что полицейские считают, будто Блаунт отравил этого человека, положив мышьяк в шоколад?
- Да.
- Значит, все, что нам нужно, - это доказать, что мышьяк положил в шоколад кто-то другой. Это снимет подозрения с Блаунта?
- Да.
- Значит, так и нужно сделать. Я думал об этом последнюю неделю, но, зная, как прореагирует Комус, если я приду к нему с таким предложением, не хотел делать этого сам. А сегодня я увидел в газете заметку насчет вас.
Скажите, в какой степени я могу на вас рассчитывать, потому что это должно быть абсолютно конфиденциально. Можете вы сделать нечто для освобождения Блаунта, не информируя об этом Комуса?
- Если я соглашусь это сделать, то да.
- И не говоря никому? - Если я соглашусь на это условие - да.
- Я настаиваю на этом условии. - Хаусман взглянул на меня. - Как ваше имя?
- Арчи Гудвин.
- Выйдите из комнаты.
Я поставил свою чашку кофе. Я редко пью три чашки, но ситуация уже много часов была весьма нервной, а этот субъект ничем не облегчал ее.
- Я готов идти навстречу клиенту, - сказал я, - но вы еще не клиент.
Если я выйду, мне придется стоять у замочной скважины, чтобы видеть и слышать беседу, так что уж лучше я посижу.
Он посмотрел на Вульфа.
- Это предназначено только для вас.
- Значит, не для меня. Все, что для меня, точно так же предназначено и для мистера Гудвина.
Я ждал десять секунд. Хаусман был готов отступить и сделал это. Он показал зубы, и его губы разошлись на целых десять секунд, пока глаза перебегали с Вульфа на меня и обратно. Наконец они остановились на Вульфе, и он сказал:
- Я действую импульсивно. И сюда я пришел по внезапному побуждению. Вы сказали что-то о верности своему пониманию долга перед человечеством, а я обязан пониманием своего долга Мэтью Блаунту. Я жесткий человек, Вульф. Если вы или Гудвин перейдете мне дорогу, вы пожалеете об этом.
Вульф хмыкнул.
- Тогда нам надо постараться не делать этого.
- Да, лучше бы. Ни один человек не перешел когда-либо мне дорогу, не пожалев об этом. Я хочу, чтобы вы нашли доказательства, что кто-то другой положил мышьяк в шоколад. Я скажу вам, как это сделать. Вы должны только следовать инструкциям. Я продумал все до последней детали.
- Вот как? - Вульф откинулся назад. - Тогда это должно быть нетрудно.
Вы говорите "кто-то". Кто-то определенный?
- Да. Его имя Бернард Нэш, Он официант в "Гамбит-клубе". Мышьяк был там, в кухне. Мышьяком пользуются, чтобы травить крыс?
- Да, бывает. Вполне вероятно.
- Он был там, в кухне, и Нэш по ошибке положил немного в шоколад, может быть, вместо сахара. Когда я сказал, что продумал все до последней детали, я имел в виду основные детали. О подробностях вы должны договориться с Нэшем, конечно, не упоминая меня: бутылочка, в которой был мышьяк, где он хранился, сколько он положил в шоколад, - все эти пункты. И конечно, когда и что он потом сделал с бутылочкой. Когда Блаунт спустился в кухню с кофейником и чашкой и все вылил - вы знаете об этом?
- Да.
- Он сказал официанту и повару, что Джерин плохо себя чувствует, и попросил еще шоколаду. Когда он ушел со свежим шоколадом, Нэш понял, что произошло, и уничтожил бутылочку с мышьяком. Разве это не правдоподобно?
- В это можно поверить.
- Конечно, все надо тщательно продумать: когда и как он разделался с бутылочкой. Я понимаю, что в таком деле нельзя ничего упустить, абсолютно ничего. Вот почему я пришел к вам. С вашим опытом вы точно знаете, как поступит полиция. Вы знаете, как все устроить, чтобы не промахнуться. Но на одном я настаиваю. Нэш должен отказаться от того, что он сказал полиции, ведь он несомненно подписал показания, а для этого у него должна быть основательная причина. Причина будет заключаться в том, что, когда Комус вас нанял, вы повидались с Нэшем, допросили и заставили признаться. Я настаиваю на этом. Таким образом, не будет никаких следов моего участия в этом. Вы, конечно, согласны?
Вульф почесал нос кончиком пальца.
- Я мог бы дать согласие после разговора с мистером Нэшем. Он-то согласен?
- Конечно, нет. Но он согласится за вознаграждение, которое вы ему предложите. Уговорить его не составит труда; труднее так обговорить подробности, чтобы удовлетворить полицию. Это ваше дело.
- Какое вознаграждение я предложу ему?
- Это целиком на ваше усмотрение. Я плачу вам пятьдесят тысяч долларов, а вы дадите мне расписку в получении гонорара за оказанные услуги. Я думаю, если вы предложите Нэшу половину этой суммы, двадцать пять тысяч, этого будет достаточно. Я знаю, что ему остро нужны деньги. Лишь месяц назад он просил меня дать ему взаймы пятнадцать тысяч долларов, но я никогда не получил бы их назад. У него больна жена, ей нужны операция и дорогое лечение, из-за этого он в долгах, и, кроме того, у него два сына и две дочери. Да еще глупая гордость человека, который не может позволить себе быть гордым. Все, о чем вы просите его, - это признаться, что он сделал ошибку. Ошибка - не преступление. С двадцатью пятью тысячами долларов он может нанять хорошего адвоката, а с хорошим адвокатом он, вероятно, будет оправдан. Не правда ли?
Вульф хлопнул рукой по столу.
- Здесь будет рисковать он, а не вы и не я. Наш риск в том, что нам нельзя сослаться на оплошность. Возможно, я вас не понял, а мы, как я сказал, должны быть уверены в нашем взаимопонимании. У вас есть доказательства, что мистер Нэш действительно положил мышьяк в шоколад?
- Нет.
- Или какие-нибудь основания предполагать это?
- Основания? - Хаусман показал свои зубы. - Основания? Нет.
- Тогда мы чудовищно рискуем. Если мистер Нэш примет предложение и будет сотрудничать со мной в разработке деталей, я, естественно, должен буду изложить их в заявлении, которое он подпишет. Без такого заявления у нас ничто не выйдет. И если он позднее откажется от него, мы не сможем защититься от обвинения в подкупе или лжесвидетельстве. Ни один адвокат не выручит нас. Мы...
- Не мы. Вы. Ваша честь...
- Тьфу! - Вульф выпрямился. - Мистер Хаусман. Я не говорю, что ни в каком случае не подкупил бы свидетеля. Но если бы я сделал это за деньги и если бы стало известно, вы понимаете, что я не мог бы отказаться назвать того, кто мне заплатил за это? Или вы думаете, что мистер Гудвин не подтвердил бы это? А судья, чтоб показать, как он одобряет нашу готовность сотрудничать с ним, милосердно снизил бы нам срок с шести лет до пяти. Или даже до четырех.
- Два против одного, но человек моего положения...
- Ба! Если вас спросят, за что вы заплатили мне пятьдесят тысяч долларов, что вы скажете? - Вульф покачал головой. - Вы сказали, что вам известна моя репутация, но для вас это ничего не значит. Я не сомневаюсь, что для вас она ничего не значит, если, зная о ней, вы пришли ко мне с этим глупым предложением. Почему? Вы же не такой уж простак. Это наводит на размышления. Может быть, вы заботитесь не о мистере Блаунте, а о себе? Не вы ли положили мышьяк в шоколад, а мистер Нэш знает или подозревает это, и ваш окольный...
Зазвонил телефон, Я повернулся и взял трубку.
- Контора Ниро Вульфа, у телефона Арчи Гудвин.
- Мистер Гудвин, это Салли Блаунт. Я хочу поговорить с Ниро Вульфом.
- Подождите у телефона. - Я прикрыл трубку и повернулся. - Это девушка, приходившая утром по поводу своих драгоценностей.
Он хмурился, потому что его прервали.
- Что она хочет?
- Вас.
Он поджал губы, повернулся и посмотрел на свою трубку, потом потянулся за ней. Я приложил свою к уху.
- Да, мадам. Это Ниро Вульф.
- Это Салли Блаунт, мистер Вульф.
- Да.
- Я знаю, что вы никуда не выходите, но сейчас вы должны это сделать.
Вы должны. Вы должны прийти и поговорить с моей матерью. Вы не сказали, что собираетесь поместить заметку в газете.
- Я принял решение об этом уже после вашего ухода. Ваше имя не было упомянуто.
- Я знаю, но когда моя мать прочла ее, то сразу же догадалась. Она знала, что я пыталась убедить Дэна Комуса, пыталась убедить и ее, разве я вам об этом не рассказала?
- Нет.
- Я должна была. В общем, она догадалась, и мне пришлось признаться в своем поступке. Вы должны прийти и поговорить с ней. Прямо сейчас.
- Нет. Приведите ее сюда завтра утром.
- Это нужно сейчас. Она позвонила Дэну Комусу, и он может прийти и... вы должны сделать это.
- Нет. Исключено. Но если вы опасаетесь... Вы дома?
- Да.
- Приедет мистер Гудвин. Скоро.
- Но нужны вы! Конечно, вы можете...
- Нет. Мистер Гудвин будет у вас через полчаса.
Он повесил трубку, но так как я свою держал, телефон еще не отключился, и она продолжала говорить. Я вставил:
- Успокойтесь. Ждите меня через двадцать минут.
Я положил трубку и встал. Вульф нажал кнопку, и как только я направился к холлу, Фриц появился в дверях.
- Войди, Фриц, - сказал Вульф. - Садись на место Арчи. У тебя не такая блестящая мысль, как у Арчи, но в данном случае и она пригодится.
- Хорошо, сэр.
По дороге он подмигнул мне, а я, проходя мимо, подмигнул ему в ответ.

Глава 5

В мраморном вестибюле огромного мраморного дома на Пятой авеню меня уже ждали. Человек в ливрее не дал мне даже кончить фразу. Когда я сказал: "Мое имя Арчи Гудвин, я хочу видеть...", он прервал меня и показал мне, как пройти к лифту. Но пока я поднимался наверх, он позвонил туда, поэтому, когда я достиг шестнадцатого этажа, клиентка уже стояла в дверях. Она протянула мне руку, но не для того, чтобы пожать, а с просьбой о помощи. Я взял ее правой рукой, а левой похлопал сверху и сказал:
- Девятнадцать минут. Таксисты не любят ездить в снег.
После того, как я освободился от шляпы и пальто в прихожей размером с кабинет Вульфа, она провела меня к камину по ковру в дюжину метров длиной.
По пути я огляделся. Картины, кресла, пианино в углу, безделушки на подставках, растения в горшках на полке, занимавшей большую часть дальнего конца, повсюду лампы. Камин, в котором горел огонь, был раза в три больше того, в котором Вульф сжигал словари.
- Садитесь, - сказала Салли. - Я приведу мать, хотя не знаю, что вы собираетесь ей сказать. А вы знаете?
- Конечно, нет. Это зависит от обстоятельств. А в чем дело?
- Она говорит, что я должна отказаться от услуг Ниро Вульфа. Она хочет просить Дэна Комуса, чтобы он рассказал об этом моему отцу, и Комус выполнит ее просьбу. - Она прикоснулась к моей руке кончиками пальцев. - Я буду звать вас Арчи.
- Хорошо. Я откликаюсь на это имя.
- Я не могу звать его Ниро и не думаю, что кто-нибудь может, но вас я могу звать Арчи и так и буду делать. Я утром говорила, что это мое первое хорошее дело в жизни?
- Да.
- Так оно и есть, но я должна знать, что действую не одна, что кто-то со мной. По-настоящему со мной. - Ее пальцы обхватили мою руку. - Вы со мной, Арчи?
Мой разум был против. Мешали известные мне факты. Однако увиливать от ответа я не мог и не хотел. Нужно было сказать либо "да", либо "нет".
- Ладно, - сказал я, - если это ваше первое хорошее дело, я с вами до конца. Кроме того, вы - клиентка Ниро Вульфа, а я работаю у него. А что сказать вашей матери, я решу, когда увижу ее. Если она хочет...
Я остановился, потому что ее глаза смотрели уже не на меня. Стоя спиной к камину, она видела комнату, а я нет. Я обернулся и увидел идущую к нам женщину. Салли заговорила:
- Я шла за тобой, мама. Мистер Вульф не сможет приехать. Это Арчи Гудвин.
Я предпочел бы более яркий свет. Лампы были затенены и находились довольно далеко от меня. Когда она подошла, пламя осветило ее лицо, однако в его меняющемся свете рассмотреть ее было трудно: в первую секунду она выглядела моложе дочери, а в следующую - как старая карга.
- Здравствуйте, мистер Гудвин, - сказала она. - Садитесь, пожалуйста.
Она села в кресло справа. Я взял одно из кресел, стоявших под углом к ней, и повернул его, чтобы сидеть лицом к лицу. Салли продолжала стоять. Я сказал:
- Ваша дочь спросила меня, что я собираюсь вам сказать, и я ответил, что не знаю. Она предложила Ниро Вульфу проделать для нее определенную работу, а я - его помощник. Я могу рассказать вам что-нибудь об этом только с согласия вашей дочери. Она - наша клиентка.
У нее были такие же карие глаза, как у Салли, но не такие большие.
- Вы - частный детектив? - спросила она.
- Верно.
- Это бред. - Она покачала головой. - Частный детектив говорит мне, что моя дочь - его клиентка и он может разговаривать со мной только с ее согласия. Конечно, все это бред. Мой муж в тюрьме по обвинению в убийстве. У него хороший адвокат. Моя дочь не может нанять частного детектива без его согласия. Я сказала ей об этом, а теперь она должна передать это вам. Ведь это... это не правильно?
Разговаривая с ней, я размышлял. Когда очень многие мужчины были счастливы находиться в одной комнате с ней (судя по словам Салли), а Лон Коэн был околдован ею с первого взгляда, были другие обстоятельства.
Последние десять дней у нее были очень тяжелыми и напряженными, но, несмотря на это, я все-таки не мог не признать, что тоже с удовольствием нахожусь с ней в одной комнате. Как я и подозревал, она обладала чем-то, что притягивало к ней любых трех мужчин из пяти - ничего не ведая об этом, она заставляла вас ощущать, что абсолютно ничего не знает, но все понимает. Это редкий дар. Я знал когда-то шестидесятилетнюю женщину, которая была способна на это, но миссис Блаунт задала мне задачу. Ведь ей еще было далеко до шестидесяти.
- Как сказать, - сказал я. - Если ваша дочь старше двадцати одного года и платит мистеру Вульфу собственные деньги, кто может утверждать, что это не правильно?
- Я. Я - ее мать.
Я кивнул.
- Конечно, однако, это еще не решение проблемы, а только начало ее обсуждения. Если под словом "не правильно" вы понимаете "незаконно" или "неэтично", то ответ будет отрицательный. Разве не ясно, миссис Блаунт? Ваша дочь полагает, что услуги Ниро Вульфа нужны, а вы с ней не согласны. Разве не в этом дело?
- Нет. Я считаю, что здесь не только расхождение во мнениях.
- Тогда в чем дело?
Ее губы раскрылись и снова закрылись. Глаза устремились на Салли, потом на меня.
- Я не знаю, что сказала, вам моя дочь, - сказала она.
Я повернулся к Салли.
- Если у меня будут связаны руки, это ни к чему не приведет. Если вы не отпустите поводья. Да или нет?
- Да, - сказала она.
- Я не волшебник, Салли.
- Все в порядке, если вы действительно со мной, как вы сказали.
- Я с вами. Садитесь.
- Я лучше постою.
Я повернулся к миссис Блаунт.
- Ваша дочь сказала мистеру Вульфу, что, по мнению ее отца и по вашему мнению, Дэн Комус вполне компетентен, чтобы вести его защиту, но она с этим не согласна. Она полагает, что Комус хорошо разбирается в вопросах бизнеса, но не подходит для этого дела, и она боится, что, если защита будет предоставлена Комусу, ее отца осудят за убийство. Поэтому я и сказал, что здесь расхождение во мнениях. Согласимся, что она может ошибаться, но это ее мнение и ее деньги. И даже если она не права и Комус хорош, из-за чего весь этот шум? Она будет удовлетворена тем, что сделала попытку, ее отец будет на свободе, а мистер Вульф получит гонорар, так что все будут довольны.
Единственное основание для возражений - это мысль, что мистер Вульф может испортить дело и ухудшить ситуацию, но и для него, и для меня это исключено.
Это отвергнет каждый, кто его знает.
Она медленно подняла голову, и я, глядя на нее, в какой-то степени мог представить то впечатление, какое она произвела на Лона Коэна. Общение с ней рождало чувство, что, хотя она не может ничего объяснить, это ей и не нужно: между ею и мной не нужны объяснения. Конечно, как бывает между мужчиной и женщиной, когда у них любовь, но я-то не был влюблен, и все-таки довольно отчетливо ощущал это воздействие. Может быть, она колдунья и не знает об этом, сказал Лон. Дьявольски опасная женщина, знает она это или нет.
Она заговорила:
- Не в этом, мистер Гудвин.
Догадаться, что имеет в виду женщина, обычно весьма просто, но с этой ошибаться было рискованно, поэтому я спросил:
- Что это значит - "не в этом", миссис Блаунт?
- Прочтите это, - сказала она и протянула руку со сложенной бумагой.
Я взял ее и развернул. Она была размером 4 на 6 сантиметров, хорошего качества. В верхней части было напечатано: "Со стола Дэниела Комуса". На бумаге авторучкой было написано следующее:
"Пятница.
Моя дорогая, я посылаю это с Дэном. Скажи Салли, я знаю, что она хочет как лучше, но я полностью согласен с Дэном насчет ее идеи нанять этого детектива, Ниро Вульфа. Я не вижу, чем он может помочь, и в этом нет необходимости. Как сказал тебе Дэн, есть некий факт, известный только ему и мне, который он использует в нужный момент и нужным образом, - факт, о котором я не говорил даже тебе. Не тревожься, моя дорогая, и пусть Салли не тревожится - Дэн, знает, что делает.
С любовью, твой Мэт"
Я прочел письмо дважды, сложил и вернул ей.
- И все же я скажу, что это расхождение во мнениях. Вы, конечно, показали это письмо вашей дочери?
- Да.
- У вас есть какие-нибудь предположения, что это за факт, известный, по словам вашего мужа, только ему и Комусу?
- Нет.
Я повернулся.
- А у вас, Салли?
- Нет, - сказала она.
- Хоть какое-нибудь бредовое предположение?
- Нет.
- Вы видите теперь, почему это не правильно, - сказала миссис Блаунт. - Мистер Комус сказал мне по телефону, что заметка в газете уже принесла вред, потому что все подумают, что это он нанял Ниро Вульфа. Поэтому завтра в газете должно быть сказано, что это ошибка, что никто не обращался к Ниро Вульфу. Если моя дочь заплатила ему, это не имеет значения, он может оставить деньги себе.
Я взглянул на Салли. Мой разум стремился уцепиться хоть за что-то, что оправдало бы мое желание бросить всю эту проклятую кутерьму. Если у Комуса уже есть факт, который может привести к успеху, это хорошо; а если нет, то надежда, что такой факт существует и мы с Вульфом сможем его раскопать, была слабее, чем когда-либо. Разумеется, следовало вернуть двадцать две тысячи.
Раз Вульф не дал мне специальных указаний, то по общей инструкции я должен был решать сам. Я мог бы вернуть деньги и сказать ему, что мы бросаем дело. Поэтому я посмотрел на Салли. Если бы в ее взгляде был хоть признак сомнения или испуга, я бы ушел. Но ее большие карие глаза прямо, не мигая, смотрели на мать, подбородок был вздернут, а губы сжаты. Так что я повернулся к миссис Блаунт и сказал;
- Ладно, я признаю, что это не просто расхождение во мнениях.
Она кивнула.
- Я была уверена, что вы поймете, если я покажу вам эту записку моего мужа Я покачал головой.
- Не об этом речь. Дело в том, что ваша дочь уплатила мистеру Вульфу двадцать две тысячи долларов, и чтобы...
- Я сказала, что он может оставить их себе.
- Он оставляет себе только те деньги, которые зарабатывает. Чтобы достать эту сумму, она сняла нее со своего счета в банке и продала свои драгоценности. Девушка не продает свои драгоценности просто так. - Я щелкнул пальцами. - Я не передаю вам, что именно она сказала мистеру Вульфу, я говорю только то, что извлек из сказанного ею ему. Она три раза повторила, что Комус любит вас. Я понял, что, по ее мнению, отец будет осужден за убийство не просто потому, что Комус некомпетентен, а потому, что, если Блаунта присудят либо к электрическому стулу, либо к пожизненному заключению, вы будете свободны. Так что, если...
- Хватит, - сказала она. Она сидела прямо, твердо, сумрачно глядя на меня. - Я не уверена, что правильно поняла. Вы говорите, что мистер Комус хочет, чтобы мой муж был осужден?
- Нет. Я говорю, что, как мне кажется, так думает ваша дочь, поэтому она продала свои драгоценности. И она, конечно, достойна...
- Хватит, - она подошла к дочери и взяла ее за руки.
- Салли, - сказала она, - моя дорогая. Ты не можешь так думать... не можешь!
- Могу! Могу! - сказала Салли. - Я так думаю. Ты знаешь, что он тебя любит. Ты знаешь, что он сделал бы что угодно, что угодно, чтоб получить тебя. Разве ты слепая, мама? Ты слепая? Ты что, правда не видишь, как мужчины смотрят на тебя? Как Дэн Комус смотрит на тебя? Я была... на прошлой неделе я была...
- Есть кто-нибудь дома? - раздался громкий голос.
Я обернулся. В комнату вошел мужчина и приблизился к нам. Миссис Блаунт сказала, повысив голос: "Мы заняты, Морт", но он, не останавливаясь, сказал:
"Может быть, и я помогу" - и, войдя, поцеловал ее в обе щеки. Салли отпрянула назад. Он повернулся, чтобы взглянуть на меня, хотел что-то сказать, остановился и снова взглянул.
- Вы - Арчи Гудвин, - сказал он, - я вас где-то видел.
Он протянул мне руку.
- Я - Морт Фэрроу. Вы тоже могли видеть меня, но я не знаменитый детектив, поэтому на меня не указывают пальцами.
Он повернулся к своей тете.
- У меня было деловое свидание за обедом, но я удрал, как только смог.

Предыдущая страница 3 Следущая страница


Гамбит 4

Услышав о Ниро Вульфе, я сразу понял, что возникнет конфликтная ситуация.
Это ты или Дэн? Или дядя Мэт? Введи меня в курс дела. Гамбит4
Прекрасный момент, чтобы врезать этому шестифутовому хвастливому болтуну. Если бы я был его дядей или тетей и он жил под моей крышей, я бы уже давно привел бы его в чувство. Но Анна Блаунт только сказала:
- Это была ошибка, Морт, насчет Ниро Вульфа. Я объясняла мистеру Гудвину. Я расскажу тебе об этом позже.
Она посмотрела на меня.
- Так что, мистер Гудвин, это была просто ошибка. Недоразумение.
Простите, мы очень сожалеем об этом, а мистер Комус сообщит в газету. Что же касается денег, скажите, пожалуйста, Ниро Вульфу...
Она остановилась и посмотрела вдаль, не на меня Я обернулся. В прихожей раздался звук гонга, мелькнула горничная, направлявшаяся туда, через минуту раздался мужской голос, а еще через минуту появился и его обладатель. Он поспешно огляделся, а миссис Блаунт подошла к нему. Взяв ее руку, он сказал что-то так тихо, что я не расслышал, а она ответила;
- Мистер Вульф не приехал, но здесь мистер Гудвин, и я ему проясняю ситуацию.
Мужчина, кивнув Салли и Фэрроу, взглянул на меня, протянул руку и сказал:
- Дэн Комус. Один из моих компаньонов вел судебное дело пару лет назад и допрашивал вас, он этого не забыл.
Он был похож на портрет, помещенный в "Газетт", и не похож. Очень худощавый, просто кожа и кости - это чувствовалось по его руке, по рту и щекам. Без всяких морщин на лице, с гривой волос без единого седого волоса.
Он не выглядел на пятьдесят один год, которые дала ему Салли.
- Боюсь, что не помню, - сказал я. - Он, наверное, был доволен моими ответами.
- Нет, напротив. - Он покосился на меня. - Миссис Блаунт говорит, что прояснила вам ситуацию, но, может быть, я могу что-нибудь добавить? Хотите спросить меня о чем-нибудь?
- Да. Что это за факт, известный только вам и мистеру Блаунту?
Его глаза на мгновение расширились, потом он отвел их в сторону.
- Знаете, - сказал он, - это был бы хороший вопрос, если бы Вульф вел дело. Но поскольку мы отказываемся от его услуг, как объяснила вам миссис Блаунт, я не буду отвечать на него. Вам понятно?
Я решил апеллировать к Салли, ведь это в самом деле зависело от нее.
- Это был бы хороший ответ, - сказал я, - если бы мистер Вульф не вел это дело. Но, насколько я знаю, он его ведет. Спросите мисс Блаунт, она его наняла.
Я обернулся к ней.
- Ну, как? Вы собираетесь отказаться?
- Нет. - Это был почти крик, и она повторила. - Нет.
- Вы хотите, чтобы мистер Вульф продолжал заниматься этим делом? И я?
- Да.
- Тогда я намерен...
- Ну, перестань, Салли. - Комус повернулся к ней. - Ты - упрямый чертенок. Если бы твой папа был здесь, а в каком-то смысле он здесь, ведь я его доверенное лицо... - Он похлопал себя по груди. - Это приказ от него и для него. Ты не можешь ослушаться приказа отца.
- Нет, могу. - Она отпрянула назад, когда он сделал шаг к ней. - Я могла бы, даже если бы он был здесь и сам сказал мне. Он доверяет вам, а я нет.
- Ерунда. Ты не можешь судить о моей профессиональной компетенции. Ты даже...
- Дело не в вашей профессиональной компетентности. Я не доверяю вам.
Скажите ему, Арчи.
Я сказал ему:
- Мисс Блаунт полагает, что, если ее отец будет осужден, вы сможете домогаться его жены, и это влияет на вашу позицию. Именно поэтому я предлагаю...
Он сжал правый кулак и замахнулся, чтобы ударить меня в лицо. Анна Блаунт хотела схватить его за руку, но промахнулась. Я мог бы увернуться от удара и ударить его в живот, но он действовал так медленно, что проще было сделать шаг в сторону и хорошенько выкрутить его руку. Это было больно, но чертов дурак выбросил левую, и я резко дернул ее, так что он упал на колени.
Я перевел глаза на Фэрроу, который сделал еще один шаг.
- Я не хотел этого, - сказал я. - Наверно, я в лучшей форме и у меня больше практики.
Я взглянул на Комуса, который пытался встать.
- Если вы хотите бить кого-нибудь, бейте мисс Блаунт. Я просто излагал вам, что она думает. Из-за этого она пришла к Ниро Вульфу, а сейчас не хочет отказаться от его помощи.
Я обратился к ней:
- У меня есть предложение. Вам здесь становится не очень хорошо. Если вы хотите провести ночь у какой-нибудь подруги, я буду рад взять вас с собой. Я подожду внизу, пока вы соберетесь. Конечно, если вы предпочитаете оставаться здесь...
- Нет, - ответила Салли. - Я соберу вещи.
Она пошла к выходу, и я за ней. Позади миссис Блаунт что-то проговорила, но мы продолжали идти. В прихожей Салли сказала:
- Я недолго. Вы подождете?
Я ответил, что подожду, взял шляпу и пальто, вышел и нажал кнопку лифта. Много шансов было в пользу того, что либо мать, либо Комус, либо оба они отговорят ее уезжать. Мои часы показывали 10.41. Я собрался ждать полчаса, а затем или пойти в телефонную будку на Мэдисон-авеню и позвонить ей, или пойти домой и отчитаться перед Вульфом. Но она избавила меня от необходимости принимать решение. На часах было 10.53, когда хлопнула дверь лифта, а вскоре снова открылась, и там была она - в светлой норковой шубке, шапочке и с коричневым кожаным чемоданом.
Ее лицо было мрачно, но непреклонно. Швейцар подошел, чтобы поднести чемодан, но я опередил его. Я попросил его взять такси и, когда он вышел, спросил ее, звонила ли она кому-нибудь, и она ответила: нет, она еще не решила, куда ехать. Она еще продолжала говорить, но швейцар уже выпустил нас в снежный вечер. Машина развернулась, и я помог Салли войти, позволил швейцару уложить чемодан, дал ему двадцать пять центов на чай, влез сам, сказал шоферу, чтоб он остановился у ближайшей телефонной будки, и мы поехали. Салли начала говорить что-то, но я приложил палец к губам и покачал головой. Шофер мог не только знать адрес Мэтью Блаунта, арестованного за убийство, он мог даже узнать его дочь по портрету в газете, и незачем было вводить его в курс дела. Он повернул направо по Семьдесят восьмой улице, снова направо на Мэдисон и через пару домов остановился напротив аптеки. Я перегнулся вперед, чтобы дать ему доллар.
- Вот, - сказал я, - войдите и истратьте его. Аспирин, сигареты, губная помада для вашей жены, покупайте все, что хотите. Мы пока посоветуемся. Я приду за вами минут через десять, может быть, раньше.
- Не имею права, - сказал он.
- Ерунда. Если появится полицейский, я объясню ему, что это было необходимо.
Я вынул свой бумажник и показал лицензию частного детектива. Он взглянул на нее, взял доллар и ушел.
Салли обернулась ко мне.
- Я рада, что вы сделали это, - проворковала она.
- Разумеется, - сказал я, - я решил, что нам лучше поговорить наедине.
Таксисты слишком разговорчивы. Теперь, если вы решили...
- Я не об этом. Я рада, что вы изложили мою точку зрения матери. И ему.
Я хотела сделать это, но не смогла бы. Теперь они знают. Как вы догадались?
- Путем умозаключения. Я ведь дипломированный детектив, так что у меня привычка рассуждать. Вы решили, куда поедете?
- Да, я поеду в отель, какой-нибудь маленький отель. Вы ведь знаете здешние отели?
- Да. Но... нет ли у вас подруги, у которой можно было бы переночевать?
- Есть, конечно. Я собиралась позвонить одной из них, но потом я подумала, что я скажу? Вот так, вдруг, в одиннадцать часов вечера... Мне придется назвать какую-нибудь причину, а что я скажу? Со всей этой шумихой...
Она покачала головой.
- Я еду в отель.
- Ну, вот что, - я взглянул на нее. - Это еще хуже. Вы могли бы воспользоваться другим именем, но если кто-нибудь засечет вас, а газеты пронюхают об этом, болтовни будет еще больше. А какие будут заголовки! "Дочь Блаунта убегает из дома среди ночи". А также о том, что я сопровождал вас.
Нас видел швейцар, и шоферу я показал лицензию.
- О, это было ужасно. - Она уставилась на меня. Молчание. Моя рука лежала на сиденье, и она дотронулась до нее.
- Это было ваше предложение, - сказала она.
- Да, - сказал я, - вы правы. Ладно. Как вы, может быть, знаете, я живу там же, где работаю, в доме Ниро Вульфа. Там на третьем этаже, над ним, есть комната, которую мы называем южной. В ней хорошая кровать, два окна, ковер пятнадцать на восемнадцать футов и запирающаяся дверь. Лучший повар Нью-Йорка, Фриц Бреннер, подаст вам завтрак, который вы можете есть либо с подноса в своей комнате, либо на кухне со мной. Его лепешки на кислом молоке выше всякой...
- Но я не смогу, - пробормотала она. - Может быть, мне нужно будет остаться... я не знаю, как долго...
- За месяц дешевле. Мы вычтем это из ваших двадцати двух тысяч.
Вообще-то вы бы и не смогли бы оплатить счет в отеле, ведь вы отдали нам все деньги, даже продали свои драгоценности. Понятно, что вам никогда не приходилось жить вне дома, рядом с тремя холостыми мужчинами, но не можете же вы ночевать в парке.
- Вы превращаете это в шутку, Арчи. Это не шутка.
- Черт возьми, конечно, не шутка. То, что девушка в норковой шубке за десять тысяч долларов, имеющая собственную комнату к шестнадцатикомнатных апартаментах на Пятой авеню, с массой подруг и кредитом в любом отеле, нуждается в безопасном пристанище. Разумеется, это не шутка.
Она попыталась улыбнуться, и это ей почти удалось.
- Хорошо, - сказала она. - Может быть, когда-нибудь и я смогу посмеяться над этим.
Я вышел и направился в аптеку за шофером.

Глава 6

Во вторник в четверть десятого утра, сидя с Салли за столом на кухне, я подвинул к ней масло с гуайявой для третьей лепешки. Провожая ее в час ночи в комнату, я рассказал ей, каков наш обычный утренний распорядок: Вульф завтракает в комнате в 8.15, с девяти - в течение двух часов - в оранжерее с орхидеями; я завтракаю на кухне, когда мне захочется, а потом, если не ухожу по делам, нахожусь в кабинете, чтобы стереть пыль, проглядеть почту, дочитать номер "Таймс", если не сделал этого за завтраком, и сделать все, что потребуется.
Вульф повел себя очень неплохо. Он сидел за столом с "Происхождением африканцев" в руках, когда в половине двенадцатого я подошел к нему с Салли и, к моему удивлению, не вскочил и не убежал, когда я объявил, что у нас в доме гостья. Поворчав, он положил книгу, и, когда я спросил его, хочет ли он услышать краткое резюме или дословный отчет о нашей беседе, он попросил изложить все слово в слово. Гораздо приятнее передавать долгий разговор в присутствии кого-то, кто слышал его. Так мальчик Арчи, давным-давно в Огайо, быстрее влезал на дерево, если на него смотрела девочка. Или пятнадцать девочек.
Когда я кончил рассказывать и ответил на несколько вопросов, он сообщил клиентке о беседе с вечерним посетителем - ее крестным Эрнстом Хаусманом - не все, конечно, а главное. Конец его рассказа был адресован и мне, потому что Салли позвонила в тот момент, когда Вульф излагал свое предположение, что Хаусман сам положил мышьяк в шоколад. Он не раскололся и не признался.
Сделав несколько резких замечаний, он встал и ушел.
Утром на двадцать седьмой странице "Таймс" была помещена небольшая заметка, где сообщалось, что Арчи Гудвин подтвердил репортеру "Таймс", что Ниро Вульф приглашен расследовать дело об убийстве Пола Джерина, но Дэниел Комус, адвокат Мэтью Блаунта, заявил, что не обращался к услугам Вульфа и сомневается, чтобы это сделал кто-нибудь другой.
За завтраком мы с Салли решили, что: а) было бы желательно, чтобы ее мать знала, где она; б) она позвонит ей; в) она может выходить куда захочет, но в одиннадцать часов должна быть в своей комнате, на случай, если понадобится Вульфу, когда он спустится из оранжереи; г) она может брать любые книги из шкафов в кабинете, кроме "Происхождение африканцев"; д) она не должна уходить в то время, когда я пойду в банк положить двадцать две тысячи, и е) она должна быть в столовой для ленча в 1.15.
Я сидел за своим столом в одиннадцать часов, когда услышал звук лифта, которым всегда пользовался Вульф. Он вошел, как обычно, с орхидеями для стола, сказал "доброе утро", поставил ветку цветов в вазу, сел, просмотрел утреннюю почту, взглянул на меня и спросил:
- Где она?
Я повернулся.
- В своей комнате. Завтракала со мной на кухне. Умеет держать себя за столом. Позвонила матери, чтобы сообщить, где она, сходила на Восьмую авеню купить полотенца, потому что наши ей не нравятся, вернулась и, с моего позволения, взяла три книги из шкафов. Я был в банке.
Он встал со стула и подошел к шкафам посмотреть. Я сомневался, что он сможет определить, что она взяла, по пустым местам среди более чем тысячи книг, но пари бы не держал. Он вернулся к столу, сел, уставился на меня и сказал:
- Больше никаких выходок с твоей стороны.
- Хорошо, - согласился я. - Но когда миссис Блаунт сказала, что вы можете оставить у себя то, что заплатила вам ее дочь, мне стало обидно и я не удержался. Или вы имеете в виду то, что я сказал Комусу?
- Ни то, ни другое. Я говорю о том, что ты привез ее сюда. Ты, конечно, сделал это, чтобы оказать на меня давление. Тьфу! Зная, что для меня лучше тигр в доме, чем женщина, ты решил, что я...
- Нет, сэр. В этом я не виновен. Я начинаю давить, на вас или пытаюсь это сделать, только если вы увиливаете от работы, а вы это делаете всего лишь двадцать четыре часа в сутки. Я привез ее потому что, если бы она поехала в отель, все могло случиться. Она могла бы сдаться. Она могла бы даже удрать. Я сказал миссис Блаунт, что вы оставляете у себя только те деньги, которые заработаны вами. Когда клиенту нужно вернуть гонорар, если вы решите, что не можете его заработать, а клиент вне нашей досягаемости, это затрудняет дело. Я согласен, что вы кое-чего достигли, поручив мне поместить заметку у Лона Коэна, мы даже получили от возможного убийцы предложение на сумму в пятьдесят тысяч, но что дальше? Надеетесь, что кто-нибудь из остальных предложит больше?
Он поморщился.
- Я поговорю с мисс Блаунт, после ленча. Сначала я должен повидаться с Йерксом, Фэрроу, Эвери и, если возможно, с Комусом. Это не может...
- Эвери не был "посредником".
- Но он был с Джерином в больнице до момента его смерти. Он сказал мистеру Блаунту, что уже в "Гамбит-клубе" ему приходило в голову, что тут произошло отравление, и он ходил вниз в кухню. Если есть какая-нибудь надежда получить...
В дверь позвонили. Я встал и пошел в холл, чтобы посмотреть в глазок, вернулся в кабинет и сказал:
- Становится горячо. Кремер пожаловал.
Он фыркнул.
- Зачем? У него же есть убийца.
- Да. Быть может, за мисс Блаунт? Взять ее как соучастницу.
- Посмотрим. Приведи его.
Подойдя к двери, я пару секунд наблюдал за ним в глазок. У инспектора Кремера из Западного отдела по расследованию убийств были хорошо мне знакомые признаки, по которым можно было определить его настроение: как повернуты его широкие плотные плечи, красно ли его большое круглое лицо, под каким углом надета его старая фетровая шляпа. Когда ясно, что у него серьезные намерения (как это часто бывает), я резко открываю дверь и говорю что-нибудь вроде: "Дом человека - его крепость". Но на этот раз он выглядел вполне мирно, поэтому я распахнул дверь и спокойно поздоровался с ним.
Войдя, он отдал мне пальто и шляпу и, прежде чем проследовать в кабинет, даже сделал замечание о погоде. Можно было подумать, что мы подписали договор о мирном сосуществовании.
В кабинете он не протянул Вульфу руку, потому что не знал, как тот относится к рукопожатиям, а сказал, усевшись в красное кожаное кресло:
- Наверно, я должен был позвонить, но вы всегда здесь. Бог видит, что и я хотел бы всегда быть в каком-нибудь определенном месте. Я хочу спросить насчет дела с Джерином. Судя по газетам, вас наняли заниматься этим. По словам Гудвина.
- Да, - сказал Вульф.
- Но адвокат Блаунта заявляет, что вас не нанимали. Кто прав?
- Возможно оба. - Вульф поднял руку. - Мистер Кремер, тут возможны разные варианты. Может быть, мистер Комус нанял меня, но предпочитает не подтверждать этого, или мистер Блаунт нанял меня не через своего адвоката, или же кто-то еще нанял меня. В любом случае наняли.
- Кто?
- Некто, у кого есть сильный интерес к этому делу.
- Кто?
- Я не отвечу на этот вопрос.
- Вы занимаетесь этим делом?
- Да.
- Вы отказываетесь сообщить мне, кто вас нанял?
- Да. Это не касается ни вашего расследования по долгу службы, ни требований закона.
Кремер вынул из кармана сигару, покатал ее между ладонями и сунул в рот. Поскольку он так и не зажег ее, это был непроизвольный и бессмысленный жест. Он взглянул на меня, потом на Вульфа и сказал:
- Думаю, что знаю вас не хуже всякого другого, за исключением, может быть, Гудвина. Я не верю, что Комус мог вас нанять, и говорю поэтому, что он этого и не делал. Зачем ему отрицать это? Я не верю и в то, что Блаунт мог нанять вас без согласия своего адвоката. Какого черта, ведь это все равно, что пригласить другого адвоката. А если кто-то другой, то кто? Жена, дочь или племянник не пошли бы на это без одобрения Блаунта и Комуса, а никто другой не мог сделать это. Я не верю в это. Никто вас не нанимал.
Угол рта Вульфа поднялся.
- Тогда зачем утруждать себя и наносить мне визит?
- Потому что я знаю вас. Потому что вы преследуете какую-то цель. Вы послали Гудвина сообщить его другу Лону Коэну, что вас наняли, с тем чтобы произошло что-то, в результате чего вас наймут и вы получите гонорар. Я не знаю, на что вы рассчитываете, не знаю, почему вы затеяли подобную игру вместо того, чтоб пойти к Комусу с тем, что у вас есть, но вы что-то раскопали, иначе бы вы не ввязывались в это. Вы узнали что-то, что, по вашему мнению, принесет вам солидный куш, а единственный путь к этому - освободить Блаунта. Так что же вы узнали?
Вульф поднял брови.
- Вы действительно верите в это?
- Да, верю. Я думаю, вам известно нечто, что, по вашему мнению, может выручить Блаунта или, по крайней мере, дает ему шанс. Но если есть хоть какое-нибудь основание считать, что Блаунт не убил Пола Джерина, я хочу это знать. У нас есть доказательства противного, и если они недостоверны, я имею право знать. Вы что воображаете - мне хотелось бы осудить за убийство невиновного?
- Не думаю.
- Ну, так вот, мне бы этого не хотелось. - Кремер направил сигару на Вульфа и помахал ею. - Я буду говорить откровенно. Вам известно, что Блаунт спустился на кухню за шоколадом и принес его Джерину?
- Да.
- Вам известно, что, когда Джерин выпил большую часть и его начало тошнить, Блаунт взял чашку и кофейник, унес их вниз на кухню, вылил и принес свежий шоколад?
- Да.
- Значит, он самый большой чертов дурак на свете?
- Я незнаком с ним. Он дурак?
- Нет. Он очень умный человек. Что угодно, но не дурак. Иные люди его круга, обладающие богатством и высоким общественным положением, воображают, что могут делать, что хотят и все им сойдет, ибо они вне подозрений, - но не он. На него это совершенно не похоже. Трудно поверить, что такой человек положил яд в шоколад, подал его Джерину, а потом вылил содержимое чашки и кофейника. Я не допускаю этого.
- И я.
- Поэтому мы рассмотрели все варианты, во всех аспектах. Мы исключили возможность, что мышьяк был не в шоколаде, а в чем-то другом. Мы установили, что никто, кроме Блаунта и четырех "посредников", не входил в библиотеку с момента начала сеанса, а он шел уже около семи минут, когда Блаунт пошел за шоколадом, и я считаю это установленным. Таким образом, надо признать, что мышьяк был положен в шоколад одним из семи людей: четыре "посредника", повар, официант и Блаунт. Хорошо. Кто из них имел какие-то связи с Джерином?
Я бросил на это одиннадцать моих людей, и районный прокурор направил восемь из Бюро по расследованию убийств. Это лучшие специалисты, вы это знаете.
- Они компетентны, - согласился Вульф.
- Они более, чем компетентны. Об отношениях с Джерином Блаунт рассказал сам. Вы, конечно, знаете об этом.
- Да.
- Но мы пустили девятнадцать людей за остальными шестью. Четыре дня и ночи без отдыха. Даже когда районный прокурор решил, что виновен Блаунт, и он был арестован, я оставил девять моих людей наблюдать за другими. Целую неделю. И я ставлю годовое жалованье против одного цветка из этой вазы, что никто из этих людей никогда не был знаком с Полом Джерином и не имел никакого отношения к нему.
- Я бы не рискнул цветком, - сказал Вульф.
- Не рискнули бы?
- Нет.
- Значит, вы думаете, что кто-то из них случайно имел при себе мышьяк и положил его в шоколад просто потому, что ему не понравилось, как Джерин играет в шахматы?
- Нет.
- Так в какую же игру вы играете? Что позволяет вам надеяться выручить Блаунта?
- Я не говорил, что у меня что-то есть.
- Чушь. Черт побери, я вас знаю.
Вульф откашлялся.
- Мистер Кремер, я признаю, что знаю нечто, неизвестное вам, об одном из аспектов этого дела: я знаю, кто меня нанял и почему. Вы пришли к заключению, что никто меня не нанимал, что, узнав о каком-то неизвестном вам обстоятельстве, я стараюсь использовать это в своих личных интересах. Вы ошибаетесь. Вы гораздо лучше меня ознакомились со всеми обстоятельства, относящимися к смерти Пола Джерина. Но вы мне не верите.
- Не верю.
- Тогда больше не о чем говорить. Я сожалею, что у меня ничего для вас нет, потому что я ваш должник. Вы сообщили мне о факте, позволяющем совершенно по-другому подойти к этой проблеме. Это убережет меня...
- О каком факте?
Вульф покачал головой.
- Нет, сэр. Вы не поверили бы мне. Вы не приняли бы мою интерпретацию этого. Но я вам обязан, а я помню о своих долгах. Если я узнаю что-либо важное, я постараюсь как можно скорее сообщить вам об этом. А сейчас мне нечем с вами поделиться.
- Черта с два, нечем. - Кремер встал на ноги. Он бросил сигару в корзину для бумаг и, как обычно, промахнулся. - Один маленький вопрос, Вульф. Каждый имеет право нанять вас расследовать что-то, даже убийство. Но если вас не наняли, а я прекрасно знаю, что вас не наняли, если вы действуете по своей инициативе, это другое дело. И если вы располагаете информацией, важной для следствия, я не должен вам объяснять, что вы должны сделать. - Он повернулся и вышел.
Я проводил его, а вернувшись в кабинет, начал; "Значит, он дал вам...", но сразу же остановился. Вульф сидел, откинувшись, с закрытыми глазами. Губы его шевелились. Он сжимал губы и разжимал, сжимал и разжимал, сжимал и разжимал. Я стоял и смотрел на него. Это означало, что он поглощен работой, но у меня не возникало и тени догадки, чем именно. Если он обдумывает факт, только что сообщенный Кремером, то что это за факт? Вспоминая беседу, я стоял и ждал. В такой момент Вульфа нельзя было отрывать. Я решил, что такое состояние продлится еще некоторое время, и направился к своему столу, но он открыл глаза, выпрямился и скомандовал.
- Приведи мисс Блаунт.
Я повиновался. Я поднялся по лестнице, поскольку, в отличие от Вульфа, не пользуюсь лифтом. Обнаружив, что дверь ее комнаты заперта, я постучал. Я не слышал шагов, но дверь открылась сразу. Она была босиком.
- Мистер Вульф хочет видеть вас, - сказал я. - В туфлях или без, как предпочитаете.
- Что-нибудь случилось?
Не зная, хочет ли он сообщить ей о нашем посетителе, я сказал:
- Он как раз шевелит губами, но вы, конечно, не знаете, что это значит.
Можете не приводить в порядок волосы и губы, он не обратит на них внимания.
Разумеется, Салли проигнорировала мои слова. Она пошла к зеркалу за расческой и губной помадой, потом к стулу у окна, чтобы надеть туфли, потом вышла. Когда человек спускается впереди вас по лестнице, вы видите его фигуру в непривычном ракурсе; у нее были прекрасные плечи, а шея в сочетании с ними создавала красивую линию. Когда мы вошли в кабинет, Вульф сидел нахмурясь за столом, потирая нос кончиком пальца и не обращая на нас никакого внимания. Салли прошла к красному кожаному креслу и, просидев молча целую минуту, сказала:
- Доброе утро Он перевел на нее глаза, моргнул и спросил:
- Почему вы взяли том Вольтера?
Ее глаза широко раскрылись.
- Арчи сказал, что я могу взять любую книгу, кроме той, которую вы читаете.
- Но почему Вольтера?
- Без особых причин. Просто я никогда его не читала...
- Хм, - сказал Вульф. - Мы обсудим это за ленчем. Кое-что произошло.
Арчи сказал вам... - Он остановился Не сознавая этого, он позволил себе фамильярно говорить с женщиной. Он поправился - Сказал ли вам мистер Гудвин, что здесь был полицейский? Инспектор Кремер?
- Нет.
- Он был здесь. Пришел неожиданно и без приглашения. Он только что ушел. Мистер Гудвин позже расскажет вам, почему он приходил и что сказал. Я же должен сообщить вам, что он дал мне некоторую информацию, существенно меняющую ситуацию. По словам мистера Кремера, полиция совершенно точно установила три факта. Первый - мышьяк был в шоколаде. Второй - никто не мог положить его в шоколад, кроме повара, официанта, четырех "посредников" и вашего отца. Третий - только у вашего отца мог быть мотив. Никто из остальных шести - я цитирую мистера Кремера - "никогда не был знаком с Полом Джерином и не имел к нему никакого отношения". Хотя...
- Я вам это говорила, не так ли?
- Да, но только на основании собственных сведений, которые могут быть ошибочны. А заключения мистера Кремера основаны на тщательном и продолжительном расследовании с помощью целой армии квалифицированных сотрудников. Хотя все эти три факта важны, самый значительный из них - третий, ни у кого из этих шестерых не могло быть мотива для убийства Джерина. Но Джерин был убит и убит, умышленно, поскольку мышьяк был заготовлен заранее. Вы играете в шахматы?
- По-настоящему - нет. Я знаю ходы. Вы думаете, что...
- Минутку Вы знаете, что такое гамбит?
- Ну... смутно...
- Это дебют, в котором игрок отдает пешку или даже фигуру, чтобы получить преимущество. Убийство Пола Джерина - это гамбит, Джерин был пешкой или фигурой. Преимущество, которого добивался убийца, состояло в том, чтобы поставить вашего отца в очень опасное положение, когда его обвинили бы в убийстве и, вероятно, осудили. Все это было направлено не против Джерина, он сыграл роль пешки. Ставкой был ваш отец. Теперь вы понимаете, как это меняет ситуацию, как сказывается на деле, расследовать которое вы меня наняли?
- Я не... Я не уверена...
- Я буду честен, мисс Блаунт. Еще полчаса назад трудности казались просто непреодолимыми. Приняв ваше предложение и ваши деньги, я должен был доказать невиновность вашего отца, но для этого мне следовало доказать, что у кого-то из этих шестерых был мотив, чтобы убить Джерина, и я действовал соответствующим образом. И три пункта, наиболее убедительно свидетельствовавшие против вашего отца, что он принес Джерину шоколад, что он унес и опорожнил чашку и кофейник и что он был знаком с Джерином и, возможно, имел мотив, все они были в общем случайны и ими можно было пренебречь. Откровенно говоря, дело казалось безнадежным, и, не располагая ничем, для начала я сделал простой ход, попросил мистера Гудвина поместить в газете заметку, что меня наняли расследовать это дело.
- Вы не сказали мне, что собираетесь это сделать.
- Я редко говорю клиентам, что собираюсь делать. Теперь я рассказываю вам об этом потому, что мне нужна ваша помощь. Эта заметка привела ко мне мистера Кремера, а он сообщил факт, показавший, что было бы неверно продолжать расследование, предполагая, что кто-то хотел убить именно Пола Джерина. Но если исходить из того, что ваш отец не делал этого, то, значит, виновен кто-то другой. Но почему он убил? Джерин был совершенно ему незнаком, а он пришел туда с ядом, собираясь убить его, и убил. И что произошло? Обстоятельства так ясно демонстрировали виновность вашего отца, что он оказался в тюрьме, в опасности и невозможно даже добиться, чтобы его выпустили под залог. Вся операция была рассчитана очень точно и удалась. Три пункта, говорящие против вашего отца, не случайны, они были важными факторами в расчете. Это ясно?
- Я думаю... да. - Она взглянула на меня, потом опять на Вульфа. - Вы полагаете, что кто-то убил Пола, зная, что заподозрят моего отца?
- Да. И если это был мистер Комус, он, кроме того, знал, что, как адвокат вашего отца, сможет сохранить свое преимущество, полученное за счет гамбита.
- Да. - Она стиснула руки. - Конечно.
- Поэтому я предлагаю исходить из теории, что Джерин был просто пешкой в гамбите, а настоящей ставкой был ваш отец. Это создает для меня совершенно новую ситуацию, и у меня есть факты и некоторые догадки. Мы проверим их. Для удобства я буду называть убийцей Комуса, хотя, быть может, я и клевещу на него.
Он загнул палец.
- Первое. Комус знал, что Джерин обычно пьет или ест что-нибудь во время игры, и туда можно положить мышьяк. Можно предположить также, что он знал, что Джерин пьет шоколад. Знал он об этом?
Салли нахмурилась.
- Не знаю. Мог знать. Он мог слышать, как я об этом упоминала, или отец мог сказать ему. Пол всегда пил шоколад, когда играл в шахматы с отцом.
- Это может помочь. - Вульф загнул второй палец. - Второе. Комус знал, как все будет организовано. Он знал, что Джерин будет один в библиотеке, а он будет "посредником", что даст возможность воспользоваться мышьяком. Знал он об этом?
- Точно мне это неизвестно, но скорее всего должен был знать. Отец должен был рассказать всем "посредникам", как будет проходить сеанс.
Вульф загнул еще один палец.
- Третье. Комус знал, что при расследовании выяснится мотив, указывающий на вашего отца как возможного убийцу. Он знал о ваших отношениях с Джерином и о позиции вашего отца в этом вопросе. Знал он об этом?
- Конечно. Он знал, что я знакома с Полом. Но если вы думаете, что отец мог бы из-за этого убить его, то это просто глупо. Он думал, что это мой каприз.
- Он не одобрял вашу дружбу?

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- Он не одобрял мою дружбу с разными людьми. Но, разумеется, у него не было никаких...
- Ради бога, - Вульф резко перебил ее. - Здесь не суд, а я не прокурор, старающийся осудить вашего отца. Я просто спрашиваю, знал ли Комус, что следствие может вскрыть обстоятельства, которые можно счесть вероятным мотивом для вашего отца. Я полагаю, что он знал. Да?
- Ну... да.
- Это подходит. Так обстоит дело с фактами. Я называю их фактами, потому что если хоть один из них может быть опровергнут, то моя теория не годится. Теперь догадки, по крайней мере, две. Первая: Комус знал, что ваш отец сам принесет Джерину шоколад. По идее он должен был предполагать, что все произойдет подобным образом, но я думаю, что он был в этом уверен.
Вторая: когда мистер Йеркс сообщил, что Джерину плохо, Комус сказал вашему отцу, что лучше бы вылить содержимое чашки и кофейника. Будучи "посредником", он имел возможность увидеть, что Джерин выпил большую часть шоколада, и не рисковал навлечь на себя подозрения, что умышленно сказал это. Вчера вы сказали, что ваш отец точно изложил вам и вашей матери все, что произошло. Говорил ли он, что кто-нибудь предлагал ему вылить содержимое чашки и кофейника?
- Нет. - Кулаки Салли были так сжаты, что были видны белые пятнышки на суставах. - Я не верю в это, мистер Вульф, я не могу поверить в это.
Конечно, Арчи был прав, я думала, что Дэн Комус мог хотеть... Я думала, он может сделать что угодно, все, что нужно... Но теперь вы говорите, что он убил Пола, что он задумал это, чтобы моего отца арестовали и осудили. В это я не могу поверить! - А вам и не нужно. Ведь я сказал, что использовал имя Комуса только для удобства. Это мог быть любой из шестерки: Хаусман, Йеркс, Фэрроу и даже повар или официант, хотя это менее вероятно. Он должен соответствовать известным нам трем фактам и, желательно, двум моим догадкам. Главное условие помимо всего этого, чтобы у него была веская причина желать погубить вашего отца, отнять у него свободу, если не жизнь. Можете ли вы с этой точки зрения оценить остальных? Хаусмана, Йеркса, Фэрроу, повара, официанта?
Она покачала головой. Ее рот открылся, потом закрылся, но она не произнесла ни слова.
- Может быть, у одного из них есть мотив, но вы об этом не знаете. Это еще одна причина остановиться на Комусе - вы сами выдвинули обвинение против него. А теперь, располагая этой теорией, я должен повидаться с ним. Если он невиновен и действует, исходя из мысли, что смерть Джерина была единственной и конечной целью убийцы, то мое вмешательство в дело обречено на неудачу.
Может быть, факт, известный только Комусу и вашему отцу, о котором он упоминал в записке к вашей матери, прочитанной мистером Гудвином, относится к делу, но гадать об этом бесполезно. Я должен повидать мистера Комуса, виновен он или нет, а для этого мне нужна ваша помощь.
Он повернулся ко мне.
- Приготовь записную книжку, Арчи.
Я взял ее и ручку.
- Я слушаю!
- Подготовим текст письма мисс Блаунт. Она начнет с приветствия. Я думаю, мама сказала вам, запятая, что я в доме Ниро Вульфа, запятая, и собираюсь остаться здесь до тех пор, запятая, пока не буду уверена, запятая, что сделала все возможное для моего отца. Абзац. У мистера Вульфа есть теория, запятая, о которой вам нужно узнать, запятая, и вы должны прийти и поговорить с ним завтра, запятая, в среду. Абзац. Он будет здесь весь день и вечер, запятая, кроме времени с девяти до одиннадцати утра и с четырех до шести вечера. Абзац. Если вы не придете до середины дня в четверг, я увижусь с газетным репортером и скажу ему, почему приехала сюда и почему не доверяю вам.
Он повернулся к ней.
- Напишите, пожалуйста, письмо мистеру Комусу. На моем бланке или на простой бумаге, как хотите. Мистер Гудвин доставит его в контору Комуса после ленча.
- Я не хочу, - сказала она уверенно. - Я не смогу сказать об этом репортеру.
- Я понимаю, что не хотите. Но вам и не нужно будет делать это. Он придет.
- А если нет?
- Придет. Если не придет, мы придумаем что-нибудь другое. Известим его, что вы пригласили адвоката, попросив сделать официальные шаги, чтобы лишить его возможности вести дело вашего отца. Я не юрист, но знаю хорошего юриста, а закон допускает различные действия подобного рода.
Он хлопнул ладонью по столу.
- Мисс Блаунт, я увижусь с мистером Комусом или откажусь вести дело.
Как вам угодно.
- Не отказывайтесь. - Она взглянула на меня. - Как это... Прочтете, Арчи?
Я прочел, включая запятые и абзацы. Она покачала головой.
- Это не похоже на меня. Он поймет, что это не я писала. - Она взглянула на Вульфа. - Он поймет, что это вы.
- Конечно, поймет. Так и задумано.
- Хорошо. - Она вздохнула. - Но я не буду говорить ни с каким репортером, что бы ни случилось.
- Это и не предполагается. - Вульф поднял голову, чтобы посмотреть на стенные часы. - Прежде чем вы это подпишете, позвоните, пожалуйста, по телефону. Мистеру Йерксу, мистеру Фэрроу, доктору Эвери. Хорошо, что я не встретился с ними до того, как мистер Кремер сообщил мне этот факт: это было бы потерей времени и усилий. Можете ли вы попросить их прийти? В шесть часов или, лучше, после обеда, скажем, в девять тридцать. Каждого в отдельности или вместе.
- Я могу попытаться. Откуда я могу позвонить? В моей комнате нет телефона.
Вульф поджал губы. Каково ему было перенести, что женщина, сказавшая "моя комната", имеет в виду комнату в его доме! Я сказал, что она может воспользоваться моим телефоном, пока я печатаю письмо к Комусу, которое ей следует подписать.

Глава 7

И сейчас, много времени спустя, я не совсем уверен, что понимаю, почему он велел Салли позвонить этим типам и заставить их прийти в этот день. А в то время я не только не был уверен - я даже не мог предполагать, зачем это делается.
Он ненавидит работу. Когда я возвращаюсь, выполнив какое-либо его поручение, и сажусь, чтобы отчитаться, и он знает, что должен внимательно слушать, он смотрит на меня так, как будто я положил кетчуп в его пиво.
Когда в кабинет входит посетитель, даже если Вульф надеется получить от него очень важную информацию, он приветствует гостя так, как будто тот пришел проверять налоговые декларации за последние десять лет. Так зачем же приглашать людей и работать до и после обеда, если он еще не выбрал подходящего кандидата на роль убийцы? Я не понимал этого. Теперь я думаю, что он хватался за соломинку. Он убеждал не только Салли и меня, но и себя, что ситуация, возникшая после посещения Кремера, открыла новый подход к делу. Но в действительности, она только дала почти полную уверенность, что ни один из других кандидатов не имел причины для убийства Джерина, однако считать, что и у Блаунта ее не было, мог либо упрямый осел, либо дурак. Вы сидите и наслаждаетесь книгой, даже очень увлекательной, о том, что случилось в Африке сто тысяч лет назад, и в то же время боретесь с подозрением, что ведете себя именно как упрямый осел или дурак, и тогда вы просите вашу клиентку, чтобы она пригласила людей, приход которых избавит вас от сознания вашего ничтожества. Как я уже сказал, я не совсем уверен, но подозреваю, что все происходило именно так.
Конечно, не исключено, что даже на этой стадии у него была некая смутная мысль о том, что в действительности произошло в тот вечер в "Гамбит-клубе", но я так не думаю.
Договориться о предобеденной беседе с Мертоном Фэрроу не составило труда. Йеркс сказал Салли, что придет около девяти тридцати, но максимум того, что удалось добиться от Эвери, было обещание попытаться зайти вечером.
После ленча, когда я вернулся, отнеся письмо в контору Комуса - пятиэтажный муравейник из стекла и стали, где его фирма занимала целый этаж - было решено, что Салли не будет присутствовать при беседе, и еще до шести она ушла в свою комнату. Фэрроу сказал, что придет в шесть, но опоздал на двадцать минут.
Когда Фриц ввел его в кабинет, он подошел ко мне, протянув руку. Я пожал ее, и он повернулся к Вульфу, но Вульф, всегда готовый к этому, стоял, отвернувшись к "Новому международному словарю" Уэбстера в кожаном переплете, и деловито перелистывал страницы. Фэрроу пять секунд стоял и смотрел на него, а потом обернулся ко мне и спросил:
- Где Салли?
Я сказал ему, что она наверху и, может быть, спустится попозже, и указал на красное кожаное кресло. Когда он сел, Вульф закрыл словарь и обернулся.
- Добрый вечер, - сказал он, - я Ниро Вульф. Вы, сказали мисс Блаунт, что у вас мало времени.
Фэрроу кивнул.
- У меня назначено свидание за обедом, - сказал он вдвое громче, чем требовалось, и взглянул на свои часы. - Я должен уйти через полчаса, но этого будет достаточно... Я не мог прийти в шесть, не успевал сделать свою работу. Когда шефа нет, у меня полно дел. Я рад, что Салли позвонила мне.
Она сказал, что хочет видеть меня, и я тоже хочу ее видеть. Я знаю ее, а вы, конечно, нет. Она доброе дитя, и я к ней привязан, но, как и у каждого, у нее бывают заскоки. Салли просто не понимает свою мать, мою тетю, и никогда не поймет. Разумеется, это сугубо семейное дело, но она сама в это впуталась, впутала вас, и я буду говорить с вами прямо. Она заставила вас поверить, что между тетей и Дэном Комусом что-то есть. Это выдумки. Каждый, кто знает мою тетю Анну... вы видели ее когда-нибудь?
- Нет, - Вульф смотрел на него без всякого интереса.
- Если бы она захотела, она могла бы сделать что угодно не только с Комусом, но с любым мужчиной. Я ее племянник, поэтому можете считать, что я пристрастен, спросите кого угодно. Однако подозревать такое нелепо, потому что она любит только одного человека - своего мужа. Салли это знает, хоть ей это и не нравится. Вы знаете, как бывает с дочерьми, не правда ли?
- Нет.
- Бывает по-всякому: либо мать ревнует к дочери, либо дочь к матери.
Это легко определить. Дайте мне побыть десять минут с любыми матерью и дочерью, и я скажу вам, как обстоит дело, а моей тетей Анной и Салли я провел годы. Подозрения Салли, что Комус погубит дядю Мэта, потому что потом сможет завоевать ее мать - это совершенная чепуха. Может, она думает, что ее мать знает об этом или подозревает, но притворяется, что не знает. Так?
- Нет.
- Спорю, что так. Дочь, ревнующая к матери, может подозревать что угодно. Значит, чтобы защитить своего отца, она приходит и нанимает вас - и что из этого? Факт, что ее отец устроил этот сеанс, принес Джерину шоколад, потом унес чашку и кофейник и опорожнил их. Вы можете быть великим детективом, но не можете изменить факты.
Вульф фыркнул.
- Значит вы думаете, что мистер Блаунт виновен?
- Разумеется, нет. Я его племянник. Я только говорю, что нельзя не считаться с очевидными фактами.
- Я могу попытаться истолковать их. Вы играете в шахматы, мистер Фэрроу?
- Ну, играю. Я знаю два или три первых хода, все дебюты от итальянской партии до защиты Каро-Канн, но быстро теряюсь. Дядя заставлял меня заниматься этим, считая, что это развивает мозги. Я не так уж уверен в этом.
Вспомните Бобби Фишера, чемпиона мира. Разве он развил свои мозги? Если я достаточно умен, чтобы отвечать за торговлю в громадной корпорации, а именно это я делаю уже две недели, я не думаю, что игра в шахматы мне сколько-нибудь поможет. Мне не нравится сидеть и думать полчаса, а потом двигать вперед пешку.
- Я так понимаю, что вы не играли в тот вечер против мистера Джерина?
- Нет, нет. Он сделал бы мне мат в десять ходов. Я был одним из "посредников". Я находился в библиотеке с Джерином, передавая ход с десятого стола, когда дядя Мэт вошел с шоколадом для него.
- На подносе были кофейник, чашка с блюдцем и салфетка?
- Да.
- Ваш дядя задержался, или сразу вернулся в другую комнату к своему столу?
- Он не задерживался, поставил поднос на стол и ушел. Я уже несколько раз говорил об этом полиции.
- Тогда я буду вам очень обязан, если вы поможете мне понять кое-что.
Маловероятно, что мистер Блаунт положил мышьяк в шоколад еще в кухне, где рядом были официант и повар. Он мог сделать это на лестнице, что весьма затруднительно, поскольку она крутая и узкая. Он не мог сделать это войдя в библиотеку, потому что вы были там и могли видеть его, а потом он оставался за своим столом, пока не сообщили, что Джерин плохо себя чувствует. Значит он мог положить мышьяк только на лестнице, а у каждого из "посредников" такая возможность появлялась каждый раз, когда они входили в библиотеку, чтобы сообщить о ходе. Верно?
- Нет, если я вас правильно понял. Вы хотите сказать, что один из "посредников" мог положить мышьяк в шоколад?
- Хочу.
- Когда Джерин сидел там? Прямо у него под носом?
- Он мог закрыть глаза, чтобы сосредоточиться. Я часто так делаю. Или он мог расхаживать по комнате и повернуться спиной.
- Мог бы, но этого не было. Я входил туда около тридцати раз, чтобы передать ход, а он сидел на одном месте и глаза его были открыты. Вы всяком случае вы, конечно, знаете, кто были другие "посредники"?
- Мистер Йеркс, мистер Комус, мистер Хаусман.
- Тогда что за ерундой вы занимаетесь? Кто-то из них отравил шоколад?
- Я анализирую ситуацию. У них была такая возможность. Вы считаете немыслимым, что это сделал кто-нибудь из них?
- Конечно, считаю!
- Действительно. - Вульф почесал подбородок. - Остаются только официант мистер Нэш и повар мистер Лаги. Кто из них, по-вашему, больше подходит?
- Никто, - Фэрроу хлопнул рукой по колену. - Вы понимаете, что я уже давал показания об этом и в полиции, и у районного прокурора. Если есть какая-нибудь причина, по которой Нэш или Тони могли сделать это, то я о ней не знаю, а полиций докопалась бы до этого.
- Значит вы их исключаете?
- Если полицейские исключают, то тем более и я.
- Значит, вы зашли в тупик, мистер Фэрроу. Вы исключили всех. Никто не клал мышьяк в шоколад. Можете ли вы объяснить, как он попал к мистеру Джерину?
- Я не знаю. Это не мое дело, это дело полиции.
Он выпрямил ноги и посмотрел на часы.
- Ну, ладно, и пришел сюда кое-что сказать вам и сказал это. Прежде чем уйти, я хочу увидеть свою кузину. Где она?
Вульф посмотрел на меня, как на эксперта по женщинам. Мне казалось, что в качестве эксперта тут требовался специалист гораздо более высокого класса, но мне нужно было что-нибудь, что дало бы хоть каплю надежды, поэтому я сказал, что спрошу у нее, встал и направился к лестнице. Поднявшись на два пролета, я обнаружил, что стучать не нужно: она была там, на площадке. Не доходя трех ступенек до нее, я спросил:
- Слышно было?
- Я не старалась слушать, - сказала она. - Я хотела спуститься, но мистер Вульф сказал мне, что не нужно. Конечно, его голос был слышен. Что он говорил?
- Он психолог. Он говорит, что у вас бывают заскоки. Что часто происходит одно из двух: либо мать ревнует к дочери, либо дочь к матери, а дочь, ревнующая к матери, может вообразить что угодно. Он хочет повидать вас перед уходом, может быть, для того, чтобы исправить пару заскоков, и если вы хотите...
- Что он говорит о Дэне Комусе?
- Что ваши высказывания о Комусе - полная ерунда. Вы можете даже...
Она двинулась вперед. Мне пришлось посторониться, иначе она сбила бы меня. Когда мы вошли в кабинет, Фэрроу повернулся на стуле, встал и, видимо, собирался поцеловать ее, но остановился, увидев выражение ее лица. Он начал:
- Послушай, Салли, - но она остановила его.
- И ты тоже, - сказала она с бешенством, которого я от нее не ожидал. - Тебе это тоже по душе, не правда ли? Ты думаешь, что она все получит, будет всем владеть, а тебе позволит командовать. Ты так считаешь, но ошибаешься.
Ты всегда ошибаешься. Она предоставит руководство ему: вот за чем он охотится, кроме нее. Ты просто болван, полный болван и всегда им был.
Она повернулась и пошла наружу. Фэрроу стоял и таращил глаза на ее спину, потом повернулся к Вульфу, развел руками и потряс головой.
- Господи боже, - сказал он, - приехали. Назвать меня болваном! Что я вам говорил? Назвать меня болваном!

Глава 8

За обедом, а потом за кофе Вульф продолжал свои рассуждения о Вольтере, начатые за ленчем. Главная проблема состояла в том, можно ли называть человека великим за умение владеть пером, даже если он подхалим, приспособленец, фальшивомонетчик или интеллектуальный хлыщ. За ленчем Вольтер был оправдан во всем, за исключением подхалимажа. Как можно назвать великим человека, который искал благосклонности герцогов и герцогинь, а также Ришелье и Фридриха Прусского? Но в кабинете за кофе Вольтер был осужден. В конце концов дело решило то, о чем речь совсем не шла за ленчем: у Вольтера не было вкуса и был очень плохой аппетит. Он был равнодушен к еде, он даже мог есть всего раз в день и почти ничего не пил. Всю жизнь он был очень худ, а в последние свои годы он превратился в настоящий скелет.
Абсурдно называть его великим человеком, строго говоря, он вообще не был человеком, потому что он был лишен вкуса, а желудок его высох. Он был замечательным механизмом по плетению словес, но не человеком, не говоря уже о том, что не великим.
Я не могу это передать. Я должен либо дословно излагать застольные речи Вульфа - и вы будете или наслаждаться ими, или отвергать их - либо вовсе не упоминать о них. Обычно я этого и не делаю, но в этот вечер я подозревал, что они имеют особое значение. Докладывая ему о моем визите к Блаунтам, я конечно вставил и описание внешности Комуса: кожа да кости. Я подозревал, что именно поэтому Вульф ополчился на Вольтера. Не так сильна была связь, но она существовала, и это показывало, что даже за едой он не может отключиться от своих мыслей. Так я думал, и если был прав, то ничего хорошего в этом не было. Такого никогда не случалось раньше. Значит, он боялся, что рано или поздно ему придется проглотить нечто очень неприятное и для вкуса и для желудка - допущение, что Мэтью Блаунт не виновен.
Кофе еще не был убран, а он все еще занимался Вольтером, когда за несколько минут до девяти тридцати явился Чарлз У. Йеркс. Еще одним симптомом плохого состояния духа Вульфа был тот факт, что когда в дверь позвонили и Салли спросила, уйти ли ей, он чуть поднял плечи и сказал:
- Как хотите.
Это было совсем не в его духе, и когда я пошел встречать посетителя, то вынужден был следить за своим лицом, чтоб не возникло впечатление, что мы нуждаемся в сочувствии.
Салли встретила Йеркса в дверях кабинета. Он обеими руками взял ее руку, бормоча что-то, похлопал по руке, выпустил ее и, входя бросил взгляд направо и налево. Когда я знакомил Вульфа и Йеркса, они поклонились друг другу, и Йеркс ждал, пока Салли сядет в одно из желтых кресел, которое я придвинул ей, предоставив ему красное кожаное. Усевшись, он сказал ей:
- Я пришел, потому что обещал. Салли, но я немного смущен. После вашего звонка, я позвонил вашей матери и, по-видимому, тут... недоразумение. Она, кажется, считает, что вы делаете ошибку.
Салли кивнула.
- А она не сказала вам, почему я здесь?
- Очень неопределенно. Может быть, вы мне скажете, и тогда я буду знать, почему я здесь.
Он улыбнулся ей дружески, но с желанием понять. Уклончиво, а почему бы и нет? Вице-президент банка с капиталом в миллиард долларов, который, пусть случайно, оказался причастным к делу об убийстве, занимающему первые страницы газет, вряд ли стремится увязнуть в этом еще глубже, если есть возможность избежать этого. Кроме того, он хороший шахматист.
- Я не считаю, что делаю ошибку, - сказала Салли. - Причина, по которой я здесь... потому что я... - Она не договорила, повернула голову ко мне, потом взглянула на Вульфа. - Вы не объясните, мистер Вульф?
Вульф откинулся назад, устремив глаза на Йеркса.
- Полагаю, сэр, вы человек, умеющий хранить тайну?
- Мне бы хотелось так думать. - Вульфу банкир не улыбался. - Я стараюсь быть таким.
- Хорошо. Обстоятельства требуют этого. Тут просто несовпадение в мнениях, но желательно, чтобы оно стало достоянием гласности. Может быть, вы видели вчера в газете, что меня пригласили расследовать убийство Пола Джерина.
- Это привлекло мое внимание.
- Это мисс Блаунт наняла меня вопреки совету своего отца и его адвоката, с которыми согласилась и ее мать. Она предложила мне значительный гонорар, и я принял его. Зная, что ее отцу грозит серьезная опасность, она боится, что его адвокат не справится с этой сложной проблемой и, кроме того, она высоко оценивает мои таланты, возможно, преувеличивая их. Для расследования я нуждаюсь в различных сведениях, а вы - один из тех, кто связан с делом. Миссис Блаунт полагает, что ее дочь сделала ошибку, наняв меня, но ее дочь так не считает, и я тоже. Я достаточно уважаю себя, чтобы отвергнуть предположение, будто могу повредить. Я могу обнаружить тот факт, который упустит мистер Комус. Я, однако, не сомневаюсь в его компетентности, хотя он отрицает мою. Ясно ли я объяснил, почему мисс Блаунт просила вас прийти?
- Не совсем. Меня конечно, допрашивали и полицейские и мистер Комус, но я не смог сообщить ничего полезного, - Йеркс перевел глаза на Салли, потом посмотрел вокруг. Он спросил:
- Почему вы думаете, Салли, что Дэн не справится с этим? Для ваших сомнений есть какая-нибудь особая причина?
Либо миссис Блаунт не упомянула о ревности дочери, либо он скрывал это.
Салли поступила правильно.
- Нет, - сказала она, - особой причины нет. Просто я... боюсь.
- Ну ладно, - тут он обратился к Вульфу:
- откровенно говоря, Вульф, я склонен согласиться с ними. Моему банку, как и мне лично, не случалось обращаться к фирме Комуса, но ведь он известный юрист и, насколько я знаю, очень способный. Что вы можете сделать такого, чего он не может?
- Пока не сделал, не знаю. - Вульф выпрямился. - Мистер Йеркс, вы считаете, что мистер Блаунт убил этого человека?
- Нет, конечно.
Но прежде чем сказать это, он украдкой взглянул на Салли, нечаянно разоблачив себя. Если он действительно считал, что Блаунт невиновен, зачем был нужен этот взгляд?
- И я так же думаю, - сказал Вульф, как будто он и вправду так думал. - Но факты, указывающие на него, очень весомы и не могут быть так просто отброшены. Вы знаете это?
- Да.
- Значит, я пока не принимаю их во внимание. Есть другие факты, например, что четыре других человека, "посредники" имели возможность отравить шоколад, входя в библиотеку, чтобы сообщать ходы. Я понимаю, что в таких случаях, иногда, если не всегда, Джерин закрывал глаза, чтобы сосредоточиться. Это верно?
- Да. Он обычно делал это после первых трех или четырех ходов. Он наклонял голову и иногда закрывал глаза руками. Йеркс повернулся к клиентке.
- Вы понимаете, мои ответы на эти вопросы не означают, что я на вашей стороне, против ваших отца и матери. Нет. Но вы имеете право на свое мнение, и я хочу помочь вам в любом случае. - И продолжил, обращаясь к Вульфу:
- И я согласен, что маловероятно, что вы способны повредить. Я знаю кое-что о вашей деятельности. Но и Комус знает, что четыре посредника, включая меня, имели массу возможностей положить яд. Это ясно. Вопрос в том, зачем это мне?
Или любому из них?
Вульф кивнул.
- В том-то и вопрос. Взять вас. У вас нет ненависти к мистеру Джерину.
Но, допустим, что у вас есть или была ненависть к мистеру Блаунту. Смерть Джерина была лишь одним из следствий того, что он выпил яд; другое состоит в том, что Блаунт в смертельной опасности. Как вам это нравится, мистер Йеркс?
Меня наняли для расследования, и я расследую. Может быть, это вы предложили Блаунту самому принести шоколад для Джерина? Или же, когда сообщили ему, что Джерину плохо, это вы посоветовали вылить все из кружки и кофейника?
Глаза банкира сузились, а губы сжались.
- Понятно, - сказал он так тихо, что я едва услышал это, а у меня хороший слух. - Так вот как вы... Понятно. - Он кивнул. - Очень умно. Может быть, более чем умно. Комус тоже мог держать это в уме - не знаю. Вы задали мне два вопроса, - нет, три. На все ответ - нет. Но вы, конечно, ведете к чему-то. Это делает... хм... Хаусман, Фэрроу и Комус... хм. Конечно, никаких комментариев. - Он обернулся к Салли. - Я уже не так уверен, что вы сделали ошибку. - Снова к Вульфу. - Я правильно понял вас? Вы утверждаете, что Джерин был просто пешкой, которой пожертвовали, стремясь погубить Блаунта?
- Я это предполагаю. Это моя рабочая гипотеза. Естественно, что вы даете отрицательный ответ на мои три вопроса; так делают и остальные трое.
Вы сказали бы "нет" и если бы я вас спросил, знаете ли вы об их отношениях с Блаунтом. Так сделают и они. Но ненависть одного человека к другому, столь сильная, что он неумолимо стремится его погубить, существует не в безвоздушном пространстве. Всегда есть следы этого, и я стараюсь их найти.
Может быть, это чувство, сильное чувство, направлено не на Блаунта, оно может быть сосредоточено на каком-то объекте, который станет доступен лишь при устранении Блаунта. У Фэрроу это может быть контроль над корпорацией, у Хаусмана, фанатика по натуре, это может быть какое-то безумное стремление, у вас или у Комуса это может быть миссис Блаунт. Я намерен...
- Здесь присутствует дочь миссис Блаунт, Вульф.
- Да. Это просто предположение. Я не без причины назвал имя миссис Блаунт. Мистер Гудвин, видевшейся с ней, и способный судить об этом, говорит, что она может заставить любого мужчину нарушить второе предписание десятой заповеди - не пожелай жены ближнего своего. Но я только рассуждаю. У меня нет массы сотрудников, как у служителей закона, но есть три хороших человека, помимо мистера Гудвина, а дело неспешное. Мистера Блаунта не будут судить ни на этой неделе, ни в этом месяце.
Вульф нашел хорошего слушателя. Йеркс не упустил ни слова. Когда Вульф остановился, чтобы передохнуть, он спросил:
- Вы излагали эту гипотезу районному прокурору?
Превосходно. Удовлетворительный ответ на этот вопрос, с полным объяснением всех обстоятельств, занял бы несколько минут. Но Вульф только сказал:
- Нет, сэр. Они сделали ставку на мистера Блаунта. А я - нет.
Йеркс взглянул на Салли, потом на меня, но не видел нас, он просто отвел глаза от Вульфа, что-то соображая. Это заняло у него несколько секунд, потом он повернулся к Вульфу.
- Вы понимаете, - сказал он, - что для высокого должностного лица важного финансового учреждения публичность, связанная с таким делом... прискорбна. Даже несколько... стеснительна. Конечно, полиции было необходимо встретиться с некоторыми моими друзьями и сотрудниками, чтобы выяснить, были ли у меня какие-либо связи с этим Джерином, но и это было неприятно. Теперь вы, частные детективы, расследуете мои отношения с Блаунтом, что, может быть, еще более неприятно, но я знаю, что не могу вас остановить. Я согласен, что ваша гипотеза имеет право на существование. Я могу сберечь ваше время и усилия и сделать расследование менее неприятным для себя. - Он остановился, чтоб сглотнуть: все это было для него не так легко. - В банковском мире всем известно, что скоро будут выборы нового президента моего банка и что, возможно, назовут мое имя. Но некоторые директора, меньшинство, в настоящий момент выдвигают другого человека. Мэтью Блаунт принадлежит к этому меньшинству, но, поскольку он теперь... в таких обстоятельствах, то не сможет присутствовать на заседании Совета на будущей неделе. Вам не потребовалось бы больших усилий, чтобы узнать об этом, но я хочу добавить, что это не повлияло на мои отношения с Блаунтом. Дело не в том, что он против меня, просто у него есть обязательства по отношению к другому человеку, и я это понимаю. Я не буду добавлять, что не убивал Джерина, чтобы Блаунта обвинили в убийстве. Это фантастическое предположение. - Он встал. - Я желаю вам удачи. Остальные трое - Хаусман, Фэрроу и Комус обычные мои знакомые, но Мэтью Блаунт - старый дорогой друг, как и его жена.
Он сделал движение к Салли.
- И вы, Салли. Я думаю, что вам надо вернуться домой и быть там в такое время. Я уверен, что ваш отец желал бы...
Раздался звонок в дверь. Я мог бы предоставить это Фрицу, поскольку он находился еще на кухне и не было десяти часов, но мне все равно нужно было проводить Йеркса к выходу, поэтому пошел я. В газетах не было портрета Виктора Эвери, доктора медицины, но если вы ждете первоклассного врача и, открывая дверь, видите пожилого упитанного джентльмена в сером пальто с шарфом и в темно-серой шляпе, вы вежливо приветствуете его:
- Доктор Эвери?
Пока он с моей помощью снимал пальто, вышел Йеркс в сопровождении Салли, и я пришел к выводу, что доктор Эвери, по-видимому, для него простой знакомый, а не старый и высокоценимый друг; может быть, впрочем, Йеркс был слишком поглощен своими мыслями и поэтому ограничился одним словом и кивком, а все внимание Эвери было обращено на Салли. Он взял ее за руку, потрепал по плечу, сказал: "Мое дорогое дитя" - и отпустил ее руку только дойдя до дверей в кабинет. Когда я вернулся туда, закрыв дверь за Йерксом, Эвери уже сидел в красном кожаном кресле и рассказывал Салли, что ему пришлось поручить свои дела ассистенту, чтобы прийти сюда. Проходя мимо, и глядя на него сверху, я заметил много седины в его волосах.
Он обратился к Вульфу.
- Мало есть такого, чего бы я не сделал для мисс Блаунт. Я чувствую ответственность за нее, потому что принимал ее, когда она появилась на свет.
Поэтому я здесь в вашем распоряжении, хотя не знаю точно зачем. Она сказала мне по телефону, что наняла вас защитить интересы ее отца. Мисс Блаунт сказала мне также, что вы действуете независимо от адвоката ее отца. Это кажется мне несколько странным, но я не вправе судить об этом. Единственная профессия, в которой я что-то смыслю, это медицина. Она сказала, что вы хотите меня видеть, и вот я здесь. Я пошел бы и дальше, хоть к самому дьяволу, если это могло бы помочь отцу мисс Блаунт.
Вульф проворчал:
- Вы думаете, что он убил Пола Джерина?
- Нет. Я так не думаю - Он взглянул на Салли так же, как Йеркс.
- Давно ли вы член "Гамбит-клуба"?
- Пятнадцать лет.
- Хорошо ли вы знаете мистера Хаусмана?
- Вообще-то не очень хорошо. Я редко вижу его вне стен клуба. Я встречаюсь с ним раз в год на дне рождения Мэтью Блаунта. Миссис Блаунт всегда приглашает нас.
- Хорошо ли вы знаете мистера Йеркса?
- Немногим лучше, чем Хаусмана.
- Мистера Фэрроу?
- Его я знаю, конечно. Вам известно, что он племянник миссис Блаунт?
- Да. Мистера Комуса?
- Я знаю его много лет. Помимо того, что мы друзья, я его врач. - Эвери повертелся на стуле, уселся. - Эти четыре человека, как вам, конечно, известно, были "посредниками".
- Разумеется. Позднее мы еще о них поговорим. Сначала о том, что произошло. Я так понимаю, что это мистер Комус позвал вас к мистеру Джерину.
- Верно. Но я и ранее знал, что Джерину плохо, за полчаса до того, как Йеркс сказал об этом Блаунту. Я сидел за пятым столом рядом с Блаунтом.
- Это тогда Блаунт пошел в библиотеку, чтобы взять кофейник и чашку и вымыть их?
- Да.
- Йеркс предложил Блаунту это сделать?
- Не думаю. Во всяком случае, я этого не слышал.
- Не предложил ли это кто-нибудь другой?
- Не думаю, но точно не знаю. Йеркс был "посредником" у наших столов, он сообщил мне шестой ход Джерина, и я придумывал ответный ход. Я пробовал гамбит Олбена Каунтера. Хафтлин использовал его против Доджа в 1905 году и сделал ему мат на шестнадцатом ходу. Но, может быть, вы не играете в шахматы?
- Я не знаю этого гамбита. - Судя по тону Вульфа, он его не интересовал. - Когда вы вошли к Джерину по приглашению Комуса, вы сразу заподозрили отравление?
- О нет, не сразу. Были слабость, депрессия и некоторая тошнота, а такие последствия могут быть вызваны самыми разными причинами. Только когда он пожаловался на страшную жажду, и рот у него был сухой, я подумал об отравлении именно мышьяком, потому что клиническая картина отравлений мышьяком всегда одна и та же. Из предосторожности я послал в ближайшую аптеку за горчицей, хлористым железом и магнезией, а когда их принесли, попробовал дать горчичную воду, а не микстуры. Они - общепринятое противоядие против мышьяка, но их можно применять только после промывания желудка и соответствующего анализа. В клубе, конечно, не было приспособления для этого, и когда симптомы стали более острыми, я вызвал скорую помощь, и его взяли в больницу Св. Винсента.
- Вы продолжали лечение в больнице?
Эвери кивнул.
- Вместе с больничными врачами. Они занялись этим немедленно.
- Но вы присутствовали та!?
- Да. До самой его смерти.
- Понимал ли он, что его отравили?
- Трудно сказать. - Эвери облизнул губы - Он понял, что в шоколаде было что-то не то. Это естественно, потому что он ничего другого не ел, а любая еда, вызывавшая у человека болезнь, в каком-то смысле ядовита, но только после приезда в больницу у него возникло подозрение, что его нарочно отравили. Вы спросили, знал ли он. Он не знал, но подозревал.
- Называл ли он кого-нибудь? Обвинял кого-то?
- Я предпочел бы не отвечать на этот вопрос.
- Тьфу! Слышали ли вы, как он назвал кого-то?
- Нет.
- Назвал ли он кого-нибудь вам и другим присутствовавшим?
- Да. Другим.

Предыдущая страница 5 Следущая страница


Гамбит 6

- Значит, полиция и мистер Комус, вероятно, знают об этом. Почему бы и мне не знать?
Эвери медленно повернулся к Салли.
- Я не сказал ни тебе, ни твоей матери, Салли. Но, конечно, полиции передали это - там был врач и две сиделки, и они слышали Ты попросила меня повидаться с Вульфом, и я думаю, что ты хочешь, чтоб он знал. Да?
- Да, - сказал Салли. - Я хочу, чтобы он знал все. Гамбит6
Эвери смотрел на нее с минуту, открыл рот, закрыл его, потом повернулся к Вульфу и сказал:
- Он назвал Блаунта.
- Что он сказал?
- Он сказал - это были его слова: "Где этот ублюдок Блаунт? Он сделал это, он это сделал. Где он? Я хочу его видеть. Где этот подонок?" Конечно, он бредил. Это совершенно ничего не значит. Но он сказал это, и полиция об этом знает. - Снова к Салли:
- Не говори матери. Это ничего не даст, а ей и без того тяжело.
Салли, установившись на него, затрясла головой.
- Как он мог...
Она посмотрела на меня, и я вынужден был что-нибудь сказать.
- Чепуха, - сказал я - Он не владел собой.
Вульф, глядя прямо на Эвери, спросил:
- Он говорил об этом еще что-нибудь?
- Нет. Это все.
- Повторил, может быть?
- Нет.
- Его спросили об этом? Вы или другие?
- Нет. Он был не в состоянии отвечать.
- Тогда эта информация не имеет никакой ценности. Вернемся к клубу. Вы сказали, что он понял, что в шоколаде было что-то не то, и вы, естественно, полагали так же. Вы попробовали проверить это?
- Да, но это было невозможно, потому что уже не было оставшегося шоколада. Кофейник и чашку унесли, да вы это знаете. Я спустился в кухню, спросил у повара и официанта и поискал вокруг. Однако я не сделал одного, что должен был сделать, и сожалею об этом, очень сожалею. Я должен был спросить у Джерина, не клал ли он сам что-нибудь в шоколад. В тот момент такая возможность не пришла мне в голову, потому что он говорил, что в шоколаде, который ему подали, было что-то не то. Об этом я подумал позже, через два дня, когда дело повернулось таким образом, что Блаунт был заподозрен в умышленном убийстве. Если бы я был полностью осведомлен обо всем происшедшем в клубе, я расспросил бы Джерина. Я даже обыскал бы его карманы. Я очень сожалею об этом.
- Не возникло ли у вас предположения, что он покончил с собой? А потом, на пороге смерти, обвинил в этом Блаунта?
- Не обязательно подозревать самоубийство. Могло быть и так, но гораздо правдоподобнее, что он положил нечто в шоколад, считая его безвредным, а оно отнюдь не было таковым. Это мог быть какой-нибудь стимулятор или особый сахар. И либо по ошибке, либо в результате коварного замысла другого лица, мышьяк был внесен в безвредное вещество. Оно могло, конечно, находиться в каком-нибудь сосуде, и я позднее искал его в клубе, но прошло два дня, и полиция все уже тщательно обследовала. Библиотеку официант привел в порядок во вторник вечером и выбросил при этом мусор из корзины для бумаг. В полиции мне сказали, что у Джерина не было при себе ничего подобного, но точно они этого не знают, потому что его раздели сразу после приезда в больницу.
Вульф хмыкнул.
- Значит, все чем вы располагаете, это предположение, которое нельзя подтвердить.
- Я сожалею, что вы так считаете. - Эвери подался вперед. - Вы восприняли это так же, как Комус, когда я высказал ему данное предположение.
Комус способный юрист, блестящий юрист, но, естественно, он подходит к любой проблеме с точки зрения закона. Вы правы, говоря, что моя гипотеза ничего не стоит, если ее нельзя доказать, но ведь не исключено, что ее можно подтвердить - именно поэтому я хотел рассказать вам о ней, потому что это дело для детектива, а не для адвоката. Я не стану подсказывать вам дюжину разных способов, которыми можно ее подтвердить, потому что это ваша профессия, а не моя. Но скажу вам одно, если бы я был детективом, стремящимся снять с Блаунта обвинение в убийстве, которого он не совершал, я бы не отбрасывала эту гипотезу. Я не хочу быть назойливым, но вы понимаете, что я глубоко заинтересован в этом деле.
- Понятно, - Вульф был терпелив. - Я согласен, что ваше предложение заслуживает рассмотрения, Подтвердись оно, это было бы тем ценнее, что сняло бы подозрения не только с Блаунта, но и с "посредников", имевших доступ к шоколаду. Теперь я остановлюсь на них. Ведь детектив должен принять и их во внимание. Вы предложили одно объяснение, я предложу другое. Один из этих четырех убил Джерина, но не из вражды к нему, а чтобы погубить Блаунта. Злой умысел был направлен против Блаунта. Поэтому я спросил, хорошо ли вы их знаете. Если это можно доказать...
- Боже милостивый. - Эвери вытаращил глаза. - Это вздор. Вы что, серьезно?
- Почему бы и нет? Мое предположение так же достойно рассмотрения, как и ваше, и его гораздо легче проверить. Почему это вздор?
- Почему? - Эвери развел руками. - Может быть, мне следовало сказать... не правдоподобно. Убить таким образом умышленно человека, не имеющего к вам отношения, только с целью обвинить другого. Возможно, я наивен для моего возраста и опыта, но такая испорченность... мне трудно поверить в это. Но я не могу отрицать, что это возможно.
- Значит, это не вздор. Но, вероятно, нет смысла спрашивать, знаете ли вы или подозреваете что-то, указывающее на одного из них?
- Несомненно, - он подчеркнул это. - Даже если бы я знал, я бы... - Он вдруг остановился, взглянул на Салли и повернулся к Вульфу. - Нет, это не правда. Если бы я хоть что-то знал или подозревал, я сказал бы вам. А вы?
Вульф покачал головой.
- Если я и знаю, то воздерживаюсь от высказывания подозрений. Я беседовал с тремя из них - Хаусманом, Фэрроу и Йерксом - и ожидаю Комуса завтра. Все они признают невиновность Блаунта, это радует, но не помогает. Я же не только признаю это, но настаиваю на этом, и, опираясь на вашу гипотезу, или на свою, или на какую-то другую, намерен это доказать.

Глава 9

Дэниел Комус приехал в среду сразу после полудня. Хорошо еще, что не вечером, а то все удовольствие от бараньих почек, наколотых и вымоченных в оливковом масле с солью, перцем, тимьяном, горчицей, мускатным орехом, а затем обжаренных (пять минут с одной стороны, с той, где кожица, и три с другой), да дважды сбрызнутых пряным маслом, было бы безнадежно испорчено. Я уже говорил, что никакие обстоятельства не могут испортить Вульфу обед, если, разумеется, еда приготовлена должным образом. Но в тот день, если б Комус хоть телефонным звонком не отозвался на ультиматум Салли, почки несомненно были бы съедены без всякого аппетита. С равным успехом их можно было бы скормить Вольтеру.
В тот день Вульф в первый (и, кажется, в последний) раз за все время нашего общения отменил без всяких видимых причин данные мне указания. Утром, когда мы с Салли завтракали (свежие рогалики и яйца, сбитые с вином и бульоном), он позвонил мне из своего кабинета и попросил вызвать на шесть часов Сола Пензера, Фреда Даркина и Орри Кэтера - трех отличных ребят, о которых он говорил Йерксу. У меня сразу улучшился аппетит. Я не имел ни малейшего представления, зачем они ему нужны, но поскольку они втроем обходились ему четвертную в час, то вряд ли он собирался обсуждать с ними предположения доктора Эвери. Однако прошло всего десять минут, как он позвонил снова и попросил все отменить. Это было неслыханно. Единственное, чего он никогда не делает, так это не мечется из стороны в сторону и не дергает других. Ничего себе, начался денек.
Когда в одиннадцать утра он, спустившись в свой кабинет, застал в кресле рядом с бюро клиентку с "Таймс" в руках, то задержался по пути к своему письменному столу, чтобы бросить на нее угрюмый взгляд и еле заметным кивком пожелать ей доброго утра. Затем перевел все тот же угрюмый взгляд на меня, поставил в вазу орхидеи, сел, наконец сдвинул держатель бумаг - неотесанный кусок окаменевшего дерева - с кипы утренней почты и взял в руки верхний конверт с письмом председательницы женского клуба любительниц орхидей в Монтклэре, которая спрашивала разрешения привести примерно сотню любительниц полюбоваться на его орхидеи. Мне уже приходила в голову мысль отложить это письмо и самому с ним разобраться: я опасался, что он будет болезненно реагировать на любое упоминание о любительском клубе, но, в конце концов, решил я, раз я смог все это прочесть, то и он может.
Он просмотрел почту, прижал ее снова держателем и взглянул на меня.
- Кто-нибудь звонил?
Он никогда об этом не спрашивал, так как прекрасно знал, что если бы кто-нибудь интересующий его и позвонил, то я бы об этом не умолчал.
- Да, сэр, Лон Коэн хочет прислать репортера, чтобы он взял интервью у мисс Блаунт.
- А зачем вы сказали ему, что она здесь?
- Я не говорил. И вы это знаете не хуже меня. Она выходила погулять, и кто-то из журналистов ее заметил. Можно попросить Сола, Фреда и Орри выяснить, кто именно.
- Арчи, я сегодня не настроен шутить.
- Я тоже.
Он перевел взгляд на клиентку.
- Мисс Блаунт. Я надеюсь, что вы уйдете, прежде чем войдет мистер Комус.
- Я предпочла бы остаться, - сказала она. - Я лучше останусь.
- Нет. Мистер Гудвин вам потом все расскажет Так что, пожалуйста, уйдите.
Она покачала головой.
- Я останусь.
Она ни с кем не собиралась спорить. Просто констатировала факт - и все.
В другой раз он наверняка тут же взорвался бы, наорал на нее, а если б она продолжала настаивать, то попросил бы меня отнести ее наверх и запереть в комнате. Сейчас же он ничего этого не сделал, только молча уставился сначала на нее, потом на меня, приподнял держатель для бумаг и, взяв верхнее письмо, рявкнул:
- Арчи, записную книжку.
В течение последующего часа он продиктовал шестнадцать писем, лишь три из которых отвечали на утреннюю почту. Эта записная книжка хранится у меня до сих пор. Все эти письма были потом перепечатаны, но ни одно не подписано и не отправлено, Все они необычайно вежливы. Например, он просил прощения у мальчика из Канзаса за то, что сразу не ответил на письмо, присланное недели две тому назад с двумя страницами вопросов о работе детектива, но ответить на вопросы все же не удосужился. Когда позвонили во входную дверь, Вульф был как раз на середине послания какому-то любителю орхидей из Эквадора. Я вышел в холл посмотреть, в чем дело, и вернулся сообщить, что это Комус. Было десять минут первого.
Мне, конечно, любопытно было поглядеть, как Салли будет себя с ним вести, и, проводив гостя в кабинет, я остановился позади него. Она молча сидела в кресле, глядя прямо на него и не собираясь двигаться с места или говорить. Он хотел было подойти к ней, но замешкался на полпути и отвернулся от нее, пробормотав: "Глупая курица". Его взгляд скрестился со взглядом Ниро, я представил их друг другу и указал ему на красное кожаное кресло. Он заговорил:
- Под угрозами этой истерички я вынужден был прийти.
Поскольку сам Вульф был убежден, что любая, самая спокойная и уравновешенная женщина обычно просто отдыхает после предыдущей истерики или готовится к следующей, он не нашел, что ответить, и предпочел не реагировать.
- Раз вы все-таки пришли, - сказал он довольно спокойно, - то садитесь.
Собеседники в равном положении, когда их глаза на одном уровне. Недаром судья всегда сидит на возвышении.
Комус подошел к красному кожаному креслу, но не стал в него усаживаться, а лишь присел на краешек.
- Мне бы хотелось сразу кое-что уточнить, - заявил он. - Если вы рассчитываете, что я возьму вас в компанию и мы будем вместе представлять интересы Мэтью Блаунта, то вы глубоко ошибаетесь. Во всем, что я делаю или собираюсь сделать, я руководствуюсь и буду руководствоваться лишь одним - интересами моего клиента. Кроме того, хочу добавить, что меня совершенно не удивляет избранная вами тактика. Я хорошо с ней знаком, и потому, в частности, мне не хотелось вступать с вами в деловые отношения. Я, конечно, не виню мисс Блаунт, поскольку она плохо разбирается в такого рода вещах.
Она не понимает, что оказанное на меня давление имеет характер шантажа и что в случае, если б она осуществила свою угрозу, то оказалась бы виновной в клевете. Вы ведь не станете отрицать, что она написала это письмо по вашему указанию.
Вульф кивнул.
- Да, я продиктовал его мистеру Гудвину, он его отпечатал, а мисс Блаунт подписала, - при этом он смотрел на адвоката с таким выражением, словно пытался решить, сильно ли я преувеличивал, рассуждая о коже и костях.
- А что касается шантажа, то о каком шантаже может идти речь, если мы требовали от вас всего только полчаса вашего личного времени, не более того.
Обвинение в клевете можно было бы тоже отвести, но, боюсь, что мисс Блаунт не сможет должным образом доказать истинность своих предположений. И поэтому обсуждать данный вопрос бессмысленно. Она не доверяет искренности ваших намерений защищать интересы ее отца и считает возможным, что вы предадите их ради собственных интересов, а вы, понятно, будете это отрицать. Так что это вопрос дискуссионный, окончательно решен быть не может, и не к чему попусту тратить время. И вот я...
- Это полная чушь! Детские выдумки!
- Возможно. Никто, кроме вас не сможет прояснить этот вопрос, поскольку ответ на него скрыт в вас самом, в вашей душе и в вашем сердце. А я бы хотел обсудить с вами гипотезу, о которой шла речь в письме мисс Блаунт. Она построена отчасти на доподлинно установленном факте, отчасти - на предположении. Предполагается, что мистер Блаунт невиновен. А доподлинно установленный факт...
- С этой гипотезой я знаком.
Вульф удивленно поднял брови.
- Да ну?
- Да. Ведь, если я не ошибаюсь, вы рассказывали о ней вчера Йерксу?
- Да.
- Он сегодня утром мне об этом сообщил. Не по телефону, он заходил ко мне. На него она произвела большое впечатление, на меня - тоже. Я был потрясен, когда эта мысль впервые пришла мне в голову, это было неделю тому назад, и, когда я поделился ею с Блаунтом, он тоже был потрясен. Я, правда, не делал того, что делали вы, я не стал говорить об этом с теми, кто замешан в эту историю. Интересно, а Фэрроу и Хаусману вы тоже обо всем рассказали?
Брови Вульфа были по-прежнему удивленно подняты.
- Так вам это тоже пришло в голову?
- Конечно. Не могло не прийти. Раз мышьяк подложил не Блаунт, а он этого действительно не делал, то, следовательно, кто-то из этих троих, и у него должен был быть мотив. Не мне вам объяснять, что в каждом преступлении надо искать того, кому это выгодно. А единственное последствие убийства Джерина, которое может иметь какое-либо значение для кого-то из них, это арест Блаунта и предъявление ему обвинения в убийстве. Вы, конечно, включаете и меня в список подозреваемых, а я - нет. Может, поэтому вы рассказали все Йерксу? Вы, наверное, думаете, что идиотское предположение мисс Блаунт указывает на меня, а он тут ни при чем?
- Нет. Сейчас вы действительно представляетесь мне наиболее вероятным кандидатом, но это может быть и любой из них. А Йерксу я сказал, просто чтоб начать об этом разговор. Не о вас с миссис Блаунт, конечно; даже если подозрения мисс Блаунт имеют под собой серьезные основания, то вы были достаточно скрытны, чтобы не возбуждать подозрений. Мне хотелось поговорить о них самих и об их отношении к мистеру Блаунту. Успех любого расследования, как вы знаете, в значительной степени зависит от разговоров. - Вульф сделал жест рукой. - Вам-то это, конечно, не нужно, вы знакомы с ними многие годы.
У вас могли быть какие-то подозрения, и подкрепив их фактами, известными только вам с Блаунтом, вы можете добиться успеха. И в этом случае я вам не нужен.
Комус откинулся на спинку стула и задумался, закрыв при этом глаза, будто бы заглядывал куда-то внутрь. Из окна, находившегося позади письменного стола Вульфа, прямо на него падал свет, и он казался мне не таким костлявым, как у камина в гостиной Блаунта, но намного старше: бросались в глаза морщины, собирающиеся к уголкам рта и к носу.
Он открыл глаза.
- У меня еще нет ясного представления об этом деле, - сказал он.
- Хмм, - протянул Вульф.
- Да, еще нет. Гипотеза ваша достаточно очевидна, если считать, что Блаунт невиновен, но как вы можете быть в этом уверены? Я знаю, почему в этом уверен я, но вы-то почему?
Вульф покачал головой.
- Вряд ли вы можете ожидать от меня искреннего ответа до тех пор, пока мы с вами не сотрудничаем. Но даже если б у меня и не было для этого иных оснований, достаточно было бы и такого: если Блаунт виновен, то я не смогу отработать вознаграждение, уже полученное от его дочери, а незаработанные деньги, как сырая рыба - желудок наполняет, а переварить трудно. Так что я считаю, что отец моей клиентки не убивал этого человека.
- Вот в этом вы совершенно правы. Не убивал.
- Отлично. Всегда приятно получить подтверждение от того, кто знает наверняка. Конечно, было бы еще приятнее, если бы вы объяснили мне, откуда вы это знаете, но на это я не могу рассчитывать. По всей вероятности, это ваша с мистером Блаунтом тайна.
- Ну, пожалуй, да. - Комус глубоко вздохнул. - Хочу вот о чем у вас спросить. Сегодня я увижу своего клиента. Если я предложу ему нанять вас для того, чтобы кое-что выяснить, и он согласится, то возьметесь ли вы за это?
Расследовать одно конкретное обстоятельство под моим руководством?..
- Не могу сказать. Сомневаюсь. Я должен знать, о чем конкретно идет речь и насколько я буду ограничен в своих действиях вашим руководством. Вы ведь в целом не одобряете моих методов.
- Тем не менее, они весьма результативны. Если вы будете удовлетворены по этим двум пунктам, то тогда как, возьметесь?
- Если это не будет противоречить интересам мисс Блаунт, и она согласится, и я получу письменное заверение, что мистер Блаунт, а не вы, станет моим клиентом, то тогда, да. Так о чем речь?
- Придется вам подождать, пока я не поговорю с Блаунтом. Смогу я с вами связаться сегодня вечером?
- Да. Но имейте в виду, что я поверю лишь письменной просьбе мистера Блаунта. Так или иначе я должен принять во внимание мнение мисс Блаунт на ваш счет, ведь она - мой клиент. Что-то вы слишком быстро переменили свое мнение обо мне.
- Да нет, не так уж быстро. - Комус повернулся в своем кресле, чтобы обратиться к Салли, начал быстро что-то говорить, но замолк на полуслове и вернулся к разговору с Вульфом. - Тот факт, о котором вы упоминали, известный только мне и Блаунту, требует некоторого расследования - не сам факт, конечно, а то, что из него следует. Я сначала надеялся сделать это самостоятельно или при помощи пары своих секретарей, но позавчера, в понедельник, я понял, что здесь требуется профессионал, и решил позвонить вам. А тут узнаю из газеты, что вы будете заниматься делом Блаунта. Я решил, что вы сами решили сунуть сюда свой нос, и реакция моя была очевидна.
Вечером же позвонила миссис Блаунт и сказала, что вас наняла ее дочь. Тогда я понял, что зря на вас разозлился, и решил к вам прийти, чтобы нанять вас самолично, но тут вы сами знаете, с чем я столкнулся. С идиотским предположением мисс Блаунт. Конечно, я вел себя не лучшим образом. Ни вы, ни Гудвин тут ни при чем, это все она.
Тут он махнул рукой.
- Ну, да ладно, это было довольно глупо. А вчера пришло это письмо, без сомнения, продиктованное вами. Немалого труда стоило мне взглянуть на все вашими глазами, и я понял, что вы действуете в соответствии с интересами клиента. Когда же сегодня утром явился Йеркс и изложил вашу гипотезу, которая полностью совпала с моей, мне стало очевидно, что вы не просто набиваете цену, а действительно верите в невиновность Блаунта. Итак, я явился сюда, намереваясь воспользоваться вашими услугами. Так что сами видите, перемена была не столь внезапной, как кажется на первый взгляд.
Он встал и подошел к Салли.
- И что ты себе в голову вбила, - сказал он, - одному Богу известно.
Если в тебе осталась хоть капля здравого смысла, шла бы лучше домой. Мне сегодня уже звонили из двух газет, спрашивали, что ты делаешь у Ниро Вульфа.
Интересно, ты поумнеешь когда-нибудь? - Он махнул рукой и повернулся снова к Вульфу. - Итак, я поеду к Блаунту и сегодня же вечером или завтра утром дам вам знать. Он наверняка станет лучше к вам относиться, если узнает, что вы отослали Салли домой. Могу ли я его обрадовать этим?
- Нет, сэр. Я не могу диктовать клиенту, как ему себя вести.
- Ну, ладно. - Он хотел было что-то добавить, но потом передумал и направился к двери. Я поспешно последовал за ним, чтобы выпроводить с почестями.
Потом я вернулся, но войти в кабинет мне не удалось, так как на пороге я столкнулся с Салли.
- Ну, что, вы поверили ему? - спросила она таким тоном, что я испугался, как бы она не исцарапала мне лицо в случае положительного ответа.
Я схватил ее за руку, развернул на сто восемьдесят градусов и повел к красному кожаному креслу. Черт возьми, как она заартачилась. Она не собиралась садиться на не остывшее еще после Дэна Комуса место. Она вывернула руку, встала около письменного стола Вульфа и спросила теперь у него:
- А вы поверили ему?
- Да садитесь же вы, черт побери, - отрезал Вульф. - У меня шея не резиновая.
- Но если вы собираетесь...
- Садитесь!
Она повернулась, увидела, что я пододвинул ей кресло, села и заявила:
- Вы сказали, что возьметесь, если я соглашусь. А я не согласна. Вы не должны работать под его руководством.
Вульф без особого интереса взглянул на нее.
- Он предложил одну очень разумную вещь, - начал он. - Послать вас домой. Но даже если я вас и выгоню, вы можете отправиться не домой, и никому не известно, куда вы пойдете, а мне вы можете в любой момент понадобиться.
Вы мне нужны сейчас и можете понадобиться еще. Я ему и верю и не верю. - Он повернулся. - Арчи?
Я уже сидел на своем месте.
- Я пас, - ответил я. - Если он и врет, то неплохо. Если он говорит искренне, то значит Салли - полная идиотка, а я ее а понедельник вечером уверил, что я на ее стороне, так что я не могу судить беспристрастно.
Он усмехнулся и сказал ей:
- Вы ведь слышали, что я сказал. Я согласен выполнять его указания. Вы зачем меня наняли, мисс Блаунт? Чтобы разоблачить Комуса или снять подозрения с вашего отца?
- Я... как... из-за отца, конечно.
- Тогда и не вмешивайтесь. Если и впрямь Комус с вашим отцом что-то знают, то я это узнаю прежде, чем соглашусь на его предложение, а тогда уж и буду решать, как быть. У меня, по крайней мере, сложилось впечатление, что он честен, и я собираюсь потратить немного ваших денег, чтобы подтвердить или опровергнуть ваше мнение о нем. Он вдовец?
- Да, Его жена умерла десять лет тому назад.
- А дети есть?
Она кивнула.
- Четверо. Два сына и две дочери. Все имеют семьи.
- Кто-нибудь из них с ним живет? Или, может, он с ними?
- Нет. У него квартира на Тридцать восьмой улице в доме, который ему же и принадлежит. Когда дети обзавелись семьями, он разделил дом на квартиры, каждая по этажу.
- Он живет один?
- Да. Он не...
- "Да" вполне достаточно. У него есть прислуга?
- Постоянной нет. Женщина приходит убираться, и все. Он только завтракает...
- Извините. А у вас есть ключ от его квартиры?
Ее глаза округлились.
- Конечно, нет. Откуда у меня может быть ключ от его квартиры?
- Не знаю. Я просто спросил. - Он повернулся ко мне. - Арчи. Позови Сола, Фреда и Орри. На половину третьего, если можно.
Я повернулся, снял трубку и набрал номер. Не так-то просто поймать их в середине дня. Но у Сола есть автоответчик, у Фреда - жена, а у Орри - три разных телефонных номера, два из которых принадлежат его любовницам. И каждый из них готов бросить любое дело, если Вульф срочно требует их к себе.
Я сидел на телефоне до самого обеда, и дважды звонки Фреда и Орри отвлекали меня от еды, да я бы и вовсе от обеда отказался, лишь бы дело пошло, я ведь видел, как самому Вульфу не терпится. Если речь шла лишь о том, чтобы наведаться в квартиру к Комусу, как было ясно из его разговора с Салли, то к чему тогда целый взвод? Почему бы не послать меня одного? У меня были догадки на сей счет, но я не придавал им большого значения. Возможно, он хотел, чтобы я был при Салли. Если я не буду все время за ней следить, она начнет давать Фрицу советы, как что готовить, или подкладывать гвозди ему самому в постель, или переставлять мебель. Если это так, и ее дальнейшее пребывание в доне свяжет меня по рукам и ногам, то я, пожалуй, присоединюсь к мнению Йеркса и Комуса, что в такое время ей лучше всего быть подле матери.
Тема костей вновь поднималась за обедом, но на этот раз речь шла не о Вольтере, а о находке в каком-то африканском ущелье, которая якобы доказала, что единственное, что отличает меня от того древнего болвана, который подбросил их туда миллион лет тому назад, - это умение печатать на машинке: по-моему, так. Почки были оценены в полной мере, и когда я дожевывал последний кусок, вошел Фриц, которому пришлось самому открыть входную дверь.
Он доложил о приходе мистера Пензера. Присутствие Салли удержало Фрица от того, чтобы назвать его просто Солом. К тому времени, как мы управились с салатом и кофе, подошли и Фред с Орри.
Я предупредил их по телефону, что будет Салли Блаунт, и очень интересно было понаблюдать за тем, как каждый из них остался верен себе, когда мы вошли в кабинет, и я стал их ей представлять. Сол Пензер, рост около метра семидесяти, вес - шестьдесят четыре килограмма, с крупным носом и плоскими ушами, внешности ничем не примечательной, казалось, взглянул на нее лишь из вежливости, но можно было спокойно ставить тысячу к одному, что ни одна деталь ее внешнего вида от него не ускользнула. Фред Даркин, рост метр семьдесят семь, вес - восемьдесят шесть килограммов, лысый и дородный, взглянул на нее. Он делает это совершенно машинально. С тех пор, как много лет тому назад он слегка приударил за хорошенькой полногрудой девчушкой, и жена их застукала, он, боясь за себя, предпочитал не глядеть на лиц женского пола моложе тридцати лет. Орри Кэтер, рост метр восемьдесят три, вес - восемьдесят два, сложение отличное, не скрываясь, прямо и с интересом ее оглядел. С ранних лет он привык смотреть на каждую хорошенькую женщину, как рыбак на форель в ручье, и никогда не считал нужным скрывать свой интерес.
Предназначавшиеся им три кресла стояли перед столом Вульфа довольно тесно, а красное кресло уже остыло после Комуса, так что Салли спокойно на него уселась. Вульф поочередно протянул руку каждому из троих, сел и заговорил.
- Вам, наверно, нелегко было собраться по срочному вызову, и я вас благодарю, что пришли. Вы, наверно, уже знаете, чем я сейчас занимаюсь - Мэтью Блаунтом, которому предъявлено обвинение в убийстве Пола Джерина.
Перед вами его дочь. Нет смысла подробно обрисовывать ситуацию, поскольку задание всего одно и очень конкретное. Возможно, вы слышали имя адвоката Блаунта - Дэниел Комус. - Кивки в ответ. - Есть основания подозревать, что незадолго до тридцатого января он раздобыл где-то немного мышьяка; не знаю, где, когда и каким образом он сделал это, но вряд ли раньше, чем за неделю-другую до этого, а может, за день или за два. Обратите внимание, что на этот раз я сказал "основания подозревать", всего только. Обычно, когда я вас прошу что-то выяснить, я имею некоторую уверенность в том, что это имело место. На этот раз это всего лишь предположение, а не умозаключение. Но это не повод халтурить, и если вы узнаете то, что мне нужно, то плата ваша будет удвоена. Сол будет поддерживать со мной связь и давать вам указания, но обо всем, как обычно, сообщайте сюда, Арчи.
Потом он обратился к Солу:
- Ты лучше меня знаешь, как организовать подобную операцию. У меня нет никаких догадок. Лучше всего было бы, конечно, добыть доказательство того, что мышьяк у него действительно был, но если вы установите, что Комус имел к нему доступ, это тоже будет неплохо. Можете не слишком беспокоиться, что он вас заметит, все равно он уже принял все меры предосторожности. Но вы не должны трогать его врача и его квартиру. Лечит его доктор Эвери, его старинный и близкий друг; с ним я уже говорил, и всякое ваше действие в отношении его следует предварительно обсудить со мной. А в его квартиру отправится сегодня вечером Арчи в сопровождении мисс Блаунт. Мисс Блаунт - прекрасный источник информации о его привычках, знакомых, друзьях, в общем, обо всем, что его касается. Так что сперва можете хорошенько ее расспросить.
- Он обратился к ней:
- В гостиной есть удобные кресла, пройдите туда, пожалуйста.
Снова сжатые кулаки, побелевшие костяшки пальцев:
- Я же вам говорила... Я не верю этому...
- А это и необязательно. Этому не надо ни верить, ни не верить. Надо все хорошенько выяснить. Для этого вы меня и наняли.
- Но вы сказали, что я пойду туда с Арчи. Я не могу.
- Это мы обсудим позже. Вы можете ничего не скрывать от господ Пензера, Даркина и Кэтера. Мистер Гудвин будет с вами. - Он напомнил мне:
- Не забудь записную книжку, Арчи.
Я поднялся, взял записную книжку и направился к двери, все трое тоже встали и пошли за мной, задержавшись у двери, чтобы пропустить вперед Салли.
Специалисты по слежке любят демонстрировать хорошее воспитание, ведь им не часто удастся им воспользоваться. Закрывая за собой дверь, я взглянул на Вульфа и заметил, что рука его потянулась к "Происхождению африканцев", - теперь, когда работа пошла, он снова мог читать.

Глава 10

В тот же вечер, в десять минут одиннадцатого мы с Салли вылезли из такси на углу Парк-авеню и Тридцать восьмой улицы; подгоняемые в спину порывистым ветром, прошли полтора квартала на восток, постояли немного на краю тротуара, глядя через дорогу на окна четвертого этажа, самого верхнего в этом кирпичном доме, окрашенном серой краской. Свет там, похоже, не горел, и мы перешли через проезжую часть, вошли в подъезд и стали изучать ряд имен и кнопок на панели; я нажал на кнопку рядом с фамилией Комус, не ожидая ответа, так как я всего четверть часа тому назад набирал его номер телефона и ответа не получил. Подождав секунд тридцать, я нажал самую нижнюю кнопку, с надписью "Управляющий", и в этот момент Салли крепко сжала мою руку.
Не так просто было уговорить ее сюда прийти; "уговорить" - это мягко сказано, фактически - заставить, она стояла на своем до тех пор, пока Вульф не втолковал ей, что если я пойду один, то мне придется взять с собой целый набор ключей и отмычек, и даже в случае успеха меня наверняка арестуют за взлом. Ей пришлось согласиться, так как перспектива в случае моего ареста остаться один на один с Вульфом ее не вдохновляла. Предполагалось, что вечером Комус придет для беседы с Вульфом, и как только Фриц проводит их в кабинет, мы с Салли отправимся в путь; Вульф же будет держать его до тех пор, пока не получит от нас сигнал, что мы все кончили. Если же он не появится до десяти и не будет отвечать на телефонные звонки, то мы все равно должны были ехать на свой страх и риск. Именно поэтому я набирал его номер без десяти десять.
Итак, мы в подъезде. Телефонной трубки там не было, лишь пара круглых решеток в стене на уровне подбородка, из которых через некоторое время послышался треск и голос спросил: "Кто там?". Салли, все еще висевшая на моей руке, сказала решетке:
- Это Сара Блаунт. Мы пришли к мистеру Комусу. Мы ему звоним, но он не отвечает. Не знаете, где он?
- Нет, не знаю.
- Ну, ладно... нам он очень нужен, а здесь в подъезде очень холодно.
Можно, мы подождем внутри? Не могли бы вы нас впустить?
- Конечно. Сейчас я подойду Я положил руку на дверь и держал ее так в ожидании шелчка, но его не было. Прошла минута, другая, щелчка не было, и вдруг дверь открылась. Открыл ее высокий тощий парень с лицом, черным как ночь, он посторонился, пропуская нас внутрь, а потом закрыл за нами дверь. Благодаря Салли я знал его лучше, чем он меня. Звали его Добс, и в те времена, когда семья Комусов занимала весь дом, он служил дворецким.
Увидев Салли, он улыбнулся.
- Это и впрямь вы, мисс Сара. Давненько я вас не видел.
Она кивнула.
- Еще бы. А это мистер Гудвин. Арчи, это мистер Добс.
Я протянул руку, и мы обменялись рукопожатием. Я понимал, что такая фамильярность с дворецким выглядит весьма вульгарно. Но он ведь больше не дворецкий, а управляющий домом.
- Вы совсем не изменились, - сказала Салли. - Только разве что волосы.
Совсем седые стали. - Видно было, что ей не по себе, и я не мог ее за это винить.
- Ну, а вы-то как изменились, - сказал Добс - Но это и понятно. Вы в гору идете, а я уже под гору. Хочу сказать, что очень огорчен, что ваш отец попал а такую неприятную историю. Уверен, что он оправдается и все будет в порядке, но все же очень неприятно. Он взглянул на меня, и взгляд его показался мне проницательным. Мол, знаю, кто вы. Вы сыщик. И снова обратился к Салли:
- Теперь я понимаю, зачем вам нужен мистер Комус, из-за вашего отца.
- Да, конечно. - На какую-то долю секунды мне показалось, что сейчас она все завалит, но она взяла себя в руки и продолжила разговор:
- А нельзя нам подождать в его квартире? Не могли бы вы... не позволите ли вы... нам войти? Нам все равно придется его ждать... нам во что бы то ни стало надо его сегодня увидеть...
- Ну, конечно, - в конце концов, она ведь сидела на его колене, а на другом - дочка Комуса, и он рассказывал им разные истории. Потом он сказал:
- Конечно, мистеру Комусу не понравится, если вы будете ждать его здесь; это уж точно. - И показал рукой на открытую дверь лифта. Он пропустил нас вперед, нажал кнопку, и мы поехали вверх.
Площадка четвертого этажа была очень узкой. Добс вытащил из кармана связку ключей, но прежде чем открыть дверь, позвонил в звонок и довольно долго, секунд тридцать ждал, вдруг Комус все-таки дома и просто не хочет отзываться на звонок из парадного. Ответа не последовало. Тогда он открыл дверь ключом, вошел, пошарил по стене в поисках выключателя и включил свет, очень яркий, хотя и рассеянный; он шел из каких-то углублений, шедших по потолку вдоль стен.
- Ну вот, мисс Сара, - сказал он - Раньше здесь все было не так, правда?
- Да, пожалуй, Добси. - Она хотела было протянуть ему руку, но замешкалась. Нельзя жать руку человеку, которого обманываешь. Но поцеловать его все-таки можно. Во всяком случае она это сделала - чмокнула в щеку - и сказала:
- Ты слышал, что я сказала? Добси?
- Еще бы мне не слышать. Еще как слышал. - Он поклонился ей, и это был поклон не дворецкого, а посла из какой-нибудь африканской страны. - Надеюсь, вам не долго придется ждать, - сказал он и ушел. Как только дверь за ним закрылась, Салли рухнула в ближайшее кресло.
- Бог мой, - простонала она. - Какой кошмар. И зачем я на это пошла?
Арчи, не могли бы вы поскорее? Я очень вас прошу, поскорее.
Я велел ей немного расслабиться, снял пальто и шляпу, бросил их на стул и огляделся. Комната была большая, и наверняка были еще спальня, ванная комната и кухня. Даже если б мне предстояло найти какой-либо конкретный предмет, например, флакон с мышьяком, это заняло бы не менее трех часов. Но я-то собирался найти нечто, что могло бы служить хоть какой-то уликой, а на это уйдет вся ночь. Уликой мог стать и клочок бумаги, письмо, какая-то запись: ведь только на просмотр книг, которые занимали всю стену от пола до потолка, уйдет несколько часов. Да и Комус может вот-вот прийти. Я решил сначала заглянуть в спальню и взялся было за ручку двери, но в этот момент боковым зрением я увидел что-то, что заставило меня повернуться Это был Комус. Он лежал на полу около кушетки так, что кушетка почти заслоняла его. Он был полностью одет, лежал на спине, ноги вместе. Бросив взгляд на Салли и удостоверившись, что она все еще сидит в кресле, обхватив голову руками, я присел на корточки. Глаза его были открыты и смотрели прямо в потолок, зрачки расширены, лицо синее, язык вывалился, вокруг рта и носа видны высохшие следы пены. Раз пена уже высохла, было бесполезно пытаться щупать пульс и проверять дыхание. Я просунул руку за складку одежды у него на шее, нащупал там кое-что и с силой расправил складку. Это был шнурок, с узелком за левым ухом, а свободные концы просунуты под мышки. Помню, что я тогда решил спросить при встрече убийцу (когда мы его найдем), спрятал ли он эти кончики сознательно, из любви к порядку, или же машинально, в спешке.
Эти кончики - одна из самых замечательных деталей убийства, с которыми мне только приходилось сталкиваться. Мне очень хотелось освободить концы шнурка, чтобы посмотреть, какой он длины, но тут я услышал за спиной какой-то звук, быстро повернулся и вскочил на ноги. Это была Салли, она стояла и смотрела на все это широко открытыми глазами; рот у нее тоже был открыт, как только я к ней подошел, она стала обмякать. Обморок в этот момент был крайне неуместен, поэтому я быстренько подхватил ее и перенес в противоположный угол комнаты прямо в кресло, наклонил ей голову вниз, к коленям и придержал ее рукой, упершись в ее милую шейку. Она не сопротивлялась, так как силы ее явно оставили, но сознание она не потеряла. На всякий случай я опустился перед ней на колени.
- Видите, вы ошиблись, - сказал я ей, - ошиблись принципиально. А если б вы не ошиблись, то и не обратились бы к Ниро Вульфу, но сейчас, к черту все это. Вы меня слышите?
Ответа не последовало.
- Черт возьми, вы слышите меня?

Предыдущая страница 6 Следущая страница


7 Рекс Стаут

- Да, - сказала она тихо, но вполне отчетливо. - Он мертв?
- Разумеется, мертв. Он...
- Отчего он умер?
- Задушен. Вокруг шеи затянут шнурок. - Я убрал руку, и она медленно подняла голову. Я встал. - Как вам кажется, вы сможете идти?
- Но я не... я не хочу никуда идти. - Она уже держала голову прямо.
- Плохо дело. Придется мне снести вас вниз и сунуть в такси. Так, что ли?
- Арчи, - тут она немного запрокинула голову назад, чтобы взглянуть на меня. Челюсть ее ходила ходуном, и она явно не могла с ней справиться. - Это что, самоубийство?
- Нет. Я буду рад помочь вам в этом, но только немного позже. Сейчас я очень занят Его убили. Я не хочу, чтобы вы были здесь, когда придет полиция.
Я предпочел бы без вашей помощи объяснить им, как мы здесь оказались. Вы ведь не хотите провести всю ночь, отвечая на их вопросы.
- Конечно, нет.
- Ну что, сможете сами спуститься вниз и поймать такси? Мистер Вульф будет вас ждать. Я сейчас ему позвоню.
- Думаю... мне лучше поехать домой.
- Нет, это исключено. Либо вы обещаете мне, что едете, куда я вам сказал, либо останетесь и мужественно продержитесь всю ночь. Ну как?
- Нет, оставаться здесь я не хочу.
- Тогда вы пойдете к Ниро Вульфу и будете его во всем слушаться.
- Да.
- Отлично. А вы можете стоять? Идти?
Это она смогла. Без моей помощи. Я подошел к двери и распахнул ее, а она сама пошла, хоть и не очень уверенно. Придерживая ногой открытую дверь, я рукой вызвал лифт. Когда он подошел, и дверь его открылась, Салли вошла туда и сама нажала нужную кнопку. Дверь за ней закрылась. Я вернулся в квартиру, подошел к столу, на котором стоял телефон, поднял трубку и набрал номер, известный мне лучше всякого другого.
Голос Вульфа произнес:
- Да?
Он никогда не отвечал по телефону как положено, и никогда не станет этого делать.
- Это я. Из квартиры Комуса. Все шло по плану. Салли была умницей, и управляющий Добс впустил нас в квартиру и сам ушел. Но тут был Комус, и он до сих пор тут. Лежит на полу, а на шее затянута удавка. Он уже остывает, но вы же знаете, что костлявые остывают быстрее. На мой взгляд, он мертв уже часа три. Он не сам затянул удавку, ее концы аккуратно засунуты под мышки. - Пять секунд тишины, потом - присвист. - Да, сэр, полностью с вами согласен.
Салли я уломал, она только что уехала, и если не упадет в обморок и сдержит данное мне слово, то будет у вас минут через десять. Есть предложение.
Пошлите ее спать и пригласите доктора Волмера. Возможно, он даст ей что-нибудь успокаивающее и запретит все контакты до завтрашнего дня, кто бы ни пришел. А я тут улажу все формальности, ведь они узнают от Добса, в каком часу он нас впустил. Какие будут указания?
- Никаких. Черт с ним.
- Понятно, сэр. Думаю, не стоит посвящать их во все наши планы, так как не их поганое дело, что мы собирались сделать. Вы волновались, поскольку Комус не пришел к вам вечером и не отвечал на телефонные звонки, вот и пришлось мне к нему поехать. Сойдет?
- Вполне. А тебе обязательно там торчать?
- Думаю, что нет, но мне здесь нравится. Скажите Фрицу, что я могу прийти к завтраку, а могу и опоздать.
Я повесил трубку и пару секунд сидел молча, сжав губы и покачивая головой. Обязательно ли мне здесь торчать? Только гений мог задать такой дурацкий вопрос. Снова снял трубку и набрал еще один хорошо знакомый номер:
А9 - 8241. Я решил позвонить сюда, а не в главное управление, так как хотел лично поговорить с инспектором Кремером или, по крайней мере, с лейтенантом Перли Стеббинсом, если кто-то из них окажется на дежурстве.

Глава 11

Какие-то электрики установили в моем черепе проигрыватель-автомат и не хотели вылезать оттуда, проверяя, сколько мелодий одновременно он может исполнять. Судя по шуму, не менее дюжины, а они кроме того еще и прыгали, проверяя мой череп на прочность. А может, это был и не проигрыватель, а небольшой оркестр, и прыгали все музыканты: вверх, вниз, вверх, вниз. Чтобы посмотреть, что же там все-таки происходит, надо было развернуть глаза и заглянуть внутрь, и от чрезмерных усилий у меня открылись веки и передо мной оказался будильник на тумбочке перед кроватью. Я оставил попытки вращать глазами и сосредоточился на будильнике. Семнадцать минут двенадцатого. А шум - это не проигрыватель и не оркестр, а дверной звонок. Кто-то упорно держал палец на кнопке звонка и не отпускал. Что за чушь. Я ведь мог схватить рукой провод, дернуть, и все прекратится. Но чтобы совершить этот разумный поступок, надо быть настоящим героем, а для этого я еще недостаточно проснулся; когда же я, наконец, протянул руку, то вместо шнура обнаружил телефонную трубку, поднес ее куда-то ко рту и пробормотал:
- Ну, что там?
Там был голос Вульфа.
- Я на кухне. Когда ты вернулся?
- В девять минут седьмого, И принял немного виски, пока готовил молочные гренки. Собирался поспать до обеда. А вы почему на кухне?
- В кабинете меня ждет мистер Кремер. Не хочешь ли в связи с этим мне что-нибудь сообщить?
- Хочу, Лейтенант Роуклиф стал еще сильнее заикаться. У сержанта Стеббинса забинтован средний палец левой руки, наверное, его клюнул голубь, которому он хотел насыпать соли на хвост. Никогда не виданный мною прежде помощник прокурора по имени Шипл внес поправку в Конституцию: у него получается, что человек виновен, если нет доказательств его невиновности.
Вот и все. Ни в одном из моих ответов на десять тысяч вопросов, которые были мне заданы, ни в подписанных мною показаниях нет ничего, что могло бы как-то нарушить ваши планы, если они у вас есть. Я даже умудрился ни разу не подтвердить того факта, что Салли является вашим клиентом. А что касается Комуса, то его сначала огрели чем-то по голове, не исключено, что это была массивная металлическая пепельница, стоявшая на столе, а уже потом затянули на шее удавку. Шнурок был снят с жалюзи на одном из окон. Врач утверждает, что смерть наступила за несколько (от двух до пяти) часов до нашего появления, А где Салли?
- В южной комнате. Ею занимается доктор Волмер. Прежде чем он ей что-то вколол вчера вечером, я успел ей втолковать, зачем вы явились в квартиру Комуса, на случай расспросов. Когда ты сможешь спуститься?
- Ох, часов через шесть. А что нужно Кремеру? Вряд ли ему нужен я, ведь мы с ним, можно сказать, всю ночь провели вместе. Может, ему нужна Салли?
- Не знаю. Как только он приехал, я скрылся в кухне, а Фриц провел его в кабинет. Может, он будет ссылаться на что-то, что ты им говорил или даже подписывал, так что лучше бы тебе спуститься. Ты сможешь быть в кабинете минут через десять?
- Смогу, но не буду. Через двадцать. Передайте Фрицу, что я смог бы оценить по достоинству чашку кофе и стакан апельсинового сока.
Он пообещал выполнить мою просьбу и повесил трубку, я же потянулся, лежа на спине, и сладко зевнул. Поднявшись и собираясь закрыть окно, я высунул голову на улицу, подставив ее под порыв зимнего ветра, это немного помогло, и я нашел в себе силы надеть брюки не задом наперед, а левый ботинок - на левую ногу, правый - на правую. Большего ожидать от меня было нельзя. Всю ночь я обдумывал ситуацию с Комусом и пришел к выводу, что неплохо бы утром получить от него письмо, в котором он бы объяснил, зачем убил Джерина, и признался, что после разговора с Вульфом понял, что деваться некуда, и поэтому сам сходит со сцены. Я бы лег спать в предвкушении завтрашней почты, если бы не одно обстоятельство. Даже если предположить, что он как-то исхитрился и затянул шнурок самостоятельно, то все равно засунуть кончики себе под мышки - это уж слишком.
К тому времени, как я спустился вниз, а это произошло как раз через двадцать минут, голова моя немного просветлела. На кухне сидел Вульф и с интересом рассматривал нитку сушеных грибов, разложенную перед ним на столе; увидев меня, он отложил ее в сторону. "Апельсиновый сок", - произнес я, он сказал, что Фриц этим займется, после чего я немного посторонился, пропуская его вперед, и последовал за ним в кабинет.
Если Кремер, восседавший в красном кожаном кресле, и пожелал нам доброго утра, то проделал это не вслух. Пока мы шли к своим письменным столам, он смотрел на ручные часы, не просто смотрел, а буквально пялился на них, придерживая манжету другой рукой, и в тот момент, когда Вульф наконец уселся, он тяжело выдохнул:
- Полчаса. Господи Боже мой. Понимаю еще, были бы вы мэром, так ведь нет.
- Даже не считаю нужным извиняться, - ответил Вульф. - Ведь мы с вами не уславливались о встрече.
Краткий ответ Кремера я опускаю из уважения к его погонам и многолетней службе на благо родины. По глазам его было заметно, что он тоже не выспался.
Тем не менее он продолжил разговор:
- О встрече, черт бы вас побрал! Небось сидели на кухне и потягивали пиво? - он запустил руку в нагрудный карман и вытащил лист бумаги. - Это адресовано вам, но найдено в одежде человека, умершего насильственной смертью, и является вещественным доказательством, так что я вынужден оставить это себе. Хотите, я вам прочту?
Вульф выразительно пожал плечами.
- Как вам угодно. Я вам это верну.
- Когда?
- Как только Гудвин снимет копию.
Кремер взглянул на меня. Очевидно, он решил, что я могу проглотить эту бумажку, поэтому покачал головой и сказал:
- Лучше я прочту. - Он развернул бумажку. - Сверху напечатано "Контора Дэниела Комуса", датировано вчерашним числом, 14 февраля. Далее чернилами, от руки: "Ниро Вульфу: настоящим прошу вас оказать мне профессиональную помощь, гарантирую соответствующее вознаграждение и оплату всех расходов.
Мой адвокат, Дэниел Комус объяснит вам, о чем конкретно идет речь, и вы будете работать вместе с ним и следовать его указаниям". Подписано: "Мэтью Блаунт". - Он взглянул на меня:
- Вижу, вы уже все записали.
- Конечно, - подтвердил я и закрыл записную книжку.
Бумажка вернулась в наружный карман Кремера.
- Ну, вот и хорошо, - сказал он Вульфу. - А теперь мне бы хотелось кое-что выяснить. В понедельник Гудвин дал знать, что вы работаете на Блаунта. Комус это опроверг. Во вторник вы сказали мне, что работаете на клиента, но не уточнили, на кого именно. В среду, то есть вчера, к вам пришел Комус и, если верить Гудвину, хотел вас нанять, но для этого ему нужно было получить письменное согласие Блаунта. Вчера вечером Комуса убили, и в его кармане обнаружена записка к вам от Блаунта. Итак, я хочу вас кое о чем спросить, а вы, надеюсь, не откажете мне кое-что рассказать. Во-первых, кто обратился к вам в понедельник?
Вульф удивленно поднял брови.
- А разве мистер Гудвин вам не сказал?
- Вы прекрасно знаете, что нет. Из него сам черт слова не вытянет. Я хотел задержать его, но прокурор не разрешил. Так кто же вас нанял?
- Но ведь это очевидно. - Вульф сделал широкий жест рукой. - Раз она ездила вчера вместе с мистером Гудвином, а вам точно известно, что ни Комус, ни сам Блаунт не являются моими клиентами, то кто это может быть? Я думаю, вы и сами можете сложить два и два. Конечно, это мисс Блаунт.
Кремер кивнул.
- Да, я безусловно могу сложить два и два. И сейчас, когда вы уже не сомневаетесь в том, что я знаю, вы мне об этом сказали. Знаю я и о том, что она находится здесь с вечера понедельника и по сей час. И мне бы хотелось с ней поговорить.
- Она под наблюдением врача, и сначала нужно получить его разрешение.
Доктор Эдвин А. Уол...
- Ерунда, она обнаружила труп и смылась до прихода полиции. Где она, на кухне?
- Труп обнаружил мистер Гудвин, и вы продержали его всю ночь. - Вульф повернулся ко мне. - Скажите мисс Блаунт, чтоб она покрепче заперла дверь.
Моя рука потянулась было к внутреннему телефону, но тут Кремер просто-таки взвыл:
- Ах ты, чертов клоун!
Я отдернул руку, улыбнулся ему и сказал Вульфу:
- Не хочется ее беспокоить. Я еще успею предупредить, если он рванет наверх.
- Итак, это ваше "во-первых", - обратился Вульф к Кремеру. - Моим клиентом была и остается мисс Блаунт. Но ее отец тоже может стать им, если я приму его предложение. Следующий вопрос?
Чтобы не взорваться вновь, Кремер судорожно вцепился пальцами в подлокотники кресла. Сколько раз он давал себе слово никогда не позволять Вульфу выводить его из себя и вот снова сорвался. Я ждал, что он вот-вот достанет сигару и начнет теребить ее, но положение спас Фриц, который очень своевременно вошел с моим апельсиновым соком и кофе на подносе: пока он ставил его на стол, выходил, а я отпивал из стакана, Кремер сумел взять себя в руки.
Он слегка откашлялся.
- Помните, - начал он немного хрипловатым голосом, - как во вторник я сказал вам, что совершенно уверен, что вы не имеете отношения к этому делу.
Хорошо, я мог ошибаться. Но я говорил также, что вы, должно быть, обладаете какими-то сведениями, которые могут коренным образом повлиять на это дело.
Теперь я в этом совершенно уверен. И мне очевидно, что вы узнали это от его дочери. Вы использовали эти сведения, чтобы пригласить к себе Комуса. И вы рассказали ему об этом или хотя бы намекнули, чего было достаточно, чтобы он посоветовал Блаунту прибегнуть к вашей помощи, и Блаунт написал эту записку.
- Кремер постучал себя по груди. - Но Комус высунулся и каким-то образом использовал эту информацию, не посоветовавшись с вами. В итоге его убили, а вы знали или подозревали об этом, и Гудвин, который отправился туда вчера вечером, прихватив с собой дочку, чтобы она помогла ему войти, собирался найти там труп, - тут он немного помолчал, чтобы перевести дух. - Вечно вы с вашими идиотскими штучками. А может, вы и посоветовали Комусу что-нибудь такое сделать. И я бы не побоялся поставить сто против десяти, что вы знаете, кто его убил. Ну что ж, вы набиваете себе цену, а тем временем Комус убит, а ваш клиент все еще в тюрьме. Так можете вы его оттуда вызволить или нет? Не считаю нужным в двадцатый раз повторять нам, что, как только прокурор сможет привлечь вас за сокрытие улик от правосудия, я сделаю все, что в моих силах, чтобы помочь ему в этом; похоже, что сейчас именно к этому и идет. Так что, прикажете мне принести ордер на арест Сары Блаунт как очевидца преступления?
Откинувшись на спинку кресла, Вульф вздохнул всей грудью и с шумом выдохнул.
- Позавчера, - начал он, - я сказал, что вы гораздо лучше меня знакомы с обстоятельствами смерти Пола Джерина. Так это и было, и до сих пор это так, но то же самое я могу сказать и про обстоятельства смерти Дэниела Комуса. Целая армия ваших людей работает над этим вот уже двенадцать часов, я же всего-навсего прочел сообщение в утренней газете. Я еще даже не прослушал отчет мистера Гудвина. А что до того, что он якобы ожидал увидеть труп Комуса в его квартире, то могу вам сказать, что в тот момент мы с ним оба считали, что, возможно, Комус убил Пола Джерина.
В ответ Кремер повторил то же самое слово, которое я вновь опускаю, но на этот раз более ничего не добавил.
- Это мнение не было подкреплено никакими доказательствами, - пояснил Вульф. - Оно основывалось на подозрении, высказанном в беседе со мной одним человеком, и, как вы понимаете, подозрение это не подтвердилось. Вы ведь знаете Сола Пензера, Фреда Даркина и Орри Кэтера?
- По долгу службы. И что с ними?
- Я их вчера нанял. Им было дано задание найти доказательства того, что до четверга тринадцатого января у Комуса был мышьяк. И когда сегодня утром Пензер мне позвонил, я велел ему прекратить поиски. Что вполне естественно.
Кремер смотрел на него во все глаза.
- На сей раз, похоже, вы не врете. На вашей стороне три свидетеля.
- Хоть это и правда, но тоже не в моем вкусе - не часто приходится признавать ошибки. Зря потрачены двести долларов мисс Блаунт.
Кремер никак не мог прийти в себя.
- Но ведь Комус был адвокатом Блаунта, И вы думали, что это он подложил мышьяк в шоколад? Зачем?
- Мне казалось это самым правдоподобным объяснением. Оставлю при себе мои основания, они не были подкреплены доказательствами. Кто же остался - Хаусман, Йеркс, Фэрроу - если Блаунт исключается? Надеюсь, теперь вы тоже исключаете его из списка подозреваемых? Ваша сложная версия о том, как я всех обманываю, - полная ерунда, но она содержит одно рациональное зерно, а именно - предположение, что Комуса убил тот же человек, что и Джерина. А Блаунт все еще в тюрьме. Вы и дальше собираетесь его там держать?
Кремер посмотрел на меня. Я уже управился с апельсиновым соком и пил вторую чашку кофе.
- Так вы все-таки врали, - уличил он меня. - Вы сказали, что пришли к Комусу узнать, согласился ли Блаунт прибегнуть к услугам Вульфа, а на самом деле вы пошли, чтобы попытаться найти там... - он запнулся, - ладно, ерунда все это. - Он поднялся, чтобы уйти. - Впервые ухожу от вас с впечатлением, что вы и впрямь ухватили за хвост медведя, а вытянуть его не можете. Это вполне возможно. Так если вы действительно вчера в десять часов вечера считали, что Комус убил Джерина, то что вы скажете сейчас? Кто следующий? А?
Он повернулся и пошел, но я был настороже, готовый в любой момент позвонить по внутреннему телефону. Ведь он мог ринуться по лестнице вверх, в южную комнату, а сторожить в холле не очень удобно. Вы можете закрыть перед полицейским дверь, но ни в коем случае не должны касаться его руками. Но он повернулся направо, к выходу, и, когда раздался звук закрывающейся двери, я на всякий случай выглянул в холл посмотреть, не там ли он, а потом вернулся к своему письменному столу, налил еще кофе, опустошив при этом кофейник, и немного отпил. Вульф сидел, сложив руки и закрыв глаза. Я пил кофе. Передо мной лежала утренняя почта, в основном всякая ерунда, как обычно, и как только кофе кончился, я стал открывать конверты.
Раздался голос Вульфа, не голос - рычание:
- Ты проспал четыре часа.
- Ничего подобного, - отвечал я, не поворачивая головы. - Снимите время на то, чтобы приготовить и съесть молочные гренки. Хотите послушать отчет?
- Нет.
Я открыл конверт.
- Еще одно приглашение в почетные члены Национальной ассоциации контроля над преступностью. Есть какие-либо распоряжения?
- Есть вопрос. Ты сможешь сегодня увидеться с мистером Блаунтом? Прямо сейчас?
- Сомневаюсь. Никто, кроме адвоката и членов семьи, без разрешения прокурора не имеет права посещать человека, которому предъявлено обвинение в убийстве. К тому же время для посещений от шести до восьми вечера. Он ваш клиент, но вы не адвокат. Мы можем обратиться в прокуратуру, и нам откажут.
Тогда это устроит Кремер, как личное одолжение.
- Ерунда все это.
- Можете проверить. - Я вскрыл еще один конверт и вытащил его содержимое. - Венигер получил свежую партию Беришонского сыра, потрясающий деликатес. Когда мы вчера увидели Комуса, первой мыслью Салли было поехать домой к маме. Вы уверены, что она еще у себя в комнате?
- Не уверен.
Я обернулся.
- Нет?
- Фриц отнес ей поднос с завтраком, а доктор Волмер приходил к ней около десяти. Я был, как обычно, в оранжерее, и я поговорил с ней по внутреннему телефону.
- Она ведь могла спуститься по лестнице и уйти.
- Да. Пойдем посмотрим.
Я развернулся в кресле, встал и направился в холл. Конечно, он кипел, потому что она заставила его подозревать Комуса, но сейчас нам необходимо было связаться с Блаунтом, а она как-никак член семьи. Еще когда я спускался вниз, то заметил, что дверь ее комнаты закрыта, и она до сих пор была закрыта. Я был настолько уверен в том, что она бежала, что рука моя машинально без стука потянулась к ручке двери, но я вовремя себя остановил и все же постучался, хотя и несколько громче, чем это было необходимо. Она тут же ответила: "Кто там?", и тогда я открыл дверь и вошел.
Она стояла спиной к окну, но даже при таком освещении казалось, что она постарела лет на двадцать. Волмер ей дал снотворное, и она должна была бы выспаться, но выглядела, однако, значительно хуже, чем я со своими тремя часами сна. Сказать ей было нечего, она просто стояла и смотрела на меня. Я остановился на расстоянии нескольких шагов, внимательно на нее посмотрел, покачал головой и сказал:
- Хочу дать дружеский совет: не смотритесь в зеркало. Что за глупости.
Да, вы ошиблись, но не вы же его убили, Мы с Фрицем можем дать вам стопроцентное алиби. Приходил инспектор Кремер и, в частности, хотел поговорить с вами, но Вульф этого не допустил. Но когда кто-нибудь из них все-таки до вас доберется, вы сможете совершенно спокойно рассказать, зачем мы с вами туда пришли - искать улики против Комуса, но если спросят, почему возникли подозрения, говорите, что не знаете, и пусть они об этом спрашивают мистера Вульфа или меня. Собственно говоря, чтобы пояснить вам это, я сюда и пришел, да еще посмотреть, на месте ли вы. Я боялся, что вы ушли домой. А говорю я так много лишь потому, что, думаю, вас взбодрит голос человека, который целиком на вашей стороне, несмотря на все то, что вы наговорили на Комуса. Если захотите что-нибудь сказать, поднимите руку. Если хотите знать мое профессиональное, а не личное мнение, так нет худа без добра. Кремер понимает, что Комуса задушил убийца Джерина. А это уже шаг к освобождению вашего отца. Конечно. Кремеру не улыбается мысль, что он держит в тюрьме невинного человека, но просто так ни он, ни прокурор вашего отца не отпустят. Однако заявление от него о незаконном аресте произведет впечатление. Хотите что-нибудь сказать или я могу продолжать?
- Арчи, - произнесла она.
Я кивнул.
- Да, это я. Для начала неплохо. А вы - Салли Блаунт. Через полтора часа будет обед.
- А что... что мне теперь делать?
- Выбросить все это из головы. Конечно, вы попали в неприятную историю, но все же вы на ногах, а это уже неплохо, Причешитесь и накрасьте губы перед обедом. Не исключено, что Вульф попросит вас сегодня съездить навестить отца. В кармане у Комуса нашли записку, в которой он просит Вульфа заняться его делом, и, естественно, мы...
В это время зазвонил внутренний телефон. Он стоял на столике в углу комнаты; я быстро подошел, снял трубку и сказал:
- Это я.
Голос Вульфа:
- Я в кухне. Она там?
- Да. Не в лучшем виде, но здесь.
Она стояла рядом и смотрела на меня.
- Пришла ее мать. Она в кабинете и хочет ее видеть. Фриц проводит ее наверх.
- Дайте подумать. - Это заняло пару секунд. - Нет, лучше я провожу Салли вниз. Можете довериться вашему эксперту по женскому полу, так будет лучше. Как-нибудь, когда у вас будет лишний часок, я вам объясню почему.
- Но я бы предпочел...
- В этом я не сомневаюсь. Вы боитесь, что займут кресло. Но иногда и вам полезно претерпевать лишения.
Я повесил трубку и повернулся. Я хотел было немного ее подготовить, но потом решил не слишком напрягаться и прямо сказал:
- Пришла ваша мать и хочет вас видеть. Где помада?
Можно было ожидать всякого. Она могла упасть в обморок, завизжать, в общем, сделать что угодно. Но она сказала: "Хорошо" - и направилась к двери.
Я пошел вслед за ней и, пока спускался два пролета по лестнице, напомнил сам себе основное правило эксперта по женскому полу: лучше ограничиться объяснением того, почему она сделала то, что сделала, чем размышлять о том, почему она не сделала того, что собиралась сделать. И я даже не обратил внимания на ее хорошенькую шейку и линию плеча.
Миссис Блаунт сидела в красном кожаном кресле. Приличия требовали, чтобы я удалился на кухню к Вульфу, но поскольку именно я заварил всю эту кашу с Салли, то мне и расхлебывать. Поэтому, перешагнув порог, я остановился. Миссис Блаунт поднялась с кресла и ринулась к Салли. Она ничего не сказала, лишь взяла Салли за руки и посмотрела на нее. И, черт возьми, я невольно пожалел, что я не Салли. Они стояли, почти касаясь друг друга.
Салли подняла вверх подбородок.
- Если ты хочешь, я могу извиниться, - сказала она. - Но все же я считаю, что была права. Вот Арчи говорит, что я ошиблась, а по-моему, нет.
Ведь он был в тебя влюблен, ты не могла этого не знать. Ведь столько мужчин в тебя влюблены, и ты наверняка об этом знаешь. Конечно, зря я его подозревала, и я бы очень хотела перед ним извиниться, но, к сожалению, это уже невозможно. Ну, хочешь, я перед тобой извинюсь?
Миссис Блаунт медленно покачала головой.
- Это не имеет значения, - сказала она. - Конечно, жаль, что все так получилось.
- Да уж.
- Знаешь, меня тоже огорчает, что ты так обидела Дэна. А ты его очень сильно обидела. - Она опустила руки Салли. - А что до того, что в меня, мол, все влюблены, так тут я ничего сказать не могу. Ты ведь мне уже об этом говорила, помнишь, когда была совсем ребенком. Ну что я могу тебе на это сказать? Ты ведь все равно не помнишь, что я тебе тогда ответила.
- Почему? Прекрасно помню. Ты сказала, что любовь лишь тогда любовь, когда она взаимна. Но я же не говорила, что ты отвечаешь тем же, я никогда этого про тебя не думала. Даже в этот раз. А то, что я пришла к Ниро Вульфу и осталась здесь, так это вообще никакого отношения к тебе не имеет, это только ради папы.
- Это я понимаю. Но все же я твоя мать.
- Ради тебя, мамочка, я бы сделала то же самое.
- Верю, верю. Но все же надеюсь... - миссис Блаунт не договорила, а повернулась в мою сторону:
- Мистер Гудвин, видно, судьба у вас такая слушать наши разговоры. Тогда я вам руки не подала, потому что не хотела, но сейчас я с удовольствием это сделаю. - Она протянула руку. Она была маленькая, спокойная, холодная.
- Итак, спорить с вами больше не о чем, - сказал я. - Так почему бы вам не сесть?
Салли села, куда бы вы думали? В красное кожаное кресло. Придвигая ее матери одно из желтых кресел, я размышлял о том, что, наверно, одной ревности недостаточно, что тут, должно быть, все намного сложнее, но мои размышления прервала миссис Блаунт.
- А могу я встретится с Ниро Вульфом? Если он не очень занят, конечно.
Я пообещал узнать и вышел. Вульф сидел в кухне около большого стола, пил пиво и наблюдал, как Фриц чистит лук. Увидев меня, он нахмурился и спросил:
- Ну, что они там, ссорятся?
- Нет, сэр. Обе подавлены. Однако Салли заняла кожаное кресло. Миссис Блаунт хочет вас видеть, если вы не очень заняты. Со мной она обменялась рукопожатием, так что приготовьтесь к физическому контакту с женщиной.
Никакой реакции. Он сказал что-то Фрицу, поднялся со стула, взял одной рукой стакан, другой - бутылку, пошел в кабинет и, войдя в него, остановился в нескольких шагах от желтого кресла.
- Миссис Блаунт, я - Ниро Вульф, - сказал он, поклонившись, как посол на приеме или как дворецкий.
Затем он подошел к своему письменному столу, поставил на него стакан и бутылку, сел и обратился к Салли:
- Не хотите ли подняться наверх? Доктор Волмер сказал, что вам нужен покой.
- Да нет. Я прекрасно себя чувствую, - ответила она. Хотя по виду ее нельзя было этого заключить.
Тогда он обратился к матери:
- Вы хотели меня видеть?
Она кивнула.
- Да. И мой муж. Он хочет, чтобы вы пришли к нему поговорить. Сегодня.
- А вы с ним разговаривали? - ворчливым голосом спросил он.
- Нет. Но с ним разговаривал мистер Маккини. Он старший партнер юридической фирмы. Они виделись сегодня утром. И мой муж сказал ему, что он не... Ох, наверное, вы не знаете. Мистер Комус не говорил вам до своей... он вам вчера не говорил, что муж желая воспользоваться вашими услугами, написал вам письмо?
- Нет.
- А мне он об этом сказал вчера вечером по телефону. Он сказал...
- В котором часу он вам звонил?
- Часов в шесть. Может, немного раньше.
- А откуда он звонил?
- Не знаю. Он рассказал только, что сообщил моему мужу, что вас следует нанять для кое-какой работы, и что муж написал вам записку. А сегодня утром...
- А не сказал ли мистер Комус, что именно предстоит мне расследовать?
- Нет, но он сказал, что речь идет о чем-то, что известно лишь им двоим, ему и моему мужу. А сегодня утром мистер Маккини пошел на свидание с моим мужем, и... - Она запнулась и улыбнулась. Это была даже не улыбка, а едва заметный изгиб губ, который не так легко было заметить. - Я совершенно не привыкла, - призналась она, - говорить "мой муж, мой муж". Раз вы собираетесь... Я буду называть его Мэт. Не возражаете?
- Как вам угодно, мадам.
- Сегодня утром мистер Маккини пошел к нему, чтобы рассказать о Дэне, о мистере Комусе, и тогда Мэт сказал, что хочет встретиться с вами. Он не согласился рассказать мистеру Маккини, что именно вы должны выяснить. Мистер Маккини достанет для вас разрешение окружного прокурора на посещение. Он собирался вам позвонить и попросить вас прийти, но я сказала, что уж лучше я сама приду к вам. Я... настояла на своем Она совсем не была похожа на человека, который может настоять на своем; но все же твердость есть твердость, вот она сидит перед нами, и глаза не красные, и зубы не стучат, а ведь всего несколько часов тому назад она узнала о смерти Комуса. Но все же, несмотря на холодность рук, холодной ее назвать было нельзя; глядя на нее, просто подумать было невозможно о том, что она холодна.
Вульф сложил руки вместе.
- Пропуск нужен на имя мистера Гудвина, - сказал он, - я выхожу из дому только по личным делам. Но мне нужно...
- Но Мэт сказал мистеру Маккини, что ему необходимо увидеться именно с вами.
- За пределами этого дома я - это мистер Гудвин. Но мне нужно кое-что узнать и у вас. Насколько я понимаю, вы разделяете точку зрения, что ваш муж не убивал Пола Джерина.
- Причем здесь моя точка зрения? Конечно, он этого не делал.
- А вы задумывались над другими возможностями?
- Ну... в общем, да. Конечно - Если исключить из списка подозреваемых двух человек с кухни, повара и официанта, здесь я полностью согласен с мнением полиции и окружного прокурора, то получается, что мышьяк в шоколад должен был подложить кто-то из четырех "посредников". Вы это понимаете?
- Да.
- Это очевидно. Но какой мог быть мотив? Никто из них никогда не имел никаких контактов с Полом Джерином. Поэтому я решил, что возможный мотив - нанести урон вашему мужу, то есть фактически его уничтожить, и эта цель была достигнута. Вчера еще я считал мистера Комуса наиболее вероятным убийцей.
Ему нужны были вы, а ваш муж стоял на пути. Когда же мистер Гудвин...
- Но это совершенно абсурдно, мистер Вульф, абсурдно.
Он покачал головой.
- Нет, теперь, когда я воочию вас увидел, я понял, что это совсем не так абсурдно. Для любого мужчины, чувствительного к женским чарам, а таких большинство, вы являетесь источником большого соблазна. Смерть Комуса полностью сняла с него все подозрения, но оно не поставило под сомнение мою гипотезу как таковую. Что ж, теперь остались трое - Хаусман, Йеркс и ваш племянник Ферроу. И единственное, что нам остается предположить, это то, что один из них убил двоих - Джерина и Комуса; Джерина, чтобы уничтожить вашего мужа, а Комуса, потому что тот знал или подозревал правду и пригрозил разоблачением. Когда Гудвин пойдет к вашему мужу, может быть ему удастся выяснить, что же все-таки Комус знал, но сейчас передо мной вы, и я хочу кое-что у вас спросить; и если вы действительно хотите увидеть мужа на свободе, то ответите искренне. Кому из этих троих мешал ваш муж?
Она твердо посмотрела ему в глаза - Никому, - сказала она. - Если все же... нет. Это невозможно.
- В отношениях между мужчиной и женщиной нет ничего невозможного. Вот, например, ваш племянник, Мортон Фэрроу. Высказывалось предположение, что в случае ухода вашего мужа он будет целиком контролировать деятельность корпорации. Это что, тоже невозможно?
- Конечно. Он прекрасно знает, что я ничего не позволю ему полностью контролировать. - Снова едва уловимое движение губ. - Он ведь приходил к вам?
- Да.
- И я права?
Вульф подтвердил:

Предыдущая страница 7 Следущая страница


Гамбит 8

- Совершенно правы. Но все же можно предположить, что он ошибся в своих расчетах. Мистер Хаусман?
Она сделала выразительный жест.
- Эрнст Хаусман - давний приятель Мэта. Крестный отец нашей дочери. Он готов что угодно сделать для Мэта, что угодно. В нем я совершенно уверена.
- Но он полоумный. По меньшей мере, у него не все дома. Он явился ко мне в понедельник и предложил план освобождения вашего мужа, не имеющий себе равных по идиотизму. Либо он, действительно, не в своем уме, либо, дьявольски хитер, в последнем случае он просто втирает нам очки. Мистер Йеркс?
Она снова покачала головой:
- Нет. Гамбит8
- Ваша дочь заставила его прийти ко мне, и он сам рассказал о конфликте, который произошел у него в последнее время с вашим мужем. Он хочет стать президентом банка, а ваш муж поддерживает другого кандидата.
Она кивнула.
- Знаю. Мэт мне рассказывал. Но мистер Йеркс знает его мотивы и не винит его. Это никоим образом не отразилось на их дружбе.
- Ерунда. Они что у нас, образцы добродетели? Но даже образец добродетели остается мужчиной, и если можно было предположить, что мистер Комус домогался вас, то что вы скажете про мистера Йеркса? Он ведь часто с вами виделся?
Секунд пять я думал, что она вообще не собирается отвечать. Она сидела совершенно спокойно, глаза ее невозмутимо смотрели на Вульфа. Но она все же ответила:
- Мистер Вульф, неужели вы не можете сменить этот оскорбительный тон?
- Ну вот еще! - отрезал он. - Кого же это я оскорбляю? Я предполагаю, что вы способны возбуждать желание: разве это для вас оскорбление? Я предполагаю, что мистер Йеркс не лишен зрения и чувственности, разве это для него оскорбительно? Мы же с вами, мадам, не светской болтовней занимаемся, мы обсуждаем судьбу вашего мужа. Так как же мистер Йеркс к вам относится?
- Мы - друзья, - ее трудно было сбить. - Но лишь постольку, поскольку он дружен с моим мужем. Моя дочь создала у вас совершенно ложное впечатление. - Она взглянула на дочь:
- Я не виню тебя, Салли, но это действительно так. - Снова Вульфу. - Если вы не имели в виду ничего оскорбительного тогда ладно. Но все-таки я уже не молодая женщина, и мне действительно трудно поверить, что ваши предположения могут быть верны. И конечно, мне трудно представить себе, что они могут быть верны в отношении Йеркса.
Она говорила совершенно искренне, это было видно. Лон Коэн был прав, она действительно не осознавала своей притягательности для мужчин. Вульф посмотрел на нее, прищурив глаза. Когда мы останемся наедине, он, конечно, выяснит у своего эксперта по женскому полу всю ее подноготную, эксперт уже готов к докладу.
- Ну что ж, значит, мы просто потеряли десять минут нашего времени, - он взглянул на стенные часы. - Значит, наши планы будут целиком и полностью зависеть от того, что мистер Гудвин выяснит у вашего мужа, а строить предположения на этот счет бессмысленно. Вы можете сейчас связаться с мистером Маккини и сказать ему, что разрешение должно быть дано на имя мистера Гудвина?
- Могу. Он у себя в конторе. Во всяком случае, обещал быть там.
- Вы знаете номер его телефона?
Она сказала, что знает, вспорхнула со своего стула, я освободил ей мое место, она села и сняла трубку. Я встретился глазами с Салли и в ее взгляде ясно прочел: "Ну вот, теперь и вы тоже в нее влюблены" Но это было неверно.
Я лишь целиком и полностью разделял высказанную Вульфом мысль, что она возбуждает желание у мужчин, а это абсолютно объективное суждение.

Глава 12

В тот же день, в четверть пятого я сидел на деревянном стуле за дощатым столом, лицом к лицу с Мэтью Блаунтом. Записная книжка наготове, ручка в руках. Многолетний опыт научил меня дословно, не прибегая к своим записям, пересказывать часовые беседы одновременно с тремя, четырьмя собеседниками, но этот разговор оказался мне не по зубам. Был однажды у меня подобный случай, лет шесть тому назад, но тогда я был послан в каталажку побеседовать с человеком, которому было предъявлено очень серьезное обвинение; звали его Пол Геролд (известен был также под именем Питер Хейз). Но тогда между нами была решетка, и говорили мы в огромной комнате одновременно с другими преступниками и посетителями. На этот раз комнатка была небольшой, нам никто не мешал, и даже конвоир остался по ту сторону стеклянной двери. Безусловно, у окружного прокурора были определенные причины, чтобы дать мне разрешение на посещение в неурочное время и беседу наедине. Во-первых, Блаунт был достаточно известным человеком, с весьма высокими связями; во-вторых, убийство Комуса выбило почву из-под ног обвинения.
Вид Мэтью Блаунта, сорока семи лет, выпускника Гарварда, не позволял предположить в нем человека, просидевшего двенадцать дней в камере по подозрению в убийстве. Кожа его красивого и чисто выбритого лица была гладкой и холеной, волосы аккуратно уложены, ногти в идеальном состоянии, прекрасно сидевший пиджак от хорошего портного, казалось, только что отутюжили; на нем была свежая сорочка и галстук. И если бы ему удалось пройти мимо конвоира за дверью, он вполне мог бы отправиться на прием или в шикарный ресторан.
Нелегко было убедить его в том, что говорить со мной - то же самое, что с Ниро Вульфом. Я втолковывал ему, что даже если бы Вульф изменил своим правилам, чего с ним никогда не случалось, и пришел сам, он все равно дома посвятил бы меня во все подробности - Он бы этого не сделал, - настаивал Блаунт. - Он обязан хранить тайну.
- Это нереально, - пояснил я. - Никому еще не удавалось принудить его к полной конфиденциальности, если при этом подразумевалось, что он не должен ничего рассказывать мне. Он утаивает что-то от меня лишь в том случае, если это зачем-то нужно ему самому. Если б он пришел, а вы стали настаивать, чтобы он ничего не рассказывал мне, он просто не согласился бы иметь с вами дело.
Блаунт покачал головой.
- Я никому об этом не рассказывал, даже собственной жене, потому что стыдился этого поступка. И до сих пор стыжусь. Об этом знал только Комус, но его нет в живых. И я не... Так вы Арчи Гудвин? Это вы с моей дочерью пришли к нему и нашли труп?
- Совершенно верно.
- И дочь моя как она это перенесла?
- Отлично. Минуты через три после того, как мы его увидели, она смогла без посторонней помощи дойти до лифта, спуститься вниз и взять такси. И жена ваша и дочь - обе держаться молодцом, как я вам уже докладывал. И как только, мистер Блаунт...
- Можно без "мистера".
- Хорошо. Как только удалось договориться о том, чтобы мне выписали пропуск, они вдвоем поехали домой.
- Мне нужен прямой ответ на прямой вопрос. Моя жена рассказала Вульфу, что именно ему предстоит выяснить?
- Нет. Она сказала, что не знает этого. Она сказала, что никто этого не знает, кроме Комуса.
Блаунт кивнул.
- Значит, он сдержал свое слово. Знаете, ведь мало кому можно полностью довериться. А Дэну Комусу было можно. И его больше нет. - Он стиснул зубы.
Помолчав немного, продолжил:
- понимаете, я никому не рассказывал об этом своем поступке, которого стыжусь. Мистер Маккини хотел, чтобы я ему рассказал, настаивал на этом, но я отказался. Да я и Комусу не говорил, он просто сам об этом знал. И когда он мне рассказал про Ниро Вульфа, я решил, что этому человеку можно довериться. А тут приходите вы и требуете, чтобы я все рассказал вам.
- Да я вовсе ничего не требую. Просто я пытаюсь объяснить вам, что рассказать мне - это то же самое, что рассказать мистеру Вульфу. Могу вам обещать, что я расскажу только ему. И еще могу вам сообщить, что бы он вам ответил, если бы вы потребовали от него молчать об этом. Он бы вам сказал, что его скрытность - лучшая гарантия сохранения вашей тайны и что если обстоятельства потребуют разгласить ее, то он непременно предварительно обсудит это с вами. А я могу дать слово, что я расскажу это только ему и не передам больше никому ни при каких обстоятельствах.
Наши глаза встретились; он умел смотреть прямо в глаза.
- Комус был моим адвокатом, - сказал он.
- Я это знаю.
- Но теперь мне потребуется другой адвокат, ему я этого рассказывать не собираюсь и попрошу от вас с Вульфом того же.
- Хорошо, не расскажем. Так что это такое, черт возьми? Столько приготовлений... неужто вы и впрямь положили яд в шоколад?
- Да. Именно.
Я вытаращил глаза.
- Вы?
- Да.
- Что ж, тогда все ясно. - Я сунул ручку в карман и закрыл записную книжку. В этом случае лучше было довериться собственной памяти ведь записная книжка могла потеряться или ее тем или иным образом могли у меня забрать. - Так это и есть то известное только вам с Комусом обстоятельство, которое предстояло расследовать?
- Да. Я очень сожалею об этом поступке и стыжусь его. Вы ведь знаете, что это я договорился, что Джерин придет в клуб. И я все тщательно подготовил. Я знал, что он любит пить шоколад во время игры, и попросил официанта, чтобы приготовили шоколад. Я не знаю и никогда не узнаю, как это меня черт попутал и надоумил в шутку подсыпать что-то в шоколад. Понимаете, я никогда не был шутником. Может, чей-то рассказ навел меня на эту мысль, но этого я уже припомнить не могу. Как бы то ни было, но сделал это именно я.
Может, я слишком ценю свое шахматное мастерство и подсознательно ненавижу человека, который дает ладью форы и все равно обыгрывает меня. Если это так, то я сам себе отвратителен, но, черт возьми, все же это сделал я. Когда я нес шоколад по лестнице, я туда кое-что всыпал и размешал карандашом.
- То есть мышьяк. Это так, шутка?
- Но это был вовсе не мышьяк. Это действительно была отрава, если называть отравой всякое токсичное вещество, но только не мышьяк. И я сам точно не знал, что это было, узнал лишь позже, когда были получены результаты анализа. Мне это средство достал Комус. Я рассказал ему, что собираюсь проделать, просто для подстраховки: хотя и маловероятно было, что истина когда-нибудь всплывет наружу, но все же я хотел удостовериться в том, что в моих действиях не будет состава преступления. Он меня в этом уверил, и идея ему понравилась. Меня это и не удивило, я ведь хорошо его знал и был уверен, что такого рода розыгрыш в его духе. Но он предупредил меня, что надо очень аккуратно выбрать средство, да я и сам это понимал. Он предложил разузнать, что подойдет лучше всего, и пообещал достать это. Так все и было сделано. В тот же вечер, во вторник, прямо в клубе, Комус вручил мне небольшую бутылочку с жидкостью и велел использовать не более половины. Что я исполнил. - Тут Блаунт указал на меня пальцем - Послушайте, Гудвин. Я не хочу, чтобы моя жена и дочь когда-нибудь узнали, какой я идиот. Ни при каких обстоятельствах!
- Хорошо. Я, кстати, вас не осуждаю. Так что вполне естественно, что вам надо было самому спуститься за шоколадом и принести чашку.
- Конечно.
- И когда Йеркс пришел и сказал вам, что Джерину плохо, вы пошли, вымыли кофейник и чашку и принесли новую порцию шоколада, уже без отравы?
- Конечно. Я пошел посмотреть на него и убедился, что с него довольно.
- А вы не подозревали, что в шоколад могло быть подмешано что-то еще, помимо вашего средства?
- Нет, конечно, с чего бы это? Ведь бутылочку мне дал Комус, и я хранил ее у себя в кармане.
- А когда ему стало хуже и Комус привел к нему доктора Эвери, тогда вы не подумали, что в шоколад могло быть подмешано что-то еще?
- Нет. Эта мысль даже не приходила мне в голову до четверга. Я подумал, что при приготовлении нашего средства была допущена какая-то ошибка. Комус тоже этого боялся. Мне впервые пришла в голову эта мысль, когда Джерину стало так плохо, что его забрали в больницу. Когда я туда шел, а шел я пешком, один, я спрятал бутылочку, а позже, когда возвращался домой...
- Куда вы ее спрятали?
- В кадку с каким-то растением. По дороге в больницу я проходил мимо дома, рядом с которым стояла кадка с каким-то вечнозеленым кустарником, и я сунул бутылочку под мох. Когда я возвращался домой, а это было уже после смерти Джерина, я ее вытащил и взял с собой домой, а на следующий день отнес в лабораторию на анализ. Я получил ответ...
- А что это была за лаборатория?
- Лаборатория Ладлоу на Сорок третьей улице. Я получил результат на следующий день, в четверг, и показал его Комусу. Это было именно то, что он и заказывал, очень слабый раствор смеси хлоргидрата и тетрахлорида углерода.
Даже если бы я использовал всю бутылочку, это не могло привести к летальному исходу.
- А как насчет мышьяка?
- Да нет, черт возьми, там было только то, что я назвал.
- А где сейчас хранится результат анализа?
- В запертом ящике письменного стола у меня в конторе, там же лежит и бутылочка с остатками жидкости.
- Ну что ж... - Я немного поразмыслил. - Получается, что вы не подозревали, что кто-то подложил в шоколад что-то еще, а знали это наверняка. Так ведь? Вы ведь знали, что Джерин отравлен именно мышьяком?
- Конечно знал.
- И у вас были какие-либо подозрения, кто это мог сделать?
- Нет.
- Но потом они появились?
- Очевидно, что это должен быть кто-то из четверых "посредников", потому что кроме них никто в библиотеку не входил. Но это казалось невероятным, потому что ни у кого из них не было причин убивать Джерина. На прошлой неделе Комус высказал предположение, что, возможно, это было сделано, чтобы избавиться от меня, то есть упрятать туда, где я сейчас нахожусь. Но кто? Комус исключается, но кто из оставшихся мог хотеть от меня избавиться? Ведь все они мои друзья. Один из них - племянник моей жены.
- Вы хотите сказать, что до сих пор не подозреваете, кто бы это мог быть?
- Вот именно.
Я положил ладонь на стол.
- Смотрите. Вчера вечером был убит Комус, и совершенно очевидно, что его убил тот же самый человек, что и Джерина. Следовательно, Комус имел какие-то предположения, и весьма основательные. И он, наверняка, пытался что-то предпринять, но не очень успешно, раз ему понадобился Ниро Вульф. И в результате его укокошили. Он ведь вчера приходил, чтобы уговорить вас нанять Ниро Вульфа. Так?
- Ему не надо было меня уговаривать. Я и не думал сопротивляться.
- Но все-таки он с вами говорил и имел в виду какого-то определенного человека. Иначе и быть не могло. Он не сказал, кто это?
- Нет. Он сказал только, что ему придется посвятить во все Ниро Вульфа и рассказать ему, что я подсыпал в шоколад, поскольку ему нужен первоклассный сыщик, а лучше Ниро Вульфа нет никого. Он только... подождите-ка, подождите. Кое-что он сказал. Он спросил у меня, не понимаю ли я сам, что произошло; я ответил, что нет, и спросил его, что он имеет в виду. Он обещал мне все рассказать, после того, как обсудит это с Вульфом.
Вы считаете, что он имел в виду кого-то конкретно?
- Несомненно.
- Но кого?
В жизни мне не приходилось испытывать столь сильного искушения. Очень соблазнительно было время от времени давать клиенту понять, что, хотя у Ниро Вульфа первоклассный мозг, но и у других тоже есть кое-что в голове, но я выстоял; был один шанс из тысячи, что я ошибаюсь, и необходимо было еще раз все проверить.
Итак, я покачал головой.
- Теряюсь в догадках, - сказал я. - Если в его квартире и было что-то, что могло бы навести на мысль, то сейчас это "что-то" в распоряжении полиции. Я мог бы и дальше задавать вам вопросы, но уже получил то, ради чего пришел, а именно, узнал факт, известный лишь вам с Комусом. Это действительно важный факт, и если б Комус не высовывался, а сначала посоветовался с Ниро Вульфом, то был бы сейчас жив. - Я убрал записную книжку, которой мне так и не довелось воспользоваться. - Когда мистер Вульф решит, что делать дальше, он, может быть, вам сообщит об этом, а может, и нет. Пока вы здесь, это сделать трудно и требует времени. - Я поднялся и взял со стула пальто и шляпу. - Он ведь не может советоваться с вашим адвокатом, которого вы не хотите во все посвящать.
- Но как он... что он предпримет?
- Не знаю, это уж он сам решит. Но точно можно сказать, что кое-что он все же сделает, но прежде, вероятно, пошлет меня к вам с вопросом. Так что завтра мы, возможно, с вами снова увидимся. - Я сунул руки в рукава пальто.
Он тоже встал.
- Бог мой, - сказал он. - Подумать только, что вся моя... что я целиком теперь завишу от человека, которого ни разу не видел. Так помните, что я вам сказал, я предпочел бы остаться здесь еще на месяц, на год, лишь бы мои жена и дочь никогда не узнали, какой я набитый дурак.
С этими словами он со мной и расстался, но я думал о другом. Возможно ли, что все так просто, как мне представляется? Нет ли где ловушки? Всю дорогу домой я со всех сторон рассматривал свое предположение, и к тону моменту, когда такси завернуло на Тридцать пятую улицу, решил, что могу быть уверен в двух вещах, во-первых, я точно знаю, что произошло в тот вечер в "Гамбит-клубе"; во-вторых, Ниро Вульфу никогда не удастся это доказать.
Совершенно очевидно, что нигде не было ни трещинки, чтобы можно было вбить клин.
Но, по крайней мере, я могу потягаться с ним. Если он чего и ждал от моего визита в тюрьму, так уж точно не этого. Было две минуты седьмого, когда такси подъехало к старому особняку. Он, должно быть, уже спустился из оранжереи. Я расплатился и вышел, поднялся на крыльцо, открыл дверь своим ключом, повесил пальто и шляпу на вешалку и направился в кабинет. Ниро Вульф сидел за письменным столом, перед ним лежала книга в голубом переплете, очевидно, "Происхождение африканцев" он уже прочел. Пока я шел на свое место, он закрыл книгу, Я сунул в ящик стола записную книжку, сел, и глядя на него, сказал:
- Я знаю, кто убил Пола Джерина и Комуса.
- Вздор, - прогремел он.
- А вот и нет, сэр. Знаю, и притом наверняка. Но поскольку мне хочется проверить и вашу сообразительность, то я начну с доклада, а его, в свою очередь, начну с того же, что и Блаунт. Он сам положил яд в шоколад.
Вульф присвистнул.
- А кто же тогда придушил Комуса?
- Скоро узнаете. Ну что, пересказывать все дословно?
- Да.
Я и начал по порядку. У него есть привычка закрывать глаза, пока я рассказываю, но тут он раскрыл их в тот момент, когда я рассказывал, как спросил у Блаунта, отравил ли он сам шоколад, а тот ответил утвердительно.
Глаза Вульфа не закрывались до того места, где Блаунт сказал, что бутылочка с результатом анализа хранится у него в ящике стола. Когда я кончил рассказа, он снова открыл глаза, встрепенулся и сказал:
- Теперь я не удивляюсь, что ты знаешь имя убийцы.
- Да, сэр. Это очевидно. Есть вопрос. Вам это приходило в голову, когда вы заставили Салли позвонить им всем и пригласить к вам, включая и его?
- Нет, мне это просто не могло прийти в голову. Ведь совершенно очевидно, что Джерину стало плохо после того, как он выпил шоколад. Итак, теперь наконец все прояснилось. - Он глубоко вздохнул. - Ты представить себе не можешь, насколько мне стало легче. Было просто невыносимо, рассудок мой отказывался допустить, что кто-то из них мог подсыпать яд в шоколад, заходя к Джерину на минуту, чтобы сообщить ход, - сам понимаешь, насколько это было рискованно. Теперь я удовлетворен. Да, Арчи, - он снова глубоко вздохнул. - Это просто бальзам для моего самолюбия. Есть ли какие-нибудь зацепки?
- Я не вижу, - сказал я. - Конечно, убийство Комуса подтверждает это.
Но я не вижу, что мы можем дальше делать, когда и Блаунт, и Комус освобождены от подозрений? Так или иначе, но мышьяк был. Конечно, можно было бы еще размышлять о том, что мог Комус сказать или сделать, что навело убийцу на мысль о том, что Комус все знает, но это не зацепка, а догадка.
Единственное, в чем я уверен, так это в том, что вам никогда не удастся доказать, что он убил Джерина. К нему ни с какой стороны не подступишься. С Комусом еще есть шанс. Он приходил в квартиру Комуса, может, тот его пригласил, может, нет. Но так или иначе, Комус его сам впустил, так что, очевидно, больше его никто не видел, ведь там нет ни швейцара, ни лифтера.
Он застал Комуса врасплох, огрел его пепельницей, взял шнурок, сделал свое грязное дело и ушел. Отпечатки пальцев - это не проблема, да они теперь вообще не проблема для любого человека, у которого есть хоть капля ума. Наш шанс - это если кто-то видел, как он заходил или выходил, но над этим и так уже работает полиция, хотя и не подозревая никого конкретно. Чтобы обосновать его мотив, надо доказать, что он убил Джерина и что Комус знал это или подозревал. По-моему, это безнадежно. А что касается мотива, по которому он убил Джерина, то здесь подходит ваша гипотеза о том, что ему надо было убрать Блаунта, чтобы получить его жену. Он ведь из всех четверых чаще всего с ней виделся. Да и с мышьяком все понятно. Он ведь знал, что собирается проделать Блаунт, потому что Комус, наверное, советовался с ним, что бы такое положить в шоколад. По крайней мере, не было бы ничего удивительного, если бы Комус посоветовался именно с ним.
Я развел руками и продолжил:
- Все чисто. Ни одной улики, кроме разве что незначительной мелочи, по которой все равно ни вам, ни ФБР, никому не удастся состряпать ему обвинение. С Комусом он просто сглупил, потому что если выяснится, что кто-нибудь видел, как он входил или выходил, то ему придется несладко. Даже если Комус догадался, как он убил Джерина, он все равно не смог бы собрать нужные улики против него. Их просто не было.
Вульф буркнул:
- Что ж, похоже, ты прав.
- Мне приятно это слышать.
- Пока ты прав. Но даже у Комуса не было улик, чтобы убедить полицию, а их бы не хватило и в том случае, если б он предал гласности факт, который Блаунт намеревается держать в секрете, то все равно его подозрения были крайне опасны. Что если ему удалось бы убедить Блаунта? Или, что гораздо более важно, миссис Блаунт?
Я поднял брови.
- Да, безусловно. Это испортило бы все дело, независимо от того, что бы дальше произошло с Блаунтом. Но хотя это и объясняет, зачем он убил Комуса, все равно не меняет главный...
Я замолчал. Он откинулся на спинку кресла, закрыл глаза и зашевелил губами. Я ведь уже упоминал, что в этом состоянии его нельзя прерывать, так что я положил ногу на ногу и устроился поудобнее, приготовившись ждать минуты две-три, как обычно.
Но на этот раз это длилось не три, а все тридцать минут. Точнее, прошли тридцать одна минута и десять секунд (я положил перед собой часы), прежде чем он открыл глаза и выпрямился, это был рекорд. Как всегда, ожидая, я пытался угадать, над чем он размышляет, и как всегда, ни одно из моих многочисленных предположений не оправдалось. На этот раз в том, что он собирался с мыслями так долго, не было ничего удивительного: он раздумывал, не позвонить ли по телефону женщине.
- Мне нужно поговорить с миссис Блаунт, - сказал он. - Какой у нее номер?
Я развернулся в кресле и потянулся к аппарату, но он меня остановил:
- Нет. Номер я наберу сам. Ты не здесь.
Я обернулся.
- А где же я?
- Не знаю. Я тебя выгнал, уволил за то, что ты не справляешься со своими обязанностями, сразу после того, как получил отчет о твоем свидании с мистером Блаунтом. Из дома никуда не выходи. К телефону не подходи, дверь не отворяй. Предупреди Фрица, если тебе кто-нибудь позвонит, пусть говорит, что тебя нет, - вот все, что ему следует знать. Дальнейшие инструкции дам тебе после разговора с миссис Блаунт. Какой у нее номер телефона?
Я сказал ему номер и смотрел, как он набирает. Честно говоря, в мои планы не входило быть уволенным сразу после того, как я принес ему столь важное известие.

Глава 13

Двумя часами позже, без двадцати десять, я стоял в дальнем конце холла, возле самой кухни, и, подсматривая через отверстие в стене, с интересом наблюдал один из самых блестящих спектаклей, когда-либо разыгранных Вульфом.
Со стороны кабинета отверстие прикрывалось изображением водопада - симпатичная картина висела в метрах полутора справа от письменного стола Вульфа. Передо мной же была металлическая панель, которую можно было слегка сдвинуть на уровне глаз, и притом совершенно бесшумно. Стоя там, как это ни странно, можно было не только прекрасно слышать, но и видеть все происходящее в комнате. Конечно, обзор был не столь хорош, как в самом кабинете, но, будучи уволенным, я, конечно, не мог претендовать на присутствие в кабинете, к тому же на моем месте уже восседал Сол Пензер.
Без двадцати десять Вульф вошел в кабинет, прошел на свое место, кивнув по дороге поочередно слева направо всем собравшимся. Все, кроме Сола, пришли по просьбе миссис Блаунт, именно для этого Вульф ей и звонил. Миссис Блаунт Сол, по моему указанию, усадил в красное кожаное кресло. В переднем ряду желтых кресел слева сидела Салли, в центре - Эрнст Хаусман, справа - доктор Эвери, ближе всех к Солу и к моему письменному столу. За ним сидели Мертон Фэрроу и Чарльз У. Йеркс.
Единственным человеком из всех приглашенных, который понимал, что происходит, была Салли. С ней даже была проведена предварительная репетиция, для этого она пришла раньше, в половине восьмого, и пообедала со мной на кухне. Кухня была выбрана по двум причинам. Во-первых, Вульф таким образом оставался верен своей привычке не говорить о делах за обеденным столом, и во-вторых, тут нас мог слушать Фриц. Ведь кто-нибудь мог спросить Фрица о чем-нибудь, и очень важно было, чтобы он ответил правильно. Салли не знала лишь одного, что я буду наслаждаться представлением, глядя через отверстие.
Впрочем, это не играло роли, так как подсматривать я собирался исключительно для собственного удовольствия и совершенно не считал обязательным, чтобы Салли все время поглядывала на картину с водопадом, отвлекая внимание всех собравшихся.
Итак, семь пар глаз устремились на Вульфа.
- В мои намерения не входит благодарить вас за то, что вы собрались здесь, так как вы пришли не по моей просьбе, вашим приходом я обязан миссис Блаунт, - начал он. - К тому же я вообще сегодня не в настроении кого бы то ни было благодарить. Как вам уже известно, мисс Блаунт три дня тому назад наняла меня, чтобы я действовал в интересах ее отца. А вчера и сам он обратился ко мне с письменной просьбой оказать ему эту услугу, хотя узнал я об этом только сегодня утром. Сейчас же я вынужден сделать чрезвычайно унизительное для себя признание, и я считаю нужным чтобы все вы услышали его из моих уст, поскольку вы были заинтересованы в этом деле и даже уже приходили ко мне и ответили на мои вопросы. Совершенно очевидно, что кто-то из вас двойной убийца, кто-то из вас убил Пола Джерина и Дэниела Комуса, и я вынужден был пригласить сюда убийцу, поскольку не знаю, кто он. Не буду вас долго задерживать. Я просто...
- Это клевета, - возмутился Хаусман, - диффамация. - Сквозь его приоткрытые губы были хорошо видны зубы. - Вы должны это доказать. Вы можете это доказать?
- Нет. - Я мог видеть Вульфа только в профиль, поэтому не знал, куда он смотрит. - Я думаю, что не смогу. Я возвращаю мисс Блаунт сумму, которую она мне выплатила. А от ее отца я ничего не получал.
Все мое внимание было сосредоточено на Салли, поэтому не мог следить за реакцией остальных. Но она была хороша! Сначала она вытаращила глаза и открыла рот, потом подпрыгнула и стала кричать:
- Как вы смеете! Как вы смеете? Где Арчи?
Еще мне неплохо был виден профиль миссис Блаунт, сидевшей на одной линии с Салли, но она не проронила ни слова.
- Сядьте на место, - скомандовал Вульф своей клиентке. - И не перебивайте меня, черт возьми! Это самый неприятный момент в моей многолетней практике, и у меня нет ни малейшего желания его затягивать.
Мистера Гудвина нет, и больше его здесь не будет. Этим я обязан...
- Почему? Где он?
- Понятия не имею. Да сядьте же? Если он вам очень нужен, поищите его в преисподней, там ему самое подходящее место. Этим я обязан ему. - Голова Вульфа повернулась к миссис Блаунт:
- Мне трудно смотреть вам в глаза, мадам. Я говорил вам, что вчера все мое внимание было приковано к Комусу, но я не сказал вам, что именно я предпринял. Привлек к работе четырех человек.
Один из них - на месте мистера Гудвина. Это Сол Пензер. Двоим я дал поручения, касающиеся мистера Комуса, а мистер Пензер и мистер Гудвин должны были поочередно держать его под наблюдением. Вечером мистер Пензер по стечению обстоятельств никак не мог выйти на связь, а когда он наконец, дозвонился, - тут он обернулся. - В каком часу, Сол, это было?
- В пять тридцать девять, - уточнил Сол.
Голова Вульфа вернулась в исходное положение.
- Мистер Гудвин сказал ему, что встретится с ним у дома Комуса и там его сменит. Они встретились в начале седьмого, мистер Пензер ушел, а мистер Гудвин занял наблюдательный пост, чтобы следить за входом в дом. Разумеется в этом деле главное - ни на минуту не отлучаться. В противном случае...
- Ничего не понимаю, - миссис Блаунт повернулась к Салли. - Ведь ты с ним, с мистером Гудвином, туда ходила. Ты мне говорила, что вы туда поехали в десять часов.
Эту реплику мы спровоцировали. Данный момент требовал прояснения. Не только миллионы читателей уголовной хроники знали, что мы с Салли вошли в дом Комуса вместе, но и сама Салли рассказывала матери, что в среду ужинала вместе со мной и Вульфом. Можно было попытаться предварительно отрепетировать эту реплику с миссис Блаунт, но мы сочли это слишком рискованным. Но все же этот момент необходимо было прояснить.
Салли справилась со своей задачей прекрасно.
- Да, конечно, - сказала она матери, не думая оправдываться, - но встретилась я с ним уже там. Я не хотела тебе говорить, что поехала туда одна, чтобы уговорить Добса впустить его в квартиру Дэна. Потому что... ну, просто мне было стыдно. Ведь если он заставил меня пойти туда, это совсем другое дело, чем идти самой. - Она снова обратилась к Вульфу:
- Мистер Вульф, так где же он?
Вульф не обратил на вопрос ни малейшего внимания.
- Итак, я сказал, - продолжал он, обращаясь к миссис Блаунт, - что наблюдение должно быть постоянным, иначе оно вообще теряет смысл. И, конечно же, это прекрасно было известно мистеру Гудвину. Но за время его дежурства человек, которого он должен был узнать, ибо это был один из здесь присутствующих, вошел в дом и несколько позже вышел из дома, а Гудвин его не видел. Это была непростительная беспечность, и сегодня утром, когда он вернулся, проведя ночь с полицией и окружным прокурором, я строго спросил с него за это. Однако позже, когда он вернулся со свидания с вашим мужем, я выяснил, что это не просто беспечность. Он признался, что уходил с поста на целый час. Куда уходил, он мне не сказал, да это и неважно. Если б он выполнил задание точно и оправдал мое доверие, то мы бы сейчас знали, кто убил Джерина и Комуса, и та работа, для которой меня наняли ваша дочь и ваш муж, была бы выполнена. - Он оглядел всех собравшихся. - Я бы знал, кто из вас вероломный друг и двойной убийца, и мог бы заняться сбором улик. Сейчас же ничего не могу сделать. Что касается убийства Джерина, то здесь надеяться на то, что когда-либо отыщутся улики, невозможно; если же и существуют какие-то улики, связанные с убийством Комуса, то их найдет полиция, а не я.
Так что я отказываюсь от расследования. Никогда в жизни не приходилось мне испытывать подобного унижения, и мне хотелось, чтобы каждый из вас услышал об этом из моих уст. Но больше мне вам нечего сказать.
Он отодвинул кресло от стола и поднялся.
- Как я уже сказал, Гудвина я уволил, и постараюсь лично проследить за тем, чтобы его лишили лицензии частного детектива. - Он шагнул. - А вам, мисс Блаунт, мистер Пензер даст чек на выплаченную мне сумму... Сол, выпиши чек. - И он направился к двери.
И снова мне трудно было следить за реакциями всех и даже за словами, потому что все мое внимание было обращено на человека, с которым мне предстояло через пару часов говорить самому, на доктора Эвери. Когда Вульф вышел, он подошел к миссис Блаунт, нагнулся к ней и что-то сказал, но поскольку все остальные тоже разговаривали, то мне трудно было расслышать, что именно он сказал, а когда к ним подошел Хаусман, он уступил ему место, а сам направился к Салли, и тут уж, когда он взял ее за руку, мне самому пришлось стиснуть зубы. Она могла отпрянуть или слишком напрячься в тот момент, когда он к ней прикоснулся, но, слава Богу, она сумела взять себя в руки и играла прямо как профессиональная актриса. Потрясающе.
Тут ей на помощь пришел Сол с чеком, и она смогла повернуться к нему и начать отказываться, но все же, в конце концов, как это и было предусмотрено сценарием, взяла чек. В тот момент, когда она клала его в сумочку, я сдвинул панель и скрылся на кухне. Ведь существовала, пусть небольшая вероятность, что, выйдя из комнаты, кто-нибудь по ошибке пойдет не направо, а налево и случайно наткнется прямо на меня, а это было бы нежелательно. В кухне я сразу полез в холодильник, достал пакет с молоком и налил себе стакан.
Теперь наступал мой черед, и надо было подкрепиться. Фриц отправился в холл, чтобы помочь Солу выпроводить гостей.
Я слышал, как они ушли. Дважды хлопнула входная дверь, но все же я не рискнул выйти, пока не вернулся Фриц и не заверил, что путь свободен. Через пару минут пришел Сол; он остановился на пороге, вытаращил на меня глаза и спросил:
- А ты что здесь делаешь? Тебя публично опозорили, и вообще мне нравится моя новая работа. Фриц, помоги мне его выпроводить.
- Ха, - рассмеялся я. - Да я вас обоих могу одной рукой прихлопнуть. А здорово она сыграла, правда?
- Отлично, но и он тоже был неплох.
- Ну, это-то неудивительно, не в первый же раз. Ты был просто великолепен. Как ты здорово сказал: "В пять тридцать девять". Это была кульминация.
Я подошел к внутреннему телефону, нажал кнопку, и голос Вульфа сказал:
- Да?
- Все они разошлись, я тоже ухожу Никаких изменений?
- Нет. Приступай.
- Хорошо. Постараюсь на этот раз оправдать ваше доверие.
Я повесил трубку, взял пальто и шляпу, заранее собранную сумку, предупредил Сола, чтобы ждал от меня звонка, и удалился через черный ход.
Ведь интересующий меня человек мог подвернуть ногу, спускаясь по лестнице, вдруг он сейчас сидит на ступеньке и трет больное место? Черный ход вел в небольшой дворик, где Фриц выращивал, вернее, пытался выращивать зелень. В дальнем конце его была калитка. Фриц спустился, чтобы запереть ее за мной.
Через узкий проход я вышел на Тридцать четвертую улицу. В четверть одиннадцатого я взял такси и попросил довезти меня до отеля "Тальбот", где был заранее заказан номер, и без четверти одиннадцать, в 914-м номере, распрощавшись с коридорным, который услужливо повесил мои вещи на вешалку, я подошел к телефону и попросил телефонистку соединить меня с нужным мне номером.
Чертовски трудно отличить голос автоответчика от горничной или секретарши. Мелочь, на первый взгляд, но иногда это бывает очень существенно. Я мог бы привести здесь массу примеров, но для экономии времени опускаю это. Доктор Эвери был холост, и ни жена, ни дочь к телефону подойти не могли. Следовательно, это был автоответчик. Он сообщил мне, что доктора Эвери нет дома и что он будет позже, и предложил что-нибудь ему передать. Я согласился и, назвав свое имя и телефон, добавил, что должен поговорить с доктором Эвери по очень срочному делу.
С автоответчиком противно связываться. Если просто звонишь человеку, а его нет дома, то можно снова и снова набирать его номер, но если столкнешься с автоответчиком, то остается только ждать, не зная, дошла ли ваша телефонограмма до адресата, если же продолжать, скажем, через каждые десять минут, то автоответчик может рассердиться, и тогда уж и вовсе не факт, что ваше сообщение будет передано. Но я не очень спешил, приняв решение возобновить свою попытку не раньше полуночи, и удобно устроился с газетой в кресле, а когда в одиннадцать двадцать раздался звонок, спокойно встал, снял трубку и сказал "Алло".
- Кто говорит? - требовательно спросил голос.
Когда спрашивают таким тоном, то, на мой взгляд, отвечать необязательно, поэтому я спросил:
- А кто спрашивает?
- Виктор Эвери. А вы - Арчи Гудвин?
- Правильно. Но мне следует убедиться, что это действительно вы, доктор это необходимо и для вашей, и для моей безопасности. Помните, в тот вторник, вы сказали Ниро Вульфу, какой гамбит использовали в игре с Джерином? Можете повторить?
Недолгое молчание.
- Гамбит Олбина Каунтера.
- Ну, хорошо. У вас никто не может подслушивать по отводной трубке?
- Нет.
- Мне нужно с вами встретиться. Дело в том, что я с Ниро Вульфом больше не работаю. Он меня сегодня уволил. А позавчера, в шесть вечера он послал меня следить за Дэниелом Комусом к его дому. Сегодня утром, когда я пришел к нему, проведя ночь с полицией, я сказал, что не видел, чтобы кто-нибудь, известный мне, входил или выходил из подъезда. Он вынудил меня признаться в том, что я на час отлучился со своего поста. И он дал мне пинок под зад.
- Очень вам сочувствую.
- Спасибо. Но дело в том, что я ему соврал. Никуда я не уходил. Я просидел там весь вечер и видел кое-кого, кто входил и выходил. И мне бы хотелось обсудить это с вами.
- Почему именно со мной?
- Ну, вы ведь неплохо умеете давать советы. С врачами многие советуются. Ниро Вульф, я думаю, снова возьмет меня на работу, если я расскажу ему правду, и я хочу знать, посоветуете ли вы мне сделать это.
Понимаете, я не могу откладывать, если я решу говорить правду, то это надо сделать не позднее завтрашнего дня. Так что с вами мне надо встретиться, ну, скажем, в полдень? Или в час?

Предыдущая страница 8 Следущая страница


9 Рекс Стаут

На этот раз он молчал дольше. Наконец он ответил, причем голос его звучал вполне спокойно:
- Не верю ни одному вашему слову. По-моему, это какая-то неудачная шутка. Я не имею к этому никакого отношения.
- Ладно. Извините. Мне очень жаль, но, боюсь, что вам будет жаль еще больше. Спокойной ночи и приятных сновидений.
Я повесил трубку, взглянул на часы и снова уселся с газетой в кресло.
Меня интересовал лишь один вопрос сколько придется ждать? Полчаса? Нет.
Ровно через восемнадцать минут зазвонил телефон, и когда я снял трубку и сказал "Алло", он спросил:
- Гудвин?
- Это я. Кто говорит?
- Виктор Эвери. Я подумал и решил, что могу вам кое-что посоветовать.
Но только не в двенадцать и не в час, поскольку в это время я занят. Честно говоря, мне трудно будет выкроить для вас время до вечера. Я освобожусь часов в семь. Лучше всего было бы поговорить в машине, могу предложить вам мою. Я мог бы заехать за вами куда-нибудь...
- Хватит, - оборвал я. Пора было его немного пугнуть. - Вы что, думаете, мне больше нечего делать, как только трепаться с вами? Есть небольшой ресторанчик, у Пиотти, повторяю по буквам: П-и-о-т-т-и. На Тридцатой улице, чуть восточнее Второй авеню, в сторону Даунтауна. Там я буду вас ждать завтра, в час дня. Если в час пятнадцать вас не будет, я иду прямиком к Ниро Вульфу. Я пойду к нему и в том случае, если вы не прихватите с собой чек на сто тысяч долларов. Еще раз спокойной ночи.
- Но послушайте! Это просто неслыханно! Где мне взять такую сумму!
- Поменьше эмоций. Принесите сколько есть, но только не мелочитесь, а об остальном договоримся. Ну, а теперь я ложусь спать и прошу меня больше не беспокоить. Вы хорошо усвоили? Пиотти, Тридцатая улица восточнее Второй авеню.
- Да.
- Лучше запишите.
Я повесил трубку, выпрямился, потянулся и зевнул. В целом я, наверное, был ничуть не хуже Салли, но моя роль была сыграна еще не до конца.
Потянувшись еще раз, я снова взялся за трубку, попросил телефонистку соединить меня и через минуту услышал:
- Дом Ниро Вульфа. Говорит Сол Пензер.
Я пропищал измененным голосом.
- Это Лиз Тэйлор. Можно попросить Арчи?
- Арчи вышел прогуляться, мисс Тэйлор. Но я ничуть не хуже его, а может, и лучше.
Тут я заговорил уже собственным голосом.
- Хитер ты, черт! Все улажено. В час дня у Пиотти. Ну и набегаемся мы за утро. Приходи позавтракать со мной в ресторан "Тальбот" к восьми.
- Все по плану?
- Абсолютно. Точное попадание. Итак, приятных сновидений - я только что пожелал ему того же.
Пока я надевал пижаму, готовясь ко сну, мне пришло в голову, что человек, который сумел так ловко укокошить Комуса, способен на многое, и, заперев дверь на ключ, я на всякий случай забаррикадировал ее столом и поставил сверху стул. До окна добраться без каната, укрепленного на крыше, было практически невозможно, ну а если ему до семи утра удастся это осуществить - что ж, я буду рад его видеть.

Глава 14

В пятницу, без десяти час дня я сидел за столиком в ряду у стены справа в ресторанчике Пиотти, ел спагетти с анчоусовым соусом и потягивал красное вино - совсем не то вино, которое подадут вам, если вы вздумаете зайти сюда перекусить. Вульфу как-то довелось вытащить Джона Пиотти из крупной неприятности и не ободрать его при этом, вследствие чего всякий раз, как я заезжал сюда отведать лучшие в Нью-Йорке спагетти, передо мной всего за шестьдесят центов появлялась бутылка вина, которое Пиотти держит только для себя и трех-четырех достойных посетителей и которое значительно превосходит восьмидолларовое вино во "Фламинго". Другим же следствием стало то, что Джон разрешает нам использовать его помещение для ловушек, поэтому там через погреб протянуты провода, соединяющие кухню с одним столиком в зале. За этим-то столиком я и сидел.
Утро оказалось не таким суматошным, как я думал. Отчасти потому, что провода, протянутые через погреб, оказались на месте и в рабочем состоянии.
Нам к ним и притронуться не пришлось. На кухне Сол установил магнитофон из буфета вульфовской кухни, а для столика я купил последнюю модель мини-микрофона. К этому, собственно, и свелись основные расходы на операцию:
112 долларов 50 центов на микрофон плюс стоимость прикрытия в вазе, с искусственными цветами в центре стола. Ваза, конечно, должна быть точь-в-точь такой, как и на других столах, поэтому нам пришлось немало повозиться, чтобы просверлить в ней дырочку для проводов. Допуская, что мой сосед по столу может вдруг ни с того ни с сего пододвинуть вазу и обнаружить под ней провода, мы просверлили в ее дне еще два отверстия и прикрепили шурупами к столу. Так что, если ему вздумается ее подвинуть, я скажу:
"Право, Пиотти не таков, чтобы дать посетителю прихватить что-нибудь с собой!"
К половине двенадцатого все было готово. Сол отправился ждать на кухню, чтобы гость не удивился при виде человека, взятого на мое место, если решит заглянуть сюда пораньше. Я забежал в "Тальбот" посмотреть, нет ли для меня записок. Ничего не было. Тогда я позвонил Вульфу и, доложив, что мы готовы, в половине первого отправился к Пиотти. Наш столик Джон держал свободным, так что я сел и принялся за спагетти. Без десяти час собралось уже немало посетителей, среди которых были и мои знакомые. За соседним столиком лицом ко мне сидел Фред Даркин, а еще через столик, спиной ко мне, Орри Кэтер. Я сидел лицом к двери. Все чин чином.
В четыре минуты второго появился доктор Эвери. Он сделал несколько шагов, остановился, но, увидев меня, направился к моему столику. Пока он раздевался и вешал свои вещи на крючок, я отправил в рот полную вилку спагетти, а пока он усаживался, я запил ее вином. Он выглядел намного старше, чем вчера вечером, и вовсе не таким холеным.
- Здешние спагетти - нечто особенное, - сообщил я. - Советую попробовать.
Он покачал головой.
- Я не голоден.
- И вино тоже не простое.
- Я днем никогда не пью.
- Вообще-то я тоже, но сегодня есть повод. - Пока я наматывал спагетти на вилку, глаза мои смотрели в тарелку, но потом я поднял взор и внимательно посмотрел на него. - Сколько вы принесли?
Руки его лежали передо мной на столе, кончики пальцев нервно постукивали по столу.
- Я пришел просто из любопытства, - сказал он. - Что это у вас за шутки?
Голос звучал не так бодро, как вчера по телефону, но, впрочем, он провел тяжелую ночь.
Я наклонился к нему.
- Послушайте, - сказал я, - что попусту тратить время на разговоры. Я ведь в среду видел, как вы входили к Комусу, и видел, как выходили. Я вчера просил...
- Да бросьте вы. Когда будет нужно, я расскажу об этом и Ниро Вульфу, и полиции, и судье с присяжными. Если вы будете искать алиби, то вы знаете время не хуже меня. У нас ведь с вами не конкурс любознательных. Вчера я задался вопросом: могли ли вы убить Пола Джерина? Вполне вероятно, у вас была возможность подсыпать мышьяк, когда вы смешивали воду с горчицей. Но все было неясно из-за того, что Джерину стало плохо до того, как вы к нему пришли; вчера же вечером я, наконец, узнал, почему ему стало плохо, так что вы могли захватить с собой яд, зная, что может представиться возможность употребить его, Так что Джерина убили вы, и я знаю или, по крайней мере, догадываюсь зачем. В пятницу вечером Ниро Вульф объяснил вам, что человек, убивший Джерина, не имел ничего против него, а хотел уничтожить Мэтью Блаунта. Вы тогда сказали, что это ерунда, хотя знали, что нет, потому что сами были убийцей и убили по этой причине. А когда вы узнали, что Комус вас вычислил и хотел что-то по этому поводу предпринять, вы пришли к нему домой и убили, а я видел, как вы вошли и вышли. Так сколько вы принесли?
Он обнаружил, что не контролирует свои руки, и убрал их со стола.
- Все это ложь, - сказал он. - Каждое слово - ложь.
- Ну, что ж. Тогда встаньте и уходите. А можете позвонить в прокуратуру и сказать, что я вас шантажирую. Тут неподалеку есть телефонная будка.
Обещаю сидеть здесь и ждать, пока меня не арестуют.
Он облизал губы.
- Мне следовало бы так и сделать, сообщить, что вы меня шантажируете.
- Милости прошу.
- Но это значит... начнется скандал. Мне это совсем... некстати. Ведь даже если вы и видели, как я входил и выходил, - а это не правда, но даже если и так, это ведь еще не доказывает, что я убил Комуса. Вы поднялись к нему в квартиру и обнаружили труп после десяти часов. Кто-то, значит, приходил к нему после того, как я ушел, то есть, получается, что там кто-то был после меня, даже если я там и был. Так что вы врете, что видели меня, и это не очень удачная ложь. Но если вы...
- Заткнитесь, - перебил я его, - я еще мог бы послушать что-нибудь толковое, но толкового у вас не получится. Так что давайте договариваться, да или нет, и если нет, то тогда я встану и уйду. Прямиком к Ниро Вульфу Так вы входили в тот дом в среду вечером или нет?
Он снова облизнул губы.
- Я вовсе не собираюсь отчитываться перед вами, когда вы так грубо заставляете...
Я отодвинул стул и собрался было встать. Он удержал меня рукой.
- Нет, - сказал он. - Сядьте.
Я наклонился к нему.
- Нет?
- Я хочу сказать, что да.
- Так вы входили в тот дом в среду вечером?
- Да, но я не убивал Дэна Комуса.
Я снова сел и взял стакан, чтобы отпить немного вина.
- Следите за собой, - посоветовал я. - Если мне снова придется вскакивать, чтобы заставить вас разговаривать нормально, это привлечет внимание посторонних. Так сколько вы принесли?
Он запустил руку в нагрудный карман, но ничего оттуда не вытащил.
- Вы сами признаете, что это шантаж, - сказал он.
- Безусловно. Одного поля ягоды - убийца и вымогатель.
- Но я-то не убийца. А если я решительно откажусь от навязываемой мне роли и не соглашусь на ваши условия, то вы устроите вокруг моего имени такой скандал, какого мне не пережить. Я попаду под подозрение, от которого уже никогда не смогу освободиться. И только из этих соображений я подчиняюсь.
Подчиняюсь, хотя я крайне возмущен.
Он снова запустил руку в карман и на этот раз вытащил листок бумаги, развернул его, пробежал глазами и протянул мне.
- Вот. Читайте.
Там было написано следующее:
"Настоящим заверяю и при необходимости подтвержу это под присягой, что мое сообщение, сделанное доктору Виктору Эвери, о том, что я видел, как он заходил в дом Дэниела Комуса в среду, 14 февраля, неверно. Я никогда не видел, чтобы доктор Виктор Эвери, заходил в этот дом. Я пишу и подписываю это по собственному желанию, без какого-либо давления со стороны кого бы то ни было".
Я бросил листок на стол и улыбнулся ему.
- Можете вставить это в рамочку, - предложил я.
- Я принес чек на десять тысяч долларов, - сообщил он. - Когда вы это подпишете, я передам его вам.
- А остальные девяносто тысяч?
- Но это просто неслыханно. Даже если б у меня была такая сумма, я не мог бы вам ее отдать... Это полный абсурд. Помимо десяти тысяч, я гарантируй вам еще двадцать в течение недели.
- Черта с два. У вас еще хватает наглости шутить.
- Я вовсе не шучу. Для меня тридцать тысяч - целое состояние.
Я внимательно посмотрел на него.
- Знаете, - сказал я, - я восхищен вашим самообладанием. Вы мне не по зубам. - Я оглянулся, увидел миссис Пиотти, сделал ей знак, и она подошла. Я спросил, сколько я должен, она ответила, что доллар сорок, я протянул два и сказал, что сдачи не надо. Конечно, все это был чистый спектакль. Я уже заплатил Джону полсотни, и наверняка еще добавлю.
Я покачал головой.
- Да, не по зубам. Придется везти вас к мистеру Вульфу.
Он остолбенел.
- Что?
- Я сказал, что пусть с этим разбирается мистер Вульф. Я-то здесь, в общем, ни при чем, я на работе, То, что вы видели вчера вечером - просто спектакль. Так что поехали к нему, с ним и будете торговаться. Вряд ли он согласится на какие-то жалкие тридцать кусков.
Он все еще никак не мог прийти в себя.
- Так за всем этим стоит Вульф?
- Безусловно. - Я снова отодвинул стул. - Ну, ладно, пошли.
- Никуда я не пойду.
- Ради Бога. - Я снова наклонился к нему. - Доктор Эвери, вы слишком беззаботны. Ниро Вульф вас со всех сторон обложил и собирается послать прямиком в преисподнюю, а вы сидите тут и говорите: "Никуда я не поеду". Вам что, действительно хочется в преисподнюю, или вы все-таки поедете? - Я взял со стола лист бумаги и сунул в карман, потом снял с вешалки свои вещи, надел пальто и шляпу и направился к двери. Когда я проходил мимо следующего столика, Фред Даркин, занятый спагетти и вином, тоже встал и направился на кухню. Когда я выходил на улицу, порыв зимнего ветра чуть не сорвал с меня шляпу. Подняв руку, чтобы придержать ее, я обнаружил, что рядом со мной идет доктор Эвери, держа в руках пальто. Когда он попытался его надеть, снова подул ветер, я ему помог, и он меня за это поблагодарил. Убийца и вымогатель были один другого учтивей.
Вторая авеню - это уже Даунтаун, так ловить такси мы отправились на Третью. Когда мы ехали в такси, я все ждал, что Эвери вот-вот начнет разговор, но он молчал. Не проронил ни слова. Я не смотрел на него, но краем глаза видел, как дрожат его руки. Нервы у него, конечно, железные, но все-таки они у него есть.
За последние пять дней, что Вульф занимался делом Блаунта, он чаше изменял своим привычкам, чем за весь прошедший год. Обычно без десяти два, а именно в этот час мы с Эвери поднялись по ступенькам нашего особняка и вошли в дом, Вульф ест ленч, и я собирался развлекать гостя в кабинете по крайней мере с полчаса. Но, как мне позднее поведал Фриц, в тот день Вульф строго наказал ему подать ленч ровно в 12.45. Из этого вы можете умозаключить, что у Вульфа хватало ума в случае необходимости менять распорядок дня; я же сделал из этого иной вывод. Вульф, значит, настолько высоко ценил мои способности, что счел само собой разумеющимся, что я управлюсь с Эвери у Пиотти за полчаса и успею вернуться домой до двух.
Едва я успел проводить гостя в кабинет и усадить его на красное кожаное кресло, как вошел Вульф. Я закрыл за ним дверь. Сейчас ведь Фред и Орри пойдут в кухню устанавливать там магнитофон. Пока я ходил туда-сюда, Эвери возмущенно выпалил:
- Я явился сюда под принуждением, и если вы думаете, что вам с Гудвином позволено...
- Заткнитесь, - отрезал Вульф, будто хлыстом щелкнул, а потом обернулся ко мне:
- Ну что, трудно было?
- Да не очень, - я выпрямился. - Все в порядке. Он ответил "да" в ответ на вопрос, входил ли он в дом в тот вечер. Предлагал мне десять тысяч сразу и обещал еще двадцать кусков в течение недели в обмен за подпись под заявлением, что я его не видел. Он не...
- Ложь, - сказал Эвери.
Так вот почему он молчал в такси: ему надо было хорошенько обдумать свою тактику. И он решил объявить меня лжецом, чтобы Вульф начал все с нуля.
Мудрым это решение я бы не назвал.
Вульф откинулся в кресле и стал рассматривать двери с неподдельным интересом и без всякой враждебности. Ему надо было протянуть время до приезда нашей троицы.
- Можно было бы написать книгу, - начал он, - о поведении людей, попавших в безвыходное положение. Главная трудность, как правило, заключается в том, что эмоциональное перенапряжение полностью парализует их умственные способности. Представление о том, что выдающийся ум легко найдет выход из кризисной ситуации, неверно, ибо что пользы в уме, если он совершенно не способен справиться с чувствами. Возьмем, к примеру, вашу беседу с Гудвином в ресторане. Судя по тому, каких успехов вам удалось достичь в вашем непростом деле, ум у вас незаурядный, а вели вы себя как настоящий простофиля. Либо вам надо было с самого начала отпираться и стоять до конца, либо, раз вы решили во что бы то ни стало получить его подпись под заявлением, согласиться на его условия, но уж само собой разумеется, нельзя было ни в чем признаваться. Вы же стали торговаться и сделали роковое признание, что входили в тот дом в среду вечером. Вот уж действительно...
- Все это ложь.
Видно было, что с этого его не сбить. Что не так уж глупо, если б у него хватило силы духа держаться до конца. Еще умнее было бы встать и уйти.
У входной двери раздался звонок. Я встал и слегка приоткрыл дверь в холл. Из кухни вышел Фриц и отправился открывать дверь. Вошла наша троица, даже не останавливаясь у вешалки, чтобы раздеться. Увидав в щелке мою физиономию, Сол кивнул мне, а Орри сделал знак, щелкнув кончиками большого и указательного пальцев. Как только они скрылись в кухне, я широко распахнул дверь, вернулся за свой стол и нажал кнопку под столом. Вот, собственно, и все, что от меня требовалось.
А Вульф продолжал говорить.
- Пожалуй, это было самое умное из всего, что вы сделали. Когда Гудвин поговорил с вами вчера из отеля, вы, конечно, поняли, что над вами нависла смертельная опасность, но считали, что вам опасен только Гудвин. Только ему был известен разоблачающий вас факт, кроме него вам некого было бояться.
Почему вы не убили его? Конечно, времени на это было в обрез, но вы знали, где он находится, и в вашем распоряжении была ночь. Можно было подкупить кого-либо из прислуги, чтобы вас впустили к нему в комнату. Или взять себе номер рядом, под или над его номером и перелезть из окна в окно. В такой ситуации вы смогли бы взобраться даже по отвесной мраморной стене. Сила духа должна была помочь вам преодолеть любые трудности. Ощущение неотвратимой катастрофы должно...
Зазвонил телефон. Я взял трубку и сказал:
- Арчи.
Голос Сола сообщил:
- Все готово.
- Отлично. Я тебе позвоню. - Я повесил трубку и кивнул Вульфу, он кивнул мне в ответ и выпрямился в кресле.
- Боюсь, я вам наскучил, - обратился он вновь к Эвери - Малоинтересно рассуждать о том, что вы могли бы сделать, но не сделали. Гораздо важнее обсудить, что вам теперь делать, а чтобы вам было легче представить себе свое положение, я дам вам кое-что послушать. - Он повернулся ко мне. - Арчи, давай.
Я трижды резко нажал кнопку и развернулся в кресле, чтобы было удобнее наблюдать за реакциями Эвери. Из решетки в стене позади моего кресла, где скрывался громкоговоритель, раздался сначала хрип, потом несколько щелчков, затем какой-то негромкий шум - звуковой фон ресторана, приглушенные голоса людей, звук двигающихся стульев и, наконец, послышался мой голос:
- Здешние спагетти - нечто особенное. Советую попробовать.
После краткой паузы другой голос сказал:
- Я не голоден.
- И вино тоже не простое.
- Я днем никогда не пью.
- Вообще то я тоже, но сегодня есть повод. Сколько вы принесли?
- Я пришел просто из любопытства. Что это у вас за шутки?
- Послушайте, что попусту тратить время на разговоры. Я ведь в среду видел, как вы входили к Комусу, и видел, как выходили. Я вчера просил...
- В какое время это было?
Вульф был прав, когда утверждал, что о поведении человека, попавшего в безвыходное положение, можно написать книгу. При первых звуках моего голоса Эвери нахмурился и посмотрел на меня. Когда его собственный голос произнес:
"Я не голоден", он стал вертеть шеей сперва направо, потом налево, явно ища кого-то, потом прикусил зубами нижнюю губу и во время моего монолога мрачно смотрел на меня, когда же он сам сказал: "Все это ложь. Каждое слово - ложь", он одобрительно кивнул. Когда же я задал вопрос о том, входил ли он в дом в среду вечером и его голос ответил на это утвердительно, он завопил:
"Это ложь!", вскочил и бросился ко мне. Я предусмотрительно тоже вскочил, но когда он подбежал ко мне, выяснилось, что он вовсе не собирается на меня бросаться, он вообще не знал, зачем вскочил - это было чисто реактивное действие. Получилось, будто я встал, чтобы передать лист бумаги Вульфу, а Эвери просто оказался на моем пути. Вульф взял лист и стал читать; из громкоговорителя доносился гул ресторана: я ведь в это время тоже читал и как раз в тот момент, когда я проговорил: "Можете вставить это в рамочку", он положил лист бумаги на стол. Полная синхронность. Эвери уже перестал как-либо реагировать. Он сделал движение, чтобы взять лист со стола Вульфа, но я его опередил. Обратите внимание на действия Вульфа. Если б он сам попытался убрать лист, то мог бы столкнуться с Эвери, поэтому он предоставил это мне. Эвери схватил меня за руку, и я не стал отталкивать его, надеясь, что он сам успокоится, дав выход эмоциям. Он вцепился в меня обеими руками, но когда я, а точнее громкоговоритель, сообщил ему, что Ниро Вульф его со всех сторон обложил и собирается послать прямиком в преисподнюю, что было, прямо сказать, большой наглостью, он отпустил меня и, приоткрыв рот, уставился на Вульфа. Я вернулся к своему столу и снова нажал на кнопку.
Когда я повернулся, в дверях уже стояли Сол, Фред и Орри.
- Я решил, что лучше не оставлять лазеек, - сказал Вульф Эвери, указывая рукой на них. - Вот этого, слева, мистера Пензера, вы видели вчера вечером. Он спрятал в кухне магнитофон. Двое других, мистер Даркин и мистер Кэтер, сидели за соседними столиками все время, пока вы с мистером Гудвином разговаривали. Так что не отпирайтесь, доктор, это бесполезно.
Эвери сделал несколько неуверенных шагов по направлению к двери и остановился. Вульф распорядился:
- Сол, дай пройти. Не надо загораживать дверь, если доктор хочет выйти.
Эвери повернулся.
- Вас пятеро, - сказал он. - Пятеро. - Он подошел снова к столу Вульфа.
- Так вы говорите, все записано? На магнитофон?
- Да.
- Даю вам сто тысяч долларов за пленку. Чек будет завтра утром. За пленку и то, что подписал Гудвин. Вы ведь ничего не сможете доказать. Я в этом совершенно уверен, но не знаю... Ну, ладно. Завтра утром.
Вульф кивнул.
- Теперь поняли? Вы пытались торговаться с судьбой. Мистер Гудвин все равно отказался бы, но если б вы сразу согласились на его условия, то не так-то просто было бы вытянуть из вас признание. Сейчас я тоже отказываюсь, но не совсем уверен в том, что произойдет потом. Вы правы, я ничего не могу доказать: но я могу показать моим клиентам, что заработал заплаченные мне деньги - дать мистеру Блаунту, его жене и дочери прослушать эту запись.
- Нет, - сказал Эвери. - Никогда.
- Безусловно, именно это я и сделаю.
Эвери нервно закусил губу.
- Сколько вы хотите?
Вульф покачал головой.
- Тут задето мое самолюбие. Я допускаю, что вы представляете собой большую ценность для нашего общества, чем Мэтью Блаунт. И если б я руководствовался общественным интересом, то мне следовало бы спасти вас, но в данном случае речь идет обо мне лично. К сожалению, у меня очень сильное самолюбие. Я уже сейчас предвкушаю тот момент, когда буду сидеть в кресле и смотреть как семейство Блаунт слушает эту пленочку. Так что прощайте, доктор.
- Никуда я не пойду. Сколько вам надо? Скажите только, сколько вы хотите.
- Все, разговор окончен, уходите.
- Нет! Нет! Нет!
Вульф повернулся.
- Фред! Орри! Арчи с Солом сегодня уже хорошо поработали, вы лишь смотрели. Ну-ка, выпроводите его отсюда.
Они вошли и взяли его под руки; Фред грубым голосом гаркнул:
- Ну пошел, какого черта!
Я рад был бы сказать, что Эвери вывернулся и вышел сам, но останусь верным своему главному принципу - быть правдивым. Его пришлось подталкивать, и когда он оказался в дверях, то визгливо вскрикнул, как только они вышли в холл, Сол закрыл дверь. Вульф прорычал в мою сторону:
- Без чувства собственного достоинства человек перестает быть человеком. Зови мистера Кремера Я счел бы более приличным подождать, пока возвратятся Фред с Орри и не доложат, что он ушел, тем более что все равно Вульф не станет разговаривать с Кремером раньше, чем спустится в шесть из оранжереи, так что торопиться было некуда, но я подчинился. В полиции меня вообще не хотели соединять ни с кем, даже с сержантом Стеббинсом, пока я не изложил подробно, в чем дело, и когда я все-таки добился своего, на другом конце провода оказался лейтенант Роуклиф. Снова пришлось выдержать битву, я и выиграл ее только после того, как напомнил ему случай двухлетней давности, когда он бросил трубку, мне пришлось звонить окружному прокурору, и в результате Вульф рассказал ему какие-то сведения, которые Кремер хотел бы узнать первым. Итак, в конце концов я добрался до Кремера и дал сигнал Вульфу. Он поднял свою трубку, а я свою вешать не стал.
- Это Ниро...
- Я знаю, кто это. Я сейчас очень занят. Что вы хотите?
- Вас. И чем раньше, тем лучше. Из моего дома только что вышел человек, убивший Пола Джерина и Дэниела Комуса, и я...
- Вышел из вашего дома?
- Да, и я...
- Как вы могли его отпустить?
Эту реплику вряд ли можно было счесть за комплимент. Не "откуда вы узнали, что он убийца?", не что-либо еще, "а как вы могли его отпустить?"
- Очень уж он противный, - пояснил Вульф. - Я выгнал его из дома. И я бы хотел...
- Кто он?
- Да перестаньте все время перебивать. Я хотел бы вам обо всем рассказать. У меня тут кое-что есть...
- Мне немедленно нужно его имя!
- Нет. Когда я смогу вас увидеть?
- Сами прекрасно знаете, когда вы сможете меня увидеть. - Он бросил трубку.
Я посмотрел на часы. Без двадцати три. В это невозможно было поверить.
Вот-вот будет нарушено еще одно правило, самое жесткое из всех. Вот уже много лет, как Вульф в четыре поднимается в оранжерею, но ведь он не сможет бросить Кремера в самый разгар такого разговора. Здорово это его проняло.
Только я хотел поинтересоваться у Фреда с Орри, много ли они поломали Эвери костей, как зазвонил телефон, и я снова повернулся в кресле и снял трубку.
- Кабинет Ниро Вульфа. У телефона Арчи Гуд...
- Арчи, это Салли.
- Доброе утро. Точнее, добрый день. Мы по вас скучаем. Я собирался позвонить вам, как только немного освобожусь. Но я был очень занят.
- А вы... это было...
- Да, да. Все шло по плану. Рад был с вами познакомиться и хотел бы оставить на память автограф. Это было первое настоящее дело, которое вы сделали в вашей жизни, и сделали отлично.
- Но это было... как он...
- Он вел себя так, как мы ожидали. Я все вам расскажу, но попозже.
Сейчас ситуация под контролем. Сидите тихо еще сутки, может, даже меньше.
Матери, конечно, пока ничего не говорите, да впрочем, и всем остальным тоже.
- Да, конечно. Но не могу ли я... Я могла бы прийти...
- Сейчас мы очень заняты. Может быть это покажется вам грубым, но я попрошу вас сидеть дома, пока я не позвоню. Договорились?
- Договорились.
Она повесила трубку.

Глава 15

Усевшись в красное кожаное кресло. Кремер сказал:
- Ну, выкладывайте все по порядку. Что там у вас есть?
Это был тихий семейный праздник. Сол, Фред и Орри с бокалами в руках сидели перед письменным столом Вульфа. Фред пил виски с содовой, а мы с Солом и Орри распивали бутылку шампанского. У Вульфа было пиво. Кремер не пил ничего, хотя ему и предлагали.
Вульф поставил стакан и облизнул губы.
- Начнем с преамбулы. Она здесь необходима, хотя я и постараюсь быть кратким. Помните ли вы происшествие четырехлетней давности в ресторане Пиотти, что на Тринадцатой улице?
- Прекрасно помню. Сержант Стеббинс с Гудвином сидели в наушниках на кухне.
- Вот-вот. Нечто подобное произошло и сегодня. Мистер Пензер находился на кухне, только вместо наушников у него был магнитофон. Мистер Даркин и мистер Кэтер сидят в ресторане, но за разными столиками. За отдельным столиком в одиночестве сидит мистер Гудвин, а букет пышных искусственных цветов перед ним искусно скрывает микрофон. Он ждет мистера Эвери. Около часу дня в ресторане появляется мистер Эвери; он подходит к столику, где его уже ждет мистер Гудвин, и садится. Мистер Пиотти немедленно сигнализирует об этом мистеру Пензеру, и тот включает магнитофон. Ну, а сейчас вы услышите, что записано на пленку. Ну что, удалось мне воссоздать картину?
- Безусловно.

Предыдущая страница 9 Следущая страница


Гамбит 10

- Вопросы есть?
- Пожалуй, я сперва послушаю.
Вульф распорядился:
- Ну, Сол, давай.
Сол встал и вышел, прихватив бокал шампанского. Динамик уже был подключен. Раздался шум и треск, и затем мой голос произнес:
- Здешние спагетти - нечто особенное. Советую попробовать.
Наблюдать за Кремером неинтересно: он всегда сидит прямо, глядя на Вульфа, губы сжаты и глаза чуть прищурены, независимо от того, что он слышит. Гораздо интереснее было смотреть на Фреда и Орри, которые слышали это в первый раз и пока плохо себе представляли, что, собственно говоря, происходит. Они развернулись в своих креслах и уставились на динамик. Фред сидел с каменным лицом, но все же не смог сдержать усмешки, когда я посоветовал Эвери позвонить окружному прокурору. Орри скорчил гримасу, как бы критически оценивая работу коллеги, и в наиболее удачных местах одобрительно поглядывал в мою сторону. Он улыбкой выразил свое восхищение тем, как мне удалось вытянуть из Эвери признание, что он заходил в дом, и плотно сжал губы, когда я уверял доктора в том, что Вульф обложил его со всех сторон. На его лице читалась ревность, он ведь понимал, что в этом он со мной не может тягаться. "Вам что, действительно хочется в преисподнюю, или вы все-таки поедете?". Заключительная реплика. Занавес.
Кремер поджал под себя ноги, чтобы не вскочить с места. Гамбит10
- Черт возьми! - хрипло сказал он. - И он пришел? Прямо сюда?
- Да. Прослушав пленку, он тут же в присутствии трех свидетелей, которые перед вами, предложил мне чек на сто тысяч долларов. За пленку и подписанное Гудвиным заявление... Арчи, покажи его.
Я вытащил из кармана лист и дал его Кремеру. Кремер прочел и сказал.
- Это он собственноручно написал?
- Не знаю. По всей вероятности, да.
Он снова прочел, сложил лист и сунул себе в карман.
- Знаю, что вы любите выдумывать, - сказал он. - Так насколько это серьезно?
- Если под "выдумыванием" вы подразумеваете обман, то здесь все чисто.
Просто, зная, что доктор Эвери двойной убийца, я решил вытянуть из него признание. А раз невозможно...
- Ни когда вы об этом узнали? Вы уже знали, когда... - Кремер не договорил, поднялся с кресла и направился ко мне. Понимая, что ему надо, я услужливо предложил ему мой стул. Пока он набирал телефонный номер, я налил себе шампанского, и к тому времени, как я сунул бутылку назад в лед, он уже соединился с сержантом Стеббинсом.
- Перли? Я от Вульфа. Немедленно возьми доктора Эвери и держи его, пока я не приеду. Займись этим сам. Ордер на арест не нужен. Задержи его как свидетеля по делу Комуса, но вообще-то я собираюсь его самого арестовать.
Однако нужно с ним поговорить, так что пусть ждет, пока я приеду.
Он встал, бросил в мою сторону, как всегда, довольно кислый взгляд, возвратился на свое кресло и, одарив Вульфа таким же взглядом, сказал:
- А вы с Гудвином поедете со мной. Кем вы, интересно, себя считаете?
Гудвин наврал нам с три короба и под этим подписался, а вы сами только вчера утром заявили мне, что я больше знаю об этом деле, чем вы. И как собираетесь выкручиваться? Черт вас подери, что вы опять сидите тут и губы кривите! Я вам покривлю!
- Не стоит беспокоиться, - веселым голосом прервал его Вульф. - Гудвин врал вовсе не вам, а доктору Эвери. Он не сидел возле дома Комуса в среду вечером. Он приехал туда именно в то время, которое вам указал: в начале одиннадцатого, с ним была мисс Блаунт, и он не мог видеть, как убийца входил или выходил из дома. С Эвери мы просто блефовали. Нельзя ведь было...
На этот раз его перебил не Кремер. Вошел Сол с новой бутылкой шампанского. Переступив порог и видя, что Вульф специально сделал паузу, он взял еще один бокал, наполнил его и предложил Кремеру, а также налил нам с Орри, сунул бутылку в лед и сел. Кремер машинально взял стакан, и в этот момент пролил немного вина на брюки; тогда он удивленно уставился на стакан, явно не понимая, откуда он взялся, а потом залпом осушил его и отставил в сторону.
Он снова обратился к Вульфу.
- Не верю не единому слову. Если вы хотите меня убедить, что это правда, придется рассказывать, как вам удалось узнать, что Эвери заходил в дом, если Гудвин его не видел. И как вы узнали, как он убил Джерина. С удовольствием послушаю.
Вульф удовлетворенно кивнул.
- В этом все дело. Но объяснить довольно сложно.
- Охотно верю. Но я попробую разобраться. Давайте.
Вульф откинулся на спинку кресла.
- У меня было предположение, основанное на догадках, а не на установленных фактах. Фактов у меня не было. Предположение исходило из следующего. Во-первых. Блаунт не убивал Джерина. Как вам известно, я и раньше так считал, а убийство Комуса подтвердило мое предположение.
Во-вторых, никто из "посредников", ни Хаусман, ни Йеркс, ни Ферроу, тоже его не убивали. Притом, что рядом сидел Джерин, и в любой момент мог войти другой "посредник", это невероятно. - Он сделал жест рукой, как бы отводя это предположение. - Вздор. В-третьих, остался Эвери. У него была возможность сделать это. Он сам готовил горчичную воду и давал ее Джерину.
Можно было предположить и наличие у него мотива...
- А зачем ему это было нужно?
- Потому что он влюблен в жену Блаунта. Это невозможно доказать, но так же трудно и опровергнуть. Вы ведь, кажется, беседовали с миссис Блаунт?
- Да. И не раз.
- И как вы считаете, может ли она пробудить желание у мужчины?
- Да, черт подери.
- В таком случае, мотив правдоподобен. Но при наличии возможности и мотива оставалось ответить еще на два вопроса: почему Джерин вдруг занемог еще до того, как к нему был приглашен Эвери, и почему Эвери ни с того, ни с сего прихватил с собой мышьяк? И честно вам скажу, я не мог подозревать Эвери до тех пор, пока не получил ответы на эти два вопроса - ситуация прояснилась в беседе Гудвина с мистером Блаунтом в тюрьме. Остался открытым лишь еще один, третий вопрос, знал ли Эвери заранее, что Джерину станет плохо, но этот вопрос напрямую связан со вторым, и можно ответить: он мог об этом знать и даже более того, почти наверняка знал. Ему сказал Комус. И именно это...
- Продолжайте, продолжайте, - вставил Кремер. - Это Гудвин узнал у Блаунта. Тот находился в тюрьме по обвинению в убийстве. Он ваш клиент, а не мой.
- Сейчас я к этому подойду. Пока я объясняю, что навело меня на мысль об Эвери. И именно это заставило и Комуса заподозрить его, но Комус совершил ошибку, вступив с ним в переговоры наедине - эта ошибка стоила ему жизни, - Вульф сделал жест рукой. - Ну вот и все. После рассказа Гудвина о беседе с мистером Блаунтом я понял, что убийство совершил Эвери, но у меня совершенно не было улик. Тогда я решил проверить свои предположения и предпринял для этого ряд шагов. Я попросил миссис Блаунт пригласит всех действующих лиц, включая доктора Эвери, ко мне на вчерашний вечер, а когда все собрались, сообщил им, что уволил мистера Гудвина (который при этом отсутствовал) и от этого дела отказываюсь. Я возвратил деньги мисс Блаунт. Ее роль была заранее отрепетирована. Я объяснил им, что уволил Гудвина за то, что он не справился со своими обязанностями, - ему было поручено наблюдать за домом Комуса в среду вечером, а он удалился со своего поста на час или даже более и поэтому не видел, как убийца входил и выходил.
- Похоже, они плохо знают Гудвина, - заметил Кремер, и я ему подмигнул.
- Теперь-то они его узнали как следует, - пояснил Вульф, - по крайней мере, Эвери. Арчи позвонил Эвери из гостиничного номера, сообщил ему, что уволен, и объяснил, за что, потом сказал, что на самом деле не покидал поста, и дал понять, что видел, как Эвери входил и выходил из дома Комуса в тот вечер. Арчи назначил ему свидание в ресторане Пиотти и предложил принести с собой сто тысяч долларов. Ну и, конечно, реакция Эвери на это предложение решила дело. Если бы он наотрез отказался, я ничего не смог бы сделать. Позволите сделать небольшое отступление?
Кремер усмехнулся.
- Это в вашем стиле.
- Оно имеет некоторое отношение к делу, хотя и не по существу. Я твердо убежден, что он бы отказался, если бы опасался только полиции и суда. Он знал, что улик против него нет и что в ближайшее время они вряд ли появятся: показания свидетеля, видевшего, как он входил в дом, никого не убедят в том, что именно он совершил убийство. У него ведь не было мотива убивать Комуса, если не доказано, что именно он убил Джерина, а вероятность получения улик по делу об убийстве Джерина крайне мала, если она вообще существует. Боялся он не закона, а миссис Блаунт. Поверит ли она Гудвину? Или, что еще важнее, сможет ли она ему не поверить? Даже если у нее зародятся сомнения, его дело проиграно. И он согласился встретиться с Гудвином. А что произошло дальше, вы слышали.
Вульф сложил руки на животе.
- Вот и все, мистер Кремер. Вы можете получить эту пленку на законных основаниях, но я бы не стал настаивать на формальностях. Берите ее так, только имейте в виду, что я могу попросить ее ненадолго обратно, чтобы дать прослушать миссис и мисс Блаунт, если это понадобится Мистера Блаунта освободят сегодня или придется ждать до завтра?
- Это черт знает что такое! - Кремер изо всех сил старался держать себя в руках. - Мы не можем держать в тюрьме Блаунта, это ясно, и, конечно, я возьму пленку, и вы уже слышали, как я сказал Стеббинсу, чтобы он задержал Эвери. Но потом, спрашивается, что мне делать? У меня ведь ничего нет, ни одной улики, вы сами это признаете. Вы получили сведения, которые подсказали вам, кто убийца, но почему вы не передали их нам?
- Чепуха, - отрезал Вульф. - Вы ведь сами подтвердили, что эти сведения я получил от человека, сидящего в тюрьме по обвинению в убийстве, да к тому же и моего собственного клиента. Обязан ли я делиться с кем-то информацией, полученной от клиента в ходе расследования?
- Но это не...
- Нет, вы ответьте. Обязан?
- Нет. Но сейчас вы обязаны это сделать. Вы выследили убийцу, заставили его прослушать эту пленку и отпустили его, ничего мне не сообщив. И теперь вы обязаны сообщить мне эти сведения, и я хочу их получить. Отчего занемог Джерин? От шоколада? Кто подсыпал туда яд? И как Эвери узнал, что ему станет плохо? Что знал Комус? Что именно Блаунт сказал Гудвину? Ну?
Вульф обернулся.
- Арчи? Что ты обещал мистеру Блаунту?
Честно говоря, я уже слегка захмелел. Обычно, чтобы не терять формы, я стараюсь не пить на работе.
- Он мне все рассказал абсолютно конфиденциально. Библии под рукой не оказалось, так что я перекрестился. И если вы скажете что-нибудь полицейскому, пусть даже инспектору, гореть мне в огне. Возможно, Сол, Фред и Орри и смогут меня заменить.
Тогда Вульф обратился к Кремеру:
- Мистер Гудвин уже навеселе. Но его обязательства распространяются и на меня. Попросите мистера Блаунта сообщить то, что он поведал Гудвину, может, он вам по секрету и расскажет, взяв обещание никому этого не передавать. Вы ведь сами знаете...
Зазвонил телефон, и я повернулся, чтобы снять трубку. Низкий хриплый голос, не отвечая на мое приветствие, потребовал:
- Мне нужен инспектор Кремер.
Я передал:
- Это вас, Стеббинс.
Работая над этим отчетом о деле, я вовсе не собираюсь создать у читателя впечатление, будто обладаю даром ясновидения. И если в какой-то момент у меня и возникали какие-либо предчувствия, я об этом не упоминаю, так как не рассчитываю, что мне поверят на слово. Но если даже Вульф может себе позволить раз-другой нарушить свои правила, то могу и я, и вот перед вами наглядный пример. Не догадывался, а именно знал. То, что Перли не ответил мне, не спросил, здесь ли инспектор Кремер, а просто сообщил, что тот ему нужен, сам тон его голоса, одним словом, я все уже знал, и уверенность моя возросла во сто крат, когда я увидел, как реагирует Кремер.
Он не сказал ни слова, только слушал, лишь несколько раз хмыкнул и задал пару лаконичных вопросов. Когда он повесил трубку и закричал Вульфу: "Черт бы побрал ваши идиотские штучки! И вас самого тоже!" - я ничуть не удивился.
- Мистер Кремер, если вы...
- Да заткнитесь вы с вашим "мистером"! Вы что, считаете себя... не знаю, кем вы там себя считаете, но зато я знаю, кто вы на самом деле! Эвери вставил пистолет себе в глотку и рванул полголовы. Можете отправляться и подсчитывать свой гонорар! Ну, что, довольны? - И он стукнул кулаком по столу. - Довольны?
Вульф повернул голову и посмотрел на часы. Четверть пятого. Он опаздывал на свидание к орхидеям.
- Да, - вежливо ответил он. - Я доволен. Да и вы, когда немного успокоитесь, тоже почувствуете удовлетворение. Вы избавлены от крайне неприятного выбора: либо осудить невиновного, либо арестовать виновного, которого вам никогда не удастся осудить.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    В двадцать семь минут двенадцатого я вышел из кабинета Вульфа в гостиную, плотно закрыл за собой дверь и сказал: - Пришла мисс Блаунт.
  • Глава 2 (Страница 1)
    Двадцать две тысячи долларов - неплохой куш.
  • Глава 3 (Страница 2)
    Мы сидели в комнате с надписью на двери "Лон Коэн", без указания должности, на двадцатом этаже здания "Газетт", за две двери до углового кабинета издателя.
  • Глава 4 (Страница 2)
    Мы всегда пьем свой послеобеденный кофе в кабинете главным образом потому, что кресло у его письменного стола - единственное, где Вульф может разместиться достаточно удобно.
  • Глава 5 (Страница 3)
    В мраморном вестибюле огромного мраморного дома на Пятой авеню меня уже ждали.
  • Глава 6 (Страница 4)
    Во вторник в четверть десятого утра, сидя с Салли за столом на кухне, я подвинул к ней масло с гуайявой для третьей лепешки.
  • Глава 7 (Страница 5)
    И сейчас, много времени спустя, я не совсем уверен, что понимаю, почему он велел Салли позвонить этим типам и заставить их прийти в этот день.
  • Глава 8 (Страница 5)
    За обедом, а потом за кофе Вульф продолжал свои рассуждения о Вольтере, начатые за ленчем.
  • Глава 9 (Страница 6)
    Дэниел Комус приехал в среду сразу после полудня.
  • Глава 10 (Страница 6)
    В тот же вечер, в десять минут одиннадцатого мы с Салли вылезли из такси на углу Парк-авеню и Тридцать восьмой улицы; подгоняемые в спину порывистым ветром, прошли полтора квартала на восток, постояли немного на краю тротуара, глядя через дорогу на окна четвертого этажа, самого верхнего в этом кирпичном доме, окрашенном серой краской.
  • Глава 11 (Страница 7)
    Какие-то электрики установили в моем черепе проигрыватель-автомат и не хотели вылезать оттуда, проверяя, сколько мелодий одновременно он может исполнять.
  • Глава 12 (Страница 8)
    В тот же день, в четверть пятого я сидел на деревянном стуле за дощатым столом, лицом к лицу с Мэтью Блаунтом.
  • Глава 13 (Страница 8)
    Двумя часами позже, без двадцати десять, я стоял в дальнем конце холла, возле самой кухни, и, подсматривая через отверстие в стене, с интересом наблюдал один из самых блестящих спектаклей, когда-либо разыгранных Вульфом.
  • Глава 14 (Страница 9)
    В пятницу, без десяти час дня я сидел за столиком в ряду у стены справа в ресторанчике Пиотти, ел спагетти с анчоусовым соусом и потягивал красное вино - совсем не то вино, которое подадут вам, если вы вздумаете зайти сюда перекусить.
  • Глава 15 (Страница 9)
    Усевшись в красное кожаное кресло.


Рекс Стаут

Гамбит

Цикл: "Ниро Вульф"

Читать книгу

Анонс

Организатор шахматного матча Метью Блант обвиняется в убийстве одного из участников. Он лично отнес ему горячий шоколад, который оказался отравленным. Так считает полиция. Но у дочери обвиняемого и Ниро Вульфа другое мнение...

Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут родился в Нобльсвилле, штат Индиана, в 1886 году. Учился в Канзасском университете, но затем добровольно завербовался на флот и провел два года в качестве уоррент-офицера на борту яхты Президента Теодора Рузвельта. Оставив службу в 1908 году, Стаут работал журналистом-внештатником, гидом-экскурсоводом, бухгалтером; десять лет отдал гостинничному бизнесу. В 1927 стал профессиональным писателем. В 1934 году написал первый роман о Ниро Вульфе и Арчи Гудвине. Во время Второй мировой войны Рекс Стаут осуществлял свою собственную кампанию против нацизма. Он организовал и возглавил Правление военных писателей, был ведущим радиопрограммы "Разговор о свободе", принимал участие в работе нескольких национальных комитетов. Рекс Стаут умер в 1975 году, в возрасте 88 лет.