Рекс Стаут - Это вас не убьет

1 Рекс Стаут

Глава 1

К концу шестого иннинга нью-йоркцы проигрывали бостонской команде 1:11.
Скажи мне кто-нибудь, что наступит день, когда, сидя на последнем, седьмом матче между "Гигантами" и "Красными гетрами", я начну заглядываться на девушку, - и я бы рассмеялся ему в лицо. И дело тут вовсе не в девушке. Я не прочь ухлестнуть при случае за симпатичной мордашкой, просто на стадионе мои мысли заняты другим. И тем не менее в тот ужасный день со мной это произошло.
Ситуация создалась необычная, поэтому сделаю некоторые пояснения. Все пошло наперекосяк еще до начала игры. Пьер Мондор, владелец знаменитого парижского ресторана Мондора, приехал в Нью-Йорк и остановился по приглашению Вульфа у нас в доме. Бог знает почему, но он решил, что Ниро Вульф обязательно должен сводить его на бейсбольный матч, а тому представления о гостеприимстве не позволили отказаться. Что до билетов, то они перестали быть для нас проблемой с тех пор, как несколько лет назад Вульф уладил одно дело для Эмиля Чизхольма, нефтяного магната и совладельца клуба "Гиганты".
В тот октябрьский день я привез их обоих, знаменитого частного сыщика и знаменитого кулинара, на стадион на такси, провел через толпу к воротам и далее через боковой проход вниз к нашей ложе. Часы показывали 13.20, до начала игры оставалось десять минут, и все трибуны были забиты болельщиками.
Когда Мондор проскользнул в ложу и сел, Вульф обвел хмурым взглядом деревянные сиденья и металлические подлокотники, после чего поднял голову и посмотрел на меня.
- Ты в своем уме?
- Я предупреждал вас, - ответил я холодно. - Посадочные места тут рассчитаны на людей, а не на мамонтов. Давайте вернемся домой.
Он сжал губы и стал опускаться на скамью, пытаясь втиснуться между нами. Не удалось. Тогда он ухватился обеими руками за укрепленную впереди балку, высвободился и со второго захода пристроил как мог свой фундамент на край сиденья Вскоре через просторы Вульфовой спины до меня донесся голос Мондора:
- Арщи-и-и, я на вас ощень надеюсь! Мне понадобятся объяснения. Щто ознащают те маленькие белые штущки?
Я люблю бейсбол и болею за "Гигантов". В этом матче я поставил на них пятьдесят долларов, но охотно ушел бы со стадиона, если бы не одно обстоятельство. Я был на работе, и Вульф платил мне за это жалованье. К тому же некоторые люди считали, что Вульф уж слишком зажился на свете, и кое-кто из них еще оставался на свободе. Вульф редко выходил из дома, но когда это случалось, я старался быть возле него. Поэтому я сжал зубы и остался.
Уборка поля закончилась, рабочие увели машины. Судьи посовещались.
"Гиганты" пробежали по полю к своим воротам. Толпа разразилась приветственными возгласами, и все поднялись, когда над ареной появилось звездно-полосатое знамя. Усаживаясь снова, Вульф занял два сиденья и теперь крепко держался за балку. Эд Ромейн и один из игроков "Красных гетр" подошли к белой черте, судья подал команду, и Ромейн, оглядев поле, ударил битой по мячу. Толпа взревела.
И мои мытарства начались. Мондор был нашим гостем, и всего за восемнадцать часов до этого я трижды подкладывал себе в тарелку восхитительных телячьих фрикаделек, приготовленных им у нас на кухне, но объяснять иностранцу по ходу матча, что такое бейсбол, - основательная нагрузка для нервов. Что же касается Вульфа, то меня угнетало не столько мученическое выражение его лица, сколько сознание того факта, что к завтрашнему дню он наверняка изобретет повод свалить всю вину на меня и начать междоусобную войну.
Однако это было еще не самое худшее. Первая неприятность случилась уже до начала игры, когда объявили, что вместо Ника Ферроне будет играть Гарт.
По рядам прокатился ропот удивления. Почему не Ферроне? Этот долговязый парень великолепно играл в первых шести матчах и набрал четыреста двадцать семь очков. Где он теперь? Почему его заменил Гарт?
Началась игра. Это был настоящий кошмар. Не только для меня, но и для всей публики. Как я уже сказал, к концу шестого иннинга счет стал 1:11.
В поисках менее удручающего зрелища я принялся вертеть головой по сторонам и заметил девушку, сидящую в ложе справа от меня. Я начал ее разглядывать. Она была с подругой, рыжеволосой и склонной к полноте, - так, ничего особенного. У той же, что привлекла мое внимание, были каштановые волосы и темно-карие глаза. Мне показалось, что я уже видел ее прежде, но не мог припомнить, где именно. Однако вскоре к удовольствию, которое я получал от ее созерцания, стало примешиваться чувство негодования. Девушка казалась довольной, ее глаза сияли! Очевидно, ей нравился ход игры. Конечно, никому не запрещается болеть за бостонцев, и все же это было возмутительно. Тем не менее я продолжал ее разглядывать, ведь она оставалась единственным объектом в поле моего зрения, при виде которого не возникало желания закрыть глаза и больше никогда их не открывать.
Неожиданно чья-то фигура заслонила ее от меня. Подошедший нагнулся к моему уху и спросил:
- Вы Арчи Гудвин?
- Да.
- А рядом с вами - Ниро Вульф?
Я кивнул.
- Мистер Чизхольм просит его немедленно пройти в помещение клуба.
Поразмыслив несколько секунд и решив, что это вмешательство, очевидно, было ниспослано свыше, я сказал Вульфу:
- Мистер Чизхольм приглашает нас в клуб. Таким образом, нам не придется присутствовать при катастрофе. Он хочет нас видеть. Кстати, там есть удобные кресла.
Вульф даже не спросил, зачем. Сказав что-то Мондору, он направился к выходу. Мондор двинулся следом. Посыльный впереди указывал путь, а я замыкал шествие. Когда мы спускались, откуда-то слева донесся крик: "Задай им, Ниро!
Ату их!" Вот что значит известность.

Глава 2

- Дело срочное! В высшей степени срочное! - орал Эмиль Чизхольм.
В помещении клуба для Вульфа не нашлось подходящего кресла, зато там стоял большой кожаный диван, на котором он и расположился, переводя дыхание и хмуро озираясь. Мондор пристроился рядом на стуле у стены. Чизхольм, дюжий, широкоплечий малый, немного ниже меня ростом, с широким ртом и длинным прямым носом, был слишком расстроен, чтобы сидеть или стоять. Он метался по комнате. Я застыл у раскрытого окна, через которое доносился рев зрителей.
- Закройте это проклятое окно! - рявкнул Чизхольм.
Я повиновался.
- Я не отправлюсь домой, пока не рассосется толпа, - твердо сказал Вульф. - Возможно, вы объясните мне вкратце...
- Мы проиграли матч! - выкрикнул Чизхольм.
Вульф устало прикрыл глаза и снова открыл их.
- Не могли бы вы говорить немного потише? - попросил он. - У меня уже голова трещит от шума. Если проигрыш и есть ваша проблема, то, боюсь, тут я ничем не смогу вам помочь.
- И никто не сможет! - Чизхольм остановился напротив него. - Я взбешен, черт побери, и никак не могу взять себя в руки. А случилось вот что. Еще до начала игры у Арта возникли подозрения...
- У Арта?
- Арта Кинни, нашего менеджера. Понятно, он следит за ребятами, как сокол, и тут заподозрил что-то неладное. Во-первых...
- А почему он следит за ними, как сокол?
- Это его работа! Он ведь менеджер! - Чизхольм, поняв, что снова перешел на крик, замолчал, стиснул зубы, сжал кулаки и, выждав несколько секунд, снова заговорил:
- В общем, Ник Ферроне исчез. Он был здесь вместе с остальными, переоделся в форму, а когда все вышли из раздевалки, его не оказалось. Арт послал за ним дока Соффера, но тот не нашел его. Ферроне просто исчез, и Арту пришлось сделать замену. Вместо Ферроне вышел Гарт.
Арт, естественно, рвал и метал. Затем он заметил, что некоторые из ребят как-то странно себя ведут. Это показалось ему подозрительным, и он...
Дверь распахнулась, и в комнату ворвался высокий широкоплечий тип.
"Фитч прохлопал одного, а Нил с Асмуссеном - второго! Фитч сейчас даст положить третьего!" - вопил он.
Я узнал его по носу, перебитому еще в те времена, когда он играл за "Кардиналов". Это был Бики Дюркин, перешедший теперь к "Гигантам". Именно он недавно раскопал Ника Ферроне где-то в Арканзасе. Чизхольм замахал на него руками.
- Марш отсюда! Убирайся, черт тебя побери! - Он угрожающе двинулся на Дюркина. - И пришли сюда доктора... Эй, док! Входите.
Пятясь, Дюркин столкнулся в дверях с лысым коротконогим человечком в очках с черной оправой. Это был Соффер, командный врач "Гигантов". Вид у него был такой, словно десять его лучших пациентов только что отправились на тот свет.
- Это Ниро Вульф, док, - представил Чизхольм. - Расскажите ему все.
Человечек подошел к Вульфу.
- Я доктор Хортон Соффер. Четверо или пятеро наших игроков были опоены наркотическим веществом, Сейчас они на поле, пытаются играть, но, как вы, наверное, видели, без особого успеха.
Он замолчал. Казалось, он вот-вот упадет и разрыдается. Сделав пару судорожных глотков, он продолжал:
- Уже в раздевалке мне показалось, что с ребятами что-то не так.
Заметил это и Кинни. После первого иннинга стало очевидно, что они не в себе. Во втором иннинге дела пошли еще хуже. Игру портила все та же четверка - Бейкер, Прентисс, Истон и Нил. И тут меня как громом поразило. Я поделился своей догадкой с Кинни, и он послал меня сюда, чтобы ее проверить. Видите тот холодильник? - Он указал на большой белый шкаф у стены.
Вульф кивнул:
- Ну и что?
- В нем хранятся главным образом бутылки с прохладительными напитками.
Я знаю все, даже самые незначительные привычки ребят. В частности, что, переодевшись перед игрой, четверо, которых я назвал, любят достать из холодильника бутылку "Бибрайт" и...
- Что такое "Бибрайт"?
- Содовая вода, в которую вместо сахара добавлен мед. Каждый из них выпивает ее перед игрой стакан, а то и больше. Так происходит почти всегда.
И как раз эти четверо сегодня вышли из строя. Ужасно. Я никогда не видел ничего подобного. Поэтому у меня и возникло подозрение насчет наркотика, Кинни пришел в отчаяние, велел мне идти сюда и все осмотреть. Обычно, когда команда выбегает на поле, раздевалку убирает мальчик, но сегодня решающий матч сезона, и он не стал возиться. Здесь все было в беспорядке и, как видите, до сих пор так, а на столе стояла бутылка "Бибрайт", в которой оставалось немного жидкости. Напиток ничем не пах, но пробовать его на вкус я не рискнул. Я позвал мистера Чизхольма, и, когда он пришел, мы стали держать совет, как быть дальше. Он послал за Бики Дюркином, потому что Дюркин лучше всех знал Ферроне и мог высказать полезные соображения. Бутылку "Бибрайт" я отнес в аптеку и сделал два теста. Первый тест, по методу Ранвеза, ничего не показал, возможно, из-за ограниченной...
- Но... - попытался вставить Вульф.
- Я лишь отчитываюсь о своих действиях, - перебил его доктор. - Тест Ранвеза занял около получаса. Другой тест, по методу Эккерта, длился меньше.
Для верности я проделал его дважды. Результат оказался положительным В бутылке присутствовал фенобарбитал. Из-за спешки я не определил точно дозу, но полагаю, что его там было грамма два или чуть больше. Подсыпать его мог кто угодно. Для человека, ведущего большую игру и делающего ставку на сегодняшний матч, организовать такое - не проблема. Он...
- Сукин сын, - выругался Чизхольм.
Доктор Соффер кивнул.
- Верно. А другой сукин сын подмешал препарат в бутылку, зная, что эти четверо выпьют из нее как раз перед матчем. Ему требовалось лишь вынуть пробку опустить в бутылку несколько таблеток, снова закупорить ее и несколько раз встряхнуть. Сделано это было после двенадцати часов, ибо в противном случае бутылку "Бибрайта" мог открыть кто-нибудь другой. К тому же тогда вода оказалась бы несвежей, и пьющие бы это заметили. Значит, наркотик подмешал тот, кто...
Стоявший у окна Чизхольм резко обернулся и крикнул:
- Это Ферроне, будь он проклят! Сделал подлость и поспешил смыться.
Появился Бики Дюркин. Он вошел и остановился напротив Чизхольма. Его трясло, и все его лицо, за исключением перебитого носа, было совершенно белым.
- Нет, это не Ник, - хрипло сказал он. - Ник не мог так поступить, мистер Чизхольм.
Ах, не мог? Хорошенького же игрока вы притащили из Арканзаса! Где он?
Немедленно найдите и приведите Ферроне сюда. Я удавлю его собственными руками! Ступайте. Живо!
- Но куда?
- Почем мне знать, черт возьми! Вы догадываетесь, где он может прятаться?
Дюркин беспомощно развел руками.
- Ферроне не мой любимец, а ваш, - продолжал Чизхольм. - Найдите и приведите его. Я предложу ему такой контракт, какой он надолго запомнит!
Дюркин ушел.
Вульф повернулся к Чизхольму.
- Соблаговолите сесть, - недовольно проворчал он. - Во время разговора я люблю смотреть на собеседника, а шея у меня не резиновая. Спасибо, сэр. Вы хотите предложить мне провести расследование?
- Да Я хочу...
- Насколько я понял со слов доктора Соффера, четверо ваших бейсболистов были опоены наркотическим веществом, в результате чего оказались не в состоянии противостоять сопернику и команда проиграла матч?
- Да, мы проигрываем, - Чизхольм бросил быстрый взгляд за окно. - Точнее, уже проиграли.
- Вы подозреваете кого-то из своих людей? А сколько он или они могли на этом заработать?
- На сегодняшнем матче - тысяч пятьдесят. Возможно, вдвое больше.
- Ясно. Тогда нужно вызвать полицию. Немедленно.
Чизхольм замотал головой:
- Ни за что! Бейсбол - чудесная, чистая игра. Эта история - гнуснейшая за последние тридцать лет. Виновного нужно найти как можно скорее, и кому как не вам, самому лучшему сыщику в городе, я могу доверить столь деликатную миссию. Вы даже не представляете, сколько шуму поднимется, если сюда ворвется толпа полицейских. Мы их, конечно, вызовем, но позже. А сейчас вся надежда на вас. За дело!
Вульф нахмурился:
- Вы считаете, это дело рук Ника Ферроне?
- Да откуда мне знать? - взревел Чизхольм. - Человек он легкомысленный, да вдобавок куда-то исчез. Что бы вы подумали на моем месте?
Вульф кивнул:
- Ясно. В таком случае мне нужно кое-что осмотреть. - Он указал пальцем на дверь, через которую входили Бики Дюркин и доктор Соффер. - Там контора?
- Кабинет Кинни, менеджера.
- Значит, там есть телефон. Позвоните в полицию и заявите об исчезновении Ника Ферроне. Пусть они постараются его отыскать. Ничего больше пока не сообщайте. Где переодеваются игроки?
- Раздевалка там. - Чизхольм указал на другую дверь. - Душевая рядом.
Вульф взглянул на меня:
- Арчи, займись осмотром. Обследуй все смежные помещения. А тут я управлюсь сам.
- Искать что-нибудь определенное?
- Нет. У тебя острые глаза и неплохая голова. Заставь их потрудиться.
- Может, не стоит звонить в полицию, пока вы не... - начал Чизхольм.
- Звоните немедленно, - перебил его Вульф. - Через десять минут десять тысяч человек начнут искать мистера Ферроне, и эта акция обойдется вам всего в десять центов. Я же сделаю меньше, но запрошу больше.
Чизхольм и доктор Соффер удалились в левую дверь. Поскольку Вульф приказал мне осмотреть "все смежные помещения", я решил, что тоже могу начать оттуда, и проследовал за ними через холл в соседнюю комнату. Там стояли стол, кресла и еще кое-какая мебель. Бики Дюркин сидел в углу и слушал радио.
- Выключи ты этот проклятый ящик! - рявкнул Чизхольм и подошел к телефону.
При других обстоятельствах я бы с удовольствием задержался в кабинете менеджера "Гигантов", но у меня было серьезное поручение, к тому же здесь находилось слишком много людей. Я бегло оглядел помещение и вернулся назад.
Вульф стоял рядом с Мондором у открытого холодильника, держа в руке бутылку "Бибрайт" и пристально ее разглядывая. Я отправился в раздевалку. Это была просторная комната со шкафчиками в два ряда. Середину занимали несколько стульев и кресел На каждом шкафчике имелась табличка с номером и фамилией. Я подергал три дверцы - все они были заперты. Открыв следующую дверь, я оказался в душевой Воздух там был сырой и холодный. Я прошел в дальний конец, заглянув в каждую кабинку в надежде найти обертку от фенобарбитала, и вернулся в раздевалку Шкафчик с надписью "Ферроне" стоял в правом ряду.
Дверца была заперта, и я пожалел, что не захватил с собой портативного набора отмычек. На мой взгляд, именно этот шкафчик заслуживал первоочередного внимания. Я вернулся в контору Кинни, по пути скорчив Вульфу разочарованную гримасу. Чизхольм уже закончил телефонный разговор и стоял, уставившись себе под ноги. Бики Дюркин и доктор Соффер слушали радио.
- У вас есть ключ от шкафчика Ферроне? - спросил я Чизхольма.
Он вздернул голову и отсутствующе переспросил:
- Что?
- Мне нужен ключ от шкафчика Ферроне.
- У меня его нет. Ключами распоряжается Кинни. Я не знаю, где он их хранит.
- 2:15, - сообщил Дюркин. Возможно, он просто говорил сам с собой.
- Заткнись! - рявкнул на него Чизхольм.
Поскольку осмотр шкафчика Ферроне был делом особой важности, а возвращение Кинни ожидалось с минуты на минуту, я мог бы подождать его здесь, но вспомнив, что должен изображать активную деятельность, вышел в коридор, постоял, вернулся, подошел к двери туалета и открыл ее. Уж здесь-то я не надеялся обнаружить ничего интересного, тем более труп. От неожиданности я, очевидно, издал какой-то звук, но на него, слава богу, никто не обратил внимания. Помедлив несколько секунд, я вошел, присел на корточки, осмотрел тело и позвал Соффера.
- Взгляните, док. Похоже, он мертв. Если так, будьте осторожны и ни к чему не прикасайтесь.
Доктор вскрикнул, ошалело взглянул на меня и бросился к телу Ферроне. Я разыскал Вульфа.
- Есть кое-какой результат. Открыв дверь в туалет, я наткнулся на Ферроне. Он в форме, лежит на полу. Рядом с ним бейсбольная бита. Насколько я понял, он мертв. Если вам нужно знать мнение эксперта, то сейчас тело осматривает доктор Соффер.
Вульф хмыкнул:
- Ферроне?
- Да, сэр.
- И ты его обнаружил?
- Да, сэр.
Он слегка пожал плечами:
- Вызови полицию.
- Да, сэр. Но сперва один вопрос. С минуты на минуту должны вернуться игроки. Полиции не понравится, если они будут здесь толпиться. Может, принять соответствующие меры? Ведь если приедет не Кремер, тогда...
- Вульф! Идите сюда! - послышался голос Чизхольма.
- Мы не обязаны расшаркиваться перед полицией, - проворчал Вульф, поднимаясь. - У нас есть клиент, и я пойду к нему. А ты оставайся пока здесь. Держи под наблюдением каждого, кто сюда войдет.
Его снова позвали, и он отправился в кабинет Кинни. Едва он удалился, как открылась другая дверь. Первым вошел Нат Нил, за ним Пью Баркер. Позади них слышался шум шагов. Возвращались игроки.
Матч окончился. "Гиганты" проиграли.

Глава 3

Я никогда не брал на бейсбольные матчи пистолет, но в тот день был момент, когда я об этом пожалел. Думаю, даже после обычной игры "Гиганты" бы не обрадовались, обнаружив, что какой-то незнакомец не пускает их в раздевалку, а уж после проигрыша они были готовы разорвать друг друга, не то что чужака.
Они столпились вокруг меня и уже собирались пустить в ход кулаки, когда появился Арт Кинни и спросил, что случилось. Я предложил ему заглянуть в контору и расспросить Чизхольма. Все притихли. Не унимался лишь Билл Мойз, пришедший последним. При росте шесть футов два дюйма он весил более двухсот фунтов. Сжав кулаки, он подступил ко мне вплотную и заявил, что его ждет жена и ему нужно срочно переодеться. И если я сейчас же не уберусь, он вышвырнет меня собственными руками.
- Покажи ему ее фотографию, Билл! Тогда он тебя наверняка пропустит, - выкрикнул кто-то.
Мойз развернулся и бросился на шутника. Его схватили за руки, но он продолжал вырываться. Не знаю, удалось ли ему добраться до цели. Во-первых, в проходе образовалась настоящая свалка, а во-вторых, у меня перед глазами возникла другая картина, вызванная упоминанием о жене Мойза. Я вспомнил снимок девушки, напечатанный в газете два месяца назад. Подпись к нему гласила, что это невеста Уильяма Мойза, бейсболиста. Не было никаких сомнений: именно эту девушку я разглядывал в соседней ложе, когда пришел посыльный от Чизхольма. Была ли она как-то связана с сегодняшними событиями?
А Мойз тем временем поднял суматоху, чем оказал мне добрую услугу. Трое или четверо игроков держали его, остальные толпились вокруг его противника - Кона Прентисса. Все шумели. Жилистый и крепко сложенный Прентисс скалил зубы в неприятной усмешке. Неожиданно Мойз развернулся и снова двинулся ко мне.
На сей раз он наверняка прорвался бы в раздевалку, ибо сопротивляться этой горе мускулов было бесполезно. Я уже хотел отступить и запереть дверь, когда сзади послышался властный голос:
- Эй! Ну-ка всем внимание!
Это был Арт Кинни. Лицо его выглядело совершенно белым, жилы на шее напрягались. Игроки притихли.
- Здесь находится знаменитый частный сыщик Ниро Вульф, - сообщил менеджер. - Он хочет вам кое-что сообщить.
Кинни отошел в сторону, уступив место Вульфу.
- Вы, конечно, вправе требовать объяснений, джентльмены, но с минуты на минуту сюда должна явиться полиция, и у меня весьма мало времени. Только что вы проиграли матч, проиграли из-за мошенничества. Четверо из вас были опоены наркотиком, разведенным в бутылке "Бибрайт", и не могли выступать как следует. Подробности...
Его слова заглушил взрыв удивления и ярости.
- Джентльмены! - прогремел Вульф. - Джентльмены, прошу внимания!
Подробности вы узнаете позже. Сейчас у нас есть куда более важная проблема: в помещении клуба обнаружен труп вашего коллеги, Ника Ферроне. Естественно предположить, что убийство и подсыпанный в питье фенобарбитал связаны друг с другом. Таким образом, скоро вам предстоит узнать, что означает расследование убийства для каждого, кто так или иначе причастен к событиям, - виновен он или нет. А пока попрошу вас не покидать помещения клуба. Когда прибудут полицейские, они вам все объяснят...
В коридоре послышались тяжелые шаги. Дверь распахнулась, и четверо полицейских один за другим переступили порог. Вошедший первым сержант остановился и спросил:
- Что здесь происходит? Где труп?
"Гиганты" посмотрели на полицейских и промолчали.

Глава 4

Инспектор Хеннесси из Отдела по расследованию убийств был высоким человеком с худым костистым лицом и юркими черными глазами. Года два назад он грозился утопить Ниро Вульфа в Гудзоне, если тот снова возьмется за расследование убийства на его территории. Но в тот вечер, проходя мимо дивана, где, держа в одной руке бутерброд с ветчиной, а в другой - бутылку пива, сидел Вульф, он даже не взглянул в его сторону. Он был слишком занят.
Время шло. Полицейский комиссар совещался в кабинете менеджера с Чизхольмом и остальными руководителями клуба. В раздевалке окружной прокурор и его помощник уже по третьему или четвертому разу допрашивали спортсменов.
По клубу шатались также несколько представителей муниципалитета. Судебный фотограф и эксперт-дактилоскопист уже закончили свои дела и уехали.
Я дал свидетельские показания, однако на этом мои обязанности не закончились. К счастью, Вульфу не требовалось заниматься расследованием убийства, ибо еще до того, как был найден труп, Чизхольм нанял его выяснить, кто опоил игроков. Надо отдать полицейским должное, они не мешали мне собирать необходимую информацию. Я ознакомился с содержимым шкафчика Ферроне и не обнаружил там ничего интересного. Стоя в кабинете Кинни и наблюдая, как выносят труп, я услышал, как лейтенант отдал по телефону указание прощупать всех крупных букмекеров на предмет подозрительных ставок. Несколько позже я нашел на столе протоколы допросов и, никем не замеченный, прочел их.
Я выяснил для Вульфа все, что мог. Бита, которой проломили череп Ферроне, оказалась ценным сувениром. Год назад она принадлежала одному знаменитому игроку и с тех пор хранилась в кабинете Кинни. Отпечатков пальцев на ней не обнаружили. Из восьми бутылок "Бибрайт" две были отравлены, остальные - нет. К другим напиткам преступник не прикоснулся. О том, что Бейкер, Прентисс, Истон и Нил имели обыкновение пить "Бибрайт" перед выходом на поле, знали все. На бутылках никаких отпечатков. Ни таблеток фенобарбитала, ни пустого пакетика из-под них найти также не удалось. И еще тысяча других "не"...
Около восьми часов игроков собрали вместе. Всем, включая тренеров, разрешили переодеться и отпустили по домам, предупредив, что они могут понадобиться. Было установлено, что Ферроне появился в клубе после двенадцати часов и тут же стал облачаться в форму. Перед началом матча все игроки собрались у Кинни. Ферроне тоже был там. Куда он делся потом, никто не видел. Отсутствие его заметили лишь перед самым выходом на поле. Когда полиция убедилась, что его не могли убить в кабинете Кинни на глазах у целой команды, бейсболистам позволили разойтись. Пьер Мондор ушел вместе с ними.
В девять часов вечера инспектор Хеннесси в очередной раз прошел через комнату, где сидели мы с Вульфом, даже не взглянув в нашу сторону. Однако вскоре он вновь появился на пороге и позвал:
- Вульф, зайдите, пожалуйста, сюда.
- Нет, - мягко ответил Вульф. - Я кушаю.
- Вас хочет видеть комиссар.
Вместо ответа Вульф повернулся к двери и крикнул:
- Мистер Скиннер! Я ужинаю!
Мне показалось, в его словах прозвучала ирония, что было не особенно вежливо по отношению к Чизхольму, снабдившему нас пивом и бутербродами.
Хеннесси хотел что-то возразить, но ему помешало появление комиссара Скиннера, который вошел вместе с Чизхольмом. Подойдя к нам, он спросил:
- Ужинаете?
- Да, сэр, - ответил Вульф и потянулся за следующим бутербродом. - Как видите.
- Такой ужин не в вашем стиле.
Вульф хмыкнул и поднес бутерброд ко рту. Скиннер продолжал дружелюбно улыбаться.
- Я только что узнал, - сказал он, - что эти четверо - Бейкер, Прентисс, Истон и Нил - все еще здесь, хотя им разрешили уйти. Они заявили инспектору Хеннесси, что их попросил остаться мистер Чизхольм. Чизхольм говорит, что сделал это по вашему совету. Насколько я понимаю, вы хотели поговорить с ними, когда здесь не будет наших людей?
Вульф кивнул.
- А что тут противоестественного?
- М-м... - комиссар покачал головой. - Видите ли, я достаточно хорошо изучил вас. Вы не собираетесь сидеть на стадионе до полуночи, проводя формальное расследование. К тому же по просьбе мистера Чизхольма вам уже разрешили побеседовать с этой четверкой и с остальными. Вы что-то затеваете.
Хотя Бейкер, Прентисс, Истон и Нил были опоены, но они вышли на поле вместе со всей командой. Таким образом, никто из них Ферроне не убивал. Что вы на это скажете?
Вульф дожевал бутерброд.
- Ничего.
Хеннесси что-то прошипел сквозь зубы.
- Я вам не верю, - дружелюбно сказал Скиннер. - Вы что-то задумали. Что за игру вы ведете с этой четверкой?
Вульф покачал головой:
- Никакой игры.
Хеннесси выступил вперед.
- Послушайте, здесь моя территория, - сказал он. - И, между прочим, расследование убийства - не любительский спектакль.
Вульф удивленно вскинул брови:
- Убийства? Оно меня не касается. Мистер Чизхольм нанял меня, чтобы разобраться в инциденте с фенобарбиталом. Возможно, оба события связаны между собой, но убийство - целиком ваша забота. Впрочем, не исключено, что никакой связи и нет. Мне сообщили, что игрок по фамилии Мойз находится там, - Вульф ткнул большим пальцем в сторону раздевалки, - с окружным прокурором, ибо выяснилось, что в этом месяце он дважды набрасывался с кулаками на Ферроне, когда тот проявлял излишний интерес к его жене. Кроме того, перед матчем Мойз вышел на поле не вместе со всеми, а присоединился к команде лишь за три или четыре минуты до того, как обнаружилось отсутствие Ферроне. Для расследования убийства, мистер Хеннесси, это, возможно, и важно, но к моей проблеме - найти того, кто подмешал наркотик в бутылку, - не имеет никакого отношения. Вы уже предъявили обвинение мистеру Мойзу?
- Нет, - отрезал Хеннесси - Выходит, убийство вас не интересует?
- Как сыщика - нет. Но если вы хотите знать мое мнение как специалиста, вам скоро придется отказаться от выдвинутых версий.
- У нас нет никаких версий.
- Однако двадцати игрокам вы позволили уйти. Мойза вы задержали по причине, о которой я уже говорил. Вы задержали дока Соффера - видимо, из-за того, что, когда обнаружилось отсутствие Ферроне, доктор отправился его искать. Он вполне мог застать его здесь и убить. Вы задержали также Дюркина - опять, вероятно, потому, что он мог оказаться наедине с Ферроне. Он утверждает, что покинул клуб незадолго до выхода команды на поле, отправился на трибуны и все время находился там. Удалось это подтвердить или опровергнуть?
- Нет.
- Значит, вы задержали его потому, что он имел возможность совершить убийство?
- Да.
- А мистера Чизхольма вы задержали по той же причине?
Чизхольм возмутился. Скиннер и Хеннесси переглянулись.
- Мистера Чизхольма мы не задерживали, - сказал Скиннер.

1 Следующая страница


Это вас не убьет 2

Это вас не убьет2
- А должны были бы, если хотите оставаться последовательными, - сказал Вульф. - В час дня я занял место на стадионе. В двадцать минут второго я увидел в соседней ложе Майера и остальных. Чизхольма там не было, он пришел позже. И если вы задерживаете всех, кто имел возможность совершить убийство, то он должен быть в их числе.
Вульф поднес к губам бутылку пива, игнорируя стоявшие рядом бумажные стаканчики, которые он ненавидел.
- Это был просто мой профессиональный комментарий, - сказал он, опуская на стол пустую бутылку. - А что касается инцидента с фенобарбиталом, расследовать который мне предстоит, то я к нему еще не приступал. Да и что я мог сделать в такой суматохе? Здесь топталась целая армия. Конечно, мне разрешили побеседовать с людьми, но все это время ваши подчиненные стояли сзади, дыша мне в затылок. Один из них жевал резинку. Пф! Расследовать убийство и жевать резинку!
- Мы накажем его, - сухо сказал Хеннесси. - Между прочим, комиссар спросил вас, что вы собираетесь делать с этой четверкой.
Вульф покачал головой:
- Не только с четверкой. В число людей, которых, мистер Чизхольм, по моему настоянию, попросил остаться, я включил также доктора Соффера, мистера Кинни, Дюркина и, конечно, самого мистера Чизхольма. Я не собираюсь устраивать любительского спектакля. Мой хлеб - заработок профессионального детектива, и для выполнения своей задачи я нуждаюсь в их помощи. Я, кажется, догадываюсь, почему, занимаясь таким сенсационным делом, вы тратите время на разговоры со мной. Подозреваете, что я замыслил какую-то хитрость, да?
- Верно.
- Что ж, вы правы.
- В самом деле?
- Да! - Вульф неожиданно вскипел. - Разве не пришлось мне высидеть целых пять часов, слушая ваш галдеж? Разве не известно вам все, что известно мне, и даже больше? Разве в распоряжении у вас не двадцать тысяч человек, а у меня один? Но существует единственный маленький фактик, который вы, похоже, обошли должным вниманием и за который я в своем отчаянном положении решил ухватиться. Для проверки своих соображений мне понадобилась помощь, и я обратился к мистеру Чизхольму...
- Мы тоже будем рады помочь вам, - вставил Скиннер. - О каком факте идет речь, и что за соображения у вас по поводу него возникли?
- Нет, сэр, - ответил Вульф. - Это мой единственный шанс получить гонорар. Я хочу...
- Может быть, нам не все известно?
- Вам известно все, не сомневайтесь. Однако раскрывать свои планы я не собираюсь. Вы только испортите дело. Каким бы хлипким ни был мой шанс, я хочу испытать его. К счастью, мне не нужно расследовать убийство, но мое положение от этого не становится легче. Для того чтобы подсыпать в напиток далеко не смертельную дозу наркотика, не требуется выдающегося мотива.
Тысяча долларов? Двадцать тысяч? Возможно, это лишь небольшая часть той суммы, которую организатор преступления урвал на сегодняшнем матче. К тому же, не заплатив ни цента налогов. А что касается технического исполнения, то прийти сюда утром, пока здесь никого не было, поставить принесенные бутылки в холодильник и заработать солидный куш мог любой. Скажите, мистер Хеннесси, из тех двадцати человек, которых вы отпустили, можете ли вы поручиться головой хоть за одного, что он не отравлял напитка?
- Я могу лишь сказать, что никто из них не убивал Ферроне.
- А! Убийство меня не касается. Оно - ваша забота. Теперь видите, почему мне приходится прибегать к изощренной игре? В ней мой единственный шанс избежать трудной и, возможно, бесплодной...
Его речь прервал вошедший прокурор. Он сказал, что хотел бы побеседовать с Хеннесси и Скиннером, взял их под локоть и повел в контору Кинни. Чизхольм пошел за ними, хотя его никто не приглашал Вульф взял бутерброд и откусил большой кусок. Я поднялся, отряхнул крошки с брюк и спросил.
А что это за фактик, о котором вы вели речь? Занятный?
- Не очень. - Он дожевал бутерброд. - Но и он сгодится, если не подвернется ничего лучшего. Очевидно, у полицейских дело обстоит и того хуже. Если б им удалось хоть что-то раскопать... Впрочем, ты их слышал.
- Да, Вы заверили их, что знаете ровно столько, сколько они. На самом деле это не так. Вспомните, что я вам сообщил о миссис Мойз. Надеюсь, речь шла не об этом факте?
- Нет.
- Кстати, она должна быть где-то поблизости, дожидаться мужа. Может, у нее удастся выяснить что-нибудь интересное? Попытаться?
Он хмыкнул. Я принял это за одобрение и пошел. У дверей стоял полисмен, с которым я уже имел случай беседовать раньше.
- Мне нужно купить кое-что для мистера Вульфа, - объяснил я ему. - На вход и выход требуется особое разрешение?
- Вам? - переспросил он, двигая лишь правой стороной губ. - Можете идти куда угодно.
- Весьма признателен.
И я вышел.

Глава 5

Удивляться было глупо, но все же я удивился. Мне следовало бы знать, что известие о том, что четверо игроков были опоены наркотиком, а Ник Ферроне убит, соберет толпу любопытных. Изнутри вестибюль блокировали охранники, а снаружи было выставлено оцепление. Пока я объяснял сержанту, кто я такой, и предупреждал, что скоро вернусь, ко мне ринулись трое возбужденных мужчин, одного из которых я узнал. Им нужна была правда, вся правда и ничего, кроме правды. Пришлось обойтись с ними довольно грубо. Мне и прежде доводилось попадать в лапы газетчиков, но такого жадного любопытства, как в тот вечер у стадиона, я никогда не видел. Поняв, что они все равно не отстанут, я миновал оцепление и нырнул в толпу.
Единственная машина, которую я увидел на Восьмой авеню, оказалась полицейским автомобилем. Вырвавшись из тисков толпы, я двинулся в южном направлении. Битых два часа я беседовал с "Гигантами" и знал, что сейчас мне нужен светло-голубой "кертис". Шансов обнаружить его было мало, но я все же надеялся, что мне повезет. Я пересек улицу и направился к стоянке. Двое полисменов из оцепления посмотрели в мою сторону, но, поскольку охраняли они не стоянку, препятствовать мне не стали. В тусклом свете я увидел три машины. Приблизившись, я заметил среди них "кертис", а сделав еще несколько шагов, разглядел, что он был светло-голубого цвета. Я подошел вплотную. На переднем сиденье сидели две женщины. Одна из них - та, кого я искал. В салоне работало радио.
- Привет! - сказал я, распахивая дверцу.
- Кто вы? - спросила она.
- Меня зовут Арчи Гудвин. Если вы миссис Мойз, я предъявлю вам свои верительные грамоты.
- Что вам нужно?
- Если вы не миссис Мойз - ничего.
- А если это я?
Приятное впечатление, первоначально сложившееся у меня о ней, мгновенно исчезло. Нет, она не сильно изменилась за эти несколько часов, но выражение ее лица было злым, а голос звучал далеко не дружелюбно. Я достал из бумажника свое удостоверение детектива.
- Это подтвердит, что я действительно тот, за кого себя выдаю.
- О'кей, ваша фамилия Гудман. - Она даже не взглянула на удостоверение.
- И что дальше?
- Не Гудман, - поправил я, - а Гудвин. Арчи Гудвин. Я работаю у Ниро Вульфа. Он сейчас в клубе. Я только что оттуда. Почему бы вам не выключить радио?
- Я предпочла бы выключить вас, - едко парировала она.
Ее соседка, та рыжая, что была с ней на матче, нажала на кнопку, и радио умолкло.
- Слушай, Лила, ты ведешь себя как ребенок, - сказала она серьезно. - Лучше пригласи его в машину. Вдруг его прислал Билл?
- А что нам говорил Уолт? - возразила, обернувшись к ней. Лила. - Ниро Вульф дует в одну дудку с фараонами. Вас прислал мой муж? - обратилась она ко мне. - Тогда докажите это.
Я оперся ногой о подножку.
- Одной из причин, почему мистер Вульф терпеть не может женщин, является их манера рассуждать. Между прочим, я не говорил, что пришел от вашего мужа.
Он не посылал меня. Но даже если бы он захотел, то не смог бы этого сделать, потому что его вот уже несколько часов допрашивают в раздевалке ищейки из Отдела убийств. Меня прислал мистер Вульф. Но моя проблема носит довольно личный характер, и никто, кроме вас, мне не может помочь.
- Ха! У него, оказывается, "личная проблема"!.. Отвали.
- Подождите, я скажу вам еще кое-что. У полицейских только одна причина держать вашего мужа. Перед началом матча команда вышла на поле в полном составе, за исключением одного игрока, который присоединился к остальным через пять или шесть минут. Это был Мойз. Так показали все, и он сам подтвердил это. Фараоны думают, что он мог что-нибудь видеть или слышать и заподозрил Ника Ферроне в отравлении товарищей по команде. Вы ведь наверняка уже знаете о фенобарбитале, который оказался в бутылке "Бибрайт"?
- Да. Уолт Гойделл рассказал мне.
- Полицейские думают, что ваш муж остался выяснять с Ферроне отношения, а когда Ник пустил в ход кулаки, Билл схватил биту. Вот как обстоит дело.
Однако у меня есть свои, известные лишь Ниро Вульфу причины считать, что полиция ошибается. Мистер Вульф готов согласиться со мной, но не хочет говорить об этом полиции, потому что надеется получить от мистера Чизхольма, который его нанял, солидный гонорар. Лично я считаю, что если Билл и убил Ника Ферроне - заметьте, я говорю "если", - то не потому, что застал Ферроне на месте преступления, а наоборот: Ферроне застал Билла за возней с наркотиком, собирался разоблачить его, и Билл его пристукнул.
Она вытаращила на меня глаза.
- Да как вы смеете? - Она не находила слов. - Ах вы грязный...
- Успокойтесь. Я еще не все сказал. Во время шестого иннинга я уже не мог смотреть на игру и стал озираться по сторонам, чтобы как-то отвлечься, И вдруг я увидел красивую девушку. Мне показалось, что я где-то ее видел, но я не мог вспомнить, где именно. Счет был 11:1. А она пребывала в восторге. Ее раскрасневшееся лицо, радостный взгляд и все поведение ясно об этом свидетельствовали. Ей нравилось то, что происходило на поле.
Миссис Мойз попыталась что-то вставить, но я повысил голос:
- Подождите, я еще не закончил. Потом, после игры, Билл Мойз сказал, что его ждет жена. Кто-то в шутку предложил показать ее фотографию. И тут мне вспомнился снимок его невесты, опубликованный в одной из газет. Это была та самая девушка, которую я видел на трибуне. Разговаривая с игроками, я узнал, что она обычно приезжает на матчи в светло-голубом "кертисе" и ждет Мойза до конца игры. Меня заинтересовало, чему могла радоваться жена одного из "Гигантов", когда команда ее мужа позорно проигрывала. Я поделился своими наблюдениями с мистером Вульфом. Наконец, когда потребность в моем присутствии в клубе отпала, он послал меня на поиски, и вот я здесь. Теперь я вам все объяснил. Так почему вы все-таки радовались проигрышу?
- Я не радовалась.
- Это просто смешно, - фыркнула рыжая.
Я покачал головой:
- Отрицание вас не спасет. Что касается женщин, то тут мистер Вульф целиком полагается на мои суждения. Я сказал ему, что вы были довольны. Если я вернусь и заявлю, что вы это отрицаете, ему ничего не останется, как рассказать обо всем полиции, что для вас далеко не лучший выход из ситуации.
Фараоны решат, что вы желали поражения "Гигантам" потому, что его хотел Билл, и, более того, знали, почему он его хотел. И тогда они неминуемо придут к выводу, что Билл - убийца, ибо предположат, что Ферроне увидел, как он подмешивает наркотик в бутылки, а Билл пристукнул его. Тогда они снова примутся за Билла, и если...
- Замолчите! - Ее голос неожиданно сделался хриплым. - Ради бога, замолчите!
- Я только хотел сказать, что...
- Ну и горазды же вы молоть глупости! - вмешалась рыжая.
- Речь не идет о...
- Тьфу! И вы еще говорите, что знаете женщин! А вы знаете жен бейсболистов? Кстати, я Хелен Гойделл, жена Уолта. Меня тоже так и подмывало ударить ее сегодня, глядя, как она радуется, но я не такая дура, как вы! Она вышла замуж не за "Гигантов", она вышла замуж за Билла! И ей просто хотелось видеть Билла на поле, а его, несмотря на удачную игру в предыдущих матчах, все не выпускали. Поэтому Лила и обозлилась на "Гигантов". Да что вы знаете о женщинах, вы, простофиля?!
Она прямо-таки кипела. Я постарался сгладить ситуацию.
- Не сердитесь, у меня еще все впереди, - сказал я примирительно. - Она верно говорит, миссис Мойз?
- Да.
- Хорошо. Но остается еще одна проблема. Если я соглашусь с вашей версией и изложу ее Вульфу, он тоже с ней согласится. Но это налагает на меня ответственность. Что если вы хитрее и изворотливее, чем я думаю? Ваш муж заподозрен в убийстве, его все еще допрашивают. Что если он виновен и в конце концов полицейские выжмут из вас то, что им нужно? Представляете, как я тогда буду выглядеть? В этом и заключается моя проблема. У вас есть какие-нибудь предложения?
У Лилы их не было. Она даже не глядела в мою сторону. Она молча сидела, опустив голову на сжатые кулачки.
- Наконец-то вы кажетесь мне вполне нормальным человеком, - сказала Хелен Гойделл.
- Это впечатление обманчиво, - ответил я. - Моя душа включается и выключается по приказу. Если бы я считал, что показания миссис Мойз могут представлять интерес для Вульфа, то не остановился бы ни перед чем, даже перед пытками каленым железом. Но сейчас я так не думаю. Я верю, что она ни в чем не виновата. А вот ее муж - дело другое. Я хочу надеяться, что ему удастся отвертеться, но биться об заклад не стану. Полицейским он, кажется, понравился, а уж их-то я знаю так же хорошо, как женщин. Ладно, счастливо оставаться.
Я убрал ногу с порожка и повернулся, чтобы уйти.
- Подождите минутку, - окликнула меня Лила.
Я обернулся. Она подняла голову.
- Это правда? - спросила она.
- Что правда?
- Вы хотите сказать мистеру Вульфу, что довольны моим ответом?
- Да. Доволен - самое подходящее слово. Я собираюсь сообщить ему, что вполне удовлетворен представленными вами объяснениями.
- А не может оказаться, что вы лжете?
- Может, и частенько оказывается. Но только не на сей раз.
- Пожмите мне руку, - попросила она.
Я повиновался. Ее ладонь была холодной, но пожатие сильным.
- Скажите, неужели полицейские и впрямь думают, что это Билл убил Ника Ферроне? - спросила она.
- Они не исключают такой возможности.
- Но ведь я точно знаю, что Билл не убивал.
- Это делает вам честь. Но, к сожалению, вас с ним не было, и вы не можете обеспечить ему алиби.
Она кивнула. В ней чувствовались характер и решительность.
- Его возьмут под стражу? Обвинят в убийстве?
- Затрудняюсь ответить. Возможно, пока мы тут разговаривали, прокурор уже принял решение. Весь город ждет, что полиция кого-нибудь арестует, и Билл - первый кандидат.
- Тогда я должна что-то предпринять. Вы знаете, что он говорил на допросе?
- Только то, что он целиком отрицает свою причастность к случившемуся.
Он утверждает, что задержался в раздевалке, потому что решил заново переобуться.
Она покачала головой.
- Я не об этом спрашиваю. Упоминал ли он о... - Она запнулась. - Впрочем, я знаю, что нет. Он не скажет. Билл знает кое-что о человеке, который делал ставку на этот матч. Только он ничего не скажет - из-за меня.
Я должна кое-кого повидать. Вы поедете со мной?
- Куда именно?
- Расскажу по дороге. Поедете?
- Это далеко?
- Угол 50-й стрит и Восьмой авеню.
- Лила, ты соображаешь, что говоришь? - вмешалась Хелен Гойделл.
Ответа Лилы я не услышал, потому что уже огибал машину. Я не колебался ни секунды. Конечно, уезжать с незнакомой женщиной, бросив Вульфа с его бутербродами, теплым пивом и худосочным фактиком, было своеволием, но сейчас я шел по горячему следу.
Когда я оказался у дверцы, Хелен уже распахнула ее и принялась вылезать из машины.
- Я не хочу в этом участвовать, Лила, - заявила она, оказавшись на тротуаре. - Не хочу! Жаль, что я не уехала с Уолтом!
Лила попыталась что-то возразить, но та уже не слушала ее. Я сел в машину и захлопнул дверцу.
- Она наверняка расскажет Уолту, - сказала Лила.
Я кивнул:
- Конечно. Но разве она знает, куда мы едем?
- Нет.
- Тогда поехали.
Она завела мотор и стала разворачивать машину.
- А, к черту таких друзей! - пробормотала она. Очевидно, просто мысли вслух.

Глава 6

В обычных обстоятельствах она, видимо, неплохо управляла машиной, но сегодняшний вечер был необычным. Выезжая на 155-ю стрит, она чуть не задела стоящий у обочины автомобиль. Потом мы едва проскочили между двумя такси. От аварии нас спас всего один дюйм, и оба шофера громко ее обругали.
Остановившись на перекрестке у светофора, она заговорила.
- Речь идет о моем дяде Дэне. Фамилия его Гейл. Вчера вечером он попросил меня...
Она нажала акселератор, и мы рванули вперед.
- Поедем по Западной магистрали? - спросил я.
- Да. Так быстрее.
- Конечно, если только по дороге мы никуда не врежемся.
Сосредоточьтесь.
Она мчала "кертис" по шоссе, не обращая внимания на другие машины.
- Лучше я поскорее вам все расскажу, тогда у меня не останется пути к отступлению. Так вот, дядя попросил, чтобы я уговорила Билла подыграть команде противника. Он обещал заплатить десять тысяч долларов. Я не хотела даже заикаться Биллу об этом, но он настоял...
Не доезжая Десятой авеню, мы свернули в переулок и остановились. Лила включила ручной тормоз.
- Ну, теперь давайте поговорим, - сказал я. - Дядя Дэн - игрок?
- Нет. - Она повернулась ко мне. - Я вся дрожу. Посмотрите, как трясутся руки. Я боюсь его.
- Так кто же он?
- Владелец аптеки, в которую мы направляемся. Я знаю, мне давно следовало предать случившееся огласке, но я не могла... Мои отец и мать умерли, когда я была еще ребенком. Дядя Дэн относился ко мне, как к родной дочери. Естественно, Билл тоже порывался рассказать обо всем Арту Кинни, но не сделал этого из-за меня. И по той же причине он ничего не говорит полицейским.
- Может быть, он уже сказал или скоро скажет?
Она покачала головой.
- Я знаю Билла. Мы условились молчать. Ведь дядя Дэн заставил меня поклясться, что я сохраню услышанное в тайне.
Я хмыкнул.
- Но даже в этом случае он рисковал. Объяснив вам трюк с фенобарбиталом...
- Он ничего не объяснял. Он даже не сказал, что именно замышляет, а лишь намекнул, что это предельно просто. Когда Билл отверг его предложение, он сразу замолчал.
Я взглянул на нее.
- Вы уверены? Ведь он мог посвятить Билла в свой замысел отдельно от вас.
- Нет, не мог, потому что я все время находилась с ними. Когда вчера вечером мы вернулись из ресторана, дядя Дэн уже поджидал в вестибюле.
- Где вы живете?
- На 69-й улице. Сперва дядя говорил со мной, а потом настоял, чтобы я позвала Билла.
- И Билл спустил его с лестницы?
- Конечно!
- И с того момента не видел его?
- Конечно, нет!
- Ладно, не сердитесь. Мне было важно узнать это. Что теперь?
- Мы пойдем к дяде, заявим, что хотим рассказать все полиции, и попросим его поехать с нами. Хорошо, что я не одна. Я боюсь его, вернее, боюсь, что он попытается меня отговорить. А полицейские обязательно должны узнать, как он уламывал Билла провалить игру и как Билл отказался. По отношению к дяде Дэну это, конечно, нехорошо, но иного выхода у меня нет.
Мне нужно спасти Билла.
Я чувствовал себя виноватым. Ведь я представил ей дело так, будто полиция уже обвинила ее Билла в убийстве, что было явным преувеличением. Я также утаил, что Мойза задержали исключительно на том основании, что в свое время он слишком бурно отреагировал на интерес, проявленный Ником Ферроне к его очаровательной супруге. Впрочем, к поражению "Гигантов" это не имело ровно никакого отношения, но Лила и так была взволнована, а тут еще я подлил масла в огонь... Сейчас она нуждалась в поддержке и внимании. Хелен ее покинула, и теперь она могла положиться только на меня. Так кто же я - мужчина или детектив?
- О'кей, - сказал я - Поехали к дяде Дэну.
Мы выехали на Восьмую авеню и направились к центру. Часы на приборной панели машины показывали пять минут одиннадцатого, мои тоже. Миновав два квартала, Лила свернула к свободному месту на обочине, заглушила мотор, вынула из зажигания ключи и положила их в сумочку.
- Это здесь. - Она указала рукой. - "Аптека Гейла".
До здания было шагов десять. В окнах горел неон, но все же дом выглядел мрачным.
Я вылез из машины. На тротуаре Лила ухватилась за мою руку.
- Вы все время будете возле меня, - потребовала она.
- Непременно, - заверил я. - Я умею ладить с дядюшками.
Помещение аптеки оказалось очень тесным. За стойкой сидело пять или шесть человек. У прилавка с косметикой стояла женщина, ее обслуживал невысокий мужчина с бледным небритым лицом и в очках без оправы - Это он, - прошептала Лила.
Дядя Дэн, занятый покупательницей, не замечал нас. Наконец женщина сделала выбор. Заворачивая покупку, он поднял глаза и встретился взглядом с Лилой. Увидев, что рядом с ней стою я, он нахмурился. Мы подошли к кассе.
Когда покупательница взяла сдачу. Лила заговорила.
- Дядя Дэн, я должна сказать тебе...
Она не закончила, потому что он тут же ушел. Мне это не понравилось.
Подойдя к двери, за которой он скрылся, я подергал ручку. Дверь была заперта. Я уже собрался се вышибить, когда из-за стойки меня окликнул служащий:
- Эй, ты чего там потерял, а?
- Все в порядке, - вмешалась Лила. - Я племянница мистера Гейла. Он мой дядя.
- Я никогда не видел вас, леди.
- Я вас тоже. Вы давно здесь работаете?
- Уже два месяца. - И вновь мне. - Эй, парень, долго ты еще будешь там торчать? А ну выйди из-за прилавка! Ты что, тоже чей-нибудь дядя?
Двое посетителей засмеялись. Какой-то человек вбежал с улицы, подошел ко мне и попросил аспирин. Неожиданно дверь, возле которой я стоял, открылась, и появился дядя Дэн.
- Аспирин, - настаивал вошедший.
- Генри, - позвал Гейл.
- Да, сэр, - откликнулся служащий.
- Обслужи джентльмена. Побудешь пока один. Я занят. Иди сюда, Лила.
Она приблизилась к нам. За прилавком было слишком тесно, чтобы демонстрировать галантность и пропускать даму вперед, поэтому я последовал за Гейлом впереди нее. Мы оказались в маленькой комнатке. Почти вся она была заставлена коробками и бутылками. Гейл остался у двери, а я прошел внутрь.
Лила за мной.
- Главное, чтобы нам не мешали, - сказал Гейл и запер дверь.
- Почему? - осведомился я.
Он пристально взглянул на меня. Я хорошо разглядел его глаза за стеклами очков. Таких глаз я прежде никогда не видел. В них нельзя было различить ни зрачков, ни радужной оболочки.
- Потому что это частное дело, - ответил он. - Я узнал вас по газетным фотографиям, мистер Гудвин, хотя, конечно, ваше лицо не столь известно людям, как лицо вашего босса. По радио объявили, что Ниро Вульф и его ассистент были наняты Чизхольмом, Поэтому, увидев вас со своей племянницей, я понял, что нам лучше переговорить наедине. Опасаясь, что вам не понравится то, что я скажу, я принял определенные меры предосторожности. Ведь вы весьма импульсивный молодой человек. Я буду стоять здесь, у двери, а вы подойдите к ящику, который у вас за спиной, и сядьте на него. Руки держите на виду и не делайте лишних движений. Моя племянница возьмет стул и сядет между вами и мной, лицом к вам. Так мне будет удобнее разговаривать.
Я решил, что он не в своем уме. Как мера защиты против моей импульсивности, а тем более против оружия, которое могло находиться у меня под рукой, все это не имело никакого смысла. Я подошел к ящику, сел и, чтобы успокоить его, положил руки на колени. Лила, увидев, что я повинуюсь, взяла единственный стул и села, как ей было сказано, спиной к Гейлу. Гейл взял большую бутылку с бесцветной жидкостью, вынул стеклянную пробку, поднес ее к носу и чихнул.
- Обычно я не нюхаю эту гадость, - сказал он, - но сейчас я немного не в себе. Увидеть вас с Лилой было для меня настоящим ударом. Я пытался понять, что все это значит, но не пришел ни к какому выводу. Может быть, вы объяснитесь?
- Лила, вам слово, - подбодрил я.
Она хотела обернуться, но он скомандовал:
- Нет, сиди как сидишь. И смотри на Гудвина.
- Это все из-за Билла, - начала Лила. - Его хотят арестовать по обвинению в убийстве. Этого нельзя допустить. Его наверняка отпустят, если мы расскажем, что ты предлагал ему деньги за проигрыш, а он отказался. Сам он будет молчать до последнего, поэтому все зависит от нас. Я обещала тебе сохранить тайну, но теперь обстоятельства изменились. Дядя Дэн, ты же видишь, как все обернулось. Я была просто вынуждена нарушить данное слово. Я все рассказала мистеру Гудвину и взяла его с собой.
- Но полиции ты ничего не говорила?
- Нет. Я думала, нам лучше поехать туда вместе. Одна я побоялась явиться к тебе. Конечно, для тебя это кончится плохо, но для Билла может кончиться еще хуже. Понимаешь, дядя...
- Не поворачивайся. Лила, сиди ко мне спиной. Вот так, хорошо. - Говорил он спокойно, каким-то сдавленным голосом. - Я объясню, почему ты должна сидеть так, чтобы я не видел твоего лица. Гудвин, не двигаться!
Имейте в виду, в этой бутылке концентрированная серная кислота. Думаю, вам известно, что это такое. Бутылка почти полная, и держу ее я крепко, потому что если хоть одна капля попадет на кожу, то след от ожога останется на всю жизнь. Вот почему. Лила, ты должна сидеть ко мне спиной. Я не хочу видеть твоего лица, если мне придется пустить в ход кислоту. Но учти, если ты шевельнешься, я это сделаю. Или если шевельнетесь вы, Гудвин. Надеюсь, вам обоим это ясно?
Лила сидела неподвижно, лицо ее побледнело, и она глядела на меня расширившимися глазами. Я тоже не двигался. Бутылка находилась в шести дюймах от ее головы. Казалось, Лила вот-вот потеряет сознание и упадет.
- Лила, сидите спокойно и, ради бога, не вздумайте кричать, - предупредил я ее.
- Правильно, - одобрительно сказал Гейл. - Мне следовало самому вспомнить об этом. Призыв на помощь закончится для вас так же плохо, как лишнее движение. Лила, я знаю, до каких глупостей ты можешь дойти, но я удивляюсь вам, Гудвин. Неужели вы думали, что я соглашусь на предложение, которое означало бы для меня полный крах! Вы, конечно, не ведали, с кем имеете дело, зато теперь вы в курсе. Лила, наверное, убеждала вас, что я трус и круглый дурак?
- Похоже, ей это удалось, - согласился я. - Так что вы за человек?
Он продолжал говорить, а я продолжал притворяться, что внимательно слушаю. Я старался не сводить глаз с его бледного лица, которое то и дело заслоняла эта проклятая бутылка. Тем временем я напряженно размышлял. Если он не сумасшедший, то единственная цель, которой он мог достичь с помощью бутылки с кислотой, - это выиграть время. Но зачем?

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- ...и я это сделаю, - вещал он. - Это вас не убьет, однако последствия окажутся ужасными. Мне не хотелось бы прибегать к столь варварской мере, но если вы меня вынудите... И не надейся, Лила, что у меня не хватит смелости.
Ты меня плохо знаешь. Для тебя я просто дядя Дэн. Тебе не известно, что когда-то у меня был миллион долларов и я слыл большим человеком. И опасным человеком. Многие боялись меня, но потом мне не повезло. Я был игроком, терял, выигрывал и снова терял целые состояния. Это щекочет нервы. Это меняет взгляды на жизнь. Но однажды я погорел. Я занял денег, чтобы приобрести аптеку. Много лет я трудился как вол, рассчитался с долгами, но такая жизнь меня не устраивала. У меня оставалась еще кое-какая наличность.
Я решил отдохнуть, проиграть моим старым друзьям сотню долларов - всего сто долларов, - но я не проиграл их, а выиграл несколько тысяч! Я продолжал играть и проиграл свой выигрыш, а потом и аптеку. Теперь она уже принадлежит не мне. Но друзья дали мне последний шанс, шанс сохранить ее. Все это я рассказываю тебе, Лила, затем, чтобы ты поняла меня. Я пришел со своим предложением к Биллу, потому что ничего другого мне больше не оставалось. И ты обещала, ты поклялась, что не расскажешь об этом никому. Я был неудачником, иной раз слабым человеком, но теперь со слабостью покончено...
Не двигайся!
Лила, которая собралась слегка приподнять голову, замерла. Я сидел, глядя на Гейла. Он тянул время, это было очевидно. Но чего он ждал?
Несомненно, чьего-то прихода. Он ждал подмоги. Значит, увидев нас, он зашел сюда и кому-то позвонил. Подмога была уже в пути. Со мной и Лилой они бы разделались беспощадно. Либо Гейл был сумасшедшим, либо дело обстояло именно так. Сообщники могли появиться в любую секунду. Услышав стук в дверь, Гейл протянет руку, отодвинет засов, и они окажутся здесь. В любую секунду.
Гейл продолжал говорить.
- Не ожидал я такого, Лила, после всего, что я для тебя сделал. Ты мне обещала молчать. Но теперь, когда ты все рассказала Гудвину, уже ничего не поделаешь. Если я наклоню эту бутылку хотя бы чуть-чуть...
- Псих, - сказал я, не повышая голоса, но выразительно. - Может, вам и не хочется видеть ее лица, но для вас же хуже, что вы посадили ее спиной к себе. А вдруг она резко наклонится и метнется вперед? Вы могли бы схватить ее за одежду или за ногу, но у вас на пути стул, верно? Еще лучше, если она бросится вбок вместе со стулом. В то же мгновение я окажусь на ногах и, прежде чем вы доберетесь до нее со своей бутылкой, доберусь до вас. Нас ничто не будет разделять. Конечно, риск велик, но это, черт возьми, все же умнее, чем сидеть и дожидаться следующего акта трагедии. Пожалуй, лучше всего ей броситься в сторону, пригнув голову и закрыв лицо руками. А вот если бы вы повернули ее лицом к себе...
Лила рванулась вперед. Пригнув голову и закрыв лицо руками, она нырнула за картонные ящики.
Я потерял десятую долу секунды, потому что не осмеливался заранее подтянуть ноги и приготовиться к прыжку, но не более того. Я даже не прыгнул, а бросился вперед со всей силой, на какую были способны мускулы. Я метил в основание левой ножки стула. Толчок швырнул Гейла на дверь. Я схватил его за щиколотку и дернул. Конечно, бутылка могла упасть прямо на меня, но мне непременно требовалось свалить его с ног. Когда он упал, я понял, что все, кажется, обошлось. В следующий миг я уже сидел на нем и взглядом искал бутылку. Она даже не упала на пол, а лежала на ящике футах в шести от меня Жидкость, булькая, текла на пол - Лила, помогите-ка мне, - позвал я.
Она поднялась на ноги.
- Ну, что?.. Он... он успел?.. - Она глупо хихикнула.
- Если вы устроите истерику, я пожалуюсь Биллу. Успокойтесь. Бутылка лежит на ящике. Не подходите к ней близко.
- Но он... Боже мой... он...
- Замолчите. Он кого-то ждет. Нужно поскорее убираться отсюда. Отыщите клейкий пластырь. Живо!
Она пошла вдоль полок, заглядывая в коробки - Вот он, нашла.
- Молодец! Отрежьте полоску длиной шесть дюймов. Остальное тоже придется проделать вам. Если я отпущу его горло, он закричит... Не так, крест-накрест. Покрепче. Отлично. Благодарю вас, вы прекрасная медсестра.
Теперь поищите, пожалуйста, бинт.
Она нашла бинт и держала Гейла за руки, пока я сидел на его коленях и стягивал лодыжки. Потом я связал ему за спиной руки и привязал конец бинта к запертому выдвижному ящику - Пойдем.
- Но ведь нужно...
- Пойдем, черт возьми! Его дружки направляются сюда. Думаю, они не станут возиться с бутылками. Если вам здесь нравится, можете оставаться, но я ухожу. Ну?
Я открыл дверь, и она вышла. Я переступил порог следом за ней и прикрыл дверь. За стойкой сидели посетители, уже другие. Генри отпускал кому-то сигареты. Я задержался, сказал ему, что мистер Гейл скоро к нему присоединится, и распахнул дверь перед Лилой. На улице я заметил, что она вся дрожит, поэтому быстро довел ее до машины и усадил на переднее сиденье.
Шагах в двадцати находился бар. Я вошел, отыскал телефонную будку, набрал номер и попросил сержанта Пэрли Стеббинса. Он сразу поинтересовался, не со стадиона ли я звоню.
- Нет, - ответил я. - Но откуда - это пока мой секрет. Зато я открою вам другой. Запишите: "Аптека Гейла", Восьмая авеню. Возьмите патрульную машину и подкрепление. По имеющимся сведениям, Гейл замешан в подтасовке исхода матча. Он находится в задней комнате своего заведения, связанный и с кляпом во рту. Дело в том...
- Ты шутишь?
- Нисколечко. Дело в том...
- Где ты?
- Не перебивайте, или я повешу трубку. Дело в том, что нужно спешить.
Гейл вызвал подмогу, чтобы кое с кем разделаться. Правда, несчастным уже ничто не угрожает. Но вам неплохо бы приехать на место раньше и устроить шайке тепленькую встречу. Так что не ставьте патрульную машину у входа. И еще предупредите, что в лужу на полу наступать нельзя: это серная кислота.
Все. Адрес записали?
- Да, но мне нужно...
- К сожалению, я спешу. Надеюсь, успех операции принесет вам лейтенантские нашивки. Действуйте.
Я вернулся к машине. Лила сидела на водительском месте, сжимая руль обеими руками.
- Хватит с вас, - сказал я. - Теперь поведу я.
Она передвинулась, и я сел на ее место. Прошло полминуты.
- Куда мы поедем? - спросила она.
- На стадион. К Биллу.
- Чего же мы стоим?
- Я позвонил в полицию. Если бандиты прибудут раньше полицейских, я должен их разглядеть.
- Поехали. Я хочу видеть Билла.
- Успокойтесь. Увидите.
Ждать нам пришлось недолго. Меньше чем через пять минут две полицейские машины вылетели из-за угла и подъехали к аптеке. Взглянув на Лилу и заметив, что ее глаза были закрыты, я нажал на стартер.

Глава 7

Было только половина двенадцатого ночи, когда я остановил "кертис" у главного входа на стадион. Толпа зевак уже распалась на отдельные кучки.
Двое полицейских стояли у ворот, третий прогуливался вдоль ограды. Я отдал Лиле ключ от машины, и мы направились к воротам. Вдруг Лила схватила меня за руку, вскрикнула и рванулась вперед. Я сделал еще шаг и замер. В воротах появился Билл Мойз, сопровождаемый тремя сыщиками. Лила бросилась к нему.
Изумленные сыщики попытались остановить ее. К нам заспешили полицейские.
Я собирался доставить Лилу к Вульфу или, на худой конец, к Хеннесси, но мне не хотелось отрывать ее от Билла. Пускаться в пространные объяснения с полицейскими у меня не было ни малейшего желания, поэтому я пошел в клуб.
Услышав в вестибюле голоса, в том числе голос Хеннесси, я спрятался за колонну. Стеббинс, конечно, уже успел сообщить ему о моем звонке, и Хеннесси наверняка обрушил бы на меня град вопросов. Я не стал выглядывать из-за колонны, но, судя по звуку шагов, с ним было еще человека три-четыре. Как только голоса стихли, я двинулся дальше. Я не знал, как развивались события в те два часа, пока меня не было. Вульф мог уехать домой. Действующие лица могли разойтись.
Но никто, как выяснилось, не разошелся. Вульф по-прежнему сидел на кожаном диване. Чизхольм стоял рядом. Когда я вошел, они повернулись ко мне.
- Тебя разыскивает полиция, - холодно сказал Вульф.
- Угу. - Мне было все равно. - Только что я едва избежал встречи с Хеннесси.
- Зачем ты поехал в аптеку?
Я удивленно поднял брови.
- О, вы уже в курсе?
- Да. Мистер Хеннесси был столь любезен, что сообщил мне о твоих похождениях. - В его голосе звучала обида. - С каких это пор я должен узнавать о твоих действиях из уст полиции?
- У меня не было возможности позвонить. - Я взглянул на Чизхольма. - Извините, но мне хотелось бы поговорить с мистером Вульфом наедине.
- Бросьте ломать комедию, черт возьми! - зарычал Чизхольм.
Галстук его был измят, глаза налились кровью. Нет, - сказал Вульф. - Пусть говорит. Но покороче.
Я повиновался. Я мог бы передать все разговоры почти дословно, но, поскольку мне велели не растекаться, упомянул лишь о наиболее важном. Когда я кончил, заговорил Вульф:
- Однако остается неизвестным, замешан здесь Гейл или нет. Ведь, потерпев неудачу с Мойзом, он мог отказаться от своих планов.
- Сомневаюсь.
- Ты имел возможность выяснить наверняка. Ты же держал его за горло!
Или, на худой конец, мог бы привезти его сюда.
Я воздержался от комментариев, ибо разговор шел при постороннем.
- Вероятно, я не достаточно ясно выразился, - признал я. - Я был готов ставить десять против одного, что Гейл вызвал подмогу, которая могла появиться в любую секунду. Тогда никаких сомнений уж точно бы не осталось.
Нет, я не испугался, я был для этого слишком занят, но мне все же хотелось повидать вас еще раз.
- Чепуха, - сказал Вульф, поднимаясь с кушетки. - Ладно, я постараюсь разобраться.
Он пошел к двери.
- Но инспектор Хеннесси просил известить его, когда появится Гудвин, - вмешался Чизхольм.
Вульф резко обернулся.
- Известить мистера Хеннесси? Ха! - буркнув это, он направился к двери, ведущей в контору Арта Кинни.
- Цирк, настоящий цирк, - пробормотал Чизхольм и пошел за ним. Я двинулся следом.
В кабинете Кинни собрались все. Лью Бейкер и Кон Прентисс сидели у стола, Джон Истон и Нат Нил - в креслах. Было заметно, что наркотик не прекратил своего действия даже через десять часов после ужасного матча.
Арт Кинни стоял у окна. Доктор Соффер устроился за столом Арта, закрыв лицо руками. Бики Дюркин сидел обмякший, с затуманенным взглядом. Я поставил кресло для Вульфа так, чтобы он мог видеть всех, не поворачивая головы. Сам я опустился на свободный стул у радиоприемника. Чизхольм занял место справа от меня. Вульф обвел всех взглядом.
- Надеюсь, - сказал он, - вы не ждете от меня слишком многого.
- Я уже ничего не жду, - пробормотал Кинни.
- Понимаю ваши чувства, - кивнул Вульф. - Вы устали и в плохом настроении. Вас унизили как человека и как профессионала. Вас очень долго допрашивали. Сожалею, что все так затянулось, но мне пришлось ждать ухода полиции. Стражи порядка ничего не добились. Они не арестовали никого, за исключением аптекаря, да и того им передал с рук на руки мистер Гудвин.
- Они взяли Билла Мойза, - вмешался Кон Прентисс.
- Да, но лишь как подозреваемого, без всяких улик. Увы, должен признаться, я и сам в подобной ситуации. У меня тоже одни предположения, правда, они лучше обоснованы. Я подозреваю одного из восьми, присутствующих здесь, в том, что он подметал в питье наркотик и убил Ника Ферроне. Но...
Его слова заглушил общий шум. Вульф поднял ладонь.
- Успокойтесь, джентльмены. Сперва нам нужно обсудить один вопрос. Да, я подозреваю одного из вас, но у меня нет доказательств. Именно поэтому я попросил мистера Чизхольма задержать вас здесь до ухода полиции. Я хочу знать, готовы ли вы помочь мне? Я изложу вам причины своих подозрений и попрошу найти улики, их подтверждающие. Думаю, вам это удастся. Было бы желание. Итак?
- Выкладывайте же, черт возьми! - рявкнул Кинни.
- Но без вашей помощи я ничего не достигну.
- Мы сделаем, что в наших силах. Говорите, Вульф.
- Хорошо. Сначала о главном. Отравление наркотиком и убийство - связаны ли эти два события между собой? Логично ответить да, ведь одно не противоречит другому. Но если они связаны, то как? Может, Ферроне подмешал в "Бибрайт" наркотик, а кто-то из команды узнал об этом и, придя в ярость, ударил его битой? Маловероятно.
Вульф повернулся к Бики Дюркину.
- Мистер Дюркин, все, что вы говорили, подтверждено остальными, но вы знали Ферроне лучше других. Вы открыли его как бейсболиста и привезли сюда.
Вы были его другом и советчиком. Вы говорили, что в случае победы он должен был получить за сегодняшний матч две тысячи долларов. Значит, Ферроне не мог подмешать снотворное. Верно?
- Конечно, - хрипло ответил Дюркин. - Ник был отличным парнем. - Он огляделся по сторонам, как бы ожидая возражений, но все молчали.
- Я рад сообщить, что и полиция не подозревала его, - продолжал Вульф. - Но, может, кто-нибудь из присутствующих считает иначе?
Никто не проронил ни слова.
- К тому же против Ферроне нет ни единой улики, и утверждать, что преступление совершил он, было бы по меньшей мере нелепо. Значит, если оба происшествия связаны между собой, остается второй вариант: некто подмешал наркотик в напиток, Ферроне его увидел или заподозрил, решил вывести негодяя на чистую воду и был убит. Лично мне кажется, дело обстояло именно так.
Скажем, некто Икс...
- Никаких "Икс"! - перебил Чизхольм. - Назовите имя!
- Прошу еще минуту терпения. По всей вероятности, некто Икс подмешал наркотик в бутылки сегодня утром. О том, что именно заставило Ферроне его заподозрить, можно только гадать. Очевидно, окончательной уверенности у него не было, но для преступника любое подозрение могло сыграть роковую роль.
Когда Ферроне с ним заговорил, ему пришлось действовать. Они находились в комнате вдвоем, остальные игроки к тому времени уже вышли на поле. Икс стал жертвой собственной жадности. Жажда денег сперва толкнула его на подлость, а потом вынудила совершить убийство.
- Хватит философствовать! Назовите его, - потребовал Чизхольм.
Вульф кивнул.
- Назвать его нетрудно. Но это ни к чему не приведет. Как я сказал, у меня нет доказательств. У меня есть лишь один факт, впрочем, известный и вам, и полиции. Мне кажется, он свидетельствует о вине этого человека, но как и любой факт, его можно истолковать по-разному. Тут вам будет судить легче, чем мне, поэтому я хочу представить его на ваше рассмотрение. Вот только как это лучше сделать?
Он взглянул на Бейкера и Прентисса, потом на Соффера и, наконец, на Бики Дюркина.
- Я проиллюстрирую свою мысль. Возьмем вас, мистер Дюркин. Вы сказали, что вышли из помещения клуба вскоре после остальных и заняли место на трибуне.
- Да. - Голос Дюркина был по-прежнему хриплым. - Но я не убивал Ферроне.
- А я и не утверждал, что вы его убили. Я просто излагаю ситуацию. Вы сказали, что находились там, на трибуне, когда за вами послали, однако никто не может подтвердить, что в промежутке между началом матча и этим моментом вы не покидали своего места.
- Но я был там, - настаивал Дюркин. - Возможно, мне удастся разыскать человека, который сидел рядом со мной.
- Значит, вы не покидали своего места в названный отрезок времени?
- Нет.
Вульф оглядел всех.
- Именно этот факт, джентльмены, я и не могу объяснить. А вы?
Собравшиеся в изумлении уставились на него.
- А почему мы должны это делать? - спросил Бейкер.
- Кто-то должен, - Вульф повысил голос. - Давайте рассмотрим взаимоотношения этих людей. Дюркин гордится тем, что "открыл" Ферроне. Он покровительствует ему, дорожит им. Сегодня - теперь уже вчера - перед матчем, который должен стать триумфом Ферроне, он видит его готовым к игре - здорового, бодрого, одетого в спортивную форму. Он отправляется на трибуну и тут замечает, что команда выходит на поле, но Ферроне среди игроков нет.
Дюркин продолжает сидеть. Перед началом игры по громкоговорителю объявляют замену: вместо Ферроне будет играть Гарт. Дюркин продолжает сидеть. Второй иннинг проигран. Дюркин продолжает...
- Боже мой! - Арт Кинни вскочил на ноги.
- Именно. - Вульф поднял руку, - Прошу вас, джентльмены, оставаться на своих местах. - Он кашлянул. - Это просто невероятно. Объявление о том, что вместо Ферроне будет играть Гарт, должно было ошеломить Дюркина. В такой ситуации самая противоестественная для него вещь - оставаться на своем месте. Почему вы сделали это, мистер Дюркин?
- Я не думал... - Он попытался прочистить горло. - Я не мог ничего...
Что я мог?
- Не знаю. Я уже сказал, что не в силах объяснить, почему вы так повели себя, но постараюсь. Вероятно, отсутствие Ферроне не удивило вас не стало для вас неожиданностью. Другие объяснения есть? Вы можете дать их?
- Послушайте, - возмутился Дюркин, - вы не имеете права меня обвинять.
Я не обязан сидеть здесь и выслушивать ваши глупости. Не обязан и не собираюсь!
Он направился было к двери, но Лью Бейкер неожиданно преградил ему дорогу.
- Назад, Бики. Назад, я сказал!
Дюркин повиновался. Он сел на свое место и оперся руками о край стола.
Вульф усмехнулся.
- Я огласил версию, мистер Дюркин, а не обвинение. А теперь, джентльмены, посмотрите на его руки, сжимающие стол в беспомощном отчаянии.
Да, я обвиняю его. Я утверждаю, что этот человек подсыпал в бутылки наркотик, из-за чего вы проиграли матч, и затем, испугавшись разоблачения, убил вашего товарища.
Все зашумели и повскакивали со своих мест.
- Подождите! - скомандовал Вульф. - Я прошу вас не приближаться к нему, потому что у меня еще нет доказательств. Полагаю, что вы их скоро добудете.
Дюркин сделал это ради денег и, конечно если только он не круглый дурак, взял какой-то задаток. Деньги, безусловно, находятся не у него, ибо всех присутствующих обыскивала полиция. Но они где-то поблизости. Где?
Бейкер шагнул к Дюркину.
- Я не хочу прикасаться к тебе, Бики, грязная ты крыса, - сказал он негромким сдавленным голосом. - Где деньги? Говори!
- Джо, я клянусь...
- Он клянется! Брось! Что ты сделал с нами, а? Что ты сделал с Ником?
Мне противно дотрагиваться до тебя, но если дотронусь - тебя уже ничто не спасет.
Все остальные, включая Кинни и Соффера, столпились вокруг Дюркина. Это были сильные парни, и нервы их за сегодня изрядно порасшатались. Если бы их не удалось сдержать, в комнате оказался бы еще один труп.
- Посторонись, ребята, - сказал Нат Нил. - Сейчас я ему двину!
- Не надо, - сказал Кон Прентисс. - Он хочет, чтобы мы его покалечили.
Он не трус, он просто хитер, как змея. Видел, как он взглянул, когда ты сказал "двину"? Ведь он только этого и ждет.
Арт Кинни протиснулся между ними и взглянул в упор на Дюркина.
- Слушай, Бики. Ты знаешь нас, а мы знаем тебя. Как ты думаешь, что тебя ждет? Куда ты денешься? Ты здесь, и мы тебя не выпустим. Сейчас я пошлю за остальными ребятами. Как тебе это понравится?
- Я требую адвоката, - неожиданно выпалил Дюркин.
- Слыхали?! - закричал Нил. - Он требует адвоката! Ну-ка разойдись!
Сейчас он заткнется.
- Нет, Бики, никаких адвокатов, - сказал Кинни. - Сейчас я вызову ребят, и мы запрем дверь. Где деньги? Мы знаем, что они у тебя. Где?
Голова Дюркина опустилась на грудь. Кинни поднес к его подбородку кулак и приподнял ее.
- Нет уж, смотри на меня. Ты в наших руках. Даже если ты сбежишь, то все равно никуда не денешься. Ты проиграл, Бики. Где деньги?
- Дайте я исправлю ему дикцию, - предложил Нил.
- Я считаю, - сказал Кинни, по-прежнему упираясь кулаком в подбородок Дюркина, - ребятам следует поглядеть на тебя. Кон, ступай к телефону, свяжись со всеми, кого сможешь найти. Они непременно приедут. И пусть не болтают - полиция нам пока ни к чему.
- Нет, - затравленно выдавил Дюркин.
- Что "нет", Бикки? - Кинни убрал кулак.
- Я не хотел убивать Ника. Клянусь, Арт. Но он заподозрил... Он узнал, что я поставил тысячу долларов против нас, и сказал мне об этом. Я привел его сюда, чтобы все объяснить, но он мне не поверил. Сперва он хотел рассказать о моей ставке вам, но потом озверел и накинулся на меня. Я схватил биту, чтобы остановить его... А когда обернулся после удара, он был уже мертв. Клянусь богом, Арт, я не хотел убивать его!
- Сколько ты получил?
- Я все, все расскажу. Я получил пять тысяч и должен был получить еще пять. Меня вынудили, Арт. Букмекеры просто с ножом к горлу пристали, выхода не было. Когда явилась полиция, деньги лежали у меня в кармане. Я понял, что вот-вот начнется обыск, и спрятал их в приемник.
- Какой приемник?
- Вон тот, в углу. Я сунул их в щель.
Все кинулись к приемнику. Нат Нил оказался проворнее остальных. Он развернул его, но задняя панель была крепко привинчена.
- Подождите, - сказал я. - У меня есть...
Но он размахнулся и ударил по панели кулаком. Просунув пальцы в образовавшуюся дыру, он рванул край панели, и та отлетела в сторону.
Заглянув внутрь, он уже собрался запустить туда руку, но я оттолкнул его.
- Их нельзя трогать, ясно? - предупредил я всех и посмотрел в приемник.
Деньги лежали там, между лампами.
- Ну? - спросил Вульф - Довольно толстая пачка, - уточнил я.
Неожиданно Дюркин, оставшийся у стола, бросился к двери. Джо Истон кинулся к нему и ударом справа свалил с ног. Дюркин упал, ударившись головой об пол, и затих.
- Достаточно, - сказал Вульф. - Спасибо, джентльмены. Вы помогли мне.
Арчи, свяжись с Хеннесси.
Не успел я коснуться телефона, как раздался звонок. Я снял трубку.
- Арчи Гудвин слушает - Гудвин, вы?
- Да.
- Это инспектор Хеннесси. Дюркин там?
- Да, сэр.
- Прекрасно. Держите его крепче. Мы раскололи Гейла, и он выдал сообщника. Это Дюркин. Гейл подкупил его. Мы приедем за Дюркином через пять минут. Так что держите его хорошенько.
- Держим Сейчас он как раз лежит на полу. Мистер Вульф разоблачил его. К тому же мы нашли в приемнике пачку симпатичных зеленых бумажек.
Хеннесси рассмеялся.
- Вы ужасный лжец, Гудвин. Но сегодня вы отличились, и я это признаю.
Через пять минут мы приедем.
Я повесил трубку и повернулся к Вульфу:
- Это Хеннесси. Полицейские раскололи Гейла. Тот выдал Дюркина, и сейчас они приедут за ним. Хеннесси не верит, что мы уже накрыли его, но у нас есть свидетели. Дело в другом: кто из нас первым пришел к финишу - вы с вашим фактиком или я со своим аптекарем? Ведь вы не станете отрицать, что Хеннесси позвонил еще до того, как я поднял трубку? Как нам это установить?
Но сделать это мы так и не смогли. Прошел месяц, но мы до сих пор не пришли к единому мнению.

Предыдущая страница 3


[i] Огл. 1 2 3


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    К концу шестого иннинга нью-йоркцы проигрывали бостонской команде 1:11.
  • Глава 2 (Страница 1)
    - Дело срочное! В высшей степени срочное! - орал Эмиль Чизхольм.
  • Глава 3 (Страница 1)
    Я никогда не брал на бейсбольные матчи пистолет, но в тот день был момент, когда я об этом пожалел.
  • Глава 4 (Страница 1)
    Инспектор Хеннесси из Отдела по расследованию убийств был высоким человеком с худым костистым лицом и юркими черными глазами.
  • Глава 5 (Страница 2)
    Удивляться было глупо, но все же я удивился.
  • Глава 6 (Страница 2)
    В обычных обстоятельствах она, видимо, неплохо управляла машиной, но сегодняшний вечер был необычным.
  • Глава 7 (Страница 3)
    Было только половина двенадцатого ночи, когда я остановил "кертис" у главного входа на стадион.


Рекс Стаут

Это вас не убьет

Цикл: "Ниро Вульф"

Читать книгу
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут родился в Нобльсвилле, штат Индиана, в 1886 году. Учился в Канзасском университете, но затем добровольно завербовался на флот и провел два года в качестве уоррент-офицера на борту яхты Президента Теодора Рузвельта. Оставив службу в 1908 году, Стаут работал журналистом-внештатником, гидом-экскурсоводом, бухгалтером; десять лет отдал гостинничному бизнесу. В 1927 стал профессиональным писателем. В 1934 году написал первый роман о Ниро Вульфе и Арчи Гудвине. Во время Второй мировой войны Рекс Стаут осуществлял свою собственную кампанию против нацизма. Он организовал и возглавил Правление военных писателей, был ведущим радиопрограммы "Разговор о свободе", принимал участие в работе нескольких национальных комитетов. Рекс Стаут умер в 1975 году, в возрасте 88 лет.