Рекс Стаут - Если смерть навсегда уснет

1 Рекс Стаут

Глава 1

Сказать, что мы с Вульфом совсем не разговаривали тем майским утром в понедельник, было бы неверно.
Мы хорошо побеседовали с ним минувшей ночью. Дело было так. Вернувшись домой около двух часов ночи (дом - это старый каменный особняк на Западной Тридцать пятой авеню, собственность Вульфа, в котором живет он, Фриц, Теодор и я), я удивился, что он еще не спит, а сидит за своим столом в кабинете и читает книгу. По тому, как он на меня глянул, я ясно понял, что он не в духе. Когда я шел проверить, заперт ли сейф, я уже был склонен подумать, что всему виной книга, но тут он вдруг рявкнул за моей спиной:
- Где тебя носило?
- На каком основании я должен докладывать? - огрызнулся я.
Он измерил меня испытующим взглядом.
- Правильней было бы спросить, где тебя не носило. Тебе пять раз звонила мисс Роуэн, первый раз в девятом часу, последний - полчаса тому назад. Ляг я спать, она бы все равно мне не дала уснуть. Насколько тебе известно, у Фрица сегодня свободный вечер.
- Он еще и не появлялся?
- Он уже здесь, но ему завтра рано вставать готовить завтрак, поэтому я не стал его беспокоить. Ты сказал, что идешь с мисс Роуэн во "Фламинго", но ты туда не пошел, а так как она звонила мне пять раз, не ты, а я провел целый вечер в ее обществе. И, должен тебе признаться, удовольствия от этого не получил. Это тебе не основание?
- Нет, сэр. - Я стоял возле его стола и взирал на него сверху вниз. - Давайте попробуем еще раз. Я выйду и снова войду, а вы скажете, что не любите, когда вам мешают читать, и что мне заранее следовало поставить вас в известность о том, что я собираюсь проучить мисс Роуэн. Я отвечу, что виноват, но, уходя из дома, я еще не знал, что ее придется учить. Я узнал об этом, когда поднялся в лифте в ее мансарду и обнаружил там кое-кого из тех, кого, как ей известно, не жалую. Вот я и смотался. Куда - отношения к делу не имеет, но если вы настаиваете, можете позвонить по номеру, который я вам скажу, и спросить миссис Шребенуэлдер. Если подойдет ее муж, измените голос и скажите, что...
- Пф. Мог, по крайне мере, позвонить.
От моего звонка ему бы не стало легче. Просто ему хотелось попререкаться. Ведь мое сообщение о том, что я изменил программу, не помешало бы Лили Роуэн отвлекать его от книги... Согласен, невеликодушно избивать тех, кто не сопротивляется, однако я, только что преподав урок Лили Роуэн, вошел во вкус и решил проучить заодно и Вульфа. Что и сделал.
Возможно, я немного переусердствовал. Короче, мы разошлись спать, не пожелав друг другу спокойной ночи.
Но было бы ошибочно утверждать, что мы с ним в понедельник утром совсем не разговаривали. Когда он по обыкновению спустился в одиннадцать часов из оранжереи, я вполне разборчиво пожелал ему доброго утра, он, походя, буркнул мне в ответ то же самое. До прихода Отиса Джарелла, о котором было условленно заранее, мы с ним обменялись, по крайней мере, двумя десятками слов, может, даже больше. Помню, он спросил, сколько у нас осталось в банке, и я ему ответил. Правда, отношения между нами оставались натянутыми, и, когда я провел Отиса Джарелла в кабинет и усадил в обитое красной кожей кресло возле стола Вульфа, последний одарил его прямо-таки лучезарной улыбкой и поинтересовался:
- Итак, сэр, что вас ко мне привело?
Это было так не похоже на Вульфа. Я понял, что спектакль рассчитан на меня. Он собирался довести до моего сведения, что пребывает в превосходнейшем расположении духа, а вот если в его обращении со мной чувствуется сдержанность, то это только потому, что я крепко провинился. Ему же доставляет удовольствие общаться с человеческим существом, которое способно оценить хорошее обращение.
Он знал, что у этого человеческого существа, Отиса Джарелла, было, по крайней мере, одно преимущество передо мной: его капитал расценивался больше чем в тридцать миллионов долларов. Наводя о нем справки (я по мере возможностей навожу их о всех, кто добивается встречи с Ниро Вульфом), я узнал, помимо этого весьма важного обстоятельства, что в справочнике "Кто есть кто" он значится как "капиталист" (весьма неопределенное занятие), что его офис находится в его квартире на Пятой авеню в районе Семидесятых улиц, что (это почерпнуто из телефонного разговора с Лоном Коэном из "Газетт") за ним слывет репутация крепкого орешка, который не так-то просто расколоть, и что он никогда не сидел в тюрьме.
Вид у него был вовсе не крепкий, а скорее дряблый, но внешность обманчива. Помню, у одного, самого что ни на есть крепкого орешка, щеки отвисали так, что ему бы следовало заказать бюстгальтер. Правда, Джарелл еще до такого не дожил, но его кожа уже была дряблой. И хотя портной, которому отвалили три, а может, и все четыре сотни за пошив этого коричневого в черную полоску костюма, старался изо всех сил, брюки, что называется, лопались от складок жира, стоило Джареллу сесть.
Но в данный момент не это тревожило капиталиста. Сверля своими хитрыми глазками круглую физиономию Вульфа, он изрек:
- Хочу нанять вас но одному конфиденциальному делу. Мне известна и ваша репутация, и репутация вашего человека Гудвина, в противном случае я бы сюда не пришел. Прежде, чем ввести вас в курс дела, я хочу, чтобы вы оба поклялись в том, что все останется между нами.
- Мой дорогой сэр, как я могу согласиться взяться за дело, не зная, что оно из себя представляет. Что касается тайны, то я храню в ней все, даже если меня об этом не просят. Кроме соучастия в уголовщине. То же самое относится и к мистеру Гудвину.
Джарелл удостоил меня пристальным взглядом. Я был сама любезность.
- Меня это устраивает, - сказал он, обращаясь к Вульфу. Он засунул руку в карман, достал из него плотный конверт с пачкой запечатанных бумажной лентой ассигнаций, швырнул деньги на стол Вульфу и, поискав глазами мусорную корзину, бросил пустой конверт на пол. - Здесь аванс в десять тысяч долларов. Выдай я вам чек, об этом могут разнюхать те, от кого я хотел бы это скрыть. Расписка не нужна.
Это прозвучало несколько грубо, но, что поделать, у аванса есть свои привлекательные стороны. Мне даже показалось, что Вульф шевельнул двумя пальцами. Правда, могло сказаться состояние наших отношений на сегодняшний день.
- Я предпочитаю всегда давать расписку, - возразил Вульф. - Итак, что вам от меня нужно?
- Мне нужно, чтобы вы изгнали из моего дома змею. - Он стиснул кулаки.
- Это моя невестка, жена сына. Я хочу, чтобы вы достали доказательства ее виновности, в которой я убежден, тогда бы ей пришлось убраться. - Он взмахнул кулаками. - Вы добываете мне эти доказательства, а распоряжаться ими я буду сам. Мой сын с ней разведется. А мне только это и нужно, иначе...
- Прошу прощения, мистер Джарелл, но вы ошиблись адресом, - прервал его медитации Вульф. - Я не занимаюсь супружескими неурядицами.
- Она мне не жена. Она моя невестка.
- Но вы упомянули слово "развод", а это уже из области супружеских неурядиц. Вы желаете получить доказательства ее виновности, что послужило бы причиной развода. С таким стимулом, - Вульф указал пальцем на пачку денег на столе, - вы его непременно получите, даже если такового не существует.
Джарелл затряс головой.
- Вы не правильно меня поняли. Давайте я расскажу вам о ней. Так вот, она змея, к тому же никудышная жена. Я уверен, что она изменяет моему сыну, но это еще не все. Она и меня обманывает. Вижу, придется ввести вас в курс моих дел. Мой офис находится в моей квартире, я держу секретаря и стенографистку. Они живут при мне. Кроме них, со мной живет моя жена, сын со своей женой, моя дочь и брат моей жены. Я покупаю и продаю все, начиная с конюшен с лошадьми и кончая корпорацией по производству красных чернил. У меня водятся наличные, много наличных, и об этом знают все, кому это нужно знать, от Рима до Гонолулу, поэтому большой офис мне ни к чему. Если вам встретится человек, которому нужны наличные и который взамен может предложить что-либо стоящее, посылайте его ко мне.
- Непременно. Но давайте лучше поговорим о вашей невестке.
- Вот именно. В прошлом году по вине тех, кто знал о моих планах, у меня сорвались три выгодные сделки. Убежден, их информировала она. Не знаю точно, каким образом она добыла эту информацию (узнать это тоже, кстати, входит в вашу обязанность), знаю только, что в одном случае меня опередил человек по фамилии Брайэм, Корей Брайэм. Уверен, она состоит с ним в связи, только у меня нет доказательств. Если хотите, называйте это супружескими неурядицами - не возражаю, только речь не о моих неурядицах. Моя неурядица - Трелла, а с ней я уж как-нибудь и сам управлюсь. К тому же моя невестка превратила мой дом в настоящий бедлам. Она во все сует свой нос, хотя и маскирует это чертовски хитро. Но меня-то не проведешь. Я горю желанием от нее избавиться.
- Тогда возьмите и укажите ей на дверь. Разве дом принадлежит не вам?
- Это не дом, а квартира. Два верхних этажа большого дома. Двадцать комнат. Собственная. Если я покажу ей на дверь, с ней вместе уйдет и сын, а я хочу, чтобы он был при мне. Она стоит между мной и моим сыном, а я бессилен что-либо сделать. Честно говоря, я пришел сюда с особым предложением, касающимся Гудвина. Желаете его выслушать?
- Думаю, в этом нет необходимости. Я понял, вам нужен повод для развода.
- Нет, мне нужно выдворить из дома змею. Что касается Гудвина...
Помните, я сказал, что держу секретаря? Это не совсем так. Я уволил его неделю назад. Я заподозрил его в том, что он сообщил информацию определенным кругам, и из-за этого...
- У меня создалось впечатление, что вы подозреваете в этом вашу невестку.
- Совершенно верно. Но разве нельзя подозревать двоих одновременно?
Итак, секретарское место вакантно. Почему бы Гудвину не занять его? Ведь в таком случае он окажется в самой гуще событий, к тому же у него появится много возможностей ее застукать. Мой секретарь питался за одним столом с нами, разумеется, это распространится и на Гудвина. Если у вас нет других дел, можно начать хоть сегодня. Прямо сейчас.
Джарелл не вызывал у меня симпатии, но мне было его жаль. Человек, который хотел бы завоевать мою симпатию, не должен быть таким наивным. Если она на самом деле хитра, как змея, этот номер ни за что не пройдет. К тому же одна только мысль о том, что Вульф согласится обходиться без меня, к которому обращаются по каждому пустяку, начиная от диктовки письма и кончая отпором незапланированным посетителям, кому угодно покажется смехотворной.
Прибавьте к этому правило Вульфа не совать нос в супружеские передряги.
Вот почему, услыхав ответ Вульфа, я даже проникся к нему жалостью.
- Сами понимаете, мистер Джарелл, Гудвин может задержаться у вас надолго, в то время как его присутствие может оказаться необходимым здесь.
- Разумеется, понимаю.
- К тому же, как мне кажется, существует опасность, что всплывет наружу его неосведомленность в делах подобного рода.
- Нет, этого бояться нечего. Этого не заметит даже мисс Кент, моя стенографистка. Никто из моих секретарей понятия не имел, в чем состоят его обязанности, покуда я сам его с ними не знакомил. Вот что касается его имени... Конечно, оно не так знаменито, как ваше, но все равно многим известно. Ему придется изменить и имя, и фамилию.
Я уже достаточно пришел в себя, чтобы подать голос. Судя по всему, Вульф решил, что я, оказавшись застигнутым врасплох, начну протестовать, что даст ему возможность не спускаться с пьедестала, за что и получил щелчок по носу.
После взбучки, которую он устроил мне ночью, я почувствовал облегчение, услышав, что мой голос меня не подвел.
- Что касается фамилии и имени, мистер Джарелл (заметьте, я обращался не к Вульфу, а к нему), то, поскольку я могу надолго застрять у вас, мне придется взять кое-что из личных вещей, а они все помечены инициалами АГ.
Как насчет Абы Гольдштейна?
Джарелл окинул меня оценивающим взглядом и скривил губы.
- Не пойдет. Нет, нет, я ничего не имею против евреев, особенно тех, которым нужны наличные, только вы на еврея не похожи.
- Да, вы правы, фамилия должна соответствовать облику. Как насчет Адониса Гилфойла?
Джарелл засмеялся:
- Должен сказать, мне тоже присуще чувство юмора, так что мы с вами, Гудвин, непременно поладим. Ну-ка я попробую. А - Ален? Хорошо. Г - Годфрей?
Нет, не то. Грин? А почему бы и нет? Ален Грин.
- О'кей. Не слишком оригинально, но сойдет. - Я встал. - На сборы у меня уйдет минут пятнадцать-двадцать, не больше.
- Арчи! Сядь!
На его стороне были большие преимущества. Он был владельцем этого особняка и всей обстановки в нем, за исключением моей спальни. Он был моим хозяином и платил мне жалованье. Он весил чуть ли не на сотню больше против моих ста семидесяти восьми. Кресло, с которого я только что встал, стоило 139 долларов 94 цента. То, в котором восседал он, огромное, сделанное по спецзаказу, стоило 650 долларов. Мы оба были известными детективами, разница состояла лишь в том, что он был гением, и я сыщиком-исполнителем. При помощи или даже без помощи Фрица Вульф мог быстро приготовить корону селезня в рисовом отваре по-нормандски. Я же был способен в лучшем случае на омлет. И, наконец, в его оранжерее на крыше произрастало десять тысяч орхидей, у меня на подоконнике одна-единственная африканская фиалка, да и та чахлая. И так далее.
Но он просчитался, решив, что я первый взвою от такого предложения, и теперь сидел в глубокой луже.
- Вы что-то имеете против Алена Грина? - вежливо поинтересовался я у Вульфа.
- Пф. Я не инструктировал вас соглашаться на предложение мистера Джарелла.
- Совершенно верно. Однако вы дали мне понять, что это лишь вопрос времени. Причем недвусмысленно.
- Я бы хотел поговорить с вами.
- Отлично, сэр. Начнем же. Итак, вы можете предложить что-нибудь лучше Алена Грина? Если нет, то наверняка мне пора получить от вас исчерпывающие инструкции, занести их в блокнот, а потом уж заступать на новую должность...
- Так, значит...
Он не закончил фразу. Видимо, он хотел сказать: так, значит, ты упорствуешь в этой своей идиотской затее или что-либо еще покрепче, но вовремя понял, что сам напросился. К тому же мы были не одни. Упаси Бог подумать, будто ему помешала высказаться пачка денег на столе. Я был свидетелем того, как он выставлял за дверь десятки мужей и жен, предлагавших ему куда более крупные суммы, только бы он помог им выпутаться из кошмара, который начался с идиллии. Нет. Он знал, что проиграл, догадывался, что об этом знаю я, но не хотел в присутствии чужих в этом признаться.
- Отлично, - буркнул он. Встал, оттолкнул кресло и сказал, обращаясь к Джареллу:
- Прошу меня извинить. Мистер Гудвин сам знает, что нужно делать.
Он обошел вокруг красного кожаного кресла и вышел вон.
Я сел за свой стол, достал блокнот и карандаш и повернулся к клиенту.
- Прежде всего попрошу вас назвать всех поименно.

Глава 2

К сожалению, не могу предложить вам чувствовать себя как дома в этой двухэтажной квартире на Пятой авеню, ибо я сам так и не освоился там.
Джарелл сказал, что в квартире двадцать комнат, но их там, похоже, семнадцать, девятнадцать, двадцать одна или двадцать три. Двадцать у меня не получалось никогда. И вовсе не два этажа, а три. Лакей, Стек, экономка, миссис Лэтем, и две горничные, Гоуз и Фрида, ночевали этажом ниже, что квартирой не считалось. Шофер и повар были приходящие.
Офис Джарелла, который домашние называли библиотекой, был расположен на первом этаже квартиры в задней части дома. Когда мы прибыли в его владения, он, поручив мой багаж Стеку, провел меня прямо туда. Это была квадратная комната с окнами на одну сторону. В ней было три стола: большой, средний и маленький. На большом столе я насчитал четыре телефона - красный, желтый, белый и черный; на среднем три - красный, белый и черный и два на маленьком: белый и черный. С одной стороны были металлические шкафы для бумаг во всю стену, с другой высились полки, заваленные книгами и журналами. В четвертой стене было три двери, два больших сейфа, стол, заваленный свежей периодикой, и холодильник.
Джарелл подвел меня к маленькому столу, примерно такому, как мой дома, и сказал:
- Нора, это Ален Грин, мой секретарь. Вы должны помочь мне ознакомить его с механизмом нашего дела.
Сидевшая за этим столом Нора Кент откинула назад голову и устремила на меня взгляд своих серых глаз. В своем блокноте я проставил ее возраст, сорок семь, но выглядела она моложе, хотя ее каштановых волос уже коснулась седина. Еще у меня было записано, что она опытна, заслуживает доверия и что ее так просто не проведешь. (Последнее можно было сказать по ее виду.) У Джарелла она проработала двадцать два гола.
- Считайте, что я поступила в ваше распоряжение, мистер Грин, - сказала Нора и перевела взгляд на Джарелла. - Вам трижды звонил мистер Клей. Вас разыскивает маклер, Толедо, 79, некий мистер Уильям Р. Боуэн. От миссис Джарелл к обеду будут три гостя, их список на вашем столе, там же и телеграмма. Когда я должна заняться мистером Грином?
- Это не к спеху. Дайте ему прежде осмотреться. - Джарелл указал на стол среднего размера. - Это ваш, Грин. Теперь вы сами найдете сюда дорогу.
Я сказал Стеку... А вот и он. - Дверь распахнулась, и на пороге появился лакей. - Стек, прежде чем отведете мистера Грина в его комнату, покажите ему весь дом. Чтобы он не заблудился. Вы доложили миссис Джарелл о его прибытии?
- Да, сэр.
Джарелл уселся за свой стол.
- Вы свободны, Грин. Коктейль в гостиной в шесть тридцать. Мы с Норой займемся делами.
Стек посторонился, чтобы дать мне дорогу.
- Сюда, сэр, - сказал он и понесся по коридору.
- Погодите, Стек. - Он притормозил и обернулся. - У вас усталый вид. - Это соответствовало истине. - К тому же у вас, вероятно, есть свои заботы.
- Вы правы, сэр.
- Проводите меня в мою комнату.
- Мистер Джарелл сказал, чтобы я показал вам весь дом.
- Вы можете сделать это потом, когда будет время. Сейчас мне нужна только моя комната. Я хочу пополоскать горло.
- Слушаюсь, сэр. Сюда, сэр.
Мы свернули за угол и очутились возле лифта. Я спросил, есть в этом доме лестницы, и узнал, что их три: одна из гостиной, другая из коридора и третья служебная, сзади. А кроме того, три лифта. Тот, в котором мы теперь поднимались, был облицован золотыми пластинами. На верхнем этаже мы свернули налево, потом направо, где-то в самом конце холла Стек открыл передо мной дверь и поклонился, пропуская меня вперед. Он вошел следом и объяснил, как пользоваться телефонами. Зеленый звенит, это для городской связи. Черный гудит, это внутренний аппарат, по которому можно соединиться с мистером Джареллом или с кем угодно в доме. Я поблагодарил его и отпустил. Комната была двенадцать на шестнадцать футов с двумя венецианскими фонариками вместо окон. Немного пестро, но в общем неплохо. При обычных обстоятельствах я бы незамедлительно воспользовался зеленым аппаратом, чтобы доложить Вульфу о своем воцарении. Но я отбросил эту мысль, вымыл руки, поправил галстук, вынул блокнот и, усевшись возле окна, принялся изучать список действующих лиц.
Миссис Отис Джарелл (Трелла) - жена Джарелла.
Лоис Джарелл - его дочь от первой жены.
Уимен Джарелл - сын от нее же.
Миссис Уимен Джарелл (Сьюзен) - невестка Джарелла, она же змея.
Роджер Фут - брат Треллы.
Нора Кент - стенографистка Джарелла.
Джеймс Л. Ибер - его бывший секретарь.
Корей Брайэм - друг дома, который помешал сделке.
Двое последних здесь не проживали, однако не исключена возможность, что со временем придется заняться и ими, если, конечно, я рассчитываю на успех, что весьма сомнительно. Если Сьюзен на самом деле змея и если для того, чтобы заработать гонорар, мне нужно разлучить ее с мужем и изгнать из семьи, хлопот предстоит немало. Мои наручные часы показывали, что до коктейля оставалось еще сорок минут. Я засунул блокнот в небольшой портфель, в котором лежало несколько личных вещиц, неподобающих для Алена Грина, запер портфель, вышел из комнаты и, отыскав лестницу, спустился на нижний этаж.
В течение следующих пятнадцати минут я раз пять терял дорогу. Впрочем, это выражение неверно, ибо я ее просто не знал, и мне нечего было терять.
Очутившись в третий раз у открытой двери, откуда был виден угол рояли и слышна болтовня радио или теледиктора, я решил ретироваться и направиться на поиски переднего балкона, как вдруг меня окликнул женский голос:
- Это ты, Уи?
Я на ходу переменил свои планы и вошел в ту комнату, которая, как я узнал позже, называлась студией.
- Я - Ален Грин, - представился я. - Заблудился.
Она покоилась на кушетке, вытянув ноги и опершись спиной о подушки.
Поскольку она выглядела слишком пожилой для того, чтоб быть Лоис иди Сьюзен, хотя была отнюдь не старухой, я решил, что передо мной Трелла, супружеская неурядица Джарелла. У нее было фунтов шесть-восемь лишнего веса в талии и под подбородком. Вероятно, когда-то эта голубоглазая блондинка производила весьма привлекательное впечатление, но теперь ее кости обтянул уж слишком толстый слой жира. То, что выступало из-под юбки ее синего платья, от колен и ниже, все еще было достойно внимания. Пока я разглядывал ее, она потянулась к пульту дистанционного управления и выключила телевизор.
Теперь наступил ее черед разглядывать меня.
- Секретарь.
- Да, мэм, - кивнул я. - Меня только что взял на работу ваш муж, если вы миссис Отис Джарелл.
- Вы на секретаря не похожи.
- Я знаю, что это недостаток. Попытаюсь исправиться.
Она зевнула, прикрыв рот маленькой холеной ручкой.
- Черт побери, никак не проснусь. Телевидение лучше любого снотворного, верно? - Она похлопала по кушетке рядом с собой. - Проходите и садитесь. Что дало вам основание предположить, что я миссис Отис Джарелл?
Я не сдвинулся с места.
- Во-первых, то, что вы здесь. Во-вторых, мисс Лоис Джарелл вы быть не можете по той простой причине, что такая женщина, как вы, не может не быть замужем, в-третьих, вы ни в коем случае не миссис Уимен Джарелл, ибо у меня сложилось впечатление, что мой хозяин недолюбливает свою невестку, я же не могу поверить в то, что можно недолюбливать вас.
- Откуда у вас такое впечатление?
- От него самого. Когда он предупреждал меня, чтобы я ни с кем не говорил о делах, как мне показалось, он особенно выделил свою невестку.
- А почему я не могу не быть замужем?
Я улыбнулся.
- Вам придется меня извинить, потому что я всего лишь отвечаю на ваш вопрос. Зная, что представляют собой мужчины, я бы ни за что не поверил в то, что вы свободны.
- Очень мило. - Она улыбнулась мне в ответ. - Очень мило. Господи, что тут извинять? Вы и говорите не как секретарь. - Она оттолкнула от себя пульт дистанционного управления. - Вы любите баранью ногу?
Я понял, что пора притормозить. Разумеется, я был бы счастлив как можно скорей завязать хорошие, отношения с хозяйкой дома, что очень может помочь в охоте на змею, но ее желание, что называется с первого взгляда, накормить нового секретаря бараньей ногой меня насторожило. Так как я не походил на секретаря ни разговором, ни тем более обликом, я должен был, по крайней мере, вести себя подобающим для секретаря образом. Пока я размышлял над этой проблемой, подоспела помощь.
В коридоре послышались шаги, и в комнату вошел мужчина. Увидев меня, он сделал три шага и остановился.
- Кажется, мне не придется тебя будить, - сказал он Трелле.
- Да, Уи, сегодня не придется. Это новый секретарь твоего отца. Грин.
Ален Грин. Мы с ним уже познакомились.
- Да? - Он подошел к ней, наклонился и поцеловал ее в губы. Мне показалось, что это было не совсем по-сыновьи, но ведь она и не была его матерью. - Сегодня у тебя не заспанный вид. Ты пила?
- Нет, не пила, - она улыбнулась и указала рукой и мою сторону:
- Он меня разбудил. Мы будем его любить.
- Да что ты говоришь? - Он обернулся, подошел ко мне и протянул руку:
- Уимен Джарелл.
Он был на два дюйма ниже меня и настолько же уже в плечах. Такие же, как у отца, карие глаза, все остальное от кого-то еще, в особенности эти маленькие, плотно прижатые ушки и прямой тонкий нос. На переносице между глаз залегли три глубокие складки, преждевременные в его двадцать семь лет.
- Надеюсь, мы с вами еще увидимся. Впрочем, это зависит от моего отца.
До встречи. - Он повернулся ко мне спиной.
Я направился к двери, миссис Джарелл сказала мне вдогонку, что коктейль в гостиной в шесть тридцать.
Я уже был на балконе в передней части покоев, видел деревца розового кизила в кадках, обратил внимание и на мебель из красного дерева, хрома и пластика, теперь же, подойдя к каменным перилам, скользнул взглядом вдоль Пятой авеню по направлению к Центральному парку. Солнце светило прямо в глаза, и я прикрыл их ладонью, чтоб разглядеть белку, которая сидела на задних лапках на макушке дерева.
- Вы кто, Ситин Бул? - окликнули меня сзади.
Я обернулся. Ко мне приближалась девушка в белом с обнаженными загорелыми руками, такой же шеей и смуглым, тоже от загара, лицом с ямочками на щеках и зеленовато-карими, широко поставленными глазами. Если вам покажется, что этих впечатлений слишком много для одного беглого взгляда, вспомните, что я все-таки детектив и, значит, тренированный наблюдатель. Я не только разглядел ее, но даже успел подумать: Господи, если это Сьюзен и если она змея, мне придется самым серьезным образом заняться герпетологией.
(Кажется, эта наука именно так и называется, впрочем, могу справиться в словаре.) Нас разделяло пять шагов, когда я заговорил.
- Мой есть хороший индеец. Мой есть хороший друг белого мужчины. Только ты не мужчина и не белый. Я смотрел на белку. Меня зовут Ален Грин. Я новый секретарь, которого наняли сегодня. Мне велели осмотреться, что я и стараюсь сделать. Я уже познакомился с вашим мужем.
- С моим мужем вы познакомиться не могли. Я девица по имени Лоис. Вы любите белок?
- Не всех. У меня к ним слишком высокие требования. - При близком рассмотрении выяснилось, что это вовсе не ямочки, а маленькие впадинки на щеках, которые казались глубже, если свет падал с определенной стороны. - Надеюсь, я понятно выражаюсь?
- Подойдите сюда. - Она увлекла меня вправо, положила одну руку на выложенный плиткой каменный барьер, другой показала через улицу. - Видите вон то дерево?
- Без ветки?
- Да. Одним мартовским днем на его верхушке скакала белка. Мне в ту пору было девять лет. Отец подарил на день рождения моему брату ружье. Я его стащила, зарядила и долго стояла на этом самом месте, дожидаясь, пока белка перестанет скакать. Падая, она дважды зацепилась за ветки. Я позвала Уи, своего брата, и показала ему белку, которая, не двигаясь, лежала на земле.
Он... Но остальное уже не важно. С теми, в кого я могу влюбиться, я люблю начинать с рассказа о самом дурном поступке в моей жизни. Вы, во всяком случае, заставили меня вспомнить о нем, сказав, что смотрите на белку.
Теперь вы знаете обо мне самое худшее, если не считать моим самым дурным поступком мое стихотворение "Реквием грызуну". Оно было напечатано в нашей школьной газете.
- Ну, это куда страшней. Назвать белку пренебрежительным словом "грызун", хотя она и есть грызун.
- Я сама об этом думала. Когда-нибудь я все это проанализирую и пойму.
- Она махнула рукой, отодвигая от себя это "когда-нибудь". - Откуда вам пришла в голову мысль стать секретарем?
- Из сна. Это приснилось мне несколько лет назад. Будто я служу секретарем у одного богатого пирата. Однажды его красавица-дочь стояла на краю утеса и стреляла в гофера , который бегал по прерии. Она его подстрелила и так расстроилась, что прыгнула вниз с утеса. Я стоял внизу и подхватил ее, так что все кончилось романтически. Вот я и стал секретарем.
Она подняла брови и широко раскрыла глаза.
- Не могу себе представить, как дочь пирата могла очутиться на вершине утеса в прерии. Вам, должно быть, почудилось.
Ни один мужчина не в состоянии прервать такой бессмысленный разговор, как этот. Слава Богу, у нее хватило приличия завести другой. Склонив голову набок, она призналась:
- Вы знаете, мне как-то не по себе. Где-то я вас видела, только не помню где, а я всегда запоминаю людей. Не помните, где это могло быть?
Я знал, что это могло быть все там же. Мои фото не так часто появляются в газетах, как фото президента Египта или даже Ниро Вульфа, последнее было там около года назад, но я знал, что это вполне вероятно. Я улыбнулся (на газетных фотографиях я никогда не улыбался) и покачал головой.
- Я бы этого не забыл. Я забываю только те лица, которые мне ни к чему помнить. Напрашивается единственное объяснение: я вам приснился.
Она рассмеялась:
- Ол райт, теперь мы с вами в расчете. А все-таки жаль, что я забыла.
Разумеется, я могла встретить вас в ресторане или театре, но если вы узнаете, что я запомнила вас после такой встречи, вы лопнете от самомнения.
Впрочем, здесь из вас и так быстро выпустят воздух. Хоть он мне и папочка, работать на него, судя по всему, не сладко. Не понимаю, как... А, Роджер, привет. Ты знаком с Аденом Грином? Папин новый секретарь. Роджер Фут.
Я обернулся. Брат Треллы бал так же мало на нее похож, как и Уимен Джарелл на своего отца. Это был высокий, широкоплечий и мускулистый мужчина со скуластой физиономией. Я понял, что этот верзила вполне может раздавить мою ладонь, поэтому поспешил изо всех сил сжать его. Получилась ничья.
- Сильный мужчина, - отметил Роджер. - Поздравляю. Небось эта шустрая девчонка уже успела выгнуть перед вами шею. Десять к одному, что она рассказала вам о своей белке.
- Роджер увлекается скачками, - пояснила Лоис. - Он чуть не попал на дерби в Кентукки. Когда-то у него была собственная лошадь, но она вывихнула ногу.
- Дело вовсе не в этом, мой ангел. Я бы все равно мог туда поехать, только вряд ли оттуда вернулся. Ведь твой папаша запретил Вестерн Юнион принимать от меня телеграммы с униженными просьбами. Не говоря уж о телефонных звонках такого же рода. Вы полагаете, что удержитесь здесь? - спросил он у меня.
- Не знаю, мистер Фут. Я в этом доме всего два часа. Что, здесь на самом деле тяжко живется?
- Еще как. Даже если вы не такой бедняк, как я. - Он уставился на свою пустую руку. - Должно быть, я забыл свой стакан в доме. Вы не страдаете от жажды?
- Я страдаю, - заявила Лоис. - А вы, мистер Грин? Ален? Мы обращаемся с секретарями запросто. Пошли.
Я вошел вслед за ними в гостиную и направился к портативному бару, за которым Отис Джарелл смешивал в кувшине мартини. Справа от него стоял мужчина, слева - женщина. Мужчина был жилистый, черноглазый, в добротном темно-сером костюме с расклешенным от талии пиджаком. У женщины, возвышавшейся над ним каланчей, были рыжие волосы (крашеные или натуральные, я не разобрался), молочно-белое лицо и вставная челюсть. Джарелл представил меня, по их имена я узнал потом: миссис и мистер Герман Дитц. Новый секретарь Джарелла их не интересовал. Роджер Фут подошел с другой стороны бара и "сообразил" для Лоис "кровавую Мери", виски с содовой для меня и двойной бурбон без всяких примесей для себя.
Я сделал приличный глоток и огляделся. Уимен, сын и Нора Кент, стенографистка, стояли рядышком у незажженного камина и, судя по их виду, беседовали о деле. Неподалеку от них в огромном мягком кресле развалилась Трелла. Она взирала снизу вверх на мужчину, который пристроился на ручке ее кресла.
- Вы знакомы с моей мачехой? - поинтересовалась Лоис.
Я сказал, что с мачехой знаком, но мужчину не знаю, и она пояснила, что это Корей Брайэм, хотела добавить что-то еще, но передумала. Я удивился, что он здесь - ведь у меня было записано, что он помешал сделке. Правда, гостей приглашала Трелла. А может, это была идея самого Джарелла, который заранее был уверен в том, что заполучит меня в свой дом, вот и решил сразу же свести меня с этим человеком. Издали я не углядел в нем ничего примечательного.
Наклонившись над Треллой с хорошо отработанной улыбкой, он казался типичным светским фатом в годах с миллионом долларов в кармане. Такой может сунуть две десятки метрдотелю и будет торговаться с таксистом из-за нескольких центов. Я внимательно разглядывал его, подшивая свои наблюдения к неоконченному делу, когда он поднял голову и повернул ее влево. Я повернул свою в ту же самую сторону.
В комнату вошла змея.

Глава 3

Похоже, было задумано: подождать, пока соберутся все, и только тогда сделать выход. Но могло оказаться, что она не переносит сборищ, даже семейных, поэтому откладывала свое появление до последней минуты, потом же, собравшись с силами, решила войти как можно незаметней. Я приберег свое мнение, поскольку у меня не было никаких предрассудков, точнее, были два, друг друга уравновешивавшие. "Змеиная" теория была привлекательна тем, что от ее подтверждения зависел наш гонорар. С другой стороны, мне не нравился наш клиент, и я бы не возражал, если б он остался с носом. Поэтому я был далек от каких бы то ни было выводов, когда следил за тем, как она приближается к камину, возле которого ее муж беседовал с Норой Кент. В ее походке не было ничего от рептилии. Скорее можно было сказать, что эта невысокого роста хрупкая женщина с небольшим овальным лицом скользит по полу, но уж никак не ползет. Муж поцеловал ее в щеку и направился к бару, очевидно, за тем, чтобы принести ей выпить.
Трелла окликнула меня по имени; "Ален", давая тем самым понять, что она с секретарями запросто. Я подошел к ней и был представлен Корею Брайэму. Она похлопала по свободной ручке кресла, веля мне туда сесть. Я послушался, решив, что тут безопаснее, чем в студии. Брайэм встал и отошел. Она напомнила, что я не ответил на ее вопрос относительно бараньей ноги.
Возможно, она просто интересовалась, довольны ли служащие ее мужа питанием, однако ее голос звучал вкрадчиво. Конечно, я знаю о женщинах вовсе не так много, как прикидывается, будто он думает, что я знаю, Вульф, но вкрадчивые нотки расслышать умею.
Оказывая подобающие ей по рангу хозяйки дома и жены моего босса знаки внимания, я искоса наблюдал за одним феноменом. Когда Уимен с бокалом в руке подошел к Сьюзен, возле нее уже стоял Роджер Фут. Туда же направился и Корей Брайэм, а через пару минут возле нее был и Герман Дитц. Итак, четверо из шести мужчин оказались возле Сьюзен, но она, похоже, ни пальцем не повела, ни глазом не моргнула, чтобы собрать их возле себя. Джарелл все стоял возле стойки с рыжеволосой женой Дитца. Лоис с Норой Кент вышли на балкон.
Трелла перехватила мой взгляд.
- Чтобы оценить ее, нужно подойти поближе, - сказала она. - На расстоянии она не смотрится.
- Она? Кто она?
Трелла похлопала меня по руке.
- Ну, ну. Я не возражаю. Я к этому привыкла. Она ведь жена моего пасынка. Пойдите, присоединитесь к беседе.
- Кажется, там и без меня хватает. К тому же мы незнакомы.
- Незнакомы? Это никуда не годится. - Она обернулась и пропела:
- Сьюзен! Поди-ка сюда.
Та немедленно повиновалась. Кольцо раздвинулось, чтобы дать ей дорогу.

1 Следующая страница


Если смерть навсегда уснет 2

Если бы сметь спала2
- Да, Трелла.
- Я хочу представить тебе мистера Грина Алена, который занял место Джима. Он уже знаком со всеми, кроме тебя, и это, по-моему, несправедливо.
Я пожал протянутую руку, теплую и крепкую, которая оставалась в моей не более пятой доли секунды. В самом деле, издалека ее лицо казалось непримечательным. Даже вблизи ни одна из ее черт в отдельности не останавливала на себе внимания - воспринималось это небольшое овальное лицо в целом.
- Добро пожаловать в наш замок, мистер Грин, - сказала она.
Это было произнесено едва слышно, так что могло сложиться впечатление, что она либо робка и застенчива, либо подозрительна и неискренна - все зависело от нашего отношения к ней. У меня не было к Сьюзен никаких чувств, я и не собирался ими проникаться, пока на то не будет достаточных оснований.
Могу только сказать, что она не шипела, как кобра, и не гремела, как гремучка. Она бросила взгляд на Треллу, не зная, то ли ей можно идти, то ли следует остаться и поддержать беседу. Наконец, пробормотав какую-то любезность, она отошла.
- Думаю, это у нее в натуре или в крови, - сказала Трелла. - Со стороны, по крайней мере, ничего не заметно. Какой-то особый вид гипноза, но, судя по всему, она им может управлять. Вы ничего не почувствовали?
- Я секретарь, миссис Джарелл, а секретарям не положено чувствовать.
- Как бы не так. Джим Ибер чувствовал. Разумеется, вы еще так мало ее знаете. Хотя, быть может, у вас иммунитет...
Трелла рассказывала мне про книгу о гипнозе, когда вошел Стек и объявил, что обед подан.
Нас было неравное количество - пять женщин и шесть мужчин, поэтому меня посадили между Лоис и Роджером Футом. Кое-что мне показалось не совсем обычным. Например, то, что стенографистка не только ела за одним столом со всеми, но даже сидела рядом с самим Джареллом. Экономка, миссис Лэтем, помогала прислуживать. Я всегда считал, что экономка выше этого, Роджер Фут, который уже успел изрядно налиться спиртным, ел жадно, точно водитель грузовика или же бедняк. Разговоры велись самые разношерстные, в основном между соседями. Баранья нога была приготовлена первоклассно, разумеется, хуже, чем у Фрица, но все-таки здорово. Я заметил, что Трелла нет-нет да и посмотрит в мою сторону. Салат показался мне мокрым. Я небольшой знаток вин, однако сомневаюсь, чтобы поданное вино заслуживало такой похвалы, которой его удостоил Герман Дитц.
Когда мы проходили под мавританской аркой, вернее, под аркой, в которой было что-то мавританское, направляясь в гостиную пить кофе, Трелла спросила, играю ли я в бридж.
- Только не сегодня вечером, - сказал Джарелл, слышавший ее вопрос. - Он мне нужен. Тебе уже хватает партнеров.
- Тогда оставь Нору. Ты ведь знаешь, что Сьюзен не играет.
- Нора мне не нужна. Можешь взять ее себе.
В конце кофе собрались партнеры, и Стек сдвинул столы. Я следил за Сьюзен, скроется ли она в свою нору, но она не собиралась этого делать.
Когда мы с Джареллом уходили, она была на балконе.
Он повел меня через приемную, устланную персидским ковром размером в два раза больше моей комнаты. (У меня дома тоже есть персидский ковер, который я приобрел за собственные деньги, - 8 футов 4 дюйма на 32 дюйма.) Мы дважды сворачивали за угол, пока, наконец, не оказались у двери в библиотеку. Достав из кармана связку ключей, Джарелл отцепил один, повернул им в замке и распахнул дверь. Нас озарило вспышкой света, такой неожиданной и яркой, что я зажмурил глаза.
Джарелл рассмеялся.
- Моя выдумка. Видите эти часы? - Он указал на потолок над дверью. - Как только сюда кто-то входит, его тотчас снимают на пленку, а часы засекают время. Но это не все. Сигнал поступает по внутренней системе в "Агентство охраны Хорланда", всего в трех кварталах отсюда. Их человек сразу же увидел нас, когда мы вошли. На моем столе установлен выключатель, и, входя сюда, мы отключаем систему. Нора или я. То же самое я сделал у входа в квартиру, заднего и переднего. Кстати, я дам вам ключи. С такой системой от них все равно никакого толку. Я даже думаю, что Джим Ибер сделал себе дубликаты.
Черт с ним. Ну, что скажете?
- Очень ловко. Дорого, но ловко. Кстати, если у "Хорланда" видели, как я входил сюда, меня могли узнать. Они почти все меня знают. Это имеет значение?
- Не думаю. - Он включил свет и прошел к своему столу. - Я им позвоню.
Черт побери, мне следовало войти первым и отключить систему. Садитесь.
Хотите сигару?
Как раз сигара, которую он курил в гостиной после обеда, призвала меня к осмотрительности. Сам я сигар не курю, но тем не менее признаю, что самый лучший аромат исходит от кончика первосортной "гаваны". Когда передо мной очутилась коробка, я увидел, что это были "портанагос". Но мне не нравился душок от сигары Джарелла, и я по мере возможности старался его не вдыхать.
Это был плохой признак. Если вам становится противен запах "портанагос" только из-за того, что их курит ваш клиент, берегитесь, как бы у вас не создалось о нем предвзятого мнения. Это неэтично.
Он откинулся на спинку, выпустил изо рта облако дыма и поинтересовался:
- Ну, каковы ваши впечатления?
Я принял задумчивый вид.
- Их немного. С ней я перекинулся всего несколькими словами. Что касается вашего указания заставлять других говорить о ней, то у меня для этого не было возможностей. И не будет, пока они играют в карты. Мне кажется, хорошо было бы взяться за Корея Брайэма.
Он кивнул.
- Вы заметили, что произошло перед обедом?
- Разумеется. А также следует взяться за Фута с Дитцем, не говоря уже о вашем сыне. Ваша жена считает, что она их гипнотизирует.
- Вы не можете знать того, что считает моя жена. Ее слова отнюдь не совпадают с ее мыслями. Значит, вы беседовали о ней с моей женой?
- Мимоходом. Не знаю, представится ли мне возможность поговорить о ней подробно с кем-нибудь из ваших домашних. Как ваш секретарь, я должен буду целыми днями сидеть здесь с вами и мисс Кент, а они тем временем будут играть в бридж.
- Верно подмечено. - Он стряхнул пепел с сигары в пепельницу. - Завтра вам не придется здесь сидеть. Утром я улетаю в Толедо, когда вернусь - не знаю. Без меня моему секретарю практически не черта делать. Нора в курсе всех моих дел, я предупрежу ее, чтоб она вас не трогала до моего возвращения. Я уже говорил вам, что все эти подлецы, в том числе и моя дочь, знают о моей невестке то, чего не знаю я. И Нора тоже. - Он сверлил меня взглядом. - Все зависит от вас. Даже моя жена может сообщить вам что-нибудь полезное. Вы танцуете?
- Да.
- Лоис любит потанцевать, но она разборчива в партнерах. Поведите ее вечером куда-нибудь. Роджер еще не клянчил у вас взаймы?
- Нет. Мне не доводилось еще быть с ним наедине.
- Для него это вовсе не обязательно. Когда попросит, дайте ему полста или сотню. Пусть у него создастся впечатление, что вы со мной на дружеской ноге. Купите моей жене цветы, только не дорогие, а то она поймет, что вам за это платят. Трелла любит, когда мужчины ей что-нибудь дарят. Можете пригласить ее на ленч к "Рустерману", только не забудьте выложить крупные чаевые. Она воспринимает это на свой счет.
Мне захотелось отодвинуться, чтоб быть подальше от дыма его сигары, но я запретил себе это делать.
- В личном плане у меня нет возражений против такой программы, - сказал я. - Но в профессиональном есть. Она слишком уж насыщена для секретаря. Они не полоумки.
- Чихал я на них. Пусть думают, что им заблагорассудится. Дом мой и деньги мои, так что проглотят все, что угодно. Вот только моя невестка...
Она вертит моим сыном, как хочет, отдаляет его от меня, суется в мои дела. У меня есть к вам предложение. В тот день, когда она вылетает из моего дома, одна, без моего сына, вы получаете десять тысяч долларов наличными, это сверх гонорара Ниро Вульфу. В тот день, когда состоится развод, вы получите пятьдесят тысяч долларов. Лично вы. И это помимо тех расходов, в которые вам все обойдется, помимо гонорара Вульфу и всех его расходов.
Я уже говорил, что ни один мужчина не способен так круто переменить тему разговора, как это умеет женщина, однако придется признать, что Джарелл этой способностью обладал. Еще признаюсь вам в том, что почувствовал себя польщенным. Ясное дело, к Вульфу он обратился лишь за тем, чтобы заполучить меня, затащить к себе в библиотеку и предложить шестьдесят тысяч за то, чтоб я сфабриковал обвинение против его невестки, которая, возможно, вовсе и не змея. Если она в самом деле змея, его стремление избавиться от нее было бы вполне обоснованным, и он мог бы предоставить заниматься этим Вульфу, а мне дать возможность заработать свое обычное жалованье.
Разумеется, все это было очень легко.
- Заманчиво звучит, - кивнул я. - Только есть во всем этом одно "но". Я работаю на Ниро Вульфа. И платит мне он.
- Вы так и будете продолжать на него работать. Я всего лишь хочу, чтобы вы сделали то, ради чего я его нанял. Он свой гонорар получит.
Мой интеллект был оскорблен. Ему не следовало выражаться столь откровенно. Мне захотелось расправить плечи, задрать подбородок и сказать ему, чтоб забирал свое золото и убирался ко всем чертям. Это был самый простой выход, однако кое-что мешало мне это сделать. Во-первых, вполне возможно, она и в самом деле змея, так что никаких обвинений фабриковать не потребуется. Во-вторых, если она не змея, а он задумал ее оклеветать, ей следует знать об этом, в-третьих, он все еще считается клиентом Вульфа. В сейфе у Вульфа лежит его аванс в десять тысяч долларов, и не мне ими распоряжаться. И коль мы их берем, я должен сполна удовлетворить свое любопытство.
Я притворился, будто мне неловко.
- По-моему, мне следует доложить о вашем предложении мистеру Вульфу.
Чтоб обезопасить себя.
- От чего?
- Ну... хотя бы на случай того, что вы проговоритесь во сне.
Он расхохотался.
- Вы мне нравитесь, Гудвин. Я знал, что мы поладим. Вы знаете свое дело, я знаю свое. Сколько вам потребуется на расходы? Пять тысяч? Десять?
- Ничего не требуется. Подсчитаем после. Итак, мистер Джарелл, ваше предложение я не принимаю. Если бы я и был склонен его принять, я сказал бы вам об этом в таком месте, где нас наверняка не подслушивают. Не исключено, что нас могли слышать у "Хорланда".
- А вы, однако, осторожны.
- Просто я не хочу, чтобы мне намылили шею. Итак, вы хотите, чтоб я действовал согласно вашей программе?
- Разумеется. Мне кажется, Гудвин, мы друг друга поймем. И не забывайте о следующем: я, не задумываясь, оставлю миллион долларов наличными за то, чтоб навсегда избавиться от этой женщины. Больше того - посчитаю это выгодной сделкой. Но это вовсе не значит, что меня можно обвести вокруг пальца. Я плачу за то, что у меня в руках. Если вы с кем-то вступаете в соглашение, я должен быть поставлен в известность, с кем, с какой целью и сколько это стоит.
- Вас поставят в известность. Еще какие-нибудь предложения?
Их больше не было, существенных, по крайней мере. Даже после весьма недвусмысленного предложения сфабриковать обвинение он все еще считал или притворялся, будто считает, что я могу кое-что узнать, обрабатывая его домочадцев. Я удивился, что он больше не коснулся моего замечания о том, что мне придется доложить Вульфу о нашем разговоре. Определенно, он считал мое согласие работать одновременно на двух хозяев само собой разумеющимся, если при этом хорошо платят. Он был убежден, что мы друг друга поняли, но я в этом убежден не был. Я ни в чем не был убежден. Прежде, чем отпустить меня, Джарелл дал мне два ключа, один от входной двери, другой от библиотеки. Он сказал, что ему нужно позвонить, а я сказал, что хочу прогуляться. Он заметил, что я могу воспользоваться либо этим телефоном, либо тем, который у меня в комнате. Я же пояснил ему, что всегда гуляю перед сном. Может быть, теперь мы наконец поняли друг друга.
Я прошел в передний вестибюль, спустился в лифте вниз, кивнул привратнику в холле (это был уже другой), зашагал в сторону Мэдисон и, отыскав телефонную будку, набрал нужный номер.
- Резиденция Ниро Вульфа. У телефона Орвил Кэтер, - раздалось в моем ухе.
Я оторопел. Понадобилась целая секунда, чтоб я мог прийти в себя.
- Это из городского морга, - загнусавил я. - К нам поступил труп молодого человека с классическим греческим профилем. Он прыгнул с Бруклинского моста. Согласно документам, обнаруженным у него в бумажнике, его фамилия Арчи Гудвин, и он проживает...
- Швырните его назад в реку, - распорядился Орри. - Какой прок от него мертвого? От живого-то особого не было.
- Ладно же, - сказал я, но уже не в нос. - По крайней мере, мне теперь все про тебя известно. Могу я удостоиться чести поговорить с мистером Вульфом?
- Сейчас узнаем. Он читает книгу. Подожди у телефона.
Через минуту в трубке буркнуло.
- Да.
- Я вышел пройтись и нахожусь в телефонной будке. Докладываю: кровать удобная, питание сносное. Я перезнакомился со всем семейством и симпатий ни к кому не испытываю, за исключением дочери Лоис. Она как-то застрелила белку и написала об этом стихотворение. Рад, что вы прибегли к услугам Орри.
Можете с сегодняшнего дня приостановить мне выплату жалованья. Джарелл посулил шестьдесят тысяч, помимо расходов, лично мне, если я соберу улики против невестки, чтоб выдворить ее из дома. Мне кажется, вся идея состоит в том, что эти улики должны быть сфабрикованы, однако само это слово не произносилось. На это у меня уйдет двенадцать недель, получается по пять тысяч в неделю, так что жалованье мне ни к чему. Гонорар я получу наличными, налогов платить не придется. А потом скорей всего женюсь на Лоис. Между прочим, вы тоже получите свое вознаграждение.
- И сколько во всем этом трепа?
- Только не факты. Все факты верны. Их я и докладываю.
- Либо он дурачок, либо мошенник, а может, и то, и другое.
- Может, но вовсе не обязательно. Он сказал, что отвалит миллион, чтоб от нее избавиться. Похоже, это у него идея фикс. Позволю себе усомниться в данной ему вами характеристике, поскольку он ваш клиент.
- И твой тоже.
- Нет, сэр. Я его предложение не принял. Даже отказался от аванса на расходы. Повернул его от ворот, правда, в весьма неопределенной манере. Он считает, что я осторожничаю. Очевидно, он думает, что я собираюсь поставить садок, куда она попадется живьем, я же оставляю за собой право думать иначе.
Я думаю, она уже это усекла. Дело в том, что она притягивает к себе мужчин без каких бы то ни было видимых усилий с ее стороны, и это настораживает.
Может, она не змея, а ангел, но ангел может оказаться опасней змеи, что, скорей, правило, чем исключение. Одно из двух: либо я копаю под нее, либо вы возвращаете десять тысяч и умываете руки. Ну и как?
- Мистер Джарелл считает меня ослом.
- А меня дегенератом. Наша гордость уязвлена. Так или иначе, он должен за это заплатить. Я буду держать вас в курсе всех событий, если таковые будут иметь место.
- Очень хорошо.
- Пожалуйста, напомните Орри, что нижний ящик моего стола принадлежит мне лично и там нет ничего такого, что могло бы ему пригодиться.
Он пообещал, что напомнит, и, прежде чем повесить трубку, даже пожелал мне спокойной ночи. Я купил в киоске художественную открытку с маркой и надписал на ней Фрицу: "Прекрасно провожу время. Жаль, что со мной нет тебя, Арчи". Сунул открытку в почтовый ящик и вернулся в казармы.
Поднявшись на лифте в вестибюль десятого этажа, я решил открыть дверь своим ключом. Вспышки не было, и я понял, что систему еще не включили на ночь. Очутившись в прихожей, я подумал было, что эта система не так уж и надежна, как считает Джарелл, но тут увидел Стека, выросшего словно из-под земли.
- Мистер Джарелл дал мне ключ, - пояснил я.
- Да, сэр.
- Он дома?
- По-моему, он в библиотеке, сэр.
- В карты еще играют?
- Да, сэр.
- Если вы не заняты, от всего сердца приглашаю вас к себе в комнату перекинуться в картишки. В кункен.
Он вытаращил на меня глаза.
- Благодарю вас, сэр, только я нахожусь на службе.
- Тогда как-нибудь в другой раз. Миссис Уимен Джарелл еще на балконе?
- По-моему, нет. Я думаю, она в студии.
- Это на нашем этаже?
- Да, сэр. По главному коридору, потом направо. Там, где вы разговаривали днем с миссис Джарелл.
Черт побери, откуда ему об этом известно? И подобает ли слуге посвящать меня в то что ему об этом известно? Мне кажется, не подобает. Я подозревал, что мое приглашение сыграть у меня в комнате в кункен если не целиком разрушило звуковой барьер между нами, то, по крайней мере, сделало в нем внушительную вмятину.
Дверь студии была открыта, и из нее доносились голоса. Переступив порог, я очутился в полумраке. Свет падал лишь из коридора и от телеэкрана, на котором я увидел конферансье и всю ораву программы "Выше ноги". Их голоса я и слышал из коридора. Приглядевшись, я разглядел в кресле смутный силуэт Сьюзен.
- Не возражаете, если я к вам присоединюсь? - спросил я.
- Нет, конечно, - едва слышно ответила она.
Я сел в кресло слева от нее.
Признаюсь, в тот вечер я не обнаружил никакого внимания на телеэкран, потому что чувствовал рядом Сьюзен и приготовился испытывать на себе ее зловещее или же, наоборот, ангельское влияние. Но я ничего не испытывал.
Только чувствовал слабый запах духов, напоминавший мне запах от Лили Роуэн, хотя это были и не те духи.
Когда началась коммерческая программа, Сьюзен потянулась к креслу справа, на котором лежал пульт дистанционного управления, и звук и изображение исчезли. Стало еще темней. Белый овал лица повернулся в мою сторону.
- Что бы вы хотели посмотреть, мистер Грин?
- Мне безразлично. Мистер Джарелл меня отпустил, остальные играют в карты, Я услышал, что здесь работает телевизор, вот и забрел на огонек. Что вы, то и я.
- А я просто убиваю время. В десять тридцать ничего интересного не бывает.
- Тогда оставим его в покое. Не возражаете, если я включу свет?
- Не возражаю.
Я включил свет и вернулся на прежнее место. Теперь я видел выражение ее лица. Мне показалось, что она силится выдавить улыбку, но это у нее плохо получалось.
- Если я вам мешаю...
- Вовсе нет. - Это было сказано едва слышно и как-то не то застенчиво, не то вкрадчиво. У меня создалось впечатление, будто она что-то недосказывает. Причем очень важное. - Поскольку вы здесь поселились, хорошо было бы познакомиться с вами поближе. Мне интересно, что вы собой представляете как человек. Думаю, вы бы могли рассказать мне кое-что о себе.
- Сомневаюсь. Мне самому интересно знать, что я собой представляю, но я по сей день этого не выяснил.
На ее лице забрезжила слабая улыбка.
- Ага, вы, я вижу, остроумны. Пойдем дальше. В церковь ходите?
- Нет. А разве это обязательно?
- Не знаю, как для вас, я вас еще не раскусила. Я сама туда нечасто хожу. Да, я заметила, вы не ели за обедом салат. Вы не любите салат?
- Люблю.
- Ко всему прочему, вы еще и чистосердечны. Вам не понравился наш салат. Я все собираюсь поговорить по поводу его приготовления с мачехой моего мужа, но никак не решусь. По-моему, я делаю успехи: вы остроумны, чистосердечны. Кстати, мне тоже очень бы хотелось блистать остроумием. Вы не могли бы меня этому обучить?
- Позвольте, но в вашем вопросе заключаются три теоремы, требующие доказательства: первая - я остроумен, вторая - вы нет, и третья - вы могли бы у меня научиться. Это для меня слишком сложно. Не могли бы задать что-нибудь полегче?
- Виновата. Я как-то сразу не сообразила... - Она бросила взгляд на свои наручные часы. - О! Совсем забыла! - Она вскочила с кресла и теперь смотрела на меня сверху вниз. - Я должна позвонить одному человеку. Прошу прощения, если я вам надоела, мистер Грин. В следующий раз вопросы мне будете задавать вы.
Она скользнула к двери и вышла.
Я опишу вам в точности все, как было. Я не осознал, что тоже вскочил со своего места, до тех самых пор, пока не очутился на полпути к двери. Тут я остановился и поклялся сам себе, что не сойти мне с этого самого места, если у меня не было ощущения, будто она потащила меня за собой на цепочке.
Обернувшись на кресло, в котором я только что сидел, я понял, что прошел добрых десять футов, прежде чем осознал, что делаю.
Я остановился на пороге и задумался. В эту комнату я вошел с намерением хоть что-нибудь о ней узнать, а кончилось все тем, что я автоматически вскочил с места и бросился за ней, словно какая-то болонка. Но самое страшное заключалось в том, что я не мог объяснить, почему я так сделал. Не скрою, я с удовольствием поддаюсь женским чарам и наслаждаюсь всем тем, что за сим следует, но я должен понимать, что со мной происходит. Я не желаю, чтобы меня дергали за ниточку, которой я не вижу. К этой же особе, помимо всего прочего, у меня был еще и чисто профессиональный интерес.
Мне вдруг захотелось пойти в библиотеку и сказать Джареллу, что он абсолютно прав и она на самом деле змея. Еще сильней захотелось отыскать ее и сказать... Не знаю что. А еще меня прямо-таки подмывало собрать свои манатки, смотаться домой и предупредить Вульфа, что мы выслеживаем ведьму и нам потребуется кол, к которому ее нужно привязать, чтоб сжечь. Но вместо этого я отыскал лестницу и отправился спать.

Глава 4

За сорок восемь часов моего пребывания в доме Джарелла много чего случилось, а я все топтался там же, откуда начал.
Во вторник я пригласил Треллу на ленч к "Рустерману". Предприятие, надо сказать, немного рискованное, поскольку там меня хорошо знают, но я предупредил по телефону Феликса, что расследую одно дело под вымышленной фамилией, и попросил его передать всем остальным, что они меня не знают.
Однако, как только мы переступили порог ресторана, я пожалел о том, что пригласил ее именно сюда. Естественно, все, начиная от швейцара и кончая самим Феликсом, знали к тому же и миссис Джарелл, поэтому я не могу вменить им в вину любопытство. Тем не менее все прошло очень хорошо, за исключением того момента, когда Бруно принес счет и положил рядом карандаш. Официант кладет карандаш лишь в том случае, когда он уверен, что ваш кредит в порядке. Я умышленно оставил этот факт без внимания, надеясь, что Трелла ничего не заметила, и, когда Бруно принес сдачу с двадцати долларов, жестом дал ему понять, что он может оставить ее себе.
Во время ленча она сказала одну вещь, которую, как мне показалось, стоило приобщить к делу, Я заметил, что мне, очевидно, следует извиниться за свой опрометчивый вывод, касающийся наблюдения, будто Джарелл недолюбливает свою невестку, на что она ответила: извиняйтесь сколько угодно, но только не потому, что он опрометчив, а потому что ошибочен. Трелла пояснила, что ее муж не недолюбливает Сьюзен, а испытывает к ней слишком жаркие чувства.
Ладно, сказал я, в таком случае приношу извинения за то, что перепутал. Но что это за чувства?
- Ради Бога, перестаньте разыгрывать из себя невинность! Вы только вчера стали его секретарем, а уже провели все утро на балконе с Лоис и пригласили меня к "Рустерману". Ничего себе - секретарь.
- Но ведь его нет. Мне было ведено убивать время.
- Когда он вернется, обо всех делах ему доложит Нора, о чем вам прекрасно известно. Я не дурочка, Ален, в самом деле не дурочка. Я была бы очень сообразительна, если бы не моя жуткая лень. Возможно, вы лучше осведомлены о делах моего мужа, чем я. Ладно. Так вот, представьте себе, она его высекла.
- Что касается моей невинности, то я, как секретарь, обязан ее разыгрывать. Что же касается моей осведомленности относительно дел вашего мужа, то я и не знал, что Сьюзен его высекла. Вы присутствовали при этом?
- При этом никто не присутствовал. Только не подумайте, будто она высекла его самым обыкновенным образом - она этого делать не станет. Не знаю, как уж она это сделала, быть может, одним взглядом. Она может своим взглядом либо испепелить, либо вселить надежду. А я и не подозревала, что женщина в состоянии испепелить его взглядом - я думала, для этого нужна раскаленная кочерга. Правда, это до того, как я узнала Сьюзен. Она уже успела околдовать вас?
- Нет. - Я и сам не знал, лгу или говорю правду. - Я не уверен, что правильно вас понял. Если мне надлежит понимать вас в буквальном смысле, то я достаточно невинен для того, чтоб быть шокированным. Сьюзен ведь жена его сына.
- Да. Ну и что из этого?
- Но ведь он же не придурок?
Она похлопала меня по руке.
- Похоже, я ошиблась на ваш счет. Единственное ваше желание - прикидываться простачком. Конечно же, он придурок. Это известно каждому. Ну, ладно, коль уж я сделала выход, пройдусь по магазинам. Не желаете составить мне компанию?
Я поблагодарил ее за честь, но тем не менее отклонил это предложение.
Я прошел пешком кварталов тридцать, чтобы размять ноги, и размышлял по пути, позвонить Вульфу или нет. Если я доложу ему о том, что выведал у Треллы, я имею в виду насчет приставаний нашего клиента к своей невестке, Вульф тут же велит мне собирать вещи и вернуться домой, ибо семейными дрязгами он не занимается. Мне же хотелось поболтаться там еще немного, чтобы предстать перед Сьюзен еще хотя бы раз с тем, чтоб проверить, какие отклонения происходят в ее присутствии с моим пульсом и дыханием. Если же я позвоню Вульфу и не скажу о том, что только что узнал, мне вообще будет нечего ему сказать. Так что я решил сберечь десять центов.
Стек сказал, что миссис Уимен Джарелл дома нет, мисс Джарелл тоже. Он передал мне, что мистер Фут просил ему доложить, когда я вернусь, на что я ответил: хорошо, доложите. Решив, что мне полагается хотя бы появиться на своем рабочем месте, я повесил шляпу и плащ в стенной шкаф и направился в библиотеку. Нора Кент сидела за столом Джарелла и разговаривала по красному телефону; я приблизился ленивой походкой к стенным шкафам и открыл один наугад. "Бумажное производство в Бразилии", - прочитал на верхней папке, вынул ее и начал листать.
- Вы что-то ищете, мистер Грин? - раздался за моей спиной голос Норы.
Я обернулся.
- Да нет. Просто мне захотелось сделать что-нибудь полезное. Если секретарю необходимо ознакомиться со всеми этими бумагами, у меня, по-видимому, уйдет года два-три, не меньше.
- О нет, это вовсе не так уж долго. Как только вернется мистер Джарелл, мы сразу подключим вас к работе.
- Вежливый ответ. Ценю. Могли бы просто сказать: не суй свой нос куда не следует. - Я положил папку на место и закрыл шкаф. - Могу хоть чем-нибудь быть полезен? Короче, вам не требуется вынести мусорную корзину или сменить промокательную бумагу на пресс-папье?
- Нет, благодарю вас. Кстати, раз мистер Джарелл дал вам ключи, я не вправе запретить вам совать нос куда не следует.
- Вы правы. Беру свои слова назад. От него что-нибудь слышно?
- Да, он звонил около часа назад. Вернется завтра, скорей всего к вечеру.
В ее манерах было что-то настораживающее. Дело не в том, что стенографистке не подобает говорить в такой манере с секретарем (уж кто-кто, а я просек, что называть ее стенографисткой все равно, что Вульфа сыщиком).
Не могу вам объяснить толком, что именно, поскольку сам не знаю. Просто в наших отношениях что-то было не так, а что - не знаю. Я надеялся, это прояснит наш дальнейший разговор, но тут зазвонил телефон.
Нора сняла трубку черного аппарата и через секунду передала ее мне.
- Это вас. Мистер Фут.
- Хелло, Роджер. (Попрошаек я называю только по имени), - Ален у телефона.
- Вы очень плохой секретарь. Где это вы болтаетесь целый день?
- Вокруг да около. Но сейчас я на месте...
- Это я знаю, по-моему, вы играете в кункен. Не желаете разбогатеть?
Старикан в отсутствии, так что вы там не требуетесь.
- С удовольствием. Где?
- В моей комнате. Подниметесь на верхний этаж, направо мимо вашей комнаты первый поворот налево. Я буду вас ждать у двери.
Комната Фута оказалась побольше моей. Она целиком выражала вкусы ее хозяина. Кресла были обиты зеленой кожей, габариты одного из них вполне бы устроили самого Вульфа. К стенам были приклеены скотчем десятки фотографий лошадей, в основном цветные.
- Нет такой лошади, которая бы не поживилась из моего кармана, - сказал Роджер. - Мускулистые. Красавицы. Я продираю утром глаза, а они здесь, передо мной. Стоит ради такого проснуться. Мужчина всегда должен знать, ради чего ему начинать новый день. Верно?
Я кивнул.
Я думал, мы будем играть центов на двадцать за очко или даже больше, и если он выиграет, я ему плачу, если выигрываю я, он остается мне должен.
Однако мы играли по-приятельски, по центу за очко. Фут был первоклассным игроком, мог говорить о чем угодно, а сам помнил каждый снос и прикуп. Я выиграл всего 92 цента, и то только потому, что мне страшно везло.
Воспользовавшись каким-то его анекдотом, я бросил как бы мимоходом:
- Это мне напоминает одно услышанное сегодня замечание. Кстати, что вы думаете о человеке, который пристает к жене собственного сына?
Он как раз раздавал карты. Его рука на секунду застыла в воздухе.
- Кому принадлежит это сообщение?
- Так я вам и сказал. Эта была конфиденциальная беседа.
- Имена назывались?
- Разумеется.
- Вас зовут Альфред?
- Ален.
- Я забываю имена людей, но лошадей никогда. Вот что я скажу вам, Ален.
Что касается отношений моего зятя к деньгам и брату своей жены, то я могу дать вам на этот счет любые сведения. Во всем остальном я не авторитет. Не горюю, если кто-то имеет на него зуб. Оплакивать не стану. Поехали.
Из этого высказывания вряд ли можно было что-либо извлечь. В шесть я сказал, что мне нужно искупаться и переодеться перед свиданием с Лоис. Он быстро и точно подсчитал мой выигрыш и протянул мне для проверки листок.
- В настоящий момент я не располагаю девяноста двумя центами, - сказал он, - но они могут превратиться в девяносто два доллара, а то и больше. В четверг на "Ямайке" Пух Персика выигрывает в пятом забеге восемь к одному.
Из шестидесяти долларов сорок могу поставить на него. На руки получу триста двадцать, из них половина ваши. Плюс девяносто два цента.
Я сказал, что это звучит очень заманчиво и что я дам ему ответ завтра.
Я знал, получив деньги, он тут же исчезнет, а я этого не хотел.
Утром на балконе я предложил Лоис пообедать вместе и потанцевать. Я тогда назвал "Фламинго", но, судя по тому, что произошло днем у "Рустермана", туда идти не следовало. Я спросил у Лоис, не будет ли она возражать, если мы двинем в "Колонн" в Вилледже, где подвизается хороший оркестр и где меня никто не знает, по крайней мере, по фамилии. Она на секунду задумалась, но потом сказала, что это очень даже забавно, потому что она там никогда не была.
Джарелл предупредил меня, что Лоис разборчива в партнерах, и, надо сказать, она имела на это полное право. Она чувствовала ритм всем телом и во всем была послушна партнеру. Для того чтоб не ударить перед ней лицом в грязь, я отключился полностью, думая лишь о своих руках и ногах, так что, когда наступила полночь, а вместе с ней подошло время выпить шампанского, я ни на шаг не продвинулся в том, что задумал. Подняв бокал с шампанским, Лоис провозгласила: "За жизнь и смерть" - и залпом его осушила. Поставив бокал на столик, добавила: "Если бы смерть спала".
- Присоединяюсь к вашему тосту, - сказал я, ставя свой пустой бокал рядом с ее. - Если только правильно вас понял. Что означает сия фраза?
- Сама не знаю, хотя сочинила ее сама. Это из моего стихотворения. Вот последние пять строчек:
Иль грызун бы высоко скакал, Свободный и быстрый, с ветки на ветку, Иль девчонка бы горьких рыданий обрушила шквал, Проклиная безносую нашу соседку, О, если бы смерть спала!
- Мне нравится, как это звучит, - сказал я, - Но, кажется, я не улавливаю смысла.
- Я его тоже не улавливаю, вот почему и решила, что это настоящая поэзия. Сьюзен говорит, будто ей здесь все понятно. Может, правда, она притворяется. На ее взгляд, здесь только одно неверно: вместо "горькие рыдания", говорит она, должны быть "сладкие рыдания". Мне не нравится. А вам?

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Горькие лучше. Сьюзен любит стихи?
- Не знаю. Ее я понимаю так же мало, как и это стихотворение. Я думаю, Сьюзен больше всего любит Сьюзен. Правда, она моя золовка, ее спальня больше моей, к тому же я обожаю своего брата, когда мы с ним не в ссоре, так что я, возможно, просто к ней придираюсь. Одним словом, я должна все проанализировать.
- Стоит, - кивнул я. - Вчера вечером вокруг нее собрались все мужчины, кроме вашего отца. Наверное, он ее просто не заметил.
- Кто-кто, а он-то заметил. Вы знаете, кто такой сатир?
- Более-менее представляю.
- Загляните в словарь. Я уже это сделала. Я не могу сказать, что мой отец сатир, потому что у него уйма времени уходит на процесс дальнейшего обогащения. По-моему, он просто обычный кот. Что это там заиграли?
Мокаджубу?
Она была права. Я встал, обошел вокруг стола и отодвинул ее стул.
Нужно отдать должное среде, которая оказалась более продуктивной, чем вторник, но не подумайте, будто я чего-то достиг в среду. Я просто слегка расширил круг моих знакомств. Вернувшись во вторник около двух часов ночи и проведя в постели свой излюбленный восьмичасовой минимум, я спустился вниз в полной уверенности, что позавтракать теперь будет не так-то просто. Однако буквально через полминуты после того, как я вошел в столовую, я увидел спешащего в мою сторону Стека со стаканом апельсинового сока в руке. Я сказал ему, что протяну на соке и кофе до ленча, но не тут-то было, сэр.
Через десять минут он притащил тосты, бекон, омлет из трех яиц, два сорта варенья и чашку кофе. Расправившись со всем этим в обществе утренней "Таймс", я двинул в библиотеку, где проболтался минут тридцать, но так и не успел побеседовать с Норой Кент. Нет, она тоже там была, но у нее все время находились какие-то дела, а может, она их себе придумывала. Одним словом, я сдался и покинул библиотеку. Она сообщила, что Джарелл прилетает на Ла Гуардия в три ноль пять.
Проходя мимо студии, я обнаружил, что мои часы показывают одиннадцать пятьдесят шесть, так что у меня была возможность послушать двенадцатичасовую сводку новостей. Дверь была закрыта. Я открыл ее и, переступив порог, замер на месте. В студии кто-то был. Я увидел в кресле Сьюзен, напротив нее стоял незнакомый мужчина в темно-сером костюме. В профиль его подбородок выглядел решительным. Вероятно, он был уж очень погружен в свои мысли, потому что никак не прореагировал на меня.
- Прошу прощения. Я просто прогуливаюсь, - поспешил сказать я и собрался ретироваться, но меня остановил голос Сьюзен:
- Остановитесь, мистер Грин. Это Джим Ибер. Джим, это Ален Грин. Я вам о нем рассказывала.
Мой предшественник был все еще поглощен своими мыслями, но тем не менее протянул мне руку. Я обнаружил, что у него дряблая мускулатура.
- Я зашел повидать мистера Джарелла, а его не оказалось, - заговорил он будто через силу. - Так, по поводу одного пустячка. Как вам работается?
- Был бы в восторге, если бы и впредь все шло так, как в эти первые два дня. Не знаю, что будет, когда вернется мистер Джарелл. Может, просветите меня немного на этот счет?
- Просветить?
Могло показаться, будто он впервые слышит это слово. Определенно, его мучили проблемы, далекие от его прежней работы, иначе бы я его заинтересовал.
- Что ж, как-нибудь в другой раз, - сдался я. - Прошу прощения за то, что прервал вашу беседу.
- Я как раз собирался уходить, - заявил Джим Ибер и, высоко задрав подбородок, прошагал мимо меня к двери.
- О, Господи, - вырвалось у Сьюзен.
- Быть может, я смогу быть чем-либо полезен?
- Нет, благодарю вас. - Она покачала головой и встала. - Вы не возражаете, если я... Мне нужно кое-что обдумать.
Уходя, Ибер закрыл за собой дверь, и я поспешил открыть ее перед Сьюзен. Она направилась в сторону задней лестницы, завернула за угол, и вскорости загудел лифт. Убедившись в том, что она не пошла вдогонку за Ибером, я включил радио и прослушал конец сводки новостей.
Это было мое новое знакомство. Следующее, заслуживающее внимания событие произошло в ту же среду шесть часов спустя, и хотя, как я уже сказал, не продвинуло меня ни на шаг вперед, оно придало всей ситуации совершенно иную окраску. Но прежде чем рассказать о нем, я должен упомянуть о своей короткой беседе с Уименом. Я листал в гостиной журнал, когда туда вошел он, прошел на балкон, но тут же вернулся и подошел ко мне.
- Не похоже, чтобы вы переутомились, не так ли? - заметил он.
Это можно произнести по-разному, начиная от издевки и кончая дружеской шуткой. В его устах это прозвучало как нечто среднее. Конечно, я мог ответить: "Вы тоже не надрываетесь", но не стал этого делать. Он был слишком худ и слишком жалок для того, чтоб быть хорошей мишенью для насмешек, плюс ко всему считал себя занудой. Я знал, что Уимен продюсер двух бродвейских шоу, одно из которых прекратило свое существование через три дня после премьеры, другое продолжалось почти месяц. К тому же его отец сказал мне, что, хотя Уимен и отравлен змеиным ядом, он все еще не потерял надежду обучить его искусству делать деньги.
Поэтому я все перевел в шутку:
- Нет.
Складка на его переносице стала еще глубже.
- А вы не больно разговорчивы.
- Вот тут вы ошибаетесь. Стоит мне только начать, и я вас заговорю. Ну, поехали. Час назад я зашел в студию послушать сводку новостей, там был какой-то тип, который разговаривал о чем-то с вашей женой, и она мне его представила. Оказалось, что это Джим Ибер. Меня вот что интересует: не хочет ли он получить свое место назад, если да, то удастся ему это или нет. Я ушел с хорошего места, так что мне не хотелось бы ставить под угрозу свое будущее. Я не стал спрашивать об этом у вашей жены, но я был бы вам очень признателен, если бы вы сами у нее об этом спросили и передали ответ мне.
Он поджал губы, но тут же спохватился и принял обычное выражение.
- Когда это было? Час назад?
- Именно. Около полудня.
- И они говорили... гм... о работе?
- Не имею представления. Я не знал, что они там, открыл дверь и вошел.
И тут мне пришло в голову, что в разговоре с вашей женой он мог сказать или намекнуть, что снова хочет на это место.
- Вполне возможно.
- Вы спросите у нее?
- Спрошу. - Он повернулся и зашагал к выходу. - Сейчас подадут ленч. Вы составите компанию? - поинтересовался он на ходу.
Я ответил утвердительно.
За столом нас собралось всего пятеро: Трелла, Сьюзен, Уимен, Роджер и Ален. Лоис не показывалась со вчерашнего дня. Норе отнесли ленч в библиотеку. Во время трапезы Роджер предложил снова перекинуться в картишки, и я подумал, что могу с таким же успехом провести эти два часа до приезда Джарелла в его обществе. Он выиграл 2 доллара и 51 цент. Желая избавить его от неудобства снова заводить разговор о Пухе Персика, я завел его сам, сказав, что сразу после обеда у меня будет шестьдесят долларов.
Я сидел в библиотеке с Норой, когда в пятом часу приехал Джарелл. Он влетел в комнату как вихрь, швырнул под стол портфель, бросил Норе: "Свяжите меня с Клеем" - и направился к своему столу. Меня будто и не было. Я рассеянно слушал телефонный разговор и навострил уши только тогда, когда Нора, перечисляя все случившееся в его отсутствие, упомянута среди прочего, что утром объявился Джим Ибер.
Он поднял голову.
- Заходил? Звонил?
- Заходил. Взял какие-то бумаги, которые оставались в его столе.
Сказал, что пришел специально за ними. Вот и все. Я видела эти бумаги, что-то сугубо личное. Потом разговаривал с Сьюзен в студии. Не знаю, то ли они условились о встрече заранее, то ли это вышло случайно. С ними был мистер Грин, который видел, как Джим уходил.
Определенно, все в этом доме были обо всем осведомлены. О том, что заходил Ибер, упоминалось за ленчем, но Норы за столом не было. Конечно, ей мог сказать об этом кто угодно, в том числе Стек.
- Вы были с ними? - ухватился за меня Джарелл.
- Всего несколько секунд. Я хотел послушать по радио новости и зашел в студию. Ваша невестка нас представила. Вот, можно сказать, и все. Он сказал тут же, что уходит. И ушел.
Джарелл хотел было что-то сказать, но, очевидно, передумал. Вопросы, которые он мог задать Арчи Гудвину, не подобало задавать Алену Грину в присутствии стенографистки. Он обратился к ней:
- Что ему было нужно? Кроме бумаг?
- Ничего. Да, он решил, что вы дома, и хотел вас повидать. Он так сказал.
Джарелл облизнул губы и бросил на меня многозначительный взгляд.
- Ладно, покажите мне почту, - велел он Норе.
Она достала из ящика почту и отдала Джареллу. Поболтавшись еще несколько минут в библиотеке, я поинтересовался у Джарелла, нужен ли я ему, и, получив отрицательный ответ, направился к себе.
Не могу сказать с точностью до минуты, когда это случилось. Постараюсь припомнить как можно точней. В четверть шестого я решил принять душ и побриться. Обычно эта процедура занимает у меня полчаса. Я надевал брюки, когда распахнулась дверь и на пороге появился Джарелл с воплем: "Скорей!" Он на ходу развернулся и устремился по коридору, выкрикивая: "Скорей!" Мне показалось, что он зовет меня на какую-то неофициальную встречу, где необязательно появляться при носках и в туфлях, потому я быстро запихнул рубашку в брюки и уже на ходу застегнул "молнию". Я вывернул из-за угла в тот самый момент, когда он коснулся ручки двери в библиотеку.
- Заперто, - констатировал он.
- А почему бы и нет? Что произошло?
- Звонили от "Хорланда". Сказали, что у них был сигнал и экран показал, как открылась дверь и вошел кто-то под одеялом или пледом. Они послали сюда человека. Внутри кто-то есть.
- Тогда отоприте дверь.
- В агентстве сказали, что надо подождать их человека.
- Ерунда. Я открою. - Я тут же сообразил, что мои ключи вместе со всем остальным содержимым моих карманов остались на туалетном столике. - Давайте ваш ключ.
Он достал свою связку. Я нашел нужный ключ и вставил его в скважину.
- Нас могут атаковать, - предупредил я. - Отойдите в сторону.
Он повиновался. Я спрятался за дверной косяк, повернул ключ, нажал на ручку и толкнул дверь левой ногой. Ничего не произошло;
- Останьтесь здесь, - приказал я Джареллу и вошел в библиотеку. Никого и ничего. Я огляделся по сторонам, заглянул под стол, за шкафами, в чулан, ванную. Тут в коридоре раздались торопливые шаги, и я, подойдя к двери, увидел подкрепление в виде атлета средних лет в серой форме. Мы не были с ним знакомы. Он тяжело дышал и сжимал в руке револьвер.
- Вольно, - скомандовал я. - Ложная тревога. А что там насчет этого одеяла или пледа?
- Это не ложная тревога, - возразил Джарелл. - Уходя, я сам включил систему, а сейчас, когда вы открыли дверь, вспышка не сработала. Ее кто-то отключил. Так что вы там видели?
Человек от "Хорланда", к которому относился этот вопрос, молчал. Он не сводил глаз с пола возле наших ног.
- Ей-богу, он самый, - пробормотал он, тыча пальцем в пол. - Валяется прямо на виду.
- Что такое? - не понял Джарелл.
- Да коврик. Он самый. Когда вспыхнул сигнал, я глянул на экран. Там появился этот коврик, а за ним какой-то человек. Вот и все. Он мелькнул в сторону, а через пару секунд погас экран. Понимаете? Кто-то вошел сюда, держа перед собой коврик, отключил систему, а выходя, положил коврик на то место, откуда его взял. Вот почему я и узнал, что там никого нет - иначе бы коврик здесь не лежал.
У него был такой довольный голос, будто он решил сложнейшую задачу.
Мне показалось, что его следует слегка одернуть.
- Откуда вы знаете, что это тот же самый коврик?
- Я запомнил рисунок. Квадратики и пересекающиеся линии.
- Но ведь может оказаться точно такой же второй.
- О... - Он распрямил плечи. - Отойдите в сторону!
- Не трудитесь, я уже проверил. Там никого нет. Включите систему, - велел я Джареллу. - А мы войдем.
Он повиновался. Я закрыл за ним дверь, а когда он крикнул, что все готово, распахнул ее, и нас ослепила вспышка света. Я захлопнул дверь, свет погас, и мы направились к столу.
- Итак, вы увидели на экране этот коврик, входивший в библиотеку. Через какой отрезок времени вы сюда позвонили?
- Сразу же. Сию минуту. Звонил другой сотрудник по моему приказу.
- Сколько ушло на то, чтоб его соединили?
- Соединили моментально. Я надел китель, взял револьвер, а когда уходил, он уже разговаривал с мистером Джареллом.
- Скажем, секунд тридцать, пускай даже минута. Две. Вы, мистер Джарелл, были в своей комнате?
- Да.
- И как долго вы говорили по телефону?
- Не больше минуты.
- И тут же кинулись на место происшествия, по пути задержались возле моей двери?
- Совершенно верно.
- Добавим еще минуту. Получается, что мы очутились здесь через четыре минуты после того, как появился этот коврик, может, меньше, его же и след простыл. Думаю, у него хватило времени только на то, чтоб отключить систему.
- Мы должны выяснить, кто это был, - заявил человек из "Хорланда". - По горячим следам.
У этой пичужки неплохо работали мозги. Понятно, это сделал кто-то из домашних, но как и когда выяснить, кто именно, было делом сугубо семейным.
Джарелл даже не потрудился сказать ему об этом. Просто он разрешил ему проделать то, что от него требовалось, а именно: отпереть дверцу металлического ящика, вделанного в стену напротив входа, в которой было круглое отверстие для объектива. Внутри находился фотоаппарат. Он достал его, сменил пленку, запер дверцу и удалился.
- Возможно, мы узнаем больше, когда получим снимки. Но с этим ковриком, который она могла поднять впереди себя на вытянутых вверх руках, да так, чтоб и рук видно не было, чтоб вообще ничего не было видно, мы вряд ли что-либо разглядим.
- Совершенно верно, - кивнул я. - И она могла, и кто-то другой мог.
Сюда подходит любое местоимение. Как я уже сказал, времени хватило лишь на то, чтоб отключить систему. Но тем не менее проверьте, не исчезло ли что-либо еще.
Джарелл огляделся по сторонам, встал, потрогал ручку сейфов, проверил, заперты ли шкафчики. Потом выдвинул верхний ящик стола Норы Кент, вернулся к своему столу и тоже выдвинул ящик. Его физиономия вытянулась. Он вытащил ящик до конца, покопался в нем, рывком задвинул его назад и уставился на меня.
- Я держу здесь револьвер "боудоин" тридцать восьмого калибра. Его нет.
Днем он был.
- Заряжен?
- Да.
- Тот, кто взял его, знал, где вы его держите. Он, прошу прощения, она подошла прямо к столу, отключила систему, схватила револьвер и выскочила. На большее у нее не оставалось времени.
- Да.
- Человек от "Хорланда" прав в одном: если вы на самом деле хотите узнать, кто это был, надо действовать по горячим следам. Самый лучший способ - собрать их всех здесь, сию минуту, и потребовать ответа.
- Какой от этого толк? - Он стиснул кулаки. - Я-то знаю, чьих это рук дело.
- Закон гласит, что, если украдено оружие, об этом следует немедленно сообщить властям. В противном случае вы совершаете судебно наказуемый поступок. Итак, сообщим властям?
- Господи, нет, конечно же. - Он разжал кулаки. - Давайте поступим следующим образом: я заманиваю ее и Уимена сюда, держу их здесь какое-то время, а вы тем временем обыскиваете ее комнату. Надеюсь, вам известно, как делается обыск?
- Не пойдет. Если даже допустить, что револьвер взяла она, в ее комнате вы его ни за что не найдете. Я мог бы, конечно, отыскать его за дня два, но что, если он окажется в одной из кадок на балконе? Вы получите его назад, но разве вам это нужно?
- Черт побери, вы прекрасно знаете, что мне нужно.
- Да, но сейчас уже не только в этом дело. Тот, кто рискнул добыть этот револьвер, должен, прошу прощения, должен иметь намерение им воспользоваться. Уж, наверное, не для того, чтоб застрелить белку. Не исключено, что готовится покушение на вас. Пока я состою вашим секретарем, постараюсь этого не допустить. А вам советую собрать их всех здесь и задать несколько вопросов. Еще лучше, собрать их у мистера Вульфа, и пусть вопросы задает он.
- Нет.
- В таком случае, что мы предпримем?
- Не знаю. Мне надо обдумать. - Он взглянул на свои часы. - Они теперь собрались в гостиной. Я подумаю. - Он встал.
- О'кей. - Я тоже встал. - Мне лучше не появляться там босиком.
Поднимусь к себе и надену носки и ботинки.
Итак, отныне дело принимало иную окраску.

Глава 5

Когда в шесть вечера в четверг Ниро Вульф спустился из оранжереи, я уже дожидался его в кабинете. Проворчав по дороге к креслу какое-то приветствие, если это можно было назвать приветствием, Вульф опустил в него свою тушу, принял подобающую осанку, положил локти на подлокотники и устремил взор на меня.
- Ну?
- Как я уже сообщил вам по телефону, я вовсе не прошу вас напрягать мозги, если вам этого не хочется. На худой конец, я мог бы проболтаться там все лето, тем более, что вы без меня прекрасно обходитесь, имея под рукой такого помощника, как Орри. Просто мне не хочется, чтоб у вас под носом застрелили клиента. Вот я и решил предупредить вас о такой возможности.
Кстати, где Орри?
- Вышел. А кто собирается застрелить мистера Джарелла?
- Не знаю. Даже не уверен, что мишенью может оказаться именно он.
Хотите, чтоб я сделал сообщение?
- Валяй.
Я вкратце изложил ему, с кем встречался и что узнал до восемнадцати пятнадцати в среду, когда Джарелл влетел в мою комнату с криком: "Скорей!"
Отсюда я повел более подробный рассказ. Дословно пересказал свой разговор с Джареллом после ухода хорландовского сыщика.
Вульф хмыкнул.
- Он осел. Каждый из этих людей лишь выигрывает в случае его смерти. Их необходимо разоблачить, я хотел сказать, одного из них. Ему следовало согнать их всех в одно место и вызвать полицейских, чтобы сделали обыск.
- Он уверен, что револьвер взяла его невестка. Или же просто притворяется, что уверен. Не исключено, что он мог сам разыграть эту комедию с ковриком, ответил на звонок из агентства "Хорланда" из библиотеки, помчался наверх за мной и рысью вернулся назад. Предпочитаю, чтоб все оказалось именно так, поскольку тогда, как мне кажется, стрельбы не будет.
Но, честно говоря, не больно полагаюсь на эту версию. Он не простачок.
- Что произошло потом?
- Фактически ничего. После обеда мы играли в бридж за двумя столиками:
Трелла, Лоис, Нора, Джарелл, Уимен, Роджер Фут, Корей Брайэм и я. Между прочим, когда я перед самым обедом спустился в гостиную, там был Брайэм. Я узнал от Стека, что он пришел рано, вскоре после шести, поэтому допускаю, что оружие мог взять и он. Мы разошлись около полуночи и...
- Ты забыл о его невестке.
- Разве я не говорил вам, что она не играет в бридж? Так вот, говорю: она в эту игру не играет. Сегодня утром за завтраком я видел четверых из них: Джарелла, Уимена, Лоис и Нору, потом Сьюзен и Треллу за ленчем. Джарелл сообщил за ленчем, что его не будет целый день - какие-то деловые встречи. В два тридцать я занялся поисками компании, но все куда-то порасходились.
Разумеется, Роджер отправился на скачки в "Ямайка-парк", прихватив с собой шестьдесят долларов, которыми я его снабдил. Кстати, я еще не занес их в графу расходов. В три я вышел пройтись и позвонил вам, а когда вернулся домой, еще никого не было, кроме Норы, а она... Да совсем забыл про снимки.
- Снимки?
- Которые сделал этот аппарат в стене. Их принесли от "Хорланда", пока я отлучался позвонить. Они были у Норы. Она колебалась, показывать их мне или нет, но я проявил настойчивость. Не знаю, посвятил ли ее Джарелл в это дело с ковриком. Если нет, представляю ее недоумение. Снимков получилось три: аппарат делает по снимку каждые две секунды, пока не закроется дверь.
На всех изображен крупным планом этот коврик, который движется прямо на камеру. Коврик этот размером на три фута, так что за ним мог быть и высокий мужчина, и женщина небольшого роста, поднявшая его высоко над головой. Одним словом, кто угодно. Коврик чуть-чуть касается пола. Верхний край загнут внутрь, чтобы не было видно рук. Я хотел взять снимки и показать их вам, но для этого мне бы пришлось пристрелить Нору. Джарелла же еще не было дома.
Все. Указания будут?
Вульф скривил физиономию.
- Черт возьми, какие я могу дать тебе указания?
- Ну, к примеру, пригласить сегодня вечером в ресторан Лоис. Или же завтра Треллу на ленч. А то и проболтаться там до воскресенья, чтобы сопровождать Сьюзен в церковь.
- Пф. Лучше ответь вот на какой вопрос: существует ли хоть малейший шанс, что ты болтаешься там не зря?
- Один из миллиона, если вы имеете в виду то, что там в ближайшее время может что-то случиться. Дайте мне срок до дня Благодарения, и я вам что-нибудь принесу. Вот только мне не дает покоя одна головоломка по имени Ибер. Джим Ибер. Он был чем-то расстроен, когда я застал их с Сьюзен в студии. Она, кстати, тоже. Уимен повесил нос, когда я сообщил ему о том, что был Ибер. Об этом упомянули за ленчем, и я увидел, что расстроился Роджер и еще человека два. Джарелл тоже разнервничался, когда Нора доложила ему о визите Ибера. А примерно через час после того, как он об этом узнал, исчез револьвер. Может, кое-что попытаться вытянуть из Ибера? А что, если он разоткровенничается? Тем более с парнем, который занял его место?
Вульф хмыкнул.
- Сомневаюсь, чтобы кто-нибудь из этих людей мог разоткровенничаться.
Я сказал, что тоже в этом сомневаюсь, но все-таки хотел бы ковырнуть Ибера, чем и собираюсь заняться после обеда.
Трапезу с нами разделил Орри Кэтер. Я поднялся на второй этаж поздороваться со своей комнатой, а когда спустился, внизу уже был Орри. Мы успели обменяться дружескими колкостями еще до того, как Фриц объявил, что обед подан. На второе была косуля под креольским соусом. Косуля оказалась прекрасной, а креольский соус был одним из коньков Фрица. К тому же он обычно подавал его с треугольными ломтиками хлеба, поджаренными в анчоусном масле. А так как четыре часа назад Фриц узнал, что я обедаю дома, он, будучи осведомлен о моем отношении к ломтикам хлеба, обжаренными в анчоусном масле, превзошел себя. И снова пришлось отказаться от салата, потому что на него не осталось места.
Когда мы сидели в кабинете за кофе, Орри, которому сообщили, что я ухожу на задание, спросил, не нуждаюсь ли я в помощи, на что я ответил: надеюсь, не нуждаюсь. Увидев, что я достаю из ящика связку ключей, Орри предположил, что мне может потребоваться охрана, и я повторил: надеюсь, не потребуется. Когда же я достал из другого ящика кобуру с револьвером, Орри высказал предположение, что мне может потребоваться оруженосец, чтобы заряжать револьвер, на что я ответил, что если шести пуль окажется мало, то мне потребуется всего лишь корзина мясника, в которой меня доставят домой.
В вестибюле старого пятиэтажного здания на Сорок девятой авеню я отыскал дощечку с табличкой "ИБЕР" и нажал кнопку. Никакого ответа. Я нажимал ее пять раз с перерывами, пока не сдался окончательно. Разумеется, я не собирался ждать в вестибюле, к тому же старый менсоновский замок оказался довольно прост. Не прошло и минуты, как я уже стоял по другую сторону двери.
Если порядок расположения дощечек соответствовал порядку расположения квартир, Ибер жил двумя пролетами выше. Он, вернее, его фамилия висела на косяке двери напротив лестницы, рядом с ней была кнопка. Нажав ее, я услышал внутри звонок.
Вестибюль был темный и неуютный. К тому же в нем даже не на что было присесть. С другой стороны двери могло оказаться что-нибудь полезное, о чем куда легче узнать в отсутствие хозяина. Тут я пожалел, что не взял с собой Орри, так как при наличии охраны получить эту информацию легче легкого. Но уже через три минуты я был рад, что Орри со мной не было. Именно три минуты ушло у меня на то, чтоб решиться войти в квартиру, отпереть замок, очутиться по ту сторону двери, увидеть Ибера распростертым на полу и убедиться в том, что он мертв. Вот тут я и обрадовался, что со мной не было Орри.
Он лежал лицом вниз, и я разглядел дырочку в затылке чуть ниже темени.
Когда я раздвинул волосы, мне показалось, что пуля была именно тридцать восьмого калибра. Я внимательно огляделся по сторонам. Оружия нигде не было.
В воздухе пахло порохом, но это еще ни о чем не говорило, ибо все окна были закрыты, и запаху просто некуда было деться.
Стоило ли мне рисковать и рыться в его домашнем хламе в поисках чего-либо интересного? Может, и стоило, но при мне не было перчаток.
Жаль, конечно, что мне пришлось вытереть дверную ручку и вокруг замочной скважины с наружной стороны, поскольку там могли оказаться интересные отпечатки, но иного выхода у меня не было. Мне и до этого не улыбалась перспектива болтаться в вестибюле, теперь же она меня просто пугала. Секунды три я прислушивался к звукам в подъезде, то же самое проделал на лестничной площадке между этажами. Мне сопутствовала удача, и я вышел из подъезда, никем не замеченный.
Решив не связываться с такси в Ист-Сайде, я прошел пешком до самой Девятой авеню и только там сел в машину. К тому же мне требовалась небольшая прогулка, чтобы в голове все стало на место. Когда я поднялся с пола после осмотра дыры в затылке Джима Ибера, мои часы показывали двадцать часов двадцать семь минут. Они показывали двадцать один час двадцать восемь минут, когда такси подвезло меня к обочине перед старым особняком на Тридцать пятой авеню.
Войдя в кабинет, я увидел Орри, который развалился с журналом в руках в желтом кресле перед огромным глобусом. Я с удовлетворением отметил, что он целиком и полностью признает то, что мой стол - это мой стол. Увидев меня, Вульф уткнулся носом в страницу лежавшей перед ним книги. Я вернулся слишком скоро, поэтому от меня не ждали ничего интересного.
Я швырнул шляпу на свой стол и плюхнулся в кресло.
- Хочу сделать некоторые наблюдения о погоде. Личные. Орри не переносит, когда говорят о погоде. Верно, Орри?
- Верно. - Он встал, закрыл журнал. - Не переношу. Если разговор зайдет о чем-то таком, что меня интересует, свистни.
Он вышел и закрыл за собой дверь.
Вульф бросил на меня недовольный взгляд.
- Что у тебя?
- Важная статистика. Позвонив несколько раз в дверь Джима и не получив никакого ответа, я вошел в его квартиру при помощи своего ключа. Он лежал на полу лицом вниз с дыркой в затылке от пули, которая могла вылететь из револьвера тридцать восьмого калибра. Труп уже остывал, но еще не совсем застыл. Я бы сказал, не для цитирования, разумеется, что он пролежал бездыханным примерно от трех до семи часов. Как нам известно, в таком деле все зависит от обстоятельств. Расследования не производил, поскольку мне не улыбалось там задерживаться. Похоже, никто не видел, как я входил и выходил.
Вы же не отдавали распоряжений доставить его живым или мертвым.
Вульф поджал губы так, что их совсем не стало видно.
- Абсурд, - отчетливо произнес он.
- Что? То, что он лежит на полу в своей комнате с дыркой в черепе, вовсе не абсурд.
- Все это дело. Во-первых, тебе не надо в него лезть.
- Может, и не надо. Но вы сами толкнули меня на это.
- Я тебя никуда не толкал. Я чинил препятствия.
Я закинул ногу на ногу.
- Разумеется, мне бы следовало позвонить в участок и сообщить, где можно найти кое-что для них интересное, но я этого не сделал, решив, что вы можете иметь на это свою точку зрения.
- У меня нет никакой точки зрения, я не собираюсь ее иметь.
- В таком случае я им позвоню. Из автомата. Хоть и говорят, что пока еще невозможно установить, с какого номера был сделан вызов, тем не менее на свете случаются чудеса. Далее, что я должен буду сделать после этого: вернуться к себе, я хочу сказать, к Джареллу, и если да, как мне себя вести?
- Я же сказал тебе - у меня нет никакой точки зрения. Зачем тебе вообще туда возвращаться?
Я опустил ногу.
- Разумеется, вы можете уйти в кусты. В таком случае я появлюсь там только для того, чтобы вернуть ему его десять тысяч и передать, что мы откланиваемся. Но вы сами понимаете, что теперь все обстоит не так уж и просто. Когда полицейские установят, что Ибер служил секретарем у Джарелла и был им уволен, они заявятся со своими вопросами к нашему клиенту. Если же они узнают, что Джарелл нанял вас, а вы послали меня на место Ибера, - не ворчите, знаю, вы думаете по этому поводу иначе, но они-то все равно решат, что именно вы меня туда послали, - нам, как вы понимаете, от них достанется.
Но даже если они об этом не узнают, все равно перед ними стоит проблема, а именно: вчера в конце дня из стола Джарелла был похищен револьвер тридцать восьмого калибра, нам же известно, что вчера утром там был Ибер, появление которого произвело настоящий переполох в доме. Если же, вдобавок ко всему прочему, мы узнаем, что пуля, которой он был застрелен, тоже оказалась тридцать восьмого калибра, то как мы поступим: подошьем это к делу или оставим все, как было?
Вульф хмыкнул.
- Это может оказаться простым совпадением. Если найдется револьвер мистера Джарелла и если установят, что Ибер был застрелен из него, тогда другое дело.
- Мы же тем временем не будем принимать это совпадение во внимание, не так ли?
- Просто мы не станем это разглашать.
- Значит, если я вас правильно понял, мы оставляем у себя эти десять тысяч и Джарелла в клиентах. Если выяснится, что он убийца, черт побери, у других юристов тоже имеются среди клиентов убийцы.
Зазвонил телефон. Я повернулся и взял трубку, заметив при этом, что Вульф тоже потянулся к аппарату на своем столе, что он без моего сигнала делает очень редко.
- Резиденция Ниро Вульфа. У телефона Арчи Гудвин.
- Где вас черти носят? Это Джарелл.
- Вам известно, мистер Джарелл, какой номер вы набрали? Я нахожусь с докладом у мистера Вульфа. Он, собственно, даст мне инструкции относительно нашего дела.
- Я сам дам вам инструкции. Нора говорит, что вы ушли в пять тридцать.
Вы отсутствуете уже четыре часа. Когда вы появитесь?

Предыдущая страница 3 Следущая страница


Если смерть навсегда уснет 4

- Ну, скажем, через час.
- Я буду в библиотеке. Если бы сметь спала4
Он повесил трубку. Я положил свою на рычаг и выпрямился.
Вульф не спускал с меня взгляда.
- Чувствую, ты разбираешься в ситуации.
- Да, сэр.
- Это убийство может быть, а может и не быть связано с тем делом, которое ты расследуешь по просьбе Джарелла. Не перебивай меня, да, да, мы расследуем. Иногда убийство поднимает лишь легкую рябь, но гораздо чаще - высокие волны. Разумеется, ты возвращаешься туда не за тем, чтобы водить баб к "Рустерману" или таскаться с ними по танцулькам. Я ни в чем не раскаиваюсь. Допустим, мы попали в передрягу, потакая ослиному упрямству нашего клиента. Но если Ибер был убит из револьвера мистера Джарелла, что вполне может быть, мы волей-неволей оказались в этом замешаны и должны выпутаться, если не с выгодой для себя, то хотя бы без ущерба. Это наша совместная задача. В высшей степени невероятно, чтобы это убийство не было связано с кем-нибудь из этого сборища хищников и паразитов. Я не могу научить тебя, как действовать, поскольку все зависит от развития событий. Ты будешь руководствоваться своим умом и опытом и, по мере надобности, докладывать обо всем мне. Мистер Джарелл сказал, что сам даст тебе инструкции. Ты можешь хотя бы приблизительно догадываться, что они собой представляют?
- Нет, не могу.
- Значит, мы не можем их предвосхитить. Будешь звонить в полицейский участок?
- Да, по пути.
- Это ускорит дело. Иначе трудно сказать, когда обнаружат тело.
Я встал.
- Если мне будете туда звонить, разговаривайте пристойно. У него на столе четыре телефона, два из них у меня под подозрением.
- Я не буду тебе звонить. Сам мне звони.
- О'кей, - пообещал я и вышел.

Глава 6

Сопровождаемый холодным взглядом привратника, я миновал вестибюль, поднялся на десятый этаж в специальном лифте и, отомкнув собственным ключом входную дверь, обнаружил, что электронную систему безопасности еще не включили. Разумеется, меня тут же встретил Стек и сообщил, что мистер Джарелл ожидает меня в библиотеке. Теперь я смотрел на него совсем другими глазами. Ведь этот трюк с ковриком мог проделать и он, чтобы завладеть револьвером. Правда, у него были свои обязанности, но он мог выкроить время и для этого.
Услышав голоса в зале отдыха, я заглянул туда и увидел за карточным столиком Треллу, Нору и Роджера Фута.
Роджер поднял голову.
- Пинокль. Присоединяйтесь.
- К сожалению, не могу. Я нужен мистеру Джареллу.
- Приходите, когда освободитесь. Пух Персика прекрасно прошел забег.
Прекрасно! На пять корпусов сзади на повороте и всего на голову отстал на финише. Прекрасно!
Вот уже воистину неунывающий неудачник, думал я, шагая по коридору. Не часто встречается такой спортивный дух. Прекрасно!
Дверь в библиотеку была открыта. Зайдя, я прикрыл ее за собой. Джарелл, рывшийся в одном из шкафчиков, отрывисто бросил: "Через минуту буду свободен". Я уселся в кресло рядом с его столом. В пепельнице лежала "портанагос" с наростом пепла длиной и дюйм, и я понял по запаху, что она еще не потухла, следовательно, он встал из-за стола не раньше чем полторы-две минуты назад. Вот что значит быть детективом с тренированными мозгами - сам того не желая, замечаешь все детали.
Джарелл подошел к столу, сел в кресло, стряхнул с сигары пепел и сделал две затяжки.
- Зачем вы ходите к Вульфу? - спросил он.
- Он платит мне жалованье. Он любит знать, за что он его платит. К тому же я доложил ему по телефону о пропаже вашего револьвера, и он захотел расспросить меня об этом подробнее.
- А вам так уж обязательно было докладывать?
- Я решил, так будет лучше. Вы его клиент, а он страх как не любит, когда его клиенты погибают от пуль. Так что если бы вас пристрелили из этого револьвера, о пропаже которого я бы ему не доложил, он бы на меня разозлился. Кроме того, мне показалось, что он может нам кое-что подсказать.
- И он это сделал?
- Не совсем так. Он сделал кое-какие комментарии. В частности, он сказал, что вы осел. И что вам следовало согнать их всех вместе и позвать полицейских, чтоб те сделали обыск.
- Вы, надеюсь, сказали ему, что я убежден в том, что револьвер взяла моя невестка?
- Разумеется. Но если даже его на самом деле взяла она и если она рассчитывает использовать его против вас, все равно это самый надежный способ. Револьвер был бы возвращен на прежнее место, а она бы убедилась в том, что ваша голова не продырявлена и что в будущем тоже скорей всего останется целой.
Он не прореагировал на мое замечание о продырявленной голове.
- Но ведь вы сами сказали, что он вполне может очутиться в кадке на балконе.
- Я не употребил слово "вполне", но если даже и употребил, это еще ни о чем не говорит. Теперь револьвер был бы у нас в руках. Вы сказали по телефону, что хотите дать мне инструкции. Они касаются того, где найти револьвер?
- Нет. - Он затянулся, вынул сигару изо рта и выпустил облако дыма. - Не помню, что я рассказывал вам о Корее Брайэме.
- Немного. В особые подробности вы не вдавались. Сказали только, что он ваш старый друг. Нет, слово "друг" вы не употребляли, вы сказали, что Брайэм перебежал вам дорожку и что вы думаете, что к этому приложила руку ваша невестка. Я был несколько удивлен, когда увидел его здесь.
- Мне необходимо, чтоб он здесь бывал. Пусть он считает, будто я поверил его объяснениям и ничего не заподозрил. Дело касалось пароходной компании. Я обнаружил, что этой компании может быть предъявлен иск, приготовился выкупить рекламации и оказать на компанию нажим, но, когда подступил к этому вплотную, обнаружил, что меня опередил Брайэм. Он сказал, что узнал об этом из других источников, что ему не было известно о том, что этим занимаюсь я, но он - страшный врун. Об этом, помимо меня, не знала ни одна живая душа. А я все держал в строжайшей тайне. Он получил эти сведения из моего дома - от моей невестки.
- В связи с этим напрашивается ряд вопросов, - заметил я. - Нет, я не стану спрашивать у вас, почему Сьюзен ему об этом сообщила, потому что заранее знаю, каков будет ваш ответ. Она дает мужчинам все, включая... мм... свою благосклонность, потому что она такая уродилась. Но как ей удалось завладеть этой информацией?
- Вчера она завладела револьвером, не так ли?
- Этого ни вы, ни я не знаем. Кстати, сколько раз уже фигурировал на экране этот коврик?
- Ни разу. Это что-то новое. Она знает, как получить то, что ей хочется. Она могла узнать про это от Джима Ибера или зайти в библиотеку вместе с моим сыном, когда нас с Норой здесь не было, за чем-нибудь его отослать и найти то, что ей нужно. Одному Богу известно, что она могла здесь найти. Я часто руководствуюсь секретной информацией, очень многое фиксируется на бумаге. Теперь я просто опасаюсь оставлять здесь что-либо важное. Черт побери, она должна отсюда убраться!
Он схватил сигару и, обнаружив, что она погасла, швырнул ее в пепельницу.
- И вот еще на что обратите внимание. Выгори эта сделка, я бы положил в карман миллион чистой прибыли, возможно, даже больше. Значит, вместо меня деньги достались Брайэму. Разумеется, она получила свою долю, будьте спокойны. Вот в связи с этим я хотел дать вам инструкции. Она где-то припрятала денежки, хорошо бы обнаружить - где. Быть может, вас наведет на след Брайэм. Займитесь им. Он важный гусь, но перед моим секретарем нос задирать не станет, стоит лишь подойти к нему с нужной стороны. Есть еще один путь. Джим Ибер. Им тоже займитесь. И помните о нашей сделке - нашей с вами. Десять тысяч долларов в тот самый день, когда она отсюда вылетает, одна, без моего сына, и еще пятьдесят тысяч, когда будет оформлен развод.
Возможно, он увлекся и обо всем забыл, а может, сообразил: я потом вспомню, что он советовал мне заняться Джимом Ибером уже тогда, когда Ибер был недосягаем, о чем он, выходит, в тот момент не знал.
Я напомнил ему, что любая сделка предполагает наличие двух сторон, я же его предложение не принял, но он отказался дискутировать со мной по этому поводу. Его предложение обработать Джима Ибера дало мне возможность задать несколько вопросов, касающихся его бывшего секретаря, что я и сделал. И хотя кое-какие ответы содержали полезные сведения о характере покойного, ни один из них не проливал света на самый важный факт его жизни - его смерть. Ибер прослужил у Джарелла пять лет, был холост, пресвитерианец, хотя религии времени не уделял, играл по воскресеньям в гольф, был везуч за карточным столом и так далее. Попутно я узнал кое-что о Корее Брайэме.
Спал я по обыкновению хорошо, но проснулся ровно в семь. Я повернулся на другой бок, закрыл глаза, по это не помогло. Сон ко мне не шел. Вот досада. Меня подмывало встать, одеться, спуститься в студию и послушать восьмичасовые новости. В полицию я звонил ровно в десять тридцать вечера и фальцетом сообщил, что им не мешало бы заглянуть в такую-то квартиру по такому-то адресу на Сорок девятой авеню, так что к настоящему моменту новость уже должна стать достоянием журналистов. Мне так хотелось послушать их комментарии, однако во вторник я появился к завтраку в восемь двадцать пять, в среду - в девять пятнадцать, в четверг - в девять двадцать, И если я нарушу эту традицию и отправлюсь ни свет ни заря слушать радио, а потом растрезвоню всем о том, что услышал (не стану же я об этом молчать?), кому-нибудь непременно придет в голову, что это неспроста.
Пробыв положенное время под душем, я побрился, вдел запонки в чистую рубашку, сделал еще кое-что, и история повторилась. Я надевал брюки, я уже натягивал их, когда раздался стук в дверь, отнюдь не робкий. "Кто там?" - окликнул я. Вместо ответа дверь распахнулась, и на пороге появился Джарелл.
- Доброе утро, - приветствовал я его. - Опять вы не дождались, пока я надену туфли.
Он прикрыл за собой дверь.
- Срочное сообщение, Джим Ибер мертв. Его тело найдено в его квартире.
Убит. Из огнестрельного оружия.
Я уставился на него, стараясь не переигрывать.
- Когда?
- Услышал об этом по радио в восьмичасовой сводке. Они обнаружили тело вчера вечером. С пулей в затылке. Больше никаких сведений. Даже не упомянули, что Ибер служил у меня. - Джарелл направился к креслу, тому, огромному, что стояло у окна, и плюхнулся в него. - Хочу обсудить это с вами.
Возле этого самого кресла я только что поставил свои туфли с чистыми носками внутри, намереваясь сесть в него обуться. Я забрал их оттуда, сел в другое кресло, застегнул брюки и, надевая носок, сказал:
- Если они еще не докопались до того, что он служил у вас, сами понимаете, докопаются.
- Я это понимаю. Они могут в любую минуту нагрянуть. Как раз насчет этого я и хотел с вами поговорить.
Я взял второй носок.
- Валяйте.
- Вам, Гудвин, известно, что такое расследование по делу об убийстве.
Известно лучше, чем мне.
- Да. Нешуточное дело.
- Вот именно. Вполне возможно, что они уже кого-то заподозрили, даже, возможно, арестовали, хотя по радио об этом не сообщилось. Но если они никого не арестовали и не арестуют в ближайшее время, представляете, что начнется? Они будут везде совать свой нос, причем как можно глубже. Ибер проработал у меня пять лет, он даже жил у меня. Им захочется узнать о нем все подробности, и в первую очередь они будут рассчитывать на информацию отсюда.
Я завязывал шнурки.
- Да, когда дело идет об убийстве, наружу тянут все секреты.
- Это мне известно. Уж лучше сразу говорить им все, что спрашивают, разумеется, в пределах разумного. Ведь если им покажется, будто я что-то не досказываю, все обернется во вред мне. Ну а если они спросят, почему я уволил Ибера, что я должен на это ответить?
Я уже обулся и мог теперь разговаривать с ним на равных. А то мне все казалось, что он может отдавить мне пальцы.
- Так и скажите: подозревал его в разглашении деловых секретов.
Он покачал головой.
- Тогда они спросят, что это за секреты и кому он их разгласил. А я вовсе не собираюсь посвящать их в свои дела. Лучше скажу им, что Ибер стал рассеян, что он, как мне казалось, потерял всякий интерес к работе, вот я и решил с ним расстаться. И это не сможет опровергнуть никто из моих домашних, даже Нора. Что касается вас... Если они спросят у вас, вы можете сказать, что вам об этом известно немного, что у вас создалось впечатление, будто я был недоволен Ибером, но почему - вам это неизвестно.
Я нахмурился.
- По-моему, вы, мистер Джарелл, здорово перетрусили. Постарайтесь преодолеть ваш страх. Инспектор Кремер и сержант Стеббинс из бригады по расследованию убийств - самые старые и заклятые враги мистера Вульфа, а следовательно, и мои. Как только они увидят меня и узнают, что я проживаю здесь под вымышленной фамилией, даже занял место Ибера, во все стороны полетят искры. Какую бы причину увольнения вы ни назвали, они вам все равно не поверят. Мне тоже. Никому не поверят. Больше всего им придется по душе версия, согласно которой вы решили пристрелить Ибера, я слегка преувеличиваю, но это по крайней мере дает вам представление о наших взаимоотношениях в свете полицейского протокола.
Он был потрясен.
- Так что я не могу взять и сказать, что мне об этом известно немного.
- Ну да, конечно же, вы правы. Я как-то не сообразил... Послушайте...
Гудвин, - начал он тоном заговорщика, - я хочу попросить вас не говорить ничего о том, что произошло в среду, то есть о пропаже моего револьвера. Не потому, что я опасаюсь, что Ибер мог быть убит именно из него. Нет, не в том дело... Вы представляете, какой поднимется шум, если до них дойдет, что мой револьвер был похищен как раз накануне убийства. А если вдобавок пуля окажется того же самого калибра, все будет во сто крат хуже. Об этом не знает никто, кроме нас с вами. Даже человек от "Хорланда". Он ушел до того, как я обнаружил пропажу.
- Я сказал вам, что об этом знает мистер Вульф.
- Им ни к чему вступать в контакт с Вульфом.
- Возможно и так, однако стоит им увидеть здесь меня, и они непременно пожелают это сделать. Повторяю, мистер Джарелл, мне кажется, вы все еще не в состоянии трезво разобраться в обстановке. Вы в состоянии разобраться в одном: в ваших чувствах к своей невестке. Вы жаждете насладиться своей местью. Вы наняли для этого мистера Вульфа, заплатив ему в качестве аванса десять тысяч долларов; потом предложили еще шестьдесят мне. А что, если вам рассказать все, как есть, инспектору Кремеру, именно ему самому, а не Стеббинсу и не Роуклиффу и уж, конечно, не этому выскочке помощнику окружного прокурора? Я имею в виду историю с револьвером. Он начнет копаться и получит неоспоримые доказательства того, что Ибера застрелила Сьюзен. Ведь вы только этого и жаждете... Вы утверждаете, что револьвер взяла она. Если так, она взяла его с намерением использовать против кого-то. Почему бы не против Ибера?
- Нет, - решительно отверг Джарелл.
- Почему? Скоро вам станет известно, что Ибер был убит из револьвера тридцать восьмого калибра. Я мог бы разузнать об этом в течение часа, сразу же после завтрака. Так почему бы не рассказать обо всем Кремеру?
- Полиция не придет ко мне. Я этого не сделаю. Нет, черт побери, вы сами знаете, что я этого не сделаю. Не стану я посвящать полицию в свои личные дела. И не хочу, чтобы это делали вы либо Вульф. Теперь я и сам вижу, что моя выдумка не пройдет. Если они обнаружат, что вы поступили на место Ибера, начнется черт знает что. Но они об этом не узнают. Вам следует сию же минуту убраться отсюда, ибо они могут нагрянуть прямо с утра. Если им захочется узнать, где мой новый секретарь, я им объясню, что он проработал всего четыре дня и ему ничего не известно об Ибере. А вы убирайтесь отсюда.
- Куда?
- Да туда, откуда пришли, черт побери - Он указал рукой на дверь. - Извините меня, Гудвин. Я свихнулся, как пить дать, свихнулся. Если вас здесь не будет, а я, в свою очередь, смогу оправдать ваше отсутствие, им и в голову не придет обратиться к вам либо к Вульфу. Скажите Вульфу, что я все еще остаюсь его клиентом и что я с ним свяжусь. Он сказал, что умеет молчать.
Передайте ему, что его молчание может обернуться для него целым состоянием.
Джарелл вскочил с кресла.
- Это касается и вас. Я прижимистый делец, но отдавать долги я умею.
Давайте же повязывайте галстук. Вещи можете оставить здесь - это не имеет значения. Возьмете их потом. Мы друг друга понимаем, не так ли?
- Если и нет, поймем в будущем.
- Вы нравитесь мне, Гудвин. Уходите.
Я стал собираться. Он стоял и смотрел, как я повязываю галстук, надеваю пиджак, собираю мелочи и засовываю их в портфель. Заворачивая за угол в конце холла, я обернулся и увидел, что Джарелл стоит возле моей двери. Я расстроился, что не встретил ни в коридоре, и в прихожей Стека, очевидно, у него были какие-то утренние дела. Выйди из парадного, я остановил такси и в четверть десятого уже поднимался по ступенькам старого особняка. Вульф, разумеется, был в своей оранжерее на утреннем заседании, с девяти до одиннадцати, со своими орхидеями.
Цепочка оказалась накинута, и мне пришлось позвонить. Дверь открыл Орри Кэтер. Он протянул мне руку.
- Взять ваш портфель, сэр!
Я отдал ему портфель, прошел через холл и толкнул дверь на кухню.
Фриц обернулся от раковины.
- Арчи! Вот радость-то! Вернулся?
- По крайней мере, к завтраку. Господи, как же я проголодался. Даже апельсинового сока не успел выпить. Пожалуйста, дюжину оладий.
Я осилил всего семь.

Глава 7

Я вошел в кабинет свежий и сытый, как раз поспев к десятичасовой сводке новостей. Сказали почти все то же самое, что слышал Джарелл два часа тому назад.
Валявшийся на кушетке Орри спросил:
- Ну и как? Я ведь круглый невежда, поэтому и приходится задавать вопросы. Тебя что интересует? Бюджет?
- Да, ведь мне его подписывать. К тому же я сейчас работаю над книжкой по криминологии. Прошу прощения, я занят.
Я набрал номер "Газетт", который знал на память, попросил соединить меня с Лоном Коэном, и через минуту последний был на проводе.
- Лон? Арчи. Я соби...
- Я занят.
- Я тоже. Я собираю сведения для своей новой книги. Из чего ты застрелил Джеймса Л. Ибера? Из аркебузы?
- Нет, моя аркебуза в закладе. Я стрелял из кремниевого ружья. Тебе-то что?
- Да просто полюбопытствовал. Если удовлетворишь мое любопытство, я в один прекрасный день удовлетворю твое. Пуля обнаружена?
Лон - замечательный парень, отменно играет в покер, но страдает профессиональной болезнью всех журналистов: прежде чем ответить на какой либо вопрос, непременно должен задать свой. Так и сейчас.
- Что, Вульф уже приложил к этому делу свою руку?
- Не руку, ногу. Нет, не для огласки. Если что, ты как всегда будешь первым. Пуля нашлась?
- Да. Об этом стало известно всего несколько минут назад. Тридцать восьмого калибра. Вот пока и все. Кто клиент Вульфа?
- Дж. Эдгар Гувер . Кого-нибудь арестовали?
- Нет. Господи, дай им время посидеть спокойно и подумать. Прошло всего двенадцать часов. Услышав сейчас твой голос, я сразу же подумал вот о чем: в участок вчера вечером позвонил ты, и я на тебя в обиде. Должен был позвонить сперва мне.
- Да? В следующий раз так и сделаю. Напал ты или они на какой-нибудь след?
- На след убийцы? Нет. Пока самое интересное сведение из тех, которые попали им в руки, это то, что он всего пару недель назад работал у одного деляги по фамилии Отис Джарелл. Ты знаешь, что это за... Черт побери! Ведь ты как раз на него собирал...
- Угадал. Именно потому.
- Что, Джарелл - клиент Вульфа?
- Насколько тебе известно, в настоящий момент у Вульфа клиентов нет. Как я уже сказал, именно поэтому я тебе и звоню. Решил, ты еще вспомнишь, что я у тебя о нем спрашивал и хотел предупредить тебя, чтобы не доверял своей памяти, пока не получишь дальнейших указаний. Валяй раскапывай свои новости и служи верой и правдой общественности. В один прекрасный день ты, вероятно, кое-что от меня услышишь.
- Приходи сюда. Угощу ленчем.
- Не могу, Лон. Виноват. Не стреляй больше деревянными пулями.
Когда я повесил трубку, Орри спросил:
- А что такое аркебуза?
- Сам догадайся. Гибрид арки с бусами. Земноводное.
- Тогда с меня хватит. - Он сел на кушетке. - Согласен, я не должен вмешиваться в какие-то там твои так называемые дела, но имею я право знать, что такое аркебуза? Ты хочешь, чтобы я отсюда вышел?
Я сказал, что не хочу и что у меня в его присутствии согласно закону о контрастах лучше работает голова.
Однако его все равно прогнали из кабинета, когда там в одиннадцать появился Вульф. Я уже позвонил ему из кухни по внутреннему телефону и доложил, что на месте, поэтому он мне не удивился. Вульф подошел к моему столу, просмотрел утреннюю почту, которая оказалась на редкость скудной, подправил пресс-папье и сосредоточил свой взгляд на мне.
- Ну?
- По-моему, подоспело время сделать исчерпывающий ответ.
Его взгляд скользнул поверх моего плеча в сторону кушетки.
- Если вы, Орри, понадобитесь нам по этому делу, мы снабдим вас всей необходимой информацией. Но это не к спеху.
- Слушаюсь, сэр.
Орри встал с кушетки и вышел.
Когда за ним закрылась дверь, я приступил к делу.
- Я звонил Лону Коэну. Пуля, которой был убит Ибер, оказалась тридцать восьмого калибра. Джарелл не знал об этом сегодня утром, когда влетел в мою комнату, правда, предварительно постучав, но не дождавшись разрешения войти.
Он знал только то, что передавали в восьмичасовой сводке. Надеюсь, вы тоже ее слыхали. Все равно он был страшно взволнован. Когда я перейду к подробному докладу, вам станет известно, что он говорил. Все кончилось тем, что он велел мне поскорее убраться, пока не появились полицейские. Он велел передать вам, то остается вашим клиентом, что сам свяжется с вами и что ваше молчание может обернуться вам целым состоянием. Мое тоже. Мое не дешевле вашего. Теперь, когда я узнал, что это была пуля тридцать восьмого калибра, передо мной лишь две альтернативы: либо пойти в полицию и раскрыть все карты, либо ознакомить вас с партитурой и текстом. С тем, чтобы вы все выслушали и вникли в дело. Если меня упрячут за решетку за сокрытие улик, вы так или иначе окажетесь отрезанным от всего мира, так что вам придется последовать за мной.
- Пф. Я уже сказал вчера вечером, что нет надобности сообщать полиции о том, что может оказаться обычным совпадением. - Он вздохнул - Однако я допускаю, что мне придется тебя выслушать. Что касается того, вникать мне или не вникать в дело, то мы еще посмотрим. Валяй.
У меня ушло на это два часа. Не могу сказать, что я довел до его сведения каждое слово, которое было произнесено за эти четыре часа, но я постарался передать все как можно точней. Я опустил кое-что сказанное между мной и Лоис во вторник вечером в "Колонн" из того, что говорится в перерыве между танцами, когда оркестр прекрасен, а ваша партнерша и того лучше. Все остальное я до его сведения довел, а он принял. Уж если он слушает, то слушает по-настоящему. Мне пришлось прерваться всего лишь раз, это когда вошел Фриц с двумя бутылками пива, разумеется, для Вульфа, которые тот заказал по телефону. Последние полчаса он слушал, откинувшись в кресле и закрыв глаза, но это не значило, что он отключился.
Я встал, потянулся и снова сел.
- Итак, из всего сказанного можно сделать вывод, что нам нужно выждать, то есть сложить руки и только есть, спать и обдумывать, какую назвать сумму.
- Не такой уж и тяжкий у нас удел, Арчи.
- Но вы прекрасно знаете, что нам остается одно из двух. Либо порвать с Джареллом, рассчитаться с ним и передать дело Кремеру. Он бы это оценил.
Вульф скривил физиономию и открыл глаза.
- Либо?
- Либо за это беретесь вы.
- За что? За расследование дела по поводу убийства Ибера? Меня никто не нанимал заниматься этим.
Я ухмыльнулся.
- Это вас не спасет. Вы называете это уклонением от ответственности, я - уклонением от удара. Убийство касается нас лишь в той степени, что его мог совершить кто-то из них, из револьвера Джарелла. Спрашивается: доложим ли мы о револьвере Кремеру? Нам этого делать не хочется. Клиенту тоже. Но в том случае, если мы хотим докладывать об этом Кремеру, нам необходимо выяснить, верно ли, что Ибера убил один из них? Разумеется, не для того, чтобы сделать приятное судье и жюри присяжных, а для того, чтобы сделать приятное себе.
Если окажется, что это был не кто-то из них, то пускай Кремер катится ко всем чертям. Если да, сообразим по обстановке. Но все это возможно выяснить лишь при том условии, что к делу подключаетесь вы, а если вы к нему подключаетесь, то мне придется позвонить Джареллу и сказать, что сегодня в шесть вечера я собираю всех у нас в кабинете. Что-нибудь не так?
- Ты, - проворчал он.
- Да, сэр. Конечно, в связи с этим возникают кое-какие осложнения: я, например. Для них я - Ален Грин, поэтому я не могу находиться здесь в качестве Арчи Гудвина, но ведь это так просто уладить. В Арчи Гудвина может превратиться Орри и посидеть за моим столом, я же снова побуду Аленом Грином. Поскольку я был там, когда обнаружилось исчезновение револьвера, мое присутствие обязательно. - Я посмотрел на настенные часы. - Через восемь минут подадут ленч. Я должен сию минуту позвонить Джареллу.
Я не спеша повернулся в кресле, потратив на это секунд десять, придвинул к себе телефон, снял трубку и стал набирать номер, давая ему время меня остановить. Он этого не сделал. Да и куда ему, если я припер его к стене своей железной логикой? Он даже не пошевелился, чтоб взять трубку.
В ухе раздалось:
- Офис мистера Джарелла.
Это была не Нора, а какой-то мужчина. Мне показалось, будто я его узнал. Я сказал, что звонит Ален Грин и что мне нужен мистер Джарелл. Через секунду он был у телефона.
- Я вас слушаю, Грин.
Я понизил голос.
- Нас кто-нибудь подслушивает?
- Нет.
- Вы в этом уверены?
- Да.
- Трубку брал Уимен?
- Да.
- Он с вами в библиотеке?
- Да.
- Тогда говорить буду я, а вы только отвечайте "да" или "нет". Я от мистера Вульфа. Известно ли вам, что пуля, которой убит Ибер, оказалась тридцать восьмого калибра?
- Нет.
- В таком случае довожу это до вашего сведения. Были посетители?
- Да.
- Что-нибудь чрезвычайное?
- Нет. - Позвоните мне попозже и, если желаете, расскажите подробней. Я звоню по поручению мистера Вульфа. Теперь, когда нам стало известно, что пуля тридцать восьмого калибра, он считает, что я должен сообщить полиции относительно вашего револьвера. Иначе нам могут пришить дело за сокрытие улик. Он самым решительным образом настроен это сделать, однако может и отложить, но только при одном условии. Условие следующее: сегодня в шесть вечера вы соберете всех в этом самом кабинете, и он будет задавать вам вопросы. Под всеми мистер Вульф подразумевает вас, вашу жену, Уимена, Сьюзен, Лоис, Нору Кент, Роджера Фута и Корея Брайэма. Я буду здесь в качестве Алена Грина, вашего секретаря. За моим столом будет сидеть другой человек, которого представят как Арчи Гудвин.
- Я не понимаю, каким образом...
- Помолчите. Вижу, вам не терпится высказаться, но придется помолчать.
Можете сказать им, что мистер Вульф все объяснит сам, что он и сделает. Вы говорили кому-нибудь из них, что пропал револьвер?
- Нет.
- И не говорите. Он объяснит им, что, когда вы узнали о том, что Ибер был застрелен из револьвера тридцать восьмого калибра - теперь это наверняка уже сообщалось по радио и, разумеется, появится в вечерних выпусках газет, - вы, естественно, обеспокоились и наняли его расследовать это дело. Он же настаивает на встрече со всем семейством. Знаю, у вас имеются возражения, но вам придется их проглотить. Если же вам непременно нужно их высказать, отделайтесь от Уимена и Норы и позвоните мне. Если от вас не будет звонка, ждем вас всех в шесть вечера.
- Я вам перезвоню.
- Договорились. Буду рад вас видеть.
Я повесил трубку и повернулся к Вульфу.
- Вы слышали все, кроме его "нет" и "да". Довольны?
- Нет, - буркнул он, что у него просто вошло в рефлекс.
Вульф, как вы знаете, терпеть не может, когда прерывают чью-то трапезу, реагируя на это почти так же, как если бы прервали его собственную. В этом доме заведено следующее правило, когда мы сидим за столом, на звонки отвечает Фриц из кухни (разумеется, это в том случае, когда не происходит ничего из ряда вон выходящего), если же дело оказывается срочным, трубку беру я. Конечно, случись что-нибудь эдакое, и Вульф тоже мог бы встать из-за стола. Но я, признаться, не припомню такого случая.
В тот же день Фриц кормил нас блюдом, которое Вульф прозвал "ежиным омлетом" и которое на вкус куда приятнее, чем на слух. Зазвонил телефон. Я сказал Фрицу, чтобы он не беспокоился, и сам прошел в кабинет. Звонил Джарелл, у которого, как выяснилось, нашлись и другие аргументы, кроме его "да" и "нет". Я позволил ему выпустить пар, но вскоре спохватился, что омлет либо остынет, либо высохнет, и твердо заявил ему, если он в шесть часов сегодня не соберет в кабинет Вульфа всех своих домашних, мы поступим так, как посчитаем нужным. Вернувшись за стол, я обнаружил, что благодаря стараниям Вульфа и Орри омлет не успел ни высохнуть, ни остыть. Мне пришлось довольствоваться крохами.
Только мы принялись за авокадо, сбитый с сахаром, лимонным соком и шартрезом, как раздался звонок в дверь. Во время трапез дверь тоже открывает Фриц, но я подумал, что это мог примчаться Джарелл, чтобы продолжить начатый по телефону разговор, поэтому вышел из-за стола и отправился в вестибюль взглянуть через прозрачную с одной нашей стороны панель, кто пожаловал.
Вернувшись в столовую, доложил Вульфу.
- Один из них уже здесь. Стенографистка Нора Кент.
Он проглотил авокадо.
- Чепуха. Ведь ты назначил им на шесть.
- Да, сэр. Но она могла прийти по собственной инициативе. - Снова раздался звонок. - И хочет войти. - Я ткнул большим пальцем в сторону Орри:
- Арчи Гудвин может провести ее в кабинет и закрыть туда дверь.

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- К черту! - Его вынуждали начать шевелить мозгами раньше, чем он того ожидал. - Ты - Арчи Гудвин, - бросил он Орри.
- Слушаюсь, сэр. Это понижение, но я приложу все усилия, чтобы снова выбиться в люди. Я ее знаю?
- Нет. Ты никогда не видел ее и не слышал о ней. - Снова раздался звонок. - Проведи ее в приемную, вернись и доешь ленч.
Орри вышел, прикрыв за собой дверь, но приемная была напротив столовой.
Нора же, я знал, могла встревожиться, если бы, проходя мимо, услышала голос Алена Грина, так что свой рот я решил использовать исключительно для поглощения авокадо.
Орри вернулся на свое место и сказал:
- Вы не оговорили, чтобы я специально подчеркнул тот факт, что я - Арчи Гудвин, Она меня об этом не спросила, поэтому я никак ей не представился.
Она назвалась Норой Кент и пояснила, что пришла к мистеру Вульфу. Как долго быть мне Арчи Гудвином?
- Мистер Вульф никогда не говорит за столом о деле, и ты, Орри, это знаешь, - не выдержал я. - Тебе еще не сказали, но ближе к вечеру тебе придется побыть какое-то время мной, так что репетиция не повредит. Просто сиди за моим столом с хитрым видом, вот и все. Я буду следить за тобой через свой "глазок". Если, конечно, у мистера Вульфа нет иных планов.
- У меня нет никаких планов, - буркнул Вульф.
"Глазок" площадью в десять дюймов находится в стене на уровне глаз в двенадцати футах справа от стола Вульфа. Со стороны кабинета он прикрыт, казалось бы, просто чудесной картиной, изображающей водопад, с наружной стороны, со стороны холла, ничем не прикрыт, так что через него можно не только видеть, но и слышать. Моей самой длинной вахтой возле этого "глазка" было одно ночное бдение, когда четыре человека ожидали в приемной появление Вульфа (он тем временем болтал на кухне с Фрицем), а мы рассчитывали, что один их них проберется в кабинет и вытащит кое-что из стола Вульфа. В нашу задачу входило узнать, кто именно. Я проторчал возле "глазка" около трех часов, но дверь из приемной так и не открылась. Орри подождал, пока я займу место у наблюдательного пункта, и лишь тогда распахнул перед Норой дверь из приемной, поэтому я видел представление с самого начала. Он, можно сказать, провалил роль Гудвина, представляя Нору Вульфу, а когда уселся за мой стол, стало еще хуже. Придется отрепетировать с ним для шестичасовой встречи. Его и Нору я видел хорошо, Вульфа мог видеть, лишь засунув нос в самую дырку и прижавшись лбом к верхнему краю, да и то в профиль.
Вульф. Прошу прощения, мисс Кент, что заставил вас ждать. Мисс Кент, если не ошибаюсь?
Нора. Да. Я служу у мистера Отиса Джарелла стенографисткой. Надеюсь, вы его знаете.
Вульф. Никто не может запретить надеяться. Право надеяться должно охраняться, как зеница ока. Я вас слушаю.
Нора. Вы знаете мистера Джарелла?
Вульф. Моя дорогая мадам, у меня тоже есть свои права. К примеру, право уклониться от расспросов незнакомыми людьми. Вы пришли ко мне без предупреждения.
(Это было рассчитано, как удар. Если он достиг своей цели, его перенесли стойко.) Нора. У меня не было времени вас предупредить. Я должна была повидать вас немедленно. Я должна была спросить у вас, почему вы направили своего доверенного помощника Арчи Гудвина работать у мистера Джарелла секретарем?
Вульф. Не припомню, чтоб я это делал. Арчи, я посылал вас работать секретарем у мистера Джарелла?
Орри. Нет, сэр, что-то я такого не припомню.
Нора (не глядя на Орри). Это не Арчи Гудвин. Я узнала Арчи Гудвина с первого взгляда. Я веду специальный альбом, куда наклеиваю вырезки из газет и журналов. Я приклеиваю туда фотографии людей, чьими делами восхищаюсь. Там есть три ваших фото, мистер Вульф, два из газет и одно из какого-то журнала, и фотография Арчи Гудвина. Она была помещена в прошлом году в "Газетт", когда вы задержали этого убийцу... как его... Патрика Дигана. Я узнала Гудвина сразу же, как только увидела. А когда заглянула в свой альбом, у меня исчезли последние сомнения.
(Орри обратил свой взор на чудесную картину, изображающую водопад, и, хотя он не мог меня видеть, его глаза, как я заметил, налились кровью. Я ему посочувствовал. Ведь бедняге дали понять, что его роль провалена окончательно по причинам, от него не зависящим, а он сидит там как дурачок).
Вульф (не подавая виду, что он обескуражен, но тоже в дурачках).
Польщен, мисс Кент, что попал в ваш альбом. Мистер Гудвин, разумеется, тоже.
Однако же...
Нора. С какой целью вы подослали его к мистеру Джареллу?
Вульф. Прошу прощения, однако нам потребуется гораздо меньше сил и времени, если в дальнейшем мы будем разговаривать с вами, исходя из предположений. И без всяких предвзятостей. Вы, как я понял, убеждены в том, что мистер Гудвин нанялся секретарем к мистеру Джареллу и что его туда послал я, в чем вас было бы бесполезно разубеждать. Предположим, вы правы. Я с этим не соглашаюсь, а просто беру в качестве предположения во избежание дальнейших дискуссий. Итак, что дальше?
Нора. Так, значит, я права! И вы не можете это отрицать.
Вульф. Нет, я допускаю это в качестве предположения, а не факта. Какая вам разница? Что, мистер Гудвин поступил на это место под своей фамилией?
Нора. Нет, конечно. Вы сами об этом знаете. Мистер Джарелл представил мне его как Алена Грина.
Вульф. А вы сказали мистеру Джареллу, что это вымышленная фамилия? Что вы узнали в этом человеке Арчи Гудвина?
Нора. Нет.
Вульф. Почему?
Нора. Потому что тогда я еще не разобралась в ситуации. Я решила, что мистер Джарелл мог нанять вас в связи с каким-то делом и что он на самом деле знает, кто этот Грин, но не хочет, чтобы об этом знал кто-то еще. Я решила, что в таком случае мне лучше всего молчать. Теперь совсем другое дело. Теперь я считаю, что вас мог нанять не мистер Джарелл, а кто-то другой, тот, кому нужно кое-что разузнать о делах мистера Джарелла. Вам удалось каким-то образом устроить Гудвина к нему секретарем; а сам мистер Джарелл его настоящей фамилии не знает.
Вульф. Для того чтобы выяснить это, вам незачем было приходить ко мне.
Достаточно было спросить у самого мистера Джарелла. Вы у него не спрашивали?
Нора. Нет. И я уже сказала вам почему. К тому же... Существуют причины...
Вульф. Причины существуют почти всегда. Или же мы их сами выдумываем. Вы только что произнесли фразу: "Теперь совсем другое дело". Что его изменило?
Нора. Сами знаете что. Убийство. Убийство Джима Ибера. Арчи Гудвин вам об этом доложил.
Вульф Я бы желал, чтобы все оставалось в форме предположения. А теперь, мадам, вам следует сказать, с какой целью вы ко мне обратились, разумеется, принимая во внимание высказанные вами предположения.
(В понедельник днем я отметил, что она не выглядит на свои сорок семь лет. Сейчас ей спокойно можно было их дать. Серые глаза светились все той же живостью и умом, плечи она держала все так же прямо, но теперь оказалось, что у нее есть морщинки и складки, которых я раньше не заметил. Конечно, все зависит от того, под каким углом падает свет, а может, всему виной были эти струи водопада.) Нора. Если мы предположим, что я права, то этот человек (в сторону Орри) не может быть Арчи Гудвином. Я не знаю, кто он такой. Его фотографии в моем альбоме нет. Вам лично я скажу, зачем пришла.
Вульф. Резонно, Арчи! Боюсь, вам придется оставить нас вдвоем.
(Бедный Орри! Его дважды изгоняли из кабинета как Орри Кэтера, теперь выгоняют как Арчи Гудвина. У него оставалась единственная надежда - получить роль Ниро Вульфа. Когда за Орри закрылась дверь, Нора заговорила.) Нора. Хорошо, я вам скажу. Сразу же после ленча я отправилась по одному поручению, а когда вернулась домой, мистер Джарелл сказал мне, что пуля, сразившая Джима Ибера, оказалась тридцать восьмого калибра. И я знаю, почему он мне это сказал. У него есть револьвер, тоже тридцать восьмого калибра, который он обычно держит в ящике своего стола. В среду днем револьвер был на месте. В четверг утром, вчера, его там уже не оказалось. И нет до сих пор.
Мистер Джарелл не спрашивал у меня насчет этого револьвера, даже разговора о нем не заводил. Я не знаю...
Вульф. А вы не заводили этого разговора?
(Орри был уже рядом со мной ) Нора. Нет. Я подумала: а вдруг мистер Джарелл сам взял револьвер? В таком случае он бы решил, что я лезу не в свои дела, Я не знаю, сам он его взял или нет. Только вчера днем человек из "Агентства охраны Хорланда" принес фотографии, которые были сделаны аппаратом, делающим автоматические снимки, когда открывается дверь в библиотеку. В тот момент, когда были сделаны снимки, часы на стене показывали шестнадцать минут седьмого. На них запечатлелось, как открывается дверь и входит коврик, просто коврик, плоский, перпендикулярный полу. Разумеется, сзади него кто-то был. Арчи Гудвин видел эти снимки и, конечно, обо всем доложил.
Вульф. Если взять это в качестве предположения, то да.
Нора. Фотоаппарат, очевидно, сделал их в среду вечером, в шестнадцать минут седьмого. В это время я обычно нахожусь в своей комнате, принимаю душ и переодеваюсь к коктейлю. Все остальные тоже по своим комнатам. Итак, сопоставим факты, В понедельник в доме под видом нового секретаря и под вымышленной фамилией появляется Арчи Гудвин. В среду вечером исчезает револьвер мистера Джарелла. В четверг днем приносят фотографии, сделанные в то время, когда я была в своей комнате, одна. В пятницу утром, сегодня, становится известно, что Джима Ибера застрелили. В то же утро исчезает Арчи Гудвин, и мистер Джарелл говорит, что отправил его в поездку. Сегодня днем мистер Джарелл сообщает мне, что Джим был убит из револьвера тридцать восьмого калибра.
(Серые глаза Норы сохраняли спокойное выражение. Мне показалось, обрати она их в мою сторону, и они увидят меня сквозь струи водопада.) Нора. Я не боюсь, мистер Вульф. Меня вовсе не так уж и просто испугать.
К тому же мне известно, что вы не станете подтасовывать факты, чтоб обвинить меня в убийстве. Арчи Гудвина тоже. Однако, сопоставив между собой все факты, я решила не сидеть сложа руки и не ждать, что произойдет дальше. С мистером Джареллом на эту тему говорить бесполезно. Я в курсе всех остальных его дел, здесь же затронуты дела сугубо личные, семейные, и мне в них лучше не соваться. Хорошо если бы он не узнал, что я была у вас, хотя, в общем-то, мне все равно. Итак, Арчи Гудвин находился у нас в доме в связи с тем, что вас нанял мистер Джарелл.
Вульф. Даже принимая во внимание наши с вами предположения, мадам, я не смогу ответить на ваш вопрос.
Нора. Я на это и не рассчитываю. Но так как Гудвин сегодня исчез, вы, по всей вероятности, со своим клиентом расстались. За те двадцать два года, что я проработала у мистера Джарелла, у меня было много возможностей, особенно в последние десять лет. Так что на сегодня мой капитал превышает миллион долларов. Знаю, вам платят высокие гонорары, но мне это по карману.
Повторяю, я не боюсь и это не просто слова, но с кем-то должно непременно что-то случиться - я в этом уверена. Так вот, я не хочу, чтобы это случилось со мной. Я хочу, чтобы вы предотвратили нависшую угрозу. Разумеется, я выплачу вам аванс, любой, назовите только сумму. Ммм... Формулировка следующая: "Для защиты моих интересов".
Вульф. Мне очень жаль, мисс Кент, но мне придется ваше предложение отклонить.
Нора. Почему?
Вульф. Я выполняю работу по заданию мистера Джарелла. Он...
Нора. Так, значит, он вас все-таки нанял! Значит, ему известно, что это был Арчи Гудвин!
Вульф. Нет. Это остается все в той же стадии предположения. Он нанял меня за тем, чтоб провести с вами сегодня совещание. По телефону нанял. Он понимает, что обстоятельства требуют вмешательства опытного следователя, поэтому в шесть часов вечера, то есть ровно через три часа, он зайдет ко мне со своими домашними, а также прихватит с собой человека по фамилии Брайэм.
Корей Брайэм. Вы тоже приглашены.
Нора. Он вам звонил сегодня?
Вульф. Да.
Нора. Но вы работаете на него не с сегодняшнего дня. Это вы подослали Арчи Гудвина.
Вульф. У вас есть право иметь свои убеждения, мадам, но я попрошу вас не утомлять меня ими. Если вы присоединитесь к нам в шесть вечера, а я вам советую это сделать, вы узнаете, что здесь будет мистер Гудвин, который покинул мой кабинет по вашему приказанию. Он будет сидеть вот за этим столом (жест в сторону моего стола). А также Ален Грин, секретарь мистера Джарелла.
Все остальные, я полагаю, в отличие от вас довольствуются моими объяснениями. Подумайте, выиграете ли вы хоть что-нибудь от того, что подымаете этот вопрос.
Нора. Нет. Я понимаю. Но я не... Выходит, мистер Джарелл тоже этого не знает?
Вульф. Не запутывайтесь в собственных предположениях. Если вы пожелаете вернуться к этому после совещания, ради Бога. Теперь же прошу отплатить мне взаимностью. У меня тоже есть свои предположения. За основу нашей дискуссии мы взяли одно из ваших, теперь давайте возьмем мое. Оно состоит в следующем: никто из тех, кто будет присутствовать на нашем совещании, не сделал того выстрела, которым был убит мистер Ибер. Ваше мнение на этот счет?
(Серые глаза сузились.) Нора. Вы знаете о том, что я не стану обсуждать этот вопрос с вами. Я служу у мистера Джарелла.
Вульф. Тогда поступим иначе. Мы допустим обратное и возьмем в оборот их всех. Начнем с самого мистера Джарелла. Он взял свой револьвер, разыграв предварительно этот фокус-покус, и застрелил из него мистера Ибера. Что скажете на это?
Нора. Ничего не скажу.
(Она встала.) Нора. Я знаю, мистер Вульф, что вы человек умный. Вот почему в моем альбоме есть ваш снимок Может, я и не обладаю таким умом, как вы, но я тоже не дура.
(Она направилась к двери, на полпути остановилась и обернулась к Вульфу.) Нора. Я буду здесь в шесть вечера, если мне прикажет мистер Джарелл.
Она вышла. Я шепнул Орри: "Арчи, проводи ее". Он ответил тоже шепотом:
"Сам проводи, Ален". В результате чего ее никто не проводил. Когда я услышал, как хлопнула входная дверь, я вышел из своего закутка и бросился к прозрачной панели. Увидев, что она благополучно спустилась с лестницы и ступила на тротуар, я вернулся в кабинет.
Вульф сидел, выпрямившись в кресле и положив ладони на стол. Орри развалился в моем кресле. Я остановился у стола Вульфа и спросил, глядя на него сверху вниз:
- Прежде всего: кто есть кто?
Он хрюкнул.
- Черт бы побрал эту женщину. Когда тебя представили ей в понедельник днем, ты наверняка смотрел на нее и, черт побери, не понял, что она тебя узнала.
- Тут дело не во мне, сэр. Женщина, способная заработать собственными стараниями целый миллион, знает, как скрыть свои чувства. К тому же я считал, что вырезки с моими фотографиями собирают одни девчонки. Так, значит, программа остается прежней?
- Да. У тебя разве есть основания ее менять?
- Нет, сэр. За нее отвечаете вы. Пожалуйста, прошу меня извинить. - Я повернулся к Орри. - Ты опять будешь мной в шесть вечера, я здесь ничего не могу поделать, но сейчас ты не я.
Мои руки бросились в бой, точно две дерущиеся в паре змеи, и сдавили его лодыжки. Рывок - и он вылетел из моего кресла и очутился животом вверх на ковре примерно в шести футах от места происшествия. Он удрал, а я занял свое место. Возможно, я не знаю, как вести себя с убийцей, зато уж с самозванцем расправиться сумею.

Глава 8

Помнится, я рассказывал вам, как Сьюзен появилась в гостиной в понедельник вечером уже после того, как там собрались все остальные. Мое появление в кабинете Вульфа в пятницу вечером было именно так и задумано. На это было две причины: во-первых, мне не хотелось беседовать с теми, кто прибудет первым, во-вторых, я не желал видеть, как Орри, исполнявший роль Арчи Гудвина, впускает их в прихожую и проводит в кабинет. Поэтому предоставив сервировку стола с освежающими напитками Фрицу с Орри, я вышел в пять сорок из дома и устроился в ателье напротив, из которого открывался хороший вид на наше крыльцо.
Первыми объявились Лоис, Нора Кент и Роджер Фут в такси. С водителем расплачивалась Нора, что было только справедливо, так как она могла себе это позволить. К тому же, скорей всего, Нора занесет эту сумму в графу служебных расходов. Следующий участник тоже подъехал на такси - это был Корей Брайэм, один. Затем прибыли Уимен и Сьюзен в желтом "ягуаре", за рулем сидел Уимен.
Машину удалось приткнуть лишь в районе Девятой авеню, так что им пришлось пройтись пешком. Потом наступил перерыв. В шесть десять вечера к крыльцу подкатил черный "роллс-ройс", и из него вылезли Джарелл и Трелла. Я к тому времени еще не успел потерять терпение, так как, помню, прождал ее двадцать пять минут, когда мы встречались у "Рустермана". Как только они вошли в дом, я перешел через дорогу и нажал кнопку звонка. Меня впустил Арчи Гудвин и провел в кабинет Вульфа. Он держался сносно.
Он рассадил всех так, как ему велели. Очень жаль, что я мог видеть всего четыре лица, да и те в профиль, но ведь нельзя же было усадить секретаря на почетное место перед всеми присутствующими? Джарелл, разумеется, восседал в красном кожаном кресле, в первом ряду желтых кресел сидели Лоис, Трелла, Уимен и Сьюзен. Родственники. Сзади расположились Ален Грин, Роджер Фут, Нора Кент и Корей Брайэм. По крайней мере, хоть Лоис была прямо передо мной. Правда, спереди она выглядела привлекательней, но и сзади смотрелась неплохо.
Вошел Вульф, пожал протянутую Джареллом руку и оставался стоять возле стола, склонив голову на одну восьмую дюйма, пока тот называл наши имена, потом плюхнулся в кресло.
- Что касается Ибера, они в курсе, - сказал Джарелл. - Знают, что я вас нанял, а больше ничего не знают. Я им сказал, что это семейное совещание, то есть не для протокола.
- Выходит, я должен внести некоторую ясность, - Вульф откашлялся. - Если под этим "не для протокола" вы подразумеваете, что я дал торжественное обещание не разглашать ничего из сказанного здесь, я должен буду вам возразить. Я не адвокат, а поэтому у меня нет права привилегированного общения. Если же вы хотели сказать этим, что все, здесь происходящее, конфиденциально и ничего из сказанного не получит огласки, кроме как под нажимом закона, если он к таковому прибегнет, то в этом случае я с вами согласен.
- Не хитрите, Вульф, я ваш клиент.
- Вы им остаетесь лишь в том случае, если между нами будет полная ясность. - Вульф обвел взглядом всех Присутствующих. - Итак, мне кажется, пришла пора сообщить вам о пропаже револьвера мистера Джарелла. Поскольку его секретарь мистер Грин был свидетелем обнаружения этой пропажи, попрошу его сделать сообщение. Мы вас слушаем, мистер Грин.
Я знал, что дело дойдет и до меня, просто не знал, что это случится так быстро. Все взоры обратились в мою сторону. Лоис повернулась в своем кресле на сто восемьдесят градусов, и теперь ее лицо было совсем рядом с моим. Я доложил обо всем, что знал Не так, как докладывал Вульфу - подробно и с пересказом диалогов, а просто изложил основные события.
Трелла с упреком повернулась к мужу:
- Мог бы сказать нам, Отис!
- Револьвер нашли? - поинтересовался у меня Корей Брайэм, потом обратился с тем же вопросом к Джареллу:
- Нашли?
В разговор вмешался Вульф:
- Нет, не нашли. И не искали. Я считаю, мистеру Джареллу, как только он обнаружил пропажу, следовало немедленно сделать обыск, прибегнув по необходимости к помощи полиции, однако нужно признать, что он находится в сложной ситуации. Кстати, мистер Грин, у вас не создалось впечатления, что мистер Джарелл кого-то подозревает?
Я надеялся, что понял его правильно.
- Создалось. Возможно, я ошибаюсь, но у меня создалось впечатление, что он подозревает...
- Проклятье! - перебил меня Джарелл. - Хорошо, я скажу! Ты его взяла! - громко заявил он, тыча пальцем в сторону Сьюзен.
Воцарилась гробовая тишина. Они смотрели не на Сьюзен, а на него, все, за исключением Роджера Фута, сидевшего рядом со мной. Он не сводил глаз с Вульфа, очевидно раздумывая, стоит ли на него поставить.
Тишину нарушил Уимен.
- Тебе, отец, это ничего не даст, пока не представишь доказательства, - негромко сказал он. - Они у тебя есть? - Он обернулся, почувствовав на своем плече руку Сьюзен. - Не волнуйся, Сью. - Он добавил что-то еще, но я не расслышал, что именно, потому что заговорил Вульф.
- У вас есть доказательства, мистер Джарелл?
- Нет. Тех, какие нужны вам, нет.
- В таком случае держите ваши обвинения в стенах вашего дома. - Он снова обвел взглядом все сборище. Мы не обращаем внимание на определение преступника, сделанное мистером Джареллом, поскольку у него нет доказательств. Итак, перед вами вырисовывается следующая ситуация: когда мистер Джарелл узнал сегодня днем, что мистер Ибер убит из револьвера того же калибра, что и его собственный, который похитили из ящика его стола, он обеспокоился, что неудивительно, ибо Ибер пять лет находился у него на службе, жил в его доме и лишь совсем недавно был уволен. В среду, в тот самый день, когда пропал револьвер, он побывал у него в доме, а на следующий день был убит. Мистер Джарелл решил проконсультироваться у меня. Я сказал ему, что его положение сомнительно, по всей вероятности, даже опасно, что самое правильное - сообщить об исчезновении оружия в полицию, упомянув при этом, при каких обстоятельствах оно исчезло. Что, если начнется расследование по делу об убийстве, пропажа рано или поздно обнаружится, если, конечно, в самом ближайшем времени не разыщут убийцу на стороне.
Теперь, когда об этом уже известно и всем вам, мне в целях собственной безопасности следовало бы известить о случившемся полицию, поскольку возможность, что выстрелы были сделаны именно из этого револьвера, стала вероятностью. В данный момент, разумеется, наилучший выход установить, что Ибер был убит не из этого револьвера, что сделать нетрудно.
- Каким образом? - поинтересовался Корей Брайэм.
- При одном условии, мистер Брайэм, вернее, при двух. Первое - необходимо обнаружить револьвер. Его взял кто-то из вас. Сдайте его.
Сообщите мне, где его найти. Я произведу из него выстрел и дам сравнить эту пулю с той, какой был убит Ибер. Если отметки на пулях не совпадут, оружие в преступлении не участвовало, следовательно, мне не придется ставить полицию в известность о его исчезновении. И наоборот, если они совпадут, мне придется немедленно поставить в известность полицию, отдать им револьвер, а уж полиция возьмет вас в оборот. - Он повернул руки ладонями вверх. - Вот как все просто обстоит.
Джарелл набросился на свою невестку:
- Где револьвер, Сьюзен?
- Нет, так дело не пойдет, - сказал Вульф. - Вы сами признали, что не располагаете доказательствами. Я провожу это совещание по вашей просьбе, но я не позволю вам его испортить. Над всеми вами, в том числе и над вами, мистер Джарелл, нависла одна и та же угроза. Вам всем предстоит пережить неприятные минуты, а посему настаиваю, чтобы на мой призыв откликнулись все без исключения. - Он обвел взглядом собравшихся. - Я взываю ко всем. К вам, миссис Уимен Джарелл. - Молчание. - Миссис Отис Джарелл. - Молчание. - Мисс Джарелл. - Молчание. - Мистер Грин. - Тоже молчание. - Мистер Фут. - Молчание. - Мисс Кент. - Молчание. - Мистер Брайэм.
- Он здорово запоминает имена, а? - с восхищением заметила Лоис, обернувшись ко мне. Потом беззвучно, одними губами, произнесла два слова, состоящие из четырех слогов. Я не очень хорошо читаю по губам, однако я все понял. Она сказала: "Арчи Гудвин".
Я собрался было придать своей физиономии невинный вид, но тут раздался голос Корея Брайэма:
- Я не совсем понимаю, почему в число подозреваемых включили меня.
Разумеется, для меня большая честь считаться членом семейства Джареллов, но боюсь, что я не гожусь в кандидаты на место человека, взявшего джарелловский револьвер.
- Вы в то время находились там, мистер Брайэм. Снимок, сделанный автоматически в момент, когда распахнулась дверь, запечатлел часы над нею, которые показывали шестнадцать минут седьмого. В тот вечер, в среду, вы были приглашены к обеду. Вы прибыли около шести и находились в гостиной.
- Понимаю. - На его физиономии расплылась хорошо отработанная улыбка. - Я тут же сломя голову бросился в библиотеку и проделал этот хитроумный трюк с ковриком. Но как я туда вошел?
- Скорей всего с помощью ключа. Дверь не пострадала.
- У меня нет ключа от библиотеки.
Вульф кивнул.
- И тем не менее мы не можем исключить вас из числа подозреваемых. Вы находитесь в том же положении, что и остальные, если не принимать во внимание голословное обвинение мистера Джарелла, что я и делаю.
Неожиданно голос подал Роджер Фут:
- У меня есть один вопросик. - Его широкая скуластая физиономия покрылась красными пятнами, по крайней мере с того бока, который был виден мне. - А как насчет нового секретаря, этого Алена Грина? Мы о нем ничегошеньки не знаем. Я, по крайней мере. А вы? Он был знаком с Ибером?
Мой дружок. Дорогой мой попрошайка. Я дал взаймы этому бездельнику шестьдесят долларов, дал, как он думал, из собственных сбережений, и вот чем он платит за мою щедрость. Разумеется, Пух Персика проиграл. Он даже сделал уточнение:
- У него был ключ от библиотеки, не так ли?
- Совершенно верно, мистер Фут, был, - кивнул Вульф. - О мистере Грине мне известно немного, однако, насколько мне известно, в то время, когда исчез револьвер, он находился один в своей комнате, как и мистер Джарелл.
Мистер Грин рассказал, что за ним зашел мистер Джарелл и что было дальше.
Мистер Бранэм в то время был в гостиной. А где, между прочим, были вы, мистер Фут?
- Когда это?
- Мне казалось, я выразился ясно. В четверть седьмого в среду вечером.
- Я находился между домом и "Ямайкой" и попал домой... Хотя нет, это было вчера, в четверг. Наверное, я был у себя в комнате, брился. В это время я, как правило, бреюсь.
- Вы сказали "наверное". А если точно?
- Я был у себя.
- С вами был кто-нибудь?
- Нет. Я не Луи Четырнадцатый, поэтому у меня нет зрителей, когда я бреюсь.
Вульф кивнул.
- Сейчас это не в моде. - Его взгляд перекочевал на Треллу. - Миссис Джарелл, давайте теперь выясним с вами. Вы помните, где вы были в четверть седьмого в среду?
- Я была в студии, как обычно. Смотрела телевизор. В половине седьмого пошла в гостиную.
- Вы уверены, что это было именно в среду?
- Абсолютно уверена.
- В котором часу вы пришли в студию?
- Чуть раньше шести. Примерно без пяти или без десяти шесть.
- И вы не отлучались оттуда до половины седьмого?
- Нет.
- Насколько я понял, войти в студию можно лишь из главного коридора. Вы не обратили внимание, никто не проходил мимо двери?
- Нет, она была закрыта. За кого вы меня принимаете? Неужели я сказала бы, если б даже и видела?
- Не знаю, мадам, но если револьвер не обнаружится, вам моя назойливость покажется образцом вежливости в сравнении кое с чем другим. - Он скользнул взглядом мимо Уимена и остановил его на Сьюзен. - Миссис Джарелл? Прошу вас.
Она ответила сию секунду, как обычно, тихо, но твердо и отчетливо:
- Я была у себя, с мужем. Мы находились там примерно с четверти шестого, с час или около того. Потом вместе спустились в гостиную.
- Вы это подтверждаете, мистер Джарелл?
- Подтверждаю, - решительно заявил Уимен.
- Вы уверены, что это было именно в среду?
- Уверен.
- Мисс Джарелл?
- Похоже, я попалась, - сказала Лоис. - Я не помню точно, где я была в четверть седьмого. До этого, помню, где-то болталась, пришла домой около шести, хотела что-то попросить у отца и направилась в библиотеку, но дверь оказалась заперта. Тогда я отправилась на кухню к миссис Лэтем, но ее там не было. Я обнаружила ее в столовой и попросила погладить мне платье. Помню, я в тот день устала, поэтому решила сократить дорогу и пройти через гостиную, но там сидел мистер Брайэм, а мне ни с кем не хотелось встречаться. Я пошла другой дорогой, поднялась к себе и переоделась. Если бы у меня был ключ от библиотеки и если бы мне пришел в голову этот трюк с ковриком, я могла бы спокойно зайти туда по пути и выкрасть револьвер. Но я не сделала этого. К тому же я ненавижу всякое оружие. Этот фокус с ковриком кажется мне каким-то вычурным А вам. Ар... Ар... Артур? - обратилась она ко мне.
Восхитительная девчонка. Такая озорница. Если мне случится с ней танцевать, непременно наступлю ей на ногу.
- Который был час, когда вы увидели в гостиной мистера Брайэма?
Постарайтесь ответить мне как можно точней, - сказал Вульф.
Она тряхнула головой.
- Исключено. Будь это кто-нибудь другой, к кому я испытываю хоть какие-нибудь чувства, мистер Грин, к примеру, я бы сказала, что это было ровно в шесть шестнадцать, а он бы сказал, что видел, как я туда заглядывала, и посмотрел в это время на часы. И нас обоих оправдали бы. Но к мистеру Брайэму я никаких чувств не испытываю. Поэтому даже не буду пытаться вспомнить.
- Это тебе не светская игра, Лоис, - проворчал ее отец. - Все может обернуться серьезными неприятностями.
- Они и так уже достаточно серьезны, папа. Заметь, я сообщила ему все, что могла. Не правда ли, мистер Вульф?
- Правда, мисс Джарелл. Благодарю вас. Позвольте, мисс Кент?
Я гадал, расколется Нора или нет. Она не раскололась. Она держалась как компетентная и лояльно настроенная стенографистка.
- В среду в шесть часов мы вместе с мистером Джареллом вышли из библиотеки, по обыкновению заперев за собой дверь. Мы поднялись в одном лифте и расстались в верхнем холле. Я направилась в свою комнату принять душ и переодеться и пробыла там до половины седьмого, возможно до двадцати восьми - двадцати девяти минут седьмого, после чего спустилась в гостиную.
Вульф откинулся на спинку, поставил локти на стол и переплел пальцы.
Вобрав в себя целый бушель воздуха, он с шумом выдохнул его и проворчал:
- Я, кажется, просчитался. Разумеется, один из вас солгал.
- Черт побери, вы правы, - вмешался Джарелл. - И я знаю, кто именно.
- Если солгала Сьюзен, то и Уимен тоже, - заметил Роджер, - а как насчет этого Грина?
В один прекрасный день я бы тоже с удовольствием наступил ему на ногу.
Вульф в который раз обвел взглядом всех собравшихся.
- С этой минуты вы все находитесь под следствием, - заявил он. - Я предупредил вас о том, что мне придется информировать полицию о пропаже револьвера, если возможность того, что мистер Ибер был убит именно из него, станет вероятностью. По моему мнению, она теперь гораздо ближе к вероятности, чем час назад. Когда я обращаюсь к мужчине или женщине, я люблю видеть его либо ее перед моими глазами. Теперь же я обращаюсь к тому, кто взял револьвер и кого я не могу видеть перед моими глазами по той простой причине, что я не знаю, кто это. Я их закрываю. - Что он и сделал. - Если вы знаете, где этот револьвер, и если он не участвовал в преступлении, от вас требуется одно чтоб он обнаружился. Вам незачем обнаруживать при этом себя.
Просто положите его в такое место, где его можно было бы быстро найти.
Он открыл глаза - Вот так, леди и джентльмены, обстоят дела. Как вы видите сами, время не терпит. В настоящий момент мне больше нечего вам сказать Буду ждать сообщения, что оружие нашлось, и чем скорее это случится, тем лучше.
Совещание окончено, и все, кроме одного из вас, свободны. Мистер Фут высказал желание поинтересоваться прошлым человека, который занял место мистера Ибера, мистера Алена Грина, я с ним согласен. Мистер Грин, прошу вас остаться. Что касается остальных, то вы свободны. Прошу простить меня за недостаток гостеприимства. Стол с освежающими напитками накрыт, и мне давно следовало вас к нему пригласить. Это я и делаю в настоящий момент. Арчи!
Орри-Арчи Кэтер-Гудвин встал и направился к столу. Роджер Фут оказался там одновременно с ним, так что "бурбон" не остался незамеченным. Поскольку предполагался экскурс в мое прошлое, остальные были вправе подумать, что мои нервы нуждаются в подкреплении, следовательно, я подошел к столу и попросил мистера Гудвина смешать для меня виски с содовой. Остальные повставали со своих мест, но вовсе не для того, чтобы воспользоваться приглашением Вульфа Джарелл с Треллой приблизились к его столу, о чем-то между собой разговаривали, сзади них стоял Корей Брайэм, которого туда никто не приглашал. Нора Кент задержалась возле кушетки, настороженно озираясь по сторонам. Заметив, что Уимен и Сьюзен собрались уходить, я сделал незаметный знак Орри, и он проводил их до двери. Пригубив стакан, я приблизился к Роджеру Футу и сказал:
- Спасибо за зуботычину.
- Тут нет ничего личного. Просто меня внезапно осенило. Что я знаю о вас? В сущности, ничего. Все остальные - тоже. - Он отвернулся к столу и потянулся за бутылкой с "бурбоном".
Пока я раздумывал, то ли мне подойти к Лоис, то ли томиться от одиночества, она сама окликнула меня, и я подошел к огромному глобусу, возле которого она стояла.
- Притворимся, будто разглядываем глобус, - сказала она. - Это называется "для отвода глаз". Просто я хотела сообщить вам, что, как только увидела того типа, который открыл нам дверь, я вспомнила. Я хотела спросить у вас об одном, мой отец знает, кто вы?
Она показала на глобусе Венесуэлу, и я следил за ее рукой, которую, я знал, так приятно сжимать под музыку. Разумеется, у меня не было никаких шансов ее разуверить, о чем она знала, не было и времени, чтобы допустить это в качестве предположения, как поступил Вульф в беседе с Норой. Поэтому я повернул немножко глобус и указал на Мадагаскар.
- Да, - кивнул я. - Он знает.
- Он, правда, отнюдь не образчик рыцарского благородства, но он все-таки мой отец, вдобавок к тому же еще и оплачивает мои счета. Надеюсь, вы не подцепите меня на этот крючок?
- С удовольствием подцепил бы вас на крючок, но только не на этот. Ваш отец знал, что я Арчи Гудвин, когда прихватил меня с собой в понедельник днем. Когда он захочет, чтобы об этом стало известно всем остальным, в том числе и вам, я полагаю, он сам скажет об этом.
- Он мне никогда ничего не говорит. - Она теперь указывала на Цейлон. - Плохо, что...
- Ты скоро, Лоис?
Это был Роджер Фут, рядом с ним стояла Нора Кент. Лоис сказала, что такого огромного глобуса она никогда в жизни не видела и что ей не хочется от него отходить. Роджер пообещал купить ей точно такой же, не знаю, на какие деньги, и они ушли. Я остался стоять у глобуса. Джарелл и Трелла все еще беседовали с Вульфом, но Корея Брайэма уже не было. Потом ушли и они, даже не удостоив меня взглядом. Их провожал Орри, я же сел в одно из желтых кресел, то самое, в котором сидела Сьюзен.
- Отлично, сэр, - раболепным голосом начал я. - Вам, значит, может потребоваться мое прошлое. Так вот, я родился в роддоме государственной исправительной колонии штата Огайо в ночь перед Рождеством тысяча восемьсот шестьдесят пятого года. После того как на мне поставили клеймо...
- Заткнись.
- Слушаюсь, сэр. - Вошел Орри и прошел к своему (моему) креслу. - Хотите знать мое мнение?
- Нет.
- Вы чрезвычайно любезны. Двадцать против одного, что револьвер не будет обнаружен.
Он хрюкнул.
- Лоис вспомнила, кто я такой, и мне пришлось сказать ей, что ее папаша в курсе дела. Она будет молчать. Тридцать против одного, что револьвер не будет обнаружен.

Предыдущая страница 5 Следущая страница


Если смерть навсегда уснет 6

Он хрюкнул.
- Что касается практической стороны дела, то напрашивается один весьма существенный вопрос: когда же мы все-таки поставим в известность Кремера, поскольку я замешан в этом куда больше, чем вы? Пятьдесят против одного, что револьвер не обнаружится.
Он хрюкнул. Если бы сметь спала6

Глава 9

В субботу утром, позавтракав в девять тридцать вместе с Лоис, Сьюзен и Уименом (вместе - понятие относительное, к столу мы собрались по одному), я обследовал весь нижний этаж, кроме библиотеки и кухни. Это нельзя было назвать обыском, ибо я не заглядывал ни под подушки, ни в ящики столов. Вульф предложил, чтоб револьвер положили в такое место, где его можно было бы сразу заметить, поэтому я просто осмотрел всю территорию. Разумеется, я и не рассчитывал, что найду его - я сам сказал, что вероятность найти его равняется один к пятидесяти. Следовательно, я не был разочарован.
Мой второй обход в воскресенье утром был более обстоятелен. Когда, завершив его, я очутился в передней, меня там поджидал Стек.
- Может, я смогу быть вам чем-нибудь полезен, сэр? - поинтересовался он. - Вы что-то потеряли?
- Нет, - сказал я. - Просто я беспокойный человек. - И поблагодарил за заботу. Когда он увидел, что я собираюсь выйти на улицу, он распахнул передо мной дверь, изо всех сил стараясь подавить вздох облегчения.
Если есть возможность, я каждое утро между девятью и одиннадцатью, пока Вульф забавляется в своей оранжерее, выхожу размять ноги и освежить легкие выхлопными газами, но сейчас я вышел на улицу не в силу привычки. В одиннадцать к Джареллу должен был пожаловать помощник окружного прокурора, по-видимому, в сопровождении сыщика, вот я и решил не мешаться у них под ногами.
Пройдя пешком тридцать кварталов до редакции "Газетт", я зашел узнать у Лона Козна, правда ли, что "Гиганты" переезжают в Сан-Франциско. Кроме этого, я поинтересовался, нет ли каких-либо неофициальных сведений, касающихся убийства Ибера. А он, в свою очередь, попытался выведать у меня, кто в настоящий момент является клиентом Вульфа. Мы оба расстались неудовлетворенными. Насколько ему было известно, полицейские лезли вон из кожи, чтобы разгадать убийство и совершить правосудие, а насколько было известно мне, у Вульфа в настоящий момент клиентов не было, но если я узнаю что-нибудь подходящее для первой страницы, я тут же сообщу.
Вульф уже спустился из оранжереи и теперь восседал за своим столом и что-то диктовал Орри, который устроился за моим. Оба оторвались от этого дела, чтоб поприветствовать меня (я это оценил), ибо эти два занятых человека потели над важным посланием Льюису Хьюитту, в котором сообщалось, что гибрид вот-вот зацветет, и приглашали его приехать и понаблюдать за цветением своими глазами. Не имея обычных сорока минут для детального ознакомления с утренней "Таймс", я быстро позавтракал прямо на кухне, устроился на кушетке и только успел ознакомиться с заголовками первой полосы и спортивными сообщениями, как раздался звонок в дверь.
Одного взгляда на этого здоровенного детину в серой форме, широкоплечего и красномордого, было вполне достаточно. Я подошел к двери, накинул цепочку, приоткрыл дверь на два дюйма и сказал через щель:
- Доброе утро. Давненько мы не виделись. Вы прекрасно выглядите.
- Гудвин, откройте дверь.
- Я бы с удовольствием, но ведь вам известно, что сие не от меня зависит. Мистер Вульф занят - у него урок диктанта. Что ему передать?
- Передайте ему, что я хочу знать, почему он изменил ваши имя и фамилию на Алена Грина и послал вас секретарем к Отису Джареллу.
- Я сам ломаю над этим голову. Устраивайтесь поудобнее, пока я буду у него это выяснять. Разумеется, если и он этого не знает, вам ни к чему заходить в дом.
Чтобы не показаться невежливым, я оставил дверь на цепочке.
- Прошу прощения, что прервал ваши занятия, - сказал я, приблизившись к столу Вульфа, - но инспектору Кремеру хочется знать, почему вы переделали мои имя и фамилию на Алена Грина и послали меня секретарем к Отису Джареллу?
Сказать ему?
- Откуда он это узнал? - рявкнул Вульф. - От этой девчонки Джарелла?
- Нет, не знаю откуда. Но если вам надо непременно свалить вину на женщину, пусть это будет Нора Кент. Только в этом я тоже сомневаюсь.
- Черт возьми. Проведи его ко мне.
Я вернулся в переднюю, откинул цепочку и распахнул дверь.
- Он восхищен, что вы к нам пожаловали. Я тоже.
Возможно, последних двух слов Кремер не расслышал, потому что швырнул шляпу на лавку и рванул в сторону кабинета. Когда я, заперев входную дверь, вернулся туда, он уже восседал в красном кожаном кресле. Орри видно не было.
В холл он не выходил, значит, Вульф отослал его в приемную. Дверь туда была закрыта. Я занял место за своим столом и снова стал самим собой.
Кремер с ходу взял быка за рога:
- Хотите, чтобы я повторил свой вопрос?
- Это вовсе не обязательно. - Вульф был любезен, но не слишком. - Мне было бы небезынтересно узнать, откуда у вас эти сведения. Что, разве за мистером Гудвином установлена слежка?
- Нет, но с восьми утра сегодняшнего дня установлена слежка за одним адресом на Пятой авеню. Было замечено, что в четверть десятого оттуда вышел Гудвин, от привратника в вестибюле узнали, что человек, который только что вышел, носит фамилию Ален Грин и работает у мистера Джарелла секретарем. О чем и было доложено мне, а я, в свою очередь, проявил к этому обстоятельству интерес. Будь это обычный интерес, я бы велел сержанту Стеббинсу связаться с вами по телефону. Как видите, я приехал сам.
- Хвалю ваше рвение, мистер Кремер. К тому же мне приятно вас видеть.
Однако, боюсь, сегодня утром мои мозги слегка притупились, и вам придется проявить снисходительность. Признаться, я не подозревал, что устройство на работу под вымышленным именем расценивается как антиобщественный поступок, а следовательно, требует вмешательства полиции. И лично вашего, шефа Отдела по расследованию убийств.
- Что касается снисходительности, это уж точно, не в первый раз имею с вами дело. Но, черт побери, я не собираюсь проявлять...
Он оборвал себя на полуслове, вытащил из кармана сигару, покатал ее между ладонями и засунул в рот. Он никогда не зажигал сигары. Вид Вульфа, звук его голоса и связанные со всем этим воспоминания до такой степени взбудораживали его кровь, что он нуждался в успокоительном.
Он вынул сигару изо рта.
- С вами чрезвычайно трудно, когда вы не склонны к сарказму. Когда же вы настроены саркастически, с вами и вовсе нет сладу, - сказал Кремер, очевидно совладав с возбуждением. - Известно ли вам, что в четверг днем человек по фамилии Ибер был убит выстрелом из револьвера в собственной квартире на Сорок девятой авеню? Позавчера?
- Да, мне это известно.
- Известно ли вам, что он пять лет проработал секретарем у Отиса Джарелла и только недавно был уволен?
- Да, это мне тоже известно. Это повторение пройденного характеризует вас не с самой блестящей стороны. Я читаю газеты.
- О'кей, но это одна из деталей целого, которое вы хотите иметь перед глазами. В соответствии с имеющейся у меня информацией Гудвин впервые появился в доме Джарелла днем в понедельник, за три дня до убийства Ибера.
Джарелл сказал привратнику в вестибюле, что его зовут Ален Грин и что он будет проживать у него. Он на самом деле проживал у него. Верно, Гудвин? - повернулся ко мне Кремер.
- Верно, - сознался я.
- И вы с понедельника находитесь там под вымышленной фамилией в качестве секретаря Джарелла?
- Да, если не считать служебных отлучек. Но в настоящий момент меня там нет.
- Тут вы, черт побери, правы. Вы смотались оттуда, как только пронюхали, что Джарелла собираются навестить из конторы окружного прокурора, а вам не улыбалось попадаться им на глаза. Угадал?
- Пятая поправка .
- Бросьте. Это игрушка для красных и гангстеров, а не для клоунов вроде вас. - Он снова уставился на Вульфа. Похоже, он решил, что ему опять требуется утихомирить кровь, воткнул в рот сигару и зажал ее зубами. - Вот такая картина, Вульф. У нас нет ни единой стоящей улики, которая могла бы навести нас на след убийцы Ибера. Естественно, самым лучшим источником информации, касающейся его положения в обществе и знакомств, является Джарелл со своей компанией. Ведь Ибер у него не только работал, но и жил.
Разумеется, мы про него много узнали, но из всего этого вряд ли хоть что-нибудь заслуживает внимание. Мы уже решили, что от Джарелла и его семейки ничего путного не добьешься, как вдруг на горизонте появляется Гудвин. Гудвин и вы.
Его глаза сузились, однако он тут же решил, что с позиции силы здесь вряд ли чего дождешься, и поспешил придать им обычное выражение.
- Теперь же все обстоит иначе. Раз человек типа Отиса Джарелла нанимает вас для такого важного дела, что вы даже соглашаетесь обходиться без Гудвина, который поселяется там в качестве секретаря Джарелла, а тот, который занимал это место до него, через три дня отправляется на тот свет, я ни за что не поверю, что тут не существует связи.
- Не уверен, что понял вас, мистер Кремер. Связи между чем?
- Черта с два я вам поверил! Между тем, что Джарелл вас нанял, и убийством!
Вульф кивнул.
- Я предполагал, что вы имеете в виду именно эту связь, но я устал от предположений. Вы, должно быть, тоже. Итак, вы высказали предположение, что меня нанял мистер Джарелл. У вас есть для этого основания? Разве не может быть так, что меня нанял кто-то другой, а я подослал мистера Гудвина в дом мистера Джарелла, чтобы он добыл там сведения для моего клиента?
Это его доконало. Если у меня и были какие-то опасения на тот счет, что Вульф, сочтя дело слишком скользким, захочет передать его Кремеру, то теперь они отпали. Искушение Вульфа проучить Кремера, идущего на поводу у предположений, было воистину непреодолимым.
- Господи, так кто же тогда ваш клиент? Нет, этого я от вас ни за что не добьюсь. Но вы можете ответить на мой следующий вопрос: Ибер был вашим клиентом?
- Нет, сэр.
- Тогда кто? Джарелл или не Джарелл?
Вульф ликовал.
- Мистер Кремер, располагай я информацией, касающейся преступления, которое вы расследуете в данный момент, я был бы обязан довести ее до вашего сведения. Однако сие может быть установлено не посредством вашей догадки, а соответствующим ходом рассуждений. Вы не знаете, какой информацией располагаю я, поэтому этим процессом заняться не можете. Так что оставьте это занятие мне. В заключение замечу, что мне нечего вам сказать. Я ответил на один ваш вопрос, который явно относится к делу: был ли мистер Ибер моим клиентом? Разумеется, вы поинтересуетесь у мистера Джарелла, является ли он моим клиентом. Ваше право. Мне очень жаль, что вы потрудились навестить меня, однако же ваше время не совсем пропало даром: вы выяснили, что я не работал на мистера Ибера.
Кремер сунул в рот сигару, дерзнул еще раз взглянуть на Вульфа, правда, бегло, отвернулся и вышел вон, громко хлопнув входной дверью.
- Свяжи меня с Джареллом, - потребовал Вульф.
- Полагаю, он в настоящий момент пребывает в обществе помощника Окружного прокурора.
- Не важно. Соедини нас.
Трубку сняла Нора Кент, и я сказал ей, что мистер Вульф желает побеседовать с мистером Джареллом. Она сказала, что последний занят и, освободившись, позвонит ему сам. Не прошло и двух минут, как зазвонил телефон. На проводе был Джарелл, и Вульф снял трубку. Я сидел за своим столом и слушал их беседу по своему телефону.
Джарелл пояснил, что звонит по другому телефону, так как в его кабинете сидят двое из конторы Окружного прокурора.
- Они не упоминали в разговоре меня или мистера Гудвина?
- Нет, а что это вдруг они должны вас поминать?
- С них станется. Только что нас посетил инспектор Кремер. За вашим домом следят. Мистера Гудвина узнали, когда он выходил от вас сегодня утром, и установили, что с понедельника он служит у вас секретарем под вымышленной фамилией Ален Грин. Я не сделал мистеру Кремеру никаких сообщений за исключением того, что мистер Ибер не был моим клиентом. Вы, я ду...
- Вы сказали ему, с какой целью я вас нанял?
- Вы меня не слушаете. Я сказал, что не сделал мистеру Кремеру никаких сообщений. Я даже не сказал, что вы наняли меня, уж не говоря, с какой целью. Но раз они пронюхали про мистера Гудвина, с вас скоро полетят перья.
Предлагаю вам внимательно поразмыслить над ситуацией. Что бы вы им ни сказали, немедленно ставьте в известность меня. Если вы сознаетесь, что наняли меня...
- Какого черта я должен им в этом сознаваться? Вы сами сказали, что они пронюхали про Гудвина.
- Совершенно верно. Однако я указал мистеру Кремеру на то, что не исключена возможность того, что меня мог нанять кто-то другой, вот я и послал Гудвина за вами шпионить. Просто в качестве предположения. Прошу вас, примите к сведению, я ничего ему не сказал.
- Понимаю. - Молчание. - Будь все проклято. - Молчание. - Придется мне обдумать, что им говорить.
- Что верно, то верно. Вероятно, вам следует сказать, что вы наняли меня по сугубо личному и конфиденциальному делу. На чем и поставить точку.
Но в одном между нами не должно быть недомолвок, а именно: я оставляю за собой право сообщить все, что знаю о вашем оружии и его исчезновении, в любой момент, который посчитаю необходимым либо желаемым. Вы должны принять это к сведению.
- Раньше вы говорили по-другому. Вы говорили, что вам придется заявить в полицию лишь в том случае, если возможность, что Ибер был убит из моего револьвера, превратится в вероятность.
- Да, однако решение относительно того, превратилась она в вероятность или нет, остается за мной. Я рискую оказаться в неловком положении, то же самое относится и к мистеру Гудвину. Мы не хотим потерять наши лицензии.
Конечно, было бы благоразумно довести все до сведения Кремера, когда он был здесь, но он вывел меня из себя.
Вульф повесил трубку и взглянул на меня так, словно это я вывел его из себя.
Я тоже повесил трубку и уставился на него.
- К черту лицензии. Мы рискуем сесть на казенные харчи штата Нью-Йорк сроком от одного до десяти лет и с отпуском за примерное поведение.
- Ты бросаешь мне вызов? - осведомился Вульф. - Ты ведь тоже присутствовал при нашей беседе. И язык у тебя есть, еще какой длинный. Ты бы развязал его, не будь рядом меня?
- Нет. Он мне не нравится. У него дурные манеры. Не хватает лоска.
Возьмем в качестве контраста вас. Вы любезны, обходительны, тактичны, полны желания угодить. Итак, что будем делать дальше? Я покинул джарелловские покои, чтобы не вертеться под ногами у той компании, но раз они все равно меня выследили, я могу вернуться туда, не так ли?
Он буркнул, что не могу до тех пор, пока не будет сигнала от Джарелла, и я отправился в приемную сообщить Орри, что он может заняться своими повседневными обязанностями, а сам устроился на кушетке с "Таймс".

Глава 10

Нельзя сказать, чтобы те тридцать часов, которые прошли с полудня в субботу до шести вечера в воскресенье, не были отмечены какими-либо событиями - зевок ведь тоже событие, однако, судя по всему, все топтались на месте, я в первую очередь. Сразу после ленча в субботу нам позвонил Джарелл и сообщил о положении дел. Кремер прямо от нас двинул к нему и присоединился к компании, засевшей в библиотеке. Там он, я полагаю, тявкать не стал, поскольку даже инспектор не позволит себе тявкать без особого на то основания на такую шишку, как Отис Джарелл, однако у него были вопросы, на которые он рассчитывал получить ответы. Фактически он получил ответ всего на один вопрос: нанимал ли Джарелл для какого-то дела Ниро Вульфа. Да. Плюс вытекающие отсюда: был ли Арчи Гудвин, иначе Ален Грин, подослан в качестве секретаря Джарелла в связи с этим делом? Да. Вот и все. Джарелл сообщил им, что дело это сугубо личное и конфиденциальное и с проводимым расследованием никакой связи не имеет, так что они могут о нем забыть.
Ясное дело, Кремер вовсе не собирался о нем забывать, но, судя по всему, он решил, что ему требуется все это переварить, поскольку за эти тридцать часов от него не было ни слуху ни духу.
Я не видел оснований, на которых Ален Грин мог бы возвратиться на место разворачивающихся событий. Джарелл, вероятно, тоже, ибо заявил, что Алена Грина больше не существует. Он растолковал своим домочадцам, в присутствии Корея Брайэма, кто я такой и для чего потребовалась эта комедия. Правда, это "для чего" он до конца прояснять не стал. Сказал, что ему потребовались услуги Ниро Вульфа в связи с каким-то там вопросом, связанным с его бизнесом, а Вульф направил меня сюда собирать сведения. Еще он сообщил им, что я больше не появлюсь в их доме, на что Вульф ему возразил. Я там появлюсь и останусь до тех пор, пока не поступят дальнейшие указания. Когда Джарелл спросил, "для какой цели"? Вульф ответил: "Чтобы собирать факты". На вопрос Джарелла:
"Какие факты"? - Вульф ответил: Те, которые мне нужны". Джарелл понимал, что, если он не пустит в дом меня, то в самое ближайшее время ему придется впустить туда Кремера, который непременно поинтересуется насчет пропавшего револьвера, так что он с этим смирился. Когда Вульф повесил трубку и отодвинул телефон в сторону, я попросил его написать список требующихся ему фактов.
- Черт побери, да я сам не знаю, что это за факты! - рявкнул он. - Просто я хочу, чтобы ты присутствовал там на случай, если что-то случится, а в твоем присутствии оно скорей случится. Теперь, когда всем им известно, кто ты такой, ты для них представляешь угрозу, действуешь им на нервы, по крайней мере одному из них, что может побудить его или ее к действиям.
Итак, за обедом в субботу собралась все домочадцы Джарелла. Когда выяснилось, кто я на самом деле, каждый прореагировал в меру своих возможностей. Роджер Фут считал, что его предложение Вульфу поинтересоваться моим прошлым было блестящей шуткой, - он то и дело возвращался к этой теме.
Трелла не только не могла видеть в этом ничего смешного, но и меня видеть не могла: не станет же она спрашивать у детектива, как он относится к бараньей ноге?
Уимен как будто никак не прореагировал на мою метаморфозу. Сьюзен из кожи вон лезла, чтобы показать, что она, несмотря ни на что, считает меня человеческим существом. Во время коктейля в гостиной она первая подошла ко мне, когда я смешивал для Лоис "кровавую Мэри" и сказала, что, наверное, все равно будет называть меня Аленом Грином.
- Боюсь, в моем мозгу не так много извилин, а в одной из них запечатлелось имя Ален Грин, неразрывно слившись с вами, так что ничего не сделаешь, - сказала она с полуулыбкой.
Я заверил ее, что для меня не имеет никакого значения то, как она меня будет называть, ведь обе фамилии начинаются с буквы Г. Я не забыл ни о том, что она могла быть змеей, ни о том, что она протащила меня за собой на какой-то невидимой ниточке через полкомнаты. Такое не повторилось, но и одного раза вполне достаточно. Я был несколько удивлен тем, что они с Уименом продолжают оставаться в этом доме после того, как Джарелл в присутствии свидетелей обвинил невестку в краже револьвера.
Я думаю, что после обеда сядут по обыкновению за бридж, но на сей раз игра не состоялась. У Джарелла с Треллой были билеты на какое-то шоу, у Уимена и Сьюзен - другое. Нора Кент ушла неизвестно куда, Роджер Фут предложил с часок перекинуться в кункен, пояснив, что ему нужно пораньше лечь спать, так как завтра вставать в шесть и ехать в "Бельмонт". Я спросил зачем, зная, что по воскресеньям бегов нет, он ответил, что должен взглянуть на лошадей. Отказавшись от кункена, я приблизился к Лоис. Я не видел никакого смысла в том, чтоб торчать здесь целый вечер, поскольку на нервы было действовать некому, разве что Роджеру, да и тот собирался завалиться спать, поэтому я сказал Лоис, что теперь, когда я сменил фамилию на прежнюю, появилась возможность, а также и желание двинуть вместе в "Фламинго".
Возможно, у нее не было иных планов, или же они у нее были, но она либо сжалилась надо мной, либо я ее очаровал. Как бы там ни было, вечер мы провели вместе и домой вернулись около двух часов ночи.
В воскресенье утром мне показалось было, что я на самом деле смог бы производить на них угрожающее впечатление. За завтраком, кроме меня, собралось четыре человека: Уимен, Сьюзен, Лоис и Нора. Джарелл уже позавтракал и куда-то удалился. Роджер отправился взглянуть на лошадей, Трелла, как я понял, еще не вставала. Однако будущее не казалось многообещающим. Нора собиралась на выставку картин Пикассо в Музей современного искусства, видимо, на целый день. Сьюзен шла в церковь. Уимен отправился на балкон с пачкой воскресных газет. Поэтому, когда Лоис заявила, что хочет прогуляться, я сказал, что тоже хочу, только передо мной стоит дилемма: то ли мне идти с ней, то ли выбрать другую дорогу. Она сказала, что можно, пожалуй, попробовать одной и той же. В парк ей не хотелось, думаю, из-за белки, поэтому прошлись по Мэдисон-авеню и очутились в Центральном парке. Через полчаса она села в такси и уехала к друзьям на ленч. Что за друзья, мне не сказала, правда, меня тоже пригласила, но я подумал, что мне следует вернуться домой и по возможности кому-нибудь поугрожать. На обратном пути я позвонил Вульфу и доложил о том, что произошло: ничего. В гостиной меня встретил Стек и сказал, что Джарелл ждет меня в библиотеке.
Он думал, что сразит меня наповал, но я был нисколько не впечатлен.
Оказывается, он целый час провел в "Пингвине" с одним старым другом, точнее, знакомым - комиссаром полиции Мэрфи, который заверил его в том, что, несмотря на то, что окружная прокуратура и полиция из кожи вон лезут, чтобы посадить на скамью подсудимых убийцу бывшего секретаря Джарелла, никакого вмешательства в личные дела Джарелла не предполагается. Уважаемые граждане заслуживают обходительного обращения. Джарелл уведомил меня, что думает позвонить Вульфу и довести сие до его сведения. Я заверил его в том, что это превосходная мысль, но не добавил, что на Вульфа это произведет еще меньше впечатления, чем на меня. Когда узнают о пропаже револьвера Джарелла, вопрос будет стоять не просто о вмешательстве.
Купив на обратном пути газету, я устроился в ее обществе в гостиной, где теперь не было ни души, и ознакомился с происходящими на белом свете событиями, включая сюда так называемые последние сведения по делу об убийстве Ибера. Нигде не упоминалось о том поразительном открытии, что новый секретарь Отиса Джарелла оказался не кем иным, как человеком Ниро Вульфа, его Пятницей, Субботой, Воскресеньем, Понедельником, Вторником, Средой и Четвергом, прославленным детективом Арчи Гудвином. Определенно, Кремер и окружная прокуратура не собиралась устраивать нам рекламу до тех пор, пока не обнаружится наша замешанность в деле об убийстве - типичный узколобый подход мелких людишек, поэтому заняться рекламой предстояло департаменту общественных отношений Ниро Вульфа, то есть мне. К тому же я был должен Лону Коэну кость. Я и прошел к себе в комнату с намерением ему позвонить, о чем впоследствии пожалел, ибо с костью он постарался выбить у меня кусок мяса.
Только я повесил трубку, как зазвонил зеленый телефон. Это был помощник окружного прокурора Мандельбаум, который приглашал меня зайти сегодня в три к нему в контору для необходимой неофициальной беседы. Я сказал ему, что буду очень рад его видеть, и спустился что-нибудь перехватить перед отходом, но Стек сказал мне, что в час тридцать подадут ленч.
Ленч прошел не слишком весело, так как за столом их было всего трое:
Джарелл, Уимен и Сьюзен. Сьюзен произнесла за все время слов тридцать, например: "Хотите сметаны, мистер Гудвин?". Когда я заявил, что в три меня ждет помощник окружного прокурора, надеясь, что это может пощекотать чьи-нибудь нервы, Уимен пощекотал большим и указательным пальцами свой тонкий прямой нос, возможно, желая этим меня оскорбить, в чем я, правда, не уверен, а Сьюзен заметила, чти, по ее мнению, для детектива сущий пустяк беседовать с помощником окружного прокурора, а вот она бы напугалась до полусмерти. Джарелл за столом промолчал, но, когда ленч был окончен, отвел меня в сторонку и поинтересовался подробностями. Я сказал ему, что, раз комиссар полиции пообещал, что власти не станут вмешиваться в его личные дела, в этом ничего нет страшного. Я скажу, что принадлежу к числу личных дел Джарелла, а поэтому отказываюсь распространяться.
Что я и сделал. Задержавшись по пути, чтобы позвонить Вульфу (он любит знать, где я провожу время), я немного опоздал, явившись в приемную в пятнадцать ноль две, а там меня продержали ровно час семнадцать минут. Когда в четыре девятнадцать меня провели к Мандельбауму, я был не в настроении говорить ему что-либо еще, кроме правды, а именно: что он совсем облысел и здорово растолстел с тех пор, как мы с ним виделись в последний раз, но он меня прямо-таки удивил. Я полагал, он станет угрозами либо лаской вытягивать из меня, что же я все-таки делал у Джарелла, но он этой темы даже не коснулся. Очевидно, совещание Джарелла с комиссаром не прошло даром. Сразу же извинившись за то, что заставил меня ждать, Мандельбаум пожелал узнать, что я видел и слышал, когда вошел в среду днем в студию и застал там Джеймса и Л. Ибера с миссис Уимен Джарелл. Видел ли я, чтобы о нем кто-нибудь что-нибудь говорил.
Я процитировал то, что было сказано между Ибером, Сьюзен и мной. Он какое-то время потел, стараясь вытянуть из меня, что было сказано в моем присутствии об Ибере и его появлении в доме, но тут я сказал себе: "Пас".
Кое-что я действительно слышал, главным образом за ленчем, что и пересказал Вульфу, но из этих фраз никак нельзя было заключить, чтобы кто-то желал либо намеревался его убить. Поэтому я не видел никакого смысла в том, что их занесут в протокол.
Вернувшись в двадцать минут шестого на территорию, где мне велено было наводить страх, я обнаружил, что в гостиной вовсю идет игра в бридж, но только за одним столиком: Джарелл, Трелла, Уимен и Нора Кент. Стек сообщил мне, что ни Лоис, ни Роджер еще не возвращались, а миссис Уимен Джарелл находится в студии. Проходя по коридору, я обнаружил, что дверь в студию открыта, и вошел туда.
Комната была освещена лишь светом из коридора от телевизионного экрана.
Сьюзен сидела в том же самом кресле, что и тогда, на том же самом месте.
Обстановка была точно такой же, как и в прошлый раз, и мне стало даже интересно. Если меня снова околдуют, я смогу выскочить за дверь и спастись бегством. Чтобы не загораживать ей экран, я обошел кресло сзади и занял место рядом.
Мне хотелось смотреть на нее, на ее профиль, а не на экран, хотелось, чтобы она смогла сполна испытывать на мне свои чары, однако Сьюзен могла истолковать это иначе, поэтому до самого конца передачи "Мы вас спрашиваем" я не отводил глаз от экрана. Когда началась коммерческая программа, Сьюзен повернулась в мою сторону:
- Новости будете слушать?
- Да. Я не знаю, как сыграли в бейсбол.
Этого я в тот день так и не узнал. Передачу вел Билл Брэндейдж, тот самый, который крутит глазами, притворяясь, будто подыскивает нужное слово, хотя у него под носом бумажка, о чем знают все. Я слушал одним ухом, пока он распространялся насчет бюджета, секретаря Даллеса, расследования в сенате и так далее, потом навострил оба:
"Сегодня днем в машине, припаркованной на Тридцать девятой авеню, в районе Седьмой авеню было обнаружено тело Корея Брайэма, человека, хорошо известного в кругах высшего общества. По данным полиции, он умер от пулевого ранения в грудь. Тело находилось на полу машины между передним и задним сиденьями, под ковриком. Его обнаружил мальчик, заметив торчащий наружу ботинок, и сообщил полицейскому. Окна в машине были закрыты. Оружие не обнаружено. Мистер Брайэм жил в Черчилль-Тауэрс. Он был холост, вращался в высших кругах и в мире развлечений".
Сьюзен сжала мою руку с неожиданной для нее силой, но тут же спохватилась, сказала: "Прошу прощения". Я потянулся через нее и выключил пульт дистанционного управления, который лежал на кресле с другой стороны от нее.
- Корей Брайэм?! - воскликнула она. - Он сказал Корей Брайэм, я не ослышалась?
- Нет. - Я встал, включил свет и вернулся на свое место. - Пойду доложу мистеру Джареллу. Пошли со мной?
- Что? - Она запрокинула голову. В ее глазах был ужас. - О да, конечна же. Скажите им. Сами скажите.
В гостиной игра шла в полном разгаре. Я подождал, пока закончат кон.
- Черт побери, я потерял даму, - заявил Джарелл. - Что-нибудь новое, Гудвин? - повернулся он в мою сторону.
- Это не связано с моим посещением Окружной прокуратуры, - успокоил его я. - Обычная рутина; когда я видел в последний раз Джима Ибера, а я-то и видел его всего один раз. Теперь у меня наверняка спросят, когда я видел в последний раз Корея Брайэма. У вас тоже. У всех до единого.
Ко мне обратилось три лица: Джарелл, Трелла и Уимен. Нора тасовала карты. Никто из них не проронил ни слова. Затягивать молчание смысла не имело, поэтому я изложил им все, что знал.
- Господи! Да не может быть! - воскликнул Джарелл. Нора перестала тасовать карты и не отрываясь смотрела на меня. Трелла тоже не сводила с меня своих синих глаз. Уимен спросил:
- Надеюсь, вы не шутите?
- Какие там шутки. Там была ваша жена, я хочу сказать, в студии. Она все слышала.
Уимен отодвинул стул, встал и вышел. Джарелл спросил:
- Обнаружено в машине? Чьей машине?
- Не знаю. Пересказываю все дословно. У меня к этому способности. - Что я и сделал, разумеется, не пытаясь копировать манеру Билла Брэндейджа, а только его слова. И заключил своими:
- Теперь вам известно ровно столько же, сколько и мне.
- Вы сказали, что он был убит, - заговорила Трелла. - Там не говорится, что он был убит. Он мог застрелиться сам.
Я покачал головой...
- Оружие не обнаружили.
- К тому же он не сумел бы забраться под коврик, - вмешалась Нора. - Решив застрелиться, Корей Брайэм проделал бы это в столовой "Пингвина".
Она сказала это слово не злобно - обычная констатация факта.
- У него не было семьи, - сказала Трелла. - Мне кажется, мы были его самыми близкими друзьями. Отис, может, нужно что-то сделать?
- Я вам больше не нужен, - сказал я. - Виноват, что прервал вашу игру.
В случае чего - я с Вульфом, - известил я Джарелла.
- Нет, - отрезал он. - Вы нужны мне здесь.
- Скоро вам будет не до меня. Сначала ваш бывший секретарь, теперь ваш приятель Брайэм. Боюсь, власти все-таки вмешаются, мне же лучше не путаться у них под ногами.
Я смотался, причем незамедлительно. Сюда мог в любую минуту пожаловать лейтенант Роуклифф (такие поручения обычно выполняет он), которого мне всегда невыносимо хотелось дернуть за ухо, но сейчас для этого не время.
Прежде чем дергать кого-то за ухо, того же Роуклиффа, мне нужно было переговорить с Вульфом.
Я застал его в одиночестве (Орри на воскресенье отпускали). В руке он держал книгу, заложив пальцем нужную страницу, только книга его не интересовала. Он повернулся в мою сторону, и я понял, что самое подходящее название для его вывески - "Надвигающийся шторм".
- Итак, вижу, вы уже все знаете, - сказал я на полпути к его столу.
- Да, буркнул он. - Где тебя носило?
- Я смотрел телевизор в обществе Сьюзен. Мы вместе услышали эту новость. Потом я довел ее до сведения Джарелла, его жены, Уимена и Норы Кент. Лоис и Роджер Фут отсутствовали. Ни один из присутствующих не завизжал. Далее я заявил, что иду получать от вас инструкции. Если бы я задержался там, я бы так и остался в неведении относительно того, пора или нет выпускать из мешка кота. Вы-то хоть знаете про это?
- Нет.
- Что - не знаете или еще не пора?
- И то, и другое.
Я обошел вокруг его стола и уселся в кресло.
- Невероятно. Выразись подобным образом я, и вы бы заявили, что у меня разболтались винтики. Только я обычно выражаюсь предельно ясно. Желаете побеседовать с Кремером?
- Нет, я буду говорить с мистером Кремером тогда, когда это будет необходимо.
Тучи надвигающегося шторма стали рассеиваться.
- Арчи, я рад, что ты пришел. Ты был мне нужен для того, чтобы я мог сказать это "нет". Теперь, когда я его сказал, могу спокойно почитать. - Не буду ни с кем говорить по телефону и не впущу к себе никого до тех пор, пока у меня не появится больше фактов.
Он опустил глаза в книгу и углубился в чтение.
Я был тронут, что он обрадовался моему появлению, но, признаться, счастливым себя не чувствовал. Уж лучше бы я остался там и дернул этого Роуклиффа за ухо.

Глава 11

Первый раз почти за целую неделю я спал в собственной постели.
Это был очень интересный период, вечер в воскресенье и часть понедельника. Думаю, вы обратили внимание на слова Вульфа, что он ни с кем не собирается ни встречаться, ни разговаривать, пока у него не будет больше фактов. Не могу вам сказать, каким образом он собирался добыть эти факты (ведь он сам заявил, что ни с кем не хочет держать связи). Может, при помощи телепатии, а может, собирался провести спиритический сеанс. Однако к двенадцати дня в понедельник стало ясно, что он имел в виду совсем другое.
Он хотел сказать, что ему не нужны факты. Если бы факт предстал перед его глазами, он бы их закрыл, если бы он стал лезть ему в уши, он бы заткнул их пальцами.
Итак, как я вам уже сказал, это был очень интересный период. Перед вами был практикующий частный детектив с единственным источником дохода от случайной продажи рассады орхидей, с авансом в десять тысяч долларов наличными, который лежал у него в сейфе, с клиентом-мультимиллионером, одержимым навязчивой идеей, с превосходным гонораром в будущем, стоило ему пошевелить мозгами и сделать сногсшибательное открытие. Он между тем избегал находиться в одной комнате со мной из страха, что я могу ему что-либо сообщить. Он не связывался по телефону с Джареллом, не включал ни радио, ни телевизора. Я даже подозреваю, что в понедельник утром он не читал "Таймс", хотя не могу в этом поклясться: он обычно читает ее за завтраком, который Фриц доставляет к нему в комнату на подносе.
Все говорило о том, что Вульф паникует. Он до смерти боялся, что в любую минуту может всплыть факт, который вынудит его послать меня с дарами к Кремеру, а это для него хуже мороженого с мускусной дыней или редьки с устрицами.
Я понимал, какое у него было состояние, я даже сочувствовал ему.
Разговаривая по телефону с Джареллом, я изо всех сил старался удержать его на расстоянии, вдалбливая ему, что Вульф, дескать, погружен в глубокие раздумья. Дела были не так уж и плохи. Как я и ожидал, лейтенант Роуклифф навестил семейство Джарелл, однако во время своего визита не слишком напирал на тот факт, что двое из довольно близких Джареллу людей, его бывший секретарь и друг дома, в течение последней недели превратились в прах.
Разумеется, он не прочь был это сделать - Роуклифф мог брызгать слюной даже перед самим Святым Петром - да у него не было вещественных доказательств.
Без десяти двенадцать в понедельник зазвонил телефон, и меня пригласили как можно скорей пожаловать к окружному прокурору. Вульф все еще сидел в своей оранжерее. Обычно он спускался в одиннадцать, но в то утро он там засиделся из опасения, как бы я ему кое-что не сообщил. Я связался с ним по внутреннему телефону и доложил, где меня искать, вышел на Девятую авеню и взял такси.
На этот раз мне пришлось прождать всего несколько минут. Мандельбаум был по обыкновению вежлив, даже встал, чтобы пожать мне руку. Кресло, на которое он мне указал, было, разумеется, обращено к окну.
От меня ему нужно было то же самое, что и в прошлый раз, а именно: что я видел и слышал у Джарелла, только теперь касающееся не Джеймса Л. Ибера, а Корея Брайэма. Мне пришлось признать, что в настоящий момент это уже относится к делу, так что говорить мне пришлось больше, чем в прошлый раз, поскольку Брайэм обедал у Джарелла в понедельник, даже остался играть в бридж. То же самое повторилось в среду, к тому же я мог в разное время слышать замечания в его адрес. Мандельбаум был терпелив и дотошен, но к хитростям не прибегал. Правда, он несколько раз просил меня повторить тог либо иной эпизод, однако это настолько давно вошло в его практику, что перестало быть хитростью. Я не упомянул лишь об одной из моих встреч с Брайэмом, на совещании в кабинете Вульфа в пятницу вечером. К моему удивлению, он об этом тоже не заикнулся. Мне казалось, что им пора уже и до этого докопаться, однако, выходит, не успели еще.
Когда стенографистка, которой он велел отпечатать мои показания, вышла, я встал с кресла:
- Она с этим долго провозится, а мне нужно выполнить парочку поручений.
Зайду чуть попозже и подпишу. Если вы, конечно, не возражаете.
- Разумеется, нет. При условии, что вы сделаете это сегодня. Скажем, в пять.
- Договорились.
Уже возле двери я обернулся:
- Кстати, вы, должно быть, обратили внимание на то, что я не подтвердил свою репутацию острослова.
- Совершенно верно. Очевидно, вы выдохлись.
- Надеюсь, что дело не в этом. А в том, что моя голова была слишком уж занята одним сообщением, которое я только что услышал. Про пули.
- Какие пули?
- Ну, про те две пули. Разве вы еще ничего не знаете? Пуля, которой был убит Ибер, и та, что сразила Брайэма, вылетела из одного револьвера.
- Я полагал, это держится... - он прикусил язык. - Откуда вы про это узнали?
Я улыбнулся.
- Знаю, что это держится в тайне. Не беспокойтесь, я не проговорюсь.
Наверное, даже не скажу об этом мистеру Вульфу. Но долго такое не удержишь - слишком уж горячо. Типу, который мне это сказал, оно прямо-таки жгло язык.
Ну да он меня хорошо знает.
- Кто это? Кто вам об этом сказал?
- Кажется, это был комиссар Мэрфи. Шутка, разумеется, что свидетельствует о том, что я обретаю прежнюю форму. Итак, загляну до пяти подписать показания.
У меня в руках был факт, причем добыл я его, ничем не рискуя. Если бы оказалось, что он не подтвердился - я бы узнал об этом по реакции Мандельбаума, - что ж, меня могли и разыграть. О'кей, я красиво его подцепил. Знал бы Вульф, с чем я приду домой, он бы скорей всего заперся у себя в комнате, не подходил бы к телефону, и мне бы пришлось орать ему через дверь.
Он только что уселся за ленч: филе окуня, запеченное в масле, лимонном соке и миндале, который мне пришлось с ним разделить. Даже не существуй этого табу не говорить за столом о деле, я бы все равно не осмелился испортить ему трапезу. Но как только мы очутились в кабинете и Фриц принес нам кофе, я начал:

Предыдущая страница 6 Следущая страница


7 Рекс Стаут

- Мне страсть как не хочется заводить этот разговор сразу после ленча, но, по-моему, вы все-таки обязаны быть в курсе дела. Так вот: мы уже на раскаленной сковородке. В самом пекле. По крайней мере, таково мое мнение.
Обычно, прежде чем поставить чашку на стол, он делает три глоточка обжигающего кофе, на этот раз он сделал всего два.
- Мнение?
- Да, сэр. Мандельбаум больше часа вытягивал из меня все, что я видел и слышал про Корея Брайэма. Я сказал, что загляну чуть позже подписать показания, встал и уже на ходу кое-что ему сказал. Можете создать свое собственное мнение. Передаю дословно.
Что я и сделал. Слушать он меня начал с нахмуренным видом, под конец же он стал просто свирепым.
- Если угодно, можете злиться за то, что я выудил этот факт. Не проделай я этого номера, все бы оттянулось на день-два, не больше. Однако вы умеете злиться и в то же самое время шевелить мозгами, я это уже наблюдал.
Похоже, сейчас самое время ими пошевелить.
Вульф фыркнул.
- Он простофиля. Ему следовало догадаться, что ты берешь его на пушку.
- Совершенно верно, сэр, так что можете злиться на него.
- Это делу не поможет. И мозги от этого не зашевелятся быстрей. Это настоящая катастрофа. Остается решить одно: стоит ли, прежде чем действовать, проверять тот факт, и если стоит, то как.
- Присутствуй вы при этой сцене, вы вряд ли бы сочли нужным его проверять. Да видели бы вы его физиономию, когда он говорил: "Я полагал, это держится..." - и вдруг прикусил язык.
Вульф положил ладони на стол и уставился в пространство. Это не предвещало ничего хорошего, поскольку вовсе не значило, что он шевелит мозгами. (Когда он ими шевелит, он откидывается на спинку кресла и закрывает глаза, а если слишком усердно шевелит, втягивает и вытягивает губы.) Выходит, в настоящий момент он бездельничал. Сидел и ждал, когда ему поднесут пилюлю, после которой во рту долго остается неприятный привкус. На это у него ушло целых три минуты.
Наконец он переложил ладони со стола на подлокотник кресла и сказал:
- Очень хорошо. Твой блокнот. Письмо мистеру Джареллу. Отправить немедленно с курьером. Или лучше отнеси его сам.
Он сделал глубокий вдох.
- Дорогой мистер Джарелл. Сопровождаю мое послание чеком на десять тысяч долларов, тем самым возвращая аванс, который вы мне выдали. Сумма издержек была невелика, поэтому я не стал ее вычитать.
Абзац. Выяснились некоторые обстоятельства, ввиду которых я должен довести до сведения соответствующих властей информацию, которую получил, действуя в ваших интересах, в частности, касающуюся пропажи вашего револьвера марки "боудоин" тридцать восьмого калибра.
Он замолчал, я поднял глаза от блокнота. Его губы были плотно сжаты, сбоку на шее подергивалась жилка.
- Нет. Не надо. Порви.
Мне самому это не больно нравилось. Я вырвал из блокнота две страницы, разорвал их на три части и швырнул в мусорную корзину.
- Соедини меня с мистером Кремером, - велел Вульф.
Это мне совсем не нравилось Вероятно, он решил, что промедление может нам дорого обойтись, и собрался расколоться еще до того, как об этом будет поставлен в известность клиент. Разумеется, неэтичным такой поступок не назовешь - ведь дело идет о двух убийствах, но слабоволием назвать можно. Я соединил его с Кремером, который, судя по его тону, тоже был не в настроении. Он сказал Вульфу, что может уделить ему всего одну минуту.
- Этого может оказаться больше чем достаточно, - ухмыльнулся Вульф. - Полагаю, вы помните наш разговор в субботу, то есть позавчера?
- Помню. Ну и что из того?
- Я сказал, что, если у меня будут основания считать, что я располагаю информацией, касающейся преступления, которое вы расследуете, я буду обязан сообщить ее вам. Подозреваю, что в данный момент я такой информацией располагаю, но хотел бы убедиться в этом наверняка. Пока же я вынужден опираться на данные, полученные своеобразным способом, следовательно, я не уверен, можно ли на них положиться. Мистер Гудвин установил, а может, ему так только кажется, что отметки на пуле, которой был убит Корей Брайэм, были сравнены с отметками на пуле, которой был убит Джеймс Л. Ибер, и оказались идентичными. Свое предположение я могу проверить лишь при условии, что вышеназванное доказано, вот почему решил проконсультироваться с вами. Ну что, советуете мне заняться этой проверкой?
- Ради Бога, - буркнул Кремер.
- Боюсь, мне необходим более определенный ответ.
- Отправляйтесь за ним к чертям, - посоветовал Кремер. - Мне известно, от кого узнал Гудвин, от того придурка с улицы Леонарда. Он стал выпытывать у нас, кто мог проговориться Гудвину про пули, а мы посоветовали ему посмотреть в зеркало. У вас еще хватит наглости просить меня это подтвердить. Ради Бога. Но учтите, если у вас есть информация, касающаяся убийства, сами знаете, как следует ею распорядиться.
- Вы совершенно правы. Как только она у меня появится, вы ее получите без каких бы то ни было противозаконных проволочек. Так, значит, вы советуете мне исходить из сообщения мистера Гудвина.
В трубке раздались гудки.
- Итак, установлено. Револьвер один и тот же, - сказал я. - Кстати, приношу свои извинения - я думал, вы собираетесь расколоться.
- Да, черт возьми, собираюсь. Ничего не поделаешь. Но только после того, как потешу свою душу благородным жестом. Соедини меня с мистером Джареллом.
Это удалось не сразу. Трубку сняла Нора Кент, которая сказала, что Джарелл разговаривает по междугородному телефону и что он не один. Я велел передать, чтобы он позвонил Вульфу для конфиденциальной беседы и как можно скорей. Пока мы ожидали его звонка, Вульф, чтобы отвлечься от мрачных дум, стал глазеть по сторонам, останавливая свой взгляд на огромном глобусе, встал и подошел к нему. Определенно, он выбирал, куда ему направиться: на какой-нибудь необитаемый остров или на один из полюсов, чтобы избежать наказания. Когда зазвонил телефон, он быстро снял трубку.
- Мистер Джарелл? Я держу в руке письмо, которое мистер Гудвин только что отпечатал под мою диктовку и которое я хотел немедленно отправить вам с курьером, но потом решил сперва зачитать по телефону. Слушайте.
Он его зачитал. Листки, как вы помните, валялись в мусорной корзине, но у меня хорошая память. Все было зачитано слово в слово.
- Вы не можете это сделать? Что еще за обстоятельства?
- Нет, сэр, я не имею права их раскрывать, тем более по телефону. Мне кажется...
- Не хитрите, Вульф! Если вы кому-нибудь дадите информацию, касающуюся моих личных дел, которую вы получили, работая в сугубо конфиденциальной области, вы будете жалеть об этом всю жизнь!
- Уже жалею. Что встретил вас, мистер Джарелл. Но позвольте мне закончить. Мне кажется, существует шанс, хоть и слабый, что может появиться основанием эти обстоятельства игнорировать. Когда я диктовал мистеру Гудвину это письмо, я намеревался попросить мистера Кремера навестить меня в шесть вечера, то есть через три часа. Я могу отложить эту встречу лишь при одном условии, а именно: вы соберетесь у меня в это самое время, все, кто был здесь в пятницу, за исключением мистера Брайэма, которого больше нет в живых.
- Зачем? Что это даст? - Я буду настаивать на том, чтобы вы отвечали на задаваемые мной вопросы. Я не могу принудить вас всех на них ответить, но могу на этом настаивать и из отказа отвечать на вопрос сумею узнать больше, чем из самого ответа. Вот мое условие. Итак, что вы мне ответите?
Джарелл минут пять брызгал слюной, желая среди всего прочего узнать, что это за обстоятельства, которые вынудили Вульфа написать письмо, но делал это лишь в силу привычки находиться с противоположного конца дубинки - ему теперь было крепко не по себе.
Вульф повесил трубку, потряс головой, как бык, пытающийся согнать муху, и распорядился по телефону, чтобы ему принесли пиво.

Глава 12

Вульф налетел на них вихрем.
- Хитрить я не собираюсь. Когда вы были здесь в пятницу, моей главной задачей было выведать, кто из вас взял револьвер мистера Джарелла. Сегодня я должен выведать, кто убил из него мистера Ибера и мистера Брайэма. Я твердо убежден, что это сделал один из вас. Сначала я... Не перебивайте!
Он смотрел на Джарелла, но на того, судя по всему, сильней подействовал его тон, и он закрыл рот, не проронив ни звука. Вульф орет нечасто, главным образом на Кремера и на меня, но уж если он заорет, так держитесь. Заткнув глотку клиенту, восседавшему в красном кожаном кресле, Вульф обвел суровым взглядом всех остальных. Впереди, как и в предыдущий визит, сидели Сьюзен, Уимен, Трелла и Лоис. Так как Брайэма больше не существовало в природе, я занял свое законное место, в заднем ряду сидели двое: Нора Кент и Роджер Фут.
- Прошу меня не перебивать! - Это тоже было сказано решительным тоном, хотя и не так громко. - У меня уже лопнуло терпение. К вам, мистер Джарелл, это тоже относится. К вам в особенности. Прежде всего я попытаюсь растолковать всем вам, почему я убежден в том, что один среди вас - убийца.
Для этого мне придется довести до вашего сведения факт, который был обнаружен полицией и который она держит в тайне. Стоит им узнать, что я довел его до вашего сведения, нам несдобровать. Вот этот факт: пули, которыми были убиты Ибер и Брайэм, вылетели из одного и того же револьвера.
Вот, мистер Джарелл, то самое обстоятельство, о котором я сказал вам по телефону.
- Откуда мне...
- Не перебивайте. Этот факт, разумеется, выявился путем сравнения двух пуль в полицейской лаборатории. Как об этом стало известно мне - к делу не относится. Но покончим с самим фактом и перейдем к тому, что я заключил, исходя из него. Обе пули тридцать восьмого калибра, револьвер, который украли из стола мистера Джарелла, тоже тридцать восьмого калибра. В пятницу я обратился ко всем вам с призывом помочь мне отыскать револьвер мистера Джарелла, подсказал вам, каким образом поступить в том случае, если револьвер не участвовал в преступлении, а следовательно, его представление никак бы не отразилось ни на ком из вас. Естественно, если бы оружие не участвовало в преступлении, кто-нибудь из вас непременно бы откликнулся на мой призыв, ан нет же. Вот почему напрашивается догадка, что из этого револьвера был убит Ибер. И не просто догадка. Теперь она превратилась в целиком обоснованное предположение. Ведь Брайэм был убит из того же револьвера, что и Ибер, к тому же оба эти человека были очень близки со всем вашим семейством. Ибер пять лет прожил с вами под одной крышей, Брайэм был другом дома. Мало того, они оба фигурировали в деле, которое меня наняли расследовать ровно неделю тому назад. В том самом деле, из-за которого мистер Гудвин поселился...
- Прекратите! Вам известно, что...
- Не перебивать! - И снова это прозвучало точно раскат грома. - В том самом деле, из-за которого мистер Гудвин поселился в вашем доме под вымышленной фамилией. Мне нет необходимости докладывать вам, в чем суть этого дела, достаточно сказать, что оно было и серьезным, и безотлагательным, а также что в нем были замешаны и Ибер, и Брайэм. Давайте рассмотрим следующую гипотезу, оба эти человека были убиты кем-то со стороны, человеком, который руководствовался личными мотивами, а то, что они оба были связаны с вашим семейством, что револьвер оказался того же самого калибра, что и револьвер мистера Джарелла, что револьвер мистера Джарелла был выкраден одним из вас в день убийства Ибера, что, несмотря на мой призыв, револьвер так и не был возвращен, - все это цепочка совпадений. Если вы можете допустить такую гипотезу, я допустить ее не могу. Я ее решительно отвергаю и соответственно делаю вывод, что убийца - один из вас. Это и будет нашей отправной точкой расследования.
- Минуточку. - Это подал голос Уимен. Его тонкий нос, казалось, стал еще тоньше, а глубокая складка на переносице еще глубже. - Это может быть вашей отправной точкой, но только не моей. В нашем доме находился ваш человек Гудвин. Зачем? С какой целью? Возьмем весь этот шум вокруг похищенного револьвера... А если его взял он? Что, если это был ваш трюк, задуманный, разумеется, с ведома моего отца? Это моя отправная точка.
Вульф даже не стал расходовать на него свою энергию. Он попросту покачал головой.
- Нет сэр, вы определенно не понимаете, зачем я вас здесь собрал. Я собрал вас здесь для того, чтобы получить возможность выбраться из затруднительного положения. Из отчаянного положения. Мне претит действовать по принуждению, здесь к тому же еще придется придать гласности информацию, касающуюся личных дел клиента. И все же отправной точкой является мое заключение - кто-то из вас убийца. Это вовсе не значит, что основная наша задача состоит в том, чтобы выявить преступника и выдать его властям. Меня нанимали не для этого. Я остро нуждаюсь не в подтверждении своего заключения, а в правдоподобном доказательстве, на основании которого его можно было бы опровергнуть. Так что сами видите, что я хотел бы взять его под сомнение. Что касается вашего предположения, что револьвер мог взять мистер Гудвин, замыслив этот трюк вместе со мной и с ведома вашего отца, то это просто белиберда, не делающая чести вашему уму. Будь все так, как вы сказали, я бы в настоящий момент не находился в затруднительном положении. Я бы предъявил вам револьвер и доказал, что он не участвовал в преступлении, и спал бы себе спокойно по ночам.
- Если бы смерть спала, - пробормотала Лоис.
Все головы повернулись к ней. Нет, они не ожидали, что она может сказать что-нибудь стоящее, они были рады, что представилась возможность не смотреть на Вульфа и таким образом хоть чуть-чуть расслабиться. И друг на друга они не смотрели. Похоже, никому из них не хотелось встречаться глазами с соседом.
- Вот и все, - заключила Лоис. - Что вы все на меня уставились? У меня это просто вырвалось.
Головы снова повернулись в сторону Вульфа. Трелла поинтересовалась:
- Я не оглохла? Вы и в самом деле сказали, что хотите от нас доказательства того, что вы заблуждаетесь?
- Вопрос можно поставить и таким образом, миссис Джарелл.
- Где мы их возьмем?
Вульф кивнул.
- В том то и заключается вся сложность, Я не верю, что вы сможете доказать предложенную мной негативу. Разумеется, самый простой для этого способ - предъявить револьвер, но в это я давно не верю. Из опубликованных сведений я узнал, что Ибер был убит между двумя часами дня и шестью часами вечера в четверг. Брайэм - между десятью часами утра и тремя часами дня в воскресенье. У кого-нибудь из вас есть алиби хотя бы для одного из этих периодов?
- Вы их удлинили, - сказал Роджер Фут. - От трех до пяти в четверг и от одиннадцати до двух в воскресенье.
- Я исходил из крайностей, мистер Фут. Так надежней. Вы, оказывается, отлично проинформированы.
- Да, полицейские постарались на славу.
- Не сомневаюсь в их рвении. Боюсь, скоро вы будете видеть их гораздо чаще.
- Для начала можете исключить меня, - подал голос Отис Джарелл. - В четверг днем у меня состоялся ряд деловых встреч, целых три, и домой я вернулся около шести, В воскресенье...
- Все встречи происходили в одном месте?
- Нет. Одна - в деловой части города, две другие - в жилом районе. В воскресенье я провел целый час в обществе комиссара полиции, от половины одиннадцатого до половины двенадцатого, потом поехал прямо домой, до половины второго пробыл в библиотеке, спустился к ленчу, снова вернулся в библиотеку и пробыл там до пяти вечера безвылазно.
- Пф, - брезгливо изрек Вульф. - Неужели вы настолько глупы, мистер Джарелл? Ваш четверг безнадежен, воскресенье не лучше. Сперва вы болтались где-то между "Пингвином" и своим домом, потом, как утверждаете, сидели безвылазно в библиотеке. Вы там были один?
- Да, почти все время. Но если бы я оттуда выходил, меня бы непременно кто-нибудь заметил.
- Чепуха. В квартире есть черный ход?
- Служебная лестница.
- Это даже не заслуживает того, чтоб его обсуждали. Человек с вашими способностями и вашими средствами, решившись на убийство, наверняка сумеет изобрести способ пробраться незамеченным к выходу. - Вульф отвернулся от Джарелла. - Кто-нибудь из вас может представить неуязвимое алиби? Хотя бы для одного из этих периодов?
- В воскресенье, - начал Роджер Фут, - я отправился в "Бельмонт" взглянуть на лошадей. Туда я попал в девять и проторчал там до пяти вечера.
- С кем-нибудь? Все время?
- Нет. Но все время на виду у разных людей.
- И вы не в лучшем положении, чем мистер Джарелл. Еще кто-нибудь хочет попытаться, учитывая уровень предъявленных требований?
Никто из них не захотел. Уимен и Сьюзен, держась за руки, посмотрели друг на друга, но промолчали. Трелла оглянулась на брата и буркнула что-то неразборчивое. Лоис просто сидела и молчала. Джарелл тоже.
Тогда заговорила Нора Кет:
- Мистер Вульф, я бы хотела кое-что сказать.
- Валяйте, мисс Кент. Хуже уж не будет.
- Я хочу, чтобы было лучше... Для меня. Если вы исключили меня из круга подозреваемых, вы должны были об этом сказать. Мне кажется, вам следует сказать им, что я была у вас днем в пятницу И то, с какой целью.
- Вот вы и скажите. А я послушаю.
Она не спускала с Вульфа глаз.
- Я приехала сюда сразу же после ленча. Я сказала вам, что с первого же взгляда узнала в новом секретаре Арчи Гудвина, и спросила, зачем вы его к нам подослали, а еще спросила, кто вас нанял: мистер Джарелл или кто-то другой. Я сказала вам, что убийство Джеймса Ибера заставило меня задуматься над всем происходящим. Я сказала вам, что мне известно об исчезновении из стола мистера Джарелла его оружия, а совсем недавно я узнала о том, что пуля, убившая Джима Ибера, была того же самого калибра, что и оружие мистера Джарелла. Я сказала вам, что не боюсь, но не хочу сидеть сложа руки и ждать, что случится дальше. Поэтому я хочу нанять вас с целью защиты моих интересов и выплатить аванс. Верно?
- Все верно, мадам. И отлично изложено. Дальше.
- Я хочу, чтобы об этом узнал мистер Джарелл. Чтобы они все об этом узнали. А еще я хочу убедиться в том, что вы не забыли.
- Понимаю вас. Дальше.
- Я хочу, чтобы это было в протоколе. Я не думаю, чтоб они могли оспорить ваше заключение. Я полагаю, вы собираетесь сообщить в полицию об этом оружии, и знаю, что за этим последует. Я была бы признательна, если бы вы довели до сведения полиции, что я была у вас в пятницу и что я вам сказала. Разумеется, я сама доведу это до их сведения, но мне бы хотелось, чтоб это сделали вы. Я не боюсь, но я...
Джарелл очень долго сдерживал себя, наконец его прорвало.
- Черт побери? Нора? Ты была у Вульфа в пятницу, три дня назад! И не сказала об этом мне?
Она смотрела на него своими серыми глазами.
- Не кричите на меня, мистер Джарелл, - сказала она. - Вы не должны на меня кричать. Даже сейчас. Так вы доведете это до сведения полиции, мистер Вульф?
- Разумеется, если увижу их, мисс Кент. Вы правы, я собираюсь обратиться в полицию, хоть мне и не хочется. - Он снова обвел их взглядом. - Есть еще один отрезок времени, очень короткий, о котором я не упомянул сейчас, потому что мы занимались этим вопросом в пятницу. Это отрезок между шестью и шестью тридцатью в среду вечером, когда был похищен револьвер. В тот день никто из вас алиби не представил, даже мистер Брайэм, хотя теперь оно у него есть. - Вульф повернулся к Джареллу. - Я возвращаюсь к этому, сэр, по той причине, что когда вы во всеуслышанье заявили, будто оружие взяла ваша невестка, правда, оговорившись, что у вас нет доказательств. Теперь они у вас есть?
- Нет. Таких, как нужно вам, нет.
- А вообще, какие-нибудь?
- Разумеется, их у него нет. - Это был Уимен. Он смотрел не на Вульфа, а на своего отца. Но сказал "у него", а не "у тебя". - Это уже переходит всякие границы. Теперь уже речь не о пропаже оружия, а об убийстве двух человек. Он ее ненавидит, вот и все. И хочет любыми путями ее обесчестить.
Он к ней приставал, целый год не давал ей прохода, а она его отвергла, вот он ее и возненавидел. Тут все ясно.
Вульф изменился в лице.
- Миссис Джарелл, вы слышали, что сказал ваш муж?
Сьюзен едва заметно кивнула.
- Да.
- Это правда?
- Но я не хотела бы... - Она замолчала. - Да, это правда.
Вульф крутанул головой влево.
- Мистер Джарелл, вы делали недостойные посягательства на жену вашего сына?
- Нет!
- Ты лжец, - отчетливо произнес Уимен, в упор глядя на отца.
- О, Господи! - воскликнула Трелла. - Замечательно. Чудесно.
Если я и знаю человека, который не нуждается в том, чтобы его жалели, так это Ниро Вульф. Однако в тот момент я был близок к тому, чтобы его пожалеть. Он приложил столько усилий, чтобы собрать у себя эту семейку в надежде, что они помогут ему выпутаться из сложной ситуации, они же превратили его кабинет в прачечную, где стирали свое грязное белье.
- Арчи, выпишите мистеру Джареллу чек на десять тысяч долларов, - распорядился Вульф.
Я встал и направился к сейфу за чековой книжкой.
- Безнадежно, - изрек Вульф, обращаясь ко всем сразу. - Признаться, я так и думал, но все-таки рискнул попытаться. Главным образом для того, чтобы спасти чувство собственного достоинства, но и вам хотел дать шанс. Теперь же всем вам предстоят тяжелые времена, а кто-то один из вас обречен. Мистер Джарелл, я вам больше не потребуюсь, вы мне и подавно. Кое-что из вещей мистера Гудвина осталось в той комнате, которую он у вас занимал. Он за ними пошлет либо подъедет сам. Чек, Арчи.
Я вручил ему чек, он его подписал, и я стал пробираться к Джареллу, чтобы отдать ему этот чек. Чтобы не попасть под ноги направляющемуся к двери Вульфу, мне пришлось идти к красному креслу кружным путем. Джарелл стал возражать, но Вульф даже не удостоил его вниманием.
Они встали и всей компанией двинулись к выходу. Невеселая это была компания. Я проводил их до самой входной двери, но никто из них, кроме Лоис, не удостоил меня даже взглядом. Она протянула мне руки и вместо улыбки, которая у нее не получилась, нахмурилась. Я нахмурился ей в ответ, показывая тем самым, что лично к ней у меня никаких претензий нет.
Я видел сквозь прозрачную изнутри панель, как они спускаются по ступенькам. Когда вернулся в кабинет, Вульф, снова рассевшийся в своем кресле, буркнул:
- Соедини меня с мистером Кремером.
- Вы раздражены, - заметил я. - Не лучше ли сперва сосчитать до десяти?
- Нет. Соединяй.
Я набрал - 8241. Манхэттен. Хоумсайд Вест, спросил инспектора Кремера, и меня соединили с Пэрли Стеббинсом. Тот сказал, что Кремер на совещании и в настоящий момент связаться с ним нет никакой возможности. На мой вопрос, когда он появится, Пэрли ответил, что не знает, и, в свою очередь, поинтересовался, что мне нужно.
Вульф схватил трубку своего телефона.
- Мистер Стеббинс? - задыхаясь от нетерпения, сказал он. - Ниро Вульф.
Пожалуйста, передайте мистеру Кремеру, что я буду несказанно признателен, если он заглянет ко мне сегодня в половине десятого вечера, нет, как только закончится совещание. Передайте, что у меня есть для него важное сообщение, касающееся убийства Ибера и Брайэма... Нет, прошу прощения, но это должен быть именно Кремер... Знаю, так оно и есть, но если вы придете без мистера Кремера, вас не впустят. С ним - добро пожаловать... Значит, как только он освободится.
Повесив трубку, Вульф откинулся в кресле, закрыл глаза и задвигал губами. Определенно, он был в отчаянии. До обеда оставалось всего пятнадцать минут.

Глава 13

Я бы сказал, что мистер Кремер и сержант Стеббинс весят примерно одинаково, около ста девяноста фунтов каждый, но толстым ни одного, ни другого не назовешь. Не подумайте, будто у них одинаковые фигуры: у Кремера тело упругое, у Стеббинса - отвислое, у Кремера пальцы костлявые, у Стеббинса не видно ни единой косточки. Наверное, и все остальное у них в таком духе, но я никогда не загорал с ними на одном пляже, так что ручаться не могу. Не знаю, с кем из них труднее совладать, возможно, в один прекрасный день я это узнаю, хотя они и представляют собой закон.
Разумеется, не сегодня - ведь мы сами пригласили их к себе, чтобы дать им милостыню. Поздоровавшись с Вульфом, вновь прибывшие заняли свои места:
Кремер - красное кожаное кресло, Пэрли уселся рядом с ним в желтое. Кремер даже постарался пошутить: он спросил у Вульфа, как обстоят дела с его соответствующим ходом рассуждений.
- Никак, - сказал Вульф. Он повернул голову так, чтобы видеть их обоих, и не прикидывался, будто он этому рад. - Мой разум перестал функционировать.
Он потонул в потоке обстоятельств. Мой телефонный звонок вам был продиктован не разумом, а неудачей. Я скис и пошел на дно. Только что я вернул одному своему бывшему клиенту аванс в десять тысяч долларов. Отису Джареллу. Теперь у меня нет клиента.
Вы еще подумаете, будто хитрые серые глазки Кремера просияли от радости, - ничего подобного. Он верит сказанному Вульфом лишь после того, как оно пройдет соответствующую обработку в его лаборатории.
- Очень плохо, - громко сказал он. - Плохо для вас, хорошо для меня.
Сведения всегда мне пригодятся. Вы сказали, они касаются убийства Ибера и Брайэма.
Вульф кивнул.
- Я их узнал не сию минуту, а несколько часов тому назад и тут же был вынужден признать, что обязан вам их сообщить. Они касаются одного события, имевшего место в доме мистера Джарелла в прошлую среду, свидетелем которого был Гудвин, который мне о нем и доложил. Прежде чем я вам их сообщу, мне нужно, чтобы вы ответили на один или два моих вопроса. Догадываюсь, вы узнали от мистера Джарелла, что он нанял меня в связи с одним делом, вследствие чего мистер Гудвин очутился у него в доме под вымышленной фамилией в качестве его секретаря. Я также догадываюсь, что он отказался сообщить вам, что это за дело, на том основании, что оно сугубо личное и конфиденциальное и к вашему расследованию отношения не имеет. Кстати, окружной прокурор и комиссар полиции его объяснения приняли. Вам, очевидно, тоже пришлось их проглотить, потому вы и не надоедали ни мистеру Гудвину, ни мне.
- Верно, я вам не надоедал. Что касается ваших догадок, гадайте себе на здоровье.
- Однако вы их не опровергаете. Я всего лишь хочу, чтобы вы уяснили себе, почему я не собираюсь докладывать вам о том, с какой целью нанял меня мистер Джарелл, хотя он больше и не мой клиент. Полагаю, это не пришлось бы по вкусу комиссару полиции и Окружному прокурору, а я не собираюсь настраивать их против себя. Второй вопрос... Да, мистер Стеббинс?
Пэрли не вымолвил ни слова. Он просто издал утробный рык и крепко стиснул зубы.
Вульф снова повернулся к Кремеру.
- Второй вопрос. Вы арестовали кого-нибудь хотя бы в связи с одним из этих убийств?
- Нет.
- Быть может, у вас есть достаточно оснований для того, чтобы заподозрить кого-то, не принадлежащего к семейному кругу Джарелла?
- Нет.
- Теперь сложный вопрос, на который требуется односложный ответ. Мне необходимо знать, не обнаружено ли что-нибудь такое, о чем еще не сообщалось и что лишает мое сообщение смысла? Быть может, было установлено, что кто-то входил либо выходил из дома, в котором проживал Ибер, в четверг днем? То же самое касательно Брайэма. Исходя из опубликованных сведений, можно предположить, что кто-то находился с ним на заднем сиденье его машины, которую припарковали в таком месте, где ее никто не мог увидеть, что его кто-то застрелил, прикрыл тело ковриком, пригнал машину на Тридцать девятую авеню в район Седьмой авеню, откуда можно быстро попасть в метро, поставил машину на стоянку и исчез. По-прежнему ли все это пребывает в стадии предположения? Может, нашелся свидетель, который видел эту машину то ли по пути, то ли тогда, когда ее припарковывали, и, следовательно, мог бы описать водителя? Из всего сказанного сформулируем один-единственный вопрос: располагаете ли вы какими-либо обнадеживающими фактами, на которых можно было бы основывать расследование и которые еще не были обнародованы ?
Кремер сдавленно хмыкнул.
- Вам требуется совсем немного, верно? Получите. Ответ на этот вопрос: нет. А теперь послушаем вас.
- Только тогда, когда я буду к этому готов. Пока же я принимаю все, рекомендованные в подобных случаях, предосторожности. Согласно сведениям, которыми располагаю я, оба убийства могли быть совершены Отисом Джареллом, его женой, Уименом Джареллом, его женой, Лоис Джарелл, Норой Кент и Роджером Футом. Или же двумя или тремя, а может, и всеми сообща. Итак, следующий вопрос: известно ли вам что-либо такое, что снимало бы подозрение с кого-нибудь из этих людей?
- Нет. - Кремер сузил глаза. - Вот, оказывается, в чем дело.
Неудивительно, что вы с ним развязались. И вернули ему аванс. А ну-ка выкладывайте.
- Только тогда, когда я буду к этому готов, - повторил Вульф, - Мне необходимо кое-что взамен. А именно: полный отчет о продвижениях семи названных мной людей, чтобы этот отчет отражал значительный отрезок времени - от двух часов дня в четверг до трех часов дня в воскресенье. Я хочу знать, где они в это время были. Только непременно с пометками, что проверено вашими людьми точно, а что нет. Я не прошу...
- Оставьте! - прохрипел Кремер. - Вы не просите! Черт побери, вы не в таком положении, чтобы просить. Все это время вы утаивали вещественные доказательства, а теперь, когда вас здорово припекло, вы решили дать им ход.
Ну-ка выкладывайте!
На Вульфа эта речь Кремера никак не подействовала. Он начал с того же самого места, где его прервали:
- Я не прошу о многом. Кое-что из этого у вас уже имеется, остальным вы рано или поздно займетесь. От вас всего-навсего требуется разрешить мистеру Гудвину скопировать отчеты об их продвижениях. Поймите, я не торгуюсь. Ведь если вы откажете в моей просьбе, вы все равно получите то, за чем пришли, - выбора у меня нет. Я обратился к вам с этой просьбой в самом начале, потому что, как только вы ознакомитесь с моим сообщением, вы тут же сорветесь с места. У вас сразу же появятся безотлагательные дела, и вы не удосужитесь меня выслушать. Сделаете мне такое одолжение?
- Посмотрю. Подумаю. Ну выкладывайте же!
Вульф повернулся ко мне:
- Арчи, валяй!
Поскольку мне не дали никаких указаний, я сказал им правду, одну только правду, ничего, кроме правды о револьвере, вот и все. Я начал с того, как в среду в четверть седьмого ко мне в комнату влетел Джарелл, и закончил свой рассказ тем, что произошло двадцать четыре часа спустя в кабинете Вульфа, когда я перед ним отчитывался. Когда я кончил, Пэрли готов был немедленно сорваться со своего кресла, но, не получив такого приказа, крепко стиснул челюсти и, в буквальном смысле слова, сверлил меня взглядом. Кремер в упор уставился на Вульфа.
- Черти бы вас забрали! - буркнул он. - Четыре дня!
- Да. - Кремер перевел свой взгляд на меня. - О'кей. Продолжайте.
- Это все.
- Черта с два я вам поверил. Если вы...
- Мистер Кремер, - перебил его Вульф, - теперь, когда вы тоже располагаете этими сведениями, воспользуйтесь ими. От того, что вы начнете поносить нас, ничего не изменится. Если вы считаете, что нам можно пришить обвинение в чинении препятствий правосудию, достаньте ордер. Но я вам не рекомендую это делать. Как только возможность превратилась в вероятность, я сразу начал действовать. Когда это была всего лишь возможность, я ее со всех сторон изучал. В пятницу я собрал их всех у себя, мистера Брайэма в том числе, и потребовал, чтобы они предъявили револьвер. Вчера, когда стало известно об убийстве Брайэма, положение стало критическим. Сегодня, когда мистер Гудвин выяснил насчет пуль, все стало в высшей степени правдоподобно.
Тем не менее я понимал, что должен обойтись со своим клиентом по-джентльменски, то есть хотя бы соблюсти внешние приличия, и я снова собрал их всех у себя. Мои старания пропали даром. Я вернул аванс мистеру Джареллу, отпустил их и позвонил вам. И я никому не позволю на меня орать. Я и так достаточно натерпелся. Или достаньте ордер, или забудьте про меня и займитесь обработкой тех сведений, которые вы только что получили от меня.
- Четыре дня, - повторил Кремер. - Стоит мне только подумать, чем мы занимались все эти четыре дня... Что там еще у вас? Кто из них это сделал?
- Нет, сэр, так не пойдет. Если бы я это знал, я бы позвал вас просто за тем, чтобы назвать имя убийцы, а для этого не стал бы вступать с вами в длинные беседы. И в таком случае я был бы возбужден, а не подавлен.
Относительно этого у меня нет ни малейшего представления.
- Это сделал сам Джарелл. Это сделал он, а поскольку он был вашим клиентом, вы его разоблачили, но из-за вашей проклятой гордости не хотите его выдать.
Вульф повернулся ко мне:
- Арчи, сколько у нас в сейфе наличными?
- Три тысячи семьсот долларов крупными купюрами и около двух сотен мелкими.
- Дай мне три тысячи.
Я отсчитал три тысячи крупными купюрами и вручил деньги Вульфу. Зажав их в кулаке, он обратился к Кремеру:
- Пари заключается в следующем: когда все будет окончено и станут известны факты, вы признаете, что в этот час, в понедельник вечером, я не имел ни малейшего представления о том, кто убийца, кроме того, что я сделал вывод, что им является один из семи названных мной людей, о чем вам и сказал. Ставлю три тысячи против трех долларов. Тысячу против одного. У вас найдется три доллара? Мистер Стеббинс может быть свидетелем.
Кремер посмотрел на Стеббинса. Тот неопределенно хмыкнул. Он перевел взгляд на меня. Я улыбнулся и сказал:
- Соглашайтесь. Тысяча к одному? Да если бы мне такое выпало, сроду бы не отказался.
- Все вовсе не так забавно, как вам, Гудвин, кажется. Вы-то, конечно бы, выиграли. - Он снова уставился на Вульфа. - Дело в том, что я вас уж слишком хорошо знаю. Согласитесь, мне еще никогда не приходилось наблюдать, чтобы вы развязали мешок и вытряхнули из него все без остатка, В одном уголке вы непременно припрячете что-нибудь для себя. Если вы играете в открытую, если у вас нет клиента и вам никто не платит жалованье, зачем тогда вам нужны сведения о продвижениях джарелловской семейки?
- Чтобы поупражнять мозги. - Вульф положил деньги на стол и придавил их сверху грузом - глыба нефрита, которой одна почтенная дама проломила череп своему супругу. - Одному Богу известно, как они в этом нуждаются. Как я уже вам сказал, мне необходимо получить хоть крошечное удовлетворение. Вы верите честному слову?
- Верю, если у человека есть честь.
- Разве у меня ее нет?
Кремер выпучил глаза. Он был ошеломлен. Хотел было что-то сказать, но передумал. Очевидно, ему требовалось все переварить.
- Честно говоря, на этот вопрос мне трудно дать отрицательный ответ, - наконец вымолвил он. - Вы хитры, коварны, вы самый ловкий лжец из тех, кого я знаю. Но если меня попросят назвать хотя бы один совершенный вами бесчестный поступок, мне придется призадуматься.
- Очень хорошо - призадумайтесь.
- Оставим это. Предположим, вы человек чести. Ну и что из этого?
- А то, что эти отчеты я попросил у вас лишь для упражнения мозгов. Даю вам честное слово, что у меня нет никакой информации, которую бы я от вас скрывал и которая бы пригодилась вам в связи с этими отчетами. Когда же я их изучу, вам станет известно все, относящееся к вашему делу. Разумеется, из того, что буду знать я.
- Заманчиво звучит, - Кремер встал. - Уже собирался домой, а тут вдруг... Кто дежурит за моим столом, Пэрли? Роуклифф?
- Да, сэр.
Стеббинс встал.
- О'кей, пора за дело. Пойдемте, Гудвин. И прихватите с собой шляпу, если есть, большую.

Предыдущая страница 7 Следущая страница


Если смерть навсегда уснет 8

Я знал, что это неизбежно. Скорей всего на всю ночь. А мне даже не светит развернуться с точки зрения стиля - ведь если они разозлятся, у Вульфа не будет этих самых отчетов для упражнения мозгов.
Уходя, я по рассеянности забыл надеть шляпу.

Глава 14

Это произошло в десять двадцать вечера в понедельник. А в среду в шесть вечера, когда Вульф спустился из своей оранжереи, я, отпечатав последнее расписание, приступил к раскладыванию экземпляров. Если бы сметь спала8
На выполнение его распоряжения у меня ушло много времени по трем причинам.
Во-первых, городские и районные власти взялись за Джареллов лишь во вторник утром, плюс к тому же, прежде чем результаты докладывались Кремеру, каждого субъекта обрабатывали дважды. Во-вторых, Кремер раздумывал до самого полудня в среду, позволить или нет воспользоваться Вульфу этими материалами, хотя я был на все сто процентов уверен в том, что он позволит, поскольку там не было ничего секретного с его точки зрения, плюс ко всему вышесказанному его мучило любопытство, что Вульф будет со всем этим делать. И в-третьих, когда мне все-таки дали разрешение взглянуть в протоколы допросов, пришлось изрядно попотеть, прежде чем я откопал то, что требовалось Вульфу, не говоря уже о моей обработке и перепечатывании, чем я занялся дома.
Не могу сказать вам, чем был занят Вульф во вторник и среду, поскольку меня в это время не было дома, но если вы решите, что он просто-напросто бездельничал, я не стану с вами спорить. Иными словами, он спал, читал, пил пиво и забавлялся со своими орхидеями. Что касается меня, то я был в запарке. Всю ночь во вторник они продержали меня на Двадцатой авеню. Когда я, наконец, поднялся в свою комнату, в окнах уже начинал брезжить рассвет.
А в полдень во вторник только я принялся за четвертую оладью и вторую чашку кофе, как мне позвонили с улицы Леонарда и сказали, что через двадцать минут я должен быть в конторе окружного прокурора. Я переиграл на "через сорок" и проторчал там битых пять часов, из них целый час препирался с самим прокурором. В одном местечке у них были шансы завести меня в дело в качестве вещественного свидетеля, однако я выкарабкался прямо по отвесной стенке.
По пути домой я собирался навестить Кремера и узнать, не решился ли он, наконец, дать мне доступ к протоколам, однако мне помешали это сделать.
Когда Мандельбаум меня, наконец, отпустил и я шествовал через холл к выходу, открылась дверь справа, и я увидел одну из трех лучших танцовщиц, с которыми мне довелось кружиться в танце. Увидев меня, она остановилась.
- О, привет, - сказала она.
Райли, помощник окружного прокурора, который открыл перед ней дверь, увидев меня, хотел было что-то сказать, но передумал и ретировался в кабинет. Взгляд, которым одарила меня Лоис, не имел ничего общего с приглашением к танцу.
- Вижу, вы позаботились о том, чтобы нам было не скучно. Вы и ваш жирный босс.
- В таком случае зачем вы со мной разговариваете? Одарите меня ледяным взглядом и гордо проследуйте мимо. Что касается заботы о том, чтобы вы не скучали, вы обратились не по адресу. Мы молчали до последней доли секунды.
- Ура в вашу честь. - Мы продвигались в сторону выхода. - Куда держите путь?
- Домой с одной пересадкой.
- Я, кажется, хочу вас кое о чем попросить. Если мы пройдем в такое место, где можно выпить, я вспомню по дороге, о чем именно.
Я повел ее к "Моуэну" (ресторан за углом), мы нашли пустую кабину в дальнем конце зала, и я закатал выпивку. Когда официант поставил перед нами бокалы, она сделала глоток "кровавой Мэри", скривилась, сделала второй, побольше, и поставила бокал на столик.
- Все-таки я решилась вас попросить. Правда, было бы лучше подождать, пока мои нервишки получат подкрепление из двух бокалов... Знаете, когда я увидела вас в холле, у меня дрожали коленки.
- Это началось до того, как вы меня увидели, или после?
- До того. Я знала, что мне придется об этом сказать, знала еще вчера, но все боялась, что мне не поверят. Поэтому я хочу попросить вас поддержать меня, уж тогда мне точно поверят. Понимаете, я знаю, что Джим Ибер и Корей Брайэм были убиты не из револьвера моего отца. Я хочу, чтобы вы сказали, что были рядом со мной, когда я швыряла револьвер в реку.
Мои брови от удивления поползли вверх.
- Ничего себе желаньице. Одному Богу известно, что бы вы вздумали пожелать после двух бокалов. Так, значит, вы швырнули револьвер вашего отца в реку?
- Да, - она попыталась поймать мой взгляд. - Да, я его туда швырнула.
- Когда?
- В четверг утром. Вот откуда я знаю, что из него не могли стрелять: ведь Джим был убит в четверг днем. Я выкрала его за день до этого, в среду.
Вы знаете, как я это проделала: вошла в библиотеку, держа перед собой коврик. Я спрятала его...
- Как вы открыли дверь в библиотеку?
- У меня есть ключ. Джим Ибер дал мне дубликат своего примерно год тому назад. Джим одно время за мной приударял. Я спрятала револьвер в своей комнате под матрацем, но, испугавшись обыска, решила от него избавиться. А вам не хочется узнать, зачем я его взяла?
- Разумеется. Это весьма поможет делу.
- Я взяла его потому, что боялась, как бы чего не случилось. Я знала, как папа настроен по отношению к Сьюзен, знала и то, что их отношения с Уименом с каждым днем ухудшаются. Я ничего конкретного не думала, ну, там, что он может застрелить Сьюзен, или Уимен его, просто боялась, как бы чего не случилось. Поэтому в четверг утром я засунула его себе в сумку, села в свою машину, выехала по Вестсайдскому шоссе на мост Джорджа Вашингтона, остановила машину и выбросила револьвер в реку.
Она допила свой бокал и поставила его на столик.
- Естественно, я никому не собиралась об этом рассказывать. Когда в пятницу утром стало известно, что застрелили Джима Ибера, мне и в голову прийти не могло, что все это может иметь какое-то отношение к револьверу моего отца. Да и как мне это могло прийти в голову, если я знала, что папин револьвер лежит на дне реки? Вечером в кабинете Вульфа я поняла, что ошиблась. И как еще ошиблась. Можно еще?
Я подгадал, когда официант посмотрит в нашу сторону, и сделал ему знак повторить.
Между тем Лоис продолжала:
- В воскресенье стало известно насчет Корея Брайэма. Потом этот допрос у Ниро Вульфа. А сегодня с самого утра вокруг нас кружат детективы и прокуроры. Сначала они у нас все утро торчат, потом мы весь день торчим в конторе окружного прокурора, где нас расспрашивают поодиночке. Теперь мне придется сказать о револьвере, никуда не денешься, но, боюсь, они мне не поверят. Вот разве только если вы скажете, что были со мной, когда я швыряла револьвер в реку.
Появился официант с нашим заказом, и она замолчала.
- Вы кое о чем забыли, - сказал я, когда он ушел. - О команде водолазов, например, которых придется нанять для обследования дна реки, и о премии в качестве поездки в Голливуд плюс десять тысяч долларов тому, кто обнаружит револьвер.
- Вы шутите?
- Не совсем. Поскольку вы сегодня целый день отвечали на вопросы, вы, полагаю, сообщили им о вашем продвижении в четверг утром. И что вы им сказали?
- Мне придется сознаться в том, что я им солгала. Я сказала, что после завтрака проторчала чуть ли не до половины двенадцатого на балконе, потом прошлась по магазинам, потом в "Боливаре" перекусила с...
- Какие магазины вы назвали?
- Три обувных. "Зуссман", "Йорио", "Уиден".
- Купили какую-нибудь обувь?
- Да, я... - Она прикусила язык. - Нет, разумеется. Ведь я там не была.
Как же я могла что-то купить?
Я покачал головой.
- Если вы попытаетесь скормить им эту ерунду, они не только наведут справки в этих трех магазинах, но еще и выяснят, что ваша машина все утро простояла в гараже, не говоря уже о десятке других дыр. Когда я подумаю, что мог оказаться тем самым негодяем, который согласился участвовать в вашей затее, мне становится вас жаль. Но у вас были хорошие намерения, а быть одновременно ловкачом и хорошим человеком - задача сложная. Так что пейте и забудьте про револьвер, если, конечно, вы не собираетесь сообщить мне, кто взял его на самом деле. Вам это известно?
- Разумеется, нет!
- Просто выгораживаете всю шайку, в том числе и Нору?
- Я никого не выгораживаю. Я хочу положить конец этому ужасному делу. - Она коснулась моей руки кончиками пальцев. - Арчи, я наговорила Бог весть что, но стоит вмешаться вам, и вы все можете поправить. Мы, например, могли бы им сказать, что выкинули револьвер в среду вечером и подъехали к реке не на моей машине, а в такси или прошлись пешком до Ист-Ривер и выбросили его там. Неужели вы мне не поможете?
Вот тебе и на. Когда я впервые увидел эту девушку, приближающуюся ко мне в ореоле солнечных лучей, я понял, что в ней хорошо все от кончиков пальцев ног до макушки. Разговаривая с ней, я делал вывод, что она не даст вам скучать. В четверг вечером, в "Колонне", я обнаружил, что к ней приятно прижаться. Не говоря уже о том, что к тому времени, когда я стану слишком стар, чтобы обеспечивать всем необходимым семью, ее отец уже умрет, оставив ей солидный капитал. А что, если бы я на самом деле потерял голову уже тогда, в "Колонне"? Сейчас я стал связан с женщиной, которая в трудную минуту растерялась до такой степени, что решила, будто ей удастся увести в сторону расследование по делу об убийстве своим до трогательности наивным рассказом. Вот тебе и на.
Но намерения у нее были хорошие, так что я не стал ее слишком строго судить. Заплатив за выпивку (я не занес это в графу казенных расходов), я посадил ее в такси, сам сел в другое и с легкой душой поехал на Двадцатую авеню.
И опять впустую. Ни Кремера, ни Стеббинса на месте не оказалось, Роуклифф же молча сверлил меня своими мутными глазами.
Как я уже сказал, Кремер раскошелился только в среду около полудня.
Отбирая то, что нам требовалось, я подкреплялся сандвичами, которые запил молоком. В четыре пришел со всем этим добром домой и сел за пишущую машинку.
Только я разделался с перепечатыванием и стал раскладывать на столе Вульфа экземпляры, как из оранжереи спустился он сам. Устроившись в кресле, взял первый экземпляр и начал упражнять мозги. Я привожу здесь оригинал из дела Джареллов вовсе не для того, чтобы вы их упражняли, если только вы на этом не настаиваете, а просто точности ради.
29 мая сего года АГ для НВ РАСПИСАНИЯ ДЖАРЕЛЛОВ (Главным образом выявлено из досье полиции, но кое-какие сведения принадлежат АГ лично. Комментарии АГ. Некоторые данные были проверены полицией, остальные проверены частично или же совсем не проверены. ОДЖ - Отис Джарелл, ТДЖ - его жена, УДЖ - Уимен Джарелл, СДЖ - его жена, ЛДЖ - Лоис Джарелл, НК - Нора Кент, РФ - Роджер Фут АГ - либо Ален Грин, либо Арчи Гудвин, в зависимости от обстоятельств.) ОТИС ДЖАРЕЛЛ Четверг 9.30 - завтрак с УДЖ, ЛДЖ, НК, АГ, после в библиотеке до ленча в 1.30 с ТДЖ, СДЖ и АГ. Убыл в 2.30 на три деловые встречи: 1) "Континентэл Траст Кампэни", 287 Медисон-ав., 2) Лоурен X. Эггерс, 630 Пятая ав., 3) Поль Абрамович, 250 Парк-авеню. Время было точно проверено. Домой вернулся в 6.00, поднялся к себе в покои. В 6.30 коктейль и обед, потом в библиотеке;
АГ присоединился к нему в 20.35. Сон.
Пятница В 8.15 появляется в комнате АГ с сообщением, что убит Ибер. В 8.45 завтрак. В 9.30 собирает всех в библиотеке на совещание, касающееся убийства Ибера. В 11.00 появляется Роуклифф, проводит с ним один час, присутствует НК. Остается в библиотеке с УДЖ и НК; в 1.22 телефонный звонок от АГ; в 1.40 сам звонит АГ, ему велено собрать всех у НВ в кабинете в 6.00. В 1.45 ленч с СДЖ, ЛДЖ и РФ, велит им быть у НВ в 6.00. После ленча связывается по телефону с УДЖ и Кореем Брайэмом, чтобы передать им то же самое. Звонит в заведение Кларинды Дэй и велит передать ТДЖ, чтобы та ему позвонила. Она это делает в 3.00, и он сообщает ей о вызове НВ. Звонит окружному прокурору, с которым знаком лично, имеет с ним дружескую беседу, касающуюся Ибера; в 5.00 в библиотеке появляется РФ и просит 335 долларов, ОДЖ ему отказывает. В 5.00 готов ехать к НВ, ждет до 5.50, пока соберется ТДЖ. В 6.10 появляется у НВ, уезжает оттуда в 7.00 домой; обед, длинная семейная дискуссия, касающаяся происшедшего, сон.
Суббота В 8.30 завтрак с НК. Велит никому не уходить из дома, так как на 11.00 назначен визит окр. прокурора. В 9.15 появляется Герман Дитц по делу, уходит в 9.45. В 10.00 велит АГ уносить ноги. В 10.10 приходит УДЖ. В 11.00 прибывает Мандельбаум с сыщиком-стенографистом; в 11.15 в библиотеке собираются все, кроме ТДЖ, которая появляется лишь в 11.45. В 12.05 к ним присоединяется Кремер, прямо от НВ. В 1.35 Мандельбаум с Кремером удаляются.
Все, за исключением НК, собираются за ленчем. В 2.45 звонит окр. прокурор, но не застает его. Звонит комиссару полиции Мэрфи и условливается с ним о встрече в "Пингвин клаб" в 10.30 в воскресенье. В 3.40 выезжает для встречи с УДЖ в "Метрополитен Атлетик клаб". В 5.40 вместе с ним возвращается домой.
В 8.10 едет в театр с ТДЖ.
Воскресенье В 9.00 завтрак. В 10.10 едет в "Пингвин" для свидания с Мэрфи, с ним до 11.30, едет домой и остается в библиотеке, потом бридж с ТДЖ, УДЖ и НК. В 6.30 появляется АГ с сообщением о смерти Корея Брайэма.
ТРЕЛЛА ДЖАРЕЛЛ Четверг Встает в полдень, кофе на балконе. В 1.30 ленч с ОДЖ, СДЖ и АГ. В 2.30 к Кларинде Дэй. В 3.45 отправляется в поход по магазинам, информация о том, что, где и в каком часу была, неполная, путаная и непроверенная. В 6.30 переодевается у себя к коктейлю, - После обеда пинокль с РФ и НК.
Пятница В 9.30 появляется на семейном совещании в библиотеке в неглиже, возвращается в кровать, встает в полдень, обильно завтракает. В 1.15 идет погулять в парк, в 2.30 появляется у Кларинды Дэй, ей передают, чтобы позвонила ОДЖ, делает это в 3.00. С 4.00 до 5.00 любуется кошками в двух магазинах домашних животных, дома появляется в 5.15, в 5.50 готова ехать к НВ. Остаток вечера со всем семейством, как указано у ОДЖ.
Суббота В 11.05 ее просят спуститься в библиотеку, где находится помощник окр. прокурора, появляется там в 11.45. В 1.35 ленч со всеми остальными, в 2.30 к Кларинде Дэй В 3.45 в кинотеатре "Дьюкс скрин бокс" на Паркавеню. В 5.30 переодевается у себя к обеду. В 8.10 отправляется с ОДЖ в театр.
Воскресенье Встала в полдень, обильный завтрак. На балконе читает газеты. В 2.00 отправляется на прогулку в парк, возвращается в 3.00, идет в студию смотреть телевизор, в 5.00 ее будит УДЖ и зовет играть в бридж. За карточным столом с УДЖ, ОДЖ и НК. В 6.10 появляется АГ с сообщением о смерти Корея Брайэма.
УИМЕН ДЖАРЕЛЛ Четверг В 9.30 завтрак в обществе ОДЖ, ЛДЖ, НК и АГ. С 10.30 до 12.15 на балконе за чтением рукописной пьесы. В 12.45 появляется у "Сарди" с тремя мужчинами, обсуждают финансирование пьесы (двое из них это подтвердили). С 2.45 до 4.30 присутствует на актерских пробах в "Дрю тиэтр". С 4.35 до 6.30 в "Метрополитен Атлетик клаб" смотрит гандбол и пьет. В 6.45 встречается с СДЖ у "Сарди", обед, театр, домой.
Пятница В 9.30 семейное совещание в библиотеке, потом завтрак. Читает газеты; слоняется вместе с СДЖ по дому до и после прихода Роуклиффа. В библиотеке с ОДЖ и НК до 1.22, до звонка АГ уходит, получает в банке деньги по чеку, направляется в свой офис в "Парамаунт билд". Ленч у "Сарди" с теми же тремя, что и в четверг. В 3.00 снова в офисе, туда звонит СДЖ и велит в 6.00 быть у НВ. Ему звонит СДЖ, приезжает за ним в "ягуаре" в 3.45, и они едут выпить в "Брисколл" в Вестчестере. Затем возвращаются в город. У НВ в 5.56. Остаток вечера со всем семейством, как указано у ОДЖ.
Суббота В 9.30 завтрак в обществе СДЖ, ЛДЖ и АГ. В 10.10 в библиотеке с ОДЖ до 11.00, когда появляется помощник Окр. прокурора. В 1.35 ленч со всеми остальными. В 3.00 встреча с Кореем Брайэмом в "Черчилль Менз клаб", с ним до 3.50. С 4.00 до 5.40 с ОДЖ в "Метрополитен Атлетик клаб", домой возвращаются вместе в 6.00. В 15.00 едет с СДЖ в театр.
Воскресенье В 10.00 завтрак в обществе СДЖ, ЛДЖ, НК и АГ. Читает газеты и решает кроссворды до 1.30; ленч с ОДЖ, СДЖ и АГ. В 2.40 отправляется в "Дрю тиэтр" на актерские пробы. В 4.40 уезжает из театра, домой возвращается в 5.00, идет в студию и будит ТДЖ, бридж с ОДЖ, ТДЖ и НК. В 6.10 - появляется АГ с сообщением об убийстве Корея Брайэма.
СЬЮЗЕН ДЖАРЕЛЛ Четверг В 10.30 завтракает в одиночестве. Едет к "Мэссону" (ювелир) на углу Пятьдесят второй авеню и Пятой авеню починить часы. Потом гуляет в парке, домой возвращается в 1.30 к ленчу с ЛДЖ, ТДЖ и АГ. В 2.45 снова едет к "Мэссону" за часами; покупает чулки в "Мэррихьюз", угол Пятьдесят второй и Мэдисон-авеню. В 4.00 появляется у Кларинды Дэй, где находится до 6.30; в 6.45 встречается с УДЖ у "Сарди". Обед, театр, домой.
Пятница В 9.30 семейный совет в библиотеке, потом завтрак. Слоняется по дому вместе с УДЖ до и после прихода Роуклиффа. В 12.10 отправляется к "Абингдону" (цветочный магазин) на углу Шестьдесят пятой авеню и Мэдисон заказать растения для балкона. Возвращается домой. В 1.45 ленч в обществе ОДЖ, ЛДЖ и РФ, во время которого ей сообщают, что на 6.00 назначена встреча у НВ. Три раза звонит в офис УДЖ, застает его в 3.20, садится в "ягуар" и едет за ним. Остаток вечера со всем семейством, как указано у ОДЖ.
Суббота В 9.10 завтрак в обществе УДЖ, ЛДЖ и АГ. На балконе до 11.15, затем присоединяется к обществу в библиотеке, собранному помощником окр. прокурора. В 1.35 ленч со всеми остальными. В 2.45 едет к "Абингдону". Дома в 3.45, в своей комнате до 4.40, в 5.05 появляется у Кларинды Дэй, оттуда в 6.15, опаздывает к раннему обеду. В 8.45 отправляется с УДЖ в театр.
Воскресенье В 10.10 завтрак в обществе УДЖ, ЛДЖ, НК и АГ. В 10.30 отправляется в церковь Святого Томаса, угол Пятьдесят третьей авеню и Пятой авеню. Из церкви идет пешком домой, приходит в 1.15. В 1.30 ленч с ОДЖ, УДЖ и АГ.
Читает газеты, смотрит телевизор, уходит к себе вздремнуть. В 5.30 снова у телевизора, здесь же вместе с АГ в 6.00, когда сообщают об убийстве Корея Брайэма.
ЛОИС ДЖАРЕЛЛ Четверг В 9.30 завтрак в обществе ОДЖ, УДЖ, НК и АГ. С 10.10 до 11.30 читает на балконе. С 11.45 до 1.00 занимается покупкой обуви: побывала в трех магазинах ("Зуссман", "Йорио" и "Уиден"), купила семь пар (вероятно, не любит ходить босиком). В 1.15 ленч в компании на пароходе "Боливар" в доке на реке Гудзон. В 3.00 едет в своей машине в "Нет клаб" в Ривердейле, играет в теннис до 6.00. Дома в 6.35. Переодевается и в 7.30 едет с компанией обедать и танцевать во "Фламинго" (сожалею, что меня там не было).
Пятница Встает в 7.00, завтракает и ездит верхом в парке. Домой возвращается в 9.30, как раз к семейному совету в библиотеке. Едет на часок в "Нет клаб" поиграть в теннис, дома в 1.15. В 1.45 ленч в обществе ОДЖ, СДЖ и РФ, во время которого до ее сведения доводят, что в 6.00 назначена встреча у НВ. В 3.00 отправляется на примерку к "Ивангилайн", Сорок девятая авеню, возле Мэдисона. Дома в 5.20, в 5.30 вместе с РФ и НК едет на такси к НВ. Остаток вечера со всем семейством, как указано у ОДЖ.
Суббота Встает в 7.00 и ездит верхом в парке, домой возвращается в 9.10, завтракает вместе с УДЖ, СДЖ и АГ. Отменяет теннис из-за визита окр. прокурора. В 1.35 ленч со всеми остальными. С 2.30 отдыхает у себя в комнате. В 4.15 на прогулку, заходит к "Абингдону" и аннулирует заказ СДЖ (растения для балкона). Дома в 5.45, переодевается к раннему обеду. В 8.20 отправляется с АГ во "Фламинго клаб", дома в 2.00 ночи.
Воскресенье В 10.10 завтрак в обществе УДЖ, СДЖ, НК и АГ. Идет на прогулку с АГ. В 11.30 садится в такси и едет в гости к друзьям по фамилии Бачанан, 185 Ист-Ривер драйв, вместе с ними отправляется в "Нет клаб", играет там в теннис, пьет. Дома в 6.40 узнает об убийстве Корея Брайэма.
НОРА КЕНТ Четверг В 930 завтрак в обществе ОДЖ, УДЖ, ЛДЖ и АГ. В библиотеке все утро, там же в одиночестве подкрепляется ленчем, находится там до появления ОДЖ в 6.00. После коктейля и обеда пинокль с ТДЖ и РФ.
Пятница В 8.45 завтрак. В 9.30 семейный совет в библиотеке. В 11.00 с ОДЖ, их развлекает Роуклифф. Ленч в библиотеке, узнает о калибре пули, которой был убит Ибер, уходит из дома в 1.45, чтобы навестить НВ. Дома в 3.00, в библиотеке до 5.30, из дома выходит вместе с ЛДЖ и РФ, чтобы ехать к НВ.
Остаток времени со всем семейством, как указано у ОДЖ.
Суббота В 8.30 завтрак с ОДЖ, затем с ним в библиотеке. В 10.10 УДЖ приходит побеседовать с ОДЖ, и ее просят оставить их одних, В своей комнате до 11.15, потом присоединяется к обществу в библиотеке, собранному помощником окр. прокурора. В 1.35 ленч со всеми остальными, В 2.30 вместе с ОДЖ возвращается в библиотеку, он удаляется в 3.40, В 3.45 звонок из "Абингдона", едет туда и отменяет заказы, сделанные СДЖ и ЛДЖ. Заходит по пути в магазины, покупает разные мелочи. В 5.45 возвращается домой к раннему обеду. В 7.50 отправляется на заседание Профессиональной женской лиги в "Вассар клаб", Пятьдесят восьмая авеню. Дома в 11.00.
Воскресенье В 10.10 завтрак в обществе с УДЖ, СДЖ, ЛДЖ и АГ. В 11.00 отправляется на выставку Пикассо в Музей современного искусства на Пятьдесят третьей авеню. В 1.30 ленч у "Боргнера" на Шестой авеню, потом снова в музее. Дома в 5.00, бридж с ТДЖ, ОДЖ и УДЖ. В 6.30 появляется АГ с сообщением об убийстве Корея Брайэма.
РОДЖЕР ФУТ Четверг В 7.00 завтракает в одиночестве. Едет на скачки на "Ямайку", просаживает там 60 долларов, которые одолжил у меня, дома в 6.00. После коктейля и обеда пинокль с ТДЖ и НК.
Пятница В 930 семейный совет в библиотеке, затем завтрак. На балконе и в своей комнате до 1.45, потом ленч в обществе ОДЖ, СДЖ И ЛДЖ, во время которого ему велят быть в 6.00 у НВ. В 2.50 едет на Сорок девятую авеню и пытается выяснить, нельзя ли проникнуть в квартиру Ибера, чтобы узнать, не осталось ли какого свидетельства о том, что он должен покойному 335 долларов.
Безуспешно, ибо квартира опечатана. Звонит знакомому адвокату (фамилия не указана) выяснить, чем ему это может грозить. Домой возвращается в 5.00, идет в библиотеку и клянчит у ОДЖ 335 долларов, но ему дают от ворот поворот. В 5.30 вместе с ЛДЖ и НК отправляется к НВ.
Суббота В 10.15 завтракает в собственном обществе. В 11.15 присоединяется к обществу в библиотеке, собранному помощником окр. прокурора. В 1.35 ленч со всеми остальными. В 2.45 отправляется в "Академию верховой езды Митчелла" на Западной Сто восьмой авеню "взглянуть на одну лошадку". В 3.45 возвращается домой и раскладывает пасьянс в своей комнате до обеда. После обеда приглашает АГ перекинуться в кункен, АГ отклоняет приглашение. Отправляется спать в 9.00.
Воскресенье В 7.00 завтракает в собственном обществе. Едет на ипподром "Бельмонт"
"взглянуть на лошадок". Дома в 7.00 вечера. Узнает об убийстве Корея Брайэма. Сообщил полиции подробности о дне, проведенном в "Бельмонте", но они слишком путаны, чтобы их приводить.

Глава 15

В тот четверг, в День памяти погибших, я приехал в одиннадцать утра на ипподром "Ямайка", тем самым начав период расследования продолжительностью в четыре дня, самый ужасный из тех, которыми мне когда-либо приходилось заниматься.
Вульф получил расписания в среду в восемнадцать вечера, прочитал их за двадцать минут, потом до самого обеда, то есть больше часа, усваивал прочитанное. Когда мы вернулись после обеда в кабинет, он задал мне десятки самых различных вопросов. Что я знаю о мистере и миссис Герман Дитц?
Практически ничего. Проверено ли, что Трелла Джарелл действительно была в парке от двух до трех в воскресенье? Нет, и скорей всего сделать это невозможно. Если бы я захотел спрятать револьвер в Центральном парке в таком месте, где бы его не смогли найти за три дня, но откуда я мог бы достать его в любую минуту, где бы я его спрятал? Я предложил три варианта, ни один из которых не подошел, и сказал, что должен обдумать. Кто такая Кларинда Дэй?
Это была женщина, содержавшая заведение на Сорок восьмой авеню в районе Пятой авеню, где клиентки могли сделать практически все, что им заблагорассудится: со своими волосами, лицами, шеями, бюстами, талиями, бедрами, ногами, коленками, икрами, щиколотками. Где они могли потеть, мерзнуть, отдыхать или упражнять тело сорока двумя различными способами.
Клиентками Кларинды Дэй были женщины самых разных профессий - от стенографисток до мультимиллионерш.
Есть ли у Норы Кент ключи от всех шкафов Джарелла и знает ли она комбинации его сейфов? Я такими сведениями не располагал. Был ли произведен в джарелловских апартаментах обыск? Да, во вторник там с разрешения Джарелла целый день орудовал полк экспертов. И в библиотеке? Да, в присутствии самого Джарелла. Кто мне об этом сказал? Пэрли Стеббинс. Где расположен "Метрополитен Атлетик клаб"? С южной стороны Центрального парка. Пятьдесят девятая авеню. За сколько минут можно добраться от того места в доках, где стоит пароход "Боливар", до квартиры Ибера на Сорок девятой авеню? Можно за десять, а можно и за тридцать, смотря на чем едешь. В среднем за восемнадцать минут. Могла ли Нора Кент незаметно выйти из библиотеки, а потом незаметно туда вернуться? Если повезет, то без особого труда, через служебный вход. Если не повезет, то нет.
И так далее.
В десять тридцать Вульф откинулся на спинку кресла и сказал:
- Инструкции.
- Слушаю, сэр.
- Прежде чем лечь спать, свяжись с Солом, Фредом и Орри и попроси, чтобы они были у нас завтра в одиннадцать утра.
- Слушаюсь, сэр.
- Завтра у нас выходной. Полагаю, мисс Боннер не захочет проводить его в офисе. Постарайся связаться с ней сегодня вечером и пригласи ее позавтракать со мной завтра в восемь утра.
Я в недоумении уставился на него. Он что-то задумал, что именно, я пока не знал. Добавьте его мнение о женщинах к мнению обо всех остальных сыщиках, и вы получите его мнение о женщинах-сыщиках. С год назад обстоятельства вынудили его воспользоваться услугами Дол Боннер, сейчас же он сам этого добивается. Фриц, я полагаю, будет как на иголках.
- Теперь что касается тебя. Завтра с утра пораньше ты поедешь на ипподром "Ямайка" и...
- Сейчас на "Ямайке" не проводятся забеги. Закрыто.
- А на "Бельмонте"?
- Там открыто. Там завтра большой заезд.
- Ага. Проверить следующую гипотезу. Роджер Фут взял револьвер Джарелла и спрятал его у себя в комнате или где-то в квартире. В четверг днем он застрелил из него Ибера. С тех пор внушал всем и каждому, будто в четверг с утра до вечера проторчал на "Ямайке", на самом же деле появился там только для того, чтоб его там увидели, там же и спрятал револьвер. Или же только показался там, а потом поехал на "Бельмонт", где и спрятал револьвер. Так или иначе, в воскресенье он за ним заехал, встретился на условленном месте с Брайэмом и убил его. Твое задание состоит в том, чтобы выяснить, где он мог хранить револьвер с четверга по воскресенье. Можешь начать либо с "Ямайки", либо с "Бельмонта". Едва ли ты его найдешь.
- Разумеется. Ведь в распоряжении Фута был целый Нью-Йорк.
- Знаю. Но сперва выясним его возможности на "Ямайке" и "Бельмонте"
Я выяснял их целых четыре дня, снаряженный пятью сотнями долларов в мелких купюрах из нашего запаса наличными и восемью фотографиями Роджера Фута, добытых рано утром в четверг из подшивок "Газетт". Я решил начать с "Ямайки", потому что в выходные дни на "Бельмонте" такие толпы, что туда нечего соваться.
Вульф тем временем подключил к работе целую шайку сыщиков, которые проверяли другие гипотезы, в их числе и Дол Боннер. Мне он не докладывал, кто чем занимается. Я только понял, что Сол Пензер занимается самим Отисом Джареллом, что делало честь нашему бывшему клиенту, поскольку такса Сола составляет шестьдесят долларов в день плюс расходы, стоил же он по крайней мере в пять раз дороже. Фред Даркин, разумеется, тоже ничего, но не чета Солу. Орри Кэтер, которого вы имели честь видеть за моим столом, так себе.
Кое в чем он непревзойден, а в общем-то середнячок. Что касается Дол Боннер, то в городе ходит молва, что, если вам требуется женщина-сыщик, берите только Дол и никого, кроме Дол. У нее есть собственный офис и свой штат, с одним из служащих которого, Солли Кольт, я знаком.
В воскресенье вечером я знал о "Ямайке" и "Бельмонте", особенно о "Бельмонте", столько, что мог бы написать целую книгу и не один десяток журнальных статей. Я познакомился с четырьмя владельцами конюшен, десятью тренерами, семнадцатью конюхами, пятью жокеями, тринадцатью жучками , двадцатью восемью типами различного рода занятий, одной овечкой, тремя собаками и шестью кошками. Я намозолил глаза двум местным сыщикам, с одним из которых завязал тесную дружбу. Я видел двести сорок семь девочек, с которыми можно было бы очень мило провести время, если бы я им располагал. Я заприметил примерно такое же количество укромных местечек, куда можно было бы спрятать револьвер, но ни в одном из них его не обнаружил, а также не обнаружил никаких следов масла или других доказательств того, что там лежало оружие. Одно из укромных местечек, дупло в дереве на противоположной от трибун стороне круга, так мне приглянулось, что почувствовал искушение спрятать в нем свой револьвер. Другим таким местечком была кормушка возле стойла Галантного Парня, но я насчитал вокруг слишком много орлиных глаз , с Пухом Персика я так никогда и не познакомился.
В одиннадцатом часу в понедельник мне позвонили из конторы окружного прокурора, приглашая нанести им визит. Связавшись по внутреннему телефону с оранжереей, я сообщил Вульфу, где меня можно найти, и двинул вперед. После тридцатиминутной беседы с Мандельбаумом и каким-то сыщиком я выяснил, что несколько сотен городских и районных сыщиков вынюхали на "Ямайке" и "Бельмонте" ровно столько, сколько и я. В следующие полчаса я узнал, что комиссар полиции совместно с окружным прокурором решили, будто настала необходимость выяснить, что все-таки я делал в доме у Джарелла под вымышленной фамилией. Их больше не тревожило, как к этому отнесется сам Джарелл. Я ответил на это, что должен сперва позвонить Вульфу, мне же сказали, что все телефоны заняты. В полдень меня провели к самому окружному прокурору, и у нас с ним состоялась сорокаминутная беседа, от которой ни ему, ни мне легче не стало. В час дня мне дали возможность подкрепиться сандвичем и ветчиной или индюшатиной на выбор. И ничего соленого. Я потребовал молока и добился своего. В два тридцать я сделал вывод, что все зашло слишком уж далеко, и стал откланиваться, но меня задержали как вещественного свидетеля. Разумеется, теперь мне позволили позвонить, так что через десять минут с Мандельбаумом связался Натаниэль Паркер, адвокат Ниро Вульфа.
Нет, меня не держали под стражей. Окружной прокурор попытался сделать еще один заход, после чего отправил меня в другую комнату к сыщику по фамилии О'Лири, у которого я за два часа выиграл в кункен 3 доллара 12 центов. Я от всей души желал ему дать отыграться, но тут вошел кто-то из служащих и проводил меня в кабинет Мандельбаума, где уже сидел Натаниэль Паркер.
Уже на улице я поинтересовался у него:
- Во сколько меня оценили на этот раз?
- Никакого залога. Арчи. Никаких гарантий. Я сумел внушить Мандельбауму, что для этого не существует оснований, и пообещал, что ты явишься по их первому требованию.
Я был слегка разочарован, поскольку, когда тебя отпускают под залог, ты начинаешь чувствовать собственную ценность. Однако я не стал упрекать Паркера - ведь он старался, как лучше. Мы сели с ним в одно такси, но он, сославшись на деловое свидание, не вылез на Западной Тридцать пятой авеню. Я поблагодарил его и за то, что он меня выручил, и за то, что подвез. Когда я шел к нашему крыльцу, часы на моей руке показывали шесть двадцать три вечера.
Вульф, сидевший за своим столом над книгой, поднял глаза от страницы, буркнул какое-то приветствие и снова уткнулся носом в книгу. Я сел в свое кресло и спросил - Что-нибудь произошло?
Он буркнул "нет". Даже не отрываясь от страницы.
- Паркер просил передать вам привет. Меня выпустили без залога. Это он уговорил Мандельбаума.
Вульф хрюкнул.
- Далее, они пришли к выводу, что личные дела Джарелла больше не являются его личными делами. Так что ждите с минуты на минуту гостей.
Подробный отчет требуется?
Он сказал "нет", так и не подняв от книги глаз.
- Будут инструкции?
Он поднял, наконец, глаза, сказал: "Я читаю, Арчи", - и снова уткнулся в книгу.
Меня так и подмывало швырнуть в него пишущей машинкой, но она, к сожалению, не была моей личной собственностью. Я поднялся к себе принял душ, надел чистую рубашку и костюм полегче и начал пришивать к пижаме пуговицы, когда Фриц объявил, что обед подан.
Именно за столом я уловил, что дело проясняется. Вульф был самодоволен, что было признаком того, что он либо почуял кровь, либо ожидал вот-вот ее почуять. Он всегда получает удовольствие от еды как вопреки обстоятельствам, так и в согласии с ними, но я, разделивший с ним по меньшей мере десять тысяч трапез, в состоянии уловить малейшие оттенки. То, как он намазывает паштетом крекер, как берет нож, чтобы разрезать заливное мясо, как орудует вилкой, уплетая салат, или облюбовывает для себя кусочек сыра, - все это явно говорило о том, что он схватил кого-то или что-то за хвост или же что этот хвост уже виднеется.
Когда мы прошли в кабинет и Фриц принес кофе, мне показалось, что он поделится своим удовольствием со мной, но ничего подобного. Отхлебнув три глотка кофе, он взял свою книгу. Это было уж слишком. Я стал раздумывать, с какого бы бока к нему зайти, но тут раздался звонок в дверь, и я направился в прихожую. На крыльце стоял незнакомец средних лет в светло-коричневом костюме и без шляпы.
- Это дом Ниро Вульфа? - спросил он.
- Вы угадали.
- А вы Арчи Гудвин?
- Опять угадали.
- О'кей. Он вручил мне маленькую коробочку. - Это для Ниро Вульфа.
Она была размером не больше обычного спичечного коробка, завернута в оберточную бумагу и заклеена скотчем. И если на ней и было что-то написано, то только невидимыми чернилами.
Я запер дверь, вернулся в кабинет и доложил Вульфу.
- Мужчина, вручивший мне вот это, велел передать сие вам, хотя мне и неизвестно, откуда он эту посылку взял. Фамилии на ней не указано. Внутри не тикает. Открыть под водой?
- Как хочешь. Мне кажется, она слишком мала для того, чтобы быть опасной.
Оптимистично звучит, особенно если вспомнить размер капсулы, которая однажды взорвалась в этом самом кабинете внутри металлической кофеварки, крышка от которой просвистела в дюйме от головы Вульфа и ударилась в стенку.
Однако если ему все нипочем, мне тем более. Я перерезал скотч своим ножиком, развернул бумагу, и у меня в руке оказалась коробочка из картона. Положив ее на стол приблизительно между нами (что было только справедливо), я осторожно приоткрыл крышку. Вата. Я поднял вату, под ней оказалась еще вата, внутри которой что-то было. Я наклонился, чтобы рассмотреть повнимательней, выпрямился и заявил:
- Пуля тридцать восьмого калибра. Скажите, как интересно!
- Чрезвычайно. - Он потянулся к коробке и осмотрел содержимое. - Очень интересно. Ты уверен, что она тридцать восьмого калибра?
- Да, сэр. Ничего себе совпаденьице.
- Вот именно. Тут можно все что угодно предположить. Ну, скажем, это мог прислать какой-то шутник.
- Можно. Значит, выкинем ее в мусорную корзину?
- Пока не стоит. А что, если... Арчи, я знаю, у тебя был трудный день, и не хотелось бы тебя обременять поручениями, но что, если бы ты отнес ее мистеру Кремеру, рассказав ему, как она у нас очутилась, и предложил ему сравнить ее с пулями, которыми были убиты мистер Ибер и мистер Брайэм.
- Угу. Со временем, скажем, через неделю или около того, я бы и сам до этого додумался. Мои мозги работают медленней, чем ваши, - я положил на место верхний слой ваты и закрыл крышку. - Надо бы еще и завернуть ее в ту самую бумагу. Если пули окажутся одинаковыми, а это не исключено, ему потребуется и обертка. И я в придачу. Если я принесу ему пулю тридцать восьмого калибра, снабдив подарок рассказом о том, как она у нас очутилась, мне придется от него отстреливаться, чтобы попасть сегодня вечером домой.
- Дьявольство, - Вульф нахмурился. - Ты абсолютно прав. Так не пойдет, - он на секунду задумался. - Твой блокнот. Письмо мистеру Кремеру.
Я сел за свой стол, приготовил блокнот и ручку.
- Дорогой мистер Кремер, - диктовал Вульф. - Прилагаю к сему посылку, которую оставили возле моей двери всего несколько минут назад. На ней не было указано ни адреса, ни фамилии, однако человек, доставивший ее, сказал мистеру Гудвину, что это для меня, и удалился. В ней находится пуля, которая, если верить мистеру Гудвину, тоже тридцать восьмого калибра.
Сомневаюсь, что это шутка, однако судите сами. Вероятно, вы решите, что ее стоит сравнить с теми, которыми были убиты мистер Ибер и мистер Брайэм. Не трудитесь посылать ее обратно мне. Искренне ваш...
- По почте? - поинтересовался я.
- Нет. Доставь, пожалуйста, сам. Немедленно. И тут же назад.
- С радостью.
Я вытащил пишущую машинку и заправил в нее чистый лист.

Глава 16

Ночь с понедельника на вторник была не самой худшей в жизни Фрица (ему случалось проводить ночи похуже), но и в ту ночь ему крепко досталось. Когда я вернулся домой, доставив посылку на Двадцатую авеню, Вульф вызвал Фрица в кабинет.
- Кое-какие инструкции, Фриц.
- Слушаюсь, сэр.
- Арчи и я скоро ляжем спать, но нас здесь нет и не будет. На телефонные звонки будешь отвечать ты. Тебе неизвестно, ни где мы находимся, ни когда вернемся домой. Ты не знаешь, когда мы уехали из дома. Тебя начнут запугивать, но ты не сдавайся. Записывай, если тебе велят нам что-то передать. На звонки в дверь не реагируй. Ни при каких обстоятельствах не открывай ни переднюю, ни заднюю двери, ни дверь в подвале. Если ты откроешь, тебе, чего доброго, предъявят ордер на обыск, и весь дом будет перевернут вверх тормашками. Завтрак принесешь мне на час раньше, в семь утра. Арчи тоже позавтракает в семь. Мне очень жаль, если тебе перебьют сон, но ничего не поделаешь. У тебя будет возможность отоспаться завтра.
- Слушаюсь, сэр, - буркнул Фриц. - Если есть опасность, может, лучше...
Знаю, вы с неохотой покидаете дом, и это вполне понятно. Но бывает, что оно лучше уехать, по крайней мере, на какое-то время. - Он посмотрел в мою сторону. - Ты ведь согласен со мной, правда, Арчи?
- Нет, Фриц, опасности нет никакой, - успокоил его Вульф. - Наоборот, это прелюдия к полному триумфу. Так ты понял инструкции?
Он уныло кивнул головой. Вот уже несколько лет он ждал того дня, когда Вульфа выведут из дома в наручниках, не говоря уже обо мне. Ждал с ужасом. Он бросил укоризненный взгляд на меня, чего я явно не заслуживал, и вышел, мы же с Вульфом, так как нас не было дома, завалились спать.
Семь часов - время слишком раннее для завтрака, если ты, конечно, не пташка и не орнитолог, но я тем не менее в семь ноль восемь был на кухне.
Там меня ожидал стакан апельсинового сока и вовсю трезвонивший телефон.
Фрица видно не было. У меня появилось искушение взять трубку и проверить, насколько хорошо мне удается имитировать голос Фрица, но я это искушение поборол, и телефон продолжал названивать. К тому времени, когда появился Фриц, он уже выдохся.
Пока я расправлялся с тостами, беконом, омлетом из свежей земляники и кофе, он выступал передо мной с докладом, время от времени справляясь со своими записями. Первый звонок от лейтенанта Роуклиффа раздался в одиннадцать тридцать две, причем последний проявил такую настойчивость, что Фрицу ничего не оставалось, как бросить трубку. Второй последовал в одиннадцать пятьдесят четыре, В двенадцать двадцать одну позвонил Кремер и стал расписывать, какие наказания грозят человеку, Фрицу, к примеру, за соучастие в утаивании улик и чинении препятствий правосудию в расследовании дела об убийстве. В двенадцать пятьдесят шесть начались звонки в дверь, в час ноль три по ней стали колотить ногами. С часа четырнадцати до шести с небольшим царили тишина и спокойствие, однако в шесть ноль девять раздался звонок от Кремера. В шесть двадцать семь снова стали названивать в дверь, и сквозь прозрачную с нашей стороны панель Фриц узнал сержанта Стеббинса. Он упорствовал минут пять, потом залез в полицейскую машину, которая и поныне стоит возле нашего дома.
Я встал из-за стола и вышел в переднюю. Вернувшись в кухню, попросил еще тост и подлил себе кофе.
- Он все еще здесь, так что мы в опасности. Насколько тебе известно, мистер Вульф ненавидит, когда к нему в дом заходит голодный человек, а Стеббинс, как ты понимаешь, жаждет проникнуть в дом, несмотря на то, что вид у него голодный. Если мистер Вульф увидит его и поймет, что он еще не завтракал, он устроит нам сам знаешь что. Можно мне еще капельку тимьянового меда?
Я дожевывал последний кусочек тоста с медом и допивал остаток кофе, когда услышал, как Вульф спускается в лифте из своих покоев. Войдя в кабинет, я застал его на обычном месте. Мы обменялись утренними приветствиями.
- Похоже, то была не шутка, - заметил я.
- Не шутка, - краешком промокательной бумаги Вульф смахивал со своего стола несуществующую пыль. - Соедини меня с инспектором Кремером.
Я набрал номер и с ходу нарвался на Кремера. Вульф снял трубку своего аппарата. Я отстранил свою на дюйм от уха, ожидая взрыва, но Кремер превзошел все мои ожидания.
- Где вас носит? - рявкнул он хриплым от ярости голосом.
- Я нахожусь на задании, где - к делу не относится. Звоню относительно пули, которую вам послал. Она соответствует тем двум?
- Черт побери, вы сами знаете, что соответствует. Вы знали об этом давно. Это самая грубая...
- Нет, я об этом подозревал, и только. Вот почему отправитель до поры до времени оставался анонимным. Я хотел бы, чтоб между нами не было никаких двусмысленностей. Пуля, которую я вам послал, вылетела из того же самого револьвера, из которого были убиты Ибер и Брайэм, не так ли?
- Проклятье! Вы сами все это подстроили. Ну, я вам тоже подстрою.
Подстрою, что вы оба...
- Мистер Кремер, это смехотворно. Я распутывал за вас чрезвычайно неприятное дело, а вы за это осыпаете меня проклятьями. Если вам приспичило выругаться, найдите, по крайней мере, подходящий повод. Так вы ответите на мой вопрос?
- Ответ "да".
- В таком случае я готов предъявить вам и убийцу, и само оружие преступления, весь вопрос лишь в формальной процедуре. Я могу пригласить к себе Окружного прокурора, вручить ему револьвер плюс пару превосходных свидетелей, и пускай он берет преступника. Или же смогу оставить это вам.
Однако ни то, ни другое мне не по душе, поскольку я вошел в значительные расходы и заслужил гонорар, который, признаться, рассчитываю получить. Тем более, что в этом семействе денег куры не клюют. Итак, я хочу, чтобы все узнали, что я сделал и как, причем не просто узнали, а чтобы это произвело на них впечатление. Следовательно, я должен предъявить револьвер в присутствии всей компании и тут же назвать имя убийцы. Если приглашу их я, они наверняка не придут. Но вы можете привести их ко мне. Так вот, если вы... Прошу вас, дайте мне закончить. Так вот, если вы соберете их всех у меня в кабинете в одиннадцать часов утра, всех до единого, я подготовлюсь к встрече как следует, и вы получите все необходимое, даже сверх того. Итак, через три часа в моем кабинете. Надеюсь, вы окажете мне эту услугу, тем более, что я предпочитаю иметь дело с вами, а не с Окружным прокурором.
- Мне следовало догадаться раньше, - прохрипел Кремер. - Вы звоните из дома. Вы провели дома всю ночь. Вы, черт побери, знали, что пули окажутся идентичными. Вы знали, что, как только мы это установим, мы немедленно возьмемся за вас, но вам не хотелось, чтобы вас тревожили среди ночи. Через полчаса у меня будет ордер на обыск вашего дома и другой на привлечение вас и Гудвина к ответственности за сокрытие улик.
- Да что вы говорите? Тогда прошу прощения за то, что мне придется положить трубку. Я должен буду кое-кому позвонить.

Предыдущая страница 8 Следущая страница


9 Рекс Стаут

- Да. Вы позвоните. Черт побери, конечно же, вы позвоните. Я дал вам эти расписания, а вы вот чем мне за это отплатили. Кого вы хотите у себя видеть?
- Пятерых по фамилии Джарелл, мисс Кент и мистера Фута. В одиннадцать часов, - Ну, конечно же. А до одиннадцати вы будете сидеть с вашими проклятыми орхидеями. И мы не должны вам мешать.
Кремер повесил трубку. Мы сделали то же самое.
- Судя по всему, он ненавидит орхидеи, - предположил я. - Я еще раньше обратил на это внимание. Наверное, вам придется от них избавиться. Теперь можно отвечать на телефонные звонки?
- Да. Между девятью и девятью тридцатью мне должны позвонить мисс Боннер, Сол, Фред и Орри. Если мы хотим, чтобы Джареллы получили громадное впечатление, мы должны представить им всю нашу компанию.
- О'кей. Однако не повредит, если мне наперед будет известно, за кем следует приглядывать. Знаю только, что не за Роджером Футом.
Вульф бросил взгляд на часы на стене.
- Еще рано. Очень хорошо.

Глава 17

Обязанности лакея и швейцара я передал Солу с Орри, поскольку у меня нашлись другие дела. Кремер со Стеббинсом явились за двадцать минут до установленного времени и, что называется, рвались к Вульфу, поэтому мне пришлось провести их в столовую и позаботиться о том, чтобы они не скучали.
Разумеется, им нужен был не я, а Вульф, но я объяснил им, что если они подымутся на три лестничных пролета, то обнаружат, что дверь в оранжерею заперта. Я постарался отвлечь их внимание анекдотом об одной девочке из кордебалета и муравьеде, но им, судя по всему, было не до анекдотов.
Наконец на пороге столовой появился Вульф, сказал: "Доброе утро, джентльмены. Прошу пройти в кабинет", - и вышел. Кремер со Стеббинсом последовали за ним, я прикрывал тылы.
Во все предыдущие разы Отис Джарелл восседал на почетном месте в красном кожаном кресле, однако на этот раз Сол, следуя инструкции, усадил в него инспектора Кремера, а наш бывший клиент занял место в первом ряду вместе со своей женой, сыном и невесткой. Во втором ряду уселись Лоис, Нора Кент, Роджер Фут и Сол Пензер. На кушетке сзади меня устроилась Солли Кольт, сотрудница из штата Дол Боннер, Фред Даркин и Орри Кэтер. Пэрли Стеббинс сел там же, где и всегда - у самой стены на расстоянии вытянутой руки от Кремера.
В данный момент это красное кожаное кресло было отнюдь не почетным местом. Почетным местом было одно из желтых кресел, которое поставили рядом со столом Вульфа и в котором теперь восседала Дол Боннер, девица с огромными глазами цвета жженого сахара, обрамленными длиннющими черными ресницами.
Разумеется, слишком красивая для того, чтобы быть сыщицей. Я заранее предупредил Фрица о ее приходе. Помню, как-то она обедала у нас, и с тех пор он взирает с опаской на каждую женщину, переступающую порог нашего дома, а вдруг она его вытеснит из кухни, не говоря уже об остальном хозяйстве?
Инспектор Кремер встал и обвел глазами собравшихся.
- Ниро Вульф собирается нам что-то сказать, так что давайте его послушаем. Вы здесь по приказу полиции, поэтому я желал бы кое-что прояснить. Вопросы, которые задаст вам Вульф, это его вопросы, а не мои.
Можете на них отвечать или не отвечать, ваше дело. Полиция не уполномочивала Вульфа действовать в ее интересах.
- Мистер Кремер, у меня нет никаких вопросов, - сказал Вульф. - Одни ответы.
- Ол райт. Тогда валяйте, - разрешил Кремер и плюхнулся в кресло.
- Я хотел бы отчитаться перед вами, как я обнаружил револьвер, из которого были убиты Ибер и Брайэм, и как это повлияло на идентификацию преступника, - начал Вульф. - После того как вы все вышли отсюда восемь дней тому назад в понедельник, я сообщил мистеру Кремеру те сведения, которые обязан был ему сообщить, о чем вас заранее предупредил. С тех пор у меня нет клиента, а следовательно, нет и предписания действовать в чьих-либо интересах. Однако дело возбудило во мне любопытство. Поэтому я решил искупить свой позор и продолжить расследование.
Он откашлялся.
- Вы от моих услуг отказались, так что помощи от вас ждать не приходилось. В моем распоряжении не было ни людей, ни средств, необходимых для ведения расследования, плюс к тому мне чинила всяческие препятствия полиция. Однако же я располагал одним фактом, на который возлагал большие надежды, а именно: пули, сразившие Ибера и Брайэма, вылетели из одного и того же револьвера. Допустив, что из него стрелял один и тот же человек, я сделал вывод, что револьвер находился в его распоряжении с четверга, когда был убит Ибер, до воскресенья, когда погиб Брайэм, или же он был спрятан в таком месте, откуда его всегда можно взять. Где же он был спрятан?
Вульф метнул взгляд в сторону Кремера.
- Мистер Кремер оказал мне громадную услугу, разрешив мистеру Гудвину воспользоваться отчетами о ваших продвижениях в данный отрезок времени. Я глубоко ценил и ценю его сотрудничество, так что с моей стороны было бы в высшей степени непорядочно предположить, будто он позволил мне ознакомиться с содержанием этих отчетов лишь потому, что его терзало любопытство, как я распоряжусь со всем этим материалом.
Они передо мной, - он постучал указательным пальцем по листкам бумаги на своем столе. - Мистер Гудвин их перепечатал. Я ознакомился с ними и тщательно их проанализировал. Разумеется, я не исключал возможности, что револьвер мог быть спрятан гае-то в вашей квартире, но я считал это маловероятным. Ведь полиция могла в любой момент произвести обыск, что она и сделала ровно неделю тому назад. Вероятней всего, револьвер припрятали где-то еще - на этой версии я и основывал свое расследование.
- Той же самой версии придерживался и я, - проскрипел со своего места Кремер.
Вульф кивнул.
- Несомненно. Однако для вас она была лишь одной из многих, для меня - единственной. Вдобавок к тому, можно сказать, несомненному факту, согласно которому с четверга по воскресенье револьвер хранился в каком-то легко доступном месте, вполне вероятно, что его могли положить туда же и после того, как был убит Брайэм. Выбравшись из машины на Тридцать девятой авеню, убийца прихватил с собой револьвер, от которого ему нужно было избавиться.
Положи он его в такое место, где его можно обнаружить, и он подверг бы себя риску, ведь наряду с тем фактом, что этот револьвер принадлежал мистеру Джареллу, установят еще и то, что из него были сделаны два выстрела. С другой стороны, положи он его в такое место, где его нельзя обнаружить, например, швырни его в реку, его могли увидеть за этим занятием. Да и времени было в обрез. Так что, вероятней всего, он при первой же возможности положил его на прежнее место, туда, где револьвер пролежал те три дня.
Следовательно, мои поиски производились не просто в том месте, где револьвер мог лежать те три дня, но там, где он, по всей вероятности, еще лежал.
Вульф сделал могучий вдох.
- Итак, я проанализировал расписания ваших продвижений. Они открыли передо мной самые разнообразные перспективы, и многообещающие, и просто притянутые за уши. Для того, чтобы проследить все возможности, мне требовалась помощь, вот я и обратился к мистеру Солу Пензеру, который сидит рядом с мистером Футом, к мистеру Фреду Даркину, на кушетке, к мистеру Орвилу Кэтеру, на кушетке рядом с мистером Даркином, к мисс Теодолине Боннер, справа от меня, а также к мисс Солли Кольт, ассистенту мисс Боннер, на кушетке рядом с мистером Даркином.
- Ближе к делу, - проворчал Кремер.
Вульф даже не удостоил его взглядом.
- Не стану останавливаться подробно на всех их расследованиях, однако некоторые из них заслуживают того, чтобы о них вкратце упомянули.
Расследование здорово затянулось из-за выходных. Мистер Гудвин провел четыре дня на ипподромах: "Ямайке" и "Бельмонте". Мистер Пензер с необычайным мастерством и дотошностью проследил за продвижением мистера Джарелла. Даркин ловко провел расследование в "Метрополитен Атлетик клаб". Мистер Кэтер нашел троих, которые видели в воскресенье миссис Отис Джарелл в Центральном парке, в то воскресенье, когда был убит Брайэм. Однако удачей увенчались лишь старания мисс Боннер и мисс Кольт. Мисс Боннер, прошу вас, предъявите револьвер.
Дол Боннер раскрыла свою сумочку, достала из нее револьвер, предупредила, что он заряжен, и положила его на стол Вульфу. Кремер сорвался с места и бросился рысью к столу, едва не отдавив по пути ноги Уимену.
Стеббинс тоже вскочил с кресла. Дол Боннер между тем обратилась к Кремеру:
- Я обследовала его на отпечатки, инспектор. Четких не оказалось.
Осторожно, он заряжен.
- Вы его зарядили?
- Нет. Когда я его обнаружила, там не хватало двух патронов. Я выстрелила всего один раз, так что там осталось...
- Вы из него стреляли?
- Мистер Кремер, - вмешался Вульф, - а как иначе мы могли бы определить, тот ли это револьвер? Дайте мне кончить, и у вас впереди будет целый день.
Я достал из ящика своего стола большой конверт из плотной бумаги и вручил его Кремеру. Он взял револьвер за предохранитель, передал его Перли, буркнул: "Заканчивайте", - и сел на место.
- Что вы сделали после того, как обнаружили револьвер, миссис Боннер? - поинтересовался Вульф.
- Со мной была мисс Кольт. Мы позвонили вам, получили от вас точные инструкции и действовали согласно им. Мы отправились в мой офис, включили на полную громкость радио, выстрелили из револьвера в подушку, извлекли пулю, положили ее в коробочку с ватой, завернули коробочку в бумагу и отправили ее с курьером к вам.
- Когда вы обнаружили револьвер?
- Вчера в десять минут седьмого вечера.
- И с тех пор он все время находится у вас?
- Да. Я ни на секунду не спускала с него глаз. Ночью он был у меня под подушкой.
- Где вы его обнаружили?
- В шкафчике на четвертом этаже заведения Кларинды Дэй на Сорок восьмой авеню.
Трелла Джарелл раскрыла от изумления рот. Все взоры обратились к ней, и она поспешила прикрыть его ладонью.
- Шкафчик был заперт? - спросил Вульф.
- Да.
- Вы его взломали?
- Нет. Я открыла его ключом.
- Я не стану спрашивать у вас, где вы достали этот ключ. Об этом у вас могут спросить на суде, здесь же у нас не судебное расследование. Это был обычный шкафчик?
- Да. На этом этаже личные шкафчики клиентов расположены в четыре ряда, по двадцать в каждом. Клиентки Кларинды Дэй хранят в них одежду и личные принадлежности, пока занимаются гимнастикой или принимают массаж. Кое-кто держит там смену белья и прочие предметы туалета.
- Вы сказали "личные шкафчики". Выходит, каждый шкафчик принадлежит кому-то одному?
- Да. Ключ от него находится у клиентки. Правда, не исключено, что у управляющего имеются образцы всех ключей. Ключ, которым воспользовалась я...
Но ведь я не должна говорить об этом здесь, правда?
- Сейчас в этом нет необходимости. Вы сможете сказать об этом на свидетельском месте. Как вы знаете, ваш поступок судебно наказуем, но поскольку вы обнаружили оружие, участвовавшее в двух убийствах, сомневаюсь, чтобы вас наказали. А вам известно, кому из клиентов Кларинды Дэй принадлежит этот шкафчик?
- Да. Миссис Уимен Джарелл. На нем написана ее фамилия. В шкафчике я обнаружила кое-что еще, например письма в конвертах, адресованные ей.
Гробовая тишина. Ни звука. Ее нарушил Отис Джарелл, пробормотавший едва слышно: "Змея, змея".
Вульф в упор глядел на Сьюзен.
- Миссис Джарелл, может, вы хотите объяснить, каким образом револьвер попал в ваш шкафчик?
Я следил краем глаза за ее маленьким овальным лицом, находившимся на расстоянии каких-нибудь четырех футов от моего, и, могу поклясться, она и глазом не моргнула. Встретившись со взглядом Вульфа, она слегка шевельнула губами, как будто пыталась изобразить улыбку. (Я уже когда-то то же самое наблюдал).
- Я ничего не могу вам объяснить, - сказала она, - поскольку сама ничего не знаю. Но вы не сможете настаивать на том, что я взяла его в тот день в среду, потому что я уже говорила вам, что я делала в то время. Я была наверху, у себя в комнате. Со мной был мой муж. Верно, Уи?
Возможно, она бы смогла ускользнуть от нас, если бы до того, как задать свой вопрос, заглянула ему в глаза. Однако ее муж был буквально парализован: его нижняя челюсть отвисла, и он не сводил глаз с Вульфа. Казалось, он был не в состоянии выдавить из себя что-либо членораздельное, а только это идиотское блеяние: "Я принимал душ, я долго принимал душ, я всегда долго принимаю душ..."
Можно представить, как мужчина, потрясенный до глубины души открытием, что его жена - убийца, в сердцах произносит роковую для нее фразу, произносит выразительно и отчетливо. Но только не это блеяние: "Я принимал душ, я долго принимал душ, я всегда долго принимаю душ..."

Глава 18

Вышло так, что личные дела Отиса Джарелла, часть из них, были преданы огласке, о них поведал сам Джарелл со свидетельского места. Говорят, что установление мотивов преступления не имеет первостепенного значения в деле об убийстве, однако здорово помогает в ходе расследования, так что окружному прокурору пришлось вызвать Джарелла. Версия была следующей: Сьюзен состояла в любовной связи с Джимом Ибером и получала через него информацию, в частности, в деле о рекламациях пароходной компании, которую она сообщила Корею Брайэму, и последний ею воспользовался. Ибер, пронюхав о барыше, который получил от сделки Брайэм, заподозрил, что его уволили по подозрению в том, что он якобы сообщил эту информацию Брайэму, и вспомнил, что рассказал об этом Сьюзен. Он понял, что Брайэма просветила она, о чем ей, вероятно, и сказал перед тем, как я вошел в студию, сопроводив угрозой рассказать обо всем Джареллу. Для того, чтобы проверить эту версию, потребовалось вмешательство Джарелла, хотя к тому времени у полиции уже были и другие доказательства, например, такие, как двести тысяч долларов в банковском сейфе, арендованном на имя Сьюзен. Она так и не вспомнила, откуда у нее такие деньги.
Что касается Брайэма, то тут фигурирует следующая версия. Он заподозрил ее в убийстве Ибера, о чем ей сказал, а тут уж гадайте сами. То ли он в такой степени осуждал это убийство, что собирался сообщить о нем в полицию, то ли стал ее шантажировать - может, велел вернуть ему двести тысяч долларов, а возможно, имел претензии личного характера.
Кроме Джарелла, никто из его семейства на суде не выступал. Каким образом у Сьюзен оказался ключ от библиотеки - установить было не сложно.
Ключ был у ее мужа, а они спали в одной комнате. Отправят ее или нет на электрический стул - сказать не берусь. Читайте газеты. Жюри вынесло ей суровый приговор, но так просто женщину на этот стул не посадишь, тем более если она молода и хороша собой.
Вульф получил от Джарелла гонорар, на этот раз чек, гонорар солидный, но он его заработал. Больше от этого представителя рода человеческого ему ничего нужно не было, мне и подавно. Он заявил это от имени нас обоих в тот самый день, когда Сьюзен отдали под суд. Джарелл позвонил уведомить, что посылает нам чек на такую-то сумму, и спросил, достаточная ли она. Когда Вульф ответил удовлетворительно, Джарелл изрек:
- И все-таки, Вульф, я оказался прав. Она на самом деле змея. Вы не поверили мне в тот день, когда я пришел нанять вас на работу. Гудвин тоже не поверил, но теперь-то вы знаете, что я оказался прав, и это приносит мне огромное удовольствие. Она змея.
- Нет, сэр, - возразил Вульф. - Я вовсе не уверен в том, что вы правы.
Она убийца, ведьма, мерзавка, но вы так и не представили мне доказательства того, что она змея. Я все еще вам не верю. Буду рад получить от вас чек.
Он повесил трубку, и я сделал то же самое.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Сказать, что мы с Вульфом совсем не разговаривали тем майским утром в понедельник, было бы неверно.
  • Глава 2 (Страница 1)
    К сожалению, не могу предложить вам чувствовать себя как дома в этой двухэтажной квартире на Пятой авеню, ибо я сам так и не освоился там.
  • Глава 3 (Страница 1)
    Похоже, было задумано: подождать, пока соберутся все, и только тогда сделать выход.
  • Глава 4 (Страница 2)
    За сорок восемь часов моего пребывания в доме Джарелла много чего случилось, а я все топтался там же, откуда начал.
  • Глава 5 (Страница 3)
    Когда в шесть вечера в четверг Ниро Вульф спустился из оранжереи, я уже дожидался его в кабинете.
  • Глава 6 (Страница 4)
    Сопровождаемый холодным взглядом привратника, я миновал вестибюль, поднялся на десятый этаж в специальном лифте и, отомкнув собственным ключом входную дверь, обнаружил, что электронную систему безопасности еще не включили.
  • Глава 7 (Страница 4)
    Я вошел в кабинет свежий и сытый, как раз поспев к десятичасовой сводке новостей.
  • Глава 8 (Страница 5)
    Помнится, я рассказывал вам, как Сьюзен появилась в гостиной в понедельник вечером уже после того, как там собрались все остальные.
  • Глава 9 (Страница 6)
    В субботу утром, позавтракав в девять тридцать вместе с Лоис, Сьюзен и Уименом (вместе - понятие относительное, к столу мы собрались по одному), я обследовал весь нижний этаж, кроме библиотеки и кухни.
  • Глава 10 (Страница 6)
    Нельзя сказать, чтобы те тридцать часов, которые прошли с полудня в субботу до шести вечера в воскресенье, не были отмечены какими-либо событиями - зевок ведь тоже событие, однако, судя по всему, все топтались на месте, я в первую очередь.
  • Глава 11 (Страница 6)
    Первый раз почти за целую неделю я спал в собственной постели.
  • Глава 12 (Страница 7)
    Вульф налетел на них вихрем.
  • Глава 13 (Страница 7)
    Я бы сказал, что мистер Кремер и сержант Стеббинс весят примерно одинаково, около ста девяноста фунтов каждый, но толстым ни одного, ни другого не назовешь.
  • Глава 14 (Страница 8)
    Это произошло в десять двадцать вечера в понедельник.
  • Глава 15 (Страница 8)
    В тот четверг, в День памяти погибших, я приехал в одиннадцать утра на ипподром "Ямайка", тем самым начав период расследования продолжительностью в четыре дня, самый ужасный из тех, которыми мне когда-либо приходилось заниматься.
  • Глава 16 (Страница 8)
    Ночь с понедельника на вторник была не самой худшей в жизни Фрица (ему случалось проводить ночи похуже), но и в ту ночь ему крепко досталось.
  • Глава 17 (Страница 9)
    Обязанности лакея и швейцара я передал Солу с Орри, поскольку у меня нашлись другие дела.
  • Глава 18 (Страница 9)
    Вышло так, что личные дела Отиса Джарелла, часть из них, были преданы огласке, о них поведал сам Джарелл со свидетельского места.


Рекс Стаут

Если смерть навсегда уснет

Цикл: "Ниро Вульф"

Читать книгу

Анонс

Владелец компании подозревает свою невестку в передаче информации о сделках конкурентам, но доказательств у него нет...

Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут родился в Нобльсвилле, штат Индиана, в 1886 году. Учился в Канзасском университете, но затем добровольно завербовался на флот и провел два года в качестве уоррент-офицера на борту яхты Президента Теодора Рузвельта. Оставив службу в 1908 году, Стаут работал журналистом-внештатником, гидом-экскурсоводом, бухгалтером; десять лет отдал гостинничному бизнесу. В 1927 стал профессиональным писателем. В 1934 году написал первый роман о Ниро Вульфе и Арчи Гудвине. Во время Второй мировой войны Рекс Стаут осуществлял свою собственную кампанию против нацизма. Он организовал и возглавил Правление военных писателей, был ведущим радиопрограммы "Разговор о свободе", принимал участие в работе нескольких национальных комитетов. Рекс Стаут умер в 1975 году, в возрасте 88 лет.