Рекс Стаут - Дверь к смерти

1 Рекс Стаут

Глава 1

В это серое декабрьское утро мы в течение получаса ехали на "кадиллаке"
Ниро Вульфа, направляясь в Северный Вестчестер. Я, разумеется, сидел за рулем, Вульф - на заднем сидении, следуя своей глупейшей теории, что в случае, как он считал, "неизбежной катастрофы", у него на заднем сидении будет меньше сломанных костей, и он меньше потеряет крови.
Наконец-то мы достигли пункта нашего назначения: окрестностей деревушки Катон, нарушив при этом границы владений некоего Джозефа Дитмайка.
Вместо того, чтобы подкатить к парадному входу старинного каменного особняка и пройти через террасу к двери, как джентльмены, мы объехали дом по служебной дороге, и я, добравшись до черного входа, остановил машину у края травянистой дорожки рядом с гаражом. Причина такого маневра заключалась в том, что мы сюда приехали вовсе не для того, чтобы лицезреть мистера Дитмайка, а должны были у него кое-что похитить.
Выйдя из машины, Ниро Вульф широко шагнул, чтобы обойти лужу на дороге, влез левой ногой на газон, поскользнулся, закачался, пытаясь ухватиться рукой за воздух, но все же привел в равновесие свою тушу весом в шестую часть тонны.
- Вы прямо как Рой Волдмер, - сказал я с восхищением.
Он сердито посмотрел на меня, и я сразу почувствовал себя, будто оказался дома, хотя мы находились очень далеко от него.
- Вы прекрасно выкрутились, - сказал я Вульфу с одобрением. - Хотя и не привыкли к деревенским проселочным дорогам. Здесь ведь сплошные колдобины...
Не успел он поблагодарить меня за комплимент, как из гаража вышел человек в помятой одежде и подошел к нам. Судя по его неряшливому виду, было сомнительно, что это тот самый, кто нам нужен, но Вульф был в отчаянном положении и не мог терпеливо ждать еще кого-то другого, поэтому он изгнал из глаз недоброе выражение и заговорил с этим типом максимально доброжелательно:
- Доброе утро, сэр.
Человек поклонился.
- Кого вы ищете?
- Мистера Энди Красицкого. Это не вы?
- Нет. Мое имя Имбри. Пэйл Имбри, дворецкий в доме, шофер и слуга. А вы, по-видимому, коммивояжер? Или страховой агент?
"Обычно дворецкие выглядят иначе, - подумал я. - И ведут себя иначе, когда вы подъезжаете к дому с черного хода".
Вульф, стараясь не показывать, что оскорблен "разжалованием", ответил, что он не коммивояжер и не страховой агент, а явился по личному делу весьма приятного свойства. Дворецкий Имбри провел нас к дальнему концу гаража, рассчитанному на пять машин, и указал тропку, ведущую через кустарник.
- Эта дорожка приведет вас прямо к коттеджу Энди Красицкого. С другой стороны там теннисный корт. Летом коттедж не виден из-за листвы, но сейчас все голо и он хорошо просматривается. Энди скорее всего, спит: всю ночь он занимался окуриванием и спать лег очень поздно. Я тоже часто задерживаюсь тут до ночи, но это не значит, что мне не удается днем вздремнуть часок-другой. Как только представится случай, пойду работать садовником.
Вульф поблагодарил его за столь подробную информацию и отправился вперед по тропинке, я шествовал в арьергарде. Дождь наконец-то прекратился, но было ужасно сыро и промозгло. Пока мы шли сквозь заросли кустарника, нам приходилось постоянно лавировать, чтобы не задевать за ветки и не обрушивать на свои головы лавины брызг. Мне, более молодому человеку, и к тому же находящемуся в отличной спортивной форме, это было не трудно, но для Вульфа, с его трехстами восьмидесятью фунтами, да еще в тяжелом драповом пальто и шляпе, такой променад был мукой.
Наконец кустарник кончился, мы вошли в аллею вечно зеленой туи, затем оказались на открытом месте и сразу же увидели весьма привлекательный, уютный коттедж.
Вульф постучал в дверь. Она отворилась без промедления и перед нами предстал блондин, немного старше меня, с большими голубыми глазами, атлетического телосложения. Его лицо сияло, готовое расплыться в улыбке. Я никогда не мог понять, почему иногда в моем присутствии девушки смотрят на других мужчин, но я бы не удивился такому их поведению, если бы рядом со мной оказался этот сияющий голубоглазый атлет.
Вульф поздоровался и спросил: не он ли Энди Красицкий.
- Да, это я, - ответил блондин с легким поклоном. - Могу ли я... Боже мой! Да никак Ниро Вульф! Вы здесь? Ниро Вульф?
- Да, - скромно признался Вульф. - Могу ли я войти и немного поговорить с вами, мистер Красицкий? Я написал письмо, но не получил на него ответа, а вчера по телефону...
Пресветлый принц прервал его:
- Все олл-райт. Все уже сделано...
- Правда? Что именно?
- Я решил принять ваше предложение и уже готовился написать вам об этом.
- Когда вы сможете приехать?
- В любое время, когда вы скажете. Ну, хоть завтра. У меня есть хороший помощник, он займет здесь мое место.
Вульф не закричал от радости. Наоборот, он сжал губы и сделал шумный выдох через нос. Через секунду спросил:
- Черт возьми! Могу я войти? Я хочу сесть.

Глава 2

Реакция Вульфа была совершенно естественной. Он не только узнал прекрасную новость, но одновременно понял, что если бы оставался дома, мог бы получить эту новость по почте, утренним письмом. В этом случае ему не надо было бы расставаться со своим кабинетом, любимой оранжереей и куда-то торопиться... Перенести все это было ему тяжело. Ведь он скорее согласился бы столкнуться в собственном доме с легионом врагов, чем довериться чертовщине на колесах в виде автомобиля.
Но Вульф был приперт обстоятельствами к стене, потому и решился на путешествие.
В нашем старом особняке на Западной Тридцать пятой улице мы жили вчетвером: сам Вульф - первое лицо, второй - это я, его помощник решительно во всем, от детективной работы до службы привратника. Номер третий - Фриц Бреннер - шеф-повар и мажордом. И наконец, четвертый - Теодор Хорстман, наш садовник, отвечающий за благополучие десяти тысяч орхидей в теплице на самом верхнем этаже.
Внезапно на голову Вульфа свалилась страшная неприятность: из Иллинойса пришла телеграмма, что мать садовника Теодора очень больна и находится в критическом состоянии. Теодор не медля сел в первый же поезд и уехал. Вульф, вместо того чтобы проводить время в теплице в свое удовольствие, делал вид, что работает там, но такой завуалированный отдых для него был непосильной тяжестью, он уставал как собака. Мы с Фрицем, разумеется, помогали ему в меру наших сил, но мы не были садовниками. От Теодора пришло письмо, в котором тот сообщал, что не может точно сказать, вернется ли через шесть дней, как собирался, или через шесть месяцев, и мы разослали повсюду объявления о вакансии. Было несколько кандидатов на это место, но ни одному из них Вульф не решался доверить свои драгоценные орхидеи. О садовнике Энди Красицком он уже не раз слышал: тот скрестил два очень красивых и ценных сорта орхидей и получил нечто сказочное. Когда же Льюис Хьюит сказал Вульфу, что Энди работал у него весьма успешно три года, это решило все. Вульфу понадобилось во что бы то ни стало заполучить именно Красицкого.
Он написал ему, но ответа не было. Тогда Вульф позвонил по телефону, - тот же результат. Он позвонил еще, но и на этот раз не продвинулся ни на дюйм вперед. Так вот и получилось, что в это сырое и промозглое декабрьское утро усталый, отчаявшийся Вульф послал меня в гараж за машиной. Когда я подъезжал к дому, он уже стоял на тротуаре в драповом пальто, мохеровом шарфе и в шляпе, с тростью в руке. На его лице можно было прочитать решимость во чтобы то ни стало или совершить задуманное - или умереть.
Стенли, отправившийся за Ливингстоном в Африку, был ничто по сравнению с Вульфом, едущим за Красицким в Вестчестер.
И вот Красицкий перед нами, говорит, что написал нам письмо о своем согласии приехать, и готов это сделать немедленно, сейчас. Это было ужасно.
- Я хочу сесть! - твердо повторил Ниро Вульф.
Но сесть ему так и не пришлось. Красицкий, пригласив нас войти и чувствовать себя как дома, заявил, что сам-то он должен срочно отправиться в оранжерею. Тогда я пробормотал, что нам, возможно, лучше бы вернуться в город, в свою оранжерею, чтобы сегодня же приступить к работе. Мои слова напомнили Вульфу о моем присутствии, и он только теперь представил меня Красицкому. Мы пожали друг другу руки. Красицкий объявил нам обоим и мне в том числе, что у него цветет сейчас "Фаленолсис-Афродита", и мы можем на нее взглянуть.
- У меня целых восемь экземпляров этого сорта, - тут же ревниво сообщил Вульф.
- О, нет, - в голосе Красицкого легко можно было уловить нотки превосходства и даже снобизма. Меня это не удивило. Все хорошие садовники - снобы. - Не отдельный экземпляр, - пояснил Энди. - Это сендерванс, у нее девятнадцать отростков.
- Боже мой! - завистливо сказал Вульф. - Я должен увидеть вашу "Афродиту"!..
Поэтому-то мы и не стали входить в дом, не стали садиться, а пошли вслед за Красицким в оранжерею. Тот повел нас по тропинке, но когда мы подошли к дому, он свернул влево, где виднелись подстриженные кустарники.
Сейчас там было очень голо, но очень чисто.
У кустарников какой-то молодой человек в радужной рубашке сметал мусор в канаву. Красицкий крикнул ему:
- С тебя причитается, Гас. Дождя-то не видно!..
Гас улыбнулся и ответил.
- Поговори с моим адвокатом...
Как я уже сказал, оранжерея была пристроена к южной стороне дома, поэтому-то мы ее и не видели, когда проезжали по дороге на машине. Покоилась она, просторная и красивая, на каменном фундаменте, таком же солидном, как и фундамент дома. Смонтирована была из изогнутого стекла. С одного бока к оранжерее примыкало небольшое строение с плоской крышей. Тропинка, по которой мы шли, как раз к нему и вела, но мы его обошли и подошли к двери в теплицу.
Вся стена, в которой была эта дверь, увита плющом, сама дверь сделана из толстых дубовых досок, украшенных черными металлическими полосами. Над дверью висел плакат, написанный красными чернилами, настолько большой, что надпись можно было прочитать за двадцать шагов:
ОПАСНО!
НЕ ВХОДИТЬ!
ДВЕРЬ К СМЕРТИ!
Я пробормотал что-то вроде замечания: не слишком любезное, мол, приветствие. Вульф же, бросив мимолетный взгляд на плакат, спросил:
- Цианистый газ?
Красицкий приподнял плакат, вставил ключ в замочную скважину и сообщил:
- Цифаген. Сейчас все олл-райт, вентиляция работала несколько часов.
Надпись, конечно, излишне поэтична, но она была здесь, когда я пришел на работу. Полагаю, что ее сочинила и написала сама миссис Дитмайк.
Когда мы вошли внутрь, я принюхался. У Вульфа в теплице Теодор тоже использовал цифаген для окуривания растений, поэтому я знал, что в больших концентрациях он может быть опасен для жизни. Но здесь мой нос уловил лишь слабый запах, поэтому я спокойно продолжал вдыхать воздух оранжереи.
В постройке размещался склад и комнаты для работы. Вульф тут же начал все осматривать. Красицкий сказал вежливо, но твердо:
- Извините меня, но после окуривания я всегда проверяю все растения.
Вульф, пребывавший в прекрасном настроении, сразу же понял намек и пошел с ним в оранжерею. Пришлось идти и мне.
- Это холодная комната, - объяснял Энди, - следующая - теплая, за нею помещение со средней температурой. Оно примыкает к дому. Я должен выключить вентиляцию и включить автоматику.
Вообще-то, человеку непосвященному стоило бы на это посмотреть, но я привык к подобным штучкам в теплице Вульфа, так что для меня тут не было ничего интересного.
Когда мы вошли в собственно теплицу, я увидел кое-что стоящее внимания: физиономию Вульфа, когда он смотрел на "Афродиту-Сендерванс" с ее девятнадцатью отростками. Его глаза блестели от восхищения и зависти, а такую картину мне приходилось наблюдать довольно редко. Что касается самого цветка, то он действительно был для меня новым: нечто розово-коричневое-ало-желтое. Розовыми были лепестки с коричневыми, алыми и желтыми разводами в центре.
- Это ваши орхидеи? - спросил Вульф.
Энди вздохнул и пожал плечами:
- Их владелец - мистер Дитмайк.
- Мне совершенно безразлично, кто их владелец. Важно, кто их вырастил.
- Я. Из семян.
Вульф просиял.
- Мистер Красицкий, я хочу пожать вам руку.
Энди позволил ему сделать это, затем прошел в соседнюю комнату, видимо, чтобы выключить остальные вентиляторы. Вульф в течение двух-трех минут разглядывал фаленолсисы, затем двинулся вслед за Красицким. Снова между ними поднялась шумиха из-за фиолетовой герани и еще какой-то растрепанной метлы, усеянной миллионами маленьких беленьких цветочков. Вроде бы называлась она "Сариеса фетида". С видом знатока я понюхал фетиду, не почувствовал никакого запаха, растер лепестки пальцами и снова понюхал. Ничего. Да простят меня цветоводы, я так и не понял прелести фетиды! Пальцы у меня были испачканы, поэтому я отправился помыть руки в рабочую комнату.
Вернувшись, услышал как Энди с увлечением рассказывает Вульфу, что у него имеется одно прелюбопытное растение, которое тот, возможно, захочет посмотреть.
- Разумеется, вы с ним знакомы, это "Табучину семикандра", - сказал он - ее иногда называют "Плеромой макантрум" или же "Плеромой грандифлорой".
- Конечно, - небрежно бросил Вульф, хотя, держу пари, что он, так же как и я, впервые слышал эти тарабарские названия.
- Так вот, у меня есть уже двухлетнее растение, я его вырастил из отросточков. Возился долго и упорно. Оно менее двух футов высоты. Листья почти круглые, а не овальные, очень оригинален черенок листа. Впрочем, подождите, сами увидите. Это растение сейчас я держу в темноте.
Он остановился у зеленой занавески, закрывавшей на уровне пояса все пространство от настила до земли, приподнял занавеску и нырнул под нее, так что его голова и плечи скрылись из виду, и несколько секунд оставался совершенно неподвижным в этой странной позе. Слишком долго, как я подумал.
Когда же, наконец, вылез оттуда, нас поразило его лицо: бледное как мел, с закрытыми глазами и какое-то окаменевшее.
Заметив, что я тоже намереваюсь глянуть под занавеску, негромко сказал:
- Не смотрите, не надо!.. Хотя, что же, посмотрите...
Я приподнял занавеску.
Оставаясь под настилом столько же времени, сколько и Энди, увидел все, что мне требовалось, вылез из-под него, едва не ударившись головой о доски, и сказал Вульфу:
- Там мертвая женщина.
- Это правда, она выглядит мертвой, - прошептал Энди.
- Несомненно мертвая. Успела окоченеть.
- Черт возьми! Только этого нам и не хватало, - выругался Вульф.

Глава 3

Я сделаю одно признание. Частный детектив не присягает соблюдать законы, как адвокат или полицейский, частный детектив действует по лицензии, которая обязывает его придерживаться известного кодекса.
В моем кармане тоже имелась такая карточка, которая обязывала Арчи Гудвина считаться с законом.
Но когда я стоял там, глядя на Вульфа и Энди, я думал не о том шаге, сделать который мне предписывал кодекс, а о том, насколько знаменателен сам факт, что Ниро Вульф не может проехать даже до Вестчестера без того, чтобы не оказаться рядом с трупом. Конечно, я не знал тогда, что именно желание Вульфа заполучить садовника приведет к тому, что мы найдем труп, поэтому и свел причины и следствия этого события к простому совпадению.
Энди продолжал стоять с окаменевшим выражением лица. Вульф подошел было к занавеске, но я его сразу же предупредил:
- Вы не сможете так низко нагнуться.
Однако он попытался. Обнаружив, что я прав, из духа противоречия Вульф встал на колени и приподнял занавеску. Я находился рядом. Света здесь было маловато, но все же достаточно, чтобы рассмотреть тело.
Вероятно, смерть изменила внешность женщины, но не очень. У нее были красивые светло-русые волосы, прелестные руки, одета в голубое нейлоновое платье. Лежала на спине с открытыми глазами и ртом. Рядом с ней не было ничего, кроме перевернутого горшка с неизвестным мне растением, одна ветка которого была почти полностью отломлена.
Вульф вылез из-под настила, я - тоже.
Энди не шевелился.
- Она мертва, - сказал он громко.
Вульф кивнул головой:
- И ваше растение тоже испорчено. Привитая ветка почти отломлена.
- Что? Растение?
- Да. Ваша "Табучина".
Энди нахмурился, повертел головой из стороны в сторону, как будто хотел проверить, на месте ли она, затем подошел к занавеске и снова приподнял ее, его голова и плечи скрылись под настилом. И тут мы с Вульфом нарушили свой кодекс, не предупредив Энди, что там ничего нельзя трогать. Когда он появился из-под занавески, обнаружилось, что Энди не только тронул, а просто уничтожил вещественное доказательство: в его руке была отломленная ветка "Табучины". Привычным жестом он собрал землю, взял ветку, воткнул ее туда и утрамбовал вокруг почву.
- Это вы ее убили? - спросил Вульф.
Пожалуй, он правильно сделал, что задал такой вопрос. Энди словно встряхнулся, выходя из транса, но тут же быстро и решительно набросился на Вульфа. К счастью, расстояние между скамейками было узкое, я стоял рядом и успел перехватить его руку. Энди, словно очнувшись, остановился передо мной весь дрожа.
- Это вам ни в коей мере не поможет, - укоризненно сказал Вульф. - Вы же собирались с завтрашнего дня начать у меня работать. А теперь что? Могу ли я оставить вас одного разбираться в этой истории? Нет, не могу. Вас упрячут под замок еще до того, как я доберусь до дома. А вопрос, который я вам только что задал, будут задавать не менее сотни раз. И вам придется на него отвечать.
- Великий боже! - только и проронил Энди.
- А вы как думали? Поэтому начните с того, что ответьте мне. Это вы ее убили?
- Нет! Боже упаси, нет!
- Кто она такая?
- Дими. Дими Лауэр. Горничная миссис Дитмайк. Мы собирались пожениться.
Вчера... только вчера она оказала мне, что согласна выйти за меня замуж. А я стою здесь!
Энди поднял руки, растопырил пальцы и потряс кистями:
- А я стою здесь! Что я должен делать?
- Держаться, как бы ни было тяжело, - ответил я.
- Вы должны пойти вместе со мной, - добавил Вульф, протискиваясь между нами. - В вашем подсобном помещении я видел телефон, но прежде чем звонить, мы немного потолкуем. Арчи, побудешь здесь!
- Я здесь останусь! - сказал Энди.
Состояние шока у него прошло, он снова владел собой, но краски еще не вернулись на его лицо, оно оставалось бледным, на лбу и висках выступили бисерные капли пота:
- Здесь останусь я, - упрямо повторил Энди.
Мне стоило немало труда убедить его предоставить моей особе эту честь.
Все же наконец до него дошло, и он пошел вместе с Вульфом. Сквозь стеклянную перегородку, отделяющую теплицу от холодного помещения, я видел их некоторое время. Но вот они вошли в подсобную комнату, закрыли за собой дверь, и я остался один.
Впрочем, в оранжерее невозможно чувствовать себя одиноким. Ты находишься в компании цветов и растений, да и стеклянные стены создают впечатление, что тебя видят все и ты видишь всех, и что творится кругом.
Любой человек, даже с очень большого расстояния мог меня здесь рассмотреть.
Эта мысль подсказывала первый вывод, что Дими Лауэр не могла быть спрятана под настилом и занавеской незамеченной сейчас, в декабре, - от семи часов утра и до пяти часов вечера.
Тут же встал второй вопрос: была ли она при этом живой или мертвой?
Чтобы ответить на него, мне пришлось опять нырять под занавеску.
Около четырех лет назад в оранжерею Вульфа привезли цифаген, чтобы заменить им цианистый газ и никофен, и я прочитал в инструкции, на кого станет похожим садовник, если будет небрежно обращаться с этим газом.
Поэтому я тщательно осмотрел лицо и горло Дими и пришел к выводу, что ее еще живой затолкали под настил. Убил ее как раз цифаген. Поскольку казалось невероятным, что она специально там спряталась и лежала совершенно спокойно, пока газ не подействовал. Я методично осмотрел тело, стараясь найти след от удара или что-то другое, но ничего не обнаружил.
Когда поднялся, внезапно услышал откуда-то мужской голос, потом кто-то постучал костяшкой пальцев по дереву и позвал:
- Энди!.. Энди?..
Голос явно доносился из-за деревянной двери, находившейся в конце комнаты, в том месте, где помещение соприкасалось с жилым домом. Настилы в том месте были на двадцать футов короче и оставляли свободное пространство, покрытое ковриком, на котором были размещены тазы и кувшины с огромными растениями.
Снова раздался стук, более громкий, чем прежде, да и голос зазвучал явственнее.
Я подошел к двери и отметил три вещи: дверь открывается от меня, ведет она, очевидно, в дом. С моей стороны она заперта на тяжелый металлический болт, а задвижка и болт обмотаны широкими лентами.
Голос и стук становились все настойчивее. Я понижал, что если я отвечу владельцу этого голоса через закрытую дверь, ничего хорошего из этого не получится. Но если я буду стоять тихо, не отвечая, тогда в теплицу могут ворваться через вторую дверь - не дай бог в подсобное помещение, а Вульф ненавидит, когда его прерывают во время серьезного разговора. Нет!.. СЮДА я не должен никого впускать ни под каким видим!
Поэтому я открыл дверь ровно настолько, что сумел выскользнуть один, сразу же захлопнул ее и прислонился к двери спиной.
- Черт возьми, кто вы такой?
Этот вопрос задал мне Джозеф Дитмайк. Я попал не в холл, и не в вестибюль, а в огромную гостиную его дома.
Дитмайк не был столь знаменитой личностью, чтобы его мог сразу же узнать каждый, но в связи с тем, что мы намеревались сманить у него садовника, я навел о нем некоторые справки и запомнил внешность. Я узнал, например, что он любитель гольфа, в третьем поколении стрижет купоны и бездействует, кроме того, сходу запомнилось его примечательное лицо. Один нос чего стоил! Его когда-то свернули набок ударом металлической клюшки, предназначенной для игры в гольф.
- Где Энди? - спросил он также требовательно, не дождавшись ответа, кто я такой. Тут же последовал третий вопрос:
- Там ли мисс Лауэр?
В мою задачу входило прежде всего протянуть время для Вульфа. Поэтому я улыбнулся Дитмайку рафинированной улыбкой представителя нового поколения и на его злобный вульгарный взгляд сказал весьма вкрадчиво:
- Задайте мне весь десяток ваших вопросов, а потом я начну на них отвечать.
- Десяток чего? - спросил он.
- Вопросов, разумеется. Или для разнообразия я начну вам их задавать.
Вы когда-нибудь слышали о Ниро Вульфе?
- Конечно. А он тут причем? Я знаю что у него тоже есть орхидеи.
- Отчасти вы правы, хотя сам он говорит, что дело вовсе не в том кто ими владеет, а в том, кто их выращивает... Наш садовник Теодор Хорстман работал в оранжерее Вульфа по двенадцать часов в сутки и даже больше. Но он вынужден был уехать, потому что заболела его мать. Вчера исполнилось ровно две недели со времени его отъезда. После того как мистер Вульф сам покопался в своих теплицах от зари до зари, он решил забрать от вас Энди Красицкого.
Вы, возможно, помните, что он...
Меня заставили остановиться, но не мистер Джозеф Дитмайк. За его спиной появились молодой мужчина и молодая женщина, справа от меня возник Пэйл Имбри все в том же засаленном комбинезоне, совсем рядом остановилась еще одна женщина в форме горничной, не столь молодая, но где-то на границе молодости. Именно эта особа и прервала поток моего красноречия, выступив вперед и обратившись ко мне:
- Перестаньте петлять вокруг да около и отойдите от двери! Что-то случилось! Я хочу войти туда!
Она схватила меня за руку и хотела применить силу.
Молодой человек окликнул ее, но сам не пошевелился:
- Будь осторожна, Сибил! Возможно, это Арчи Гудвин, а он и с женщиной не посчитается!
- Успокойся, Дональд, и помолчи! - распорядился Джозеф. Его холодные серые глаза обратились снова ко мне:
- Ваше имя Арчи Гудвин, и вы работаете у Ниро Вульфа?
- Точно.
- Вы сказали, что приехали сюда, чтобы повидать Красицкого?
Я утвердительно кивнул.
- Чтобы забрать его от нас?
- Да, именно так, - сказал я в надежде, что начнется длинный спор и мы выиграем время, по Дитмайк не поддался на провокацию.
- Извиняет ли это ваше намерение то, что вы вторглись в мой дом и забаррикадировали эту дверь?
- Нет, конечно - согласился я. - Получилось так, что Энди пригласил меня в оранжерею, и я находился там, когда услышал, что вы стучите и зовете его. Сейчас он занят с мистером Вульфом. Я увидел дверь, закрытую на засов и подумал, что вы имеете право требовать, чтобы ее открыли. Поэтому я ее и открыл. Что же касается того, забаррикадировал ли я ее, то тут-то мы и подходим к сути дела. Я допускаю, что действую не совсем... как бы сказать... обычно. Полагаю, что все это некоторым образом связано с мисс Лауэр, которую я никогда не встречал, но хотел бы знать, почему вы спрашиваете, здесь ли мисс Лауэр?
Джозеф Дитмайк сделал всего один большой шаг, этого оказалось достаточным, чтобы он оказался возле меня:
- Отойдите!
Я отрицательно покачал головой, заулыбался еще любезнее и открыл рот, чтобы заговорить, посчитав, что было бы нежелательно перейти холодной войне в горячую, особенно потому, что у Дитмайка в резерве Дональд и Пэйл Имбри, а у меня - никого. Я предпочел бы потянуть еще немного времени, болтая о том, о сем, но, слава богу, до рукопашной не дошло.
Когда мои мускулы напряглись в ответ на прикосновение руки Джозефа, мы все услышали звук автомобильного двигателя. Дональду и Пэйлу до окна было всего два шага. Пэйл тут же повернулся к хозяину:
- Полиция, мистер Дитмайк! Все в форме. Из округа. Две машины!
Я понял, что разговор Вульфа с Энди Красицким был коротким и не слишком плодотворным, потому что Вульф не стал тянуть время с вызовом полиции. Обычно он старался как можно дольше обходиться без нее, но тут наверняка посчитал такое невозможным, и позвонил по телефону...

Глава 4

Через пять часов, в три часа дня, сидя в довольно приличном кресле в рабочей комнате, Ниро Вульф сделал последнюю отчаянную попытку:
- Обвинение, - говорил он, может быть любым, какое вам угодно, за исключением "убийства первой степени". Сумма залога не ограничивается; вы ее сразу же получите. Риск минимальный, а в итоге вы будете меня благодарить, когда я представлю факты, которые вы сможете использовать в следствии.
Трое мужчин задумчиво покачали головами:
- Лучше поставьте крест на этом парне и найдите себе садовника не убийцу.
Сказал это Бен Дайкс - глава криминальной полиции округа.
Второй - лейтенант Кон Нунан из полиции штата проворчал с неприязнью:
- Если бы прислушались к моим словам, то вас привлекли бы к делу как свидетеля.
Третий - Кливленд Арчер - окружной прокурор из Вестчестера, который еще помнил наше расследование дела Фосхолта, считал нас достойными коллегами, но и он был непреклонен:
- Бесполезно, Вульф... Конечно, любые факты, которые вы нам предъявите, мы с благодарностью примем...
Я знал, что Кливленд Арчер с радостью разрешил бы расследовать любое преступление другим, но не затрагивающее Джозефа Г. Дитмайка. Он продолжал:
- Каким еще может быть обвинение, кроме "убийства первой степени"? Это, конечно, не означает, что расследование окончено, и я готов выступить на суде. Придется тщательно изучить еще некоторые подробности, но пока все выглядит так, что Энди Красицкий виновен в этом убийстве.
Тело было увезено, армия криминалистов закончила осмотр местности и покинула нас. Были заданы тысячи вопросов, на них получены ответы, протоколы подписаны. Энди Красицкого посадили в машину в наручниках и увезли, рядом с ним сидел полицейский. Закон осуществил быструю и чистую работу. На месте, где было совершено преступление, остались лишь мы пятеро: Вульф сидел в самом удобном кресле, мне досталась скамейка в углу, остальные трое стояли.
Вульф, который ничего не ел с утра, кроме четырех сэндвичей с тремя чашками кофе, был в еще большем отчаянии, чем тогда, когда отправлял меня утром за машиной. Он уже привык к мысли, что заполучил Энди Красицкого и вот теперь потерял его, остался без садовника. А что касается самого Энди, дела его обстояли неважно.
Все знали, что он влюбился в Дими Лауэр сразу же, как только увидел ее впервые дна месяца тому назад. Приехала она сюда ухаживать за миссис Дитмайк: та упала на лестнице и повредила себе позвоночник. Это подтвердил и Гас Тренбл - молодой парень в радужной рубашке, который по моим наблюдениям был полностью на стороне Энди. Именно Гас сказал, что Дими дала Энди полную отставку, такую, что он никогда ничего подобного не получал. Это заявление со стороны Гаса, если он, действительно, симпатизировал Энди.
На вопрос Вульфа, почему Энди, если принять версию, что он виновен в убийстве, решил избавиться от Дими как раз в тот день, когда она согласилась выйти за него замуж, Гас ответил: "Откуда это известно? Только от Энди?
Больше ведь никто не слышал, что она согласилась!.." В этом Гас был, конечно, прав. И хорошо, что свои выводы он изложил лишь нам с Вульфом. А если такого согласия Дими на самом деле не было, могло же случиться, что Энди задушил ее газом как раз потому, что она напрочь ему отказала?.. Яснее ясного, что окружной прокурор на суде обратит особое внимание на столь вероятную возможность, а для судьи и присяжных такое жуткое проявление ревности может оказаться решающим аргументом при определении "степени убийства" и вынесении приговора.
Оставался невыясненным еще один довольно щекотливый вопрос: "Кто же мог быть третьим углом любовного треугольника, ради которого Дими дала Энди от ворот поворот?"
Из всех возможных претендентов, пожалуй, никого нельзя было принимать всерьез. Пэйл Имбри меньше всех подходил для этой роли. Гас Тренбл не мог бы так поступить, да и молод он для Дими Лауэр, Дитмайк и его сын не были теми людьми, под которых стал бы подкапываться окружной прокурор.
Поэтому я бы сказал, что у прокурора было трудное положение, и его никто не мог упрекнуть в том, что он решил немного осмотреться. Он задал кучу вопросов, получил массу ответов, но в результате не располагал сколько-нибудь ценной информацией.
Лейтенант Нунан и глава криминальной полиции Дайкс вначале принимали активное участие в расследовании, но потом несколько сникли. В это время прокурор Кливленд Арчер получил данные из лаборатории полицейского управления: в крови убитой найден морфий. Но его доза была недостаточной, чтобы убить человека, поэтому причиной смерти все-таки сочли отравление цифагеном. Присутствие же морфия в организме объяснило, каким образом могли довести Дими до бессознательного состояния и запихать под настил за занавеску, чтобы, оставаясь там, она отравилась.
Необходимо было ответить еще на один вопрос: покупал ли Энди морфий?

1 Следующая страница


Дверь к смерти 2

Дверь к смерти2
Ответ получили в течение какой-нибудь минуты: жена Пэйла повариха Дора Имбри - та женщина, которую я видел в форме служанки, когда вошел в комнату, сказала, что страдает невралгией лица, и поэтому у нее на кухне всегда лежала коробочка с таблетками морфия. Пользовалась она ими уже в течение месяца, а сейчас коробочка пропала. Энди, так же, как и все остальные, знал, где она лежит. Окружной прокурор приказал Нунану и Дайксу обыскать весь дом и найти эту коробочку. Дом обыскали, но ничего не нашли. Коттедж, где жил Энди, тоже перерыли сверху донизу, но там тоже ни коробочки, ни таблеток морфия не оказалось.
Алиби всех живущих в доме вроде бы не вызывало сомнений, и только Энди Красицкий оставался подозреваемым лицом номер один.
Сам он утверждал, что во время последнего свидания с Дими в оранжерее в полдень она не только согласилась наконец-то выйти за него замуж, но, поскольку Энди собирался принять предложение Вульфа, они договорились, что Дими оставит работу у Дитмайков и переедет с ним в Нью-Йорк. Только просила пока никому об этом не говорить. Последний раз видел он Дими где-то около девяти часов, когда у него был обычный вечерний осмотр оранжереи.
Дими вошла туда через дверь, соединяющую жилой дом с оранжереей. Они осмотрели цветы, поболтали, а затем пошли в рабочую комнату взять пиво, которое Дими принесла с собой из кухни. В одиннадцать часов она пожелала ему доброй ночи и через ту же дверь вернулась в гостиную. Больше он ее не видел.
Таков был рассказ Энди.
По его словам, он тоже ушел из оранжереи через внешнюю дверь, вернулся к себе в коттедж и написал письмо Вульфу. Решил не ложиться в постель, поскольку был в страшном возбуждении от неожиданно привалившего ему счастья.
И еще потому, что ему все равно надо было вставать в три часа. Поработал еще над своими заметками о размножении орхидей и упаковал вещи для отъезда. В три часа пошел в оранжерею, где к нему присоединился Гас Тренбл: тот должен был получить последний практический урок по окуриванию растений. После часа работы, заключавшейся в том, что была плотно закрыта дверь, соединяющая оранжерею с гостиной, заперта внешняя дверь и повешен плакат, предупреждающий об опасности, а затем открыт кран с цифагеном в рабочей комнате и закрыт через восемь минут. Гас вернулся домой, а Энди в свой коттедж.
Но и после этого, как сказал Энди, спать он не лег. В семь часов он вернулся снова в оранжерею, включил вентиляторы, открыл окна, запер дверь и лишь после этого вернулся к себе. Только тогда наконец-то лег спать. В 8.30 проснулся, быстро съел завтрак, чувствуя себя свежим, бодрым и готовым к дневной работе. Как раз в этот момент услышал стук в дверь, открыл и увидел Вульфа и меня.
Времяпровождение других по их отчетам выглядело не столь насыщенным и сложным.
Гас Тренбл провел весь вечер с девушкой в Белфорд Хиллс, расстался с ней в три часа утра, когда пришло время идти с Энди в оранжерею.
Пэйл и Дора Имбри поднялись в свою комнату около десяти вечера, послушали радио и легли спать.
Джозеф Дитмайк сразу же после обеда ушел на заседание у директора Северной Ассоциации вестчестерских налогоплательщиков, которое проходило в чьем-то доме в Северном Саломе, возвратился незадолго до полуночи и сразу лег спать.
Дональд после обеда с отцом и Дими Лауэр пошел в свою комнату, чтобы поработать за письменным столом. Когда его спросили, что пишет, он гордо сообщил: "Роман"...
Сибил была наверху, в комнате матери, которая в настоящее время уже в состоянии вставать и даже немного ходить, но еще не спускалась вниз. После того, как они там же обе поужинали, Сибил почитала вслух часа два, помогла матери раздеться, уложила в постель и ушла к себе.
Никто из них не видел Дими после обеда. На вопрос, не было ли необычным, что Дими вечером не пришла к своей пациентке, о которой должна была заботиться, они ответили, что Сибил всегда одна укладывала мать в постель.
На вопрос, знали ли они о морфии миссис Имбри, все ответили, что знали.
Знали и где он хранится.
Они вынуждены были признать и то, что ни один известный факт не исключает возможности того, что кто-то из них где-то между одиннадцатью часами вечера и тремя часами утра мог подсыпать в пиво, приготовленное для Дими, морфий, и после того, как он оказал свое действие, перетащить девушку в оранжерею и затолкать ее под настил и занавеску. Такое предположение ни у кого не вызывало усиленного сердцебиения, кроме как у Доры Имбри. Дора оказалась настолько глупой, что принялась утверждать, будто не знала, что Энди собирается окуривать орхидеи в эту ночь. Правда, тут же взяла свои слова обратно, когда все напомнили ей, что предупреждение было сделано как обычно. Так что об окуривании знали все. Полицейские не заподозрили Дору ни в чем. Должен признаться, что я тоже ничего плохого о ней не подумал.
Никаких противоречивых показаний не было и в описании утра. У Дитмайков принято подниматься поздно и завтракать кому когда вздумается. Сибил завтракала наверху с матерью. Они никогда не ждали Дими утром, не требовалась она им и на этот раз. Но в восемь часов ее уже хватились и стали искать. Результатом поисков явилось собрание членов семьи в гостиной и попытка мистера Дитмайка вломиться в оранжерею, его призывы Энди.
Блюстителям закона, казалось бы, все было ясно. Никаких улик, ничего, что указывало бы на кого-нибудь, как вероятного убийцу, кроме Энди.
- И все же, кто-то лжет! - сказал Вульф.
Бен Дайкс поинтересовался:
- Кто и в чем?
- Откуда мне знать! - рассердился Вульф. - Это ваша обязанность, вот и ищите!
- Ищите сами, коли делать нечего! - огрызнулся лейтенант Нунан, - а мы, думаю, уже нашли.
Вульф спросил, чего ради Энди, если задумал убить Дими, выбрал способ и место убийства, которые прямо указывали бы на него? На это ответил, что поступил он так с расчетом: ни один суд присяжных не поверит, будто он такой дурак, чтобы действовать столь опрометчиво. Конечно же, это был еще один пункт, о котором областной прокурор должен был хорошенько подумать.
Ради справедливости должен сказать, что ни один из вопросов Вульфа, заданных представителям закона, не остался без ответа. Но основа аргументов моего шефа носила весьма специфический характер и, очевидно, не казалась полиции убедительной. Так, ценитель орхидей и всяких других растений, Вульф считал, что невиновность Энди доказывает уже то, что горшок с каким-то редким цветком был опрокинут, а растение сломано. Если бы Энди действительно засовывал Дими под настил, то он сначала обязательно отодвинул бы горшок. А если бы даже, в силу большого возбуждения, и опрокинул его, то тут же поставил бы на место и восстановил бы привитую им веточку, в которую вложил столько труда и гордости... По мнению Вульфа для такого садовника, как Энди Красицкий, подобные действия являются "безусловным рефлексом". Ничто не могло бы помешать ему исполнить то, что он и сделал позднее даже в состоянии шока, в нашем присутствии, когда был обнаружен труп.
Но полицейским чиновникам чужда была фанатичная любовь к растениям таких истинных знатоков флоры, как Энди Красицкий и Ниро Вульф.
- Черт возьми, о каком еще шоке вы тут болтаете? - грубо прервал Вульфа Нунан. - Разве он сам засунул туда девицу? Я слышал рассказы о вашем живом воображении. Если это еще один пример вашей фантазии, то мне остается только покраснеть за вас.
Я не был готов объективно оценить возражение Вульфа, хотя привык верить ему и надеялся, что в конце концов краснеть придется Нунану. Лично мне больше всего хотелось хорошенько оттрепать зазнайку-лейтенанта за уши. Увы, это было недоступно, и я продолжал ломать себе голову над тем, как вызволить Энди. Этот голубоглазый верзила окончательно покорил мое сердце тем, что не забыл, пристегнутый одной рукой к запястью полицейского, другую протянуть Вульфу в знак благодарности за участие в его судьбе. При этом он проникновенно сказал:
- Олл-райт, сэр. Вручаю себя вам. Я не столько беспокоюсь о себе, сколько хочу, чтобы мерзавец, который это сделал...
Вульф кивнул:
- Надеюсь, что на это уйдет всего лишь несколько часов. Бог даст, уже сегодня ночью вы будете спать у себя дома.
Ясно, что сказано это было чересчур оптимистично...
Я уже говорил, что в три часа дня, когда полицейские чины, покончив со всеми формальностями, собирались уехать, Нунан нанес еще один удар Вульфу:
- Если бы спросили меня, то я обязательно вызвал бы вас в суд в качестве свидетеля.
- Правильно делают, что не спрашивают, - парировал Вульф.
Тут-то я и дал себе слово непременно отодрать лейтенанта за уши, если только мне представится такая возможность! Как зловредного недоросля!

Глава 5

После того, как представители закона уехали, я сказал своему шефу:
- Послушать этого лейтенанта, вы не только потеряли Энди и вам самому ухаживать за тысячами орхидей, но, чего доброго, действительно получите повестку в полицейское управление для дачи показаний в качестве свидетеля...
Конечно, - продолжал я разглагольствовать, - если будет гололед, пойдет дождь или снег, можно будет надеть цепи на колеса, и тогда у нас сохранится шанс добраться до места невредимыми...
- Заткнись! - проворчал Вульф. - Я пытаюсь думать.
Я присел на скамейку. Спустя минуту он простонал:
- Не могу!.. Проклятое кресло!..
- Согласен. Единственное кресло, отвечающее вашим требованиям, находится в пятидесяти милях отсюда, Между прочим, чьими гостями мы сейчас являемся, если пригласивший нас человек посажен за решетку?
Ответ на этот вопрос я получил не от Вульфа. Дверь в теплицу отворилась и появился Джозеф Г. Дитмайк в сопровождении своей дочери Сибил. К тому времени я уже как-то освоился с его свернутым на сторону носом, глубоко посаженными зелеными глазами и острым подбородком.
Он остановился посередине комнаты и холодно осведомился:
- Вы кого-нибудь ожидаете?
Вульф приоткрыл глаза и мрачно буркнул:
- Да.
- Кого же?
- Кого-нибудь... Вас, например. Кого угодно. Честного человека.
- Он эксцентричен, - объяснила Сибил, - эксцентричен во всем.
- Потише, Сибил, - приказал ей отец, не сводя глаз с Вульфа. - Перед тем, как лейтенант Нунан уехал, он сказал мне, что оставит у входа полицейского, чтобы сюда не входили люди. Лейтенант справедливо считает, что сюда к нам попытаются проникнуть репортеры или просто любопытные и назойливые посторонние. Но он также сказал, что не будет никому препятствовать выехать отсюда.
- Это разумно, лейтенанта надо слушаться, - со вздохом согласился Вульф.
- Иными словами, вы предлагаете нам покинуть ваш дом. Что же, с вашей точки зрения это разумно.
Он поднялся с кресла. Дитмайк нахмурился:
- О разумности или неразумности говорить не будем. Это именно то, что вам следует сделать. Вы должны были оставаться в доме, пока в вас нуждались, теперь вы не нужны. Поскольку все эти трагические события пришли к концу, я должен попро...
- Ни в коем случае!
- Что "ни в коем случае"?
- Эпизод не закончен. Что касается лейтенанта Нунана, он мне не указ.
Вы - иное дело. Нунан, как всегда, показал свое полнейшее невежество, разрешив свободу действий обитателям этого дома, а ведь ОДИН ИЗ НИХ - УБИЙЦА! Ни одному из вас нельзя было разрешать сделать безнадзорно хотя бы один шаг. Что же касается...
Сибил залилась смехом. Смех раздался настолько несвоевременно, что, казалось, она сама удивилась и замолчала, прикрыв рот рукой.
- Ваша дочь в истерике. Почему? - спросил Вульф, хмуро глядя на Дитмайка.
- Я вовсе не в истерике, Ниро, - ответила Сибил презрительно. - Любой мог бы засмеяться, услышав ваши слова. Они не просто мелодраматичны, они забавны...
Услышав это фамильярное "Ниро", Вульф в ярости потянул носом воздух, но сдержался и спокойно ответил:
- Вы забываете старую истину; "Хорошо смеется тот, кто смеется последним..."
Впоследствии я всегда считал, что именно эта бестактность Сибил, назвавшей Вульфа по имени, побудила его решиться на смелый шаг. До этой минуты он пребывал в расстроенных чувствах, и у него были на то основания.
Прежде всего, он весьма опрометчиво пообещал Энди вызволить его в считанные часы. Правда, тогда и сам верил в это. А тут еще и неделикатные полицейские чины обрадовались случаю покусать частного детектива, особенно лейтенант Нунан, которого Вульф до этого неоднократно сажал в лужу.
До этой реплики Сибил у Вульфа преобладало над всеми остальными эмоциями желание поскорее вернуться к себе домой. Уж я-то, слава богу, изучил его, как свои пять пальцев, и сейчас великолепно понимал его состояние, голодного и уже изрядно уставшего. Но бесцеремонная Сибил, осмелившаяся фамильярно назвать моего шефа "Ниро", переполнила чашу его терпения, и он, что называется, закусил удила.
Вульф встал с кресла и выпрямился.
- Мне неудобно сидеть здесь, в вашем доме, когда вы стоите. Мистер Красицкий доверил мне защищать его интересы, поручил снять с него обвинение в убийстве, И Я ЭТО СДЕЛАЮ. С моей стороны было бы наивным предполагать, что вы будете приветствовать наше с мистером Гудвином участие в этом деле по каким-то абстрактным мотивам вроде истины и справедливости. Тогда бы вы относились к редчайшим людям на земле, а вы, по всем признакам, самые обыкновенные... серенькие. Могу ли я с мистером Гудвином остаться здесь и поговорить с вами самими и с вашей прислугой, дабы поставить все точки над "I"?
Сибил, на лице которой по-прежнему играла насмешливая улыбка, все-таки одобрительно проронила:
- Что же, это разумно!
Но ее папенька придерживался иного мнения:
- Нет, не можете! Если представители закона удовлетворены, то у вас нет оснований не быть удовлетворенными их расследованием, не согласиться с виновностью Энди.
Он сунул руку в карман.
- Я проявил достаточное терпение, но больше не собираюсь мириться с вашим присутствием в моем доме. Вы знаете, где находится ваша машина.
Он вытащил руку из кармана, и провалиться мне на этом месте, если в его руке не было пистолета. Это был "кольт" тридцать восьмого калибра, старенький, но в хорошем состоянии.
- Покажите-ка ваше разрешение на ношение оружия! - сразу же пошел я в атаку.
- Пф, какое хамство! - сказал брезгливо Вульф, приподнимая и опуская плечи. - Прекрасно!.. Если ВЫ ТАК МЕНЯ БОИТЕСЬ, и я должен буду иначе к вам отнестись.
Он тоже сунул руку в карман, и я подумал, что сейчас появится второй пистолет, но Вульф вытащил только лишь ключ.
- Это ключ от коттеджа мистера Красицкого, - сказал мой шеф. - Он дал его мне, чтобы я мог забрать кое-какие его вещи. Мы с мистером Гудвином идем туда, сопровождать нас не надо. Когда мы вернемся к нашей машине, можете прислать своего человека, чтобы тот проверил, что именно мы взяли с собой.
Хотите ли вы возразить?
Поколебавшись, Дитмайк изрек:
- Нет.
- Ну и отлично!
Вульф повернулся и подошел к столу за своим пальто, шляпой и тростью, коротко бросил:
- Идем, Арчи.
Мы двинулись к выходу. Сибил крикнула нам вдогонку:
- Когда найдете коробочку из-под морфия, никому об этом не говорите!
Не было смысла удостаивать ее ответом.
За дверью я помог Вульфу надеть пальто, оделся сам. Целый день было пасмурно, а сейчас стало совсем темно. Поднявшийся ветер не разогнал тучи, а, наоборот, нагнал их еще больше.
У черного хода дома Дитмайков, я повернул к нашей машине, чтобы включить фары и взять из багажника фонарь, затем догнал Вульфа. Дорожка подсохла, и идти по ней стало легче.
Мы пересекли теннисный корт, углубились в аллею вечнозеленой туи и подошли к коттеджу Красицкого. Темнота еще больше сгустилась, наступил вечер.
Я взглянул на часы:
- Четыре часа. Если бы Теодор был дома, или мы привезли с собой Энди, вы бы сейчас поднялись в оранжерею.
Вульф не ответил. Он казался настолько не в себе, что даже нарушение привычного уклада его не волновало.
В коттедже стояла непроглядная темнота, и мне пришлось включить электричество. Осмотревшись, Вульф увидел достаточно большой крепкий стул, скинул с себя пальто, шляпу и уселся. Я приступил к обходу.
Полицейские действовали аккуратно, не оставив за собой ни беспорядка, ни грязи. Само помещение было неплохим, но обставлено старой и потертой мебелью. Справа находилась спальня, слева - еще одна комнатушка, к ней примыкала ванная и кухня.
Я посмотрел на Вульфа:
- Ничего интересного. Начать укладывать вещи?
- Для чего? - спросил он отрешенно.
- Может быть я увижу, что они пропустили нечто важное?
Он что-то буркнул себе под нос. Мне не хотелось сидеть молча сложа руки, поэтому я начал более подробный осмотр помещений.
В кабинете - стол, книги, пособия по садоводству, письменные принадлежности, предметы личного назначения ничего мне не дали. В других комнатах тоже ничего не было. Спальня слева нежилая. Как я понял, Энди использовал лишь комнату справа. Но если там и было что-то, то после посещения лейтенанта Нунана вряд ли стоило тратить время на осмотр. Ванная тоже пустая. На полке для продуктов, в кухне, мне удалось найти маленькую коробочку, но ничто не указывало, что в ней когда-то были таблетки с морфием.
Я сообщил Вульфу о результатах осмотра лишь для того, чтобы начать разговор, но мой шеф не был расположен к беседе.
- Ключи, - сказал я затем, перебирая оставленную Энди связку. - На одном из них бирка с пометкой "дуб ор". Думая, что это "дубликат ключа от оранжереи". Этот ключ мог бы оказаться нам полезным, если бы мы надумали тайком забраться туда и похитить фаленопсис.
Но и на эту наживку Вульф не клюнул: ответом мне было полнейшее молчание. Я опустил связку ключей в карман и сел.
Немного помолчав, я, не вытерпев, заговорил:
- Мне не нравится ваше поведение. Много раз у себя в кабинете вы посылали меня за кем-то или за чем-то. И мне приходилось мчаться бог знает куда. И я выполнял все ваши распоряжения. Но если вы сейчас велите мне отвезти вас домой, а по приезде скажете, что я должен вернуться сюда и доставить вам Дитмайка, Имбри или Гаса Тренбла, чего я сильно опасаюсь, то, бога ради, избавьте меня от такого задания. Мне не хочется даже спорить с вами, но осатанели вы всего лишь потому, что симпатичная девушка фамильярно назвала вас по имени...
- Ничего в ней симпатичного нет! - ворчливо перебил меня Вульф.
- Черт возьми, но все же она смазливая, хотя мне нравится еще меньше, чем вам. Хочу надеяться, что вы поняли в чем суть данной ситуации, и что будет, когда мы вернемся домой.
Вульф посмотрел на меня придирчиво-внимательным взглядом, ни ничего не сказал. Через минуту он кивнул головой, губы у него плотно сжались, как если бы он принял твердое решение или с чем-то смирился.
- Здесь есть телефон, - сказал он, наконец-то разомкнув их, - Соедини меня с Фрицем.
- Телефон я вижу, но связан ли он с городом?
- Проверь.
Я подошел к столу, взял трубку, дождался ответа телефонистки. Мне никто не помешал это сделать, я дал ей номер нашего домашнего телефона и вскоре услышал голос Фрица. Вульф выхватил у меня трубку.
- Фриц? Мы задерживаемся... Нет, со мной все в порядке. Не знаю... Эта задержка на неопределенное время... Нет, черт возьми, но он в тюрьме. Сейчас я тебе ничего не могу сказать, но сообщу позднее... еще до обеда. Как там мои растения?.. Я понимаю... Нет, это им не помешает... Нет, нет, не те, которые на север... Нравится или нет, но это так... Конечно, я все сделал, но...
Я перестал слушать, не потому, что мне было скучно, а потому, что скорее почувствовал, чем заметил какое-то движение снаружи дома: повернувшись к окну, увидел у самой рамы голую, без единого листочка ветку, Качавшуюся вверх и вниз. Словно бы от моего взгляда она замерла. Хоть я и не лесник, но догадался, что не ветер был виновником столь странного поведения этой ветки.
Еще немного послушав разговор Вульфа с Фрицем, я прошел через комнату на кухню, выключил свет и неслышно выскользнул на улицу, прикрыв за собой дверь черного хода.
После светлой комнаты темнота ослепила меня, но вскоре я освоился и стал различать ближайшие предметы. Засунул руку под жилет, где у меня был наплечный пояс с пистолетом, проверил, все ли на месте. Осмотревшись, убедился, что стою на ровной площадке всего на одну ступеньку выше уровня земли. Сошел с площадки, потихоньку продвигаясь в левую сторону к углу дома.
Проклятый ветер заглушал все звуки так, что я ничего не слышал, но и мои шаги тоже нельзя было услышать. Когда добрался до угла, какая-то тень, появившаяся ниоткуда, выбросила кулак, на пути которого оказалась моя шея, и я почувствовал боль. Оступившись, все же успел ответить ударом, метя в область печени этого агрессивного типа. Света было мало, поэтому я не мог действовать точно, едва не сломав себе палец. Противник мой развернулся, и тут я его узнал: это был помощник Энди - Гас Тренбл.
Я отступил, не собираясь больше нападать, и, сохраняя лишь удобное положение для защиты, миролюбиво сказал:
- Можно продолжить, если угодно, но не могу взять в толк, ради чего вы затеяли это сражение? Что за нелепица? Объясните, почему вы на меня напали?
- Вы - свиньи, - сообщил он мне любезно, даже не запыхавшись от потасовки, хотя удар в печень получил изрядный.
- О'кей, - сказал я с теми же нотками недоразумения, - не замечал за собой такого, но даже если это так, все равно ничего не понимаю. Кого, по-вашему, мы предали? Дитмайка? Его дочь? Энди?..
- Вы обманули его, заставив поверить, что вы за него, а потом помогли его арестовать!
- Откуда вы взяли, что мы предали Энди?
- Будете утверждать, что это не так?
- Конечно!.. Послушайте, приятель, - я перестал обороняться. - Вы знаете, кто вы такой? Вы же ответ на мою молитву! Вы - тот подарок, о котором я мечтал к Рождеству! Вы в корне не правы, но вы очаровательны.
Входите и поговорите с Вульфом.
- Я не собираюсь разговаривать с этим негодяем!
- Вы смотрели на него через окно, для чего?
- Хотел знать, что вы там делаете.
- Все можно узнать гораздо проще, мы ничего не скрываем и никого не обманываем... Мы увязли в этом деле по кончик носа. Что касается Энди, он нам обоим страшно нравится, мы от него в восхищении. Оба только и мечтаем о том, как забрать его с собой, холить и лелеять... Но нам пока не позволили осуществить наши намерения.
- Это дьявольская ложь!
- Вот и прекрасно. Мы должны пойти к мистеру Вульфу и вы скажете ему в лицо, что он свинья, негодяй и лжец. Не часто кому выпадает такая возможность! Во всяком случае, если вы не боитесь... А чего вам, рассуждая объективно, бояться?
- Ничего! - ответил он, повернулся и решительно подошел к черному ходу и отворил дверь, ведущую на кухню. Я вошел вслед за ним.
Из соседней комнаты донесся голос Вульфа:
- Арчи, черт тебя побери, куда ты провалился?
Мы вошли. Положив трубку на телефонный аппарат, Вульф посмотрел сначала на Гаса, потом на меня:
- Где ты его нашел?
Я махнул рукой:
- Там... Действую по нашему заданию...

Глава 6

Потребовалось добрых десять минут, чтобы убедить Гаса Тренбла в том, что мы ведем честную игру, и хотя Вульф пустил в ход все свое обаяние и приемы ораторского искусства, сопровождая речь мимикой, Гаса убедили не эти ухищрения, а железная логика, точнее - аргумент: страстное желание Вульфа, чтобы Энди ухаживал за цветами в его оранжерее, причем, как можно скорее.
Устроившись на стуле с прямой спинкой, я коротко передал содержание разговора с Джозефом Дитмайком и Сибил перед тем, как уйти из теплицы.
- В прошлом году, в июле месяце, - пожаловался Гас, - лейтенант Нунан избил моего друга совершенно ни за что.
Вульф кивнул:
- Совершенно ясно. Типичный чернорубашечник в форме полицейского... Я полагаю, вы разделяете мое убеждение, что мистер Красицкий не убивал Дими Лауэр. Я слышал, как вы весьма обстоятельно отвечали на вопросы, касающиеся лично вас, и нарочито сдержанно в отношении других людей. Я это понимаю: вам ведь и дальше придется работать здесь, а ваши слова стенографировались.
Однако, такая позиция меня не устраивает. Я намерен как можно скорее вызволить мистера Красицкого из тюрьмы, а для этого надо найти настоящего преступника. Если, действительно, хотите помочь другу, вы должны отбросить сдержанность и рассказать мне все, что вы знаете о всех обитателях этого дома. Согласны ли вы на это, сэр?
Гас нахмурился. Это придало ему достаточно взрослый вид, чтобы быть допущенным на выборы. При искусственном освещении он выглядел бледнее, чем утром на улице, зато радужная рубашка казалась еще ярче.
- Должен добавить, - продолжал Вульф, - мистер Красицкий сказал мне, что вы прекрасно разбираетесь в цветах, что вы умный и талантливый садовник!
Думаю, что не хуже разбираетесь и в людях.
- Он так говорил?
- Да, сэр, он так говорил.
- Черт побери... - Гас нахмурился. - Что вы хотите узнать?
- Все об этих людях. В первую очередь о мисс Лауэр. Я думаю, что она вам очень нравилась.
- Мне? Нет, эта крошка не в моем вкусе. Вы слышали, что я им сказал? Ей нравились те, кто за ней бегал.
- Вы считаете, что она искала человека с деньгами?
- Да нет, этого я не думаю. Просто она любила, чтобы мужчины плясали перед ней. Сначала затуманивала им мозги, а потом вила из них веревки. Ей нравилось, чтобы и женщины ее замечали. Только в другом плане. Вы меня понимаете? Настоящая вертихвостка, всем глазки строила! Даже Пэйлу Имбри, который ей в отцы годится. Вам бы посмотреть, как она вела себя с ним в присутствии его жены! Не то, чтобы была развратницей, нет... Но ей нравилось разжечь человека, а потом бросить его... А что она вытворяла со своим голосом! Иной раз я просто уходил, чтобы не поддаться ее чарам. Тем более, что у меня есть подружка в Вентворт Хиллзе.
- А мистер Красицкий знал обо всем этом?
- Энди? - Гас с сожалением кивнул. - Он-то как раз и попался на ее такие штучки, с первого же дня, как только он ее увидел и услышал, пропал, пошел ко дну. Даже не барахтался, не пытался спастись, а просто сдался без боя. Только не подумайте, что он дурак. Просто влюбился так быстро и бесповоротно, что у него не было возможности подумать. Однажды я сделал попытку кое-что ему растолковать. Осторожно, деликатно, можете не сомневаться, но боже, как он посмотрел на меня!
Гас покачал головой:
- Если бы я знал, что он уговорил ее выйти за него замуж, я бы собственноручно ее отравил, чтобы избавить Энди от такой вертихвостки.
- Да, - согласился Вульф, - с вашей стороны это благородное побуждение.
Но, как мне думается, в действительности вы на такое не решились бы... Что вы можете сказать о мистере Имбри? Полагаю, что мисс Лауэр флиртовала с ним в отсутствие его жены? И что он реагировал на ее авансы, как подобает мужчине? Так получается из ваших слов? Возможно, он чувствовал себя на небесах, а когда она прошлым вечером ему внезапно заявила, что выходит замуж за Энди, он брякнулся с небес на землю и решил в отместку ее убить?.. Как вы считаете, возможно такое?
- Не знаю... Это уж не мое дело определять, возможно ли, а ваше...
- Не скрытничайте, говорите, - нахмурился Вульф, - я, слава богу, не лейтенант полиции Нунан. Сдержанность вас никуда не приведет, мы же тут никого не обвиняем, а лишь рассуждаем... Как вы считаете, могли ли подобные мысли появиться у мистера Имбри?
- Могли, наверное, если она его крепко подцепила.
- Есть ли у вас какие-нибудь факты, против такого предположения?
- Нет.
- Тогда не станем его сбрасывать со счетов. Вы понимаете, конечно, что ни у кого нет алиби. Для преступления имелось примерно четыре часа времени, от одиннадцати ночи до трех утра, когда вы с мистером Красицким пришли в оранжерею для окуривания. Все находились в постелях, в отдельных помещениях, за исключением супругов Имбри. У них обоюдное алиби. Но раз это муж и жена, их алиби ничего не стоит. Мотив мистера Имбри мы обсудили, что касается ее мотива, то он подразумевается из того, что я от вас слышал... Ну а потом, от женщин никто и никогда не ожидает резонных и логических мотивов.
- Вы тысячу раз правы, мистер Вульф! - с горячностью согласился Гас. - Все женщины поступают только согласно своей особой логике.
Я с удивлением подумал, какая особенная логика может быть у подружки Гаса - девушки из Вентворт Хиллза.
Вульф продолжал:
- Поскольку речь идет о женщинах, каково ваше мнение о мисс Дитмайк?
Гас открыл широко рот, растянул губы, дотронулся копчиком языка до верхней губы и снова закрыл рот.
- Я бы сказал, что не понимаю ее. Иной раз я ее просто ненавижу, но даже сам не знаю почему... Возможно, именно за то, что не понимаю.
- Может, я могу помогу разобраться?
- Сомневаюсь. Внешне все обстоит благополучно, но однажды прошлым летом я ее встретил в роще и заметил, что у нее заплаканные глаза. Я полагаю, что у нее комплекс. Причем, не один, а несколько. Как-то она сильно ссорилась с отцом, я все слышал, потому что работал на террасе. И они знали об этом. Это было через две недели после того, как с миссис Дитмайк случилось несчастье.
Мистер Дитмайк отослал сестру, которую назначили для ухода за миссис Дитмайк и пригласил новую сиделку, эту самую Дими Лауэр. Мисс Дитмайк была страшно недовольна, потому что хотела сама ухаживать за матерью. Она так бесновалась и орала, что ее даже связали. Ее вопли не смолкали до тех пор, пока сиделка не высунулась из окна и не попросила ее вести себя потише. Да, вот что еще.
Она не только ненавидит мужчин, но всегда и везде заявляет об этом. Может быть, по этой причине я ее терпеть не могу...
Вульф скорчил гримасу:
- И часто у нее бывают истерики?
- Я бы не сказал, но ведь сам я редко бываю в доме, так что точно сказать не могу, - Гас покачал головой:
- В общем, я ее не понимаю...
- Сомневаюсь, что вам стоит ломать над этим вопросом голову, - заметил Вульф. - И потом мне нужна не ваша точка зрения на ту или иную проблему, а всего лишь факты. Скажем, что-то скандальное в отношении миссис Дитмайк.
Есть у вас такие данные?
- Что-то про нее и Дими? - с удивлением спросил Гас.
- Не обязательно. Про нее и про кого-то еще... Может быть, она страдает клептоманией или наркоманией? Играет в азартные игры, пьет, соблазняет чужих мужей? Плутует во время игры в карты?
- Нет, - решительно отверг предположения Вульфа Гас. - Во всяком случае, мне о таком не известно.
После некоторого молчания он добавил:

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Могу только сказать, что миссис Дитмайк часто ссорится и дерется.
- Прибегает к помощи оружия?
- Нет: кричит, жестикулирует, размахивает руками, стучит ногами.
Ссорится со всеми: с семьей, с друзьями, с прислугой. Она убеждена, что во всем разбирается лучше других. Особенно часты у нее стычки с братом. Но тут-то она права, когда говорит, что лучше его знает, что ему надо делать, потому что он, видит бог, вообще ничего не петрит.
- Не "петрит"?
- Ну да, котелок у него не варит.
- Ага. У него тоже есть комплексы?
Гас усмехнулся.
- Еще бы! Все семейство в один голос вечно твердит, что он очень чувствителен, но я не кричу об этом на каждом углу всем встречным-поперечным! У него меняется настроение ежечасно, но чаще всего он мрачен, даже по воскресеньям и по праздникам. Он никогда ничего не делает, даже не собирается делать. Он даже не собирает цветов. Он учится уже в четвертом колледже, его выгнали из Йельского, из Вильямс-университета, потом из Корпельского, а теперь из университета где-то в штате Огайо.
За что? - попросил уточнить Вульф. - Вот это может быть полезным.
- Понятия не имею.
- Черт возьми! У вас просто отсутствует нормальное любопытство!
Какой-нибудь интересный факт о сыночке мог бы нам очень пригодиться! Даже больше, чем факт о дочери. Неужели у вас так-таки ничего не найдется?
Гас сосредоточился. Вульф терпеливо ждал, но видя, что на физиономии молодого человека не отражено ни единой мысли, спросил:
- Могли быть у него неприятности из-за женщин, что и послужило бы причиной его исключения из университетов?
- Его-то? - Гас снова ухмыльнулся. - Если бы он оказался в лагере буддистов, и все буддисты - мужчины и женщины - выстроились бы перед ним в один ряд, он не смог бы определить, кто из них мужчина, а кто женщина. Еще в одежде - куда ни шло, а нагишом - нет! Не то, чтобы он был совсем туп, по его ум запрятан где-то глубоко... Вы спрашивали о его комплексах?..
В этот момент раздался стук в дверь.
Я открыл ее и пригласил:
- Входите.
Вошел - легок на помине - Дональд Дитмайк.
Я уже имел возможность наблюдать за ним некоторое время назад, я сейчас получил возможность проверить правильность сложившегося у меня о нем мнения.
Мне он не казался особенно чувствительным, хотя, конечно, я не знал, в каком он сейчас был настроении. Он был примерно того же роста и сложения, что и я, но, откидывая ложную скромность, прямо заявляю, держался много хуже меня и производил удивительно неприятное впечатление: какой-то мягкотелый и развинченный, - я бы назвал его самым обычным слюнтяем... Очевидно, потребовалось бы немало труда, чтобы его как следует отрегулировать и настроить... Правда, во внешности Дональда было и что-то привлекательное: темно-синие глаза, да и физиономия недурная, совсем недурная, если бы только он лучше ощущал свое "я", верил в себя и свои возможности, ну и следил бы за своим лицом и одеждой.
- А!.. Вы здесь, Гас? - спросил Дитмайк-младший, что было не слишком умно.
- Да, я здесь, - ответил Гас с таким видом, как будто парировал весьма заковыристый выпад.
Дональд, прищурившись от света, бившего ему в глаза, повернулся к Вульфу. По всей вероятности, ему хотелось быть вежливым:
- Мы очень удивились тому, что вы так долго упаковываете вещи Энди. Вы нам сказали, что собираетесь заняться этим немедленно. Но, как я вижу, вещи вас не интересуют.
- Наоборот... Скоро мы как вещами и займемся.
- Понятно... Не считаете ли вы, что уже сейчас пора заняться их укладкой? Может быть, все все-таки уедете отсюда?
- Непременно. Я очень рад, что вы зашли, мистер Дитмайк, это дает мне возможность побеседовать с вами. Разумеется, вы находитесь под...
- Я совсем не расположен беседовать с вами, - извиняющимся топом сообщил Дональд, повернулся и живехонько выскочил из комнаты.
Дверь за ним захлопнулась, торопливые шаги Дональда зазвучали уже на крыльце.
- Вот видите, - сказал Гас, - он такой и есть. Папаша приказал ему пойти и выставить нас отсюда, а как это у него получилось?
- Когда имеешь дело с чувствительными и легко возбудимыми людьми, никогда не знаешь, чего ожидать! - вздохнув, проронил Вульф. - Но нам надо поторопиться с нашим разговором, поскольку я вовсе не хочу, чтобы теперь к нам пожаловал сам мистер Джозеф Г. Дитмайк. Что вы знаете о нем? Меня интересует "внутренняя информация". Сегодня днем я подумал, что в отношении женского пола он не так скромен, как его сын Дональд. Могу поспорить, что Дитмайк-старшиЙ отличит женщину от мужчины в любом виде!
- Можете не сомневаться... Даже с закрытыми глазами и на расстоянии в милю, - рассмеявшись, согласился Гас.
- Откуда такая уверенность?
Гас открыл было рот, чтобы ответить, но тут же закрыл его, посмотрел на меня, потом на Вульфа.
- Хм, сначала вам нужны были только факты, а теперь требуются уже и доказательства?
- Но вы же понимаете, что я строю различные гипотезы, а для них мне нужны исходные данные, которыми располагаете вы...
Гас нахмурил лоб, на секунду задумался, потер руки, потом решительно кивнул головой.
- А, черт с ним! Я был очень зол на вас, решив, что вы предали Энди. А теперь понимаю, вам и правда надо помочь... Не сошелся же свет клином именно на этом месте? Можно же найти работу и в другом... Так вот. Мистер Дитмайк однажды душил девушку...
- Мистер Дитмайк?!
- Да.
- И задушил се?
- Нет, только придушил. Ее зовут Флоренс Хефферен. Родители Флоренс прежде жили в коттедже в Грин Хиллз, который правильнее было бы назвать собачьей конурой, а сейчас у них шикарный дом и участок земли в тридцать акров в долине... Я не думаю, что Флоренс с ним флиртовала. Точно не знаю, принудил ли он силой ее стать его любовницей, или у них это как-то иначе получилось... Знаю лишь одно, что эти тридцать акров стоят двадцать одну тысячу долларов, и Флоренс не была слишком расстроена, когда уехала в Нью-Йорк. Если эти тысячи не от Дитмайка, значит они упали с неба...
Существуют две версии, почему он принялся ее душить. Одна - от Флоренс, что он был просто без ума от нее, по-дикому ревновал, подозревая, что забеременела она не от него. Сама об этом по секрету сообщила своей подружке, моей приятельнице. Другая версия, что рассердился на нее, когда у него потребовали слишком много денег. Но и эта версия исходит от той же Флоренс. Она ее "выдала" много позже, перед самым отъездом в Нью-Йорк.
Очевидно, посчитала, что так дело выглядит гораздо пристойнее. Как бы там ни было, он ее так придушил, что у нее на шее долго оставались следы пальцев, я их сам видел...
- Превосходно!
У Вульфа был такой довольный вид, как будто ему самому только что преподнесли тридцать акров земли.
- Когда это было?
- Около двух лет назад.
- Вы не знаете, где сейчас находится Флоренс Хефферен?
- Не знаю, но могу раздобыть ее нью-йоркский адрес.
- Хорошо... - Вульф погрозил ему пальцем. - Раз я говорил, что не требую никаких доказательств, то я их не требую. Но все же скажите, что из сказанного вами является фактом, а что - сплетнями?
- Это вовсе не сплетни, а самые настоящие факты.
- А вы не знаете, что-нибудь из этой истории было в газетах? Дело не слушалось в суде?
- Ни боже мой! Какой уж суд, если мистер Дитмайк выложил сорок или пятьдесят тысяч только за то, чтобы замять скандал.
- Та-ак. Все же хотел бы я быть совершенно уверенным в этом. Скажите, история Дитмайка с Флоренс получила огласку? Обсуждалась соседями?
- Да нет, не очень. Конечно, разговоры шли, но только два или три человека толком знали, как обстояло дело. Я случайно оказался среди них, потому что, как уже сказал, моя девушка - подружка Флоренс. А сам я не распространял сплетен и не поощрял разговоры на эту тему. Только сейчас впервые открыл рот. И лишь потому, что хочу помочь Энди... Но, черт меня побери, если я вижу, как эта чепуха сможет ему помочь!
- Зато Я ВИЖУ, - возразил ему Вульф. - Скажи те... Помогал ли мистер Дитмайк еще кому-нибудь в делах, связанных с покупкой земли или с недвижимым имуществом?
- Нет, насколько я знаю. Наверное, он тогда потерял голову. Ну, а вообще-то он и правда неравнодушен к женщинам. Я видел, как он любезничает со своими гостьями. Одно могу сказать, его сын не унаследовал папенькиных вкусов и привычек... Может оно и к лучшему, конечно. Не могу понять, как вот такой седой старик не желает смириться с тем, что его время прошло, что пора уже и остепениться, найти другое развлечения. Взять хотя бы вас. У вас ведь тоже седина... Убежден, что вы не станете лебезить перед всякими барышеньками, нашептывать им пошлости и незаметно прижимать в темном углу.
Я невольно ухмыльнулся. Вульф грозно посмотрел на меня и обратился к Гасу.
- Нет, мистер Тренбл, не стану... Ваши наблюдения очень интересны, а выводы разумны, но боюсь, они мне мало чем помогут. Нужен хороший скандал с достаточной оглаской. Есть ли у вас что-нибудь такое в отношении мистера Дитмайка?
Но, очевидно, основным козырем Гаса была история с полузадушенной Флоренс, а козырь этот он уже выложил. Вне сомнений, Гас располагал еще кое-какими слухами и наблюдениями о "старике Джозефе", но я был почти уверен, что все они не внесут изменений в ту картину, которую Вульф себе нарисовал, и не помогут нам доказать, что именно Дитмайк-старший является убийцей.
Начать с того, что не было даже намека о существовании романа между Дими Лауэр и хозяином дома... Правда, Гас сразу предупредил, что в доме бывает мало и слабо информирован, что в нем творится...
Очевидно, Вульф тоже решил закончить разговор о мистере Дитмайке, потому что спросил:
- Что вы можете сказать о его жене? Я не слышал, чтобы о ней вообще сегодня вспоминали. Так, мельком, в разговоре о поступках других. Как она выглядит?
- Она - олл-райт! - коротко бросил Гас. - Не думайте о ней!
- Конечно, - согласился Вульф. - Она была совершенно одна в тот момент, когда шла по каменным ступенькам в сад посмотреть на розы, - полувопросительно продолжал он, - споткнулась, упала на спину и все? - "Все", - это - повредила позвоночник.
- Сильное увечье?
- Видно, травма была серьезной, но сейчас ей уже лучше, она может сидеть на стуле и даже немного ходить. Энди поднимался каждый день в ее комнату за распоряжениями, но, обычно, она просто обсуждала с ним то, что он предлагал.
Вульф кивнул.
- Уверен, что она вам нравится, но даже если это так, у меня есть вопрос: располагаете ли вы достаточными основаниями утверждать, что она не смогла бы перенести в оранжерею предмет, весящий, примерно, сто десять фунтов?
- Ну нет, это исключено! У нее бы снова сломалась спина.
- Прекрасно... Однако не надо забывать и того, что кто бы ни отравил мисс Лауэр, а потом перенес ее в оранжерею, действовал в таком возбужденном состоянии, когда могут появиться дополнительные силы. Вам я не рекомендую заниматься детективной работой, у вас мало объективности и непредвзятости, мистер Трепал...
Вульф ткнул в сторону письменного стола.
- Скажите, в столе найдется бумага и карандаш? Такие вещи водились у Энди?
- Конечно.
- Пожалуйста, нарисуйте мне план дома. Покрупнее. План обоих этажей, но я должен быть уверен, что он совершенно правильный. Конечно, я не требую от вас точного соблюдения масштабов, сохраните более или менее пропорции. И надпишите, где кто живет. Кстати, покажите, где расположены комнаты миссис Дитмайк...
Гас повиновался. Он достал из ящика карандаш и лист бумаги и принялся за дело, его рука двигалась очень быстро. Буквально через минуту задание было выполнено, и он протянул бумагу Вульфу.
- Тут только не показаны ступеньки, по которым надо подниматься в комнату, где спят мистер и миссис Имбри. К ним наверх ведет маленький проходик.
Вульф взглянул на план, свернул бумагу и спрятал в карман.
- Благодарю вас, сэр, - заговорил он с самым любезным видом. - Вы были...
Но тут его речь прервал звук тяжелых шагов на крыльце. Я поднялся, чтобы пойти открыть дверь, не дожидаясь стука. Но стука не было. Вместо этого мы услышали, как в замочную скважину сунули ключ и потом повернули его. Дверь отворилась, вошли двое.
Это были лейтенант Нунан и один из его шпиков.
- Кто, черт подери, - загремел он, - вы думаете, мы такие?..

Глава 7

Гас поднялся на ноги. Я повернулся в сторону вошедших. Вульф заговорил со своего стула:
- Разумеется, мистер Нунан. Ваш вопрос всего лишь риторический...
- Пусть вам так кажется. Но я-то прекрасно знаю, кто вы такие. Вы - бродвейские ищейки, которые воображают, что могут приехать в Вестчестер и диктовать тут свои правила. Убирайтесь немедленно, очищайте помещение!
- У меня есть разрешение мистера Дитмайка...
- Ничего у вас нет! Ни черта! Он только что позвонил мне. Вы ничего не возьмете из этого коттеджа. Можете делать все, что заблагорассудится у себя в Нью-Йорке со своим окружным прокурором и парнями из полиции, но я - совершенно другой человек... Вы хотите уйти без посторонней помощи?
Вульф оперся на подлокотники, поднялся и сказал:
- Пошли, Арчи!
Он взял свою шляпу, пальто, трость и пошел к выходу. Там он обернулся и мрачно заявил:
- Мы еще встретимся, мистер Нунан!..
Ему не надо было прикасаться к ручке, дверь перед ним была распахнута.
Выйдя из дома, я вытащил из кармана фонарик, включил его, осветил дорожку, по которой должен был идти Вульф.
Когда мы шли по этой дорожке уже в четвертый раз за этот день, мне очень хотелось сказать Вульфу о кое-каких подробностях, которые только сейчас всплыли у меня в памяти, но лейтенант Нунан со своими подручными шагали позади нас, так что я промолчал.
Поскольку Вульф решил убраться отсюда подобру-поздорову, мне не оставалось ничего иного, как подчиниться его решению. Когда миновали аллею вечнозеленой туи, я поднял фонарь, чтобы осветить теннисный корт, за спиной сразу же раздалось недовольное ворчание Ниро Вульфа, и мне пришлось срочно опустить фонарь и освещать ему тропку.
Мы дошли по гравию до того места, где оставили машину. Я открыл дверцу, чтобы Вульф мог забраться на заднее сидение. Ко мне подошел Нунан и заговорил:
- Я был с вами крайне терпелив. Я миг бы позвонить окружному прокурору и получить от него разрешение задержать вас в качестве свидетелей, но вы видите, что я этого не сделал. Наша машина стоит около входа. Остановитесь перед ней. Мои люди проводят вас до границы нашего округа. Мы не хотим, чтобы вы сюда возвращались, ни сегодня ночью, ни в любое другое время.
Понятно вам?
Ответа не последовало. Вульф уже занял свое место сзади, я сел за руль, захлопнул дверцу и нажал на стартер.
- Вы поняли? - пролаял этот тип.
- Да, - сказал Вульф.
Они, наконец, отошли, машина поехала. Достигнув главного входа в усадьбу Дитмайков, мы остановились перед машиной Нунана, выполняя распоряжение лейтенанта. Его водитель ничего не сказал и включил фары. Рядом с водителем, так же молча, восседал какой-то тип в штатском - пальто и шляпе.
Я бросил Вульфу через плечо:
- Поверну направо. До Брюстера всего лишь десять миль, за ним начинается округ Путшак. Нам было сказано, что мы должны покинуть пределы округа, а в отношении дороги - никто ничего не говорил.
- Поезжай налево, в Нью-Йорк.
- Но...
- Не спорь.
Поэтому, когда мы двинулись в путь, я повернул, как приказал Вульф, налево, а примерно через две мили услышал ворчливое:
- Не пытайся быть слишком умным. Никаких боковых дорог, никакой перемены скорости, никакой гонки. Противиться им сейчас - крайне глупо. Этот тип - беспардонный маньяк с комплексом власти, он способен на любые гадости.
Я ничего не возразил, потому что в целом был согласен с Вульфом. Нас положили на обе лопатки. Поэтому я поехал по самой лучшей дороге, чтобы вскоре очутиться в Хоттера Серпиле. С врагами, все еще висящими у меня на хвосте, я повернул на Семпл Ривер Парквей. Часы на приборном щитке показывали без четверти семь. С момента отъезда из коттеджа Энди меня беспокоило то, что я не могу видеть лицо Вульфа.
Если бы он продолжал работать, было бы прекрасно. Если бы он нервничал, и находился в напряженном состоянии, думая о всех тех бесчисленных опасностях, какие его подстерегали на дороге, это было бы еще ничего. Но если он просто решил вернуться домой, поставив крест на Энди, тогда я должен срочно вмешаться.
Я очень боялся именно этого, но не осмеливался даже рта раскрыть, не разобравшись в его настроении и состоянии ума. Обычно мне помогало в решении таких задач его выражение лица, сейчас же это мне было недоступно.
Через одиннадцать минут, миновав Хоттер Серпил, мы увидели первый светофор. Зеленый свет... Что же, поехали дальше. Спустя четыре минуты нам пришлось остановиться перед вторым светофором, поскольку горел красный свет.
Машина Нунана находилась так близко от нас, что налетела на нашу и ударилась в бампер. Затем мы снова тронулись, поднялись на холм Ионкрес, спустились в долину, и, наконец, подъехали к воротам, уплатили пошлину, а через милю уже увидели знак, извещающий, что начинается Нью-Йорк.
Я придерживался правой стороны, чуть уменьшил скорость, зная, что если Ниро Вульф попадет к себе домой, то уже никакие силы не заставят его снова покинуть его. Нам еще оставалось минут двадцать езды, и я уже стал раздумывать, как воспрепятствовать нашему возвращению под родную и такую уютную крышу.
Снизив скорость до тридцати миль в час, я сказал:
- Мы покинули Вестчестер. Нунан уехал. Они повернули назад. Я выполнил все ваши распоряжения, Что дальше?
- Где мы находимся?
- В Ривердейле.
- А как скоро мы приедем домой?
Тут я его обманул, накинув лишних полчаса.
Вульф спросил:
- Как скоро мы сможем выбраться из этой свалки машин?
- Это-то несложно. На что же у меня руль?
- Тогда найди мне телефон и остановись.
Ничего подобного я никогда от него не слышал. На первом же перекрестке я вильнул к обочине дороги и медленно объехал холм в поисках места для парковки. Мне не был знаком район Ривердейла, но в любом месте имеется аптека. Вскоре я действительно очутился перед одной из них.
Я спросил Вульфа, собирается ли он сам звонить по телефону. Он ответил:
"Нет, звонить будешь ты". Я обернулся и посмотрел на него.
- Я не знаю. Арчи, доводилось ли тебе видеть меня в таком состоянии, когда мой ум занят только одной мыслью...
- Видел много раз. Мне редко приходилось видеть вас в ином состоянии.
Ваш ум постоянно соображает, что надо сделать, чтобы вам было удобно и спокойно...
- Сейчас это совсем другая мысль. Это... У меня единственное стремление - добиться ощутимых результатов, а не болтать зря языком. Позвони, пожалуйста, Солу. Если, конечно, сумеешь его застать. Нет Сола - Фред или Орри тоже сойдут. Но я предпочитаю Сола. Скажи ему, чтобы он тотчас же приехал и встретился с нами. Где можно назначить свидание?
- Где-то здесь?
- Да. Между их местным полицейским управлением и Ривердейлем.
- Он должен быть на машине?
- Да.
- В таком случае сойдет "Крытое крыльцо" возле Скаредейла.
- Ладно, пусть будет так. Потом позвони Фрицу и скажи, что мы еще задержимся, спроси, как дела. Вот и все.
Я собирался пойти выполнить его распоряжения, но все же, рискуя усилить раздражение шефа, счел необходимым уточнить:
- А что ему сказать в отношении обеда? Ведь Фриц первым делом поинтересуется, ждать ли нас.
- Скажи ему, что мы не будем обедать дома. Я уже с этим смирился. Моя цель достаточно серьезна, чтобы удержать меня от возвращения домой. Я не уверен, что сумею еще раз выбраться из дома, если войду в него.
Очевидно, он знал себя так же хорошо, как и я.
Я отправился в аптеку, вошел в телефонную будку и сначала позвонил Фрицу. Первым делом он решил, что его разыгрывают, но когда я все же сумел убедить его в правдивости своих слов, он заявил, что мы от него что-то скрываем. Фриц никак не мог поверить, чтобы Вульф, если он свободен, находится в добром здравии и здравом уме, и никто его не удерживает, не приехал бы домой пообедать. Он так ахал и так жалобно просил меня ничего от него не утаивать, что я всерьез подумал подозвать к телефону самого Вульфа, дабы Фриц убедился в невредимости нашего патрона.
Все-таки, мне кое-как удалось восстановить душевное равновесие нашего хранителя домашнего очага, и я стал звонить Солу. Как сказал Вульф, Фред и Орри тоже сошли бы на худой конец, но, конечно, Сол стоил десятка таких, как они, оперативников. Я был согласен с Вульфом, что для осуществления наших планов требовался человек экстра-класса. Поэтому, когда мне ответили, что Сола нет дома, но его ожидают с минуты на минуту, я продиктовал его жене номер своего телефона-автомата и попросил передать, чтобы Сол сразу же мне позвонил.
Дожидаться пришлось довольно долго, так что, возвращаясь к машине, я ожидал получить нахлобучку от Вульфа, но тот лишь хмыкнул... Задача, которую мне пришлось решать, была действительно очень сложной, и ее следовало упростить. От Бруклина, где жил Сол, до нас езды час с четвертью. Поэтому я и назвал "Крытое крыльцо", находившееся почти на половине пути между нами, сократив таким образом время прибытия Сола почти на полчаса. Заведя машину, я повез моего шефа к месту встречи.
Около девяти часов Сол Пензер присоединился к нам в ресторанчике "Крытое крыльцо", мы уже успели там устать от ожидания, заняв столик в дальнем углу, подальше от оркестра. Вульф заглотал десятка два устриц. Сейчас перед ним стояла густая похлебка из моллюсков, которую он намеревался уничтожить. Однако, она не пришлась ему по вкусу. Проглотив несколько ложек, он отставил тарелку и принялся за ростбиф. Помимо этого его дожидалось блюдо с сэндвичами и тарелка виноградного желе. Он был настолько голоден, что отказался лишь от несъедобной похлебки, все остальное было съедено без критических замечаний.
К тому времени, когда Сол занялся поданной ему отбивной, Вульф почти расправился с сэндвичами и с желе. Разговор пока не начинали.
Вульф не раз повторил, что не начнет говорить о делах, пока Сол не поест, хотя тот клялся и божился, что на него не надо обращать внимания, он любит слушать и во время еды. Однако, нетерпение Вульфа было столь велико, что он не выдержал характер и все же стал рассказывать о событиях в доме Дитмайка до завершения трапезы. Начал издалека, дабы Сол мог войти в курс дела, потом перешел к детальному разъяснению плана на будущее с вариантами, на что ушло порядочно времени. Варианты предусматривались на случай, если, например, не подойдет узурпированный мной ключ с биркой "дуб ор", или план, нарисованный Гасом Тренблом, окажется неточным. Немаловажную роль должен был сыграть простой лист бумаги, принесенный нам хозяином ресторана, на котором Вульф при нас набросал несколько строк моим карандашом.
Инструкции предназначались для Сола, так же как и листок, который он спрятал себе в карман.
У меня были некоторые замечания в отношении плана Вульфа, но я предпочел промолчать. Раз Вульф был настолько поглощен проблемой Энди, что решился отказаться от обеда в собственном доме, то, черт подери, почему я должен лезть к нему со своей критикой только потому, что мог оказаться в тюрьме вместе с Энди еще до наступления ночи? Единственное, на что я обратил внимание шефа, это на необходимость вооружиться, задав ему прямой вопрос:
- Как быть с оружием? Мне вовсе не хочется, чтобы, когда нас всех упрячут в каталажку на пять лет, вы ворчали, что я все испортил своим пистолетом. Должен ли я стрелять вообще, а если должен, то когда?
- Не знаю, Арчи, - сказал Вульф миролюбиво. - Могут возникнуть неожиданные ситуации. Так что, решай сам.
- А что, если кто-нибудь бросится к телефону?
- Ты его остановишь.
Я сдался. Хотелось бы, чтобы все зависело от меня одного, но ведь у меня всего две руки, не могу же я одновременно находиться в нескольких местах.
Мы договорились, что Сол поедет за нами в своей машине, мы вырулили со стоянки перед ресторанчиком в самом начале одиннадцатого и повернулся на север. Когда я добрался до широкого места шоссе уже во вражеском стане, пошел снег. Я остановился, вылез наружу и пошел к автомобилю Сола.
- Поезжан, как договорились, на разведку. Примерно через полмили свернешь палено. Сразу заметишь большие кессонные столбы.
Он кивнул головой, объехал наш "кадиллак' и исчез. Я снова залез в машину, повернулся к Вульфу, решив, что надо занять его разговором, но тот не был расположен к беседе, и мы стали молча ждать.
Вернулся Сол, развернул свою машину, подъехал к нам и вышел наружу. В воздухе кружились крупные хлопья снега.
- Он все еще там, - сказал он.
- Что случилось? - словно только что проснувшись, раздраженно спросил Вульф.
- Часовой или охранник на месте, - ответил Сол. - Я остановился у входа, он осветил меня фарами и приказал не двигаться дальше. Я назвался журналистом из Нью-Йорка, но он все равно потребовал, чтобы я убирался туда откуда приехал, и как можно скорее. Я попытался уговорить его, но он пребывал в отвратном настроении, полому мне пришлось вернуться к вам.
- Черт возьми! - мрачно заметил Вульф. - У меня нет галош.
Уточнив, где именно оставил Нунан пост на дороге мы, вовсе не собираясь отказываться от своего плана, окольными путями прибыли в район расположения усадьбы Дитмайка.

Глава 8

Прежде чем добраться до оранжереи, я свалился четыре раза, Вульф - дважды, а Сол всего один раз. Мои четыре падения объясняются тем, что я шел впереди.
Естественно, мы не могли включить фонарь. Снег, хоть и наш сообщник, поскольку скрывал следы, с другой стороны, сильно мешал продвижению вперед.
Он успел закрыть толстым слоем ямы, колдобины, и сучья на тропе так, что мы, вместо того, чтобы быстро и бесшумно продвигаться вперед, не шли, а ковыляли, то и дело спотыкаясь и скользя на сплошных ухабах, которых было столько, будто их сам черт наковырял.
Свернув с дороги, углубились в заросли метрах в трехстах от въезда на участок Дитмайков, чтобы оказаться подальше от стража, пребывающего в дурном настроении. Сначала мы карабкались в гору, затем начался крутой и очень скользкий спуск, который привел нас к зарослям низкорослых, но очень густых кустов, - через них я бы еще с грехом пополам продрался, но Вульф - никогда... Поэтому нам пришлось отправиться в обход. Только после того, как моя нога дважды сорвалась вниз, я сообразил, что мы идем по краю обрыва.
Затем нам путь преградил ручей. Что представляет собой эта узкая черная полоска, я понял лишь тогда, когда влез в нее по колено, потерял равновесие и только каким-то чудом не растянулся.
Я пожалел беднягу Вульфа, увидев, как он, словно танк, форсирует ручей, подобрав полы пальто и ощупывая дорогу тростью.
Не стану описывать все муки этого воистину героического перехода, скажу только, что в конце концов мы таки добрались до оранжереи.
Я достал из кармана ключ, вставил его в замочную скважину, и, вопреки опасениям, он сработал, как надо. Я осторожно открыл дверь, и мы вошли, затем я закрыл ее за собой, стараясь действовать совершенно бесшумно.
Оказались мы в подсобном помещении. Пока все шло хорошо, но было так темно, что я не видел собственную руку.
Действуя по плану, сняли наши заснеженные ботинки и поставили их на пол, сняли шляпы. Я заметил, что Вульф не расстался со своей тростью, очевидно, рассчитывая утихомиривать ею самых ретивых любителей звонить по телефону в полицию... Вновь возглавив нашу ударную группу, я занял место впереди, Вульф - за мной, в арьергарде - Сол. Таким порядком мы и прошли через холодную комнату, которая, я бы сказал, была вовсе не холодной, а, наоборот - теплой. В оранжерее почувствовал себя неприятно: жара, мрак, ряды дощатых настилов-скамеек, и со всех сторон стекла, кажущиеся абсолютно черными.
Через оранжерею мы прошли весьма аккуратно, не задев ни одно из растений, попали в теплицу, в которой вообще стояла тропическая жара, и вошли в соседнюю комнату.
Здесь, продвигаясь рядом с настилом, мы, как я рассчитал, достигли примерно середины помещения. Я пошел еще медленнее, дождался следовавшего за мной Вульфа, нащупал занавеску. Приподнял ее, и Сол занял то место, где недавно лежало тело Дими Лауэр. Я не мог, конечно, видеть, как он там устроился, но, убедившись наощупь, что все вроде бы в порядке, аккуратно опустил занавеску и мы с Вульфом пошли дальше, вскоре очутившись в свободной части помещения, где уже не было скамеек.
В оранжерее ни души, и мы могли бы разговаривать шепотом, но пока не ощущали в этом необходимости. Я сунул револьвер в кобуру подмышкой и пошел к двери, соединяющей оранжерею с гостиной жилого дома.
Это была плотно сколоченная дверь из толстых, хорошо пригнанных друг к другу досок. Но все равно снизу через щелку проникал свет. Из-за двери доносились громкие голоса, что было нам на руку. Я сильно нажал на ручку и принялся ее поворачивать. Сейчас мы должны были получить ответ на очень важный вопрос: была ли дверь изнутри заперта или нет.
Дверь была не заперта.
- Путь свободен, - шепнул я Вульфу, распахнул дверь, и мы вошли.
Когда я окинул помещение взглядом, я понял, что нам повезло: в комнате находились трое: сам Джозеф Дитмайк, его дочь и сын.
Наше появление оказалось для них ударом грома среди ясного неба. Второй удар - поблескивающий у меня в руках револьвер.
Любой из них, конечно, мог бы и закричать, но нет - все трое словно онемели, молчали, как рыбы. Сибил полулежала на диване, откинувшись на подушки, в руке у нее был красивый бокал с коктейлем. Дональд сидел рядом на стуле, тоже что-то пил. Папочка Джозеф стоял возле них, он единственный сделал какое-то движение, когда обернулся и увидел нас в дверях.
- Всем оставаться на месте, - скомандовал я, - и тогда мы никому не причиним вреда.
Звук, изданный Джозефом, походил на нервный смешок, Сибил облекла свои эмоции в словесную форму:
- И вы посмеете стрелять?
- Безусловно...
Вульф двинулся было вперед, но я задержал его. Разумеется, мне совершенно не хотелось стрелять. Они могли кричать, сколько заблагорассудится, все равно до стража у ворот не докричишься, но звуки выстрелов страж этот, конечно, услышал бы.
Я подошел к Джозефу, ткнул ему в грудь пистолетом, обшарил все карманы.
Пусто... То же самое проделал с Дональдом, Конечно, я бы с большим удовольствием ощупал голубое вечернее платье Сибил, но подумал, что не имею на то веских оснований.

Предыдущая страница 3 Следущая страница


Дверь к смерти 4

- О'кей, - сказал я Вульфу. - Оружия у них нет.
- Это преступный акт! - заявил Джозеф Дитмайк. Слова его были мужественные, но голос предательски дрожал. Дверь к смерти4
Вульф, подойдя к Джозефу, отрицательно покачал головой.
- Я с вами не согласен, - заявил он миролюбиво. - У нас был ключ.
Признаю, что пистолет в руках Гудвина несколько драматизирует картину, но все, к чему я стремлюсь, это - всего лишь поговорить с вами. Я просил вас об этом днем, вы мне отказали. Сейчас, несмотря на поздний вечер, я выполню свое намерение.
- Вам это не удастся! - заявил Дитмайк-старший, посмотрел на сына и приказал:
- Пойди к парадному входу, вызови сюда полицейского.
Я жестом остановил Дональда.
- Не забывайте про мой пистолет, - голос у меня звучал необычно вкрадчиво, а черный зрачок дула глянул прямо в душу Дитмайка-старшего. - Я могу им воспользоваться, чтобы ударить по голове или прострелить вам ногу...
Уверяю вас, что если бы я не был готов пустить его в ход в случае необходимости, его бы у меня в руках не было.
- Еще одно оскорбление, - презрительно процедила сквозь зубы Сибил. Она не сделала ни единого жеста, даже не изменила своей соблазнительной позы, которая при сложившихся обстоятельствах выглядела нарочито-вызывающей:
- Вы действительно воображаете, что мы будем здесь сидеть и разговаривать с вами под угрозой оружия?
- Нет, - сказал Вульф, - пистолет - это скорее формальность, но разговаривать вы со мной несомненно будете. На то есть причина. Чтобы ее объяснить, мне потребуется несколько минут. Могу я сесть?
Отец, дочь и сын одновременно крикнули:
- Нет!..
Но Вульф подошел к широкому креслу и сел, - Поразительная нелюбезность... Мне придется ослушаться вас, господа, в ваших же интересах. В этом есть настоятельная необходимость. К тому же я вынужден был переходить вброд ваш проклятый ручей.
Он наклонился, стащил с ног носки, завернул до колен мокрые брюки, потом потянулся направо к маленькому коврику.
- Прошу прощения, я тут немного наследил, - сказал он, оборачивая ноги ковриком.
- Замечательно, - прошипела Сибил. - Уж не думаете ли вы, что мы не решимся выгнать вас на снег с босыми ногами?
- В этом он глубоко ошибается, - подпевая дочери, сказал Дитмайк, голос которого теперь звучал громче и увереннее, чем минуту назад.
Вульф продолжал с невозмутимым видом:
- Для начала я хочу обратить ваше внимание на следующее. Все обитатели этого дома, при расследовании убийства, станут объектами не только юридической проверки, но и внимания общественности. Ваше поведение и поступки на протяжении последних лет приобретут самую широкую огласку.
Случившееся в прошлом может иметь решающее значение для доказательства вины преступника сейчас. Ну, а каковы репортеры, не мне вам рассказывать... они готовы ВСЕ опубликовать в газетах.
- Та-ак, - презрительно протянула Сибил, все еще возлежа на подушках.
- Черт побери, - продолжал Вульф, не обращая на нее внимания. - Ведь это прошлое есть у каждого из вас!.. Возьмем хотя бы приобретение мистером Хофференом дома с прилегающим участком всего-то в нескольких милях отсюда.
Не сомневаюсь, что вы все помните это имя - Хофферен? Откуда он взял деньги, а? И куда отправился один из членов его семьи, кстати, вам всем тоже хорошо известный, и почему?
Газеты захотят узнать все факты этой пикантной истории, репортеры будут рыскать по всей округе, тем более, что их не пускают на территорию вашей усадьбы. Ну, а я с радостью им помогу, тем более, что у меня есть некоторый опыт общения с членами вашего семейства, больше того, имеются весьма убедительные и неотразимые факты.
Джозеф Дитмайк сделал шаг вперед да так и застыл. Сибил, наконец, оставила свои подушки, села прямо.
- Эти факты, - продолжал Вульф, - возможно, не окажут непосредственного воздействия на присяжных, разбирающих дело об убийстве Дими Лауэр, но они имеют чрезвычайное значение для людей, неофициально занятых расследованием, ибо дают характеристику участникам преступления, ну а публику будет интересовать решительно все. Есть такое выражение - перетряхивать грязное белье - оно вам известно... Соседи по округе захотят узнать, как в настоящее время чувствует себя мисс Флоренс Хофферен, оправилась ли она от совершенного на нее здесь покушения и исчезли ли страшные следы на ее шее...
Они потребуют поместить в газетах ее фотографии в разных видах. Они попросят...
- Вы - грязная свинья! - закричала Сибил.
Вульф, покачав головой, спокойно ответил:
- Это всего лишь то отвратительное зловоние, которое вызывает каждое убийство.
- Боже мой!.. Как мне хотелось уничтожить вас в ту самую минуту, когда вы переступили порог моего дома! Я предчувствовал... - резким голосом заговорил Дитмайк, Его трясло от ярости, но он всячески старался это скрыть.
- Но вы этого не сделали, - возразил Вульф, - и вот я здесь. Ни у кого из вас не останется никаких секретов, ни крупных, ни мелких... Если только мисс Хофферен истратила те деньги, которые вы ей дали, или ей понадобятся средства на какую-то блажь, то найдется много щедрых благодетелей, которые хорошо ей заплатят за рассказ о ее жизни... С интимными подробностями.
Полагаю, нет необходимости вдаваться в подробности всех последствий такой газетной шумихи? Будет проявлен интерес даже к таким, казалось бы, малозначительным фактам, как талант вашей дочери устраивать неприличные ссоры с истерикой и воплями. Или способность вашего сына кочевать из одного учебного заведения в другое, причем не по собственному желанию. Мне известно, что он уже вылетел из Йельского университета, из Корнельского университета, из университета Вильямса, учился в Огайо и так далее... Из-за чего? Потому ли, что его не устраивало расписание занятий, были недостаточно хороши профессора, или же потому что...
У Дональда резко изменилось настроение. После того, как я не разрешил ему двигаться, он вернулся к своему креслу и, казалось, замер. Мне даже показалось, что он не слушает Вульфа.
Сейчас он вскочил на ноги и метнулся к моему шефу. Я вынужден был преградить ему путь. Он слегка отклонился назад и выбросил вперед правую руку, целясь мне в челюсть.
В подобной ситуации самым правильным было поскорее нейтрализовать его.
Поэтому я перехватил его руку левой рукой, а правой с револьвером нанес увесистый удар по почкам, заставив Дональда сложиться пополам и сесть на пол. Тут же я обернулся к другим, не будучи уверенным, правильно ли они отреагируют на мои действия.
- Остановитесь! - раздался откуда-то голос. - Прекратите немедленно!
Все повернулись на голос.
Со стороны широкой арки в дальнем конце комнаты из-за портьеры вышла немолодая женщина, - как я понял, это была миссис Дитмайк, - приблизилась к нам медленными осторожными шагами.
Сибил громко ахнула и бросилась к ней. Джозеф - вслед за дочерью. Они подскочили к вошедшей и подхватили ее с двух сторон под руки. Сибил - с упреком, муж - с негодованием. Они хотели знать, как она спустилась вниз, требовали, чтобы она тут же вернулась к себе в комнату, но ничего не помогло. Она продолжала продвигаться вперед, вынуждая их идти рядом с нею.
Наконец, подошла к сыну, продолжавшему все еще сидеть на полу, посмотрев на него, обернулась ко мне:
- Вы сильно изувечили его?
- Нет, сударыня, через день-два он забудет об этой небольшой неприятности.
Дональд поднял голову и заговорил:
- Я в порядке, мама, но ты слышала, что он сказал?..
- Да, я слышала все.
- Ты сейчас же пойдешь к себе наверх! - скомандовал Джозеф.
Миссис Дитмайк даже не взглянула в его сторону.
Внешне и ней не было ничего примечательного: не высокого роста, довольно пухленькая, с простоватым круглым лицом, она стояла, ссутулив спину, вероятно, из-за позвоночника, поврежденного падением. Но что-то было в ее голосе, да и во всем облике, что создавало впечатление необыкновенной силы воли.
- Я стояла у двери довольно долго и слышала все, - повторила она.
Сибил предложила матери прилечь на диване, но та решительно покачала головой. Она только позволила мужу и дочери помочь ей сесть в одно из стоящих в комнате кресел так, чтобы ей было видно Ниро Вульфа.
Дональд поднялся с пола, подошел к матери:
- Со мной все в порядке, мам, - повторил он.
Но она и на него не обратила внимания, ибо все ее мысли были заняты Вульфом.
- Вы - Ниро Вульф?
- Да. А вы - миссис Дитмайк?
- Вы не ошиблись... Разумеется, я слышала о вас, мистер Вульф, поскольку вы - известный детектив. При других обстоятельствах я была бы чрезвычайно рада знакомству с вами. Я стояла за портьерами и слышала все, что вы говорили. Ваши рассуждения показались мне и разумными и логичными. Не сомневаюсь, что нас ожидают крупные неприятности, всех до единого, если не будет проведено тщательное и беспристрастное расследование. Как вы верно заметили, "на каждый роток не накинешь платок", а посплетничать любят одинаково и соседи, и присяжные. У меня есть собственные деньги, помимо состояния мужа, и я считаю, что нам нужно иметь кого-то, кто защитит нас от всех неприятностей. Конечно же, никому не удастся это сделать лучше, чем вам. Я готова заплатить вам 30 тысяч долларов, если вы возьметесь за это.
Половина будет уплачена...
- Дорогая, я предупреждаю тебя... - начал было супруг, но тут же замолчал.
- О чем?
Не услышав ответа, миссис Дитмайк снова обратилась к Вульфу:
- Конечно, было бы глупо считать, что все кончится для нас хорошо, если мы будем сидеть сложа руки. Как вы верно выразились, у каждого есть свое прошлое... Ужасно, что такое страшное преступление, совершенное в нашем доме, поставило нас в центр судебного расследования... Так вот, половину этих денег вы получите немедленно, а остальные... ну да об этом мы успеем договориться.
"А ведь жить стало веселее! - подумал я, - Всего полчаса я размышлял о возможности угодить за решетку, а теперь вот совершенно реально замаячили 30 тысяч".
Вульф нахмурился:
- Я думаю, мадам, что вы слышали ВСЕ, что я сказал?
- Да, слышала.
- Тогда, значит, вы не поняли основного пункта моих рассуждений.
Единственная причина того, что я нахожусь здесь, в моем УБЕЖДЕНИИ: мистер Красицкий не убивал мисс Лауэр. Как, черт возьми, я могу защищать одновременно его и ваши интересы? Нет, мадам, к великому сожалению, я вынужден отказаться от вашего заманчивого предложения. Я и на самом деле явился сюда шантажировать вас, но не с целью получить деньги. Моя цель - остаться здесь с мистером Гудвином и провести частное расследование вместо того, чтобы возвращаться в свой офис и начинать сначала всю волынку... Я хочу потратить на это дело минимум времени, дабы мне не оставаться вдали от своего дома больше, чем это необходимо. Я вовсе не ожидаю со стороны вашего семейства каких-то подвохов. Но согласитесь, нельзя заниматься расследованием, если вы не пожелаете правдиво отвечать на мои вопросы. Как я уже говорил, эти вопросы будут вполне разумными.
- Мерзкий шантажист! - прошипела Сибил.
- Вы сказали, что это займет немного времени, - заговорил Дональд. - К завтрашнему полудню управитесь?
- Я не могу назвать точное время, - с достоинством произнес Вульф, - но торчать тут у вас и выслушивать оскорбления этой невыдержанной особы мне не доставляет никакого удовольствия.
- Если это необходимо, я могла бы дать вам и больше денег, много больше, - снова заговорила миссис Дитмайк. - Во всяком случае, совершенно определенно предлагаю в два раза больше.
Она была упряма, как всякая женщина, к тому же, видимо, ей очень хотелось запустить руку в собственный капитал.
- Нет, мадам, и на это ваше предложение согласиться я не могу, - нисколько не колеблясь, ответил Вульф. - Чтобы решить весьма важную для меня задачу, я не поехал домой обедать, пробирался к вашему дому сквозь рытвины, грязь, холодную воду и снег, ворвался сюда силой при поддержке пистолета Гудвина, и сейчас намерен оставаться здесь, пока не закончу свою миссию.
Миссис Дитмайк посмотрела поочередно на мужа, сына и дочь.
- Я сделала все, что могла, - сказала она.
Джозеф Дитмайк сел впервые с тех пор, как мы вошли в гостиную, неприязненно поглядывая на Вульфа:
- Хорошо, приступайте к расследованию, - сказал он резким голосом.
- Прекрасно.
Вульф глубоко вздохнул:
- Пожалуйста, позовите сюда мистера и миссис Имбри. Они мне тоже нужны.

Глава 9

С тех пор, как мне стало ясно, что Ниро Вульфу удается сломить сопротивление семейства Дитмайков, у меня появилась новая забота. По плану операции мы должны были отвести всех присутствующих на кухню, дабы лицезреть то место, где миссис Имбри держала свою пресловутую коробочку с морфием. В это время в освободившемся помещении должен был действовать Сол. Но появление миссис Дитмайк сразу все усложнило... Каким образом женщина с травмой позвоночника встанет с кресла и отправится на кухню с одной лишь целью - поглазеть на пустую полку, то есть участвовать в том, что и без нее могли проделать пятеро других здоровых домочадцев?
Появились супруги Имбри. Тут уж я сумел их разглядеть получше. Миссис Имбри была одета в подобие домашнего платья, а на Пэйле болтался полный костюм дворецкого. Я еще подумал, что мистер Имбри мне больше нравится в засаленном комбинезоне.
Как только они вошли, Вульф сразу же объявил, что хочет взглянуть на то место, где у миссис Имбри хранилась коробочка с морфием, к тому же просит, чтобы при этом присутствовали все домашние, Нетрудно было догадаться, что знаменитый детектив надеется по выражению их лиц определить, кто стащил этот морфий, чтобы усыпить им Дими Лауэр.
Реакция этих людей доказала нам, что беспокойство мое насчет появления миссис Дитмайк было напрасным. Они конечно, предполагали возможность подстроенной Вульфом ловушки, но сейчас были в восторге, что он не придумал ничего пострашнее: подумаешь, проверка! Была коробочка и нет ее. Иди и смотри сколько угодно на пустые полки... Отправилась в кухню вместе со всеми и миссис Дитмайк.
Вульф все еще оставался босым. На пороге он остановился и громко сказал:
- Арчи, положи, пожалуйста, мои носки на радиатор, чтобы они высохли.
Лучше в теплице: там радиаторы горячее.
Поэтому я спокойно задержался, взял с пола его мокрые носки и пошел с ними в оранжерею, оставив дверь открытой, отжал носки, поднял занавеску и тихо спросил:
- Ты не спишь, Сол?
- Нет.
- О'кей, действуй. Миссис Дитмайк тоже с нами в кухне. Не закрывай после себя дверь.
Я положил носки на батарею, возвратился в гостиную, заслонил собою входную дверь, наблюдая с порога, как Сол выбирался из-под настила. Вот он вошел в гостиную, пересек ее, направляясь к дальней двери в противоположном конце помещения, и там исчез. После этого я направился в кухню.
Они все столпились вокруг открытого буфета. Вульф обменялся со мной взглядами и понял, что все в порядке, быстренько закончил свое представление по поводу исчезнувших из кухни коробочек с морфием, предложил всем вернуться в гостиную.
- Теперь, - сказал Вульф, снова устроившись в кресле и завернув голые ноги в ковер, - давайте рассуждать здраво. Если полиция не будет полностью удовлетворена ответами мистера Красицкого, то она начнет задавать вопросы вам. Поправится это всем присутствующим или нет, сказать не могу, но вы будете вынуждены им отвечать.
Последовало довольно долгое и нудное, как мне показалось, рассуждение моего шефа о том, что полиция считает большинство ответов свидетелей либо ложью, либо утаиванием фактов, забывая о том, что ответы перепроверяются и это понимают все.
Порассуждав так, Вульф перешел к собеседованию. Первый вопрос он задал Имбри:
- Скажите, мистер Имбри, вы когда-нибудь обнимали мисс Лауэр?
Без малейшего колебания, к тому же излишне громким голосом тот гаркнул:
- Так точно.
- Когда? И где?
- Один раз в этой самой комнате... Мне показалось, что ей этого хочется. Она знала, что моя жена наблюдает за нами, а я этого не знал.
Поэтому и решил, что мне следует попытаться.
- Это ложь! Я за ним не наблюдала! - с возмущением воскликнула Дора Имбри.
Итак, первым результатом разговора было то, что миссис Имбри назвала своего драгоценного супруга лжецом.
Пэйл состроил серьезную мину, обращаясь к жене, назидательно сказал:
- Я предупредил тебя, Дора, что сейчас мы должны говорить чистую правду, как из духу. Я не собираюсь отпираться, будто я никогда не подходил к этой девушке, потому что обязательно найдется кто-то еще, кто видел, как я ее обнимал, и получится, что я изворачиваюсь.
- Как на духу! - сказала насмешливо Сибил. - Вы показали нам пример чистосердечной наивности, но вряд ли это что-то прибавит к расследованию...
Тут она была совершенно права. Хотя разговор продолжался еще более часа и не был особенно скучным, он ничего не дал Вульфу. Мой шеф старался сосредоточить главное внимание на характере и отличительных чертах Дими Лауэр, а вся семейка Дитмайков отвечала нарочито бестолково и противоречиво, и только Пэйл Имбри подтвердил показания Гаса Тренбла, что Дими Лауэр вела себя подчас весьма легкомысленно. Вульфу не удалось услышать от них свидетельства того, что Сибил хотела сама ухаживать за матерью и была против идеи приглашать в дом сиделку.
Позиция Дитмайков заключалась в глухой защите - любыми средствами противостоять натиску Вульфа. Они боялись, что если они дадут ему хоть палец, - он откусит всю руку. Потому-то Вульф не получил в результате опроса даже "мизинчика". Но все они не понимали - никакого натиска с его стороны в действительности нет. Вульф нагло тянул время, ожидая Сола и надеясь, что тот выяснит нечто интересное.
Часы показывали без пяти три. Вульф окликнул меня:
- Арчи, глянь, пожалуйста, высохли ли мои носки?
Носки оказались почти сухие, когда шеф натягивал первый из них, заговорила миссис Дитмайк:
- Зачем вам надевать мокрые ботинки? Вы можете переночевать здесь.
Дора, там есть пара новых домашних туфель...
- Нет, весьма вам обязан!..
Он натянул другой носок и принялся надевать ботинки.
- Благодарение богу, они у меня достаточно большие!
К тому времени, когда процедура обувания закончилась, в комнате воцарилась тишина, настолько напряженная, что казалось, вот-вот на наши головы обрушится потолок.
Ее решил нарушить мистер Дитмайк:
- Уже почти утро. Мы пойдем спать... Все это ночное бдение становится нелепым фарсом.
Вульф, отдышавшийся после борьбы с ботинками, согласно кивнул головой:
- Вы правы: наше собеседование было фарсом с самого начала. И это вы, а не я, превратили в фарс серьезное и нужное дело. Моя позиция была ясная, логичная и непоколебимая. Обстоятельства смерти мисс Лауэр: пропавшие таблетки морфия, то, что заранее было известно об окуривании растений в оранжерее, все это с точностью указывает, что она убита кем-то, кто был хорошо осведомлен обо всех этих вещах. И сделал это вовсе не Энди Красицкий, угодивший в тюрьму.
Поскольку я был и остаюсь убежденным, что он не причастен к убийству, отсюда следует: Дими Лауэр убил кто-то из вас. Поскольку я силой ворвался сюда, чтобы выяснить кто именно, я намерен не уезжать отсюда, пока не доведу своего дела до конца. Либо вы меня выгоните, о последствиях чего мы с вами уже толковали. Я ваш опасный и непримиримый враг. Я собрал всех здесь вместе, но теперь буду разговаривать с каждым по отдельности. Начну с вас, миссис Дитмайк. Скоро уже рассвет. Может быть, вы хотите сначала немного отдохнуть, мадам?
Миссис Дитмайк попыталась улыбнуться:
- Боюсь, что я сделала ошибку, когда предложила вам деньги за то, чтобы вы нас уберегли от публичного скандала. По-моему, вы это не правильно поняли, посчитали за... Кто это?!
Это был Сол Пензер, внезапно появившийся из-за той же портьеры, за которой она сама подслушала разговор в гостиной. Сол должен был появиться ровно в 3 часа, как было договорено, если он до этого времени не получит никаких сигналов, что он и сделал.
Большинству из нас Сол был хорошо виден, но Вульф, сидевший в широком кресле, с высокой спинкой, вынужден был повернуть голову. Дональд, Джозеф Дитмайк и даже Имбри, как по команде, повскакивали со своих мест, очевидно, решив, что это злоумышленник. Но я оказался проворнее их. Идя навстречу Солу, бросил пренебрежительно:
- Спокойно! Он пришел с нами и он не кусается.
Дитмайки принялись возмущаться, зажестикулировали. Вульф, не обращая на них внимания, обратился к Солу:
- Ты что-нибудь нашел?
- Да.
- Полезное?
- Полагаю, что да.
Сол протянул ему листок бумаги.
Вульф взял его и скомандовал:
- Арчи! Оружие!
Я и без него достал пистолет. Было бы крайне нежелательно, если бы кто из них подошел близко к Вульфу в тот момент, когда тот будет читать, что написано на этом листке. Я направил дуло пистолета на Джозефа Г. Дитмайка и сказал:
- Небольшая формальность... Отойдите, пожалуйста, будьте любезны!
Дитмайк-старший продолжая возмущаться, все же выполнил мое распоряжение, остальные последовали его примеру. Я встал боком, чтобы держать их всех в поле зрения под прицелом. Вульф развернул сложенный вдвое лист бумаги и начал читать, естественно, про себя. Сол, тоже с пистолетом, встал справа от него.
Вульф оторвался от бумаги и сказал:
- Я должен объяснить, что произошло... Это - Сол Пензер, работающий у меня. Когда мы все ушли на кухню, он вышел из теплицы, поднялся наверх и кое-что проверил. Я не был удовлетворен тем, как полиция произвела обыск. - Он помахал листком бумаги. - И вот доказательства моей правоты! Где вы нашли эту записку, Сол?
Тот ответил, не моргнув глазом:
- Под матрацем на кровати в комнате мистера и миссис Имбри.
Дора и Пэйл разом заговорили, Пэйл пошел на Сола, но моя рука его остановила.
- Спокойнее, - посоветовал я ему, - мистер Пензер не сказал, КТО положил туда записку, а лишь ГДЕ он ее нашел.
- Что это такое? - возмущенным и вместе с тем дрожащим голосом спросила миссис Дитмайк.
- Записка, - ответил Вульф, - сейчас я ее прочту. Как видите, написана она на обычной почтовой бумаге, чернилами, почерк явно женский. Датирована 6-м декабря, то есть, вчерашним днем, но поскольку сейчас уже время перевалило заполночь, то значит ее писали позавчера. Итак читаю:
"Дорогой мистер Дитмайк!
Полагаю, что я никогда не буду вас называть "Джо", как вы того хотите... Я хочу выразить свою просьбу письменно и смею надеяться, что ответ тоже получу в письменной форме. Как я уже говорила, ваш подарок мне будет равняться двадцати тысячам долларов. Вы были крайне милы, но ведь и я была тоже мила, не правда ли? Я считаю, что вполне заслужила такую сумму.
Поскольку я решила уехать отсюда и выйти замуж, то надеюсь, вы понимаете, что я не стану ждать долее одного-двух дней вашего подарка.
Сегодня вечером я ожидаю вас в моей комнате, как обычно, и надеюсь, что вы одобрите мой разумный поступок".
- Это подписано "Дими", - добавил Ниро Вульф. - Конечно, это может быть...
- Я никогда не видела этой записки! - закричала Дора Имбри. - Я понятия не...
Свою фразу она так и не закончила.
Что касается меня, на Дору я и не посмотрел, внимательно наблюдая за лицом Дональда Дитмайка. Едва Вульф дошел до третьего предложения, я увидел, что Дональд преобразился, впадая, очевидно, в одно из своих самых скверных настроений. Лицо его застыло, потом деформировалось, приняло расслабленное выражение, рот приоткрылся, кровь прилила к щекам. Он был своего рода прирожденный мим, выражение его лица менялось столь быстро, что за этим было трудно уследить. Видно было что чудовищные силы раздирают его душу на части.
Это зрелище меня настолько увлекло, что я и не обернулся на крики Доры Имбри.
И вдруг Дональд заговорил сдавленным, словно из-под земли доносящимся, голосом:
- Теперь я все понимаю! Какой же ты!..
Вид у него был совершенно безумный.
- Потому-то вы и не разрешали мне на ней жениться!
Он с кулаками набросился на отца.
В руке у меня был пистолет, но он предназначался для нашей защиты.
Вмешиваться же в дела семейные - последнее дело. Поэтому я стоял и лишь наблюдал.
Женщины оказались беспомощными. Пэйл Имбри тоже растерялся, даже не пытаясь остановить этот циклон.
Дональд ударил отца, тот упал на колени, но это случилось больше потому, что Дональд навалился на него всем телом, а не потому, что заехал своему папе кулаком в физиономию. Тут же он неумело ударил его еще раз, крича во все горло:
- Ты думал, что я - не мужчина? Но я жил с ней! Я любил ее! Впервые в жизни я полюбил! Полюбил ее! Ты не позволил мне на ней жениться, и она собиралась уехать отсюда. Теперь-то я все знаю! Если уж я смог убить ее, то тебя-то я убью без труда! Я убью тебя, слышишь, убью!
Дело выглядело так, будто он решил не откладывать исполнения своих угроз, поэтому я бросился к нему и оттащил Дональда от отца. Сол поспешил на помощь.
Ошеломленный мистер Дитмайк с кряхтением поднялся с пола.
- Ох, сын мой! - простонала миссис Дитмайк.
- Энди Красицкий тоже сын какой-то женщины - своей матери, мадам, - изрек Ниро Вульф.
Я не предполагал, что мой шеф способен на столь глубокомысленные сантименты.

Глава 10

На следующий день в 6 часов вечера я сидел у нас в кабинете совершенно один, пытаясь собрать в нечто целое разрозненные детали законченного дела, когда услышал визг лифта, спускавшегося из оранжереи. Спустя несколько секунд появился Вульф.
Он удобно устроился в своем огромном кресле за письменным столом, позвонил, чтобы Фриц принес ему пива, откинулся на спинку и вздохнул с глубоким удовлетворением.
- Как Энди справляется со своими обязанностями? - спросил я.
- Учитывая только что пережитый удар - замечательно.
Я, положив все бумаги на стол, повернулся к нему.
- Знаете, о чем я думаю? - начал я, - вовсе не желая нанести ему обиду.
- Ведь если бы не вы, Дими Лауэр могла бы остаться в живых и продолжала бы кружить головы мужчинам. Следователь Бен Дайкс сказал мне час назад по телефону, что Дональд признался - решение Дими выйти замуж за Энди переполнило чашу его терпения и послужило поводом для убийства. Так что если бы вы не предложили Энди работу, он не отважился бы заговорить с Дими о браке, и она не дала бы согласия. Вот и получается, что убили ее вы.
- Ты можешь так сказать, - благодушно согласился Вульф, принимаясь открывать жестянку с пивом, принесенную в кабинет Фрицем. Радужное настроение его ничто не могло испортить.
- Между прочим, Арчи, Джеймс мне сообщил, что эта обезьяна Нунан все еще добивается от окружного прокурора разрешения привлечь меня к ответственности за "уничтожение вещественного доказательства". Короче говоря, за то, что мы сожгли записку, которую написала Дитмайку Дими.
- Вот болван!
- Еще какой!
Вульф налил пиво в кружку и посмотрел, как сверху поднялась шапкой пена:
- Никак не может сообразить, что это было не вещественное доказательство. Никто даже не видел, что написано на том листке. Вообще-то я мог держать перед собой чистый лист бумаги. А слова можно было придумать на ходу.
- Да, безусловно. Как ни крути, окружной прокурор должен нам в ножки поклониться, а не привлекать... Дональд не только устно признался, но и подписал письменное заявление, где сказано, что Дими была его первой и единственной любовью, что его родители угрожали лишить его наследства, если он на ней женится, что он умолял Дими не выходить за Энди, но она только посмеялась над ним. Вечером он предложил ей выпить пива, подмешав в него морфия. Подробно описано, как он перенес ее в оранжерею, чтобы навлечь подозрения на Энди. Это еще не все. Дора Имбри добавила немало пикантных подробностей, которые она ухитрилась подсмотреть о характере свидании Дональда с Дими.
- Это, конечно, поможет, - сказал Вульф удовлетворенно, поставив на стол пустую кружку и вытирая губы.
Я ухмыльнулся:
- "Поможет" - не то слово. Дело закончено. Но вот что я хочу спросить у вас, что бы вы стали делать, если бы они рассмеялись вам в лицо, когда вы прочитали им письмо собственного сочинения?

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- Хм-м-м...
- Я не сомневался, - ответил мой шеф, - что один из них ходит по краю пропасти, а, возможно, и не только один. Ну, а в таком состоянии хорошая встряска всегда выводит человека из равновесия и заставляет забывать об осторожности. Ну, а если бы они и вправду расхохотались, тогда я считал бы, что Дитмайк вне подозрений. И дальше исходили бы уже из этого. Ведь до того я не мог исключить из списка подозреваемых никого, кроме Энди, который...
Он внезапно замолчал, шумно отодвинул кресло от стола, поднялся и взволнованно проработал:
- Великий боже! Я совершенно забыл сказать Энди о семенах Милтонии! До чего же я стал рассеянным!..
С этими словами он едва не выбежал из кабинета.
Я тоже поднялся и направился в кухню поболтать с Фрицем.

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    В это серое декабрьское утро мы в течение получаса ехали на "кадиллаке" Ниро Вульфа, направляясь в Северный Вестчестер.
  • Глава 2 (Страница 1)
    Реакция Вульфа была совершенно естественной.
  • Глава 3 (Страница 1)
    Я сделаю одно признание.
  • Глава 4 (Страница 1)
    Через пять часов, в три часа дня, сидя в довольно приличном кресле в рабочей комнате, Ниро Вульф сделал последнюю отчаянную попытку: - Обвинение, - говорил он, может быть любым, какое вам угодно, за исключением "убийства первой степени".
  • Глава 5 (Страница 2)
    После того, как представители закона уехали, я сказал своему шефу: - Послушать этого лейтенанта, вы не только потеряли Энди и вам самому ухаживать за тысячами орхидей, но, чего доброго, действительно получите повестку в полицейское управление для дачи показаний в качестве свидетеля.
  • Глава 6 (Страница 2)
    Потребовалось добрых десять минут, чтобы убедить Гаса Тренбла в том, что мы ведем честную игру, и хотя Вульф пустил в ход все свое обаяние и приемы ораторского искусства, сопровождая речь мимикой, Гаса убедили не эти ухищрения, а железная логика, точнее - аргумент: страстное желание Вульфа, чтобы Энди ухаживал за цветами в его оранжерее, причем, как можно скорее.
  • Глава 7 (Страница 3)
    Гас поднялся на ноги.
  • Глава 8 (Страница 3)
    Прежде чем добраться до оранжереи, я свалился четыре раза, Вульф - дважды, а Сол всего один раз.
  • Глава 9 (Страница 4)
    С тех пор, как мне стало ясно, что Ниро Вульфу удается сломить сопротивление семейства Дитмайков, у меня появилась новая забота.
  • Глава 10 (Страница 4)
    На следующий день в 6 часов вечера я сидел у нас в кабинете совершенно один, пытаясь собрать в нечто целое разрозненные детали законченного дела, когда услышал визг лифта, спускавшегося из оранжереи.


Рекс Стаут

Дверь к смерти

Цикл: "Ниро Вульф"

Читать книгу
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут родился в Нобльсвилле, штат Индиана, в 1886 году. Учился в Канзасском университете, но затем добровольно завербовался на флот и провел два года в качестве уоррент-офицера на борту яхты Президента Теодора Рузвельта. Оставив службу в 1908 году, Стаут работал журналистом-внештатником, гидом-экскурсоводом, бухгалтером; десять лет отдал гостинничному бизнесу. В 1927 стал профессиональным писателем. В 1934 году написал первый роман о Ниро Вульфе и Арчи Гудвине. Во время Второй мировой войны Рекс Стаут осуществлял свою собственную кампанию против нацизма. Он организовал и возглавил Правление военных писателей, был ведущим радиопрограммы "Разговор о свободе", принимал участие в работе нескольких национальных комитетов. Рекс Стаут умер в 1975 году, в возрасте 88 лет.