Рекс Стаут - Дело о черных орхидеях

1 Рекс Стаут

Глава 1

Понедельник - на выставке цветов. Вторник - на выставке цветов. Среда - на выставке цветов. И это я, Арчи Гудвин. Как же так?
Я не отрицаю - цветы приятны, но миллион цветов вовсе не в миллион раз приятнее одного-единственного. Вот устрицы - вкусная штука, но кому же придет в голову съесть содержимое целого бочонка?
Я не особенно возмущался, когда Ниро Вульф послал меня туда. Я отчасти ожидал этого. После шумихи, поднятой вокруг выставки воскресными газетами, было ясно, что кому-то из наших домашних придется пойти взглянуть на эти орхидеи. А раз Фрица Бреннера нельзя отделить от кухни так надолго, а самому Вульфу, как известно, больше всего подходит кличка Покоящееся Тело, вроде тех тел, о которых толкуют в учебниках физики, было похоже, что выбор падет на меня. Меня и выбрали.
Когда Вульф в шесть часов спустился из оранжереи и вошел в контору, я отрапортовал:
- Я видел их. Украсть образчик было невозможно.
Он ухмыльнулся, опуская себя в кресло:
- Я и не просил тебя об этом.
- Никто и не говорит, что просили, просто вы ждали, что я сделаю это.
Их три - они под стеклянным колпаком, и рядом прохаживается охранник.
- Какого они цвета?
- Они не черные.
- Черные цветы никогда не бывают черными. Какого они цвета?
- Ну, - я раздумывал, - представьте себе кусок угля. Не антрацит, а просто каменный уголь.
- Но он черный.
- Минутку. Полейте его темной патокой. Да, так будет похоже.
- Тьфу. Ты не можешь точно определить этот цвет. И я не могу.
- Что ж, пойду куплю кусок угля, и мы попробуем.
- Нет. А лабеллии там есть?
Я кивнул.
- Да, патока поверх угля. Лабеллий много, не такая масса, как аурей, но почти столько же, сколько труффаутиан. Возле пестика орхидеи они слегка оранжевые.
- Никаких следов увядания?
- Нет.
- Завтра отправляйся туда опять и посмотри, не вянут ли лепестки у самого основания. Ты знаешь обычные признаки. Я хочу знать, брали ли с них пыльцу.
Вот так я оказался там снова во вторник после ленча. Тем же вечером, в шесть часов, прибавил несколько деталей к моему описанию и доложил, что признаков увядания нет.
Я уселся за свой стол напротив Вульфа и постарался придать холодность взгляду.
- Не будете ли вы так добры объяснить мне, - обратился я с любезной просьбой, - почему женщины, которые ходят на цветочные выставки, все на один манер - их ни с кем не спутаешь? По крайней мере на девяносто процентов.
Особенно если смотреть на ноги. Это что - правило? А может, им всем никогда не дарили цветов, они потому и ходят - поглядеть? Или, может...
- Заткнись. Не знаю. Иди завтра туда опять и отыскивай признаки увядания.
Видя, как он мрачнеет с каждым часом, и все из-за трех дурацких орхидей, нельзя было не понять, что он уже дошел до ручки. И я снова отправился туда в среду, а попал домой не раньше семи.
Входя в контору, я увидел, что он сидит за своим столом с двумя пустыми пивными бутылками на подносе и наливает в стакан из третьей.
- Ты заблудился? - осведомился он.
Я не стал обижаться, понимая, что внешний мир Вульф представляет себе довольно смутно. Пожалуй, он досиделся в своей берлоге до того, что и не поверил бы, что человек в состоянии преодолеть несколько кварталов без посторонней помощи. Я объяснил, что никаких признаков увядания не обнаружил.
Сев за свой стол, я просмотрел почту, а потом поднял на него глаза и сказал:
- Я подумываю о женитьбе.
Его полуопущенные веки не шевельнулись, но я заметил, что взгляд его изменился.
- Мы могли бы поговорить откровенно, - продолжал я. - Я прожил в этом доме больше десяти лет, составлял ваши письма, защищал вас от телесных повреждений, заботился, чтобы вы не спали постоянно, снашивал шины вашего автомобиля и собственные ботинки. Рано или поздно одно из моих поползновений жениться должно оказаться не просто шуткой. И откуда вам знать, как обстоит дело на этот раз?
Он издал неопределенный звук и потянул к себе стакан.
- О'кей, - сказал я. - Вы достаточно хороший психолог, чтобы знать, что означает, когда мужчине постоянно хочется говорить о какой-нибудь девушке.
Предпочтительнее, конечно, с кем-то, кто проявляет внимание. Вы можете себе представить, что это значит, если я хочу говорить о ней даже с вами. Важнее всего, что сегодня я видел, как она мыла ноги.
Он поставил стакан на место:
- Значит, ты был в кино. Сегодня. Это было...
- Нет, сэр, вовсе не в кино. Плоть, и кости, и кожа. Вы когда-нибудь были на выставке цветов?
Вульф закрыл глаза и вздохнул - Так или иначе, - продолжал я, - вы ведь, конечно, видели открытки с этих выставок и знаете, что миллионеры и крупные фирмы всегда придумывают что-нибудь эдакое. Вроде японского сада, или "сада камней", или пикардийских роз. В этом году "Ракер и Дилл" - они специализируются на семенах и рассаде - превзошли всех: устроили прямо-таки уголок природы. Кусты, опавшие листья, зеленая трава, полно полевых цветов, несколько деревьев с белыми цветами и полянка с прудом и камнями. Мужчина и девушка устраивают пикник. Они там весь день - с одиннадцати до половины седьмого и с восьми до десяти вечера.
Сначала собирают цветы, потом завтракают. Сидят на траве и читают. А в четыре мужчина ложится, закрывает лицо газетой и начинает дремать. В это время девушка снимает чулки и туфли и опускает ноги в воду. Тут толпа просто рвет веревки. Лицо и фигура у нее прелестные, но ноги - прямо произведение искусства. Разумеется, она старается не замочить юбку, а вода быстро бежит по камням. Говоря как художник...
Вульф хмыкнул:
- Ха! Ты не смог бы нарисовать даже...
- Я не сказал "рисуя как художник", я сказал "говоря как художник". Я знаю, о чем говорю. О слиянии линий в гармоничное сочетание. Это на меня действует. Я люблю изучать...
- У нее длинноваты икры.
Я посмотрел на него с удивлением. Он ткнул пальцем в газету на столе:
- Вот ее снимок в "Пост". Ее зовут Энн Трейси. Она стенографистка у "Ракер и Дилл" в конторе. Ее любимое блюдо - ежевичный пирог с мороженым.
- Она не стенографистка! - Я вскочил. - Она секретарь! Секретарь В. Дж.
Дилла! - Я нашел страницу в "Пост". - У нее чертовски ответственная работа.
Допускаю, что икры выглядят здесь чуть длинноватыми, но это просто плохое фото. Неверный ракурс. Во вчерашнем "Таймс" получше, и статья...
- Видел. Читал.
- Тогда вы должны представить, что я чувствую. Я снова сел. - Мужчины забавны, - сказал я философски. - Пока девушка с таким лицом и фигурой просто жила со своими папой и мамой и записывала, что диктует В. Дж. Дилл, похожий на лягушку, хотя он и президент Атлантического общества садоводов (он был там сегодня), - кто знал ее и замечал? Но посадите ее в людное место, заставьте снять туфли и чулки и опустить ноги в воду на третьем этаже "Гранд сентрал палас". И что получается? Билли Роуз приходит посмотреть на нее. Завсегдатаев киношек приходится выгонять силком. Фотографов - целый батальон. Льюис Хьюитт приглашает ее обедать.
- Хьюитт? - Вульф открыл глаза. - Льюис Хьюитт?
Я знал, что это имя испортит ему пиво. Льюис Хьюитт - тот самый миллионер, в чьем поместье на Лонг-Айленде вырастили черные орхидеи, породившие в Вульфе такие пароксизмы зависти, каких в его прежних ребячествах мне не приходилось наблюдать.
- Ага, - весело сказал я, - сам Лью в пальто, которое стоит двести долларов, и в перчатках из кожи молодой газели, вскормленной медом и молоком, и с тростью, по сравнению с которой ваша лучшая "малакка" не более чем кусок рыболовной удочки. Я видел, как Энн выходила с ним меньше часа назад, перед тем как я уехал. К ее плечу была приколота черная орхидея!
Вероятно, он сам ее срезал. Она - первая женщина, удостоившаяся чести носить черную орхидею. А всего лишь на прошлой неделе она своими прелестными пальчиками печатала на машинке. - Я улыбнулся:
- Этому Лью надо было хоть чем-то превзойти остальных. Там ведь полно мужчин, которые не в состоянии отличить пестика от тычинки. У парня, что устраивает с нею пикник, фатоватая ухмылка. Его зовут Гарри Гулд, он садовник в компании Дилла. Еще видел небритого старикашку, который смотрит на нее, будто собирается молиться.
Благообразный молодой человек с серьезным подбородком прогуливается, делая вид, что не смотрит на нее. Его зовут Фред Апдерграф, владелец "Оранжерей Апдерграфа, Эри, штат Пенсильвания". У них выставка неподалеку. И еще масса других, начиная с меня. Ваш приятель Лью собирается стать моим соперником.
Вчера Энн случайно улыбнулась мне, и я вспыхнул с ног до головы. Намерения у меня честные и вполне определенные. Посмотрите на эту ее фотографию, а теперь взгляните сюда. - Я поставил ногу на край стола и задрал штанину до колена. - Представьте, что я сниму ботинок и носок, и присовокупите ваши познания в селекции. Какой бы мог получиться результат, если...
- Тьфу, - произнес Вульф, - перестань пачкать стол. Завтра ты пойдешь туда снова и будешь искать признаки увядания, а здесь появишься ровно в шесть.
Но он не выдержал. На следующий день за ленчем его любопытство наконец вылилось через край. Он отставил чашечку кофе с видом человека, готового во имя долга перенести все испытания, и сказал мне:
- Приготовь машину, пожалуйста. Я еду сам, чтобы взглянуть на эти пресловутые цветы.

Глава 2

Таким образом в четверг я оказался на выставке цветов в четвертый раз.
Народу было еще больше, чем в предыдущие дни, и тащить Ниро Вульфа на четвертый этаж, где размещались орхидеи, было все равно, что прокладывать слону дорогу через поле битвы. Пару раз нас останавливали знакомые, чтобы обменяться приветствиями. На третьем этаже Вульф пожелал осмотреть экспозицию Ракера и Дилла. Зрители вокруг веревок толпились в три ряда, Гарри и Энн читали. Когда кто-то из зевак сверкнул вспышкой, она и глазом не моргнула.
- Взгляните на ее зубы, когда она улыбается, - сказал я, - взгляните на ее мягкие волосы.
Она держалась увереннее, чем в прежние дни. Год такой жизни испортит ее.
- Посмотрите на листья пионов, немного желтоватые и печальные, ибо она пробудет с ними еще только день.
- Это не пионы. Это азалии и лауреллии, и они желтеют от болезни.
- Называйте это болезнью, если хотите. Они печальны...
Он двинулся вперед, и я чуть не сшиб с ног трех дам, пытаясь оказаться впереди, чтобы прокладывать дорогу.
На четвертом этаже, не обращая внимания на другие орхидеи - хотя там были самые великолепные экземпляры из тех, какие мне приходилось видеть, - он сразу направился к стеклянному колпаку. Табличка гласила: "Неназванный гибрид Хьюитта. Существуют только три экземпляра" Они, безусловно, представляли собой нечто особенное, я не видел ничего подобного ни на одной выставке, не говоря уже о двадцати тысячах растений в оранжерее Вульфа. Я пристроился в стороне и начал наблюдать за лицом Вульфа. Он что-то бормотал себе под нос, потом застыл на расстоянии пяти дюймов от колпака. Его физиономия не выражала никаких эмоций, но мускул на шее подрагивал, выдавая, что все в нем кипит. За четверть часа он ни разу не шевельнулся, даже когда какая-то дама буквально грохнулась на него, пытаясь протиснуться к орхидеям.
Хотя вообще то он терпеть не может, когда к нему прикасаются. Потом он отошел, и я решил, что с него хватит.
- Жарко здесь, - сказал он и начал стягивать пальто Я помог ему.
- А, мистер Вульф, вы пришли! - сказал чей-то голос - Вот это комплимент! Что вы о них скажете?
Это был Льюис Хьюитт. Вульф протянул ему руку. Шляпа и пальто на Хьюитте были новые, а трость в руке та же, что накануне, - золотисто-желтая "малакка" с красноватыми крапинками. Любой приказчик из магазина одежды оценил бы его костюм в 830 долларов, не меньше. Он был достаточно высокого роста, чтобы смотреть на Вульфа с демократической улыбкой под аристократическим носом.
- Они интересные, - сказал Вульф.
Интересные. Ха-ха!
- Разве они не превосходны?! - возмутился Хьюитт. - Если выкрою время, я достану одну из-под колпака, чтобы вы могли рассмотреть получше, но теперь я иду наверх, на обсуждение роз, оно уже началось. Вы побудете еще? Буду признателен. Хелло, Вэйд, я уже бегу.
Это был не кто иной, как В. Дж. Дилл собственной персоной, работодатель моей будущей жены. Во многом это был Хьюитт наоборот. Он смотрел на Вульфа снизу вверх, видавший виды коричневый костюм явно нуждался в утюжке, а его колючие серые глаза, казалось, не умели улыбаться.
- Возможно, вы меня не помните, - говорил он Вульфу, - я был однажды у вас с Рэймондом Пленом.
- Конечно, я вас помню, мистер Дилл.
- Я только что видел Плена внизу, и он сказал мне, что вы здесь. Я собирался звонить вам сегодня. Хотел узнать, не окажете ли вы мне услугу.
- Это зависит от того, какого рода услуга.
- Сейчас поясню, отойдем в сторонку.
Они отошли, и я последовал за ними.
- Знаете ли вы что-нибудь о пожелтении Курума?
- Слышал об этом - Вульф нахмурился. - Читал в журнале. Неизлечимая болезнь вечнозеленых широколистных. Считают, что это грибок. Впервые обнаружен на азалиях Курума, которые Льюис Хьюитт вывез из Японии. Потом и вы вывезли такие же, и, думаю, Уотсон из Массачусетса тоже. Потом еще Апдерграф потерял целую плантацию, несколько акров растений, которые он называл родалиями.
- Вы и впрямь в курсе дела.
- Я просто помню то, что прочел.
- Вы видели мои павильон внизу?
- Взглянул, когда проходил. - Вульф скорчил гримасу. - Я пришел посмотреть на эти гибриды. У вас весьма красивый кипрский мох. Весьма красивый.
- А видели азалии и лауреллии?
- Да. Они выглядят больными.
- Они действительно больны. Они погибают. Пожелтение Курума. На нижней стороне листьев типичные коричневые пятна. Кто-то, без сомнения, заразил их.
Я бы очень хотел знать, кто. И я намерен выяснить это.
Вульф, казалось, сочувствовал, да и на самом деле сочувствовал. Среди цветоводов гибель растений рождает солидарность.
- Очень жаль, что ваша выставка испорчена, - сказал он. - Но почему вы предполагаете злой умысел?
- Это именно так.
- У вас есть доказательства?
- Нет. За этим я к вам и обращаюсь.
- Мой дорогой, вы, как ребенок, сердитесь на камень, о который споткнулись. Болезнь завелась на вашем участке. Где-то в почве рассадник спор.
Дилл покачал головой.
- Болезнь была на моем участке в Лонг-Айленде, а эти растения прибыли из Нью-Джерси. Почва не соприкасалась.
- С этими спорами всякое бывает. Может, садовый инструмент оттуда или пара рукавиц...
- Не верю. - По голосу Дилла чувствовалось, что переубедить его ничто не сможет. - Мы были так осторожны. Я уверен, что это сделано специально и с умыслом, они хотели погубить мою коллекцию. И я хочу знать, кто они. Я заплачу тысячу долларов, если вы мне поможете.
Вульф ринулся к выходу - не физически, но в душе. Его лицо стало спокойным и мягким.
- Я не уверен, что смогу взяться за ваше поручение, мистер Дилл.
- Но почему? Вы же детектив, не так ли? Разве это не ваша работа?
- Это моя работа.
- И вот дело для детектива!
- Нет.
- Почему же?
- Потому, что вы не станете пересекать страну, чтобы искупаться в Тихом океане. Усилия и плата непропорциональны. У вас, вы говорите, нет доказательств! Вы подозреваете кого-нибудь?
- Нет, но я абсолютно убежден...
Я вмешался, сказав Вульфу:
- Мне нужно идти на обсуждение брюссельской капусты. - И оставил их.
У меня действительно было одно дельце, но, главное, мне хотелось смыться. Хотя благодаря паре прибыльных дел в начале года наш бюджет был в порядке на несколько месяцев, мне всегда было противно слушать, как Вульф отказывается от предложений. И не хотелось давить на него перед этими гибридами Хьюитта. Чтобы миновать толкучку, я отворил дверь с табличкой "Вход воспрещен" и спустился на один пролет по лестнице. Эта часть была закрыта для публики. На нижнем этаже я прошел сквозь джунгли упаковочных ящиков, каких то труб и баллонов, деревьев и кустов, не попавших на выставку. Затем свернул направо в коридор. Он тянулся по всей длине здания, но я знал, что где-то посредине есть выход. Слева вдоль стены в беспорядке стояли кадки и горшки с цветами. Справа запертые двери с табличками вели прямо к экспозициям. Пробегая мимо таблички "Ракер и Дилл", я послал ей воздушный поцелуи.
Наконец я вновь попал в основное помещение. Там стало еще теснее, чем полчаса назад, когда мы шли с Вульфом. Пробрался прямо к импровизированной сцене, обнесенной веревками. Эта часть выставки представляла собой громадный зал с островками экспозиций.
Протиснувшись между двумя зеваками, ожидавшими начала представления, я расположился рядом с низеньким служителем. Он стоял возле веревок, хмурясь на всю эту зелень.
- Хелло, Пит, - поздоровался я.
Он кивнул.
Я познакомился с Питом во вторник. Он мне не понравился. Очень даже не понравился. Тусклый взгляд и унылый нос придавали ему вид необщительного человека. Но он был гостеприимен и позволял мне чувствовать себя как дома.
- Ваши пионы симпатично выглядят, - сказал я, чтобы что-то сказать.
Слева от меня кто-то захихикал и сделал замечание, для моих ушей не предназначенное, но у меня хороший слух. Я строго посмотрел на хихикавших.
- Да, мэм, пионы, - сказал я. - Вы знаете, что такое цимбидия миранда?
Нет? Я знал их еще в ту пору, когда не дорос до коленок моего дедушки. А вы знаете, что это фальнопсис?
- Нет, не знаю, но уверена, что вот это - рододендроны. Пионы! Пошли, Алиса!
Я посмотрел, как они возмущенно удалялись, затем повернулся к Питу.
- Простите, что выставил ваших посетительниц, но не их дело, если я предпочитаю называть их пионами. Что вы там разглядываете? Ищете признаки пожелтения Курума?
Он дернул головой в мою сторону.
- С чего вы взяли это пожелтение? - Он уставился на меня своими тусклыми глазами.
- Просто так. К слову. Я слышал, как Дилл рассказывал, что его экспозиция заражена. Интересно, распространяется ли это? Вам незачем смотреть на меня так. Я этой штукой не болею.
Его левый глаз закрылся, а правый продолжал смотреть.
- Когда это Дилл говорил?
- Да вот только что.
- Так. Я подозревал. - Он выпрямился, насколько ему позволял рост, и стал оглядываться по сторонам.
- Вы видели моего хозяина, мистера Апдерграфа?
- Нет, я только что пришел.
Пит ринулся с места, и я отправился следом. Но садовник свернул налево, а я пошел направо, миновал розарий и еще пару экспозиций и оказался у "Ракера и Дилла".
Толпа все прибывала. Было только четверть четвертого. Раньше чем через сорок пять минут они не станут вопить и наседать на веревки. Тогда Гарри приляжет отдохнуть, а Энн снимет туфли и чулки и опустит в воду ноги, равных которым определенно еще никогда не демонстрировалось на выставке цветов. Я занял позицию позади двух не слишком высоких дам. Сейчас Гарри что-то мастерил, а Энн вязала. То, над чем она трудилась, вряд ли могло мне пригодиться, но я интересовался не продукцией.
Она вязала, сидя на траве, будто на целые мили вокруг не было ни души, как актер Гарри и в подметки ей не годился. Он не смотрел на зрителей и уж конечно молчал, потому что задумана была пантомима, но движения и взгляды его выдавали, что он ни на минуту не мог забыть о публике.
Разумеется, я ревновал, но он раздражал меня и без того. Он был примерно моих лет и мазал чем-то волосы, чтобы они блестели. И еще он кокетничал. Одной из причин, по которой я обратил внимание на Энн, был случай во вторник, во время завтрака он накрыл ладонью ее запястье, а она выдернула руку, что отнюдь не было приглашением попробовать еще разок. Время от времени он все же предпринимал попытки, но она не обращала на них внимания, хотя и не догадывалась, что делает это для меня, - ведь мне пока не удалось поговорить с нею. Правда, она разрешает Хьюитту водить себя обедать и дарить орхидеи, что не слишком-то приятно, но не думаю, чтобы она особенно интересовалась едой - с такими-то ногами!
Вдруг Гарри вскочил и завопил: "Эй!" Это было первое слово, которое от него слышали.
Все, включая меня, уставились на него, застыв от удивления.
- Вы, Апдерграф! - вопил Гарри. - Убирайтесь оттуда!
Это был тот самый приятный молодой человек с серьезным подбородком, хозяин Пита. Он стоял в углу у края экспозиции. Срезав за веревкой веточку пиона, а может, лауреллии, он держал ее кончиками ножниц.
- Я об этом доложу! - не унимался Гарри.
Толпа задвигалась, забурлив от негодования, секунду я думал, что увижу суд Линча в качестве бесплатного развлечения на этой небывалой выставке цветов, но дело кончилось тем, что две женщины и какой-то мужчина бросились вдогонку за Апдерграфом. Хотите верьте, хотите нет, но Энн даже ни разу не взглянула в ту сторону и не пропустила ни петли в своем вязании.
Прирожденная актриса.
На моих часах было двадцать пять минут четвертого. До великой сцены оставалось больше получаса. Я не мог оставлять Вульфа так долго одного и с великим сожалением потащился прочь. Возвращаясь прежней дорогой, я поискал глазами Пита, думая рассказать ему, как его хозяин был уличен в преступлении, но того нигде не было видно. Идя коридором, чтобы сократить путь, я заметил там особу, явно не относящуюся к регулярным посетительницам цветочных выставок. Она стояла возле двери с табличкой "Ракер и Дилл", симпатичная Маленькая штучка в сером пальто с маркой Четырнадцатой улицы на воротнике, в маленькой голубой шляпке и с зажатой под мышкой голубой кожаной сумочкой. Когда я приблизился, она взглянула на меня с сомнением.
- Потерялись, сестренка? - поинтересовался я.
- Нет. - Она доверительно улыбнулась. - Я жду одного человека.
- Меня?
- Вовсе нет.
- Прекрасно. Еще неделю назад это было бы возможно, а теперь я уже несвободен.
И я пошел дальше.
Наверху я обнаружил Вульфа все еще в обществе Дилла. Без сомнения, вопрос о поисках злоумышленника, погубившего экспозицию Дилла, так или иначе затрагивался, поскольку они яростно спорили о дезинфекции торфа и стерильных посудинах для рассады. Я присел на свободный кусочек скамейки. Вскоре Дилл пошел прочь, а Вульф направился к стеклянному колпаку. Он вновь погрузился в созерцание. Через несколько минут подошел Льюис Хьюитт с перекинутым через руку пальто. Озираясь по сторонам, будто что-то искал, он осведомился у Вульфа:
- Я не оставлял здесь трость?
- Я не видел. Арчи?
- Нет, сэр.
- Черт побери, - досадовал Хьюитт, - я оставляю свои трости, но именно эту мне не хотелось бы потерять! Ну ладно. Хотите рассмотреть поближе одну из этих красоток?
- Охотно. И даже без осмотра я с удовольствием купил бы одну.
- Не сомневаюсь, - хихикнул Хьюитт. - Плен позавчера предложил мне десять тысяч за штучку. - Он вынул из кармана ключ и склонился над колпаком.
- Боюсь, я выгляжу скрягой, но не могу решиться расстаться ни с одной.
- Я не занимаюсь выращиванием цветов на продажу, - заметил Вульф. - Я любитель, как и вы.
- Знаю, - согласился Хьюитт, приподнимая один из горшков так осторожно, словно он был сделан из сияния звезд и ангельского дыхания. - Но, мой дорогой, я просто не могу их от себя оторвать.
От последовавшей сцены сжималось сердце. Вульф был так мил и любезен с ним, что я вынужден был отвернуться, чтобы подавить рыдания. Вульф ходил вокруг него, поддакивал, улыбался, и каждую минуту я ждал, что он предложит смахнуть пыль с туфель Хьюитта. Но что всего хуже, Вульф явно не собирался никуда трогаться. Хьюитт продолжал распространяться об опылении и тычинках, Вульф изображал восторг и, когда наконец Хьюитт предложил ему в подарок пару хазеллий, благодарил его так, словно еще в детстве молил о таком подарке Санта Клауса, хотя у нас в оранжерее было по крайней мере два десятка прекрасных кустов этих самых хазеллий.
В половине четвертого я начал закипать. И дело не только в том, что я испытывал сильное желание дать ему хорошего пинка. Мне не терпелось отвести его в павильон Ракера и Дилла - надо же было, чтобы он признал свою ошибку относительно икр моей нареченной.
Оставалось всего пятнадцать минут до конца великой сцены, когда Энн должна была брызнуть водой на лицо своего партнера и разбудить его. Это всегда вызывало одобрительный смех публики.
Я несколько воодушевился, когда мы наконец тронулись. В обычной ситуации Вульф заставил бы меня тащить горшки с этими злополучными хазеллиями, но тут он предпочел нести их сам - по одному в каждой руке, чтобы показать Хьюитту, как высоко ценит его подарок. Великий подхалим.
Но худшее было впереди.
Спустившись по задней лестнице, я повел их коридором нижнего этажа и там на полу под дверью в павильон Ракера и Дилла увидел предмет, который сразу узнал. Я обернулся к Хьюитту.
- Там ваша трость.
Хьюитт посмотрел и страшно удивился:
- Силы небесные, как она сюда попала?
Вульф знаком приказал мне поднять ее! Я было хотел возмутиться, но мне не улыбалось устраивать сцену в присутствии Хьюитта, так что я остановился и поднял трость. К ручке была привязана зеленая веревка. Я оторвал ее, протянул трость Хьюитту, сдерживая поползновение как следует его треснуть.
Он демократично поблагодарил меня и продолжал путь.
- Занятно, - проговорил Хьюитт, - я, без сомнения, не оставлял ее здесь. Весьма странно.
Миновав несколько дверей с табличками павильонов, я нажал ручку и открыл дверь без указателя.
- Куда это ты? - осведомился Вульф.
- Водная нимфа. Эпизод с бассейном. Я подумал, вы могли бы...
- О, черт, сумасшедший дом.
- На это и впрямь стоит посмотреть, - объявил Хьюитт. - Очаровательна, совершенно очаровательна. Я тоже пойду Он направился в дверь, которую я придерживал, и Вульф последовал за ним, как старшина за полковником. Руки его были заняты горшками. Это выглядело бы комично, если бы меня не тошнило от такой сцены. Я пошел вперед, чтобы не видеть его.
Публика облепила веревки в пять или шесть рядов. Но мы трое были достаточно высокого роста, и нас это не очень беспокоило. Энн рассеяно болтала ногами в воде. Гарри вытянулся на обычном месте, прикрыв лицо газетой. Зрители переговаривались. Энн брызнула водой на цветы, свисающие в бассейн, и капли заблестели на лепестках.
- Очаровательна, - повторил Хьюитт.
- Прелестна, - подтвердил Вульф. - Арчи, будь добр, возьми эти растения. Будь с ними очень осторожен.
Притворяясь, будто не расслышал его, я подвинулся чуть вправо. Отчасти потому, что считал его заслуживающим некоторого пренебрежения, а отчасти потому, что хотел получше рассмотреть правую ногу Гарри. Его ступня была весьма неудобно вывернута для человека, объятого безмятежным послеобеденным сном, я вынужден был встать на цыпочки. "Одно из двух, - подумал я, - или ему жмет ботинок, или он занимается гимнастикой по системе йогов". В эту минуту Энн взглянула на часы, бросила лукавый взгляд на своего партнера и, зачерпнув воды, брызнула ему на рубашку.
Но Гарри не принял игру. Предполагалось, что он вскочит в недоумении, но он даже не пошевельнулся. Энн глядела на него с изумлением. Кто-то крикнул: "Смочи-ка его еще разок!"
У меня мелькнула мысль, что это, быть может, совсем не смешно, раз его нога так странно вывернута. Пробравшись вперед, я перелез через веревки.
Я уже шел по траве, когда на меня закричали охранник и кто-то из зрителей. Когда я наклонился над Гарри, охранник схватил меня за руку:
- Эй, вы!..
- Заткнитесь. - Я отшвырнул его, приподнял газету, чтобы взглянуть на лицо Гарри, и сразу же опустил ее обратно. Я почувствовал запах, который сразу узнал.

1 Следующая страница


Дело о черных орхидеях 2

- Что это. В чем дело? - спросил меня кто-то.
Так впервые я услышал голосок Энн. Но я не мог ни ответить, ни посмотреть на нее, потому что как раз в этот миг увидел кое-что за кустами среди камней, прямо напротив головы Гарри. Мне не был виден его затылок, поэтому я протянул руку и пощупал. Кончик моего пальца попал в аккуратную дырку. Вроде того, как если ткнуть пальцем в еще теплый яблочный пирог. Сидя на корточках, я вытер палец о траву и вдруг сообразил, что два белых пятна перед моими глазами - это белые ступни Энн. Я чуть было не испачкал их кровью.

Глава 3

Я выпрямился и велел Энн надеть чулки и туфли.
- Боже... - начала она.
- Делайте, как я сказал. - Я взял охранника за рукав и отвел его в сторонку. - Вызывайте полицию.
По тому, как отвисла у него челюсть, я понял, что он слишком туп даже для такого дела. Я обернулся, чтобы позвать Хьюитта, но тут увидел Фреда Апдерграфа, который шел прямо к нам. Он не отрываясь смотрел на Энн, но, когда я обратился к нему с просьбой вызвать полицию, не проронив ни слова, повернулся и пошел. Рядом появилась физиономия Вульфа:
- Какого дьявола ты тут делаешь?
Я пропустил его вопрос мимо ушей и, повысив голос, обратился к присутствующим:
- Леди и джентльмены! На сегодня все. На мистера Гулда совершено покушение. Будьте благоразумны и отправляйтесь смотреть цветы. А если у вас нездоровое любопытство, стойте, где стоите, - за веревками.
На лицах посетителей появились смущенные улыбки. В них светилось нездоровое любопытство. Какой-то паренек с фотоаппаратом перелез через веревки, но тут в мозгу охранника наконец что-то щелкнуло, и он начал действовать. Мне было приятно, что Энн не проявила обывательской суетливости. Она, без сомнения, видела, от чего я оттирал пальцы, но сидела на траве спокойно.
- Арчи! - позвал Вульф самым противным тоном.
Я знал, что его гложет. Он хотел, чтобы я вытащил его отсюда и отвез домой, и знал, что разозлил меня, когда он снова позвал, я повернулся к нему спиной, чтобы приветствовать появившегося представителя закона. Толстый фараон без шеи протискивался через толпу. Я встретил его возле ног Гарри.
- Что это с ним? - мрачно спросил полицейский.
Я отодвинулся и дал ему пройти. Он приподнял газету и опустил на место.
- Арчи! - выводил Вульф старую песню.
Кое-кто из зрителей успел увидеть лицо Гарри, и толпа заволновалась.
Веревки натянулись под ее натиском, и туда устремился охранник.
- Черт возьми, он мертв! - сказал полицейский.
- Как видите, - подтвердил я. - Могу я быть полезен?
- Ступайте себе.
Не хочу выдавать себя за пророка, но я уже кое-что скумекал.
Я вовсе не желал, чтобы Вульф сорвал голос, поэтому выбрал такой путь, чтобы пройти мимо него и Хьюитта.
- Держитесь, - пробормотал я, обращаясь к нему.
- Будь ты проклят!
- Я говорю вам: держитесь.
Я добежал до телефона, разжился пятицентовиком, назвал номер 19-го отделения и, представившись, вызвал инспектора Кремера.
- Что вам надо?
- Мне? Ничего. Помогаю вам. Мы с Вульфом на выставке цветов.
- Я занят!
- О'кей. Сейчас вы будете заняты еще больше. Павильон Ракера и Дилла на третьем этаже. Убийство. Прострелена верхняя часть черепа. Лежит там на траве под охраной субъекта без шеи, которому вряд ли светит выбиться в инспектора. У меня все.
- Погодите...
- Не могу. Занят.
Я выбрался из будки и пересек зал. Толпа, окружавшая место происшествия, успела удвоиться. Охранник с полицейским едва сдерживали натиск. Энн и Фреда Апдерграфа в поле зрения не было. Вульф и Хьюитт отступили к противоположной двери. С ними был и В. Дж. Дилл. Вульф бросал в мою сторону свирепые взгляды. Он по-прежнему надрывался с этими злополучными горшками и от злости не мог слова вымолвить. Хьюитт тем временем бубнил.
- Я чувствую некоторую ответственность. Как почетный председатель комитета... Не люблю увиливать от ответственности, но что я могу сделать? Вы только посмотрите на них...
- Этот полицейский - придурок, - сказал Дилл. - Он не желает пропустить меня в мой собственный павильон. Чуть мне плечо не сломал. - С гримасой на лице он подвигал плечом вверх и вниз. - Есть здесь врач?
- Врач не поможет... Он умер...
Они посмотрели на меня. Дилл перестал массировать плечо: "Умер? Умер!"
Он бросился вперед и исчез в толпе.
- Вы говорили, что на него совершено нападение. - Хьюитт с интересом разглядывал меня. - Как это он может быть мертв? Отчего бы он мог умереть?
- Оттого, что перестал дышать.
- Арчи, - сказал Вульф своим самым отвратительным тоном. - Прекрати.
Вот уже час, как я прошу тебя взять эти растения. Бери их и отвези меня домой.
- Да, сэр. - Я забрал горшки. - Но я пока не могу уехать. Я ищу.
- Господи боже, - произнес Хьюитт, - какая катастрофа! Бедняга Дилл...
Я должен, извините меня... - И он направился к центральной лестнице.
В эту минуту я увидел то, что отчасти и предполагал увидеть. Она прошла с другой стороны и тут же исчезла в толпе. Перед глазами мелькнула лишь этикетка Четырнадцатой улицы на воротнике пальто. Поставив горшки на пол, я ринулся за ней. Могу представить выражения, слетевшие с языка Вульфа.
Впрочем, меня не слишком беспокоили его страдания - так ему и надо после его идиотской комедии с Хьюиттом. Я оглянулся, чтобы посмотреть, как он пепелит меня взором: он был весь багровый. Держу пари, он сбросил не меньше десяти фунтов.
Я обогнул какой-то выступ и бросился в противоположный конец павильона.
Через минуту я увидел, как она протискивается в толпе, но не счел нужным особо осторожничать. Оказавшись у нее за спиной, я увидел, что голубую сумочку она по-прежнему держит под мышкой. Протянув руку, на которой все еще висело пальто Вульфа, и прикрывшись им, я нежно потянул за уголок. Сумочка подалась, а хозяйка была так увлечена, что и не заметила, как ее сумочка скрылась под попоной моего бегемота. Отступая, я поглядывал на нее и, мысленно аплодируя любителям цветов, выбрался на свободное место.
Желанное одиночество я обрел за пятицентовик в мужском туалете на втором этаже. На сумочке была монограмма: "РЛ". Внутри, как обычно, носовой платок, пудреница, кошелек и прочая ерунда. На месте было и то, за чем я охотился: ее имя и адрес. Там был конверт, на котором значилось: "Мисс Роз Лэшер, Морроу-стрит, 326, Нью-Йорк", что совпадало с инициалами "РЛ" на сумке. Все это я тщательно переписал в блокнот. В письме от какой-то Эмми объяснялось, почему та не вернула два доллара. Следующая находка превысила все мин ожидания. Это была аккуратно вырезанная и сложенная газетная заметка с изображением Энн и Гарри. Я сложил все обратно в сумку и вернулся на третий этаж. Протиснувшись через толпу, что оказалось совсем не просто, я разыскал Роз Лэшер и положил руку ей на плечо. Она резко повернулась.
- В чем дело? - Она полоснула меня взглядом.
- О'кей, сестренка. Это я. Вот ваша сумочка.
- Моя сумка?
- Вы уронили ее, и я рисковал жизнью, чтобы вернуть ее вам. Она ведь ваша?
- Разумеется, моя! - Она выхватила сумку у меня из рук.
- Скажите "спасибо".
Она пробормотала что-то невразумительное и перестала обращать на меня внимание. Я взглянул на происходящее. Народу прибавилось еще больше.
Содержимое двух радиофицированных полицейских машин толклось за ограждением.
Двое в форме наблюдали за врачом, который со стетоскопом в руках присел возле Гарри на корточки. В. Дж. Дилл, держа руки в карманах, стоял рядом с полицейским. Он нервничал. Похоже, что мхом на камнях никто и не думал интересоваться.
Я выбрался из толпы и поискал глазами Вульфа, его нигде не было. Он исчез. Горшки стояли на полу, а он исчез.
"Чертов бегемот! - подумал я. - Он заблудится. Его похитят гангстеры.
Он рухнет в какую-нибудь яму. Он простудится".
Спустившись обратно в мужскую уборную, я принялся выкрикивать его имя перед кабинками. И там его не было. Я спустился к главному выходу и добежал до нашей машины. Она была пуста, пошел снег. "Наш крошка Ниро! - в отчаянии думал я. - Он на улице в такой вечер и без пальто! Старый толстый дурак. Он у меня дождется!"
Был уже шестой час.
Я остановился и попробовал рассуждать логически: "Он взял такси? Вряд ли. Он терпеть не может такси. Какое желание всего сильнее жгло его, когда я его бросил? Это просто: застрелить меня, сесть где-нибудь и выпить пива.
Застрелить меня он не мог, потому что я смылся. Где же он мог отыскать стул?"
Я заплатил еще четыре монеты, чтобы попасть обратно на выставку, поднялся на один пролет и направился к двери с надписью: "Контора". Вокруг стоял народ. Какой-то тип ухватил меня за рукав, когда я взялся за ручку двери. Это был тот самый седой мужчина, что смотрел вчера на Энн, словно возносил молитвы. Теперь он был взволнован, и его пальцы, сжимавшие мой рукав, дрожали.
- Я прошу вас, - сказал он, - если вы туда идете, не смогли бы вы передать это мисс Энн Трейси?
- Разве она здесь?
- Да, она вошла. Я видел.
Я взял сложенный листок бумаги и, пообещав передать, открыл дверь в приемную, где сидела женщина с усталым лицом. Я ненавязчиво улыбнулся ей, развернул записку и прочел: "Дорогая дочь! Надеюсь, не случилось ничего серьезного. Если могу чем-нибудь помочь, сообщи. Твой отец". Написано было карандашом на дешевой бумаге. Я сложил записку, подумав, что прежде всего надо будет купить моему тестю новую шляпу.
- Вам что-нибудь угодно? - весьма скептически поинтересовалась женщина за столом.
Я сказал, что у меня записка для мисс Энн Трейси. Она открыла было рот, но передумала и кивком указала на соседнюю дверь. Первым, кого я там обнаружил, был Ниро Вульф. Стул под ним почти соответствовал размеру седалища. На подносе стояли четыре пивные бутылки, в руке он держал стакан.
Логика непобедима. Напротив Вульфа сидела Энн, а рядом за столом - Льюис Хьюитт. За другим столом быстро писал какой-то незнакомый тип. Еще один стул стоял у окна с Фредом Апдерграфом.
Вульф видел, как я вошел, но продолжал беседовать с Энн, не глядя на меня:
- ...По причине нервов, да. Однако прежде всего это зависит от содержания кислорода в крови. Самый замечательный пример самообладания я наблюдал в Албании в 1915 году. Его продемонстрировал осел. Я имею в виду четвероногого осла, который...
Я встал прямо перед ним.
- Простите, - произнес я ледяным тоном. - Это вам, мисс Трейси. - И протянул записку.
Она посмотрела сначала на меня, потом на записку. Развернула и прочла.
- О, - произнесла Энн. Она посмотрела по сторонам. - Где же он?
- Там, в коридоре.
- Но я... - Ее брови подскочили. - Не передадите ли вы ему... нет... Я сама пойду.
Она встала и направилась к выходу. Я шагнул, чтобы открыть дверь, и, увидев, что у Хьюитта такое же намерение, опередил его у самой цели. Однако в тот же миг в дверь влетели сразу двое, едва не сбив Энн с ног. Я опять оказался проворнее и поддержал ее под локоть.
- Виноват, - буркнул вошедший. Он быстро осмотрел комнату и уперся взглядом в Энн. - Это вы Энн Трейси?
- Это мисс Энн Трейси, - сказал Хьюитт, - и именно так к ней следует обращаться.
Энн сделала попытку выйти. Мужчина протянул руку, чтобы задержать ее:
- Куда вы идете?
- Мне надо увидеться с отцом.
- Где он?
Фред Апдерграф ринулся вперед и двинул его в бок.
- Эй, держитесь повежливее! - зарычал он. - Какое вам дело...
- Позвольте мне, - вмешался я. - Это инспектор Кремер. - Я указал на другого в дверном проеме:
- Сержант Перли Стеббинс.
- Даже если так, - в голосе Хьюитта звучало недовольство, - вряд ли обязательно удерживать мисс Трейси силой. Она хочет всего лишь поговорить с отцом. Я Льюис Хьюитт, инспектор, могу я просить вас...
- Где ваш отец?
- Он за дверью, - ответил за нее я.
- Иди с ней, Перли. Ладно, мисс Трейси. Прошу вас, возвращайтесь поскорее.
Перли пошел, наступая ей на пятки. Тем временем ввалился В. Дж. Дилл.
Он сжал губы еще плотнее обычного. Не глядя ни на кого, он пересек комнату и уселся у противоположной стены.
- Привет, Вульф, - сказал Кремер.
- Как поживаете, инспектор? - С недовольным хрюканьем Вульф поднялся и двинулся к выходу. - Пошли, Арчи. Мы будем только мешать.
- Нет, - значительно сказал Кремер.
- Нет? - переспросил Вульф. - Что - нет?
- Гудвин не помешает. Наоборот. По крайней мере пока я не закончу с ним.
- Он собирался отвезти меня домой.
- А теперь он не собирается.
- Могу я спросить, что все это значит? - Хьюитт все еще был недоволен.
- Преследование мисс Трейси... Такое странное обращение...
- Без сомнения, можете, мистер Хьюитт. Присаживайтесь. - Кремер раскачивался на стуле. - Все садитесь. Сейчас мы... А, мисс Трейси, вы нашли отца? Перли, притащи стул для мисс Трейси. Садитесь, Гудвин.
- Нет, спасибо. Я нервничаю.
- Это вы-то?! - прорычал Кремер. - В день, когда вы разнервничаетесь, я побреюсь ножом для масла. Откуда вы узнали, что у того бедняги прострелена верхняя часть черепа, когда говорили со мной по телефону?
Некоторые из сидящих зашевелились, а Энн нет. Она только вскинула голову, и ноздри ее раздулись - и все. Я восхищался ею все больше.
- Прострелена! - ахнул Хьюитт.
А Фред, Апдерграф спросил:
- Это вы о ком?
- О Гарри Гулде, - сказал я им. И подмигнул Кремеру. - Как видите, я не стал болтать. Приберег это для вас.
- Откуда вы узнали?
- О господи! - произнес Хьюитт. Он наполовину привстал, но плюхнулся обратно.
- Тут не о чем разговаривать, - сказал я. - Я посмотрел ему в лицо и увидел, что он мертв. Пахло порохом. Я увидел дыру у него на лбу, и кровь была разбрызгана повсюду. Он лежал так, что мне не было видно его затылка, но я пощупал и попал в рану пальцем. Кстати, не вздумайте строить версию на том, что на траве возле его колен кровь. Это я вытер руку.
Энн судорожно сглотнула.
- Черт тебя побери! - сердито пробурчал Вульф. - Уж я-то мог знать.
- Почему вы подошли к нему? - строго спросил Кремер. - Вы перелезли через веревки и побежали к нему. Почему вы это сделали?
- Потому, что он не пошевелился, когда мисс Трейси брызнула на него водой, и еще потому, что я уже прежде заметил, что его нога была неестественно вывернута.
- А почему вы это заметили?
- О! - воскликнул я. - Вот тут вы меня поймали. Сдаюсь. Попался-таки в ловушку. Правда, почему кто-то что-то замечает?
- Особенно такой нервный человек, как вы, - сказал он не без сарказма.
- Что вы тут делали? Зачем вы пришли на выставку?
- Я привез мистера Вульфа.
- Он приехал по делу?
- Вы отлично знаете, что нет. Он никогда и никуда по делам не ездит. Он приехал посмотреть цветы.
- Почему вы оказались именно в этом павильоне?
- По той же причине, что и все остальные. Посмотреть, как мисс Трейси болтает ногами в бассейне.
- Вы знали раньше мисс Трейси или Гулда?
- Нет.
- А вы, Вульф?
- Нет, - ответил он.
Кремер решил подвести черту:
- Значит, вы почувствовали запах пороха и увидели у него на голове рану. Ну и каким же образом, вы полагаете, его застрелили? Лежа в кустах и целясь между камнями?
- Побойтесь бога, инспектор! - усмехнулся я. - Если вы не будете осторожны, вы снова поймаете меня. Тогда мне трудно было рассуждать, но теперь прошло больше часа, и я, естественно, кое о чем успел подумать, Так вот. Каждый день в определенное время Гулд ложился отдыхать. Голова его каждый раз находилась в одном и том же положении...
- Откуда вы знаете?
- Мистер Вульф посылал меня сюда несколько раз посмотреть на орхидеи.
Щель между камнями была всего в восьми-девяти дюймах от головы Гулда.
Пристройте ружье, зарядите, прицельтесь как следует и прикройте мхом. Камни и мох приглушают звук выстрела так, что в большом шумном зале его не услышат. А если и услышат, что из того? Привяжите к списковому крючку веревку. Она должна быть зеленой, чтоб не видно было в траве. Остается в нужное время - что-нибудь между четырьмя и половиной пятого - дернуть за веревку.
- Как дернуть? Откуда?
- Это легко можно устроить, - успокоил я его. - Достаточно спрятаться в кустах, а потом выскользнуть через заднюю дверь в коридор. А лучше, если веревка достаточно длинная, пропустить ее под дверью. Тогда можно дергать из коридора - еще безопаснее. А если хотите совсем без риска, привяжите ее к дверной ручке, тогда ее дернет первый же, кто войдет в дверь. А то можно бросить конец веревки в бассейн, разуться и зацепить ее, болтая ногами во воде. Кто заподозрит?
- Ложь! - вырвалось у Фреда Апдерграфа. Он повернулся ко мне. Его челюсти были сжаты так плотно, словно гусеницы съели лучшие его пионы.
- Чепуха! - На сей раз это был В. Дж. Дилл, до сих пор не подававший голоса.
- Мне представляется!.. - с негодованием начал Льюис Хьюитт.
- Фу, - сказал я. - Тоже мне рыцари. Я не позволил бы тронуть и волоска на ее голове. - Неужто вы думаете, что инспектор в это поверит? Я могу представить себе ход его мыслей.
- Вполне можете! - прорычал Кремер. - Точно так же, как и я - ваших. - Его глаза сузились. - Мы обсудим это позже, когда я закончу с мисс Трейси.
Ружье действительно было спрятано в скалах и прикрыто мхом. К спусковому крючку действительно была привязана веревка, и она на самом деле была зеленая, так что вы весьма догадливы.
- Какой длины веревка?
- Вполне достаточной. Что вы еще знаете?
Я покачал головой.
- Если вы не различаете догадки и умозаключения, построенные на...
- Что вы еще знаете?
- Сейчас ничего.
- Посмотрим. - Кремер огляделся - Найдется ли здесь комната, где я мог бы побеседовать с мисс Трейси?
Человек, писавший за столом, встал.
- Разумеется, инспектор. Сюда, пожалуйста.
- Кто это?
- Я Джим Хоули, сотрудник выставки. Думаю, там никого нет. Сейчас взгляну.
Тут, однако, произошла заминка. Дверь отворилась, и вошла целая делегация из четырех человек. Впереди всех - сыщик, что приехал в машине, следом дама, за ней мой приятель Пит с ничего не выражающим взглядом, замыкал шествие полицейский в форме. На даме было серое пальто, под мышкой она держала голубую кожаную сумку. Но я не стал с нею заговаривать, считая лишним обнаруживать наше старое знакомство.

Глава 4

Кремер переключился на вошедших.
- Раскопали что-нибудь, Мерфи? - осведомился он.
- Да, сэр. - Сыщик стоял, распрямив плечи. Он явно гордился своей военной выправкой. - Примерно в половине пятого видели, как эта женщина открывала дверь из коридора в павильон Ракера и Дилла.
- Кто видел?
- Я, - вступил в разговор Пит.
- Ваше имя?
- Пит Аранго. Я работаю в оранжерее Апдерграфа. Вот он, мой хозяин, мистер Апдерграф. Я пошел в коридор, что за павильоном, чтобы взять печенья, и...
- Чтобы взять что?
- Печенье. Я всегда ем печенье. В моей служебной комнате в коридоре.
- О'кей. Вы едите печенье. И что же вы увидели?
- Увидел, как она открыла ту дверь. В павильон Ракера и Дилла. Потом, когда все это случилось, я вспомнил и сказал полицейскому.
- Она вошла туда?
Пит покачал головой:
- Она увидела меня и захлопнула дверь.
- Она что-нибудь сказала?
- Нет, а что ей было говорить?
- А вы?
- Нет, я прошел к себе в комнату и взял печенье. А она, верно, ушла, потому что, когда я шел назад, ее уже не было. После того как я вернулся на выставку и увидел, что происходит...
Кремер повернулся к молодой женщине:
- Как вас зовут?
- Не ваше дело! - отрезала она.
- Так, сэр, - вставил полицейский, - она не желает сотрудничать.
- Что это вы хотите сказать? - Она казалась возмущенной, но, на мой взгляд, не испуганной. - Правда, я открыла дверь из коридора и заглянула туда. Я попала туда по ошибке и искала выход. И зачем это я должна называть свое имя? Чтобы оно попало в газеты?
- А почему вы не вышли тем же путем, что вошли?
- Потому, что я пришла с противоположной стороны и подумала... Эй, привет!
Все посмотрели в ту же сторону, и этот след привел к Фреду Апдерграфу.
Фред покраснел и заливался краской все больше, пока она глядела на него в упор.
- Ну, - сказал он. Похоже, ему представлялось, будто он сказал нечто существенное.
- Это были вы, - сказала она. - Стояли там и заглядывали в дверь, когда услышали мои шаги.
- Конечно, - опомнился Фред. - Конечно, это был я.
- Дверь к Ракеру и Диллу? - жестко спросил Кремер.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Да.
- Вы тоже искали выход?
- Нет.
- А что же вы там искали?
- Я... - Фред поперхнулся. Он был до того красен, что прямо светился, но вдруг ему явно полегчало. Неизвестно, какая мысль пришла ему в голову и так взбодрила его, но он стал говорить громко, словно хотел, чтобы никто, упаси бог, не пропустил его слова мимо ушей. - Я смотрел на мисс Трейси. Я занимался этим всю неделю. Я Фред Апдерграф и представляю здесь коллекцию. Я смотрел на мисс Трейси. - Его слова звучали, как гимн.
Однако на Кремера это не произвело ни малейшего впечатления.
- Мы поговорим позже, мистер Апдерграф.
Он повернулся к сержанту;
- Перли, оставайся здесь с мистером Апдерграфом, Гудвином, этой молодой дамой и Питом. Мерфи, пошли со мной и мисс Трейси. Остальные, если хотят, могут идти.
- Минуту. - Хьюитт сделал шаг вперед. - Я Льюис Хьюитт.
- Я уже понял, - заверил его Кремер.
- Я отвечаю за происходящее в качестве почетного председателя комитета.
Ничуть не желая вмешиваться в ваши служебные обязанности, все же считаю, что мисс Трейси, которая еще очень молода, должна быть ограждена от беспокойства.
- Позвольте мне, Хьюитт. - В. Дж. Дилл встал и вышел вперед. Он обратился к Кремеру:
- Я наниматель мисс Трейси. И, полагаю, должен, оберегать ее. Если не возражаете, я пойду с вами.
Я глядел на Энн, зная по опыту, что легче всего произвести впечатление на женщину, когда она потрясена. Я не мог налюбоваться на то, как хорошо она держится. После четырех дней на публике в качестве звезды выставки цветов, после появления ее снимков в газетах и обеда с Льюисом Хьюиттом, а затем после целого ушата грязи, который готов был на нее вылиться, особенно когда я объяснил, как можно ногой потянуть за веревку, - за все это время она не сделала ничего, что могло бы поколебать мое уважение к ней. Но сейчас она отнюдь не привела меня в восторг. Она вполне могла бы сказать что-нибудь подходящее в том смысле, что, зная свою невиновность, она не нуждается в протекции помешанного на орхидеях миллионера. Однако она невозмутимо смотрела на В. Дж. Дилла, не открывая рта. Я стал подумывать, что либо я не сумел проникнуть в тайные глубины ее души, либо ум ее весьма ограничен. Не поймите меня превратно, я не терял веры окончательно. Даже в этой невозмутимости лицо ее было прекрасно. А за умственной пищей можно в конце концов сходить в библиотеку.
Кремер заверил Хьюитта и Дилла, что нет никакой надобности защищать Энн, и уже направился с ней и Мерфи к двери, как произошла новая заминка.
- Мистер Кремер! На минуточку! - Это был голос Вульфа.
Я подавил улыбку. Разумеется, он будет просить или требовать (смотря что сочтет более действенным), чтобы мне разрешили отвезти его домой. Я надеялся, что Кремер согласится. Тогда мы очутимся в нашем "седане", он начнет бесноваться, а когда кончит, я воткну ему под ребро припасенный кинжал и уж буду его там поворачивать. Такая возможность представляется мне не каждый день.
Кремер резко повернулся:
- Что вам еще?
- Я бы хотел, - сказал Вульф, - закончить наш с мистером Хьюиттом спор об орхидеях.
- Ну и на здоровье.
- Но не здесь. Где-нибудь на нейтральной почве. Мы могли бы отыскать свободную комнату.
- Пожалуйста. Я же сказал, что все остальные свободны.
- Мистер Гудвин должен присутствовать, чтобы делать записи. Он придет, как только понадобится вам. Вы ведь не можете законно задерживать его без соответствующих документов.
Кремер раздраженно фыркнул:
- Ради бога, обсуждайте свои орхидеи. Мне нужно только, чтобы Гудвин появился, когда он мне понадобится.
Он пересек комнату, и дверь за всеми тремя закрылась. Я смотрел на Вульфа. Перли Стеббинс тоже уставился на него с подозрением. Но мы не произвели на него никакого впечатления. Вульф о чем-то беседовал вполголоса с Льюисом Хьюиттом. Тот, нахмурившись, кивнул без энтузиазма и направился и выходу. Вульф последовал за ним.
- Пошли, Арчи! - скомандовал он.
Перли попытался меня задержать:
- Куда это вы?
- Там, в конце коридора, есть комната, - ответил Хьюитт.
Перли это определенно не понравилось. Он даже не улыбнулся, когда я, проходя в дверь, в шутку ткнул его пальцем под ребро.
Комната, куда мы пришли, оказалась совсем небольшой, с одним окном. В ней только и было, что два маленьких столика да несколько деревянных стульев. Нас ввела туда женщина с печальным лицом. Она включила свет и удалилась. Вульф с сомнением взглянул на хрупкий стул и перевел взгляд на меня, но я сделал вид, будто не заметил, потому что вовсе не собирался хлопотать, устраивая ему сиденье поудобней. Он поджал губы и сел, стараясь, чтобы стул пришелся по центру зада.
- Присаживайтесь, мистер Хьюитт, - пригласил он. Хьюитт продолжал стоять.
- Что за дурацкий спектакль? - Он посмотрел на меня, потом на Вульфа. - О чем это столь секретном вы можете мне сообщить?
- Есть о чем, - сухо произнес Вульф, - уверяю вас.
- Об орхидеях? Это едва ли сейчас повод...
- В сторону орхидеи. Об убийстве. Я знаю, кто застрелил этого человека.
Хьюитт вытаращил глаза:
- Знаете, кто его застрелил?
- Да.
- Но, мой дорогой мистер Вульф, - Хьюитт чувствовал себя неуютно, но был заинтригован, - вряд ли следует обсуждать это со мной. Вам надо обратиться к полиции.
- Я предпочитаю сначала переговорить с вами. И предлагаю говорить как можно тише. Весьма вероятно, что полицейский подслушивает у двери.
- Боже, как мелодраматично!
- Прошу вас, мистер Хьюитт, мелодрама тут ни при чем. Впрочем, пока это только предположения. Я хочу продемонстрировать вам новую точку зрения на смерть Гарри Гулда. Итак, выстрел произвел мой помощник мистер Гудвин - пожалуйста, позвольте мне кончить. Прежде всего установим факты. Так, Арчи?
Я сел. Мой кинжал, так тщательно припрятанный! Этот толстый дурень обезоружил меня. Я только сказал с досадой:
- Ну а если я вас опровергну?
- Не станешь. Во всяком случае не сможешь. Я видел, как ты отрывал от нее веревку. Должен заметить, однако, что свой спектакль ты разыграл удовлетворительно. Со всех точек зрения. Я прозевал только одну деталь - дернул ли ты, когда ее поднимал?
- Что за чертовщина здесь происходит?! - невежливо завопил Хьюитт. - Вы что, в самом деле?..
- Я прошу вас, мистер Хьюитт. Не кричите так. Я обрисовал ситуацию предельно кратко.
- Да, дернул, - ответил я - Мне пришлось сделать небольшой рывок. Тогда я не обратил внимания, потому что был зол, как черт.
Вульф кивнул:
- Я знал, что ты злишься. Я опишу все мистеру Кремеру так: Льюис Хьюитт сказал, что потерял трость. Чуть позже в коридоре на третьем этаже мы обнаружили эту трость на полу. Ее ручка была просунута под дверь в павильон Ракера и Дилла. Это было в двадцать минут пятого. Мистер Гудвин поднял трость, сделав при этом рывок. Он называет его слабым, но он весьма силен физически и был к тому же расстроен в тот момент. К рукояти трости был привязан кусок зеленой веревки, который Гудвин выбросил, прежде чем передать трость хозяину.
- Я не заметил никакой веревки, - вмешался Хьюитт.
- Весьма возможно, - допустил Вульф - Люди, которым богатство достается в наследство, не дают себе труда замечать что-либо. Ее видел мистер Гудвин, ее видел я, а он почувствовал рывок. В тот момент, несомненно, и произошел выстрел, а веревка оборвалась. Так я и доложу мистеру Кремеру, ибо таковы факты.
- Но я говорю вам, что не видел никакой веревки!
- Но мы-то видели. Кстати, понизьте голос, мистер Хьюитт. Мистер Гудвин держал ее в руках. Надеюсь, вы не думаете, что мы все это выдумали?
- Да нет. - Хьюитт взглянул на дверь, на меня, потом снова на Вульфа. - Нет, я не подозреваю вас. Но это непостижимо. - Он вдруг замер. - Что это?
- Веревка, - сказал Вульф.
Этот сукин сын вытащил ее из кармана пиджака. Я взял ее в руки. Это была та самая веревка.
- Черт побери, - сказал я и сел. Хьюитт тоже. Очевидно, он размышлял, что бы ему предпринять.
- Вы, мистер Дилл, и мистер Гудвин, - начал Вульф, - оставили меня там.
Оставили меня стоять одного. Арчи бросил горшки с хазеллиями на полу - кстати, у меня есть и получше, много лучше, я сам растил их. В какой-то момент я стал рассуждать, что, учитывая ситуацию, весьма примечательно. Не могу утверждать, что предвидел абсолютно все, но кое-какие соображения заставили меня отправиться в коридор, найти там этот кусок веревки и забрать его с собой. Это, вне всякого сомнения, та самая веревка, что была привязана к вашей трости. Сравнив ее с веревкой, привязанной к ружью, мистер Кремер легко превратит наши догадки в уверенность. Точнее, он сможет сделать это, если я передам ему веревку. Вы полагаете, я так и должен поступить?
- О господи, - пробормотал Хьюитт, - моя трость. Боже, да вы отдаете себе отчет? Это же моя трость!
- Совершенно верно, - согласился Вульф. - Не говорите так громко. Я отдаю себе отчет. Мысль использовать вашу трость скорее всего пришла преступнику случайно. Он увидел ее там, где вы ее потеряли, и, вероятно, счел весьма удобным привязать к ней веревку и оставить лежать под дверью, пока первый, кто пойдет по коридору, не подберет ее. Если бы никого не оказалось, он сделал бы это сам. Представляю, как эта история будет выглядеть в газетах! Не думаю, чтобы вас официально заподозрили в соучастии, но публика, по крайней мере часть ее, не так вдумчива, как мистер Кремер.
- О господи, - пробормотал Хьюитт. Он сжимал и разжимал пальцы. - Это ужасно.
- Ну, я бы не сказал "ужасно". Неприятно.
- Нет, ужасно. Для меня, Хьюитта.
- Ну разве что для Хьюитта, - решил быть покладистым Вульф. - Тем больше у вас причин заинтересоваться моим предложением. Я хочу эти орхидеи.
Все три.
Ситуация изменилась, и это сразу же отразилось на физиономии Хьюитта.
Прежде угроза висела лишь над его спокойствием и репутацией, ну в крайнем случае над его свободой и жизнью. Теперь же она затронула нечто большее - его собственность. И это легло тяжелым камнем на его сердце. Он попытался пробуравить Вульфа взглядом.
- Ясно, - прошипел он. - Вот как обстоит дело. Короче говоря, шантаж.
Ну нет, на это я не пойду.
Вульф пожал плечами:
- Не желаете?
- Нет.
- Прекрасно. Я не получу орхидей, зато буду избавлен от беспокойства.
Арчи, позови мистера Кремера. Передай ему, что по важному делу. Я не желаю сидеть на этом проклятом стуле ни одной лишней минуты.
Я поднялся и не торопясь направился к двери. Я знал, что произойдет, потому что Хьюитт молчал. Это было соревнование, у кого крепче нервы.
- Шантаж, - произнес Хьюитт сквозь зубы.
- Иди, Арчи.
Я взялся за ручку двери.
- Подождите! - не выдержал Хьюитт.
Я повернулся, но дверную ручку не выпускал.
- Одну, - предложил Хьюитт. - Выбирайте любую.
Я вернулся и сел. Вульф вздохнул и покачал головой.
- Все три. Я не стану торговаться. Я собираюсь их честно заработать.
Можете называть это шантажом, если вам нравится. Но войдите в мое положение.
Возможно, что как раз доказательство, которое я скрываю, для мистера Кремера стало бы решающим. И я вовсе не собираюсь становиться укрывателем убийцы.
Если я помешаю розыску, то должен буду найти убийцу сам и, больше того, отыскать другое доказательство, уличающее его. Если мне это не удастся, я вынужден буду во всем признаться Кремеру, а это вызовет взрыв. Кроме того, мне придется вернуть вам растения. Следовательно, я не имею права потерпеть неудачу.
- Две, - сказал Хьюитт. - Две, и они будут доставлены вам, когда вы выполните принятое обязательство.
- Нет, - возразил Вульф. - Все три, и я возьму их с собой сейчас. Я не могу положиться на вас. Ведь если окажется, что убили вы, вас придется арестовать, и я уже не получу их.
- Вы же не хотите ска... - Глаза Хьюитта сделались квадратными. - Как вы смеете предполагать?!
- Ничуть. Я ничего не предполагаю. Просто взвешиваю обстоятельства. И был бы дураком, если бы этого не делал. - Вульф ухватился за край стола и с облегчением отодрал себя от хлипкого сиденья. - Я еду домой. Там хотя бы есть пригодные для сидения стулья. Пожалуйста, распорядитесь, чтобы я мог взять их с собой.
Последний козырь я, правда, еще сберег, хотя кинжалом, который припас для Вульфа, он поразил Хьюитта. Возможность пустить его в игру появилась у меня, когда мы вернулись в прежнюю комнату. Там Вульф пригласил всех присутствующих завтра на ленч. Во всяком случае Дилла и Апдерграфа. Я это слышал своими ушами. Вероятно, он собирался весь вечер размышлять над этим случаем, чтобы во время ленча объявить результаты. Хьюитт отказался от моего предложения помочь ему спустить вниз орхидеи. Мне показалось, что я перестал ему нравиться.
Покончив с церемонией приглашения, Вульф преспокойно без стука отворил дверь, за которой были Кремер и Энн, и скрылся в той комнате.
Я подошел к Перли Стеббинсу, восседавшему возле выхода, и дружески приветствовал его. Он всегда чувствовал себя неуютно со мной или с Вульфом, а наше одновременное присутствие и вовсе выбило его из колеи. Скользнув по мне взглядом, он испустил глубокий вздох.
- Гляди-ка, Перли, - обратился я к нему сердечно. - Тут есть кого взять на заметку. Вон ту даму.
Она сидела в дальнем углу, все еще держа на коленях пальто, и с голубой сумочкой под мышкой.
- Она китайская шпионка. Это точно. И я - тоже. Мы засланы сюда Ху Флунг Дунгом. Если не веришь, послушай наш зашифрованный разговор.
- Ступай к черту, - предложил мне Перли.
- Не веришь? Ну так увидишь сам. - Я продефилировал через комнату и остановился перед нею, но так, чтобы Перли не мог видеть ее лица. - Привет, добрый старый друг, - сказал я не слишком громко.
- У вас нервы разгулялись, - заметила она. - Успокойтесь.
- Нервы? У меня?
- Успокойтесь "Добрый старый друг!" Я никогда не видела вас прежде.
- Ага! - Я улыбнулся ей. - Никогда в жизни. Если я скажу им, что видел вас тогда в коридоре около половины четвертого, они мне поверят. Не думайте, что нет. А вам придется начинать сначала сказку про то, как вы в половине четвертого забрели в коридор по ошибке и искали выход. А теперь понизьте голос и следите за своим лицом.
Ее пальцы под пальто судорожно сжались:
- Чего вам от меня надо?
- Я хочу узнать вас получше. Через минуту я должен уехать, чтобы отвезти домой моего хозяина, но скоро вернусь для маленького разговора с инспектором. Затем я отправлюсь в кино на Большом центральном проспекте, а вы будете ждать меня там в последнем ряду. Идет?
- Да.
- Без обмана?
- Да.
- Это лучше для вас. Если придете, то я соглашусь, что вы никогда не видели меня раньше. Когда выйдете отсюда, за вами могут следить.
Постарайтесь не спугнуть их. Мы примем меры, когда будем выходить из кино.
Все понятно?
- Да.
- Годится. Положитесь на меня, и вы будете прикалывать к платью черные орхидеи.
Я направился было обратно к Перли, чтобы рассеять подозрения, если они у него возникли, но тут отворилась дверь, вплыл Вульф, и Кремер объявил с порога:
- Перли! Гудвин отвезет мистера Вульфа домой и вернется через полчаса.
- Пошли, Арчи! - скомандовал Вульф.
Мы подождали в дверях, пока не появился Льюис Хьюитт с орхидеями в вытянутых руках. Передача их обошлась без особых церемоний, и мы ушли.

Глава 5

Мы добрались до места, где я припарковал наш "седан" Вульф водворился на заднее сиденье - это, между прочим, довольно серьезная операция, - и я установил ящик с горшками у него в ногах. Через десять минут мы остановились у нашего серого особняка на Тридцать пятой улице, вблизи реки. Вздох, который испустил Вульф, когда поместил свои габариты в изготовленное по специальному заказу кресло, мог бы составить рекорд по глубине и продолжительности.
- Тебе лучше сейчас же вернуться, - сказал он. - Мне очень жаль, но я дал обещание мистеру Кремеру. Теодор позаботится о растениях. Если сможешь, приезжай к обеду. У нас будут фаршированные колбаски. - Он просто источал мед.
- Я не давал Кремеру никакого обещания, - возразил я.
- Ну! - Он ткнул в мою сторону пальцем. - Арчи! Пожалуйста, без выкрутасов.
- Посмотрим. Мне нужно освежиться.
Я спустился в кухню и умял две пачки крекеров с молоком, болтая с Фрицем и вдыхая запах колбасок, которые тот начинял фаршем. Есть крекеры и нюхать Фрицевы колбаски - все равно что обнимать за талию провинциальную девчонку, глядя, как на экране нагнетает страсти кинозвезда. Я попросил Фрица оставить мне немножко, если задержусь, и уехал.
Когда я входил в контору выставки, было семь пятнадцать. Пришло еще человек десять, в основном мне не знакомых. В. Дж. Дилл и Льюис Хьюитт сидели на прежних местах. Апдерграфа и Энн не было видно. Исчезла и девица, которой я назначил свидание. Тут как раз из внутренней комнаты вышел Пит Аранго, и Перли сделал мне знак заходить. Кремер сидел там в обществе Мерфи и еще какого-то незнакомого сыщика. Мерфи стенографировал. Его потухшая сигара была изжевана до половины, и вид у него был отнюдь не праздничный.
- Ну а теперь, - сказал я, усаживаясь, с широкой улыбкой, - чем могу вам помочь?
- Идите служить в цирк, - предложил мне Кремер. - О господи, вы станете паясничать и на собственных похоронах. Какого черта вы рыскали здесь целую неделю?
Получив полную порцию "что?" "почему?" и "когда?", я дал Мерфи возможность заполнить моими ответами четыре страницы блокнота. Я мечтал об одном: поскорее освободиться и бежать на свидание, но мы все топтались вокруг да около. Вдруг отворилась дверь, и на пороге появился низенький сыщик с приплюснутым носом.
Кремер заорал на него:
- Какого черта ты вернулся?!
Рот недомерка открылся и захлопнулся. Ему явно не хотелось выкладывать то, из-за чего он явился. Со второй попытки, однако, ему это удалось.
- Я потерял ее.
Кремер, казалось, утратил дар речи.
- Я тут не виноват, - начал недомерок. - Клянусь, что это так, инспектор. Проклятое метро. Остановился радиальный поезд, она отошла, как будто ждет экспресса, а в последнюю минуту как вскочит в вагон...
- Ладно, - сказал Кремер, - придержи язык. Меня интересует вот что: ее имя и адрес.
Мерфи полистал блокнот:
- Руби Лоусон. Сэлливан-стрит, 114.
Сыщик недомерок вынул свою записную книжку и сделал пометки.
- Не думаю, что она это нарочно, - сказал он. - По-моему, она просто передумала в последнюю минуту.
- Ты думаешь? Ты сказал, что ты - думаешь?
- Да, инспектор, я...
- Убирайся! Возьми себе напарником Дорси, отправляйтесь по этому адресу и разыщите ее. Задерживать не надо. Просто следите. И, ради бога, не думайте. Сама мысль, что вы думаете, мне отвратительна.
Мыслитель убрался. Мне, понятно, тоже не терпелось уйти, а потому я уселся поудобнее, положил ногу на ногу и начал:
- Знаете, когда я слежу за кем-то и он спускается в метро, я обычно...
- Можете идти, - отрезал Кремер. - Ступайте. Если вы, избави боже, понадобитесь, я знаю, где вас искать.
- Но я думал...
- Сказано, идите!
Я лениво поднялся, неторопливо двинулся к выходу и, проходя через другую комнату, по-дружески перекинулся парой слов с Перли. Но, оказавшись на лестнице, прибавил шагу. Было сто против одного, что она меня надует, но я все равно помчался к кинотеатру, опустил монету и вошел. В последнем ряду ее не было, и я не стал тратить время, осматривая другие ряды. Раз она назвала Кремеру вымышленные адрес и имя, да еще так ловко, что оно совпадало с монограммой "РЛ" у нее на сумке, можно было предположить, что она не станет дожидаться, пока трава вырастет у нее под ногами. В коридоре под лампой я быстро проглядел свою записную книжку, взвесил возможности метро, но, так и не сумев пересилить отвращение к нему, помчался к Сорок шестой улице, где оставил машину.
Недоверие к метро чуть не сыграло со мной злую шутку, потому что центр в этот час совершенно забит. Но ближе к окраинам я мог ехать в свое удовольствие.
Фасад дома номер 326 по Морроу-стрит в южном конце Гринич-Виллидж не красили, судя по всему, уже много лет. Над входом в подъезд висели две лампы в черной металлической оправе. Горела только одна. Я остановил машину напротив и взбежал по ступенькам. В вестибюле - привычная шеренга почтовых ящиков и звонков. Под одним висела карточка с надписью: "Лэшер". Все сошлось. Но вот что было занятно: на той же карточке, повыше "Лэшер", была напечатана еще одна фамилия - Гулд. Я, наклонившись, разглядывал ее, как вдруг отворилась внутренняя дверь. На пороге стояла она.
Стало ясно, что моя неприязнь к метро действительно могла меня крупно подвести. В руках у девицы была дорожная сумка. Чемодан, чтобы не мешал открывать дверь, она поставила на пол.
- Разрешите мне, - сказал я, потянувшись к чемодану, - на вид он тяжелый.
Она бросила на меня взгляд, полный ненависти, пнула чемодан ногой и, усевшись на него, разревелась. Она рыдала, не закрывая лицо руками.
Я немного подождал.
- Послушайте, - сказал я наконец, - вы загораживаете дорогу - может быть, кто захочет войти или выйти. Давайте возьмем эти вещи.
- Вы негодяй, - с плачем вырвалось у нее, - мерзавец!
- Нет, - мягко возразил я - Нет, сестричка. Вы надули меня, Я был уязвлен. - Я поднял сумку, которую она уронила. - Пошли.
- Он мертв, - сказала она, не заботясь о таких пустяках, как слезы, - он мертв, не так ли? Есть у кого-нибудь сердце? Я еще должна сидеть тут и изображать... - Она остановилась, закусив губу, потом вскочила и набросилась на меня.
- Кто вы такой, собственно говоря? Откуда вы меня знаете? Как вы попали сюда так быстро? Вы ищейка, вот вы кто, грязная ищейка!
- Нет. - Я взял ее за руку. - Если вы имеете в виду официальную службу, то нет. Меня зовут Арчи Гудвин, я работаю у Ниро Вульфа. Моя машина у дверей, и сейчас я отвезу вас к Вульфу для небольшого разговора. Его сердце - одно из самых больших в мире, оно помещается в тонне жира.
Она не удержалась и улыбнулась. Потом снова начала плакать, и во время этого потопа я взял чемодан и сумку, вывел ее на улицу и усадил в машину.
Она проплакала всю дорогу до Тридцать пятой улицы, и мне пришлось одолжить ей носовой платок.
Сгибаясь под тяжестью багажа, я вынужден был позвонить, чтобы Фриц открыл нам. Он помог ей снять пальто так же почтительно, как фамильный швейцар помогает герцогине Виндзорской. Это одна из привычек Фрица, ибо для него каждое создание в юбке - истинная леди.
- Мистер Вульф обедает, - объявил он.
- Еще бы ему не обедать. Проводи мисс Лэшер в контору.
Я отнес багаж в столовую, поставил его у стены и подошел к столу Вульф сидел там, и воздух вокруг него был напоен блаженством. Он перевел взгляд с меня на чемодан:
- В чем дело? Это не твой чемодан.
- Нет, сэр, - согласился я - Он принадлежит особе по имени Роз Лэшер, которую я привез и которая может помочь вам не упустить эти орхидеи. Я подожду с ней в конторе?
- Ты голоден? Приведи ее сюда. У нас хватит.
Я сходил за Роз. Она перестала плакать, но вид у нее был пренесчастный.
- Мисс Лэшер, - обратился я к ней, - это Ниро Вульф. Он никогда не говорит о делах за столом, поэтому мы сначала поедим, а потом все обсудим, - и предложил ей стул.
- Я не хочу есть, - сказала она слабым голосом. - Я просто не могу есть.
Она за милую душу съела семь колбасок, и они ничуть не помешали ее горю. Колбаски Фрица могли бы сделать гурманом даже Махатму Ганди.

Глава 6

- А теперь, - задал вопрос Вульф, - объясни мне, зачем здесь мисс Лэшер?
Покончив с обедом, мы расположились в конторе. Вульф восседал у себя за столом, скрестив пальцы на усыпальнице колбасок, которую в данный момент представляло собой его брюхо. Глаза его были полузакрыты. Я сидел за своим столом, а Роз - в красном кожаном кресле напротив Вульфа. Судя по выражению ее лица, обед нас не сблизил.
Я быстро и полно изложил подробности.
- Так-так, - Вульф приподнял голову на одну шестнадцатую дюйма, - удовлетворительно, Арчи. - Голова его снова повернулась. - Мисс Лэшер, у вас, вероятно много чего накопилось. Говорите, прошу вас.
- О чем говорить? - спросила она угрюмо.
- Начните с конца. Где вы там прятались в коридоре с половины четвертого до половины пятого, кого и что видели?
- Я не пряталась. Я вышла и вошла снова, и тогда уже увидела, как этот тип открыл дверь. Потом я ушла...
- Нет. Так дело не пойдет. Вы хотели перехватить мистера Гулда, когда он выйдет. И вы спрятались. Полиции наверняка не понравится, что вы солгали им да еще продиктовали фальшивое имя и фальшивый адрес, а затем сбежали. Я могу не ставить их в известность, но при условии, что вы скажете мне правду.
- Я вовсе не сбежала. Просто я собиралась навестить подругу.
Выкурить ее из норы - вот это была работа! Она выворачивалась целых десять минут, не обращая ровно никакого внимания на то, что говорил ей Вульф. В результате мне пришлось перетащить багаж в контору и вскрыть его, выудив ключи у нее из сумочки. На мгновение мне показалось, что сейчас она кинется на меня с кулаками, но она передумала и сидела неподвижно, только буравила меня глазами.
Я перебирал вещи вдумчиво и методично. Когда я кончил, в чемодане остались дамские принадлежности, в основном интимного свойства, а на столе Вульфа высилась куча отнюдь не дамских. Рубашки, галстуки, три фотографии Гарри Гулда, пачка писем, перевязанная бечевкой, верхнее из которых было адресовано самой Роз, и большой заклеенный конверт. Я вскрыл его и вынул содержимое. Там было всего два предмета, но ни один из них не заставил радостно подпрыгнуть мое сердце. Первый оказался счетом из "Гаража Нельсона, Саламанка, штат Нью-Йорк". Судя по характеру ремонта, машина имела крупный разговор с телеграфным столбом. Кроме того, там лежали вырезки из "Журнала садовода", которые я опознал по бумаге и набору. Сверху лежала статья Льюиса Хьюитта "Пожелтение Курума в Америке". Я поднял брови и передал ее Вульфу.
Тут я заметил, что поначалу пропустил кое-что написанное карандашом на обороте счета. Всмотревшись, я прочел имя: "Пит Аранго". Красивый мелкий почерк был совсем не похож на тот, каким заполняли лицевую сторону. Еще один образчик той же каллиграфии красовался на конверте, адресованном Роз Лэшер.
Не колеблясь, я развязал бечевку и обнаружил, что письмо было подписано Гарри.
Я передал его Вульфу. Тот внимательно просмотрел письмо.

Предыдущая страница 3 Следущая страница


Дело о черных орхидеях 4

- Вот это заинтересует полицию! - Он удовлетворенно хмыкнул и перевел взгляд на Роз. - Это заинтересует их даже больше, чем ваш рассказ.
- Нет! - закричала она. Ее голос звенел. - Вы не станете, ради бога, вы не должны!..
- Где вы прятались в коридоре?
Вот тут ее и прорвало. Да, она там пряталась с того самого момента, когда я ее увидел, до того, как, приоткрыв дверь, она заглянула в павильон.
Она пряталась за упаковочными ящиками у задней стены. Поднявшаяся суматоха ее встревожила, и она выскользнула из коридора в главный зал, где стала протискиваться через толпу. Тут я и вернул ей сумочку, которую она как-то обронила.
Что или кого она видела, пока пряталась? Ничего. Несколько человек проходили мимо. Она никого не запомнила, кроме Фреда Апдерграфа.
Это была явная ложь. Она никак не могла не видеть меня с Вульфом и Хьюиттом, когда мы шли и подняли трость. Трость лежала как раз под дверью, за которой она следила. Не могла она не видеть и того, кто оставил трость.
Он ведь остановился, чтобы привязать веревку, к тому же еще надо было приоткрыть дверь.
На мой взгляд, Вульф оказался в дурацком положении, Он и не думал упомянуть о трости. Неужели он ждал, что она сама о ней невзначай сболтнет, а заодно и о том, кто ее оставил?
Ясно, он ждал. Но она этого не сделала и снова замолчала. Никогда еще, по-моему, Вульф не тратил столько сил, чтобы остаться на том же месте. В конце концов он сделал вид, будто набирает номер Кремера, но даже это ни к чему не привело. Тогда он позвонил Фрицу и попросил пива.
В эту минуту зазвонил телефон. Сняв трубку, я услышал знакомый голос:
- Арчи? Это Сол Пензер. Могу я поговорить с мистером Вульфом?
Вульф взял трубку у себя на столе, и я узнал, что, пока меня не было, он связался с Солом и послал его на выставку. Выслушав отчет, Вульф велел Солу все бросить и приехать сюда. Повесив трубку, он откинулся на стуле и принялся бесцеремонно разглядывать Роз.
- Это звонил человек, - сказал он, - которого я посылал собирать информацию о мистере Гулде. Я бы предпочел, однако, получить ее от вас. Могу позволить вам до завтра покопаться в памяти относительно виденного в коридоре, но о нем вы расскажете мне теперь. Впереди у нас вся ночь. Как давно вы его знали?
- Около двух лет, - угрюмо сказала она.
- Вы его жена... то есть его вдова?
Она вспыхнула, и губы ее дрогнули.
- Нет. Он говорил, что он не из тех, кто женится. Так он говорил.
- Но он жил на Морроу-стрит вместе с вами?
- Нет. Он только приходил туда. У него была комната в одном из желтых домов Дилла на Лонг-Айленде. Никто никогда не знал о Морроу-стрит. - Она подалась вперед, сверкая глазами, чем немало удивила меня. - И никто не должен знать, слышите?! Никто, пока я жива!
- У вас есть родственники на Лонг-Айленде? Кто-нибудь из ваших живет там?
- Не ваше дело!
- Возможно, что и не мое, - согласился Вульф. - Не хотелось бы мне, чтобы оно было моим. Когда и где вы познакомились с мистером Гулдом?
Она плотно закрыла рот.
- Ну, давайте, - жестко сказал Вульф. - Не раздражайте меня без нужды.
В следующий раз, когда я попрошу мистера Гудвина соединить меня с инспектором, это будет взаправду.
Она сглотнула.
- Я работала в магазине в Ричдейле, и он... в общем мы познакомились там. Это было почти два года назад, он работал тогда у Хьюитта.
- Вы имеете в виду Льюиса Хьюитта?
- Да.
- Ясно. Чем он там занимался?
- Он был садовником. Иногда выполнял обязанности шофера. Потом его уволили. Он всегда говорил, что ушел сам, но его уволили.
- Когда это случилось?
- Уже больше года. Позапрошлой зимой, вот когда. Он был прекрасный садовник и скоро получил место у Дилла. Это примерно в двух милях по другую сторону от Ричдейла. Переехал туда жить.
- И вы жили там вместе с ним?
- Я? - Она смотрела с изумлением и обидой. - Конечно, нет. Я жила дома!
- Прошу прощения. Сколько времени вы живете в квартире на Морроу-стрит?
Она снова замолчала.
- Ну же, мисс Лэшер. Я ведь могу узнать и у консьержки.
- Послушайте, - сказала она, - в Гарри Гулде не было ничего хорошего.
Никогда. Я всегда знала это. Но беда в том, что если раз начнешь, то уже не можешь остановиться, даже если знаешь, что он не подарок. Что-то в нем было.
Он всегда говорил, что он не из тех, кто женится, но, когда он как-то привез меня на Морроу-стрит - это было в прошлом июне - и сказал, что снял квартиру, было похоже, что ему захотелось иметь дом и, может быть, пожениться когда-нибудь потом. Поэтому я уволилась и переселилась туда. С тех пор я там и живу. Около девяти месяцев. Сначала что-то меня тревожило, а потом это прошло. Денег было не слишком много, но хватало. Позже я снова начала волноваться из-за денег. Не знаю, откуда он брал их.
Она выпустила пары, и машина понеслась. Вульф сидел и слушал.
- Он приехал как-то вечером - обычно бывал четыре или пять вечеров в неделю - это было в декабре, незадолго до рождества. И у него было больше тысячи долларов. Он не позволил мне пересчитать их - может, там было даже две или три тысячи. Купил мне часы, и все было прекрасно, но эти деньги беспокоили меня. Потом он изменился и стал приходить реже. А с месяц назад сказал, что собирается жениться...
- Не на вас? - спросил Вульф.
- О! Нет, - быстро отозвалась она. - На мне? Нет, как вы могли бы догадаться. Но он не сказал, кто она. И у него по-прежнему появлялись деньги. Он мне их больше не показывал, но я несколько раз заглядывала ночью в его карманы. У него была чековая книжка больше чем на три тысячи и множество счетов. Вчера я увидела в газете его фотографию с той девушкой. Он мне ничего не говорил об этом, буквально ни слова. И не приходил на Морроу-стрит уже целую неделю. Вот почему я сегодня пошла посмотреть на них.
Когда я увидела их вместе, мне захотелось его убить. Я просто говорю вам мне захотелось его убить.
- Но вы этого не сделали, - пробормотал Вульф.
Все мускулы на ее лице задвигались:
- Я хотела!
- Но ведь не сделали?
- Нет, - призналась она.
- Ну а кто-то сделал, - сказал Вульф шелковым голосом. - Его убили. И вы, естественно, должны сочувствовать нашим стараниям найти убийцу. Вы, естественно, собираетесь помочь нам.
- Не собираюсь!
- Но, моя дорогая мисс Лэшер...
- Я совсем не "ваша дорогая мисс Лэшер". - Она перегнулась через подлокотник. - Я знаю, кто я. Я идиотка, вот кто. Но не совсем уж недоразвитая - ясно? Кто убил, не знаю. Может, вы, а может, этот десятицентовый Кларк Гейбл, что сидит тут и воображает себя страшно ловким.
Кто бы это ни был, я не знаю и не собираюсь узнавать. Меня интересует только одно: мои родные ничего не должны знать обо всем этом. Если они узнают, им останется только похоронить меня.
Она выпрямилась.
- Это дело моей чести, - сказала она. - Семейная честь.
Она так и заявила, прямо как в кино. Я был почти уверен, что это из какого-то фильма, учитывая ее дешевую реплику насчет десятицентового Кларка Гейбла. Вряд ли кто может сказать, что я похож на киноактера, но уж если так, то скорее на Гарри Купера, чем на Кларка Гейбла.
Да, так она и заявила, и, похоже, искренне, потому что, сколько Вульф ни бился, ему ничего больше не удалось из нее вытянуть. Она не знала ни за что Гарри уволили от Хьюитта, ни откуда взялось его внезапное богатство, ни зачем он так аккуратно сохранил счет из гаража, ни почему интересовался пожелтением Курума (о таком она вообще никогда не слышала). В довершение всего она так и не пожелала вспомнить, кого еще видела в коридоре. Вульф все нажимал, вид у нее был усталый.
Около одиннадцати пришлось сделать перерыв, потому что пришел Сол Пензер. Я впустил его и провел в контору. Быстро взглянув острыми серыми глазами, Сол отправил портрет Роз в свою мысленную картинную галерею. Он встал у стены в своем поношенном коричневом костюме - Сол никогда не носит пальто - и с коричневой кепкой в руке. Его можно было принять за скромного ветерана, хотя Сол владел двумя домами в Бруклине и слыл лучшей ищейкой на всем западном побережье.
- Мисс Роз Лэшер - мистер Сол Пензер, - представил их Вульф. - Арчи, дай мне атлас.
Я пожал плечами. Одним из его любимых способов коротать время было разглядывание атласа - но в такой компании? Бормоча: "Мне нет до этого дела", я передал ему атлас и уселся на место. Он совершал свое мысленное путешествие. Вскоре он отложил атлас и обратился к Роз.
- Мистер Гулд бывал когда-нибудь в Саламанке, штат Нью-Йорк?
Она ответила, что не знает...
- Письма, Арчи! - скомандовал Вульф.
Я взял пачку писем, передал ему половину, а половину начал просматривать сам. Уже почти дошел до конца, когда Вульф удовлетворенно засопел:
- Вот открытка, которую он послал вам из Саламанки 14 декабря 1940 года. Тут изображена публичная библиотека. Он пишет "Вернусь завтра или послезавтра. Люблю и целую. Гарри"
- Теперь я припоминаю, что он был там, - мрачно согласилась Роз.
- Арчи, дай Солу сто долларов. - Вульф вручил Солу открытку и счет из гаража. - Отправляйся в Саламанку. Самолетом до Буффало, а там наймешь машину. Ты знаешь, как выглядел Гарри Гулд?
- Да, сэр.
- Никому никакой информации - ну, не мне тебя учить. Поезжай туда и разузнай все, что сможешь. Как приедешь, позвони.
- Хорошо, сэр Могу я, если понадобиться, заплатить за сведения?
- Без сомнения, - скорчил гримасу Вульф. - Я хочу получить все, что только возможно. Дай ему двести, Арчи.
Я отсчитал из сейфа десять двадцаток, Сол спрятал их в карман и ушел, как всегда не задавая глупых вопросов.
Позвонив, чтобы принесли пива, Вульф продолжал разговор. Десять минут он пытался заставить ее вспомнить, зачем Гарри ездил в Саламанку. Потом вернулся к прежним вопросам, но не прямо, а со своими обычными шуточками. Он обсуждал с ней кулинарные рецепты, расспрашивал о способностях Гарри как садовника, о его зарплате, об отношениях с Хьюиттом и Диллом, о привычках записывать всю эту дребедень и отнюдь не дрожал от возбуждения. Я знал, что таким образом Вульф постепенно накопит множество фактов, которые она выболтает, не подозревая об этом. Но среди них не будет тех, которые нам всего нужнее, а именно, кого она видела в коридоре. В теперешнем положении мы не могли передать ее полиции, даже если бы хотели, из опасности, что Кремер своими методами заставит ее говорить. А если он узнает об эпизоде с тростью, то может все испортить. Да мне и не хотелось отдавать ее на растерзание, несмотря на ее плоскую остроту о Кларке Гейбле.
Было слегка за полночь, когда в дверь снова позвонили. Я пошел открывать и был неприятно удивлен. На пороге стоял Джонни Кимс. Я никогда не обижал ребят, которых мы нанимали для работы по делу, и никогда в сущности не обижал Джонни, но он пытался нанести мне удар из-за угла, лелея мечту попасть на мое место. Так что при виде его я не испытал желания запрыгать от восторга. Однако потом и вправду чуть не запрыгал, когда разглядел, кого он привел.
За его спиной стояла Энн Трейси. А за нею - Фред Апдерграф.
- Приветствую вас, - стараясь сдерживать чувства, произнес я, когда они вошли. А этот тупица сказал - Сюда, мисс Трейси, - и направился с нею в контору.
Я преградил ему дорогу.
- Когда-нибудь, - строго сказал я, - ты прищемишь себе нос. Подожди в прихожей.
Он улыбнулся своей противной улыбкой. Я запер входную дверь и поднялся к Вульфу.
- Я и не знал, что вы тут вызвали целую армию, пока меня не было.
Гости: парень, который хочет занять мое место (и я ему его уступлю когда угодно), моя будущая супруга и обаятельный молодой человек с серьезным подбородком.
- А-а, - протянул Вульф - Это похоже на Джонни. Он должен был позвонить. - Откинувшись на спинку, он хмыкнул. Потом посмотрел на Роз и пожевал губами. - Приведи их сюда.
- Но... - начала Роз, вставая.
- Все будет в порядке, - успокоил он ее.
Я вовсе не был уверен, что все будет в порядке, но это был Вульф, и ему, а не мне, понадобились черные орхидеи, поэтому я повиновался и ввел посетителей. Джонни, джентльмен до мозга костей, пропустил Энн и Фреда вперед. Она остановилась посреди комнаты.
- Как поживаете? - вежливо осведомился Вульф. - Простите, что я не встаю, я вообще редко это делаю. Разрешите познакомить вас. Мисс Роз Лэшер - мисс Энн Трейси. Кстати, мисс Лэшер только что сказала мне, что вы собирались выйти замуж за мистера Гулда.
- Это не правда, - возразила Энн.
Она ужасно выглядела. Ни разу за весь день - ни когда Кремер объявил об убийстве, ни когда он допрашивал ее - она не обнаруживала таких признаков усталости. Может, это была реакция на слова Вульфа.
- Выйти замуж за Гарри Гулда? - повторила она. - Это не правда.
Ее голос слегка дрожал. И еще в нем звучало что-то похожее на презрение.
Роз поднялась с кресла. Ее била дрожь. "Ну вот. Все в порядке, - подумал я. - Вульф этого хотел, и сейчас он получит все в лучшем виде. Она выцарапает Энн глаза". На всякий случай я сделал шаг вперед. Но Роз не пошевелилась. Она даже сделала тщетную попытку проследить за своим голосом.
- Еще бы это было правдой! - закричала она, и уж в ее-то голосе, без сомнения, звучало презрение. - Гарри и в голову не пришло бы родниться с вашей семьей! Он никогда не женился бы на дочери вора!
Энн молча смотрела на нее.
Роз совсем разошлась:
- Не задирай нос! Почему твой отец не в тюрьме, где ему положено быть?
А ты показываешь свои ноги, как десятицентовая шлюха...
- Арчи! - резко сказал Вульф. - Отведи ее наверх.
Роз, казалось, даже не слышала его. Я взял ее под руку, в другую руку взял чемодан и развернул ее к двери. Мысль о том, что ее Гарри, который не из тех, кто женится, хотел жениться на другой, прочно засела в ее голове, и она продолжала сыпать любезностями, даже не сознавая, что я уже вытащил ее из комнаты. Она замолчала только перед лестницей и уставилась на меня.
- Вверх два пролета! - скомандовал я. - Или я знаю, как отволочь вас, чтобы вы при этом не смогли кусаться. - Я все еще держал ее за руку. - Идем, сестричка.
Она пошла. Я привел ее в свободную комнату на том же этаже, где моя, включил свет и поставил чемодан на стул.
- Десятицентовая ванная - здесь. Десятицентовая кровать - там. Вы ни в чем не будете нуждаться.
Она уселась на кровать и захныкала. Я спустился в кухню к Фрицу.
- В южной комнате гостит леди. У нее есть своя ночная рубашка, а ты проследи за полотенцами и цветами в ее комнате, пожалуйста, а то я занят.

Глава 7

Эту ночь Энн провела в моей кровати. Вот как это произошло. Когда я вернулся в контору, она сидела за моим столом, закрыв лицо ладонями. Любимая шутка Джонни - усадить кого-нибудь на мой стул. Он перестал делать попытки усесться на него сам после одного случая примерно два года назад, когда я застукал его за моим столом листавшим мой блокнот и вышел из терпения.
Фред Апдерграф сидел на стуле у стены, а Джонни стоял возле стола Вульфа. Вероятно, Вульф сделал ему несколько нелестных замечаний, поскольку вид у него был слегка взъерошенный.
- Да, сэр, - произнес он обиженным тоном, - но семья Трейси живет в стесненных обстоятельствах, у них нет телефона, и я решил, что лучше...
- Ты был у Трейси дома? Где это?
- В Ричдейле, на Лонг-Айленде, сэр. Мне было поручено разузнать об Энн Трейси. Я выяснил, что она живет в Ричдейле, где находятся оранжереи и контора Дилла. Она у него работает.
- Это мне известно. Короче.
- Хорошо, сэр. Я отправился в Ричдейл и навел справки. Контактировал с одной молодой женщиной - вы знаете, что я всегда произвожу впечатление на молодых женщин.
- "Контактировать" - такого слова нет. Я сказал, короче.
- Хорошо, сэр. В прошлый раз вы велели мне посмотреть словарь. Там это слово есть.
- Под этой крышей такого слова нет.
- Хорошо, сэр. Я узнал, что отец мисс Трейси много лет работал у Дилла - примерно до прошлого года. Он был помощником управляющего в оранжерее вечнозеленых растений. Дилл уволил его, когда обнаружил, что тот надувает его на отправках.
- "Надувает на отправках"?
- Да, сэр. Например, он должен был отправить сотню рододендронов в Джерси, но отправил две сотни, а за лишнее взял с получателя половинную цену и положил себе в карман. Сумма превысила десять тысяч долларов.
Энн приподняла голову и сделала протестующий жест.
- Мисс Трейси говорит, там было только шесть тысяч, - объяснил Джонни.
- Я рассказываю то, что смог узнать. Все служащие были взбудоражены, но дело решили не предавать огласке, поэтому Трейси не арестовали. Говорят, он украл деньги, чтобы сделать сыну глазную операцию. Трейси не мог больше получить работу. Его дочь работает секретарем Дилла. Она получает пятьдесят долларов в неделю, и у нее вычитают двадцать в счет отцовской кражи, так мне сказали.
Она отказалась уточнить эти цифры.
Вульф посмотрел на Энн.
- Это не имеет значения, не так ли? - проговорила Энн, глядя на меня.
- Полагаю, что нет, - сказал Вульф. - Но если это не так, уточните.
- Это не так. Я получаю двадцать и плачу десять.
- Господи, - возмутился я, - вам нужно вступить в союз.
Это во мне заговорило подсознательное. В глубине души я имел в виду, что ей нужен союз со мной. Потому я сухо добавил:
- Я имею в виду профессиональный союз. Двадцать монет в неделю!
Джонни был явно смущен. У него весьма консервативные взгляды.
- Это, разумеется, дало мне повод. Я пошел к мисс Трейси домой и конфиденциально разъяснил ей положение, в которое она угодила. Объяснил ей, что в связи с расследованием убийства полиция непременно узнает о преступлении ее отца, что они с Диллом покрывают преступника и что существует только один человек, который поможет ей выпутаться, потому что он накоротке с высшими полицейскими чинами, и этот человек - мистер Ниро Вульф.
Было около одиннадцати. Поездов из Ричдейла уже не было, и мы взяли такси.
Джонни кинул на меня победный взгляд.
- Ричдейл далеко? - спросил Вульф.
- Отсюда? Двадцать пять миль.
- Сколько ты заплатил за такси?
- Восемь долларов сорок центов, включая чаевые.
- Не ставь их в счет. Заплатишь сам.
- Но, сэр... Арчи всегда привозит сюда людей...
- Заплатишь сам. Ты еще не Арчи, благодарю господа. Одного Арчи с меня вполне достаточно. Я отправил тебя за фактами, а не за мисс Трейси. И уж конечно не поручал тебе запугивать ее пустыми угрозами и плести о моих коротких отношениях с полицией. Иди на кухню. Нет. Отправляйся домой.
- Но, сэр...
- Иди домой. И, ради бога, перестань изображать Арчи. У тебя это никогда не получится. Иди.
Джонни удалился.
Вульф спросил, не хотят ли гости пива. Оба отказались. Тогда он налил стакан себе, отпил немного и откинулся назад.
- Но... - начала Энн. Слова застревали у нее в горле. Она откашлялась и предприняла новую попытку. - Вы сказали, что его угрозы пусты. Значит, моего отца не арестуют?
- Не могу сказать, мисс Трейси. Действия полиции предугадать невозможно. Однако это весьма маловероятно. - Взгляд Вульфа переместился на Фреда. - А вы, мистер Апдерграф? Каким образом мистер Кимс заставил приехать сюда вас?
- Он не заставлял меня. - Фред встал. - Я приехал сам.
- Случайное совпадение?
Фред двинулся вперед и положил руку на спинку моего стула, на котором все еще сидела Энн:
- Я защищаю мисс Трейси.
- Да? От кого же?
- От всех, - кратко ответил он.
Он говорил слишком громко и старался делать это серьезнее обычного. И чем серьезнее он пытался казаться, тем моложе выглядел. В этот момент его можно было бы принять за младшего брата Энн, и я не имел против этого никаких возражений.
- Это не простая задача, - серьезно сказал Вульф. - Вы ее друг?
- Я больше чем друг! - заявил Фред. Вдруг он сильно покраснел. - Я хочу сказать... Она позволила мне проводить ее домой.
- Вы были у нее, когда приехал мистер Кимс?
- Да, мы только что пришли. Я настоял, чтобы поехать вместе с ними. Я не мог себе представить, что он работает у вас. Мой отец говорил мне о вас.
Он встречался как-то с вами - вы, возможно, не помните.
Вульф кивнул:
- Да, это было на выставке в Атланте. Как он поживает?
- О, не очень хорошо. - К Фреду вернулся нормальный цвет лица. - Он оставил дела, когда мы потеряли плантацию родалий. Он потратил на них всю жизнь, и, конечно, это был огромный финансовый ущерб. Думаю вы знаете об этом.
- Да, читал. Пожелтение Курума. - Вульф говорил доброжелательно. - А кстати, кто-то говорил мне - я забыл кто, - будто ваш отец был убежден, что эту плантацию заразил Льюис Хьюитт. Или он подозревал Уотсона, а может, Дилла?
- Он подозревал всех. - Фред казался смущенным. - Всех. Но он вряд ли сознает, что говорит: это так потрясло его. Он вырастил больше тридцати видов и хотел весной начать их продажу. Удар был сильнее, чем папа мог вынести.
Вульф подтверждающе хмыкнул:
- Создается впечатление, словно вы оба до сих пор не можете об этом забыть. Мистер Гудвин рассказывал мне, что сегодня днем вы ворвались в павильон Ракера и Дилла и удалились, взяв больную веточку. В качестве сувенира?
- Я... - заколебался Фред. - Я знаю, это было глупо. Конечно, я не могу забыть - ведь это чуть не разорило нас. Я хотел обследовать эту веточку, чтобы узнать, не проникло ли пожелтение на выставку.
- А затем выяснить, как оно туда проникло?
- Я мог бы попробовать.
- Вы никогда не пытались проследить, как шло заражение на ваших плантациях?
- Нет. Два года мы не брали ни одного растения из садоводств, где это пожелтение встречалось. Только Хьюитт подарил нам несколько падубов, но они были выращены далеко от его зараженных плантаций, и все равно мы не сажали их ближе чем за милю от родалий. - Фред сделал нетерпеливый жест. - Но это все в прошлом. Вот что я хочу сказать: я не думал, что вы можете сыграть такую шутку с мисс Трейси. Сейчас я отвезу ее домой.
Выражение его глаз напомнило мне старшие классы школы. Так мы смотрели, когда девочка позволяла нам взять ее за руку. Я с гордостью взглянул на Энн.
Девушка, способная довести Льюиса Хьюитта до того, что он пригласил ее обедать и подарил черную орхидею, сумевшая заставить юного цветовода так смотреть на нее, - такая девушка кое-чего стоит.
Но в эту минуту она выглядела отнюдь не так уж ошеломляюще. Она была совершенно выбита из колеи.
- Я должна быть в десять утра в конторе окружного прокурора, - сказала она Вульфу. - Я обещала, что приду. Сказала, что отвечу на все вопросы о том, что произошло сегодня. Но теперь, теперь я боюсь, что они станут спрашивать меня об отце. Что я должна им отвечать? Должна ли я допустить...
- Она замолкла, потому что губы ее задрожали, и она прикусила их.
- Вам нужен адвокат, - заявил Фред. - Я достану вам. Не знаю только, в Нью-Йорке ли он.
- Я возьму это на себя, - сказал Вульф. - Сядьте, мистер Апдерграф. - Его взгляд переместился на Энн. - Здесь найдется для вас кровать, мисс Трейси, и вам лучше воспользоваться ею. Вы выглядите утомленной. Сомневаюсь, что полиция спросит вас об отце. А если спросят, не отвечайте. Отошлите их к мистеру Диллу. Скорее они заинтересуются вашим намерением выйти замуж за Гарри Гулда.
- Но у меня не было такого намерения!
- Во всяком случае он думал, что есть.
- Но он не мог! Он прекрасно знал, что он мне не нравится! И он... - Она остановилась.
- Что он?
- Я не могу сказать. Он же умер.
- Он делал вам предложение?
- Да.
- А вы отказали?
- Да.
- Но все-таки вы согласились участвовать вместе с ним в представлении на выставке?
- Я не знала, что он будет в нем участвовать. Мистер Дилл попросил меня об этом около двух месяцев назад. Должен был участвовать один молодой человек из конторы. А потом мистер Дилл сказал, что вместо него будет Гарри Гулд. Мне он не нравился, но я не хотела отказываться - ведь мистер Дилл был так добр к моему отцу, не дал арестовать его и разрешил мне платить по частям.
- Называйте это добротой, если вам нравится! - взорвался Фред. - Бог мой, ведь ваш отец двадцать лет на него работал!
Вульф не обратил внимания на этот возглас.
- Мистер Гулд преследовал вас? Чтобы вы вышли за него?
- Нет, не преследовал. Я... - Энн снова прикусила губу. - Просто он мне не нравился.
- Вы давно знали его?
- Не очень. Я работаю в конторе, а он - в оранжерее. Я познакомилась с ним, не помню, кажется, около трех месяцев назад.
- А ваш отец знал его?

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

Она покачала головой.
- Не думаю, чтобы они встречались. Папа был... он ушел до того, как Гарри нанялся. Гарри раньше работал в оранжерее Хьюитта по другую сторону Ричдейла.
- Понятно. Не знаете, почему он ушел оттуда?
- Нет, я тогда не была с ним знакома.
- Есть у вас какие-нибудь предположения, кто бы мог убить его?
- Нет, - ответила она.
Я поднял бровь. Она ответила слишком быстро и слишком уверенно. Этого было довольно, чтобы поставить десять против одного, что она солгала. Вот это - плохо. До сих пор она говорила искренне, и вот без всякого предупреждения в молоко плюхнулась муха. Я взглянул на Фреда - он, разумеется, ничего не заметил, а Вульф, конечно, сразу зацепил. Его глаза почти закрылись.
И он занялся ею. Он говорил с ней вежливо и дружелюбно, но атаковал со всех сторон. И во второй раз за эту ночь молодая особа женского пола оставила его с носом. После часа тяжелой работы он не смог даже выяснить, что именно она скрывает: подозрения, факт или умозаключение, сделанное при каких-то обстоятельствах. Однако у нее хватило ума сообразить, что Вульф пытается что-то вытянуть из нее.
В половине второго Фред Апдерграф взглянул на часы и объявил, что уже поздно и он должен отвезти мисс Трейси домой.
Вульф покачал головой:
- Она измучена, до дома двадцать пять миль, и уже нет поезда. Она может переночевать здесь. Я хочу поговорить с ней утром, прежде чем она пойдет к окружному прокурору. Арчи, посмотри, пожалуйста, в порядке ли северная комната.
Он имел в виду мою комнату и мою постель. Энн было запротестовала, но не очень настойчиво, так что я взял Фрица и пошел с ним наверх, чтобы сменить белье и полотенца. Выбирая для нее пижаму - бежевую с коричневыми полосками, - я подумал, что события разворачиваются довольно быстро, если учесть, что прошло меньше полусуток с тех пор, как я впервые с ней заговорил.
Фриц отнес вниз мое белье, подушку и одеяло, а я поднялся в оранжерею, срезал три черные орхидеи и поставил их на ночной столик. Хьюитт подарил ей только одну. На обратном пути я остановился перед дверью южной комнаты и прислушался. Тишина. Потрогав ручку и убедившись, что дверь заперта изнутри, я негромко постучал.
- Кто там? - раздался голос Роз.
- Кларк Гейбл, - отозвался я. - Спокойной ночи, Руби.
В нижнем холе я встретил Энн, выходившую в сопровождении Фрица из конторы. Я подумал было, что будет любезнее, если я провожу ее наверх сам.
Но, решив, что в собственной комнате могу слишком расчувствоваться, я пожелал ей спокойной ночи и прошел к Вульфу. Он сидел один. Глаза его были закрыты, голова опущена. Видимо, Фред наконец убрался. Я начал собирать диванные подушки и готовить себе постель.
- Обе! - прорычал Вульф.
- Кто?
- Женщины. Эти коровы.
- Только не Энн. Она скорее похожа на газель.
- Да ну тебя!
- Похожа на лебедя. - Я натягивал наволочку на подушку. - Я поставил возле ее кровати три черные орхидеи - по одной с каждого куста.
- Я же сказал Теодору, чтобы он поставил их в дезинфекционную камеру.
- Он и поставил. Там я их и нашел. - Я расправил одеяло. - Мы должны получить от них как можно больше удовольствия, прежде чем вернем Хьюитту.
- Они не будут возвращены.
- Я полагаю - будут. - Я повесил свой пиджак на спинку стула и начал расшнуровывать ботинки. - Мне очень жаль. Две девушки спят наверху, и, если бы вы могли узнать то, что знают они, или, возможно, каждая из них, вам удалось бы обстряпать дело. Роз, без сомнения, видела, как убийца подстроил ловушку. Не знаю, что видела или слышала Энн, но что-то непременно есть. Это просто позор. При всем вашем старании... - Я снял брюки. - При всем вашем необычайном даровании... - продолжал я, расстегивая рубашку, - вашей способности проникать в тайны, вашем блестящем таланте вести допрос...
Он встал и вышел, не произнеся ни слова. Я послал ему вслед пожелание спокойной ночи, но так и не дождался ответа. Тогда, заперев входную дверь, я улегся спать.
И преуспел в этом. В набитом людьми доме мне надо было проснуться рано.
Но когда что-то пробилось сквозь сон к моему мозгу - это был телефонный звонок - и я поглядел на часы, было уже больше восьми. Звонил Сол Пензер из Саламанки. Я соединил его с Вульфом, и тот сказал, что записывать не нужно - вежливая форма приказа повесить трубку.
Спустившись к Фрицу в кухню, я узнал, что Вульф, Энн и Роз уже получили свои подносы с завтраком. Я поспешно умылся, оделся и вернулся за утренней половинкой грейпфрута, яичницей, с ветчиной и кофе и уже приканчивал вторую чашку, когда в дверь позвонили. Фриц был наверху, так что открывать пошел я и сквозь стеклянную панель увидел инспектора Кремера собственной персоной.
Ситуация была весьма деликатной. Роз может спуститься в любую минуту, и, если она выберет ту, когда Кремер будет в холле, больше мы ее не увидим.
Но любая задержка в прихожей вызовет у Кремера подозрение. И я распахнул дверь.
- Да здравствуют закон и порядок! - сказал я сердечно. - Входите.
- А ну нас к черту! - приветствовал он меня.
Это было невежливо, и я предоставил ему самому повесить пальто и шляпу.
Покончив с этим, он повернулся ко мне и задал вопрос:
- Где она? 8 Я улыбнулся со всей любезностью, на какую только был способен.
- Повремените минуточку, - сказал я. - Еще часа нет, как я встал, у меня мозги еще не проснулись. Во-первых, откуда мне было знать, что она замужем? Во-вторых...
Он засопел и двинулся вперед. Я тоже, стремясь его обойти. Маневр завершился тем, что я встал перед лестницей, и, чтобы двигаться дальше, ему пришлось бы пройти сквозь меня.
- Я направляюсь наверх, к Вульфу, - сказал он. - По утрам, я знаю, он сидит среди своих горшков и отказывается спуститься раньше одиннадцати. Ну, так я поднимусь. Отойдите. - Он снова двинулся и снова наткнулся на меня.
- Это чертовски глупо, - заметил я. - Куда, вы думаете, вы попали? Это дом Ниро Вульфа и его контора, где он принимает посетителей. Его подоходный налог за прошлый год составил 11 420 долларов и 83 цента, и вчера он их уплатил. Помните, что произошло, когда Перли обвинил меня во вторжении к официальному лицу при исполнении им служебных обязанностей?
Он повернулся на каблуках и протопал в контору. Я стоял между ним и дверью, пока он не сел. Затем, зная, что могу двигаться по крайней мере вдвое быстрее его, я прошел к своему столу.
- А теперь, - вежливо спросил я, - кто вас интересует?
Он злобно посмотрел на меня.
- Прошлой ночью, - сказал он, - один из ребят Вульфа увез Энн Трейси из ее дома в Ричдейле. Сотрудник, наблюдавший за домом, опознал его и начал слежку. Ваш человек скоро ушел, потом ушел мальчишка Апдерграф, а она до сих пор не выходила. Так где она?
Понятно. Значит, наша малютка Роз пока в безопасности. Я набрал в легкие побольше воздуха и изобразил смущение.
- Я понял вас, инспектор, - согласился я - Мисс Трейси наверху, в моей кровати. Она провела там ночь.
Он покраснел. Он ужасно стыдлив.
- Ну, знаете, Гудвин!
- Нет, нет, нет, - поспешно сказал я. - Что это взбрело вам в голову?
Я-то спал здесь, на диване. И вряд ли мисс Трейси все еще там. Она наверняка уже встала и оделась. Она обещала быть у окружного прокурора в десять, а сейчас уже половина.
- Значит, вы не отрицаете, что она здесь?
- Отрицаю? Я горжусь этим!
- Где она? Наверху с Вульфом?
- Понятия не имею. Я поздно встал и только что кончил завтракать.
- Выясните. Скажите ей, что ее беседа с прокурором не состоится. Я должен видеть ее, как только закончу с вами.
Я набрал номер оранжереи. Через минуту до меня донесся голос Вульфа:
- Арчи? Уже поздно. Соедини меня с мистером Хьюиттом...
- А ну его, - сказал я, - он приносит несчастье. Тут сидит инспектор Кремер. Вчера Джонни выследили, и мисс Трейси не должна идти к окружному прокурору, потому что Кремер желает ее видеть, как только закончит со мной.
Мне кажется, он чем-то огорчен.
- Он знает, кто ночевал в южной комнате?
- Думаю, нет. Уверен в этом.
- Хорошо. Я подумаю. Мисс Трейси здесь, со мной. Она может спуститься вниз. Соедини меня с мистером Хьюиттом.
- Прямо при нем?
- Конечно.
Несколько озадаченный, я сказал Кремеру.
- Мисс Трейси наверху, помогает Вульфу ухаживать за орхидеями. Она к вашим услугам, когда вы захотите. А сейчас прошу прощения.
Я разыскал телефон Хьюитта и вскоре через двух секретарей соединил его с Вульфом. Затем откинулся на спинку стула, вытянул ноги и закрыл глаза:
- О'кей, инспектор, теперь я свободен. О чем будем говорить?
- Об убийстве.
- Прекрасно О каком-нибудь конкретном убийстве?
Кремер вынул из кармана сигару, сунул ее в рот и тут же вытащил обратно. Видно было, что он всеми силами старается сдержаться.
- Я это вам припомню, - сказал он, - эту наглую ложь. Вы, видите ли, никого и ничего не знаете. Но, - он снова сунул в рот сигару, - вы рыскали там всю неделю. Каждый день. Там происходит убийство, и вы тут как тут. Вы и ваш Ниро Вульф.
Я сочувственно кивнул:
- Не отрицаю, это выглядит зловеще. Но, как я уже сказал вам, Вульф посылал меня туда смотреть на орхидеи.
- На выставке Ракера и Дилла не было орхидей.
- Да, но там была - в общем вы знаете, что там было. Вы видели ее. А я в конце концов всего лишь мужчина.
- Паясничаете? Превосходно! Вчера около двадцати минут пятого вас, Вульфа и Хьюитта молодой Апдерграф видел в коридоре за выставкой Ракера и Дилла. Интересно, чем вы там занимались?
- Ну, - заколебался я, - если я стану говорить вам, что дергал за веревку, при помощи которой был убит Гарри Гулд, вы ведь не поверите мне?
- Нет.
- Ну тогда не буду. Мы просто шли из одного места в другое.
- Вчера вы не сказали, что были в коридоре в это время.
- Виноват. Совсем забыл.
- Возможно. Что вы говорили вчера Руби Лоусон?
- Руби? - удивился я. - А, этой. Это когда я сказал Перли, что она китайская шпионка? Я пытался назначить ей свидание. Понимаете, когда смотришь на мисс Трейси, в душе поднимается столько чувств...
- Не сомневаюсь. Вам удалось назначить свидание?
- Да.
- Когда?
- Никогда. Она не сдержала слово.
- Очень плохо. Что было в записке, которую отец мисс Трейси передал вам для нее?
- Нет, инспектор, - сказал я с упреком, - записка была адресована не мне, и я ее не читал.
- Вы встречались раньше с ее отцом?
- Никогда со времен сотворения мира.
- Вам не показалось странным, что он передал дочери такую важную записку с первым встречным?
- Не особенно. Он видел, как я входил в контору. Люди обычно доверяют мне. Им внушает доверие мое лицо, и особенно мои глаза.
- Ясно. Разговор Вульфа с Хьюиттом действительно был так важен, что его нельзя было отложить, несмотря на убийство? - Кремер жевал сигару.
- Да, сэр, - ответил я.
- Настолько важен, что вам необходимо было вести записи?
- Да, сэр.
- Я бы хотел взглянуть на них.
Я с сожалением покачал головой:
- Извините, это конфиденциально. Спросите у Вульфа.
- Спрошу. Так вы не покажете записи?
- Конечно нет.
- Прекрасно. Почему прошлой ночью Вульф посылал в Ричдейл человека за Энн Трейси?
- Увольте. Это происходило без меня.
- Но вы были дома, когда она приехала?
- Да.
- Ну?
Я улыбнулся ему:
- Когда я в детстве жил в Огайо и кто-нибудь говорил "Ну!", мы отвечали: "Баранки гну". Разве не остроумно?
- Остроумно. Льюис Хьюитт просил Вульфа устроить, чтобы он мог внести Диллу сумму, украденную отцом мисс Трейси?
Я уставился на него.
- Вот это мысль! - с восхищением сказал я. - Все сходится. Хьюитт приглашал ее обедать...
Дверь отворилась, и появился Фриц.
- Молодой человек, - кратко объявил он.
- Кто? - Спросил я. - Не обращай внимания на инспектора: он все знает заранее.
Но Фриц не успел ответить, потому что молодой человек вошел следом. Это был Фред Апдерграф. Он остановился посреди комнаты, увидел Кремера, произнес: "О!" - и вопросил:
- Где мисс Трейси?
Я неодобрительно посмотрел на него.
- Так себя не ведут, - сказал я ему. - Инспектор Кремер допрашивает меня. Поэтому идите в приемную и ждите своей очереди.
- Нет. - Кремер встал. - Приведите сюда мисс Трейси, и я с нею пройду в приемную. Я хочу видеть ее прежде, чем буду разговаривав с Вульфом. А потом мы все вместе поедем к окружному прокурору.
- Черта с два! - заметил я.
- Черта с два? Пошлите за ней.
Я послал Фрица. Вскоре послышался шум лифта, которым Фриц решил воспользоваться из-за дамы. Когда Энн появилась на пороге, Фред посмотрел на нее, как слепой смотрит на солнце. Надеюсь, мне удавалось меньше афишировать свои чувства. Энн выдавила из себя подобие улыбки. При взгляде на ее лицо с красными от бессонницы глазами и опущенными уголками губ не верилось, что еще недавно на выставке она привлекала внимание зрителей больше, чем несколько миллионов самых изысканных цветов.
Кремер увел ее в приемную и плотно закрыл за собой звуконепроницаемую дверь. Я занялся утренней почтой. Фред ходил взад и вперед не останавливаясь, разглядывая корешки книг на полках, потом наконец уселся и зажег сигарету.
- Я мешаю? - спросил он.
- Ничуть, - заверил я.
- Если мешаю, я могу подождать за дверью. Я только немного устал. Я здесь с восьми часов.
Я отложил почту и с изумлением уставился на него.
- Бог мой! - Я был потрясен. - Вы победили. Можете получить ее.
- Получить ее? - вспыхнул он. - О чем вы говорите? Да кто вы такой?
- Братец, - ответил я, - не знаю, кто я, но точно знаю, на что я не способен. Я не способен, как тот парень, переплывать Геллеспонт, чтобы взглянуть на свою милую. Я не принадлежу к этому типу.
Зазвонил телефон, я снял трубку и услышал голос Вульфа:
- Арчи, поднимись сюда.
- Сейчас, - сказал я, вставая. Потом спросил Фреда. - Чего бы вы хотели: виски или горячего кофе?
- Кофе, если не трудно.
- Отлично. Идите за мной.
Я поручил его заботам Фрица, а сам поднялся в оранжерею. День был солнечный, и только несколько штор было опущено. Сквозь чистые стекла оранжерею заливало светом, и игра цветов радовала глаз. Теодор Хорстман осматривал бутыли перед поливкой. Я открыл дверь в другое помещение и принюхался. У меня хорошее обоняние, и я сразу узнал запах. Обнаружив, что Вульф на своем огромном троне еще подает признаки жизни, я рванул окно. Оно было плотно закрыто.
- В чем дело? - сварливо спросил Вульф.
- Пахнет газом.
- Знаю. Теодор окуривал те растения и слишком рано открыл дверь. Здесь газа недостаточно, чтобы причинить вред.
- Может быть, - пробормотал я, - но не стал бы танцевать на крыше Эмпайр Стейт Билдинг в ветреный день.
Дверь в дезинфекционную камеру была приоткрыта, и я заглянул туда.
Насколько я смог разглядеть в полутьме, там было пусто. Запах внутри был не сильнее, чем снаружи. Я вернулся к Вульфу.
- Как мистер Кремер? - спросил он. - Нервничает?
Я подозрительно поглядел на него. То, что он задал этот вопрос, его тон и выражение лица - любого из этих признаков было бы достаточно, а уж все три делали его состояние настолько очевидным, что оставалось только спросить, как он дошел до такой жизни.
Я задал ему встречный вопрос.
- Кого из них вы добили - Роз или Энн?
- Никого, - сказал он благодушно. - Я целый час разговаривал с мисс Лэшер, пока ты спал, а потом побеседовал с мисс Трейси. Обе продолжают хранить свои секреты. Когда мистер Хьюитт...
- Чему вы радуетесь?
- Я не радуюсь. - Он наклонил голову набок и потер нос. - Я задумал небольшой эксперимент.
- Ах, вот как! Прелестно! До того, как Кремер потащит нас всех к окружному прокурору, или после?
Вульф хихикнул:
- У него такое намерение? Тогда "до". Мисс Трейси с ним?
- Да. Юный Апдерграф на кухне. Но собирается жениться на Энн. Ваш эксперимент не втянет его в историю с убийством?
- Я полагал, что к мисс Трейси сватаешься ты.
- С этим покончено. Если я женюсь на ней, он будет торчать под окнами.
Это нервировало бы меня. Он уже начал.
- Ну, это избавит нас от хлопот посылать за ним. Задержи его. Когда придет мистер Хьюитт, немедленно пришли его ко мне. Спускайся вниз и соедини меня с мистером Диллом. По дороге удостоверься, что мисс Лэшер не собирается выйти из своей комнаты и закатить истерику. Меня нет ни для кого, кроме мистера Дилла и мистера Хьюитта. Мне надо обдумать детали. Кстати, никому не говори о газе.
Его самодовольный вид был просто непереносим. Но это еще не самое худшее. Насколько я успел узнать, такое расположение его духа означает опасность для всех, кто имеет к данному делу хоть малейшее отношение. Когда он бывал в таком состоянии, только господь бог мог предвидеть, что произойдет.
По лестнице я спускался, сложив пальцы в кукиш, чтобы отвести опасность.

Глава 9

Прошло около часа. Примерно в одиннадцать сорок пять, когда я сидел в конторе один, дверь из приемной отворилась, и появилась Энн в обществе Кремера. Она выглядела совершенно разбитой, да и Кремер не сиял. Я сделал вывод, что великой дружбы между ними не возникло.
- Где Апдерграф? - спросил Кремер.
- Наверху.
- Я хочу видеть Вульфа.
Я позвонил по внутреннему, имел короткий разговор с Вульфом и передал инспектору:
- Он говорит, можете подняться. Там у него Хьюитт и Дилл.
- Я бы предпочел повидать его здесь.
Это раздражало меня, и я с нетерпением ждал, когда же начнется эксперимент Вульфа.
- Боже мой, - сказал я, - да вы просто рехнулись. Войдя, вы настаивали на том, чтобы подняться, да так, что едва не схватились со мной врукопашную.
А теперь вам подавай другое. Если вы желаете, чтобы он спустился, поднимитесь и приведите его.
Он повернулся:
- Пойдемте, мисс Трейси, прошу вас.
Она колебалась. Потому я сказал ей:
- Фред Апдерграф наверху. Пойдемте все вместе.
Я показывал дорогу, они шли за мной. Я предпочел воспользоваться лифтом, так как иначе пришлось бы пройти в десяти футах от южной комнаты, а Роз могла воспользоваться моментом и захныкать.
Поднимаясь, я пытался представить себе, что происходит наверху. Мне рисовалась такая картина: один из цветоводов привязан к стулу, а остальные подносят горящие спички к его босым пяткам. Однако мы не застали ничего подобного. Миновав четыре помещения и двенадцать тысяч орхидей, мы вошли в пересадочную. Там Теодор мыл ершиком горшки.
- Доброе утро, мистер Кремер, - раздался голос Вульфа.
Теодор так орудовал ершиком, что вокруг летели брызги. Мы прошли в дезинфекционную.
Тут на низких обтрепанных скамьях сидели Фред и Дилл, а Вульф с каким-то прутом в руке показывал Хьюитту вмонтированное в стену устройство.
Он напоминал юного пастушка и говорил с детским пылом:
- ...Мы можем установить их здесь, закрыть дверь и привести систему в действие посредством клапана в пересадочной, которую я вам показывал, а сами заняться своими делами. Дважды в год мы обрабатываем всю оранжерею и всегда используем этот газ. Это много лучше всех старых способов. Вы должны попробовать.
Хьюитт кивнул:
- Пожалуй, я так и сделаю. Я было собирался, но мне сказали, что он очень опасен.
Вульф пожал плечами:
- Чем бы вы ни пользовались, все опасно. Нельзя уничтожить вредителей безопасными средствами. А о цене и говорить не стоит, даже если установить вмонтированную систему, что я настоятельно вам советую.
- Прошу извинить меня, - начал саркастически Кремер.
Вульф обернулся:
- Да, вы ведь хотели говорить со мной. - Он присел на упаковочный ящик, лишь частично уместившись на нем, и жеманно улыбнулся инспектору - так, как способен жеманиться только слон. - Итак, сэр?
Кремер покачал головой.
- Мне нужны вы, Гудвин и мисс Трейси. Мне и окружному прокурору. Мы едем к нему.
- Не думаю, чтобы именно это вы имели в виду, мистер Кремер.
- Какого черта, отчего же?
- Вы знаете, что я редко выхожу из дома. Вы знаете также, что граждане не обязаны следовать капризам окружного прокурора и бросать все дела по вашему зову. У вас что, повестка суда?

Предыдущая страница 5 Следущая страница


Дело о черных орхидеях 6

- Нет.
- Ну, так если у вас есть вопросы, задавайте их. Я к вашим услугам.
- Я ведь могу получить повестку. И окружной прокурор посодействует мне.
- Без сомнения, если захотите, - огорченно сказал Вульф. - Вы никак не можете усвоить одно. Вам не удастся вывести меня из себя. Это никому не удается, кроме мистера Гудвина. Какого дьявола вы меня сердите?! Вдобавок совершенно напрасно, потому что я собираюсь помочь вам. Хотите, я окажу вам услугу?
Если лучше всех присутствующих Вульфа знал я, то Кремер был вторым. Из года в год он принимался время от времени бушевать - уж такие у него методы, - но всегда прекрасно знал, когда нужно остановиться. Вот и теперь, пнув ногой упаковочный ящик, он сел и заговорил совершенно спокойно:
- О, я был бы вам необычайно признателен.
- Вот и прекрасно. Арчи, приведи сюда мисс Лэшер.
По пути я подумал, что он отдает ее на растерзание. Это было неприятно.
Она мне не особенно нравилась, но тут вставал вопрос чести. Это не похоже на Вульфа. Это вообще на нас не похоже.
Роз смотрела в окно и обкусывала ногти. Когда она увидела меня, разразилась буря: она не может больше этого выносить! Она должна выбраться отсюда! Она воспользуется телефоном!
- О'кей, - сказал я. - Поднимитесь наверх и скажите Вульфу "до свидания".
- Но куда я пойду?
- Обсудите это с Вульфом.
Уходя, я оставил дверь в дезинфекционную прикрытой, поэтому она увидела все сборище, только очутившись перед ним. Я крепко держал ее за руку на случай, если ей вздумается выцарапать Вульфу глаза - в качестве сувенира на память. Но реакция ее была совсем обратной. Увидев Кремера, она словно окаменела. Постояв минуты три, она повернулась ко мне:
- Проклятый ублюдок!
Они все уставились на нее. Особенно Кремер. Наконец он заговорил, но не с ней, а с Вульфом:
- Это и вправду услуга. Где вы ее взяли?
- Садитесь, мисс Лэшер, - пригласил Вульф.
- Вы вполне можете присесть, - заверил я ее. - Здесь собрались друзья.
Бледная, со сжатыми губами, она плюхнулась на скамью.
- Я предупредил вас сегодня утром, - начал Вульф, - если вы не скажете, что видели в коридоре, я буду вынужден передать вас полиции.
Она не ответила. Похоже было, что она вообще не собиралась говорить.
- Так ваша фамилия Лэшер, - зарычал Кремер, - вы могли бы...
- Я думаю, - вставил Вульф, - что могу сэкономить вам время. Детали выясните позднее. Ее зовут Роз Лэшер. Вчера на выставке цветов она увидела мисс Трейси и мистера Гулда в павильоне Ракера и Дилла. Ей захотелось обсудить с мисс Трейси очень важный вопрос, и она...
- Со мной? - вырвалось у Энн. Она выглядела обиженной. - Нам нечего с ней обсуждать.
- Прошу вас, мисс Трейси, - сказал Вульф не допускающим возражений тоном. - Лучше, если меня не будут прерывать. Итак, чтобы перехватить мисс Трейси, когда она будет выходить, мисс Лэшер пробралась в коридор и спряталась там за упаковочными ящиками напротив двери в павильон Ракера и Дилла. Это было в половине четвертого или около того. Она пряталась там до половины пятого и наблюдала за дверью. Поэтому она должна была видеть все, что там происходило в течение того часа.
Было тихо. Только шуршал ершик, которым Теодор мыл горшки, и плескалась вода. Вульф попросил меня закрыть дверь. Я закрыл и вернулся на свое место рядом с В. Дж. Диллом.
- О'кей, - сухо сказал Кремер, - детали потом И что же она видела?
- Она предпочитает не говорить. Теперь-то вы нам скажете, мисс Лэшер?
Роз только повела глазами.
- Рано или поздно скажете, - заявил Вульф. - Мистер Кремер позаботится об этом. Он умеет. Убеждать. А сейчас я расскажу, что вы видели, по крайней мере часть этого. Вы видели человека, который подошел к двери с тростью в руках. Он был осторожен, оглядывался и спешил. Вы видели также, как он открыл дверь и снова закрыл ее, потом наклонился и сделал что-то руками, а когда он ушел, то оставил трость на полу рукоятью в щели под дверью. Вы видели все это, не так ли?
Роз даже не смотрела на него.
- Прекрасно. Я не знаю, когда это произошло. Уверен, что между четырьмя и двадцатью минутами пятого. Может, около четырех. Следующий эпизод мне доподлинно известен. Двадцать минут пятого в коридоре появились трое мужчин.
Они увидели трость и заговорили о ней. Один поднял ее, снял с рукояти зеленую веревку и вручил трость одному из своих спутников. Не уверен, заметили ли вы веревку. Конечно, вы не знали, что она только часть более длинной веревки, привязанной к спусковому крючку ружья, и что мужчина, подняв трость, дернул спуск, и ружье выстрелило в Гарри Гулда Вы не знали тогда, кто эти люди, а теперь знаете. Мистер Гудвин поднял трость и передал ее мистеру Хьюитту. Третьим был я сам. - Он вручил обрывок веревки Кремеру.
Я был ошеломлен. Обычно в такие минуты я слежу за выражением лиц и непроизвольно вырывающимися возгласами, но на сей раз он меня сразил. Он был вроде в своем уме - со всем высокомерием Ниро Вульфа, плюющего на всех вокруг, - однако либо он был с приветом, либо я отказывался что то понимать Он не только выложил на стол все карты, но и объяснил, как собирается их проигрывать. В любом случае это означало, что плакали его орхидеи.
Я посмотрел на Хьюитта, ожидая, что тот будет отчасти удивлен, отчасти расстроен. Так оно и было. Хьюитт был бледен и старался скрыть волнение. Он не отрываясь смотрел на Вульфа и облизывал губы "Ага, - подумал я, - вот оно что. Но если так, боже мой..."
Кремер разглядывал веревку. Дилл тоже попросил посмотреть и протянул руку. Кремер дал, но не спускал с нее глаз.
- Конечно, - продолжал Вульф, - вопрос не в том, кто поднял трость, а в том, кто ее туда положил. Мисс Лэшер, которая видела, как это было проделано, могла бы сказать нам, но предпочитает хранить молчание. Она утверждает, что ничего не видела. Следовательно, нужно найти ответ косвенным путем. Имеются несколько фактов, которые могут нам помочь, - однако здесь не слишком удобно. Может быть, перейдем вниз?
- Нет, - сказал Хьюитт. - Продолжайте и заканчивайте.
- Продолжайте, - сказал Кремер. Он забрал веревку у Дилла и сунул ее в карман.
- Я постараюсь быть кратким, - пообещал Вульф. - У Гарри Гулда был наниматель. Однажды Гулд нашел в одной из его машин счет из гаража, возможно, он завалился за сиденье, и о нем забыли - не знаю. Так или иначе, он нашел его и сохранил. Быть может, он подозревал, что его наниматель совершил прогулку с дамой, поскольку счет был из Саламанки, а это довольно далеко от Лонг-Айленда. Человек, склонный к шантажу, не пропустит такую улику. Ясно, таким образом, почему он оставил ее у себя. Менее ясно, почему его наниматель был столь неосторожен, чтобы обронить счет в машине - Вульф повернулся и быстро взглянул на Хьюитта. - Это было просто упущение, мистер Хьюитт?
Но Хьюитт не прореагировал на его слова. Он уже не был бледен и перестал облизывать губы.
- Кончайте ваш рассказ, мистер Вульф. Вы втянули меня - ну, да все равно. Кончайте рассказ.
- Я предпочитаю называть ваше имя вместо безличного "его наниматель".
Так будет точнее.
- Конечно, соблюдайте точность. Но я предупреждаю: на том лишь основании, что я признал эту трость своей.
- Спасибо. Принимаю предупреждение. Итак, я буду говорить "Хьюитт".
Пришло время, когда подозрения Гарри Гулда по поводу счета стали более определенными. Опять не могу сказать, почему, но полагаю, что он узнал о гибели в Пенсильвании самой ценной плантации широколистных вечнозеленых, принадлежащей Апдерграфу. Она погибла от пожелтения Курума. Он знал также, что Хьюитт необычайно гордится своими собственными широколистными вечнозелеными и что в порыве цветоводческой ревности он способен на крайности. Будучи сам садовником, Гулд знал, как легко заразить плантацию.
Так или иначе, но его подозрения настолько утвердились, что заставили его поехать в Саламанку, расположенную на севере западе штата Нью-Йорк и совсем недалеко от Пенсильвании, и повидать владельца гаража. Это было в декабре.
Там Гулд узнал, что Хьюитт приезжал три месяца назад. Его машина попала в аварию, и спутником его была не женщина, а мужчина. Владелец гаража описал этого человека. Гулд поехал в Пенсильванию и нашел его среди служащих Апдерграфа. Его звали Пит Аранго.
Фред Апдерграф вскочил в крайнем возбуждении. Вульф сделал успокаивающий жест.
- Прошу вас, мистер Апдерграф, не задерживайте нас. - Он вернулся к рассказу. - Мистер Хьюитт, я не стараюсь запугать вас. Большая часть этих подробностей - не более чем предположения, но суть событий, вне сомнения, вскоре будет установлена. Прошлой ночью я послал в Саламанку моего человека, чтобы выяснить, почему Гулд так аккуратно записал имя Пита Аранго на обороте счета из гаража, и я уже знаю, что Аранго служит у Апдерграфа. Мой человек звонил утром, он обещал быть здесь около часа дня и привезти с собой владельца гаража. Он и укажет нам, кто приезжал с Питом Аранго. Как вы думаете, вы вспомните его?
- Я... - Хьюитт судорожно сглотнул. - Продолжайте.
Вульф утвердительно кивнул:
- Полагаю, что вспомните. Не удивлюсь, если Гулд даже получил письменное признание Пита Аранго в том, что вы наняли его, чтобы заразить плантацию родалий. Он пригрозил ему рассказать обо всем Апдерграфу. Во всяком случае он располагал чем-то, что позволяло ему давить на вас. Вы заплатили ему около пяти тысяч долларов. Он вернул вам признание? Полагаю, что так. А затем - могу я высказать предположение?
- Мне кажется, - тихо сказал Хьюитт, - вы уже высказали сегодня слишком много предположений.
- Ну, еще одно. Гулд увидел Пита Аранго на выставке, и искушение оказалось слишком велико. Он угрозами добился у Пита нового признания и снова предъявил его вам к оплате. Сколько он требовал на этот раз? Десять тысяч? Двадцать? А может, им овладела мания величия, и он притязал на шестизначную цифру? Так или иначе, но вы решили, что дальше это продолжаться не может. До тех пор, пока у Пита Аранго будут чернила и бумага, вы на крючке. И вы... Кстати, мистер Апдерграф, ведь он до сих пор у вас, Пит Аранго? Мы вызовем его, когда прибудет владелец гаража, - Вы правы, можно его вызвать, - мрачно сказал Фред.
- Ну и прекрасно. - Вульф снова повернулся к Хьюитту. Он сделал паузу, и тишина была не из легких. Он нарочно растягивал свой рассказ. - Я полагаю, - сказал он наконец, - вы знакомы с законами классической драмы? Герольды трубят трижды...
Он поднял прут, который все время держал в руках, и три раза ударил по полу.
Хьюитт взирал на него с иронической улыбкой.
- Итак, - продолжал Вульф, - вы были приперты к стене и действовали быстро и решительно. И умело, о чем можно судить по тому, что мистер Кремер долго не мог обнаружить ружье, а никто не делает этого лучше, чем он. Как почетный председатель комитета вы имели доступ во все закоулки выставки в любое время. Думаю, вы предпочли утренние часы, до того, как пустят посетителей. Я не пытаюсь догадаться, что вами руководило, когда вы выбрали для этого свою собственную трость.
Дверь отворилась. На пороге стоял Теодор Хорстман.
- Мистера Хьюитта просят к телефону, - раздраженно сказал он. Теодор терпеть не мог, когда его отрывали от дела. - Пит Аранго или что-то в этом роде.
Хьюитт встал. Кремер открыл было рот, но Вульф резко остановил его:
- Подождите! Мистер Хьюитт, вы останетесь здесь. Арчи... нет, он может узнать твой голос. Ваш тоже, мистер Кремер. Мистер Дилл, ваш голос подойдет, если только вы слегка понизите его. Задержите его, пусть говорит как можно дольше.
Хьюитт сказал: "Это меня просят" - и двинулся к двери. Я встал у него на пути. Дилл поднялся с места. Вид у него был нерешительный.
- Не уверен, смогу ли я...
- Конечно, сможете, - заверил его Вульф. - Идите же. Телефон там, в пересадочной. Теодор, проводи его, вернись сюда и закрой дверь.
Теодор повиновался. Когда Дилл скрылся, Теодор закрыл дверь и встал около нее, с отвращением глядя на нас. Хьюитт вернулся на место и закрыл лицо руками. Энн повернулась, чтобы рассмотреть его. При этом она оказалась лицом к лицу с Фредом, и я только тут заметил, что он держит ее за руку.
- Пока мы ждем, - предложил Вульф, - я могу закончить свои рассуждения по поводу трости. Возможно, мистер Хьюитт решил воспользоваться ею, чтобы отвести от себя подозрение. Так, мистер Хьюитт? Но в таком случае зачем опасаться, что это станет известно? И на это могу ответить. Вы недооценили мою проницательность. Вы подумали, что у меня вызовет подозрение, если богатый человек, оберегающий свою репутацию даже от тени скандала, не будет протестовать против разглашения факта, что его трость использовали для убийства. И правда, такие дела всегда оборачиваются неприятными хлопотами.
Но в данном случае это было вашей ошибкой. - Вульф с сожалением покачал головой. - Однако у меня нет желания мучить вас. Теодор, попробуй дверь.
- Могу и не пробовать, - отозвался Теодор, стоя спиной к двери. - Я слышал, как щелкнул замок.
Я встал. Не то чтоб я полагал, будто могу что-то предпринять, но сидеть я тоже не мог Кремер остался сидеть, пристально глядя на Вульфа.
- Попробуй еще, - спокойно предложил Вульф.
Теодор нажал на ручку:
- Заперто.
- Действительно, - произнес Вульф со странным оттенком в голосе, - мисс Лэшер, а вы что об этом думаете? - Его взгляд по очереди задержался на каждом из присутствующих. - Я обращаюсь к мисс Лэшер, ибо она знает, что все это время я вам лгал. Она прекрасно знает, что трость в коридоре мистер Хьюитт оставить не мог, потому что видела, как это сделал Дилл. Мистер Хьюитт, позвольте мне поздравить вас - вы прекрасно справились со своей ролью. Не пытайтесь выломать дверь, мистер Кремер, она обита железом.
Кремер налегал на дверь плечом. Он даже побагровел от натуги.
- Бог мой, я должен был догадаться! - Он метнулся через комнату и схватил тяжелый ящик.
- Арчи! - резко позвал Вульф.
Еще ни разу за все мои многочисленные и разнообразные столкновения с Кремером мне не удавалось толком одержать над ним верх. Теперь наконец случай представился. Я обернулся вокруг него наподобие целлофана и провел прием. Секунд пять он сопротивлялся.
Вдруг Фред Апдерграф вскочил и судорожно втянул воздух.
- Газ! О боже!
- Прекратите! - скомандовал Вульф - Я знаю, что делаю! Для паники нет никаких оснований. Мистер Кремер, вот вам объяснения, почему вы не должны открывать дверь. Если Арчи отпустит вас, будете вы слушать? Нет? Арчи, держи его. Так вот. Мы с вами находимся в дезинфекционной камере, где для уничтожения вредителей применяется газ, вдыхая который человек в две минуты умирает от удушья. Газ проведен из соседней пересадочной, там же и клапан.
Сегодня я перекрыл трубу, поэтому, если мистер Дилл пустил газ в том помещении, он уже мертв или сейчас умрет. Если бы вы пробили в двери дыру, я не мог бы ручаться за последствия. Может, вы успели бы выскочить, а может, и нет.
- Чертов надутый болван! - беспомощно выругался Кремер. Первый и единственный раз на моей памяти он не стеснялся присутствия дам.
Я выпустил его. Он встряхнулся и залаял на Вульфа:
- Вы что, так и собираетесь сидеть здесь?! Неужели нельзя было вызвать кого-нибудь?!
- Сейчас попробую, - примирительно сказал Вульф. Он постучал в пол своим прутом пять раз с равными интервалами.
А Льюис Хьюитт, хотите верьте, хотите нет, с гордостью прошептал Теодору:
- В колледже я занимался в театральной студии.

Глава 10

- Ну, вот. Я куплю вам в награду шоколадную медаль, - с отвращением сказал Кремер.
Прошло пять часов. В половине седьмого вечера мы сидели в конторе я на своем обычном месте, Кремер - в красном кожаном кресле, а Вульф высился над своим столом, скрестив руки на животе. Вокруг его глаз, почти полностью открытых, была легкая краснота.
Кремер сварливо продолжал:
- Дилл, конечно, был убийцей. Теперь он мертв, и это вы убили его. Вы заманили его в пересадочную ложным вызовом к телефону. Он вздумал запереть дверь в комнату, где сидели мы, и пустил газ. Почему же он просто не сбежал?
Откуда вы знали, что он не сделает этого?
- Тьфу, - лениво произнес Вульф. Он пожал плечами. - Сбежать, не подождав несколько минут, чтобы удостовериться, что газ сделал свое дело? И оставить дверь запертой, а клапан открытым? Дилл был глуп, но не настолько же. Обождав немного, он закрыл бы клапан, убедился бы, что с нами покончено, и спокойно вышел бы, оставив дверь закрытой, но не запертой, словно произошел несчастный случай. Он, возможно, даже оставил бы клапан чуть-чуть приоткрытым. - Вульф снова пожал плечами. - Нет. Это совершенно исключено.
Дилл ни за что бы не удрал, не проведав нас.
- Вы были в этом уверены?
- Да, был.
- И вы сознательно допустили это?
- Да.
- Следовательно, вы убили его.
- Мой дорогой сэр, - Вульф нравоучительно поднял палец, - я ничего не имею против того, чтобы вы делились со мной своими переживаниями, но как частное лицо. Если же вы говорите официально, то напрасно. Я вполне могу предстать даже перед судом. Не отрицаю, что я перекрыл трубу, по которой идет газ, чтобы он выходил в ту комнату. Не отрицаю также, что убедил мистера Хьюитта разыграть этот спектакль, взывая к его чувству справедливости. Я нащупал его слабое место: он всегда мечтал стать актером.
Он даже позволил мне упомянуть о его трости. Вся эта басня о его преступлении была, конечно, абсолютной правдой, но относилась целиком к Диллу. Я предупредил и Теодора, чтобы он сыграл свою роль. Он работает у меня и подчиняется моим распоряжениям. Не стану также отрицать, что велел Фрицу сидеть в комнате под оранжереей, и мои три удара в пол были сигналом, чтобы он позвонил по телефону, а пять ударов позже - сигналом подняться наверх и включить вентиляцию. Не отрицаю и того, что сознательно дал этот сигнал лишь по истечении трех минут с момента, когда выяснилось, что дверь заперта. Больше того, я заранее включил мизерное количество газа, чтобы нос мистера Дилла привык к нему и он не сразу почувствовал запах, когда откроет клапан. Такие приготовления были сделаны мною, чтобы Дилл погиб сам, если бы захотел открыть клапан и убить всех нас. Все эти доводы я могу изложить суду. - Вульф перевел дух. - Остается фактом, что Дилл открыл клапан с намерением умертвить восемь человек, включая вас, инспектор. Ни один суд не поставит мне это в вину. Так же как никто не поставит мне в вину ваше оскорбленное достоинство.
- К черту мое достоинство! - прорычал Кремер. - Почему бы вам не послать штату Нью-Йорк уведомление о казни законченного убийцы, состоявшейся в вашей оранжерее?
Вульф хихикнул:
- Надо попробовать. Хочу сказать вам откровенно, мистер Кремер.
Существует несколько причин, почему было невыгодно, чтобы Дилл предстал перед судом. Первое: было бы весьма трудно уличить его. Второе: всплыла бы история с тростью мистера Хьюитта, а я как раз был нанят, чтобы это предотвратить. Третье: процесс мог бы скомпрометировать Арчи - ведь это он дернул веревку и застрелил человека. Четвертое: мисс Лэшер покончила бы с собой. Она не особенно умна, но горда, как дьявол. Она вбила себе в голову, что ее рассказ о виденном в коридоре, где она пряталась, непременно приведет к огласке ее отношений с Гарри Гулдом, и семья ее будет обесчещена.
- Они так или иначе всплыли бы.
- Конечно, раз за дело взялись вы. Когда Арчи ввел ее в оранжерею, где были вы, она почувствовала себя конченным человеком. Это имело свою выгоду:
Дилл сознавал, как она близка к тому, чтобы сломаться, и это, вкупе с перспективой встречи с владельцем гаража, сломало его самого. Ситуация была рискованной. В любую минуту, пока я говорил, мисс Лэшер могла выпалить, что убийца - Дилл, а не Хьюитт, и все испортить.
- А трость действительно принадлежит Хьюитту?
- Да. И это, как я уже говорил, не для огласки.
- Где же Дилл раздобыл ее?
- Понятия не имею. Хьюитт, вероятно, оставил ее где-то, она попалась на глаза Диллу, и он решил ею воспользоваться. Кстати, не подлежит огласке и причастность к делу мисс Лэшер. Помните, вы обещали. Я обязан ей всем ходом расследования. Если бы среди прочих вещей Гулда она не сберегла счет из гаража, я оказался бы в тупике.
- И еще одно, - вставил я. - Если вы вынесете на всеобщее обсуждение маленькую неприятность, которая произошла с отцом мисс Трейси, это не даст вам прибавки к жалованью.
- Ничто не может дать мне прибавки к жалованью, - с чувством сказал Кремер. - А что касается отца мисс Трейси... - Он махнул рукой.
Вульф удивленно посмотрел на меня.
- Я думал, ты уже не собираешься на ней жениться.
- Нет. Но я испытываю сентиментальные чувства к воспоминаниям. Боже мой! Как же ей надоест Фред! Кстати, раз уж вы подводите итоги, в чем же заключалась страшная тайна Энн?
- Не такая уж страшная. - Вульф покосился на часы и, убедившись, что до обеда еще далеко, скорчил недовольную гримасу. - Мисс Трейси сегодня подтвердила мои предположения. Гулд был влюблен в нее и абсолютно лишен порядочности. Он пригрозил, что, если она ему откажет, он вынудит мистера Дилла арестовать ее отца. Кроме того, он упоминал о крупных суммах, и, естественно, когда Гулда убили, мисс Трейси заподозрила, что в этом замешан Дилл, но по понятным причинам, опасаясь за отца, не захотела обнаруживать свои подозрения. - Вульф снова скрестил руки. - Удивительно еще, что Гулд прожил так долго при его характере. Он не постеснялся объявить мисс Лэшер, что собирается жениться на другой. Это было и глупо, и жестоко. Он дал понять мисс Трейси, что шантажирует Дилла. Это была грубая оплошность. Я полагаю даже, что это он заразил павильон Ракера и Дилла пожелтением Курума - без сомнения, чтобы усилить давление на его хозяина. Это было глупо и вызывающе. Разумеется, и Дилл был не менее глуп, пытаясь нанять меня для расследования причин этой болезни. Вероятно, подготовка убийства вывела его из равновесия, ведь бравада не в его характере. Быть может, у него была бредовая идея, что мое участие в этом расследовании отведет от него подозрения в другом. Он не годился для такого обдуманного и хладнокровного убийства: слишком слабы нервы.
- Зато у вас крепкие, - сказал Кремер, вставая. - Мне пора бежать. Одно только я не до конца понял. Вы говорили, что Дилл ездил в Пенсильванию, чтобы заразить какие-то кусты. Вы заметили тогда, что ревность цветоводов друг к другу часто доводит их до крайности. Неужели Диллом двигало это?
Вульф покачал головой.
- Я говорил о мистере Хьюитте. Дилл хотел только расправиться с конкурентом и увеличить свои доходы. Появись те родалии на рынке, его собственные акции сильно упали бы. - Вульф вдруг выпрямился и заговорил другим тоном. - Как вам известно, я работал на клиента. И принял плату вперед. Мне хотелось бы показать ее вам. Арчи, принеси их, пожалуйста.
Я устал от всей этой кутерьмы и Вульфова "маленького эксперимента", но он сказал "пожалуйста". Поэтому я поднялся в оранжерею, принес их и расставил все три на столе Вульфа.
Он встал и в восхищении склонился над ними.
- Они абсолютно уникальны, - произнес он благоговейно - Ни единого пятнышка! Несравненные!
- Да, довольно приятны, - вежливо сказал Кремер, направляясь к выходу.
- Но мрачноваты. Никакого цвета мне больше нравятся герани.

Предыдущая страница 6


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4 5 6


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Рецензия
  • Глава 1 (Страница 1)
    Понедельник - на выставке цветов.
  • Глава 2 (Страница 1)
    Таким образом в четверг я оказался на выставке цветов в четвертый раз.
  • Глава 3 (Страница 2)
    Я выпрямился и велел Энн надеть чулки и туфли.
  • Глава 4 (Страница 2)
    Кремер переключился на вошедших.
  • Глава 5 (Страница 3)
    Мы добрались до места, где я припарковал наш "седан" Вульф водворился на заднее сиденье - это, между прочим, довольно серьезная операция, - и я установил ящик с горшками у него в ногах.
  • Глава 6 (Страница 3)
    - А теперь, - задал вопрос Вульф, - объясни мне, зачем здесь мисс Лэшер?
  • Глава 7 (Страница 4)
    Эту ночь Энн провела в моей кровати.
  • Глава 9 (Страница 5)
    Прошло около часа.
  • Глава 10 (Страница 6)
    - Ну, вот.


Рекс Стаут

Дело о черных орхидеях

Цикл: "Ниро Вульф"

Читать книгу
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.