Рекс Стаут - Бокал шампанского

1 Рекс Стаут

Глава 1

Не будь дождя, в четверг утром я бы отправился в банк депонировать чеки, Остин Бэйн не застал бы меня дома и обратился к кому-нибудь другому.
Однако я не вправе винить погоду. Во всяком случае, я сидел и смазывал пистолет 38-го калибра системы "Морли", на который у меня было разрешение, и тут раздался телефонный звонок.
Я поднял трубку.
- Контора Ниро Вульфа. У телефона Гудвин.
- Арчи? Это я, Бэйн. Остин Бэйн.
Вы-то это читаете, а я слушал и не мог разобрать ни единого слова. То, что я слышал, походило скорее на хрип издыхающего бегемота, чем на человеческую речь.
- Прокашляйтесь и попробуйте еще разок, - посоветовал и.
- Не поможет: у меня заложено горло. За-ло-же-но. Гор-ло... Понимаете?
Это я - Бэйн, Остин Б-э-й-н.
- Ах, Бэйн! Привет. Не спрашиваю о здоровье, и так слышу. Примите мое соболезнование.
- Спасибо. Но я нуждаюсь не только в соболезновании. - Его речь стала немного явственнее. - Мне нужна ваша помощь. Окажете мне услугу?
Я поморщился.
- Пожалуйста. Только не выходя из дома...
- Вам это ничего не будет стоить... Вы знаете мою тетю Луизу - миссис Робильотти?
- Встречался с ней только по делам службы. Ниро Вульф помог ей отыскать пропавшие драгоценности. Вернее, она обратилась за помощью к нему, а всю работу проделал я. Однако, если не ошибаюсь, я ей не понравился. Ее возмутило какое-то мое замечание.
- Не имеет значения. Она забывает такие пустяки, Арчи. Надеюсь, вы знаете о ежегодном званом ужине, который она устраивает в день рождения моего покойного дяди Альберта?
- Еще бы!
- Так вот, это происходит сегодня. В семь часов. И я должен быть одним из кавалеров. Но я простудился и не могу пойти. Она, конечно, разозлится, как черт, но я скажу, что позаботился о замене. Вы во всех отношениях куда лучший кавалер, чем я. Она вас знает и давно позабыла о вашем замечании. Во всяком случае, она забыла уже сотню моих замечаний, а вы умеете обхаживать женщин. Черный галстук, семь часов, адрес вам известен. После разговора со мной она сама позвонит вам и подтвердит приглашение. Гарантирую, что угощение будет такое, что зубы вы не сломаете. Повар у нее хороший. Бог мой, я и не думал, что смогу так много говорить! Ну?..
- Еще не усвоил, - ответил я. - Слишком поздно вы затеяли этот разговор.
- Знаю, но я до последней минуты думал, что смогу пойти. Обещаю отплатить услугой за услугу.
- Не удастся. У меня нет тетушки-миллиардерши. К тому же сомневаюсь, чтобы она забыла меня - мое замечание было довольно едким. А что, если она наложит вето на мою кандидатуру? Тогда вам придется снова мне звонить, затем искать кого-то другого, а вам нельзя много говорить и, кроме всего прочего, ее отказ оскорбит меня в лучших чувствах.
Я нарочно затягивал разговор, желая подольше послушать, как он говорит.
Мне показалось, что хрипел он и шипел как-то неестественно, и я заподозрил, что он симулирует. Не скрою, удивился я и тому, что его выбор пал на меня - мы даже не были приятелями.
Я отнекивался до тех пор, пока не удостоверился, что голос у него вовсе не простуженный, и только после этого согласился удовлетворить его просьбу.
Она пришлась мне по душе. Новые впечатления расширяют кругозор и помогают лучше познать человеческую натуру. К тому же мое присутствие в доме миссис Робильотти создает щекотливую ситуацию, а мне было интересно, как эта семейка из нее выкрутится. Интересно и то, как я сам справлюсь... Короче, я сказал, что буду ждать звонка от тетушки.
Не прошло получаса, как зазвонил телефон. Я как раз покончил со своими смазочными делами и убирал пистолет в ящик письменного стола. Знакомый голос представился секретаршей миссис Робильотти.
- Опять пропали бриллианты, мисс Фромм? - произнес я и услышал:
- Миссис Робильотти сама будет говорить с вами, мистер Гуд вин.
Другой знакомый голос спросил:
- Мистер Гудвин?
- Он самый.
- Мой племянник Остин Бэйн сказал, что договорился с вами.
- Кажется, да.
- Кажется?..
- Вот именно. Чей-то голос уверял, что это Остин, но возможно, что это был морж, пытавшийся лаять по-собачьи.
- У Остина ларингит. Он сказал вам об этом. Вижу, что вы ничуть не изменились. Мой племянник просил вас заменить его сегодня за ужином в моем доме, и вы будто бы дали согласие, если я вас приглашу. Это верно?
Я подтвердил.
- Вам известно, что это за ужин?
- Конечно. Так же, как и многим другим американцам.
- Очень сожалею, что эти приемы получили такую огласку, но не хочу нарушать установившуюся традицию. Я обязана ее продолжать в память о моем покойном муже. Я приглашаю вас, мистер Гудвин.
- Ладно. Принимаю приглашение, но только в порядке одолжения вашему племяннику.
- Хорошо. - Пауза. - Не полагается предупреждать гостя, как ему вести себя, но в данном случае это необходимо. Надеюсь, вы понимаете?
- Безусловно.
- Тактичность и благоразумие обязательны.
- Непременно прихвачу, - заверил я.
- И, разумеется, благовоспитанность.
- Одолжу у кого-нибудь. - Я решил ее утешить. - Не тревожьтесь, миссис Робильотти. До кофе и даже после можете полагаться на меня. Успокойтесь. Я полностью проинструктирован. Тактичность, благоразумие, благовоспитанность, черный галстук, семь часов.
- Я рассчитываю на вас. Минуточку, не вешайте трубку. Мой секретарь назовет вам имена гостей. Если вы будете знать их заранее, это упростит церемонию представления.
- Мистер Гудвин?
- Все еще он.
- Приготовьте карандаш и бумагу.
- Они всегда при мне. Выпаливайте.
- Остановите меня, если я стану диктовать слишком быстро... За столом будут двенадцать персон. Мистер и миссис Робильотти. Мисс Цецилия Грантэм и мистер Сесиль Грантэм - дочь и сын миссис Робильотти от первого брака.
- Знаю.
- Мисс Элен Ярмис. Мисс Этель Варр. Мисс Фэйт Ашер. Не слишком быстро?
- Справляюсь, - отозвался я.
- Мисс Роза Тэттл. Мистер Поль Шустер. Мистер Биверли Кент. Мистер Эдвин Лэдлоу и вы. Итого двенадцать человек. Справа от вас сидит мисс Варр, слева мисс Тэттл.
Я поблагодарил и повесил трубку. Теперь, когда я был внесен в реестр, эта затея стала нравиться мне куда меньше. Правда, может быть, это окажется интересным, но возможно, что и потреплет нервы. Однако отказываться уже было поздно, я позвонил Бэйну и сказал, что он может оставаться дома и полоскать горло. Затем я прошел к столу Вульфа и записал на его календаре номер телефона миссис Робильотти. Даже когда у нас нет никаких дел, шеф всегда хочет знать, где меня найти, на тот случай, если в мое отсутствие кто-нибудь завопит о помощи и согласится заплатить за нее. Затем я вышел в прихожую, свернул направо и через дверь-вертушку вторгся на кухню. Фриц, у большого стола, взбивал анчоусы с икрой алозы.
- Сними меня с довольствия на ужин, - сказал я. - Я совершу еще одно доброе дело и на том покончу с ними в нынешнем году.
Фриц посмотрел на меня.
- Жаль. Сегодня тушеная дичь в горшочке. Знаешь, в белом вине с грибами.
- Конечно, жаль. Но возможно, там, куда я иду, тоже найдется что-нибудь съедобное.
- Клиент?
Это не было проявлением любопытства. Фриц Бреннер никогда не совал нос в чужие дела, даже в мои, но он проявлял вполне понятный интерес к благосостоянию обитателей старого каменного особняка на Тридцать пятой улице. Только поэтому он хотел узнать, улучшит ли мой сегодняшний визит дела нашего дома. А деньги наш дом пожирал немалые. Жалованье мне. Жалованье Фрицу. Теодор Хорстман, который проводил дни напролет, а иногда и ночи, возясь с десятью тысячами орхидей в оранжерее под крышей, тоже трудился не за фу-фу. К тому же все мы должны кормиться теми харчами, которые приготовлял Фриц по заказу и на вкус шефа. Да и орхидеи влетали нам в копеечку. И так далее, и так далее... А единственным источником текущих доходов являлись люди, у которых возникали те или иные проблемы и которые имели возможность и желание платить нам за то, что мы помогали разрешать их.
Фриц знал, что сейчас мы сидели без дела, почему и спросил, не ужинаю ли я с возможным клиентом.
Я покачал головой и сел за стол.
- Нет. С бывшим клиентом, с миссис Робильотти. Помнишь, года два назад у нее стибрили на миллион долларов колец и браслетов, и мы их разыскивали?..
Мне нужен твой совет, Фриц. Хоть по женской линии ты и не такой великий эксперт, как в кулинарии, но кое-что про твои делишки я знаю и был бы признателен, если бы ты посоветовал, как вести себя сегодня вечером.
Фриц фыркнул.
- Как вести себя с женщинами? Тебе советовать?! Ха... Да ты рехнулся, Арчи!
- Спасибо за столь лестное мнение, но сегодня будут особые женщины. - Кончиком мизинца я прихватил кусочек анчоусного паштета, упавшего на стол, и облизал палец. - Проблема заключается в следующем. Первым мужем миссис Робильотти был Альберт Грантэм, который последние десять лет жизни посвятил тому, что часть своих трех или четырех сотен миллионов полученных в наследство, тратил на благотворительные цели. Он желал улучшить этот мир и перевоспитать живущих в нем людей. Надеюсь, ты согласишься, что особа, имеющая ребенка, но не имеющая мужа, нуждается в перевоспитании?
Фриц поджал губы.
- Сперва я посмотрел бы на мать и на дитя. Возможно, что они прелестны.
- Дело не в их прелести. Это Грантэма не интересовало. Матери-одиночки были не главной проблемой в его филантропической деятельности, хотя, по-видимому, очень волновали его. Дом, который он выстроил в округе Датчесс, был назван "Приютом Грантэма" Так зовется он и поныне. Что ты добавляешь в жаркое?
- Майоран. Хочу испробовать.
- Ни слова не говори шефу - интересно, учует он или нет. Так вот, когда перевоспитанные матери покидают "Приют Грантэма", то получают денежное вспомоществование до тех пор, пока не найдут себе работу или мужа. Но даже и после этого о них не забывают. Один из способов поддерживать с ними связь был придуман самим Грантэмом. Ежегодно в день своего рождения он устраивал в своем доме на Пятой авеню званый ужин, на который приглашал четырех матерей-одиночек, а в качестве кавалеров четырех молодых людей. После его смерти (он умер пять лет назад) его жена продолжает эту традицию. Миссис Робильотти говорит, что делает это в память о покойном супруге, хотя уже успела выйти замуж за некоего Роберта Робильотти, который никогда не задавался целью исправить мир. Сегодня как раз день рождения Грантэма, и я приглашен в качестве одного из кавалеров.
- Не ходи! - воскликнул Фриц
- Почему?
- И ты еще спрашиваешь, Арчи?
- Не понимаю.
- Ты же все погубишь! Меньше чем через год все они вернутся в "Приют"!
- Перестань! - сурово произнес я. - Я ценю комплимент, но вопрос мой не шуточный, и я нуждаюсь в совете. Учти, Фриц, эти девицы уже перевоспитались.
Предположительно, они должны уже иметь опору в жизни. Ужин в этом чертовом доме, да еще вместе с четверкой светских молодых людей, которых они никогда прежде не видели и больше никогда не увидят, - дурацкая по сути затея. Но тут уж ничего не поделаешь. Я не могу перевоспитать Грантэма, он на том свете, и мне претит даже мысль о перевоспитании миссис Робильотти, живой или мертвой. Однако передо мной стоит личная проблема как мне себя вести?
Приветствуется любой совет.
Фриц склонил голову набок.
- Зачем ты идешь туда?
- Меня попросил один знакомый. Другой вопрос, почему он остановил свой выбор на мне, но оставим это. Кажется, я согласился потому, что мне показалось заманчивым поглядеть на это сборище, но теперь мне думается, что вечер будет чертовски скучным. Однако отступать поздно, поэтому - как мне держаться? Я могу попробовать развеселить общество и дурачиться весь вечер, или вызвать одну из девиц на разговор о ее чаде, или сидеть смирно, посылая все к черту, или подняться и закатить речь о знаменитых матерях, таких, как Венера, или госпожа Шекспир, или та древняя римлянка, которая родила двойню?..
- Нет, нет! Все не то!
- Ну, а что же то?
- Не знаю. Все это ты только так говоришь...
- Тогда ты поговори хоть немножко!
Он ткнул ножом в мою сторону.
- Я очень хорошо знаю тебя, Арчи. Так же, как и ты меня, наверное. Тебе не нужно никаких советов - как себя вести. - Он рубанул ножом по воздуху - Ха! Ты явишься туда, осмотришься и решишь. Ты всегда так поступаешь. Если тебе будет слишком тяжко, ты уйдешь. Если одна из девиц окажется привлекательной и за ней станут ухлестывать, ты отведешь ее в сторонку и на завтра пригласишь в ресторан. Если тебе все наскучит, ты наляжешь на еду, независимо от ее качества. Если начнешь раздражаться... Боже мой, лифт! - Он взглянул на часы, воскликнул:
- Одиннадцать! - и стремглав бросился к холодильнику.
Я даже не приподнялся с места. Спустившись вниз, Вульф любит заставать меня в кабинете, и, если меня там нет, это слегка будоражит ему кровь. Ему это лишь на пользу, поэтому я дождался, пока открылись и закрылись дверцы лифта и шаги шефа зазвучали в прихожей и стихли в кабинете. Я никогда не мог понять, почему при ходьбе он почти не производит шума. Казалось бы, для его ног, размером не больше моих, тяжело тащить на себе груз в одну седьмую тонны, однако факт остается фактом: он ходит почти неслышно. Я дал ему время дойти до стола и устроиться в огромном, сделанном на заказ, кресле и только тогда отравился в кабинет. Он буркнул мне "доброе утро" и я ответил ему тем же. Наше "доброе утро" начинается обычно после того, как Фриц отнесет ему в комнату поднос с завтраком, и затем шеф проведет два часа, с девяти до одиннадцати, в оранжерее со своими орхидеями и Теодором.
Приблизившись к своему столу, я заявил:
- Из-за плохой погоды я не депонировал вчерашние чеки. Может быть, до трех часов дождь прекратится.
Он просматривал почту, которую я положил ему на стол еще до завтрака.
- Вызови доктора Волмера, - изрек он.
Смысл этих слов заключался в том, что если такая мелочь, как мартовский дождь, может помешать мне отнести в банк чеки, значит, я заболел. Именно поэтому я принялся кашлять, потом чихать.
- Он может уложить меня в постель, - твердо сказал я. - Это вам ни к чему.
Вульф метнул в меня взглядом, кивнул в знак того, что отменяет свое распоряжение, и потянулся за календарем. Как обычно, он делал это во вторую очередь, после осмотра корреспонденции.
- Что это за номер телефона? - вопросил он.
- Он принадлежит миссис Робильотти
- Миссис Робильотти? Та женщина?
- Да, сэр. Та самая, которая не хотела платить вам двадцать тысяч, но уплатила.
- Что ей опять нужно?
- Не что, а кто. Я. Вы можете найти меня по этому телефону после семи вечера.
- Сегодня вечером приедет мистер Хьюитт. Он привезет Дендробиум и хочет взглянуть на мою Ренантеру. Ты говорил, что будешь дома.
- Так я и предполагал, но произошло непредвиденное. Она позвонила мне утром.
- Я не знал, что она ищет знакомства с тобой. Или наоборот - ты с ней?
- Не угадали. Я не видел и не слышал ее с того самого дня, как она оплатила наш счет. Тут дело особого рода. Может быть, вы помните, когда она обратилась к нам за помощью, я рассказал вам, что прочел в каком-то журнале о званых ужинах, которые она устраивает ежегодно в день рождения своего первого мужа? Приглашает в гости четырех девиц и четырех молодых людей.
Девицы эти - матери-одиночки, которые перевос...
- Да, да, помню. Дурацкая затея. Карикатура на благотворительность. Ты хочешь сказать, что оказываешь ей пособничество в этой чуши?
- Мне просто позвонил один знакомый, по имени Остин Бэйн, и попросил заменить его, потому что он захворал. Во всяком случае, я обрету свежие впечатления, укреплю нервную систему, расширю кругозор.
Глаза у Вульфа сузились.
- Арчи!
- Да, сэр?
- Я когда-нибудь вмешиваюсь в твои личные дела?
- Да, сэр. Зачастую. Но вы думаете иначе, поэтому продолжайте.
- Не хочу быть навязчивым. Если такова твоя прихоть - принять участие в этом диковинном представлении, - поступай как знаешь. Но ты роняешь свое достоинство. Эти создания приглашаются туда в надежде, что кто-то из них встретит человека, желающего продолжить знакомство, а это может повести к законному браку и усыновлению ребенка. Тебя хотят окрутить вокруг пальца, и ты это знаешь. Я начинаю сомневаться в том, что ты никогда не позволишь женщине взять над собой верх.
Я потряс головой.
- Нет, сэр. Вы не правы. Я дал вам закончить вашу мысль, только чтобы дослушать ее. Если единственная цель сегодняшнего ужина - дать возможность девушкам встретить спутника жизни, я бы трижды прокричал "ура" в честь миссис Робильотти, но не пошел бы туда. Однако все обстоит иначе. Приглашены мужчины только ее круга, те самые, которые носят черные галстуки шесть вечеров в неделю, и у девиц нет никаких шансов. Смысл этого ужина - встряхнуть девушек, укрепить их моральные устои общением со сливками общества и черной икрой, сидя в креслах, сработанных еще Конгривом . Все это, конечно...
- Конгрив не делал кресел.
- Знаю, но мне потребовалось какое-нибудь имя, и это первое, которое пришло мне на память. Конечно, все это чушь, но мне ничто не грозит. И, к слову сказать, не будьте так уверены, что я не могу обрести там свое счастье. Научно доказано - некоторые девушки становятся более красивыми, более привлекательными, более одухотворенными и пленительными после того, как познают радость материнства. К тому же тут есть и свои преимущества - фундамент семьи уже заложен.
- Пф! Значит, ты идешь.
- Да, сэр. Я уже сказал Фрицу, что не буду ужинать. - Я встал. - Мне нужно кое-что сделать. Если вы хотите ответить на письма до обеда - я вернусь через несколько минут.
Я вспомнил, что в субботу вечером во "Фламинго" кто-то что-то пролил на рукав моего вечернего костюма, и дома я воспользовался пятновыводителем, но еще не проверил, к чему это привело. Поднявшись в свою комнату на третьем этаже, я убедился, что костюм мой в полном порядке.

Глава 2

Я был хорошо знаком с внутренним расположением особняка на Пятой авеню в районе Восьмидесятых улиц, где обитали Робильотти, так как обследовал там каждый дюйм, включая помещение для прислуги, во время поисков похищенных бриллиантов, поэтому в такси, по дороге туда, мысленно представлял себе место предстоящего действия, почему-то решив, что в ожидании ужина гости соберутся на втором этаже, в так называемом музыкальном зале. Однако я ошибся. Для матерей-одиночек сгодилась и гостиная.
Распахнув передо мной парадную дверь, Хакетт не выказал удивления.
Правда, и прежде его отношение ко мне, как нанятому частному сыщику, тоже было безукоризненным, но все же... Теперь, когда я был званым гостем, он воспринял перемену не моргнув глазом. Я считаю, что человек, дослужившийся до дворецкого, научен тому, как следует подавать и принимать пальто и шляпу у людей разного положения в обществе, но эта проблема так сложна, что дворецким, пожалуй, нужно родиться. То, как Хакетт поздоровался со мной сейчас, являлось прекрасным тому примером. Мне захотелось пробить брешь в его чопорности, когда он принял у меня пальто и шляпу, я задрал нос кверху и спросил:
- Ну, как делишки, Хакетт?
Это не обескуражило его. Нервы у него были железные.
- Очень хорошо, благодарю вас, мистер Гудвин. Миссис Робильотти в гостиной.
- Ваша взяла, Хакетт. Поздравляю. - Я пересек прихожую, для чего потребовалось сделать десять шагов, и прошел в арку.
Высота потолка в гостиной равнялась шести метрам, и здесь могли свободно танцевать пятьдесят пар. Альков для оркестра был величиной с мою комнату. Три хрустальных люстры, приобретенные еще матерью Альберта Грантэма, по-прежнему находились на месте, так же как и тридцать семь кресел (в свое время мне пришлось пересчитать их) - всех форм и размеров, хоть и не творение рук Конгрива, признаю, но и не продукция фабрики стандартной мебели в Грэнд-Рэпидс. Войдя и осмотревшись, я предпринял прогулку, иначе это не назовешь, через всю гостиную, туда, где возле передвижного бара стояла миссис Робильотти в окружении группы людей. Когда я приблизился, она обернулась ко мне и протянула руку.
- Рада видеть вас, мистер Гудвин.
До Хакетта ей, конечно, было далеко, но в общем она вполне сносно справилась с задачей. Ведь сегодня моя персона была ей навязана.
Бледно-серые глаза, посаженные так глубоко, что брови были изломаны под острым углом, не загорелись гостеприимством, хотя сомнительно, чтобы они вообще когда-либо загорались. Угловатость была характерна не только для бровей. Тот, кто ее запроектировал, явно отдавал предпочтение углам перед овалами и не пропускал ради этого ни единой возможности, а прожитые годы (миссис Робильотти было уже под шестьдесят) улучшили положение. Ее возраст был прикрыт по самый подбородок бледно-серым, как ее глаза, платьем с высоким воротником, скрывавшим сморщенную шею. Во время ведения дела о похищенных драгоценностях мне дважды довелось видеть открытой шею миссис Робильотти, когда она была в вечернем туалете, и это не доставило мне ни малейшего удовольствия.
Меня представили присутствующим и предложили шампань-коктейль. Первый же глоток этого снадобья подсказал мне, что тут что-то не так, и я подгреб поближе к бару, желая выяснить, что именно. Сесиль Грантэм, сын от первого брака, который готовил коктейли, совершал нечто большее, чем простое убийство. Пряча бокал ниже стойки бара, он клал в него полкуска сахара, кусочек померанца, лимонную корку, добавлял горькую настойку, разбавлял до половины содовой водой, ставил на стойку и доливал шампанским. Портить хорошее шампанское сахаром, горькой настойкой и коркой лимона само по себе является преступлением, но содовая еще более усугубляла вину преступника.
Мотив был очевиден - понизить крепость напитка, чтобы обезопасить почетных гостей. Я стиснул зубы и решил не спускать глаз с Сесиля, желая проследить, делает ли он такую же мерзкую смесь и себе, но тут появился еще один гость, и мне пришлось пройти церемонию представления. Гость оказался последним - двенадцатым.
К тому времени, как хозяйка повела собравшихся под арку и по широкой мраморной лестнице в столовую, расположенную этажом выше, я рассортировал их всех, прикрепив к каждому лицу его имя. Конечно, я уже встречался с мистером Робильотти и близнецами Сесилем и Цецилией. У Поля Шустера был острый нос и суетливые темные глаза. У Биверли Кента длинное узкое лицо и огромные уши.
Эдвин Лэдлоу был небольшого роста и, видимо, никогда не причесывался, а если и причесывался, значит, шевелюра отказывалась ему подчиняться.
Я пришел к решению обращаться с девицами так, словно я их старший, любящий брат, который привык подшучивать над своими сестричками, - конечно, тактично и благовоспитанно. Их реакция на это была вполне удовлетворительной. Элен Ярмис, высокая и стройная, с большими карими глазами и крупным ртом, который был бы куда привлекательней, если бы углы рта загибались кверху, держалась с достоинством, умея это делать. Если бы мне пришлось решать свою судьбу, я лично остановил бы выбор на Этель Варр.
Она была не из тех, на кого оборачиваешься на улице, но несла свою головку с изяществом, и на ее лицо можно было смотреть не отрываясь, потому что оно все время менялось при любом ее движении и в зависимости от перемены освещения.
Фэйт Ашер я бы выбрал не в качестве подруги жизни, а как сестру, потому что, видимо, она больше других нуждалась в брате. Она была красивее остальных, с маленьким нежным личиком и зелеными крапинками на зрачках, а ее фигурка, очень изящная, была отлично вылеплена, но она изо всех сил старалась умалить свои преимущества, сутуля плечи и так напрягая мышцы лица, что со временем оно неизбежно должно было покрыться морщинами. Заботливый братец мог бы сделать из нее чудо, но за ужином у меня не было возможности приняться за это, так как она сидела по другую сторону стола и слева от нее был Биверли Кент, а справа Сесиль Грантэм.
От меня по левую руку сидела Роза Тэттл, которая ничем не проявляла нужды в брате. Большие глаза голубели на круглом лице, каштановые волосы были зачесаны конским хвостом, и у нее было столько округлостей, что она могла бы поделиться ими с миссис Робильотти без всякого ущерба для себя. Она была весела от природы, и для того, чтобы лишить ее этого качества, одного внебрачного ребенка было явно недостаточно. И впрямь, как я вскоре выяснил, этого не смогли сделать даже двое. Подцепив на вилку кусочек омара, она обернулась ко мне и спросила:
- Гудвин? Ведь вас так зовут?
- Совершенно верно.
- Я удивилась, потому что мне сказали, что я буду сидеть между мистером Эдвином Лэдлоу и мистером Остином Бэйном, а теперь оказывается, что вы Гудвин. На днях я рассказала своей приятельнице, что приглашена на этот ужин, и она сказала, что здесь должны быть также и отцы-одиночки, а вы переменили фамилию, по-видимому, успели жениться и взять себе фамилию жены?
"Помни о необходимости соблюдать такт", - сдержался я и ответил:
- Я не женат, но, насколько мне известно, не являюсь отцом. Мистер Бэйн заболел и попросил меня заменить его. Ему не повезло, в отличие от меня.
Она проглотила кусок омара - ела она тоже весело, - затем вновь обернулась ко мне.
- Я еще сказала своей приятельнице, что если все светские мужчины будут похожи на тех, которые были здесь в прошлый раз, мы пропадем с тоски, но, кажется, сегодня они иные. Вы, во всяком случае. Я обратила внимание, как вы рассмешили Элен. Элен Ярмис. Пожалуй, я никогда прежде не видела, чтобы она смеялась. Если не возражаете, я расскажу о вас моей приятельнице.
- Буду вам признателен. - Пауза, еще кусочек омара. - Но мне не хочется, чтобы вы заблуждались. Я не принадлежу к светским молодым людям. Я человек трудящийся.
- Вот как! - наклонила она голову. - Тогда все ясно. Чем же вы занимаетесь?
"Будь осмотрителен, - твердил я самому себе. - Мисс Тэттл не должна думать, что миссис Робильотти призвала на помощь детектива, чтобы следить за гостями".
- Можете назвать мою работу поисками неприятностей. Я служу у одного человека, по имени Ниро Вульф. Возможно, вы слышали о нем.
- Кажется, да... - Проглотив очередную порцию омара, она положила вилку. - Да, пожалуй... Вспоминай про какое-то убийство... Он сыщик?
- Совершенно верно. Я служу у него. Но я...
- Вы тоже сыщик?
- Только когда работаю, не сегодня. Сейчас я развлекаюсь и хотел бы...
Хакетт с двумя ассистентками убирал со стола блюда с остатками омаров, но не это меня остановило. Меня прервал мистер Роберт Робильотти, сидевший по другую сторону стола между Цецилией Грантэм и Элен Ярмис. Он призвал к общему вниманию. Однако, когда наступила тишина, послышался вдруг голос миссис Робильотти:
- Опять про блоху, Робби?
Он улыбнулся жене. Во время поисков драгоценностей он не расположил меня к себе, улыбался он или нет. Но попытаюсь быть справедливым, я знаю, что не существует законов против выщипанных бровей, тоненьких усиков и длинных наманикюренных ногтей, а мое подозрение, что он носит корсет, оставалось всего-навсего подозрением; я охотно соглашусь, что он женился на миссис Грантэм ради ее денег, но ни один человек не женится без причины, а в отношении миссис Грантэм просто невозможно найти иную причину; допускаю также, что он таил в себе какие-то добродетели, которых я не приметил.
Однако, будь мое имя Роберт и женись я по каким-либо причинам на женщине на пятнадцать лет старше себя, пусть хоть на ангеле, я бы не разрешил ей называть себя на людях "Робби".
Но вот что я скажу в его защиту: он не дал ей заткнуть себе рот. Он хотел рассказать и рассказал анекдот о служащем рекламного агентства, который проводил последовательную работу над блохой и прилепился к ней клеем. (Я слушал этот анекдот от Пензера, который рассказывал его куда лучше). Трое светских молодых людей тактично и благовоспитанно рассмеялись.
Элен Ярмис позволила уголкам своего рта приподняться кверху. Близнецы обменялись понимающими взглядами. Фэйт Ашер перехватила через стол взгляд Этель Варр и, почти незаметно покачав головой, опустила глаза. Затем Эдвин Лэдлоу рассказал о писателе, написавшем книгу симпатическими чернилами, а Биверли Кент поведал о генерале, забывшем, на чьей стороне он воюет. Все мы являли собой одну большую счастливую семью.
Когда начали подавать жареных голубей, передо мной возникла проблема.
Дома мы разделывались с птицей руками, что, конечно, является единственно правильным, однако я не хотел нарушать компанию. Но тут Роза Тэттл воткнула вилку в голубя и, взявшись рукой за ножку, оторвала ее, что и разрешило всю проблему Мисс Тэттл что-то сказала при этом, на что мне захотелось ответить, но она обращалась к сидевшему слева от нее Эдвину Лэдлоу, и я перевел взгляд на Этель Варр, справа от меня. Ее лицо было полно сюрпризов. В профиль, вблизи, оно казалось совершенно иным, а когда она повернулась ко мне и мы встретились взглядами, лицо ее снова изменилось.
- Надеюсь, вы позволите мне сделать одно персональное замечание, - сказал я.
- Попытаюсь, - отозвалась она, - но сперва я хотела бы его услышать.
- Рискну. Если вы заметили, что я таращусь на вас, то мне хочется объяснить причину.
- Может быть, не стоит? - улыбнулась она. - Может быть, это не придется мне по душе. Может быть, мне приятно думать, что вы разглядывали меня просто потому, что это доставляло вам удовольствие.
- Можете так и думать. Иначе бы я не разглядывал вас. Но дело в том, что я пытался увидеть вас хоть один раз одинаковой. Если вы хоть капельку повернете голову влево или вправо, ваше лицо делается совершенно другим.
Знаю, что такие лица встречаются, но я никогда не видел, чтобы они менялись так разительно, как ваше. Говорил ли вам кто-нибудь об этом?
Она раздвинула губы, затем сжала их и отвернулась от меня. Мне оставалось только обратиться к своей тарелке, что я и сделал, но через мгновение она вновь обернулась ко мне.
- Знаете, - сказала она, - мне еще девятнадцать лет.
- Я тоже был когда-то девятнадцатилетним, - заверил я. - Кое-что мне в этом нравилось, а кое-что было ужасным.
- Да, - согласилась она, - я еще не научилась, как нужно относиться к окружающему, но надеюсь со временем научиться. Извините меня, мне следовало ответить вам "да", мне уже об этом говорили. Относительно моего лица, я имею в виду. И не однажды.
Итак, я сдвинулся с мертвой точки. Но как, черт возьми, быть тактичным, если не знаешь, что выходит за рамки приличия, а что нет? Переменчивое лицо вовсе не означает, что у девицы обязательно должен родиться ребенок. Я переметнулся к другой теме.
- Понимаю, мое замечание было бестактно, - сказал я, - но я хотел только объяснить, почему разглядывал вас. Я бы не заговорил на эту тему, если бы заподозрил в ней что-нибудь оскорбительное. Можете отомстить мне. Я очень чувствителен в отношении верховой езды, потому что однажды, когда слезал с коня, у меня застряла в стремени нога. Спросите меня что-нибудь о лошадях, и выражение моего лица тут же изменится.
- Вы, конечно, ездите верхом в Центральном парке? Это случилось там?
- Нет, на Западе, однажды летом. Продолжайте.
Мы принялись болтать о лошадях, пока не вмешался Поль Шустер, сидевший справа от нее. Я не могу винить его за это - ведь по другую сторону от него сидела миссис Робильотти. Эдвин Лэдлоу все еще продолжал занимать Розу Тэттл, и только когда подали десерт - пудинг со взбитыми сливками, - я получил возможность спросить ее о замечании, которое она сделала.
- Вы что-то сказали, - произнес я, - может быть, я неверно расслышал?
Роза Тэттл проглотила кусок пудинга.
- Может быть, это я неверно выразилась. Со мной это случается. - Она наклонилась ко мне и понизила голос. - Мистер Лэдлоу ваш друг?
Я покачал головой.
- Никогда не встречал его до сегодняшнего дня.
- Ничего не потеряли. Он издает книги. Посмотрите на меня, разве я похожа на человека, которого интересует, сколько книг было издано в прошлом году в Америке, в Англии и в других странах?
- Не сказал бы этого. Скорее всего, вы спокойно можете прожить и без этих сведений.
- Так и есть. Что же я неверно сказала?
- Я не говорю, что вы неверно сказали. Вы что-то сказали о людях, которые были здесь в прошлый раз, и мне показалось, что я не правильно вас понял. Вы говорили о другом званом вечере?
Она кивнула.

1 Следующая страница


Бокал шампанского 2

Бокал шампанского2
- Да. Три года назад. Она же устраивает их ежегодно, знаете?
- Да.
- Я здесь уже второй раз. Моя приятельница, которую я упоминала, говорит, что я родила второго ребенка только ради того, чтобы меня снова пригласили сюда, но поверьте, если бы я хотела шампанского, то могла бы пить его чаще, чем через год. К тому же я вовсе не уверена, что меня пригласили бы сюда еще. Как думаете, сколько мне лет?
Я посмотрел на нее изучающим взглядом.
- Ну, скажем... двадцать один...
Она была польщена.
- Из вежливости вы, конечно, сбросили пять лет, так что вы угадали. Мне двадцать шесть. Не правда, что роды старят девушку. Разве что если у вас много детей, восемь или десять, но и это ничего не значит, просто с годами начинаешь выглядеть старше. Я просто не верю, что выглядела бы моложе, если бы у меня не было двоих детей. Что вы скажете?
Я оказался в затруднительном положении. Я принял приглашение, отдавая себе полный отчет относительно значения этого ужина, и заверил хозяйку, что она может на меня положиться. На мне лежала моральная ответственность, а эта веселая мать-одиночка одним своим вопросом - постарела ли она от родов - ставила меня в двойственное положение. Если я отвечу - нет, не постарела (что было бы и правдиво и тактично), это бы означало, что я одобряю ее образ жизни и тем самым нарушаю данное мной обещание и наношу вред самой идее этого вечера. К тому же она, конечно, уже сотни раз слышала всякие нравоучения, и они не произвели на нее никакого впечатления. Все это я сообразил в три секунды. Не мое дело, будет она продолжать производить на свет детей или нет, но я вовсе не должен поощрять ее к этому. Поэтому я соврал.
- Да, - сказал я.
- Что? - возмутилась она. - Вы говорите "да"?
Я оставался непреклонен.
- Да, Вы согласились, что я дал вам двадцать шесть лет, скинув пять лет из вежливости. Будь у вас только один ребенок, я мог бы дать вам двадцать три года, а если бы не было вовсе, то двадцать. Не могу этого доказать, но возможно, что именно так оно и было бы. Давайте лучше примемся за пудинг, мы отстали от других.
Она с радостью обратила свое внимание на тарелку.
Очевидно, почетные гости были осведомлены о процедуре, потому что, когда Хакетт, повинуясь поданному ему знаку, отодвинул кресло миссис Робильотти и она поднялась, мы, кавалеры, сделали то же самое по отношению к нашим дамам, которые последовали за хозяйкой, направившейся к двери. Когда они вышли, мужчины вновь заняли свои места.
Сесиль Грантэм громко вздохнул:
- Последние два часа самые тяжелые.
- Коньяку, Хакетт, - распорядился Робильотти.
Хакетт перестал разливать кофе и посмотрел на хозяина.
- Шкафчик заперт, сэр.
- Знаю, но у вас имеется ключ.
- Нет, сэр. Он у миссис Робильотти.
Мне показалось, что это вызвало смущенное молчание, но Сесиль Грантэм рассмеялся и сказал:
- Принесите топор.
Хакетт продолжал разливать кофе.
Биверли Кент, человек с длинным лицом и большими ушами, прочистил горло.
- Небольшое воздержание только на пользу, мистер Робильотти. Мы же знали, каков будет протокол, когда принимали приглашение.
- Какой еще протокол? - запротестовал Поль Шустер. - Протокол тут ни при чем. Просто удивляюсь вам, Бив. Не бывать вам посланником, если вы не знаете, что такое протокол.
- Я никогда им и не буду, - заявил Кент. - Мне тридцать лет, вот уже восемь лет, как я закончил колледж, а кто я такой? Мальчик на побегушках в нашей миссии при Организации Объединенных Наций. Разве я дипломат? Но что такое протокол, я знаю лучше, чем молодой многообещающий адвокат какой-нибудь корпорации. Что вы-то знаете о протоколе?
- Не много, - посасывая кофе, отозвался Шустер. - Не много, но что это такое, я знаю, и вы не правильно применили это слово. Вы также ошиблись, я не являюсь молодым и многообещающим адвокатом. Адвокаты никогда ничего не обещают. Я немногого достиг, но я на год моложе вас, поэтому еще остается надежда.
- Надежда для кого? - вопросил Сесиль Грантэм. - Для вас или для корпораций, в которых вы служите?
- Что касается слова "протокол", - сказал Эдвин Лэдлоу, - то я могу примирить вас. Так как я издатель, то резюме принадлежит мне. Итак, слово "протокол" происходит от двух греческих слов - "протос", что означает первый, и "коллао" - клей. Почему именно клей? Потому что в Древней Греции "протоколлон" был первым листом с изложением манускрипта, который наклеивали на рулон папируса. В наше время протоколом называются различные документы - первичная запись чего-либо, отчет о проделанной работе или запись какого-либо соглашения. Это должно поддержать вас, Поль, но Бив тоже прав, так как протоколом называется также свод правил дипломатического этикета.
Так что вы оба правы.
- Я за Поля, - заявил Сесиль Грантэм. - Запирать спиртное - значит нарушать этикет. Хуже - это просто акт тирании.
Кент обернулся ко мне.
- Что скажете вы, Гудвин? Вы детектив, может быть, поэтому вы сможете найти ответ?
- Я не вполне понимаю, чего вы добиваетесь. Если вы хотите узнать, правильно ли вы употребили слово "протокол", то лучше всего обратиться к словарю. Наверху в библиотеке есть словари. Но если вы хотите выпить коньяку, а шкафчик заперт, то лучше всего одному из вас сбегать в винный магазин. Ближайший на углу Восемьдесят второй и авеню Мэдисон. Давайте бросим жребий.
- Практичный человек, - заметил, Лэдлоу. - Человек действия.
- Заметьте, - обратился к остальным Сесиль, - Гудвин знает, где находятся словари и где ближайшая винная лавка. Детективы знают все. - Он обернулся ко мне, - Между прочим, если уж речь зашла о детективах, вы находитесь здесь по служебным делам?
Не обращая внимания на тон, которым это было произнесено, я спокойно ответил:
- Если да, то какого ответа вы ждете от меня?
- Гм... Так вы отвечаете на мой вопрос отрицательно?
- А что еще я могу ответить?
Роберт Робильотти фыркнул.
- Один ноль, Сесиль, тебе дается еще одна попытка.
Сесиль пренебрег замечанием отчима.
- Я спросил просто так, - обернулся он ко мне. - Или мне не следовало спрашивать?
- Почему же? Вы спросили - я ответил. - Я повернул голову направо, затем налево. - Приди я сюда по делам службы, я бы так и сказал, но я здесь не в связи с моей профессией. Сегодня утром мне позвонил Остин Бэйн и попросил заменить его. Так что со всеми претензиями обращайтесь к нему.
- Думаю, это никого не касается, - сказал Робильотти. - Про себя скажу, что это не мое дело.
- И не мое, - продолжал Шустер.
- Ну, хватит об этом, - воскликнул Сесиль. - Просто меня взяло любопытство, черт побери!.. Может быть, присоединимся к матерям?
Робильотти метнул в него далеко не дружелюбный взгляд: кто тут хозяин, в конце концов?
- Может быть, кто-нибудь хочет еще кофе? - спросил он и, так как желающих не оказалось, поднялся с кресла.
- Присоединимся к прекрасному полу. Всем понятно, надеюсь, что первый танец каждый из нас должен посвятить своей даме. Прошу, джентльмены.
Я поднялся и одернул брюки.

Глава 3

Будь я проклят, если в алькове не уместился целый оркестр - рояль, саксофон, две скрипки, кларнет и ударник со всеми своими погремушками.
Конечно, можно бы обойтись магнитофоном с усилителем, но на что только не пойдешь ради матерей-одиночек! Что касается расходов на оркестр, то они частично покрывались экономией на напитках - содовая вода в коктейлях, бурда за столом, выдаваемая за вино, и отсутствие коньяка - так что оркестр не являлся таким уж расточительством. Напитки появились, только когда мы протанцевали больше часа. За баром появился Хакетт, принялся откупоривать шампанское и, не разбавляя ничем, разливать по бокалам. Очевидно, в заключение приема миссис Робильотти решила пойти на жертвы.
Как партнерша по танцам Роза Тэттл была не находкой. Внешне она вполне годилась для танцев и даже обладала в какой-то степени чувством ритма, но дело заключалось в принципиальном отношении к танцам. Она и танцевала весело, а это, конечно, никуда не годится. Танцевать весело нельзя. Танец слишком важная штука, чтобы во время него веселиться. Он может быть яростным или торжественно-важным, беспечным или бесстыдным, танцем ради искусства танца, но никогда не веселым. Если тебе весело, ты становишься слишком болтлив. Элен Ярмис была партнершей получше, вернее, могла бы стать, не держись она так чертовски скованно. Едва мы начинали танцевать как следует, она вдруг вся напрягалась и превращалась в двигающуюся куклу. Роста она была подходящего - голова на уровне моего носа, и чем ближе я находился к ее крупному рту с изогнутыми губами, тем больше она мне нравилась, особенно, когда углы рта загибались кверху.
Робильотти пригласил Элен на следующий танец. Оглядевшись вокруг, я увидел, что все почетные гости разобраны, а ко мне направляется Цецилия Грантэм. Я не тронулся с места. Она подошла, остановилась от меня на расстоянии протянутой руки и откинула назад голову.
- Ну? - проговорила она.
Как я понимал, тактичность предполагалась только в отношении матерей-одиночек, и я вовсе не обязан был растрачивать ее на дочь хозяйки.
- Что "ну"? - отозвался я.
- А то, что я хочу поглядеть, как вы сумеете избежать танца со мной.
- Очень просто. Скажу, что заболела нога и сниму ботинок.
- Вы на это способны?
- Конечно.
- Пожалуй, - кивнула она, - лишь бы помучить меня. Неужели вы никогда больше не обнимете меня в танце? Неужели я буду вынуждена унести в могилу свое израненное сердце?
Вероятно, у вас может создаться обо мне ложное впечатление, но я передаю все точно до последней мелочи. Я видел девушку - я говорю "девушку", хотя она была на несколько лет старше Розы Тэттл, которая уже дважды испытала радость материнства, - я видел Цецилию всего четыре раза. Трижды в этом самом доме во время поисков драгоценностей, а в последний раз на короткое время оказался с нею наедине, когда назначил ей невзначай свидание и пригласил поужинать и потанцевать во "Фламинго". Танцевала она хорошо, даже очень, но и пила не хуже и к полуночи затеяла ссору с какой-то дамой, в результате чего нас выпроводили вон. В течение нескольких месяцев она донимала меня телефонными звонками, не меньше двадцати раз предлагая переиграть нашу встречу, но я был занят. На мой взгляд, во "Фламинго" был лучший во всем городе оркестр, и я не желал портить это впечатление. Что касается ее настойчивости, то я предпочитаю думать, что после меня ей не мог понравиться никакой другой партнер. Однако я считал, что она уже давно позабыла про все это, но вот начиналось все сызнова.
- Это не сердечная рана, - сказал я. - Это ваше воображение. К тому же опасаюсь, что если начну с вами танцевать, то через минуту-другую вы станете делать мне замечания и тем самым все испортите. Я вижу это по вашим глазам.
- В моих глазах только страсть. Неужели вы этого не видите? У вас есть Библия?
- Нет, забыл прихватить. - Из внутреннего кармана пиджака я вынул блокнот, который всегда ношу с собой. - Это сойдет?
- Вполне. Держите. - Она накрыла блокнот ладонью. - Клянусь, что если вы согласитесь танцевать со мной, я буду вашим послушным котенком в горе и радости, во веки веков и никогда не сделаю того, что вы не пожелаете, аминь.
Миссис Робильотти, которая танцевала с Полем Шустером, поглядывала на нас. Спрятав блокнот в карман, я обнял дочь хозяйки за талию и через три минуты пришел к заключению, что девушке, которая так танцует, можно простить все недостатки.
Музыканты устроили передышку, и я проводил Цецилию к креслу, думая, будет ли тактично пригласить ее на следующий танец. Но тут к нам подошла оставленная в одиночестве Роза Тэттл, Цецилия обратилась к ней, как женщина к женщине:
- Если вы за мистером Гудвином, я не стану осуждать вас. Он здесь единственный настоящий танцор.
- Я не ради танцев, - отозвалась Роза, - Да у меня и духу не хватило бы просить его танцевать со мной. Просто я хочу кое-что сообщить мистеру Гудвину.
- Выкладывайте, - предложил я.
- Только приватно.
- Вот как нужно это делать. - Цецилия рассмеялась и встала, - У меня ушло бы на это сто слов, а вы уложились в два. - Она направилась к бару, где Хакетт разливал шампанское.
- Садитесь, - предложил я Розе.
- О, я не займу у вас много времени. - Она продолжала стоять. - Просто я подумала, что вам это следует знать, коль вы детектив. Я понимаю, что миссис Робильотти не желает никаких неприятностей у себя в доме, и хотела было предупредить ее, но думаю, что лучше всего поделиться с вами.
- Я нахожусь здесь не в качестве детектива, мисс Тэттл. Я уже говорил об этом. Я пришел сюда развлечься.
- Знаю, но все равно вы детектив. Можете рассказать миссис Робильотти, если сочтете нужным. Я не хочу обращаться к ней, но если случится нечто ужасное, а я никого не предупрежу, то меня смогут порицать.
- А почему должно случиться нечто ужасное?
- Я не говорю, что должно случиться, но может. Фэйт Ашер всюду носит с собой яд, вот и сейчас он у нее в сумочке. Вы не знаете об этом?
- Нет, конечно. Какой яд?
- Ее личный яд. Она еще в "Приюте" рассказывала нам, что это какой-то цианид, и даже показывала маленький пузырек. Она всегда носит его с собой, если не в сумочке, то в карманчике, который специально нашила себе на юбке; она на всех своих платьях сделала такие карманчики. Она сказала, что еще не решила покончить с собой, но если решит, то примет этот яд. Некоторые девочки подумали, что она просто рисуется, кое-кто даже подшучивал над ней но только не я. Я поняла, что она действительно может это сделать, и в этом случае, если бы я смеялась над ней, меня станут порицать. Теперь, когда она уехала из "Приюта" и устроилась на работу, я решила, что она бросила свою затею. Но Элен Ярмис была с ней в туалете, увидела пузырек в сумочке и спросила - по-прежнему ли он с ядом, - и Фэйт ответила - да.
Роза замолчала.
- Ну и что? - спросил я.
- Что "ну и что"? - не поняла она.
- И это все?
- По-моему, вполне достаточно, если знать Фэйт так, как я. Этот роскошный особняк, дворецкий, расфранченные люди, оркестр, шампанское - именно здесь она может это проделать, если вообще решится. - Роза вдруг оживилась.
- На ее месте я проделала бы это только здесь, - заявила она. - Высыпала бы в шампанское яд, встала на стул, высоко подняв бокал, и крикнула: "Пусть вместе с этим уйдут все наши горести!" - как говорила одна наша девочка, когда пила кока-колу. Я выпила бы все до дна, отшвырнула бокал, слезла со стула и медленно стала бы опускаться на пол, а мужчины бросились бы меня поддержать... Интересно, сколько времени я бы умирала?
- Минуты две или даже меньше, если выпить хорошую дозу. - Я похлопал ее по руке. - Ладно, вы мне все выложили, теперь позабудьте об этом. Вы сами-то видели пузырек?
- Да. Она мне показывала.
- Нюхали, что там находится?
- Нет. Она не отворачивала пробку.
- Пузырек стеклянный? Видно содержимое?
- Нет, пузырек из какой-то пластмассы.
- Вы говорите, что Элен Ярмис видела яд у нее в сумочке? Какая из себя эта сумочка?
- Черная, кожаная. - Она обернулась. - Вон она лежит на кресле, видите?
Я не хочу показывать пальцем...
- Вижу. Вы уже показали глазами. Забудьте обо всем. Я прослежу, чтобы ничего ужасного не произошло. Хотите танцевать?
Она кивнула, мы присоединились к танцующим парам. Когда оркестр замолк, мы пошли к бару и выпили шампанское. На следующий танец я пригласил Фэйт Ашер.
Так как Фэйт разыгрывала свой спектакль уже год или больше, а в пузырьке мог быть просто-напросто аспирин или жареные орешки, но даже если он содержал цианистый калий, шансов, что может произойти что-нибудь - был один на десять миллионов Все же на меня была возложена ответственность, и я приглядывал и за сумочкой на кресле, и за самой Фэйт Ашер. Это было проще простого - когда я с ней танцевал, потому что в это время я мог не обращать внимания на сумочку.
После танца мы стояли у окна и беседовали, когда подошел Эдвин Лэдлоу и поклонился ей:
- Не желаете ли потанцевать со мной, мисс Ашер?
- Нет.
- Я сочту за честь...
- Нет.
Лэдлоу был всего на два дюйма выше ее, возможно, она предпочитала более высоких партнеров. Меня, например. Или, может быть, она отказала Лэдлоу в танце из-за его растрепанной шевелюры? Если в ее отказе было что-то более личное, - может быть, он обидел ее каким-нибудь неосторожным словом, то это произошло не за столом, где они сидели далеко друг от друга, а перед ужином или после. Лэдлоу ретировался, и как только заиграл оркестр и я раскрыл было рот, чтобы вновь пригласить Фэйт на танец, подошел Сесиль Грантэм и увел ее.
Он был моего роста, и прическа у него была в порядке. Я пригласил Этель Варр и на этот раз ничего не говорил о ее лице. Во время танца я старался не вертеть головой, но вел свою партнершу так, чтобы не упускать из вида Фэйт Ашер и сумочку на кресле.
Нечто ужасное все же произошло, а у меня не было ни малейшего предчувствия, что это может случиться. Я люблю думать, что предчувствия никогда не обманывают меня, но на этот раз я ошибся... Хуже всего, что я в этот самый момент, болтая с Этель Варр, не спускал глаз с Фэйт Ашер. Я видел, как Сесиль Грантэм проводил Фэйт к креслу, стоявшему метрах в пяти от кресла с сумочкой, видел, как она села, а Сесиль отправился к бару, вернулся с двумя бокалами шампанского и протянул один бокал ей, видел, как он поднял свой бокал и что-то при этом сказал. Я поглядывал на все это уголком глаза, чтобы не показаться Этель Варр невежливым, но в тот момент глядел прямо на Фэйт. Не потому что я что-то предчувствовал - просто рассказ Розы Тэттл о яде в шампанском засел у меня в голове, и это было вполне естественно. Итак, я в оба глаза смотрел, как Фэйт сделала глоток и вдруг вся затряслась, выронила бокал, пыталась подняться, издала нечто среднее между стоном и криком и вдруг повалилась на бок. Она пыталась удержаться за подлокотник кресла и, если бы Сесиль не сгреб ее в охапку, оказалась бы на полу.
Когда я подскочил, он все еще держал ее. Я сказал, чтобы он опустил ее, поддержал за плечи и велел немедленно вызвать врача. У нее начались судороги, голова дергалась из стороны в сторону, ноги начали сучить по полу, и, когда Сесиль пытался удержать ее за колени, я сказал, что это бесполезно, спросил, вызван ли врач, и кто-то позади меня ответил, что уже вызывают.
Стоя на коленях, я поддерживал Фэйт так, чтобы она не ударялась головой об пол. Робильотти, Кент и дирижер оркестра сдерживали наседающих на нас людей.
Судороги стали затихать и вскоре вовсе прекратились. Фэйт прерывисто и тяжело задышала, вскоре затихла, шея у нее словно окостенела, Я понял, что наступил паралич, никакой врач не поспеет вовремя, чтобы спасти ее.
Сесиль что-то кричал мне, раздавались и другие голоса, я повернулся и крикнул: "Замолчите! Ни я, никто уже не в состоянии помочь ей!"
Тут я увидел Розу Тэттл.
- Роза, идите и стойте возле сумки, чтобы никто не трогал ее. Не спускайте с нее глаз Роза повиновалась.
Миссис Робильотти сделала шаг ко мне и сказала:
- Вы находитесь в моем доме, мистер Гудвин. Эти люди мои гости.
Скажите, что с ней случилось?
По запаху изо рта Фэйт, когда она тяжело дышала, я понимал, что случилось, но ничего не ответил, только спросил:
- Кто вызвал врача?
- Цецилия звонит, - отозвался кто-то.
Все еще стоя на коленях, я снова обернулся к Фэйт. Взглянув на часы, я отметил, что было пять минут двенадцатого. Фэйт лежала на полу уже шесть минут. На губах у нее появилась пена, глаза остекленели, шея не гнулась.
Прошло еще две минуты. Я взял Фэйт за руку и надавил на ноготь среднего пальца. Ноготь остался белым. Еще тридцать секунд - никаких изменений.
Я поднялся и обратился к Робильотти:
- Мне самому звонить в полицию или это сделаете вы?
- В полицию? - встревоженно переспросил он.
- Да. Она умерла. Мне лучше остаться здесь, а вы позвоните, да поскорее.
- Нет, - твердо заявила миссис Робильотти. - Мы вызвали врача. Здесь распоряжаюсь я и сама позвоню в полицию, когда сочту нужным.
Я разозлился. Нехорошо, конечно. Никогда нельзя злиться, оказавшись в трудной ситуации, особенно на самого себя, но я не мог сдержаться. Всего только полчаса назад я уверял Розу, что она может положиться на меня, я прослежу, чтобы ничего ужасного не случилось!.. Я оглянулся. Муж и сын хозяйки, две гостьи, дворецкий, трое кавалеров - никто из них не собирался возразить миссис Робильотти. Цецилии здесь не было. Роза стерегла сумочку.
Тут я увидел дирижера, широкоплечего парня с квадратной челюстью, который, стоя спиной к алькову, глядел на происходящее, и обратился к нему.
- Меня зовут Гудвин. А вас?
- Джонсон.
- Хотите проторчать здесь всю ночь, мистер Джонсон?
- Нет, конечно.
- Я тоже. Предполагаю, что эта девушка была убита, если полиция сочтет то же самое, вы знаете, что это значит. Поэтому чем скорее они явятся сюда - тем лучше. Я частный детектив и обязан находиться возле убитой. В прихожей есть телефон. Позвоните по номеру СП - 730100.
Он направился к арке, но миссис Робильотти велела Джонсону остановиться и пошла ему наперерез. Он просто обошел ее, не вступая в пререкания. Тогда она крикнула:
- Робби! Сесиль! Остановите его!
Они не тронулись с места, и она накинулась на меня:
- Немедленно убирайтесь вон из моего дома!
- С удовольствием! - огрызнулся я. - Но если я уйду, полиция тут же привезет меня обратно. Никто не имеет права покинуть место убийства.
Робильотти взял жену за руку.
- Не нужно, Луиза... Это, конечно, ужасно... Сядь, успокойся...
Он посмотрел на меня.
- Почему вы думаете, что это убийство? Почему вы так сказали?
Поль Шустер, подающий надежды молодой адвокат, заговорил:
- Я тоже хотел спросить вас об этом, Гудвин Ведь у нее в сумочке был пузырек с ядом.
- Откуда вы знаете?
- Мне сказала мисс Варр.
- Мне это тоже сказали. Именно поэтому я попросил мисс Тэттл посторожить сумочку. Все же я думаю, что это убийство, но о своих догадках расскажу полиции. Все вы можете...
Вбежала Цецилия Грантэм.
- Ну, как она? - Цецилия остановилась возле меня, глядя на Фэйт Ашер.
- Боже! - Она сжала мне локоть - Почему вы ничего не делаете?
Я положил ей руку на плечо и отвернулся.
- Спасибо, - произнесла она. - Боже, такая красивая... Она умерла?
- Да. Вы вызвали врача?
- Сейчас приедет. Я не могла дозвониться до нашего... Я вызвала скорую... Но что может сделать врач, если она умерла?..
- Никто не считается умершим, пока врач не констатирует этого. Таков закон.
Послышалось чье-то причитание, я обернулся и повысил голос:
- Можете дать отдых ногам. Кресел всем хватит. Только держитесь подальше от кресла с сумочкой. Если хотите выйти, я не могу вас удерживать, но рекомендую не уходить. Полиция может превратно это понять, тогда вам придется отвечать на лишние вопросы.
Раздался звонок в дверь, Хакетт направился в прихожую, но я остановил его.
- Хакетт, останьтесь здесь. Теперь вы один из нас. Мистер Джонсон их впустит.
Он это и сделал. Звука открываемой двери слышно не было - двери в богатых домах открываются без скрипа, но из прихожей послышались голоса, и все обернулись в сторону арки. Вошли полицейские, двое участковых в форме.
Они остановились в дверях.
- Мистер Роберт Робильотти?
- Я Роберт Робильотти.
- Это ваш дом? Нам позво...
- Нет, - сказала миссис Робильотти. - Этот дом мой.

Глава 4

Когда в среду, в начале восьмого утра я преодолел семь ступенек крыльца старого кирпичного особняка и отпер дверь, я был так измотан, что чуть не швырнул пальто и шляпу на стул, но все же воспитание сказалось, и я повесил пальто на вешалку, а шляпу положил на полку и только после этого отправился на кухню.
Фриц так воззрился на меня, что даже забыл захлопнуть дверцу холодильника.
- Дай мне кварту апельсинового сока, фунт сосисок, шесть яиц, двадцать блинчиков и галлон кофе, - заявил я.
- И ты откажешься от пончиков с медом?!
- Нет, я просто забыл их упомянуть. - Я шлепнулся в свое кресло и застонал. - Если хочешь заполучить друга, который никогда тебе не изменит, сделай мне омлет. Хотя нет, это займет слишком много времени. Сделай просто яичницу.
- Провел плохую ночь?
- Именно. Убийство со всеми последствиями.
- Ужасно! Значит, имеется клиент?
Я не претендую на то, чтобы понимать отношение Фрица к убийствам. Он сожалеет о них. Для него невыносима сама мысль о том, что один человек может лишить жизни другого; он говорил мне об этом и не кривил душой. Но он никогда не проявляет ни малейшего интереса к деталям, не интересуется даже, кто явился жертвой, а кто убийцей, и, если я пытаюсь рассказать ему о каких-либо подробностях, он скучает. Узнав, что человеческое существо вновь совершило нечто невероятное, он задаст единственный вопрос - заполучили ли мы клиента?
- Клиента нет, - ответил я.
- Но мог быть, раз ты находился там. Ты ничего не ел?
- Три часа назад у окружного прокурора мне предложили сандвич, но мой желудок ответил отрицательно. Он предпочел свидание с тобой. - Фриц протянул мне стакан апельсинового сока. - Спасибо. Сосиски пахнут расчудесно.
Он не любил разговаривать или слушать чьи-либо рассказы, когда занимался стряпней, даже такой простой, как варка сосисок, поэтому я взял номер "Таймса", который, как обычно, лежал на столе у моего прибора, и стал его просматривать.
Конечно, убийство не такая уж сенсация, чтобы сообщать о нем на первой полосе, но убийство, совершенное во время широко известного приема матерей-одиночек в особняке миссис Робильотти, занимало половину первой полосы и продолжалось на двадцать третьей. Однако, так как убийство произошло поздно вечером, в газете не было ни единой фотографии, даже фотографии моей персоны.
Я расправлялся с яйцами пашот на гренках, когда зазвонил внутренний телефон. Подняв трубку, я сказал "доброе утро" и в ответ услышал голос Ниро Вульфа:
- Когда ты пожаловал домой?
- Полчаса назад. Сейчас я завтракаю. Было ли сообщение о случившемся во время передачи новостей в семь тридцать?
- Да. Как тебе известно, я не люблю слова "передача". Разве обязательно пользоваться им?
- Поправка. Считайте это трансляцией последних известий по радио. Я не в настроении спорить. К тому же у меня остывают гренки.
- Когда позавтракаешь, поднимись наверх.
Я положил трубку, и Фриц спросил, в каком настроении пребывает шеф. Я ответил, что не знаю, мне на это наплевать.
Я не торопился с завтраком, даже выпил три чашки кофе вместо обычных двух и как раз делал последний глоток, когда вернулся Фриц, который относил Вульфу поднос с завтраком. Я отставил чашку, встал, потянулся, зевнул, затем вышел в прихожую, не спеша поднялся по лестнице, свернул налево, постучал в дверь и услышал приглашение войти.
Открыв дверь, я зажмурился. Лучи утреннего солнца врывались в комнату через окно и отражались от необъятной желтой пижамы Ниро Вульфа. Он восседал за столом возле окна и поглощал миску свежего инжира со сливками. Когда я перечислял затраты по нашему заведению, я мог бы упомянуть о том, что свежий инжир в марте, доставленный по воздуху из Чили, стоит значительно дороже выеденного яйца.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

Он взглянул на меня.
- Ты в растрепанных чувствах, - отметил он.
- Да, сэр. А также раздражен. А также посрамлен и разбит. По радио сообщили, что она была убита?
- Нет. Только то, что она умерла от яда и что полиция ведет следствие.
Твое имя не упоминалось. Ты впутан в эту историю?
- По самое горло. Одна из подружек погибшей рассказала, что у нее в сумочке пузырек с ядом, и я не спускал с Фэйт глаз. Все мы, двенадцать человек, находились вместе в гостиной, танцевали, двенадцать, не считая дворецкого и музыкантов, когда один молодой человек принес ей бокал шампанского, она сделала глоток и через восемь минут была мертва. От цианида, это установлено. Яд был подмешан в шампанское, но это сделала не она. Я наблюдал за ней и могу утверждать, что она этого не сделала.
Большинству, может быть, даже всем, хотелось бы, чтобы это сделала она сама.
Миссис Робильотти готова задушить меня, и, возможно, кое-кто охотно согласился бы ей помочь. Самоубийство в ее доме само по себе достаточно плохо, ну а уж убийство - из рук вон. Итак, я впутан в это дело.
Он раскусил винную ягоду.
- Без сомнения. Надеюсь, ты подумал о том, следует ли держать свой вывод при себе?
Я оценил то, что он не подверг сомнению мое утверждение. Он отдавал дань моим способностям, а при том состоянии, в котором я находился, это было мне необходимо.
- Конечно, я все учел. Но я не должен был забывать о том, что у нее в сумочке яд, так как девушка, которая мне это рассказала, расскажет об этом Кремеру, Стеббинсу и Роуклиффу, которые, конечно, поймут, что я держал глаза открытыми. Не мог же я заявить им: да, я наблюдал за сумочкой, да, я смотрел на мисс Фэйт, когда Грантэм принес ей шампанское, да, она могла всыпать что-нибудь в шампанское перед тем, как выпить, тогда как я на сто процентов уверен, что ничего подобного она не делала.
- Конечно, - согласился Вульф, покончил с инжиром и взял из подогревателя сырник с яйцом, обсыпанный хлебной крошкой. - Итак, ты впутан... Насколько я понимаю, в этом деле мы не можем ждать выгодного клиента.
- Нет. И уж во всяком случае не миссис Робильотти.
- Очень хорошо. - Он сунул сдобу в тостер. - Помнишь мои вчерашние слова?
- Да, помню. Вы сказали, что я унижаю себя. Но вы не сказали, что я окажусь свидетелем убийства, которое не принесет нам никакого дохода.
Сегодня я депонирую чеки.
Он порекомендовал мне отправиться в постель, и я ответил, что если я это сделаю, то потребуется ядерная бомба, чтобы разбудить меня.
Приняв душ, почистив зубы, побрившись, надев чистые рубашку и носки, проделав прогулку в банк и обратно, я начал приходить к убеждению, что сумею протянуть день. У меня были три причины совершить поход в банк. Первая: люди имеют привычку умирать, и, если тот, кто подписал наш чек, умрет раньше, чем чек попадет в банк, нам его не оплатят. Вторая: я хотел побыть на свежем воздухе. Третья: мне было сказано областным прокурором, чтобы я все время находился в пределах досягаемости, то есть дома, а я хотел воспользоваться дарованной мне конституцией свободой передвижения. Однако все обошлось - когда я вернулся домой, Фриц сказал, что единственный телефонный звонок был от Лона Коэна из "Газетт".
Лон уже много лет оказывает нам различные услуги, и, кроме того, он мне симпатичен, поэтому я тут же позвонил ему. Он хотел заполучить рассказ очевидца, свидетеля последних часов жизни Фэйт Ашер. Я сказал, что подумаю и извещу его. За рассказ он обещал мне пятьсот долларов, которые пойдут не Ниро Вульфу, а мне, так как мое присутствие на приеме было сугубо личным делом, не имеющим никакого отношения к службе. Конечно, Лон Коэн изо всех сил давил на меня - обычная манера журналистов, - но я осадил его. Наживка была привлекательная - пять сотен и моя фотография в газете. Но я не мог обойти молчанием главного, а если я расскажу, как все произошло, тогда весь мир узнает, что я являюсь единственной помехой к тому, чтобы объявить смерть Фэйт Ашер самоубийством. И все, начиная от областного прокурора до дворецкого, насядут на меня. Я с огорчением думал, что придется отказаться от предложения Лона, когда раздался звонок. Я услышал голос Цецилии Грантэм.
Она поинтересовалась, нахожусь ли я в одиночестве. Я ответил утвердительно, но заметил, что через шесть минут из оранжереи спустится Вульф, и я уже буду не один.
- Это не займет так много времени. - Голос у нее был хриплый, но не обязательно, чтобы от выпитого. Как и всем нам, включая меня самого, ей пришлось много разговаривать за последние двенадцать часов. - Если, конечно, вы ответите на мой вопрос. Ответите?
- Сперва задайте его.
- Относительно того, что вы сказали прошлой ночью, когда я побежала звонить доктору. Моя мать говорит, что вы думаете, будто Фэйт Ашер убили. Вы это говорили?
- Да.
- Почему вы это сказали? Вот мой вопрос.
- Потому что я так подумал.
- Не остроумничайте. Арчи. Почему вы так подумали?
- Потому что обстоятельства вынудили меня. Если вы считаете, что я увиливаю от ответа, то вы правы. Я очень хотел услужить девушке, которая так хорошо танцует, но не отвечу на ваш вопрос. Во всяком случае, сейчас. К сожалению, тут я ничего не могу поделать.
- Вы все еще продолжаете думать, что она была убита?
- Да.
- Но почему?
Я никогда не вешаю трубку до конца разговора, но, кажется, на этот раз мог бы это сделать. Впрочем, она сама сдалась как раз в тот момент, когда лифт с Вульфом остановился внизу. Вошел шеф, направился к письменному столу, устроил поудобнее спою тушу в кресле, просмотрел корреспонденцию, затем взглянул на календарь и откинулся назад, чтобы прочесть письмо на трех страницах от одного охотника за орхидеями из Новой Гвинеи. Он был на третьей странице, когда раздался звонок в дверь. Я встал, вышел в прихожую, сквозь одностороннее стекло увидел за дверью знакомую дородную фигуру и распахнул дверь.
- Бог мой! - произнес я. - Неужели вы никогда не спите?
- Очень мало, - сказал неожиданный посетитель, переступая через порог.
Я помог ему снять пальто, и он направился к двери в кабинет.
- Ваш визит честь для меня. Почему бы вам просто не вызвать меня к себе, Кремер?
То, что я назвал его "Кремер", а не "инспектор" или "мистер Кремер", было настолько неожиданно для него, что он остановился и обернулся.
- Почему вы никогда не приучитесь? - вопросил я. - Вы же дьявольски хорошо знаете, что мой шеф не любит, когда кто-нибудь является к нему без предварительной договоренности, даже вы, вернее, особенно вы! Вы только все осложняете. И вообще, разве вы не по поводу меня?
- Да, но я хочу, чтобы он присутствовал.
- Понятно, иначе вы просто послали бы за мной, а не утруждали себя.
Если будете любезны...
Рев Вульфа прервал нашу беседу:
- К черту! Заходите сюда!
Кремер повернулся на каблуках и двинулся в кабинет. Я последовал за ним.
Единственным приветствием Вульфа был сердитый взгляд.
- Я не могу читать свою корреспонденцию при таком шуме, - холодно заметил он.
Кремер занял свое обычное место, сев в красное кожаное кресло перед столом Вульфа.
- Я пришел повидать Гудвина, - сказал он, - но я...
- Я услышал ваш голос в прихожей. Вы хотите осведомить меня о чем-то?
Поэтому желаете, чтобы я присутствовал?
Кремер передохнул.
- Если я когда-нибудь захочу осведомить вас о чем-либо, немедленно отправьте меня в сумасшедший дом. Дело заключается в следующем: я знаю, что Гудвин является вашим человеком, и хочу, чтобы вы поняли ситуацию. Я счел, что разговаривать с ним лучше в вашем присутствии. По-моему, это разумно.
Что вы скажете?
- Возможно. Так ли это, я узнаю, когда услышу вашу беседу.
Кремер вперил в меня взор своих пронзительных серых глаз.
- Я не собираюсь повторять все сначала, Гудвин. Я дважды сам допрашивал вас и к тому же читал протокол ваших показаний. Меня интересует только один момент, очень важный момент. Начнем с того, что я кое-что расскажу вам, чтобы больше не возвращаться к этому. В показаниях всех остальных свидетелей нет ни намека на то, что исключало бы самоубийство. Ни единого! Зато многое говорит за самоубийство. Если бы не вы, версия о самоубийстве была бы самой разумной, и похоже, я говорю только похоже, что таким и окажется окончательное заключение. Понимаете, что это значит?
Я кивнул.
- Да. Я оказался мухой в супе. Мне это нравится не больше, чем вам.
Мухи не любят попадать в суп, особенно, если он горячий.
Кремер достал из кармана сигару, принялся раскатывать ее в ладонях, сунул между зубов, белых и ровных, и тут же вынул.
- Начну сначала, - сказал он. - Во-первых, ваше присутствие там. Знаю, что вы скажете, это есть в протоколе допроса: звонок от Остина Бэйна, затем от миссис Робильотти. Конечно, так бывает. Когда вы говорите что-либо, что может быть проверено, это всегда подтверждается. Но не организовали ли вы или Вульф этот звонок? Зная Вульфа и вас, я должен учесть вероятность того, что вы или Вульф хотели там присутствовать и предприняли соответствующие шаги. Так ли это?
Я зевнул.
- Простите, я не спал всю ночь. Я мог бы просто ответить "нет", но давайте покончим с этим раз и навсегда. Как и почему я оказался там, подробно объяснено в моих показаниях. Ничто не опущено. Мистер Вульф считал, чти я не должен был идти туда, так как этим самым я унижу себя.
- Является или являлся кто-нибудь из присутствующих на ужине клиентом Вульфа?
- Несколько лет назад клиентом являлась миссис Робильотти. Дело было завершено за девять дней. Кроме нее - никто.
Он перевел взгляд на Вульфа.
- Вы это подтверждаете?
- Да.
- С вами и Гудвином трудно быть в чем-либо уверенным. - Он вновь обернулся ко мне. - Хочу рассказать вам, как обстоит дело. Во-первых, яд. С этим все выяснено. В бокале был цианид. Эго подтверждено анализом разлитого по полу шампанского, да и по быстроте действия это мог быть только цианид.
Далее, двухунциевый пузырек в ее сумочке был наполовину полон кусочками содового цианида. Лаборатория называет их аморфными частицами, я называю их кусками. Далее, она показывала этот пузырек разным людям и говорила, что хочет покончить с собой; так продолжалось больше года...
После короткой паузы Кремер продолжал:
- Сумочка находилась в кресле в пяти метрах от нее, а пузырек лежал в сумочке, следовательно, она не могла вынуть из него кусочек яда, когда Грантэм принес ей шампанское, или сразу перед этим, но могла достать яд в любой момент в течение предыдущего часа и держать его в носовом платке.
Исследовать носовой платок оказалось бесполезным, так как она выронила его и он упал в разлитое на полу шампанское. Такова версия самоубийства. Видите ли вы в ней какие-либо прорехи?
Я подавил зевоту.
- Конечно, нет. Все безупречно. Я не утверждаю, что она не могла покончить с собой, и лишь утверждаю, что она НЕ покончила с собой. Как вам известно, у меня хорошее зрение. Когда она взяла бокал шампанского из рук Грантэма правой рукой, ее левая рука лежала на колене. Она взяла бокал за ножку, и когда Грантэм поднял свой бокал и что-то произнес, она подняла свой чуть выше рта, затем опустила и поднесла к губам... Не прячете ли вы козырного туза в рукаве? Может быть, Грантэм сказал, что, когда он протянул ей бокал, она что-то бросила туда?
- Нет. Он только сказал, что, возможно, она опустила что-то в бокал перед тем, как выпить, но он не уверен.
- Зато я уверен! Ничего подобного она не сделала.
- Так, так... Вы подписали ваши показания. - Он ткнул в мою сторону сигарой. - Послушайте, Гудвин, вы согласны, что никаких прорех в версии о самоубийстве нет. Какова же картина убийства? Сумочка лежала в кресле на глазах у всех. Разве кто-нибудь подходил к ней, открыл, вынул пузырек, отвернул пробку, достал яд, затем завернул пробку, сунул пузырек обратно в сумочку, положил ее в кресло и отошел? Для этого нужны крепкие нервы.
- Чушь. Вы передергиваете. Можно было просто взять сумочку, - конечно, до того, как я начал наблюдать за ней, - отнести в любую соседнюю комнату, запереть дверь, достать яд, спрятать его в свой или ее носовой платок (благодарю вас за идею с носовым платком) и положить сумочку на место. Для этого вовсе не нужны крепкие нервы, а нужно только принять некоторые меры предосторожности. Конечно, если бы этот человек заметил, что кто-то видел, как он взял сумочку или вернул ее на место, он не воспользовался бы ядом. К тому же ему вообще могло не представиться случая воспользоваться им.
Зевота все же осилила меня.
Кремер снова ткнул в меня сигарой.
- Это следующий вопрос - возможность воспользоваться ядом. Два бокала с шампанским, которые нес Грантэм, были налиты дворецким. Только он разливал шампанское. Один из бокалов несколько минут стоял на стойке бара, второй Хакетт налил как раз перед тем, как подошел Грантэм. Кто именно подходил к бару в течение этих нескольких минут? Нам еще не удалось этого выяснить, но, очевидно, все. В том числе и вы. По вашим показаниям, и Этель Варр подтверждает это, вы и она подошли к бару и взяли два бокала с шампанским из числа пяти или шести бокалов, которые там стояли, затем отошли и занялись беседой и вскоре - по вашим словам, через три минуты - увидели, как Грантэм подошел с двумя бокалами к Фэйт Ашер. Итак, вы тоже были у бара. Стало быть, и вы могли подсыпать яд в один из бокалов. Однако нет. Даже если признать, что вы способны отравить кого-нибудь, вы не могли быть уверены, что бокал с ядом попадет именно к тому, кого вы намеревались отравить... Подсыпать яд в бокал, стоящий на стойке, не зная, кому он достанется! Нет, тут что-то не так... Только Эдвин Лэдлоу, Элен Ярмис, мистер и миссис Робильотти оставались возле бара, когда подошел Грантэм и взял два бокала. Но он взял два бокала. Если одно из этих четырех лиц, видя, что к бару за шампанским подходит Сесиль Грантэм, отравило один из бокалов, то вы должны признать, что этому лицу было совершенно безразлично, кому достанется этот бокал - Фэйт Ашер или Грантэму... Но я не могу даже предположить этого... А вы? - Он вонзил зубы в сигару. Он никогда не раскуривал, только жевал и мял зубами.
- Согласен, - кивнул я. - Но у меня есть два замечания. Первое, имеется одно лицо, которое знало, какой именно бокал достанется Фэйт Ашер. Это лицо протянуло ей бокал.
- Вы обвиняете Сесиля Грантэма?
- Я никого не обвиняю. Я только говорю, что вы опустили одну вероятность.
- Не представляющую важности. Если Грантэм, перед тем как взять шампанское, отравил его на глазах у пяти человек, то у него действительно железные нервы. Если он подсыпал яд, уже направляясь к Фэйт Ашер, то это цирковой трюк - обе руки у него были заняты. Если он подсыпал яд после того, как отдал ей бокал, - вы бы это увидели. Ваше второе замечание?
- Давая показания, я говорил, что подозреваю, кто это мог сделать, как и почему. То, что вы сейчас рассказали, - новость для меня. Мое внимание было поделено между Этель Варр, сумочкой и Фэйт Ашер. Я не знал, кто находился возле бара, когда подошел Грантэм, или кто там был, когда Хакетт разлил шампанское по бокалам, которые забрал Грантэм. И до сих пор я не имею представления, кто это мог сделать, зачем и как. Я знаю только, что Фэйт Ашер ничего не подсыпала в свой бокал, следовательно, это не было самоубийством. Вот и все, что я утверждаю.
- И вы не желаете обсудить это?
- С чего вы взяли? А чем мы сейчас занимаемся?
- Я имею в виду, вы не желаете подвергнуть сомнению свое убеждение? Не допускаете, что могли ошибиться?
- Нет.
Он долго и внимательно разглядывал меня прищуренными глазами, затем принял свое обычное положение в красном кожаном кресле, лицом к Вульфу.
- Я скажу вам все, что думаю, - после паузы произнес он.
Вульф хрюкнул.
- Вы это часто делали.
- Знаю, но я надеялся, что до этого не дойдет. Я надеялся, Гудвин сообразит, что у него ничего не получится. Кажется, я понял, что произошло.
Роза Тэттл рассказала Гудвину, что Фэйт Ашер носит в сумочке пузырек с ядом и она опасается, как бы Фэйт не покончила с собой тут же, на приеме. Гудвин успокоил ее, обещал проследить, чтобы ничего не произошло, и с той минуты принялся наблюдать за Фэйт Ашер и ее сумочкой. Принимаю.
- Это установлено.
- Хорошо, будь по-вашему, установлено. Когда Гудвин увидел, что, выпив шампанское, она теряет сознание и умирает, какова должна быть его реакция?
Реакция человека, который оплошал. Вы хорошо знаете Гудвина, я тоже. Он был задет за самое больное место. Поэтому, ничтоже сумняшеся, он заявляет, что она была убита. Появляется полиция, он понимает, что его слова станут известны, повторяет их полиции, а когда его препровождают к окружному прокурору и туда являюсь я и сержант Стеббинс, повторяет их нам. Но нам-то он обязан был дать объяснение, и у него нашлось такое в запасе, чертовски хорошее к тому же, и до тех пор, пока подозревалось убийство, мы занимались этой версией вплотную. Но теперь, вы слышали, я объяснил, как все было. Я надеялся, что Гудвин выслушает меня и поймет, что для него лучше всего признать возможность своей ошибки. У него было время обо всем поразмыслить.
Он достаточно разумен, чтобы оценить обстановку. Надеюсь, вы согласитесь со мной?
- Вопрос не в том, согласен я или не согласен. Вопрос упирается в фактическую сторону дела. - Вульф обернулся ко мне. - Арчи?
- Нет, сэр. Никто не любит меня больше, чем я сам, но, по-видимому, я не достаточно разумен.
- Ты продолжаешь стоять на своем?
- Да. Инспектор противоречит себе. Сперва он говорит, что я действовал с бухты-барахты, затем утверждает, что я разумный человек. Ему хочется, чтобы это было объявлено самоубийством? Не выйдет. Я играю без прикупа.
Вульф приподнял плечи на одну восьмую дюйма и обернулся к Кремеру.
- Боюсь, что вы зря тратите свое время. И мое тоже.
Я снова зевнул.
И без того красное лицо Кремера побагровело еще больше - верный признак того, что он дошел до предела и вот-вот взорвется. Но произошло чудо: он вовремя нажал на тормоза. Всегда приятно наблюдать победу самоконтроля. Он обратил взор в мою сторону.
- Предлагаю не ставить точку, Гудвин. Продумайте все сызнова. Конечно, мы будем продолжать следствие и если обнаружим хоть что-нибудь, указывающее на убийство, то расследуем все до конца. Вы нас знаете. Но я честно хочу предупредить вас. Если наше окончательное решение будет в пользу самоубийства, как мы считаем, и если вы информируете вашего друга Лона Коэна из "Газетт", что это было убийство или еще что-нибудь в этом роде, пеняйте на себя. Почему, в самом деле, вы оказались там, черт возьми? Это одному только Богу известно. И ваше заявление в качестве очевидца...
Раздался звонок в дверь. Я поднялся, вежливо попросил у Кремера извинения и вышел в прихожую. На крыльце я увидел своего недавнего знакомого, хотя не сразу узнал его из-за сорокадолларовой шляпы, которая скрывала его нечесаную шевелюру. Я открыл дверь, произнес "ш-ш-ш-ш", приложил палец к губам, отступил назад и поманил его войти. Он в нерешительности остановился, испуганно глядя на меня, но затем все же переступил через порог. Заперев парадную дверь и не предлагая ему снять пальто и шляпу, я провел его в комнату, рядом с кабинетом.
- Здесь все будет в порядке, - сказал я, закрывая за собой дверь. - Стены звуконепроницаемы.
- Все будет в порядке? - переспросил он. - Для чего в порядке?
- Для секретности. Или вы пришли повидать инспектора Кремера из Отдела убийств?
- Не понимаю, о чем вы говорите! Я пришел повидать вас.
- Просто я подумал, что, возможно, вы не захотите встретиться с инспектором Кремером. Он беседует с мистером Вульфом в кабинете и собирается уйти.
- И слава Богу! Мне надолго хватит встреч с полицией. - Он огляделся. - Мы можем здесь поговорить?
- Да, но сперва я должен проводить Кремера. Я сейчас вернусь.
Присаживайтесь.
Я вышел в прихожую и направился в кабинет, когда оттуда появился Кремер. Он даже не взглянул на меня, не говоря уж о том, что не сказал мне ни слова. Я подумал, что если ему позволено быть таким грубияном, то позволено и мне, и дал ему возможность самому надеть пальто, самому отпереть парадную дверь и выйти. Когда дверь за ним захлопнулась, я вошел в кабинет.
- Делаю тебе замечание, Арчи, - заговорил Вульф. - Измываться над Кремером в связи с каким-либо расследованием - это одно, а делать это только ради развлечения - совсем другое.
- Вы правы, сэр.
- Ладно. Но он попал в рассол.
- Очень жаль. Но вместе с ним попал еще и кое-кто другой. Вчера, когда меня позвали на этот прием и сообщили имена приглашенных мужчин, я захотел узнать, кто они, и позвонил Лону Коэну. Один из приглашенных, Эдвин Лэдлоу, довольно важная персона для своих лет. В свое время он вел себя весьма вольготно, но три года назад, после смерти отца, который оставил ему десять миллионов, купил контрольный пакет книгоиздательской фирмы "Мелвин-пресс" и, очевидно, остепенился и...
- Это представляет интерес?
- Возможно. Он в соседней комнате. Пришел повидать меня. Я встретился с ним впервые вчера вечером, поэтому его визит может представить интерес. Я бы и сам поговорил с ним, но подумал, что, возможно, вы захотите послушать нашу беседу. Через наше устройство в стене. На тот случай, если мне понадобится свидетель.
- Пф!
- Да, знаю. Я вовсе не хочу подстегивать события, но у нас вот уже две недели не было клиентуры...
Он хмуро посмотрел на меня. Подняться с кресла и подойти к дыре в стене было для него непереносимой физической нагрузкой. Однако это пойдет ему только на пользу и для здоровья, и потому, что он может заполучить клиента, хотя сама мысль о том, что придется работать, ему ненавистна. Он тяжко вздохнул, с сердитым видом пробормотал "К черту все!", оперся ладонями о край стола, отодвинул назад кресло, поднялся и пошел.
Дырка в стене была проделана на уровне глаз, в восьми футах от письменного стола Вульфа. Со стороны кабинета она была замаскирована картиной, изображавшей красивый водопад. Я дал Вульфу минуту, чтобы устроиться, затем открыл дверь и сказал:
- Садитесь сюда, Лэдлоу, здесь вам будет удобнее.
С этими словами я подвинул ему кресло и сам уселся напротив.

Глава 5

Лэдлоу сел и уставился на меня. Так он глазел три секунды. Шесть секунд. Очевидно, он нуждался в искре, чтобы воспламениться и заговорить. Я поспешил ему навстречу.
- Мне кажется, вечер удался до определенного момента, не так ли? Даже дискуссия о протоколе.
- Я уже ничего не помню. - Он наклонился вперед. Волосы его были в прежнем беспорядке. - Послушайте, Гудвин. Я хочу задать вам прямой вопрос и надеюсь, что вы мне ответите так же прямо. Не вижу оснований, почему бы вам не ответить.
- Возможно, что и я не увижу. Что вам угодно спросить?
- О том, что вы сказали вчера... Что девушка была убита. Вы заявили об этом не только нам, но и полиции и окружному прокурору. Сообщу вам конфиденциально, что у меня есть друг, который передал мне кое-какую информацию. Как я понимаю, они были готовы признать, что смерть Фэйт Ашер произошла в результате самоубийства, и прекратить расследование, если бы не вы, поэтому ваши доказательства должны быть весьма весомыми. Вот мой вопрос: какие у вас основания для вашего заявления?
- Ваш друг не рассказал об этом?
- Нет. Или не хотел, или не мог.
Я положил ногу на ногу.
- Что ж, я тоже не могу этого сказать. Скажу только, что я рассказал об этом полиции, окружному прокурору и мистеру Вульфу, этого вполне достаточно.
- А мне вы не скажете?
- Пока нет. Согласно протоколу.
- А вам не кажется, что люди, замешанные в это дело только потому, что они там оказались, имеют право это знать?
- Конечно. Они имеют полное право потребовать, чтобы полиция объяснила, почему она ведет расследование свершившегося как убийство, когда все говорит о том, что произошло самоубийство. Но спрашивать об этом меня они не имеют права.
- Понимаю. - Он задумался. - Но полиция отказывается...
- Да, знаю. Мне приходилось иметь с ними дело. Только недавно у меня была встреча с инспектором Кремером.
Он уставился на меня. Еще четыре секунды.
- Вы профессиональный детектив, Гудвин. К вам обращаются за услугами и платят за это. Единственно, что мне нужно, так это информация, ответ на мой вопрос. Я уплачу вам пять тысяч долларов. Деньги у меня при себе. Конечно, я хотел бы получить точный ответ.
- За пять тысяч вы вполне заслуживаете этого. - Он сверлил меня глазами. - Пять тысяч наличными будут мне очень кстати. Жалованье, которое я получаю у мистера Вульфа, весьма скудно. И все же я вынужден ответить "нет", даже если вы удвоите сумму. Так обстоит дело. Лишь когда полиция придет к какому-либо решению в отношении моей правоты или не правоты, я буду волен все рассказать вам или кому угодно. Но если я сделаю это теперь, они заявят, что я повредил официальному расследованию, и вмешаются в мои личные дела. А если я лишусь лицензии частного детектива, то ваши пять тысяч недолго прокормят меня.
- Десять прокормят вдвое дольше.
- Но все равно не вечно.
- У меня издательское дело. Я дам вам работу.
- И вскоре уволите. Я не такой уж великий словотворец.
Он смотрел на меня в упор.
- А можете ли вы сказать, насколько основательны причины, по которым вы считаете, что было совершено убийство? Достаточно ли они весомы, чтобы их не могла опровергнуть такая влиятельная женщина, как миссис Робильотти?
Я кивнул.
- Да, скажу. Они оказались достаточно весомы, чтобы вынудить инспектора Кремера приехать сюда несмотря на то, что он провел бессонную ночь.
- Понимаю. - Он потер ладони о подлокотники кресла, затем - к моему облегчению - перевел взор с меня на пятно на ковре. - Значит, вы сказали об этом только полиции, окружному прокурору и Ниро Вульфу. Я хочу поговорить с Вульфом.
Я поднял брови.
- Не знаю...
- Чего вы не знаете?
- Не знаю, захочет ли... - Я умолк, скривил губы. - Он не любит совать нос в дела, в которых я лично замешан. К тому же он очень занят. Но я узнаю.
- Я поднялся с места и направился к двери. - Никогда нельзя заранее сказать, как он решит.
Открыв дверь в кабинет, я кивком поманил Вульфа. Он последовал за мной на кухню. Когда дверь за ним закрылась, я заговорил:
- Должен извиниться перед вами за мою остроту по поводу жалованья. Я забыл, что вы слушаете.
Он хмыкнул.
- У тебя отличная память и не пытайся умалить ее. Что этот человек хочет от меня?
Я подавил зевоту.
- Спросите что-нибудь полегче. Если бы я хоть немного поспал, то еще рискнул бы гадать, но сейчас я стараюсь только не заснуть. Возможно, он хочет опубликовать вашу автобиографию. Или сделать из меня посмешище, доказав, что произошло самоубийство.
- Я не желаю видеться с ним. Ты уже дал объяснение моему отказу, ты лично замешан в этом деле.
- Да, сэр. Но я лично замешан только в доходах вашего детективного агентства. Так же как и Фриц. Так же как и парень, который прислал вам письмо из Новой Гвинеи.
Он рыкнул, словно лев, понявший необходимость покинуть свое уютное логово, чтобы отправиться за пропитанием. Согласен, лучшим сравнением был бы слон, но слоны не рычат. Фриц, который готовил морские моллюски, начал тихо напевать какой-то мотив, по-видимому, довольный тем, что у нас появится клиент. Вульф взглянул на него, потянулся за моллюском, сунул его себе в рот и принялся жевать. Я растворил дверь и придержал ее, он проглотил моллюска и лишь затем прошел в дверь.
Он не любит пожимать руки незнакомым людям Когда мы вошли в кабинет и я представил ему Лэдлоу, он только кивнул, направляясь к своему столу. Я предложил Лэдлоу занять красное кожаное кресло и прошел к своему месту.
Когда я садился, Лэдлоу высказал предположение, что Гудвин, то есть я, уже рассказал Вульфу, кто он. Вульф ответил - да, рассказал.
Взор Лэдлоу был устремлен теперь на Вульфа.
- Я хочу, - начал он, - обратиться к вашей помощи. Предпочитаете ли вы получить предварительный гонорар наличными или чеком?
Вульф покачал головой.
- До тех пор, пока я не приму вашего предложения - ни так, ни этак. Что вы хотите поручить мне?
- Раздобыть для меня кое-какую информацию. Вам известно, что произошло в доме миссис Робильотти вчера вечером. Вам известно, что девушка по имени Фэйт Ашер умерла от яда. Вам известны обстоятельства, указывающие на то, что она покончила с собой, не так ли?
Вульф ответил утвердительно.
- А знаете ли вы, что следствие ведется по подозрению в убийстве?
Вульф ответил утвердительно.
- Следовательно, у полиции должны быть данные о каких-то обстоятельствах, не известных ни мне, ни всем остальным, присутствовавшим на этом ужине. Не знаю, что именно, - мне не говорят, хотя я заинтересованное лицо (только потому, правда, что я там присутствовал) и имею законное право это знать. Вот какую информацию я прошу вас достать для меня. Я немедленно выдам вам задаток и оплачу любой счет, который вы почтете справедливым представить.
Зевота больше не донимала меня. Должен признаться, что я был восхищен его нахальством. Конечно, он не мог знать, что Вульф слышал весь наш разговор, но должен был допустить, что я сообщил Вульфу о предложении, которое он мне сделал, и вот он глядел прямо в глаза Вульфу и был согласен на любой гонорар, тогда как со мной его предел был десять тысяч! Ну и нахал!
Поневоле я вынужден был восторгаться им.
Уголки рта Вульфа загнулись кверху.
- Только и всего? - произнес он.
Лэдлоу кивнул.
- Мистер Гудвин рассказал мне о предложении, которое вы ему сделали, - продолжал Вульф. - Не знаю, отнестись ли мне с уважением к вашему упорству или сожалеть о вашей наивности... Во всяком случае, я вынужден отказаться от вашего предложения. Я уже знаком с информацией, которую вы добиваетесь, но я получил ее от мистера Гудвина конфиденциально и не могу ее разглашать. Очень сожалею...
- Ради Господа Бога, что за великая тайна вокруг этого дела? - вскричал Лэдлоу. - Чего вы боитесь?
Вульф покачал головой.
- Мы ничего не боимся, мистер Лэдлоу, просто мы соблюдаем осторожность.
Когда обстоятельства требуют от нас, чтобы мы ссорились с полицией, мы не останавливаемся перед этим. В данном случае мистер Гудвин оказался замешан в деле только потому, что случайно оказался на месте происшествия, точно так же, как и вы, а я уж и вовсе не имею к этому никакого отношения. Здесь не вопрос страха или предубеждения. Просто я сторонний человек. Обещаю не сообщать полиции о предложениях, которые вы сделали мистеру Гудвину и мне, чтобы не возбуждать их любопытства в отношении вас, так как допускаю, что вы сделали эти предложения, доверяя нам. Я не могу в ответ на ваше доверие ответить вам злом.
- Но вы же отказали мне!

Предыдущая страница 3 Следущая страница


Бокал шампанского 4

- Да. Решительно. В данных обстоятельствах у меня нет иного выбора.
Другое дело мистер Гудвин. Он отвечает за себя. Бокал шампанского4
Лэдлоу повернулся ко мне, и вновь я ощутил его пристальный взгляд. Я не имел ничего против, если бы он повторил свое предложение, с единственной поправкой, что он доверит мне самому назначить сумму гонорара. Однако даже если такое намерение и было у него, он его отверг, увидев на моем лице непреклонную решимость. Поглядев на меня в течение восьми секунд, он поднялся с кресла. Я подумал, что он покидает поле боя и Вульфу не придется приниматься за работу, но не тут-то было. Он хотел только поразмышлять и спросил: "Могу ли я иметь минуту на раздумье?" - и когда Вульф ответил, что да, повернулся к нам спиной и прошаркал по ковру до самого дальнего угла кабинета, где перед книжными полками стоял большой глобус. Он стоял и вертел глобус по крайней мере вдвое больше времени, чем просил. Наконец он повернулся к нам и вновь занял свое место в красном кожаном кресле.
- Я должен поговорить с вами конфиденциально, - обратился он к Вульфу.
- Мы так и разговариваем, - ответил Вульф. - Если вы имеете в виду беседу наедине, то нет. Если бы мистер Гудвин не пользовался моим доверием, он не был бы здесь. Его уши - мои уши, а мои - его.
- Это не вопрос доверия. Я хочу рассказать вам то, о чем никто на свете не знает, кроме меня. Я иду на риск и не желаю удваивать его.
- Вы его и не удваиваете, - Вульф сохранял терпение. - Если бы даже мистер Гудвин оставил нас наедине, я бы сделал ему знак подслушивать нас из соседней комнаты при помощи одного хитроумного приспособления, поэтому он может присутствовать с тем же успехом.
- Вы не желаете облегчить мое положение!
- И не собираюсь. Я только делаю его терпимым.
На лице у Лэдлоу появилось такое выражение, будто ему снова надо было поразмыслить, но он справился с этим без помощи глобуса.
- Я не могу обратиться с этим делом к моему адвокату и ни в коем случае не обращусь к нему. Но даже если бы обратился, это оказалось бы ему не по зубам. Я думал, что вообще ни к кому не смогу обратиться за помощью, и затем вспомнил о вас. У вас репутация кудесника, а только Богу известно, как я нуждаюсь в нем. Во-первых, я хочу узнать, почему Гудвин считает, что это было убийство, но, очевидно, вы не хотите... Да, чуть не забыл...
Он вынул из кармана перо и чековую книжку, которую положил на маленький столик, стоявший обок него, и что-то написал. Оторвав чек, он просмотрел его, поднялся, положил на письменный стол перед Вульфом и вновь уселся на место.
- Если двадцати тысяч в качестве аванса на необходимые расходы и гонорар мало - скажите, - произнес он. - Знаю, вы еще не дали согласия взять на себя мое поручение, но я не уйду отсюда, пока вы не согласитесь. Я прошу вас сделать так, чтобы в результате расследования не был предан гласности определенный факт моей биографии. Я хочу, чтобы вы уладили все так, чтобы мне не было предъявлено обвинение в убийстве.
Вульф хрюкнул.
- Я не могу дать гарантии ни в том, ни в другом.
- Я не ожидаю этого. Никаких чудес от вас тоже не ожидаю. Я хочу, чтобы вам были ясны два положения: первое, если Фэйт Ашер была убита, то я не убивал ее и не знаю, кто это сделал, и, второе, мое личное убеждение заключается в том, что она покончила с собой. Я не знаю причин, по которым мистер Гудвин подозревает убийство, но я уверен, что он заблуждается.
Вульф снова хрюкнул.
- Зачем же в таком случае вы появились здесь в столь возбужденном состоянии? Ведь вы убеждены, что произошло самоубийство. Хотя полиция зачастую все путает, но бывает, что и добивается истины. Бывает.
- В том-то и несчастье, что бывает. На этот раз они могут разузнать об одном событии, случившемся в моей жизни, и в таком случае предъявят мне обвинение в убийстве. Может быть и так.
- В самом деле? Должно быть, это было экстраординарное событие. Если вы хотите мне довериться, я должен предварительно заметить: вы еще не являетесь моим клиентом, но даже если бы вы им были, признание клиента частному детективу в преступлении не может быть сохранено детективом в тайне от властей. Здесь не может быть никаких исключений, мистер Лэдлоу. Второе - я не могу принять ваше поручение, пока не знаю об этом событии в вашей жизни.
Однако добавлю, что если я приму ваше предложение, то сделаю все возможное для защиты интересов клиента.
- Признаюсь, я в отчаянии, Вульф, - сказал Лэдлоу и откинул назад волосы, но для того, чтобы привести в порядок его шевелюру, требовалось куда больше усилий. - Я в отчаянии, но уверен, что вы согласитесь, никаких оснований отказать у вас нет. То, что я расскажу вам, не знает ни один человек на свете. Я совершенно уверен в этом, в том-то и вся загвоздка.
Он снова провел рукой по волосам.
- Я не горжусь тем, о чем хочу вам рассказать... Мне тридцать один год.
Полтора года назад я как-то зашел в магазин Кордони на Мэдисон-авеню за цветами. Продавщица оказалась весьма привлекательной, и я пригласил ее поужинать со мной. Это была Фэйт Ашер. Через десять дней у нее начинался отпуск, я сумел уговорить ее провести отпуск со мной в Канаде. Я не назвался настоящим именем и убежден, что она не знала, кто я. Она была свободна всего одну неделю и по возвращении из Канады вновь приступила к работе у Кордони, а я отправился в Европу и отсутствовал два месяца. Вернувшись, я не собирался возобновлять отношений с Фэйт, но и причин избегать ее у меня не было, и однажды я заехал за цветами в магазин Кордони. Она была там, но не удостоила меня даже взглядом. Сказала только, чтобы в следующий раз я попросил обслужить меня другого продавца.
- Предполагаю, что вы считаете все это существенным? - перебил Вульф, когда Лэдлоу сделал паузу.
- Да. Я хочу, чтобы вы точно знали, как все было. Я не люблю чувствовать себя должником, особенно перед женщинами, поэтому дважды звонил ей, желая встретиться и обо всем переговорить, но она отказалась. Я оставил свои попытки и перестал посещать магазин Кордони. Но несколько месяцев спустя, дождливым апрельским днем, оказавшись в том районе и нуждаясь в цветах, я заехал туда, Фэйт я не увидел. Ничего не спрашивая, я купил цветы и уехал. Упоминаю все эти подробности, потому что они помогут вам определить, каковы шансы у полиции докопаться до всего этого.
- Переходите к существу дела, - пробормотал Вульф.
- Хорошо, но вам нужно знать о том, как я узнал, что она находится в "Приюте Грантэма" "Приют Грантэма" был учрежден для...
- Знаю.
- Значит, объяснять не нужно. Через несколько дней после того, как я обратил внимание на ее отсутствие в магазине Кордони, один мой приятель, Остин Бэйн, племянник миссис Робильотти, рассказал мне, что накануне ездил по поручению своей тетушки в "Приют Грантэма" и видел там одну особу, с которой был случайно знаком. Он сказал, что, возможно, и я знаю ее - девушку с овальным личиком и зелеными глазами, служившую у Кордони. Я ответил что не припоминаю. Но я...
- Не чувствовалось ли в тоне мистера Бэйна какого-нибудь намека?
- Нет. Я не задумывался над этим, но уверен, что никакого. Однако я удивился. Вполне естественно. После поездки в Канаду прошло всего восемь месяцев, и я не верил, что она столь легкомысленная особа. Я решил обязательно повидаться с ней. Хочу думать, что главной причиной такого решения являлось чувство долга, но не отрицаю, что хотел также разведать, не узнала ли она, кто я, и кому рассказала обо мне. Готовясь к свиданию с ней, я принял все меры предосторожности. Рассказать вам об этом?
- Потом, если это окажется необходимым.
- Ладно. Итак, я встретился с ней. Она сказала, что согласилась на свидание только для того, чтобы заявить мне, что она не желает больше видеть меня, слышать обо мне. Она сказала, что не ненавидит меня, - я вообще не думаю, что она способна к ненависти, - но что свою ошибку она себе никогда не простит и хочет вычеркнуть меня из своей памяти. Ее собственные слова - "вычеркнуть из памяти". Она сказала также, что ребенок будет отдан на усыновление и никто никогда не узнает, кто его настоящие родители. У меня с собой были деньги, много денег, но она не приняла и цента. Я не спрашивал, есть ли какие-либо сомнения в том, что я отец ребенка. На моем месте вы поступили бы так же...
Он помолчал, потер подбородок, затем продолжал:
- Именно тогда я твердо решил изменить образ жизни. Анонимно я сделал крупный взнос в фонд "Приют Грантэма". С тех пор я ни разу не встречался с ней до вчерашнего вечера. Я не убивал ее. Я уверен, что она покончила с собой, и молю Бога, чтобы наша случайная встреча на ужине не явилась тому причиной.
Он снова сделал паузу.
- Я не убивал ее, но вы знаете, что будет, если полиция докопается до нашей связи. Они накинутся на меня. Ведь я стоял у бара, когда подошел Сесиль Грантэм, взял шампанское и отнес ей. Даже если мне не предъявят обвинение в убийстве и я не окажусь под судом, вся эта история выльется наружу... Это будет ужасно... И если бы не Гудвин, если бы не то, что он заявил, полиция почти наверняка определила ее смерть как самоубийство, и дело было бы закрыто. Теперь, надеюсь, вас не удивляет, почему я хочу знать, что он им сказал? Любой ценой!
- Нисколько, - согласился Вульф. - Если ваше признание искреннее, нисколько. Однако вы изменили свою позицию. Сперва вы хотели только узнать у меня, что мистер Гудвин рассказал полиции, и я отклонил вашу просьбу. Для какой цели вы теперь хотите прибегнуть к моим услугам?
- Для того, чтобы вы сделали так, чтобы моя связь С Фэйт Ашер не выплыла наружу и чтобы меня не заподозрили в убийстве.
- Вы уже под подозрением. Как и все, кто находился там.
- Но это же чепуха! Вы занимаетесь софистикой! Я был бы вне подозрений, если бы не Гудвин! Никто не был бы под подозрением!..
Я позволил себе внутренне усмехнуться. "Софизм, софистика" были одними из самых любимых словечек Вульфа. Десяткам людей, сидевшим в красном кожаном кресле, Вульф говорил, что они занимаются софистикой, а теперь услышал это в свой адрес и был явно недоволен.
Он раздраженно ответил:
- Но вы уже под подозрением и стали бы последним дурнем, заплатив мне за предупреждение того, что уже произошло. Вы признали, что находитесь в отчаянном положении, а люди в отчаянном положении не могут здраво мыслить. Я делаю скидку на это. Тщетная надежда, что полиция не обнаружит вашу связь с Фэйт Ашер. Девушка, безусловно, знала ваше настоящее имя. Разве вы не были известны у Кордони? Разве у вас не было там своего текущего счета?
- Нет. Текущие счета в магазинах у меня, конечно, имеются, но не в цветочных. За цветы я всегда плачу наличными. Теперь это не имеет значения, но тогда это было более... гм... более благоразумно. Не думаю, чтобы она знала, кто я, но даже если знала, я почти убежден, что никому не рассказывала ни про меня, ни про поездку в Канаду.
Вульф был настроен скептически.
- Предположим, что так, - буркнул он. - Но вы появлялись с ней в общественных местах. Ужинали вместе. Если полиция проявит настойчивость, то почти неизбежно докопается до этого. В таких делах они чрезвычайно искусны.
Это может остаться скрытым, только если полиция не станет заниматься расследованием. - Он повернул ко мне голову. - Арчи, нет ли в рассказе мистера Лэдлоу чего-нибудь, что побудило бы тебя усомниться в твоем мнении?
- Нет, - сказал я. - Хотя обещанный мне гонорар, признаюсь, весьма соблазнителен, но я твердо стою на своем. Нет.
- Твердо стоите - на чем? - вопросил Лэдлоу.
- На моем заявлении о том, что Фэйт Ашер не покончила с собой.
- Но почему, черт возьми, почему? Какие у вас основания?
Вмешался Вульф:
- Вы не должны спрашивать об этом, сэр, даже если я соглашусь принять от вас аванс. Но и в этом случае я буду действовать исходя из гипотезы, что ваш рассказ об отношениях с Фэйт Ашер является bona fide , но только лишь как гипотезы. За долгое годы практики я убедился, что многие гипотезы в конце концов оказывались ошибочными. Вполне вероятно, что Фэйт Ашер могли убить вы и ваш визит ко мне является частью какого-то коварного плана.
Тогда...
- Но я не...
- Понимаю. Но это только гипотеза. Итак, ситуация такова. Мистер Гудвин непреклонен. И если полиция проявит настойчивость, то обязательно раскроет вашу тайну и потревожит вас, поэтому я могу выполнить ваше поручение только: а) доказав, что Фэйт Ашер покончила жизнь самоубийством и мистер Гудвин ошибся, или б) обнаружив и изобличив убийцу. Это будет трудоемким и дорогостоящим делом, и я попрошу вас подписать обязательство оплатить мои счета независимо от того, кто бы ни оказался убийцей.
- Конечно, подпишу, - не задумываясь, согласился Лэдлоу.
- Без всякой, как я уже сказал, гарантии с моей стороны.
- Я не требую никаких гарантий.
- Следовательно, тут у нас полное взаимопонимание. - Вульф взял чек и протянул мне. - Арчи, депонируй этот чек в качестве аванса за гонорар и на предстоящие расходы.
Я встал, взял чек и сунул в ящик письменного стола.
- Позвольте задать один вопрос, - сказал Лэдлоу, глядя на меня. - Очевидно, вы не говорили в полиции, что, когда я пригласил Фэйт Ашер на танец, она отказала мне. Если бы вы им сказали, они, конечно, спросили бы меня об этом. Почему вы смолчали?
Я сел.
- Это, пожалуй, единственное, что я не рассказал полиции. Для этого имеются причины. Они вцепились в меня из-за моего утверждения, что произошло убийство, и если бы я рассказал, что Фэйт отказалась танцевать с вами, то решили бы, что я пытаюсь навести их на ложный след, а у них уже давно сложилось определенное мнение обо мне в связи с различными столкновениями между нами. Представьте, что они могли бы подумать, если бы вы отказались подтвердить мои слова? А так у меня осталась возможность, если потребуется по ходу дела, вспомнить и рассказать об этом факте.
Вульф нахмурился:
- Ты мне об этом ничего не говорил.
- Да, сэр. А разве а должен был говорить? Вас же это не интересовало.
- Тогда да, а сейчас интересует. Однако теперь ее отказ вполне понятен.
- Он обернулся к клиенту. - Вы знали, что на ужине будет мисс Ашер?
- Нет, - ответил Лэдлоу. - Если бы знал, то не пошел бы.
- А она знала, что там будете вы?
Он пожал плечами.
- Не знаю, но сомневаюсь. Думаю, она поступила бы так же, как и я, - не пошла бы.
- Следовательно, случилось удивительное совпадение. В нашем хаотическом мире совпадения могут иметь место, но должны вызывать недоверие. Вы прежде присутствовали на этих ужинах?
- Нет. Я принял приглашение только из-за Фэйт Ашер. Не ради того, чтобы повидать ее. Как я говорил, я бы не пошел туда, если бы знал, что она приглашена. Просто из-за того, что произошло между нами. Думаю, что психиатр назвал бы это комплексом виновности.
- Кто вас пригласил?
- Миссис Робильотти.
- Вы часто бывали в ее доме?
- Нет, изредка. Я знаком с ее сыном, Сесилем, еще со школы. Правда, мы никогда не были близки. Ее племянник, Остин Бэйн, учился со мной вместе в Гарварде. Вы что, допрашиваете меня?
Вульф не ответил. Он взглянул на стенные часы - десять минут второго. Он втянул в себя через ноздри несколько кубометров воздуха и выпустил через рот. Затем без всякого энтузиазма посмотрел на клиента.
- Наша беседа займет много времени, мистер Лэдлоу. Я должен расспросить о том, что вы знаете обо всех участниках ужина, исходя из рабочей гипотезы, что мистер Гудвин прав и мисс Ашер была умерщвлена, и так как убили ее не вы, следовательно, это сделал кто-то другой. Одиннадцать человек, включая дворецкого, нет, десять, так как, пользуясь своими правами, я исключаю мистера Гудвина. Подумать только, целая армия! Уже время ленча, и я приглашаю вас откушать с нами, а затем мы продолжим наш разговор. Сегодня у нас морские моллюски, фаршированные яйцами, петрушкой, зеленым перцем, чесноком и свежими грибами. Мистер Гудвин пьет молоко. Я пью пиво. Может быть, вы предпочитаете белое вино?
Лэдлоу сказал да, предпочитает. Вульф поднялся и прошествовал на кухню.

Глава 6

В четверть шестого, когда Лэдлоу ушел, в моей записной книжке было застенографировано тридцать две страницы.
В общем-то это была пустая трата времени и бумаги, но встречалось и кое-что интересное. Ни слова не было сказано о трех матерях-одиночках, оставшихся в живых. До того вечера Лэдлоу никогда не видел Элен Ярмис, Этель Варр и Розу Тэттл. Пустым местом являлся и Хакетт. О нем было сказано только, что он хороший дворецкий, но я знал это и без Лэдлоу.
МИССИС РОБИЛЬОТТИ. Лэдлоу невысоко ставил ее. Он не заявил этого прямо, но так явствовало из его слов. Он назвал ее вульгарной. Ее первым мужем, Альбертом Грантэмом, владела внутренняя тяга к филантропии, и он отдавал этому много времени и средств, но миссис Робильотти была филантропкой дутой.
Она всерьез даже не продолжала филантропических начинаний мужа: он сам позаботился о них в своем завещании; правда, она тратила много времени, присутствуя на различных собраниях и заседаниях, но только лишь затем, чтобы поддержать свое реноме в обществе.
РОБЕРТ РОБИЛЬОТТИ. К нему Лэдлоу относился еще хуже и прямо сказал об этом. Миссис Грантэм заполучила его в Италии и привезла в Штаты вместе со своим багажом. Одно это, по словам Лэдлоу, доказывало его вульгарность.
Здесь, как мне кажется, кое-что было напутано, так как Робильотти вовсе не был вульгарен. Он был "полированным, цивилизованным и хорошо информированным". (Цитирую Лэдлоу.) Конечно, он являлся паразитом. Когда я спросил, не случается ли, что он ищет женских ласк на стороне, потому что дома их было явно недостаточно, Лэдлоу ответил, что слухи об этом ходят, но слухи есть слухи, злых языков не счесть.
ЦЕЦИЛИЯ ГРАНТЭМ. Здесь меня ожидал сюрприз - ничего примечательного, но все же кое-что заставило меня приподнять брови. Шесть месяцев назад Лэдлоу просил ее выйти за него замуж, и она ему отказала. "Я рассказываю вам об этом, - сказал он, - чтобы вы поняли, что я не могу быть полностью объективным в отношении мисс Грантэм... Это произошло, когда я уже остепенился после случившегося с Фэйт Ашер, и, возможно, я просто искал помощи. Цецилия могла бы помочь: у нее есть характер. Свой отказ выйти за меня она объяснила тем, что я недостаточно хорошо танцую". Во время беседы о Цецилии я понял, что Лэдлоу несколько старомоден. Когда я спросил его относительно ее отношений с мужчинами и получил туманный ответ, то решил уточнить свой вопрос и спросил, считает ли он, что она целомудренна, и он ответил - конечно, иначе бы он не сделал ей предложения.
СЕСИЛЬ ГРАНТЭМ. Меня удивило, что, рассказывая о нем, Лэдлоу был весьма дипломатичен, и, мне кажется, я догадался, почему. Сесиль был на три года моложе Лэдлоу, и его образ жизни был схож с тем, какой сам Лэдлоу вел три года назад, пока случай с Фэйт Ашер не стукнул его по темени. Правда, Лэдлоу мог сорить деньгами без ограничений, Сесиль же во всем контролировался мамашей и должен был рассчитывать свой бюджет. Однажды он даже заметил, что готов потрудиться, чтобы заработать денег, но для этого у него не было свободного времени. Каждое лето он проводил три месяца в Монтане.
ПОЛЬ ШУСТЕР. Выдающийся человек. Сам заработал деньги на оплату учения в колледже и затем на юридическом факультете, закончил его с отличием и получил предложение поступить на работу клерком в Верховный суд Соединенных Штатов, но предпочел службу на Уолл-стрите, в одной из фирм, на бланке которой значился длинный список директоров. Он зарабатывал монет сто двадцать в неделю, но к пятидесяти годам наверняка станет загребать полмиллиона в год. Лэдлоу был мало с ним знаком и не мог дать никаких сведений относительно его интимной жизни. Одним из директоров фирмы, в которой служил Шустер, значился адвокат Альберта Грантэма, и, возможно, поэтому Шустер оказался приглашенным в дом миссис Робильотти.
БИВЕРЛИ КЕНТ. Из Родайленских Кентов, если это что-нибудь вам говорит.
Для меня это пустой звук. Его семейство все еще держится за три тысячи акров земли и несколько миль реки, называемой Усквепау. Образование получил в Гарварде, учился на одном курсе с Лэдлоу и, следуя фамильной традиции, избрал в качестве карьеры дипломатическую службу. По мнению Лэдлоу, не был подвержен слабости в отношении женского пола.
ЭДВИН ЛЭДЛОУ. Покаявшийся грешник, возродившаяся душа. Он сказал, что существуют и более подходящие ярлыки, но я ответил, что и этих вполне достаточно. Наследовав отцовскую мошну три года назад, он продолжал вести прежний легкомысленный образ жизни и опомнился после известного случая. До этого никогда, насколько ему было известно, никого не делал матерью. Больше половины своего состояния израсходовал на приобретение издательской фирмы "Мелвин-пресс" и в течение последних четырех месяцев больше десяти часов ежедневно проводил в своей конторе. Он надеялся за пять лет занять положение в издательском мире.
Касательно Фэйт Ашер, Он ничего не знал ни о ее семье, ни о ее окружении и образе жизни. Он даже не знал, где она живет - она отказалась дать ему свой адрес. Сообщила только номер телефона. Он позабыл номер. (Став на праведный путь, он торжественно уничтожил записную книжку с номерами телефонов.) Когда я заметил, что за недельную прогулку в Канаду для обстоятельных разговоров времени было больше чем достаточно, он ответил, что они и впрямь много разговаривали, но она ничего не рассказывала о себе.
Вульф заставлял его вспомнить каждую минуту званого вечера, пытаясь напасть хоть на какой-нибудь след. Лэдлоу был уверен, что ни его поведение, ни поведение Фэйт Ашер не могли ни у кого возбудить подозрение, что они были знакомы прежде, разве только ее отказ танцевать с ним, который помимо меня не слышал никто.
Конечно, главным является момент, когда Сесиль Грантэм подошел к бару за шампанским. Лэдлоу стоял у бара вместе с Элен Ярмис, с которой только что танцевал, с мистером и миссис Робильотти. Когда он вместе с Элен Ярмис подходил к бару, оттуда отошли Биверли Кент и Цецилия Грантэм. У бара оставались только мистер и миссис Робильотти и, конечно, Хакетт. Лэдлоу считал, что он и Элен Ярмис пробыли у бара не больше минуты, во всяком случае не более двух, когда подошел Сесиль Грантэм.
Он не помнит, стояли ли на стойке другие бокалы с шампанским, кроме тех двух, которые взял Сесиль Грантэм. В полиции его просили восстановить в памяти всю картину, но он не мог. Он только уверял, что не подсыпал в шампанское яд и что этого не делала Элен Ярмис. Она все время стояла рядом.
В общем, наговорено было много.
Добавлю, что Вульф продиктовал мне текст соглашения, которое я перепечатал и Лэдлоу подписал. И еще, также по распоряжению Вульфа, сразу же после ухода Лэдлоу я позвонил Солу Пензеру, Фреду Даркину и Орри Кэтеру и велел им прийти в девять часов.
В шесть часов, минута в минуту, как обычно, в контору вошел Вульф и направился к своему столу. Я перечитал четыре уже отпечатанные страницы, отнес их шефу и вернулся к пишущей машинке. Я заканчивал пятую страницу, когда он заговорил:
- Арчи.
Я повернул шею:
- Да, сэр.
- Прошу внимания.
Я повернулся на стуле.
- Да сэр.
- Согласись, что нам задана задача с чудовищными трудностями и неблагоприятными условиями.
- Да, сэр.
- Я трижды спрашивал тебя о твоей уверенности в том, что мисс Фэйт Ашер не покончила с собой. В первый раз просто в порядке любопытства. Во второй раз, в присутствии мистера Кремера, - чисто риторически, чтобы дать тебе возможность подтвердить свою уверенность. В третий раз, в присутствии мистера Лэдлоу, так, между прочим, так как я знал, что при нем ты не отступишь от своего. Теперь я снова задаю тебе тот же вопрос. Ты знаешь, как обстоит дело. Если я возьмусь за поручение исходя из уверенности, что она была убита, уверенности, основанной только на твоих словах, то ты знаешь, какую потерю времени, энергии и нервов это повлечет за собой. Расходы падут на плечи мистера Лэдлоу, но все остальное ляжет на мои. Я не боюсь риска, но не хочу рыться в пустой норе. Поэтому я снова спрашиваю тебя.
- Я твердо стою на своем. Могу произнести речь по этому поводу, если хотите послушать.
- Нет. Ты уже объяснил свою позицию. Я только напомню, что обстоятельства, как они были описаны мистером Кремером, указывают на невозможность того, чтобы кто-нибудь мог отравить шампанское в уверенности, что именно бокал с ядом попадет к мисс Ашер.
- Я это слышал.
- Можно предположить, что отрава была предназначена какому-то другому лицу и мисс Ашер - просто жертва случая.
- Правильно.
- Но вполне возможно, что она была намеченной жертвой. Она хранила в сумочке яд, поэтому убийца мог надеяться, что следствие склонится в пользу самоубийства, вопреки твоему утверждению. Отсюда можно сделать вывод, что яд почти наверняка был предназначен для нее.
- Правильно.
- Но по доводам, приведенным мистером Кремером, он не мог быть предназначен для нее.
Я усмехнулся.
- Какого черта, все это абсурд! Согласен, я не знаю, с чего начать, но я не должен этою знать. Это по вашей части. Если уж говорить о начале, то Сол, Фред и Орри будут здесь в девять.
Лицо его скривилось в гримасе. Он должен был заготовить для них задание, а до девяти вечера оставалось меньше трех часов, из которых час уйдет на еду, а за обеденным столом он никогда не загружает свой мозг работой.
- Чек мистера Лэдлоу можно еще вернуть... - буркнул он, положив ладони на подлокотники кресла. - Но я берусь за дело. Завтра утром ты отправишься в это заведение, "Приют Грантэма", и разузнаешь все о Фэйт Ашер. Как и когда она туда попала, когда вышла, что произошло с ее инфантом, все. Не забудь.
- Не забуду, если только мне удастся проникнуть туда. Упоминаю об этом не в порядке возражения, а только потому, что там, конечно, паломничество.
Десятки репортеров, не говоря уж о полиции. Есть ли у вас какие-либо предложения?
- Да. Вчера утром ты сказал, что твой знакомый, по имени Остин Бэйн, позвонил и попросил тебя пойти на это сборище вместо него. Сегодня мистер Лэдлоу сказал, что некий Остин Бэйн, племянник миссис Робильотти, однажды ездил в "Приют Грантэма" по поручению своей тетушки. Предполагаю, что это одно и то же лицо?
- Предполагайте, - я заложил ногу на ногу. - Если вы позволите мне время от времени пошутить, это будет полезно для моего морального состояния.
Мысль об Остине Бэйне уже пришла мне в голову, и я спросил, имеются ли у вас какие-либо предположения только из вежливости. Я хорошо знаю вашу наблюдательность и память, и вам вовсе незачем было демонстрировать их Почему вы фыркаете?
- Над твоими словами. Ты знаешь, где найти мистера Бэйна?
Я ответил утвердительно и перед тем, как вновь сесть за машинку, набрал номер телефона. Молчание. В течение следующих полутора часов я четырежды отрывался от работы и звонил Бэйну, все четыре раза безрезультатно.
Во время ужина я три раза выходил в кабинет звонить Бэйну, но удача не сопутствовала мне. Еще одну попытку я сделал, когда после печеных груш мы перебрались в кабинет и Фриц принес нам кофе. Я заключаю, что звоню тщетно, только насчитав тринадцать гудков, и уже дошел до девяти, когда в дверь позвонили и Фриц объявил о приходе Сола Пензера. Фред и Орри явились минутой позже.
Эта троица, к которой Вульф всегда обращался за помощью, когда нам требовались глаза, уши и ноги, были лучшими специалистами своего дела из всех, кого можно было заполучить в Нью-Йорке. А лучший из трех был Сол Пензер, среднего роста малый с длинным носом. Открой он собственное агентство со штатом, мог бы зарабатывать большие деньги, но тогда у него не оставалось бы времени для музицирования на рояле, игры в карты и чтения, поэтому он предпочитал оставаться вольным стрелком. Фред Даркин, неуклюжий и лысый, имел свои недостатки, но все равно стоил не меньше половины Сола, если давать ему подходящие поручения. Если бы Орри Кэтер был бы так же смышлен, как был красив, то сам бы нанимал людей вместо работы по найму, и Вульфу пришлось бы искать себе другого сотрудника.
Они сидели рядком в желтых креслах перед столом Вульфа. Мы не видели их уже месяца два и поэтому соблюдали все правила вежливости вплоть до рукопожатий. Все трое принадлежали к числу девяти или десяти лиц, которым Вульф охотно подает руку. Сол и Орри приняли предложение выпить кофе. Фред предпочел пиво.
Отпив глоток кофе, Вульф поставил чашку на стол.
- Я взялся вести одно дело и кое-что объяснить клиенту, что, вполне вероятно, не имеет объяснения.
Фред Даркин сосредоточенно нахмурился. Он давно решил для себя, что в каждом слове, которое изрекал Вульф, содержится какой-то тайный смысл, и не хотел пропустить его мимо ушей. Орри Кэтер улыбнулся, желая показать, что понимает и ценит остроумие. Сол Пензер сказал:
- Значит, задача заключается в том, чтобы изобрести его.
Вульф кивнул.
- Может быть, дойдет и до этого, Сол, иначе придется отказаться от дела. Как вы знаете, обычно я даю вам определенные задания, но в данном случае я должен буду объяснить положение дела и его предысторию. Речь пойдет о смерти женщины, по имени Фэйт Ашер, которая выпила отравленное шампанское в доме миссис Робильотти. Надеюсь, вы знаете об этом случае.
Все они, конечно, читали газеты.
- Но вы должны знать все, что знаю я сам, за исключением того, кто мой клиент. Вчера утром Гудвину позвонил его знакомый, по имени Остин Бэйн, племянник миссис Робильотти. Он попросил Арчи...
Понимая, что некоторое время мое присутствие здесь будет не нужно, и надеясь, что наступила пора еще раз попытаться дозвониться до Бэйна, я направился на кухню и там набрал его номер. После пяти гудков я решил было, что вновь не застал его, но услышал в трубке: "Алло".
- Бэйн? - спросил я.
- Кто говорит?
- Арчи Гудвин.
- А, привет! Я так и думал, что вы позвоните и станете ругать меня за то, что я впутал вас в историю. Приступайте.
- Вполне мог бы, но у меня другое намерение. Вы обещали ответить мне услугой за услугу и завтра можете исполнить свое обещание. Я хочу поехать в "Приют Грантэма" и поговорить с женщиной, стоящей во главе заведения. Однако "Приют", наверное, осаждают визитеры, и меня могут не принять. Вот я и прошу замолвить за меня словечко - по телефону или запиской. Что вы на это скажете?
Молчание. Затем:
- Почему вы думаете, что моя рекомендация поможет вам?
- Вы племянник миссис Робильотти. И, как я слышал, не помню от кого, ездили туда с разными поручениями.
Опять молчание.
- А что вам там понадобилось?
- Просто меня разбирает любопытство в связи с некоторыми вопросами, которые мне задавали в полиции из-за того, что я влип по вашей милости в неприятность.
- Какие вопросы?
- Долгая история. И сложная к тому же. Просто я любопытен от природы, почему и занимаюсь сыскным делом. Может быть, я хочу раздобыть себе клиентуру. Во всяком случае, я не прошу вас присутствовать при смерти от отравления...
- Не могу, Арчи.
- Не можете? Почему?
- Потому что не могу. Это будет... это может выглядеть, будто я... В общем, я не могу...
- Ладно, забудем об этом. Тогда мне придется удовлетворить свое любопытство, у меня его с избытком, в другом отношении. Например, почему вы просили меня заменить вас из-за простуды, когда в действительности никакой простуды у вас не было, но если и была, то не такая, какой вы пытались ее изобразить. Я не рассказывал в полиции, что вы симулировали простуду, а теперь, видимо, придется. Пускай они спросят вас об этом. Я очень любопытен.
- Вы сошли с ума! Я был простужен.
- Чушь. Берегите себя. Скоро увидимся, может быть, даже в полиции.
Короткое молчание. Затем:
- Не вешайте трубку, Арчи.
- Почему? Вы хотите мне что-то сказать?
- Я хочу вас видеть, но не могу выйти из дома, жду звонка. Не можете ли вы приехать?
- Куда?
- Ко мне. Дом номер 87, Боудойн-стрит, Виллидж. Два квартала на юг от...
- Знаю. Буду у вас через двадцать минут. Примите таблетку аспирина.
Когда я повесил трубку, Фриц, который возился у раковины, обернулся и сказал;
- Так я и думал, Арчи. Я знал, раз ты там, у нас будет клиент.
Я ответил, что подумаю, как расценить его слова, и отправился в кабинет известить участников проводимой там конференции, что некоторое время им придется обойтись без меня.

Глава 7

Дом 87 по Боудойн-стрит оставался таким же, каким был много лет назад.
Выложенный изразцами пол был красивого темно-зеленого цвета, стены того же цвета, но посветлее, и отделанные алюминием дверцы лифта. Справившись по внутреннему телефону, я вошел в лифт и нажал кнопку с цифрой "5"
Бэйн уже ждал меня и провел к себе, и я оказался в комнате, в которой с удовольствием поселился бы, почти ничего не изменив в ней, когда Вульф уволит меня или я решу удалиться на покой. Ковры и кресла были в моем вкусе, так же как и освещение, и там не было камина. Терпеть не могу каминов. Усадив меня в кресло, Бэйн спросил, не хочу ли я выпить. Я поблагодарил и отказался.
- Я впутал вас в неприятности, - сказал он. - Дьявольски огорчен...
- Ерунда, забудьте об этом, - успокоил я. - Признаюсь, я слегка удивился, почему вы остановили свой выбор именно на мне. Если хотите получить бесплатный совет, бесплатный, но хороший, то в следующий раз придумайте какую-нибудь более уважительную причину и не переигрывайте.
Он подвинул кресло и сел.
- Очевидно, вы убедили себя, что я симулировал болезнь.
- Конечно, но самоубеждение еще ничего не доказывает. Доказательства следовало бы отыскать, и если нужно, то это можно сделать, расспросив людей, с которыми вы встречались в понедельник вечером, или которым звонили вчера по телефону, или которые звонили вам, и все такое прочее. Но пусть этим занимается полиция. Если бы доказательства потребовались мне лично, то для меня вполне достаточно, что вы немедленно захотели повидаться со мной, как только я сказал, что вы притворились больным.
- Вы говорите, что не рассказали об этом полиции?
- Верно.
- А кому-нибудь другому? Моей тете?
- Нет. Ведь я делал вам одолжение, не правда ли?
- Да, я очень это ценю. Вы же знаете. Арчи, что я ценю это.
- Вот и отлично. Все мы любим, когда нас ценят. Я бы высоко оценил вас, если бы вы сказали, о чем вы хотели со мной потолковать.
Он заложил руки за голову, словно желая подчеркнуть, каким обыденным был наш разговор, словно два приятеля болтали о пустяках.
- Сказать по правде, я тоже попал на горячую сковородку. Или попаду, если вы захотите видеть, как я буду корчиться. Вы хотите этого?
- Только если вы умеете делать это классно. Как же мне это увидеть?
- Для этого вам надо только разболтать, что я наврал относительно простуды. Не важно, кому вы это расскажете, моя тетушка обязательно узнает, и тогда мне крышка. - Он снял руки с затылка и наклонился вперед. - Вот как было дело. Я ходил на эти проклятые званые ужины по случаю дня рождения моего дяди в течение трех лет и сыт ими по горло. Когда тетушка снова пригласила меня, я сделал попытку увильнуть, но она настояла на своем. Есть причины, почему я не мог отказать ей. Но в понедельник я всю ночь напролет проиграл в покер, утром чувствовал себя отвратно и никуда не мог почти.
Вопрос заключался в том, кого мне уговорить пойти вместо себя. Для такого дела не остановишь свой выбор на ком угодно. Первые два кандидата, которых я избрал, находились в отъезде, у следующих трех были назначены свидания.
Тогда я подумал о вас. Я знал, что вы справитесь с любой ситуацией.

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

Он откинулся назад.
- Вот как это было. А сегодня утром я вдруг узнаю, что там произошло. Я очень сожалею, что впутал вас в это дело, и я действительно чертовски сожалею, но, откровенно говоря, также чертовски рад, что меня там не было.
Должно быть, это было ужасно... Согласен, я эгоист, я рад, что меня там не было, дьявольски рад... Вы это должны понять.
- Конечно. Примите мои поздравления. Мне самому это показалось не очень радостным.
- Еще бы! Я хотел вам все объяснить, чтобы вы поняли, почему я придумал эту простуду. Правда, это мне мало поможет, потому что раньше или позже мой обман дойдет до тетушки, и она разозлится, как бес.
- Не сомневаюсь, - кивнул я. - Следовательно, ситуация идеальная. Вам кое-что нужно от меня, а мне от вас. Значит, мы сговоримся. Я не стану трезвонить о вашей так называемой простуде, а вы поможете мне получить аудиенцию в "Приюте Грантэма". Как фамилия той женщины? Ирвинг?
- Ирвин. Бланш Ирвин. - Он почесал шею большим пальцем. - Значит, услуга за услугу?
- Да. Что может быть справедливее?
- Что ж, достаточно справедливо, - согласился он. - Но я говорил вам, что никак не могу этого сделать.
- Да, но тогда я просил об одолжении. Теперь же я совершаю сделку.
У него снова зачесалась шея.
- Конечно, я бы мог... Смог бы, если бы знал, зачем вам это нужно. В чем, собственно, идея?
- Алчность. Желание заработать. Мне предложили пять сотенных за рассказ очевидца о том, что произошло вчера вечером, и я хочу разукрасить его кое-какими деталями из прошлой жизни бедняжки. Однако ни слова об этом миссис Ирвин! Возможно, она уже имеет зуб на газетчиков, просто скажите, что я ваш приятель и добропорядочный гражданин и всего пять раз побывал за решеткой.
Он рассмеялся.
- Этого достаточно. Обождите, пока увидите ее. - Он тяжело вздохнул. - Смешон наш мир, Арчи. Девица попадает в положение, из которого видит только один выход - покончить с собой, и вы оказываетесь свидетелем ее смерти лишь потому, что мне надоели эти званые ужины, а теперь вы хотите получить пятьсот долларов только за то, что оказались там. Смешно. В конце концов я оказал вам недурную услугу.
Я вынужден был признать верным его взгляд на происходящее. Он заметил, что хотел бы выпить за этот смешной мир, и спросил, не желаю ли я присоединиться к нему, я ответил, что сделаю это с удовольствием. После того, как он вышел и принес все необходимое - шотландское виски и содовую для меня и кукурузную водку со льдом для себя - и мы выпили, он подошел к телефону и позвонил миссис Ирвин в "Приют Грантэма". Очевидно, он был там на хорошем счету. Он просто сказал ей, что был бы весьма благодарен, если бы она приняла его друга. Этого оказалось вполне достаточно. Она предпочла назначить встречу на утро. Затем мы еще побеседовали об этом смешном мире и выпили еще по бокалу.
Когда я вернулся домой, конференция уже была закончена и троица разошлась по домам. Вульф сидел за письменным столом, с очередной толстенной книгой в руках, которую, по его мнению, я тоже должен был прочесть - "Всеобщий мир через всемирный закон", написанную Гренвиллем Кларком и Луисом Б.Соном. Закончив абзац, он отложил фолиант и велел занести в ведомость выданные на расходы Солу, Фреду и Орри деньги, по двести долларов каждому. Я подошел к сейфу, достал нашу бухгалтерию, сделал там соответствующие записи, затем положил ее на место, запер сейф и спросил Вульфа, нужно ли мне знать что-нибудь относительно заданий, которые он дал троице. Он сказал, что это может обождать, давая тем самым понять, что желает продолжать свое чтение, и спросил, как я справился со своим делом. Я ответил, что он не увидит меня утром, потому что я спозаранок отправлюсь в "Приют Грантэма".
- Теперь я зову Остина Бэйна Красавчиком, - поведал я шефу. - По-видимому, ему дали такую кличку, потому что он на дюйм выше шести футов, но точно не знаю. Считаю нужным доложить, что он противился, и мне пришлось на него нажать. Вчера, когда он звонил и представлялся будто болен, он врал.
Никакой простуды у него не было. Он объяснил, что уже трижды присутствовал на этих званых ужинах и они ему осточертели, а ко мне он обратился лишь после того, как обзвонил пятерых приятелей, но не сумел их залучить. Мы пришли к соглашению: он помогает мне попасть в "Приют Грантэма", а я ничего не расскажу его тетушке о его симуляции. Он уверяет, что она умеет больно кусаться.
Вульф хрюкнул.
- Ничто не вызывает такую жалость, как мужчина, боящийся женщины. Он не хитрит?
- Не могу сказать. Возможно, он знал, что кто-то хотел убить Фэйт Ашер таким манером, чтобы это сошло за самоубийство, и желал, чтобы при этом присутствовал бдительный, умный и наблюдательный человек, а теперь рассчитывает, что я, с вашей помощью, конечно, разоблачу убийцу.
- Вы друзья?
- Нет, сэр. Просто знакомые. Я изредка встречался с ним на вечеринках.
- Следовательно, его выбор, по-видимому, пал на тебя per se .
- Конечно. Поэтому я и взял на себя труд поехать повидаться с ним.
Чтобы выяснить - что к чему. К миссис Ирвин в "Приют Грантэма" можно было попасть и иными путями.
- Но ты не пришел ни к какому заключению?
- Нет, сэр.
- Очень хорошо. Пф! Бояться женщин! - Он взялся за свою книгу, а я отправился на кухню выпить стакан молока.
На следующее утро, в четверг, в восемь тридцать, я вел наш "герон" по Сорок шестой улице, направляясь на Вест-Сайдское шоссе. Год назад покупка этой машины вызвала у нас споры, которые до сих пор еще не завершились. За машины платит Вульф, а я только их вожу, и я хотел иметь более поворотливую машину, но это натолкнулось на убежденность Вульфа, что любой человек в двигающемся автомобиле подвергает себя смертельной опасности, которая обратно пропорциональна величине машины. В сорокатонном грузовике он еще мог бы чувствовать себя более или менее спокойно. Поэтому мы и приобрели "герон".
Когда я доехал до Гоуторн-серкл, пошел снег. Наконец, съехав с шоссе на проселок и проехав еще несколько миль, я свернул к воротам, над которыми красовалась вывеска: "Приют Грантэма".
Вырулив по узкой, расчищенной от снега аллее, я затормозил и остановился. Я оказался блокированным, хотя и не снегом. Прямо передо мной стояло девять или десять краснощеких, со сверкающими глазами девиц в разноцветных куртках и пальто, без головных уборов. Их вполне можно было принять за школьниц старших классов, если бы не одно обстоятельство: все до единой были полноваты в талии. Загородив мне дорогу, они ухмылялись мне в лицо, сверкая белыми зубами.
Я опустил стекло и высунул голову.
- С добрым утром. Какие будут предложения?
Одна, с копной каштановых волос, громко спросила:
- Вы из какой газеты?
- Не из какой. Сожалею, если разочаровал вас. Я рассыльный. Вы сможете обойти машину?
Отозвалась другая, блондинка:
- Если вы прижметесь к самому краю, мы пролезем. - Она обернулась и скомандовала:
- Назад, девочки, дайте проехать.
Девицы подчинились. Когда они посторонились, я направил машину вперед и направо и остановил впритык к снежному валу. Сказав, что теперь все в порядке, они поодиночке стали протискиваться по узкому проходу мимо машины.
Они пробирались боком, что показалось мне не правильным, так как сбоку они были куда шире, чем с фронта. И идти им следовало спиной к машине и лицом к снежному валу, так как снег куда мягче, но нет, все они шли лицом ко мне.
Некоторые из них, пробираясь мимо меня, делали дружеские замечания, а одна с остреньким подбородком и пляшущими черными глазками просунула руку в машину и дернула меня за нос.
"Приют Грантэма", чье-то бывшее загородное поместье, раскинулся на площади в целый акр и был обсажен вечнозелеными деревьями, покрытыми густым снегом, и лиственными деревьями, голыми сейчас, словно скелеты. Перед домом была расчищена небольшая площадка, достаточная, чтобы оставить там машину. Я пошел по дорожке к парадной двери, открыл ее и оказался в холле величиной с гостиную в доме миссис Робильотти. Навстречу мне поднялся человек, которому никогда снова уже не будет восьмидесяти, и прошамкал:
- Ваша фамилия?
Я назвался. Он ответил, что миссис Ирвин ожидает меня, и провел в помещение поменьше, где за рабочим столом сидела женщина. Когда я вошел, она отрывисто произнесла:
- Надеюсь, вы не раздавили моих питомиц?
- Ни в коем случае, - заверил я.
- Благодарю вас. - Она указала мне на стул. - Садитесь. Из-за снега нам едва не пришлось сидеть дома, но прогулка и свежий воздух нам необходимы. Вы из газеты?
Я ответил, что нет, и собрался было развить свою мысль, но она захватила инициативу:
- Мистер Бэйн сказал, что вас зовут Арчи Гудвин и что вы его друг. Судя по газетам, в тот вечер у миссис Робильотти был человек под этим именем. Это вы?
Я оказался в невыгодном положении. Ее гладко зачесанные волосы, тронутые сединой, плотная маленькая фигурка и быстрые карие глаза, посаженные далеко друг от друга, напоминали мне мисс Кларк, мою учительницу геометрии в Охайо, а мисс Кларк, как мне казалось, видит меня насквозь. Я выждал, размышляя, какую линию поведения избрать. Сперва я должен был решить, сказать ли ей, что я тот самый человек или нет.
- Да, - произнес я, - это был я. В газетах также упоминалось, что я служу у частного детектива по имени Ниро Вульф.
- Да, знаю, читала. Вы приехали сюда в качестве детектива?
Конечно же, она хотела докопаться до истины. Точно, как это любила мисс Кларк. Но я надеялся, что я в достаточной степени мужчина, чтобы не бояться женщин.
- Лучшим ответом будет объяснение, зачем я сюда приехал. Вы знаете, что произошло на том ужине, и знаете, что я был там. Существует мнение, что Фэйт Ашер покончила с собой. У меня создалось впечатление, что полиция может остановиться на таком заключении. Но исходя из того, что я видел, и того, что не видел, я в этом сомневаюсь. Мое личное мнение - она была убита, и если это так, то мне ненавистна мысль, что убийца может остаться безнаказанным. Но до того, как я заявлю во всеуслышание о своем убеждении, я хочу кое-что проверить в отношении Фэйт Ашер, и мне подумалось, чти для этого лучше всего явиться сюда и поговорить с вами.
- Понимаю. - Она сидела прямая, как жердь, и в упор смотрела на меня. - Значит, вы рыцарь с пером на шлеме?
- Вовсе нет. Я чувствовал бы себя по-дурацки с пером. Задета моя профессиональная честь. Я детектив и стараюсь быть хорошим детективом, и вдруг на моих глазах совершается убийство... Скажите, разве может мне это понравиться?
- Почему вы думаете, что это убийство?
- Как я уже сказал, на основании того, что я видел, и того, чего не видел. Вопрос наблюдательности. Я не хотел бы вдаваться в подробности, если вы не протестуете.
Она кивнула.
- Понимаю, профессиональная тайна. У меня ведь медицинское образование.
Вас послала сюда миссис Робильотти?
На этот раз принять решение было нетрудно. "Приют Грантэма" не зависел от миссис Робильотти, так как субсидировался из средств, оставленных Альбертом Грантэмом, согласно его завещанию, так что было десять шансов против одного, что я верно догадался об отношении миссис Ирвин к миссис Робильотти. Поэтому я не задумывался над ответом.
- Боже мой, конечно, нет! Достаточно того, что это произошло у нее в доме. Если бы она узнала, что я здесь в поисках доказательств своей убежденности в убийстве Фэйт, у нее был бы сердечный приступ!
- У миссис Робильотти не бывает сердечных приступов, мистер Гудвин.
- Что ж, вам лучше знать. Но если бы она была подвержена этому недугу, то на этот раз приступ был бы обязательно. Возможно, конечно, что я слишком далеко тяну свою шею. Если вы предпочитаете версию самоубийства, которую поддерживала миссис Робильотти, значит, я зря потратил бензин на дорогу сюда.
Она посмотрела на меня оценивающим взглядом.
- Нет, - откровенно призналась она.
- Вот и хорошо, - отозвался я.
Она задрала подбородок кверху.
- Не вижу причин, почему я не могу сообщить вам, что я сказала полиции.
Конечно, вполне вероятно, что Фэйт покончила с собой, но я лично сомневаюсь.
Я знала о яде, который она носила с собой. Не от нее, нет. Мне рассказали об этом другие девочки. Я не знала, как быть - отнять у нее пузырек или нет. Я решила, что лучше не забирать, пока яд у нее и она показывала его подругам, это как бы являлось выходом ее нервному состоянию, а если бы я забрала яд, ей пришлось бы искать какой-то другой выход, и кто может сказать, чем бы это могло кончиться. Одна из причин, почему я сомневаюсь в ее самоубийстве, заключается в том, что пузырек с ядом был по-прежнему при ней.
Я улыбнулся.
- Полиции, наверно, очень понравилось ваше умозаключение.
- Нет, конечно. И еще, если бы она решила прибегнуть к яду, она не сделала бы этого на званом ужине, при людях. Она проделала бы это в одиночестве, в темноте и оставила бы мне записку. Она знала мое отношение к девочкам, знала, как я буду мучиться, и обязательно оставила бы мне записку.
И потом, ее характер... Она была довольно упряма. Пузырек с ядом был для нее чем-то вроде врага, которого она хотела победить, это была смерть, и она хотела одолеть ее. Дух упорства она таила глубоко в себе.
- Я видел. Во вторник вечером, когда танцевал с ней.
- Если она еще не растратила его, значит, и не убивала себя. Но как вы можете это доказать?
- Не знаю... Но я не могу доказать и обратного. Если не она отравила шампанское, видимо, это сделал кто-то другой. Кто? Вот что я хочу узнать.
Глаза ее расширились.
- Боже мой! Я даже не задумывалась над этим... Единственной моей мыслью было, что Фэйт не покончила с собой... - Губы у нее сжались, она покачала головой. - Я ничем не могу помочь вам, - произнесла она, нахмурив брови, - но, во всяком случае, желаю вам успеха. Я бы с удовольствием помогла вам, будь это в моих силах.
- Вы уже помогли мне, - заверил я, - и, возможно, поможете еще. Если вы ничего не имеете против, я хотел бы задать еще несколько вопросов... Вы читали газеты и знаете, кто присутствовал на ужине. Я имею в виду Элен Ярмис, Этель Варр и Розу Тэттл. Они ведь находились здесь одновременно с Фэйт Ашер?
- Да. Не все время, конечно. Элен и Этель ушли на месяц раньше Фэйт. А Роза появилась за шесть недель до ее ухода.
- Кто-нибудь из них был знаком с ней до "Приюта"?
- Нет. Правда, я не спрашивала их, - я стараюсь как можно меньше расспрашивать девочек об их прошлом, но никаких признаков, что они были прежде знакомы, я не замечала, а я замечаю все.
- Не случались ли ссоры между ними и Фэйт?
Она улыбнулась.
- Послушайте, мистер Гудвин, я сказала, что с удовольствием помогла бы вам, будь это в моих силах... Конечно, у девочек бывают свои ссоры и споры, но уверяю вас, ничто не могло поселить в сердцах Элен, Этель и Розы мысли об убийстве. Иначе я бы знала и сумела все уладить.
- О'кей. Если все трое вне подозрений, нужно поискать других. Перейдем к присутствовавшим там мужчинам - к Эдвину Лэдлоу, Полю Шустеру и Биверли Кенту. Вы кого-нибудь из них знаете?
- Нет. Никогда не слышала о них.
- Ничего?
- Абсолютно ничего.
- А что вы скажете о Сесиле Грантэме?
- Я не видела его уже несколько лет. Его отец дважды, нет, три раза, привозил его сюда на наши летние пикники, когда Сесиль был еще подростком.
После смерти отца он в течение года являлся членом правления "Приюта", но затем отказался от этого поста.
- Не было ли каких-либо связей между ним и Фэйт?
- Нет.
- А что вы скажете о Роберте Робильотти?
- Я видела его всего один раз, больше двух лет назад, в День благодарения , когда он приехал на обед вместе с миссис Робильотти. Он играл для девочек на рояле и пел вместе с ними, а когда миссис Робильотти собралась уезжать, девочки не хотели его отпускать. У меня было смешанное чувство.
- Уверен в этом. А Фэйт Ашер была тогда?
- Нет.
- Итак, с мужчинами покончено. Цецилия Грантэм?
- Одно время я довольно хорошо знала ее. После окончания колледжа она часто приезжала сюда, раза три или четыре в месяц, беседовала с девочками, вела разные кружки, затем вдруг перестала приезжать. Она оказывала мне большую помощь, и девочки любили ее. У нее много достоинств, но она своенравна. Я не видела ее уже года четыре. Меня так и тянет кое-что добавить...
- Приступайте...
- Я бы не сказала ни слова, если бы сомневалась, что вы правильно поймете меня. Вы ищете убийцу, и Цецилия способна на убийство, если бы сочла, что того требуют обстоятельства. Она признает только то, что угодно ей. Но я не могу даже вообразить таких обстоятельств, которые понудили бы ее к убийству Фэйт. Правда, я не видела ее четыре года.
- Следовательно, если она была связана с Фэйт Ашер, вы можете не знать об этом. И последняя, но самая важная персона - миссис Робильотти.
- Вот именно, - улыбнулась она. - Миссис Робильотти.
Я улыбнулся в ответ.
- Да. Вы, конечно, знаете ее. Бывшая миссис Грантэм. Меня так и тянет кое-что добавить...
- Я вас слушаю.
- Я бы не сказал ни слова, если бы сомневался, что вы меня правильно поймете. Я чувствую, что если бы вы знали хоть что-нибудь, могущее указать на то, что убийцей Фэйт Ашер может быть миссис Робильотти, вы бы сочли своим долгом рассказать мне. Поэтому я просто спрашиваю - знаете ли вы что-нибудь?
- Это довольно щекотливый вопрос, мистер Гудвин. Я отвечу кратко - не знаю. После смерти мистера Грантэма она приезжала сюда не чаще раза в месяц, конечно, когда не отправлялась путешествовать, но миссис Робильотти никогда не искала общего языка с девочками, и они ее недолюбливали. Она бывала здесь при Фэйт, но, насколько мне известно, никогда не общалась с ней, разве только когда беседовала со всеми девочками вместе. Поэтому мой ответ на ваш вопрос будет - нет.
- Кто отбирает гостей на ежегодные приемы по случаю дня рождения мистера Грантэма?
- При жизни мистера Грантэма - я. После его смерти этим занималась миссис Грантэм, основываясь на моей рекомендации. Последние два года она препоручила это мистеру Бэйну, а он советуется со мной.
- Вот как? Красавчик не говорил мне этого.
- Красавчик?
- Я имею в виду мистера Бэйна. Так его зовут друзья. Если вас не затруднит - расскажите, как он это делает? Предлагает кандидатуры и спрашивает ваше мнение?
- Нет. Я составляю список, сопровождаю его необходимой информацией и своими замечаниями, и он выбирает из этого списка. Я очень внимательно составляю список. Некоторые из девочек чувствовали бы себя неловко на таком приеме. На какой основе мистер Бэйн отбирает кандидатуры, я не знаю.
- Я расспрошу его об этом - Я положил руки на стол. - И теперь, главное, на что я больше всего рассчитываю, если вы желаете мне помочь.
Похоже, что объяснение смерти Фэйт Ашер нужно искать в ее прошлом, до того, как она попала сюда. А может быть, и после того, как она покинула "Приют", тогда вы не можете этого знать. Она пробыла здесь около пяти месяцев. Вы сказали, что стараетесь задавать девочкам как можно меньше вопросов относительно их прошлого, но, по-видимому, они откровенничают с вами, не так ли?
- Не все, но некоторые бывают откровенны.
- Естественно. И, конечно, вы держите их откровения в тайне. Но Фэйт умерла, и вы сказали, что готовы помочь мне. Может быть, она вам что-нибудь рассказывала? Назвала имя человека, из-за которого оказалась здесь...
Я обязан был задать этот вопрос. Миссис Ирвин была достаточно проницательна, чтобы понимать, что это был самый важный вопрос, на который детектив хотел бы получить ответ, - относительно прошлого Фэйт Ашер, и если бы я его не задал, она могла бы удивиться и, поразмыслив, прийти к выводу, что я не задал этого вопроса потому, что знал ответ. Шансов на то, что она знает имя соблазнителя Фэйт, было очень мало, если судить по ее поведению и по тому, как она сказала, что никогда не слышала об Эдвине Лэдлоу.
- Нет, - отозвалась она. - Об этом Фэйт не обмолвилась ни словом, и сомневаюсь, чтобы поделилась с кем-нибудь из девочек.
- Но ведь она вам что-нибудь рассказывала?
- Очень немногое. Если вы имеете в виду фамилии людей, с которыми она была знакома, и о своих отношениях с ними, - то ровно ничего. Мы беседовали часто и подолгу, и я сделала из этих бесед два вывода. Нет, даже три.
Первый, что у нее были интимные отношения, причем весьма кратковременные, только с одним человеком. Второй, что она никогда не видела своего отца и не знала, кто он. Третий, что ее мать жива и Фэйт ненавидит ее. Нет, пожалуй, это слишком сильное слово. Фэйт не такая девушка, которая может ненавидеть.
Лучше сказать - испытывала к ней неприязнь. Я пришла к этим трем заключениям, хотя прямо она никогда не говорила об этом. Больше ничего о ее прошлом я не знаю.
- Как зовут ее мать?
- Не знаю. Я уже сказала, у меня нет никаких фактов.
- Как она попала в "Приют"?
- Она пришла сюда в марте, год назад, на седьмом месяце. Без какого-либо сопроводительного письма или звонка по телефону, пришла, и все.
Сказала, что знает про наше заведение из газет и журналов. Ребенок родился у нее 18 мая. - Миссис Ирвин улыбнулась. - Я, конечно, не помню на память даты рождения всех детей, но эту знаю, потому что специально проверяла ее для полиции.
- Не может ли быть, что тут замешан ребенок? Я имею в виду - замешан в ее смерти? Кто-нибудь или что-нибудь, связанное с ним или его усыновлением?
- Ни в малейшей степени. Совершенно исключено. Я сама занималась этим.
Можете поверить мне на слово.
- Кто-нибудь посещал ее?
- Нет.
- Вы сказали, что она провела здесь пять месяцев, следовательно, покинула "Приют" в августе. Кто приехал за ней?
- Девушки обычно не остаются здесь после родов так долго, но Фэйт чувствовала себя плохо, и ей нужно было набраться сил. За ней приехала миссис Джеймс Роббинс, член нашего правления, и отвезла ее в Нью-Йорк.
Миссис Роббинс устроила Фэйт на работу в мебельный магазин Барвика и помогла ей поселиться вместе с другой нашей девушкой, Элен Ярмис. Той самой, что была на приеме во вторник. Может быть, Элен что-нибудь знает... Что вам угодно, Дора?
Я повернул голову. Женщина средних лет и чуть полноватая для своей голубой формы стояла в дверях.
- Простите, доктор, - заговорила она. - Но у Катерины, кажется, начинается...
Миссис Ирвин поднялась с кресла и направилась к двери. Я тоже встал и пожал протянутую мне руку.
- Возможно, что это только прелюдия, - сказала она, - но все равно мне нужно идти. Повторяю, мистер Гудвин, я желаю вам успеха, хотя не завидую вашей работе... Извините, что я должна спешить.
Я поклонился и хотел сказать, что не поменялся бы местами с ней или Катериной. Надевая пальто, я подсчитал, что если она работает здесь пятнадцать лет и еженедельно имеет одну Катерину, то всего их будет семьсот восемьдесят. По дороге к машине я тревожился, что снова встречу девушек на узкой аллее. Но, к счастью, они появились на площадке, как только я сел за руль. Лица у них порозовели еще больше, и они тяжело дышали. Одна из них пропела: "О, вы уже уезжаете?" А другая крикнула: "Почему бы вам не остаться к обеду?" Я ответил, что заеду в другой раз. У меня было поползновение сказать им, что Катерина принялась исполнять свою главную роль в жизни, и посмотреть, как они на это прореагируют, но решил, что это будет бестактно, и, когда они ушли с дороги, нажал на газ. Они хором пожелали мне счастливого пути.

Глава 8

Обычно, когда у нас предстоит собраться обществу, я предпочитаю быть дома к прибытию посетителей даже в том случае, если вопрос, который будет обсуждаться, не является очень важным или обещающим солидный гонорар, но на этот раз я опоздал на пять минут. Появившись в кабинете в пять минут седьмого, я увидел, что Ниро Вульф уже сидит за своим столом, Орри Кэтер расположился на моем месте, а Элен Ярмис, Этель Варр и Роза Тэттл занимали три желтых кресла перед Вульфом. Как только я вошел, Орри пересел на кушетку.
Он все еще не отказался от надежды когда-нибудь навсегда занять мой стул, и ему нравится в мое отсутствие для практики на нем посидеть.
Дело, конечно, не в том, что мне потребовалось шесть часов для того, чтобы вернуться из "Приюта Грантэма". После возвращения я успел еще управиться с обедом, подогретым для меня Фрицем, а также подробно доложить Вульфу о моем разговоре с миссис Ирвин. Он скептически отнесся к моему мнению, что она в здравом уме и у нее чистое сердце, поскольку убежден, что у каждой женщины не хватает того или иного винтика, но все же вынужден был согласиться, что разговаривала она по-деловому, сообщила некоторые данные об интересующих нас персонах, которые в будущем могут оказаться полезными, а кроме того, указала, что Остин Бэйн, возможно, не так уж невиновен. Из этого бесспорно вытекала необходимость еще раз побеседовать с Красавчиком Бэйном.
Я позвонил ему, но, не получив ответа, решил воспользоваться солнечной погодой и отправился пешком сперва в банк, чтобы депонировать чек Лэдлоу, а затем в дом№87 по Боудойн-стрит.
На мой звонок в обиталище Бэйна никто не ответил. Я еще ранее просил Вульфа разрешить мне взять с собою набор ключей с таким расчетом, чтобы, если Бэйна не окажется дома, я мог войти туда без него и провести время с пользой, ориентируясь в обстановке. Однако Вульф запретил мне это под тем предлогом, что подобного повышенного интереса у нас Бэйн еще не возбудил, и мне пришлось проторчать скучнейших полтора часа в подъезде дома на другой стороне улицы. Вообще-то говоря, ждать кого-то, не зная, сколько это продлится и будет ли такой человек располагать чем-то полезным, - одна из скучнейших обязанностей в профессии детектива.
Было уже двенадцать минут шестого, когда к подъезду дома номер 87 подкатила машина, из которой вышел Бэйн. Как только он расплатился с таксистом и направился к подъезду, я оказался перед ним.
- Мы, наверное, связаны с вами узами телепатии! - радостно воскликнул я. - Как только у меня появилось желание повидать вас, вы тут как тут!
По всей вероятности, с всемирным братством людей произошло что-то неладное, Бэйн весьма холодно взглянул на меня.
- Что еще за дьявольщина... - резко заговорил было он, но вовремя спохватился. - А впрочем - не здесь. Заходите.
У него даже испортились манеры - он вошел впереди меня в лифт и так же шел по коридору, хотя пропустил перед собою в квартиру, не помог мне повесить пальто и шляпу, а едва я успел прикоснуться задом к стулу, как тут же грубо спросил:
- Что за чушь вы распространяете про какое-то убийство?
- Мне не нравится слово "чушь", - заметил я. - Вы знаете, я ведь заглядываю в толковый словарь и...
- Перестаньте молоть вздор! - Бэйн сел. - По словам моей тетушки, вы утверждаете, что Фэйт Ашер была убита, и из-за вас полиция не верит теперь, что она покончила с собой. Вы же прекрасно знаете, что это было самоубийство. В чем же дело? Чего вы добиваетесь?
- Ничего мы не добиваемся. - Я заложил руки за голову, давая понять этим, что мы приятели, непринужденно болтающие, или должны быть таковыми. - Послушайте, Красавчик, вы ведь не полицейский и не окружной прокурор. Я уже дал вам показания о всем том, что видел и слышал на том званом ужине во вторник, и если вам хочется знать, почему полиция не спешит с квалификацией происшедшего, вам придется спросить об этом у полицейских. Если я солгал, полицейские, конечно, поймают меня на лжи и прижмут. Спорить с вами я не собираюсь.
- Что вы сообщили в своих показаниях?
- Спросите об этом у полицейских. Я ничего вам не скажу. Если полицейские воздерживаются называть это самоубийством только на основании моих показаний, в таком случае мне предстоит оказаться козлом отпущения.
Меня призовут к ответу, и хотя я никакого удовольствия от этого не испытываю, но поступить иначе не имею права. Именно поэтому я провожу сейчас небольшое расследование независимо от полиции, и именно поэтому я хотел повидать миссис Ирвин в "Приюте Грантэма". Я уже говорил вам, что мне предлагали пятьсот долларов за статью о Фэйт Ашер, и снова подтверждаю это.
Меня интересует, был ли у кого-нибудь из гостей мотив для ее убийства, а если кто-то намеревался убить ее, он должен был заблаговременно знать, что она будет там. Вот и у миссис Ирвин я хотел спросить, как Фэйт Ашер оказалась в числе гостей и кто именно пригласил ее.
Дружески улыбнувшись Бэйну, я продолжал.
- Так вот, я беседовал с миссис Ирвин, но она не смогла мне помочь, потому что выбирали и приглашали гостей вы, а сами даже не присутствовали на ужине. Вы даже симулировали простуду, чтобы уклониться от него... Кстати говоря, я обещал не болтать об этом и свое обещание сдержал. Как вы сами понимаете, я сказал об этом, желая напомнить, что между нами все еще существует база для хороших отношений.
- Я так и думал, что вы найдете нужным напомнить мне об этом, - заметил Бэйн. - Но миссис Ирвин, наверное, рассказала вам, как в числе приглашенных мною гостей оказалась Фэйт Ашер. Она просто дала мне список фамилий со своими замечаниями, и я выбрал четырех из них. В окружной прокуратуре, откуда я только что вернулся, я объяснил, что никого из этих девушек не знал. Ознакомившись с пояснениями миссис Ирвин, я выбрал четырех, которые показались мне наиболее подходящими.
- Вы сохранили этот список? Он у вас?
- Был, но помощник прокурора забрал его. Несомненно, он покажет его вам, если вы попросите.
- Но даже если бы замечания миссис Ирвин и не давали вам достаточно оснований для приглашения Фэйт Ашер, все равно мне это ничего не даст; ведь вы не присутствовали на ужине, - сказал я, делая вид, что не заметил насмешки. - Когда вы выбирали гостей, кто-нибудь был с вами. Может быть, при этом присутствовал кто-нибудь и сказал, например: "Вот девушка с красивым и необычным именем Фэйт Ашер. Почему бы вам не пригласить ее?"
- Никого со мною не было. Я сидел один за этим самым столом.
- В таком случае исключается и это, - разочарованно согласился я. - А вы знаете, когда я возвращался из "Приюта Грантэма", мне в голову кое-что пришло, и сейчас я хочу задать вам один вопрос, если вы не возражаете. Вы не поленились потратить время на приглашение девушек, но сами уклонились от посещения дома миссис Робильотти и приложили для этого много усилий. Вы, наверное, можете объяснить, в чем дело?
- Объяснить вам? Почему я должен объяснить вам что-то?
- Тогда объясните это самому себе, а я послушаю.
- Да тут и объяснять нечего. Я выбрал девушек, потому что об этом меня попросила тетушка... Так же, как сделал это по ее просьбе и в прошлом году.
Вчера вечером я объяснил вам, почему я не пошел на ужин. - Бэйн наклонил голову набок, отчего кожа на его правой щеке натянулась еще больше. - Черт возьми, вы что, собственно говоря, имеете в виду? Вы знаете, что я думаю?
- Нет, но хотел бы знать. Выпаливайте.
- Точнее говоря, не то, что я думаю, - несколько поколебавшись, продолжал Бэйн, - а то, что думает моя тетя... или, во всяком случае, какая мысль у нее появилась. По-моему, она не забыла сделанною вами замечания, которое ей очень не понравилось. Она уверена также, что Вульф содрал с нее слишком большой гонорар за проделанную работу. Вот она и думает, что вы убедили полицию и прокуратуру в правильности вашей гипотезы об убийстве, а раз так, власти начнут причинять неприятности ей и ее гостям, и Вульф может счесть, что она согласится заплатить крупную сумму, чтобы замять всю эту историю. Как предполагается, это будет такая сумма, которая заставит вас "вспомнить" нечто такое, что понудит полицейских изменить свое мнение. Ну что вы скажете?
- Да, конечно, мысль интересная, - согласился я, - но с одним недостатком. Если я припомню сейчас "нечто такое", о чем не упомянул в своих показаниях, никакая сумма, предложенная вашей тетушкой, не компенсирует мне моей собственной шкуры, которую сдерут с меня за это полиция и прокуратура.
Передайте тетушке, что я ценю ее столь лестное мнение обо мне и ее щедрое предложение, но не могу...
- Я вовсе не говорил, что она делает вам какое-то предложение... Вот вы все твердите о каких-то своих предложениях...
Это, естественно, беспокоило его больше всего, так же, как Цецилию Грантэм, Эдвина Лэдлоу и, вероятно, всех остальных. Бэйн бубнил об этом минут десять и, хотя прямо мне денег не предлагал ни сам, ни от имени своей тетушки, использовал все, что можно, начиная от обращений к моему стадному инстинкту до призывов к моей добропорядочности. Конечно, я мог бы предоставить ему возможность изливаться хоть до второго пришествия в надежде, что он выболтает что-нибудь, если бы мне не было известно, что у нас дома к шести часам вечера ожидается общество и мне необходимо быть там.
Когда я уходил, Бэйн был так расстроен, что даже не проводил меня.
Времени у меня оставалось в обрез, я попал в часы "пик" и опоздал. Мои часы показывали пять минут седьмого, когда я вышел из такси у нашего дома и поднялся на крыльцо. Если вы думаете, что я напрасно нервничал, значит, вы плохо знаете Вульфа, во всяком случае хуже, чем я. Мне известны случаи, когда он вставал и уходил из кабинета только потому, что женщина начинала плакать или повысила на него голос, а теперь, как Вульф сообщил мне ранее, он ожидал компанию, в которую входили три женщины - Элен Ярмис, Этель Варр и Роза Тэттл, - и никто не мог предсказать, в каком состоянии они появятся у нас после допросов в полиции.
Именно поэтому я должен признаться, что испытал определенное облегчение, когда, появившись в кабинете, обнаружил, что там все тихо и мирно: Вульф восседал за своим столом, дамы рядком перед ним, а Орри - на моем месте. Пока я здоровался с гостями, Орри переместился на кушетку.
- Арчи, мы пока еще только обменивались любезностями, - обратился ко мне Вульф, как только я оказался на принадлежащем мне месте. - Ты хочешь доложить мне что-нибудь?
- У меня нет ничего срочного, сэр, что не могло бы ждать.
- Так вот, сударыни, - продолжал Вульф, обращаясь к собравшимся, - я благодарю вас за то, что вы пришли, ибо вы не обязаны были делать это.
Мистер Кэтер, приглашая вас сюда, объяснил: мнение мистера Гудвина, выраженное в вашем присутствии во вторник вечером, о том, что Фэйт Ашер была убита, а не покончила с собой, привело к возникновению некоторых обстоятельств, касающихся меня, и в связи с этим я хотел бы посоветоваться с вами. Мистер Гудвин все еще верит...
- Но я же предупреждала его, - прервала шефа Роза Тэттл, - что Фэйт может принять яд прямо там, на ужине, а он заверил меня, что не допустит этого, однако Фэйт все равно не стало.
Голубые глаза и круглое личико Розы выглядели вовсе не так жизнерадостно, как в тот вечер... Более того, они не были жизнерадостными вообще, но все же она по-прежнему казалась мне хорошенькой, когда она говорила, ее конский хвостик задорно подрагивал.
- Мистер Гудвин докладывал мне об этом, - кивнул Вульф, - но полагает, что произошло не то, чего вы опасались. Он считает, что мисс Ашер не сама умышленно отравилась, а кто-то отравил ее шампанское. Вы не согласны с ним, мисс Тэттл?
- Не знаю. Я уже ответила на столько вопросов, что теперь и сама не знаю, что думать.

Предыдущая страница 5 Следущая страница


Бокал шампанского 6

- Мисс Варр?
- А я думаю, - заявила та, пытаясь казаться спокойной, - что Фэйт не кончала с собой.
- Вы так думаете, мисс Варр? Почему?
- Потому что, когда она взяла бокал с шампанским и выпила, я смотрела на нее. Мы стояли с мистером Гудвином и наблюдали за Фэйт, так как Роза сообщила нам, что у Фэйт есть яд. Я убеждена, что если бы Фэйт опустила яд в шампанское, я увидела бы это. Полицейские усиленно пытались заставить меня сказать, что я так говорю только потому, что меня подучил мистер Гудвин, а я отрицала и отрицаю это. Мы с ним беседовали, правда, но вовсе о другом. Не так ли, мистер Гудвин? - обернулась она ко мне. Бокал шампанского6
Мне хотелось подскочить к ней, обнять и расцеловать, а затем пристрелить Кремера и нескольких помощников окружного прокурора. Кремер не только не нашел нужным упомянуть, что мои показания подтверждались другими свидетелями, но даже заявил, что если бы не я, самоубийство было бы вполне приемлемым объяснением. Проклятый лжец! Пристрелив его, я должен был потом через суд предъявить ему гражданский иск об уплате мне компенсации за причиненный ущерб.
- Конечно, так! - отозвался я. - Надеюсь, вы не осудите меня, если я расскажу здесь о нашей беседе за ужином? Вы сказали, что вам только девятнадцать лет и вы пока еще не всегда знаете, как следует воспринимать те или иные факты, но уже научились наблюдать, можете занять ту или иную позицию и придерживаться ее. - Я повернулся к Вульфу. - Думаю, будет вовсе не вредно сказать ей, что это неплохо.
- Конечно, - подтвердил он. - Более того, мисс Варр, это вполне удовлетворительно. - Если бы она только могла знать, что подобная оценка Вульфа представляла собою нечто совершенно исключительное. Например, мне он выставлял отметку "удовлетворительно" только в тех случаях, когда мои действия представляли собою шедевр. Вульф повел глазами. - Мисс Ярмис?
Элен Ярмис все еще держалась с достоинством. Уголки ее полных губ были опущены вниз, очевидно, навсегда. Вид у нее был довольно беспомощный.
- Все, что я могу сделать, - мертвым голосом произнесла она, - это сообщить свое мнение. По-моему, Фэйт покончила с собой. Я сказала ей, что нелепо брать яд на прием, где, как предполагалось, мы должны были веселиться, но тем не менее яд оказался у нее в сумочке. Зачем же она взяла его с собой, если не намеревалась им воспользоваться?
- Когда, - спросил Вульф, - вы посоветовали ей не брать с собой яд?
- Когда мы одевались. Мы жили в одной квартире. Вообще-то говоря, это лишь спальня и маленькая кухня с ванной, но все же отдельная квартира.
- Сколько времени вы жили вместе?
- Семь месяцев, с августа. После того, что мне пришлось пережить за последние два дня, я готова сказать вам все, что вы найдете нужным спросить.
Миссис Роббинс привезла ее из "Приюта" и устроила нас жить вместе. Гардероб у нее был небольшой и...
- Мисс Ярмис, прошу вас. Время наше ограничено. Мы должны считаться с мисс Варр и мисс Тэттл. Много ли визитеров было у мисс Ашер в течение этих семи месяцев?
- Никогда и никаких.
- Ни мужчин, ни женщин?
- Никого. Раз-другой в месяц нас навещала миссис Роббинс узнать, как мы живем, вот и все.
- Что она делала вечерами?
- Четыре вечера в неделю посещала курсы машинописи и стенографии; она хотела стать секретаршей. Я не понимала, как у нее еще хватает сил на это, если она уставала так же, как я. По пятницам мы ходили в кино. Субботы Фэйт посвящала прогулкам... во всяком случае, так она говорила. Я оставалась дома, чувствовала себя слишком усталой... да и кроме того, у меня иногда бывали свидания и...
- У мисс Ашер совсем не было друзей?
- Я никого не видела, и у нее никогда ни с кем не было свиданий. Я часто говорила ей, что так жить нельзя, ибо она лишь влачит жалкое существование...
- Письма она получала?
- Не знаю, но думаю, что нет. Почта всегда оставалась внизу, в холле. Я никогда не видела, чтобы она писала письма.
- Кто-нибудь звонил ей по телефону?
- Телефон у нас внизу, в холле, но если бы кто-нибудь звонил ей при мне я, конечно, знала бы... Мистер Вульф, получается довольно странно. Вы задаете мне те же самые вопросы, которые задавали в полиции, даже теми же самыми словами, и я могу отвечать вам не думая.
Я прямо-таки готов был расцеловать ее, хотя, разумеется, не с таким же чувством, как Этель Варр. Любой, кто одернет Вульфа, несомненно, приносит пользу человечеству, а сказать ему в лицо, что он лишь копирует полицейских, означало, что его аппетит перед обедом будет испорчен.
- Каждый следователь до определенного времени действует в соответствии с существующей процедурой, - проворчал Вульф. - Только выполнив ее, следователь может проявить свой талант, если он обладает им... Видите ли, я нахожу несколько затруднительным согласиться со всеми вашими отрицаниями.
Конечно, мне не так уж трудно придумать вопрос, который не будет повторять вопросы, задававшиеся в полиции, и я сейчас попытаюсь сделать это. Неужели за все те семь месяцев, что вы жили вместе с мисс Ашер, у вас не сложилось определенного мнения о том, с кем из человеческих существ (за исключением сослуживцев, учащихся вечерних курсов и миссис Роббинс) она общалась?
Элен нахмурилась, подумала, а затем потребовала:
- Повторите вопрос!
Вульф сделал это несколько медленнее.
Элен отрицательно покачала головой и, продолжая хмуриться, ответила:
- Нет.
- Разве она не рассказывала вам о встрече с кем-либо из ее прежних знакомых? Или о том, что какой-нибудь покупатель в магазине досадил ей? Или что на улице к ней кто-то приставал? Неужели она никогда не объясняла, например, свою головную боль или просто плохое настроение какой-либо встречей? Не упоминала ли она когда-нибудь хоть какое-нибудь имя в отрицательном или положительном контексте? За все время, проведенное вами вместе, не вспомнила ли она о чем-нибудь... Что с вами?
Элен внезапно перестала хмуриться, и уголки ее губ чуточку приподнялись.
- Головная боль! - воскликнула она. - Фэйт никогда не страдала головными болями, но однажды, вернувшись с работы, пожаловалась, что у нее сильно болит голова. В тот вечер она ничего не ела, не пошла на курсы, а когда я посоветовала ей принять таблетку аспирина, заявила, что это ей не поможет. Потом она поинтересовалась, жива ли еще моя мама, а когда я ответила, что умерла, Фэйт выразила сожаление, что ее мать еще жива. Это было так не похоже на нее, что я не могла не возмутиться и упрекнула ее, что она говорит ужасные вещи. Фэйт согласилась, но тут же заметила, что если бы моя мать была такой же, как ее, я говорила бы то же самое. И еще она рассказала, что во время обеденного перерыва встретила на улице свою мать, между ними произошел скандал и она вынуждена была убежать от нее. - Рассказывая все это, Элен, казалось, была довольна собой. - Вы имели в виду и такие ее связи, не так ли?
- Да. Что еще она вам рассказывала об этом случае?
- Больше ничего. На следующий день... нет, через день Фэйт сказала, что сожалеет о своих словах, что на самом деле не желает своей матери смерти. Я ответила, что если бы умерли все те, кого мне хотелось бы видеть мертвыми, для них не хватило бы крематориев. Конечно, с моей стороны это было преувеличением, но как мне казалось, Фэйт было полезно знать, что многие часто желают смерти другим.
- Она никогда больше не говорила о своей матери?
- Нет, только в тот раз.
- Хорошо. Раз уж нам удалось припомнить об одной ее связи, может быть, мы вспомним о какой-нибудь другой?
Однако ничего у них не получилось. Вульф придумывал различные вопросы, не повторявшие вопросы в полиции, но получал в ответ лишь отрицания и, в конце концов, отказался от продолжения разговора с мисс Ярмис.
- Вероятно, мне следовало бы объяснить вам, - обратился он ко всем остальным, - почему именно с вами я захотел встретиться. Во-первых, все вы были тесно связаны с мисс Ашер и мне хотелось выяснить ваше отношение к утверждению мистера Гудвина о том, что она не покончила с собой. В основном, вы все согласились с ним. Мисс Варр, поддерживая мнение мистера Гудвина, убедительно объяснила, почему она делает это. Мисс Ярмис не согласна с ним, однако ее аргументы довольно слабы. Мисс Тэттл колеблется.
Это было хитроумно, но не совсем правильно. Он прекрасно знал, что Элен Ярмис не говорила этого, но тем не менее умышленно сказал так.
- Во-вторых, полагая, что мистер Гудвин прав и мисс Ашер не сама отравила свое шампанское, я хотел посмотреть на вас и выслушать. Вы - трое из одиннадцати присутствовавших на приеме и поэтому относитесь к числу подозреваемых (мистера Гудвина, я, конечно, исключаю). Любая из вас могла использовать яд, о котором вы все знали...
- Но это же не так! - прервала его Роза Тэттл. - Этель была с Арчи Гудвином. Элен разговаривала с издателем... как его фамилия?.. Лэдлоу, а я - с человеком с большими ушами - Кентом. Следовательно, ни одна из нас не могла использовать яд!
- Знаю, мисс Тэттл, - кивнул Вульф. - Очевидно, ни одна из вас не могла этого сделать, а мне, следовательно, нужно попытаться подойти к этому делу иначе. Я не намерен изматывать вас, пытаясь вынудить проговориться о каком-нибудь тщательно хранимом секрете ваших взаимоотношений с мисс Ашер.
Это очень сложный и длительный процесс, требующий много времени, да и к тому же, вероятно, совершенно бесполезный. Если у кого-то из вас и есть такой секрет, для выяснения его потребуется применить какие-то иные методы. Мне лишь хотелось взглянуть на вас и послушать, что вы скажете.
- Мне, например, нечего было рассказывать, - заметила Этель Варр.
- Правильно, - согласился Вульф, - но вы поддержали мистера Гудвина, и это уже говорит кое о чем... В-третьих, и это главное, мне нужна ваша помощь. Я полагаю, что если мисс Ашер была убита, вы, естественно, хотели бы найти и разоблачить виновного. Я также полагаю, что среди остальных восьми присутствовавших на ужине нет человека, в котором кто-либо из вас заинтересован настолько серьезно, чтобы покрывать его, если он окажется виновным.
- У меня определенно нет, - заявила Этель Варр. - Как я уже сказала, я уверена, что Фэйт ничего не клала в шампанское, а если она не сделала этого, кто же тогда? Я думала об этом. За себя я уверена. Я знаю, что мистер Гудвин не делал это, так же как Элен и Роза. Кто же остается?
- Восемь человек. Трое гостей - Лэдлоу, Шустер, Кент, дворецкий, мистер и мисс Грантэм, мистер и миссис Робильотти.
- Да? Я определенно не собираюсь покрывать кого-нибудь из них.
- И я тоже, - добавила Роза Тэттл, - если кто-нибудь из них виновен.
- Да вы и не можете покрывать их, - вмешалась Элен Ярмис. - Если они этого не совершили, их просто незачем покрывать.
- Элен, ну как ты не можешь понять! - удивилась Роза. - Мистер Вульф хочет найти виновного. Предположим, что это был Сесиль Грантэм. Предположим, ты заметила, как он достал пузырек с ядом из сумочки Фэйт или что-нибудь вроде этого. Неужели ты будешь молчать?
- Да, но в этом же весь вопрос, - продолжала упорствовать Элен. - Если Фэйт сама насыпала яд в шампанское, почему у меня появится желание покрывать Грантэма?
- Фэйт ничего подобного не делала. Этель и мистер Гудвин все время наблюдали за ней.
- Тогда почему же она, - упорствовала Элен, - взяла яд, идя в гости, хотя я не советовала делать это?
- Лучше уж вы сами объясните это, - обратилась к Вульфу Роза, взмахнув при этом своим хвостиком.
- Боюсь, что это выше моих сил, - ответил Вульф. - Возможно, вам будет понятнее, если я поясню, что, обращаясь к вам с просьбой о помощи, я имел в виду не какое-то там подозрительное слово, сказанное кем-то на ужине или какой-то поступок, вроде того, что мистер Грантэм якобы взял пузырек из сумочки мисс Ашер. Я лишь хотел узнать у вас, известно ли вам о ком-либо из восьми нечто такое, что могло бы дать основания заподозрить этого человека в желании видеть ее мертвой. Вам известно о какой-либо связи между кем-нибудь из них и мисс Ашер или кем-то из них с кем-то из ее близких?
- Я не знаю, - решительно заявила Роза.
- И я тоже, - воскликнула Этель.
- Но их так много, - пожаловалась Элен. - Вы можете назвать их еще раз?
Несмотря на раздражение, Вульф вновь терпеливо перечислил восемь фамилий.
- Единственное, что известно мне, - опять хмурясь, сказала Элен, - имеет отношение к миссис Робильотти. Когда она навещала нас в приюте, я заметила, что Фэйт относилась к ней неприязненно - Подумаешь! А кто относился к ней иначе? - фыркнула Роза.
- Вы можете рассказать подробнее, мисс Ярмис? - спросил Вульф. - Не произошло ли между мисс Ашер и миссис Робильотти стычки?
- По-моему, нет, - ответила Элен. - Пожалуй, мы все так же, как Фэйт, относились к миссис Робильотти.
- Может быть, мисс Ашер и миссис Робильотти наговорили чего-нибудь друг другу?
- Нет, я не слыхала, чтобы Фэйт говорила ей что-нибудь. Я тоже ничего плохого ей не говорила, хотя она считала нас шлюхами.
- Она вас так называла?
- Не в лицо, конечно. Она пыталась быть любезной, но у нее ничего не получалось. Однако, по словам одной из девушек, миссис Робильотти как-то при посещении "Приюта" заметила, что мы шлюхи.
- Ну, что ж, - Вульф глубоко вздохнул, - еще раз благодарю вас, сударыни. - Он встал и оттолкнул кресло. - Мы мало преуспели, но, по крайней мере, я повидал вас, поговорил с вами и знаю теперь, где вас можно будет найти, если такая необходимость возникнет.
- Однако я все же не понимаю одного, - заметила Роза Тэттл, вставая. - Хотя мистер Гудвин и заявил, что он присутствовал на приеме не в качестве детектива, он все же детектив. Я ведь сказала ему о том, что Фэйт носит с собой яд, и, мне кажется, ему следовало бы точно знать, что в присутствии детектива может произойти убийство!
"Какой поверхностный и несерьезный подход к делу!" - подумал я, провожая девушек.

Глава 9

Поль Шустер - обещающий молодой адвокат (специалист по гражданскому праву, человек с острым носом и живыми темными глазами) - в пятницу в четверть двенадцатого утра сидел в красном кожаном кресле, не спуская взгляда с Вульфа.
- Мы не утверждаем, - сказал он, - что располагаем какими-либо данными, дающими основание для возбуждения уголовного преследования против вас. Вы должны ясно понимать, что мы не угрожаем вам. Однако совершенно бесспорно, что нам наносится ущерб, и если вы ответственны за это, не исключено, что нам придется обратиться в суд.
Вульф оглядел всех остальных, сидевших перед ним в желтых креслах - Сесиля Грантэма, Биверли Кента и Эдвина Лэдлоу, и, обращаясь ко всем сразу, сухо ответил.
- Мне не известно, чтобы я причинил ущерб кому-либо из вас.
Это, конечно, было не совсем так. Прошло уже двое суток с тех пор, как Лэдлоу выписал чек на двадцать тысяч долларов и положил его на стол Вульфа.
Однако мы не только не отработали части этой суммы, но и перспективы были у нас не из лучших. Нам не удалось пока узнать, скрывает ли что-нибудь Красавчик Бэйн. Ничего полезного не сообщили и все три матери-одиночки. Орри Кэтер, доставив их в кабинет Вульфа, тут же получил другое задание. В четверг вечером он снова появился у нас для доклада вместе с Солом Пензером и Фредом Даркином, но у них не было ничего нового. Если у Фэйт Ашер и имелись какие-то связи, они были тщательно скрыты, и Вульф предложил нашей троице продолжать поиск.
В пятницу утром, вскоре после десяти, когда нам позвонил Поль Шустер и сообщил, что он, Грантэм, Лэдлоу и Кент хотели бы как можно скорее повидаться с Вульфом, я нарушил два наших постоянных и непременных правила, а именно: встречи с кем бы то ни было я могу назначать только с согласия шефа, а беспокоить его в оранжерее только в самых исключительных случаях. На этот раз я сперва предложил Шустеру быть у нас в одиннадцать и только потом позвонил в оранжерею по внутреннему телефону и доложил Вульфу о предстоящем визите. Он, разумеется, начал ворчать, но я заявил ему, что посмотрел в словаре все значения слова "исключительный" и убедился, что оно означает непредвиденное сочетание обстоятельств, требующих принятия немедленных мер, а если у него есть желание поспорить на сей счет со словарем или со мной, я готов подняться к нему в оранжерею. Вульф просто положил трубку.
Так вот сейчас он заявил Шустеру, что никакого ущерба он никому не причинил.
- Бог мой! - воскликнул Сесиль Грантэм.
- Да, но факты остаются фактами, - пробормотал Кент, что, несомненно, было дипломатично и вполне приличествовало дипломату.
- Но вы не можете отрицать, - потребовал Шустер, - что именно по вине Гудвина мы оказались привлеченными к следствию по делу об убийстве, и теперь нас постоянно беспокоят и тревожат! Гудвин же ваш сотрудник! Несомненно, вам известна одна из юридических аксиом: respondent superior . Разве это не ущерб?
- Но и это еще не все! - вмешался Сесиль. - Он является в "Приют" и начинает совать нос в то, что его не касается. Вчера какой-то тип, не имеющий какого-либо официального статуса, приставал со всякими расспросами к дворецкому моей матери. Я хочу знать, не вы ли посылали его? А другой тип, тоже без всякого официального положения, пытается расспрашивать обо мне моих друзей. Я хочу знать, не вы ли послали и его?
- А для меня, - заявил Кент, - наиболее серьезным аспектом создавшейся ситуации являются масштабы следствия, проводимого полицией. Моя работа в нашей миссии при ООН является деликатной, весьма деликатной, и мне уж, несомненно, причинен ущерб. Разумеется, следует сожалеть, что я, хоть и случайно, присутствовал при таком ужасном происшествии, как самоубийство молодой женщины. Однако привлечение к полицейскому расследованию убийства может серьезно скомпрометировать меня. Если вы еще пошлете своих агентов наводить справки обо мне у моих друзей и знакомых, это только усугубит дело.
Правда, какой-либо информации об этом у меня пока нет. А у вас, Сесиль?
- Есть, конечно, - кивнул Грантэм.
- Так же, как и у меня, - добавил Шустер.
- А у вас, Эд?
- Точной информации - нет. Ничего определенного, - откашлявшись, заявил Лэдлоу. - Но я имею основания кое-что подозревать...
"А получилось у него неплохо", - подумал я. Естественно, что ему нужно было выступать заодно с ними, иначе у них возникли бы подозрения. Однако в то же время он давал Вульфу понять, что по-прежнему является его клиентом.
- Вы не ответили на мой вопрос, - обратился Шустер к Вульфу. - Вы отрицаете, что этими неприятностями мы обязаны Гудвину, а следовательно, и вам, поскольку он работает для вас?
- Нет, не отрицаю, но вы обязаны этим мне через мистера Гудвина только во вторую очередь. В первую очередь вы обязаны убийце Фэйт Ашер, и поэтому вполне возможно, что один из вас должен благодарить за это самого себя.
- Так я и знал! - воскликнул Грантэм. - Я же вам говорил, Поль!
- Как я уже вам сказал, мистер Вульф, - не обращая внимания на Грантэма, продолжал Шустер, - не исключено, что возникнет вопрос о передаче дела в суд.
- И я так полагаю. Дело будет передано в суд, мистер Шустер, поскольку произошло убийство. - Вульф наклонился над столом, положил на него руки и более резким тоном продолжал:
- Господа, давайте говорить по существу, если вам есть о чем говорить. Зачем, собственно говоря, вы пришли? Надеюсь, не затем, чтобы жаловаться на Гудвина? Откупиться от меня? Напугать? Спорить со мной? Что вам нужно?
- Черт возьми! - воскликнул Грантэм. - Скажите лучше, что нужно вам!
- Заткнись, Сесиль! - совсем не дипломатическим языком приказал Биверли Кент. - Пусть ему ответит Поль.
- Ваши грязные намеки, - заявил Шустер, - будто мы хотим откупиться или запугать вас, абсолютно ни на чем не основаны. Мы явились к вам потому, что нарушаются наши гражданские права и вы виновник этого. Мы сомневаемся, чтобы вы могли оправдаться, однако считаем, что вам должна быть предоставлена возможность опровергнуть это обвинение прежде, чем мы решим, какие юридические действия могут быть предприняты нами.
- Чушь! - сказал Вульф.
- Выражение презрения вряд ли можно назвать удовлетворительным оправданием, мистер Вульф.
- Я и не намерен оправдываться, - ответил Вульф, откидываясь в кресле и переплетая пальцы на животе. - Я не вижу пользы в этом разговоре ни для вас, ни для себя, никто из вас не получит удовлетворения от беседы. Вы хотите, чтобы вас не привлекали к следствию по делу об убийстве, а моя забота заключается в обратном...
- Но почему? - потребовал Шустер. - Почему вы так заботитесь об этом?
- Потому, что профессиональная репутация и компетентность мистера Гудвина, а следовательно, и моя, поставлены под сомнение. Вы употребили тут юридическую аксиому. Я не только несу ответственность, но и буду действовать. Разумеется, жаль, что к расследованию привлекаются не только виновные, но и невиновные, но это неизбежно. Вот и получается, что вы сейчас не в состоянии добиться желаемого, но и я в таком же положении. Мне нужно определить путь к обнаружению некоторых подробностей. Я хочу знать, например, не скрывает ли кто-либо из вас в своем прошлом такой факт, который объяснил бы, почему он пошел на убийство, чтобы отделаться от Фэйт Ашер, и если так, то кто именно. Понятно, что никто из вас не согласится просидеть тут у меня целый день, подвергаясь допросу, и даже если бы вы согласились, маловероятно, чтобы кто-либо из вас проговорился. Поэтому-то я и сказал, что считаю нашу беседу бесполезной и для вас, и для себя.
Однако отделаться от них было не так просто. Они явились к нам для решительного разговора, и выпроводить их, - во всяком случае троих из них, - простым "до свидания" оказалось невозможным. Прежде чем мы остались одни, все они буквально лезли из кожи вон. Шустер полностью забыл свое утверждение, что они не намерены грозить нам. Кент вышел из рамок дипломатичности. Сесиль же Грантэм так распалился, что принялся стучать кулаками по письменному столу Вульфа. Я стоял наготове на тот случай, если кто-либо из них вовсе потеряет самообладание и попытается запустить в нас стулом или креслом, однако мое внимание было сосредоточено главным образом на нашем клиенте. Ему явно не повезло. Для вида он вроде бы и пытался вести себя так же, как и остальные, но чувствовалось, что у него не лежит душа к этому, и все, что ему удавалось, лишь время от времени пробормотать несколько слов. Он не поднялся с кресла, пока Грантэм, сопровождаемый Шустером и Кентом, не направился к двери, и только после этого, не желая оставаться в одиночестве, вскочил и направился за ними. Я вышел в прихожую проследить, чтобы кто-нибудь от волнения не надел мою новую шляпу, а потом, убедившись, что дверь за ними захлопнулась, вернулся в кабинет.
Я ожидал увидеть Вульфа сидящим с закрытыми глазами в кресле, откинувшимся на спинку, но ошибся. Он сидел выпрямившись и уставившись в пространство. Как только я вошел, он перевел взгляд на меня.
- Абсурд, - проворчал он.
- Конечно! - охотно согласился я. - Четверо подозреваемых являются к нам без приглашения, настроенные провести длительную и откровенную беседу, а добились только, что мы их выставили. Беда в том, что один из них - наш клиент и теперь он может подумать, что мы ничего не делаем для него.
- Чушь!.. Когда начнут звонить наши люди, вели им явиться в три... Нет, в половине третьего... Нет, в два. Мы поедим раньше. Сейчас пойду и скажу об этом Фрицу. - Вульф встал и отправился на кухню.
У меня поднялось настроение. Вызов нашей троицы для новых заданий обещал многое. Перенос встречи с ними с трех часов, когда пища только-только улеглась в желудке, на два тридцать, в самый разгар пищеварения, был весьма впечатляющим, а уж перенос на два часа, да еще желание отобедать раньше обычного - прямо-таки вдохновляли! Ну, а уж тот факт, что он сам пошел к Фрицу сказать об этом, а не позвонил ему, был равнозначен тому, что преисподняя готова была разверзнуться!

Глава 10

- Сколько раз вы слыхали от меня признание того, что я балбес? - спросил Вульф.
Фред Даркин ухмыльнулся, ибо шутка есть шутка. Орри Кэтер улыбнулся. Он становился еще красивее, когда улыбался, хотя это вовсе не значит, что он становился храбрее.
- Трижды вы говорили об этом всерьез, - ответил Сол Пензер, - и дважды, когда не имели этого в виду.
- Ты, Сол, никогда не разочаровываешь меня, - заметил Вульф, на этот раз усиленно старавшийся быть общительным. Он только что вышел из столовой. С Фредом и Орри он ни за что бы не стал так стараться, но к Солу относился с большим уважением. - Таким образом получается, - продолжал он, - что, считая сегодня, я в четырех случаях был серьезен. На этот раз я совершил такую грубейшую ошибку, что мне пришлось наказать себя. Единственный способ культурно провести время после обеда состоит в том, чтобы хоть в течение часа почитать книгу. Однако, едва проглотив последний кусок творожного пудинга, я уже начал трудиться. Вы должны набраться терпения, так как сейчас я расплачиваюсь за сделанную мною ошибку.
- Но, возможно, и мы виноваты, - заметил Сол. - Мы не выполнили вашего задания.
- Нет, нет! - решительно возразил Вульф. - Я - осел. Ваша вина может состоять только в том, что, когда я объяснял вам положение в среду вечером и давал соответствующие поручения, никто из вас не напомнил мне о моем принципе - не ждать положительных результатов от следования по стопам полиции. А вы, по моему указанию, именно этим и занимались, что, конечно, было глупостью. Полицейских - много, а вас только трое. Вы только заглядывали под камни, которые они уже перевернули. Нет, нет, я самый настоящий осел.
- Но других камней, возможно, больше и не было, - сказал Орри.
- Есть. Они всегда есть. - Вульф некоторое время помолчал, чтобы передохнуть. Ему всегда требуется больше кислорода, если он не отдохнет с книгой. - Естественно, что у меня имеется оправдание, заключающееся в невозможности применить свой талант для поисков в одном интересном направлении. По утверждению мистера Кремера, не отвергнутому Арчи, никто не мог отравить шампанское в бокале с полной уверенностью, что этот бокал обязательно попадет мисс Ашер. Я мог бы решить эту проблему только после тщательного допроса всех присутствовавших на ужине, что, к сожалению, было для меня практически невозможно. Однако рано или поздно она все равно должна быть решена, но только после того, как станет известным мотив убийства.
Таким образом, единственная возможность для меня вести расследование состояла в попытке найти такой мотив. И я послал вас собирать информацию туда, где полиция уже побывала или еще только работала. Какая глупость!
- Да, но я, например, разговаривал с четырьмя лицами, - запротестовал Фред, - которых полицейские еще не допрашивали.
- Ну и что полезного ты узнал?
- Гм... ничего.
- Вот видите, - кивнул Вульф. - А цель наша, как я уже говорил вам в среду вечером, состояла в том, чтобы найти какие-нибудь существенные доказательства конкретной связи одного из этих лиц с мисс Ашер. Конечно, это была вполне естественная линия расследования, но именно ее придерживалась полиция, и поэтому я приношу вам свои извинения. Теперь мы попытаемся пойти по другой линии, где вы будете по крайней мере на неисследованной территории. Мне нужно увидеться с матерью Фэйт Ашер, и вам придется разыскать ее и доставить сюда.
Фред и Орри достали свои блокноты. У Сола тоже был блокнот, но он очень редко пользовался им, предпочитая все держать в голове.
- Вам незачем делать какие-либо заметки, - заявил Вульф. - Да и записывать нечего за исключением того лишь факта, что мать мисс Ашер еще жива. Какие бы там обстоятельства ни привели мисс Ашер к смерти, однако несомненно, что это связано с ее личными переживаниями, и мне известно лишь о двух эпизодах ее жизни, вызвавших эмоциональные потрясения. Один из них - связь мисс Ашер с человеком, ставшим отцом ее ребенка (разговор с ним может быть полезным, и если его вообще возможно найти - полиция сделает это), и другой - ее отношения с матерью. Мисс Ирвин из "Приюта Грантэма" сообщила Арчи, что из бесед с мисс Ашер у нее сложилось впечатление, что ее мать жива и Фэйт ненавидела ее. Мисс Элен Ярмис, с которой мисс Ашер проживала в одной квартире в течение последних семи месяцев своей жизни, вчера рассказала, что мисс Ашер однажды пришла домой с головной болью. Она объяснила это случайной встречей на улице со своей матерью, между ними произошла ссора, и мисс Ашер сбежала. По словам мисс Ярмис, мисс Ашер тогда же высказала горькое сожаление, что ее мать не умерла. Сомневаюсь, чтобы миссис Ирвин или мисс Ярмис сообщили при допросах в полиции о матери мисс Ашер, и таким образом в розыске ее вам никто не будет мешать.
- Ее фамилия тоже Ашер? - спросил Орри. Конечно, ни Сил, ни Фред не задали бы такой глупый вопрос.
- Орри, вам следует научиться слушать, - резко сказал ему Вульф. - Я сообщил вам все, что мне известно, и большего нельзя ожидать ни от миссис Ирвин, ни от мисс Ярмис, поскольку они рассказали все, что знали. - Он перевел взгляд на Сола. - Руководить розыском будешь ты, используя в случае необходимости Фреда И Орри.
- Мы должны будем делать это негласно? - поинтересовался Сол.
- Желательно.
- Вчера вечером, возвращаясь из "Приюта Грантэма", - сообщил я, - я заглянул в телефонный справочник Манхэттена. В нем имеется человек двенадцать Ашеров. Конечно, вовсе не обязательно, чтобы мать мисс Ашер носила ту же фамилию, или жила в Манхэттене, или вообще имела телефон. Фреду и Орри не потребуется много времени, чтобы проверить эти двенадцать человек.
Я могу позвонить Лону Коэну в "Газетт". Возможно, что он уже пытался получить интервью и сфотографировать мать мисс Ашер.
- Правильно! - согласился Сол. - Если бы не необходимость негласного розыска, я первым делом навел бы справки в морге. Мать, если даже мисс Ашер и ненавидела ее, могла прийти туда попрощаться с дочерью. Однако служители в морге знают меня, Фреда, Орри и, конечно, Арчи.
В конце концов было решено, разумеется, Вульфом, что на такой риск следует пойти лишь в случае, если все другие наши попытки окажутся безуспешными, и что прежде всего следует позвонить Лону Коэну.
Я так и сделал. Разговор оказался довольно трудным. Дело в том, что он еще раньше звонил мне раза два, пытаясь уговорить меня, как очевидца, дать в газету рассказ о случившемся в доме миссис Робильотти, и сейчас мой вопрос, есть ли у него какие-нибудь данные о матери Фэйт Ашер, возбудил его профессиональный интерес. Он тут же принялся расспрашивать меня, ведет ли Вульф расследование по делу и, если так - по чьему поручению, не предложил ли мне кто-нибудь более высокий гонорар, не хочу ли я упомянуть в своей статье мать Фэйт Ашер, кому я обещал написать статью и сколько мне предложили за нее? Прежде, чем Лон ответил на мой вопрос, мне пришлось долго заверять его, что я даже и мысли не допускаю о сотрудничестве с кем-либо, кроме "Газетт", и если у нас будет какой-нибудь материал, годный для публикации, он, и только он, получит его.
Положив трубку, я повернулся на своем вращающемся кресле к собравшимся.
- В морг мы уже опоздали, - объявил я. - В среду во второй половине дня туда приезжала за телом мисс Фэйт некая Марджори Бетц, проживающая в Манхэттене по адресу: дом 812, Западная 87-я улица. Она предъявила письмо матери Фэйт - Элен Ашер, проживающей по тому же адресу. По ее указанию, тело Фэйт Ашер сегодня утром было перевезено в крематорий на 32-й улице. Репортер из "Газетт" пытался переговорить с Марджори Бетц, но она мало что сообщила ему. По ее словам, Элен Ашер уехала куда-то в среду вечером, и ей якобы неизвестно, где она сейчас находится. Репортер "Газетт" не мог найти ее, и Лон полагает, что это никому не удастся. Все.
- Превосходно! - заметил Сол. - Если кто-то находит нужным скрыться, следовательно, есть причины для этого.
Раздался звонок, и я взял трубку.
- Контора Ниро Вульфа, Арч...
- Гудвин?
- Да.
- Говорит Лэдлоу. Я должен видеть Вульфа, и как можно скорее!
- Он дома. Приезжайте.
- Я боюсь. Я только что вышел из прокуратуры, сел в такси и обнаружил за собою слежку. От меня не отстает другое такси. Я ехал к вам, чтобы рассказать Вульфу о том, что произошло у окружного прокурора, но сейчас боюсь, я не хочу, чтобы в прокуратуре стало известно о том, что я побежал к Вульфу. Что мне делать?
- У вас много возможностей, и вы можете использовать любую из них.
Лучше всего было бы просто отвязаться от "хвоста", но для этого у вас, конечно, нет никакого опыта. Где вы?
- В аптеке на Седьмой авеню около Шестнадцатой улицы.
- Вы отпустили такси?
- Да, я решил, что так будет лучше.
- Правильно. Сколько человек следят за вами?
- Двое.
- Да? Значит, они взялись за дело всерьез. Ну что ж, возьмемся за дело и мы. Во-первых, закажите себе бутылку кока-колы или чего-нибудь там еще, чтобы дать мне немного времени вывести машину... ну, скажем, минут шесть-семь. Потом поезжайте в такси к дому№214 на Восточной 28-й улице. На нижнем этаже находится фирма "Перлман пейпер компани". Поняли?
- Да.
- Зайдите туда, спросите Эйба и скажите ему: "Арчи нужны еще конфеты"... Повторите, что вы скажете ему?
- "Арчи нужны еще конфеты".
- Совершенно верно. Он выведет вас на Двадцать седьмую улицу, где буду ждать я в серой машине марки "герон". Платить Эйбу ничего не нужно, так как ему это может не понравиться. У нас с ним имеется договоренность.
- А если вашего Эйба не окажется на месте?
- Он там, ну а если вы все же не застанете его, никому другому о конфетах не говорите. Найдите телефон-автомат и позвоните мистеру Вульфу.
Я положил трубку, нацарапал слово "Лэдлоу" на своем настольном блокноте, вырвал этот лист и положил перед Вульфом.
- Он хочет поскорее повидаться с вами, - доложил я, - и ему нужен транспорт. Я вернусь вместе с ним через полчаса, а может быть и раньше.
Вульф кивнул, скомкал записку и выбросил в корзинку. Я же, пожелав троице успеха в охоте за матерью Фэйт, ушел.
Из гаража на углу Десятой авеню, пока Хэнк готовил машину, я позвонил в "Перлман пейпер компани" и предупредил Эйба. Он ответил, что давно интересовался, когда мне снова понадобятся конфеты, и сейчас с удовольствием выполнит мой заказ.
В 2.49, спустя всего девятнадцать минут после звонка Лэдлоу, я уже был в обусловленном месте, а в 2.52 увидел его спешащим ко мне через мостовую. Я открыл дверцу, и он забрался в машину. Операция "потеря хвоста" прошла прекрасно, без всяких осложнений. Правда, у меня мелькнула было мысль проехать мимо такси, из которого за Лэдлоу велось наблюдение, и посмотреть, не знаю ли я филеров, но я тут же отказался от такого намерения из опасения, что меня могли узнать.
Лэдлоу был взволнован.
- Успокойтесь, - посоветовал я, прибавляя скорость. - Слежка - это чепуха. Если филеры и решатся зайти в магазин и справиться о вас, Эйб скажет им, что он провел вас на склад показать товар и вы оттуда же и ушли.
- Да меня беспокоит вовсе не слежка. Мне нужно видеть Вульфа.
Судя по тону, каким это было сказано, можно было подумать, что Лэдлоу намерен сбить Вульфа с ног и начать топтать, и я не стал отговаривать его. Во время езды по городу я раздумывал над тем, насколько серьезна вероятность наблюдения за нашим особняком и не следует ли мне провести Лэдлоу через черный ход и кухню, но отказался от этого. Как обычно, перед нашим домом не было места для машины, и поэтому я проехал в гараж, оставил ее там и вместе с Лэдлоу пешком вернулся домой. Провожая его в кабинет Вульфа, я на всякий случай шел позади. Дело в том, что Лэдлоу был одним из лиц, связанных в прошлом с Фэйт Ашер и, следовательно, возможно, имевших какой-то мотив к ее убийству, и поэтому подозреваемым. Ну, а если человек однажды совершил убийство, невозможно предсказать, на что он решится.
Однако вначале Лэдлоу не пошевелил не то чтобы пальцем, но даже языком, а молча стоял у стола Вульфа. Секунд через пять я понял, что он или так взбешен, или так напуган, или то и другое вместе, что потерял дар речи.
Убедившись в этом, я взял его под руку, подвел к красному кожаному креслу и усадил.
- Ну-с, сэр? - нарушил молчание Вульф.
Лэдлоу, волнуясь, прежде всего пригладил волосы, хотя теперь ему следовало бы уже знать, что это была напрасная трата времени и энергии.
- Возможно, что я и не прав, - прохрипел он. - Я искренне надеюсь, что это так. Это вы сообщили письмом окружному прокурору, что я отец ребенка Фэйт Ашер?
- Нет, - поджимая губы, ответил Вульф. - Я такого письма не посылал.
Лэдлоу повернул голову ко мне.
- А вы?
- Конечно, нет.
- Но вы или Гудвин рассказывали кому-нибудь?
- Совершенно очевидно, - заявил Вульф, - что вы сейчас расстроены и к вам следует относиться с известным снисхождением. Должен напомнить, что за последнее время не произошло ничего, освобождающего мистера Гудвина или меня от нашего обязательства сохранить в секрете все наши беседы. Если же нечто подобное произойдет, мы прежде всего поставим в известность вас. Я полагаю, что сейчас вам следует уйти и немного успокоиться.
- Черта с два, успокоишься тут! - Лэдлоу потер ладони о подлокотники кресла и, не сводя глаз с Вульфа, продолжал:
- Значит, вы не посылали письма.
Ладно. Сегодня утром я поехал от вас в свою контору, где секретарша сообщила, что мне несколько раз звонили из окружной прокуратуры. Я сейчас же позвонил туда, и мне велели немедленно явиться. Так я и сделал. Меня провели к прокурору Боуэну, который спросил, не хочу ли я изменить свои предыдущие показания о том, что до вечера во вторник никогда не встречался с Фэйт Ашер.
Я ответил отрицательно. Тогда прокурор предъявил мне письмо, полученное по почте. Оно было напечатано на машинке, без подписи, и в нем говорилось:
"Стало ли вам известно, что отцом ребенка Фэйт Ашер является Эдвин Лэдлоу?
Поинтересуйтесь его поездкой в Канаду в прошлом году". Боуэн не дал мне в руки письмо, а лишь подержал перед глазами.
- Да, конечно, такое письмо, даже если оно и лживо, заслуживает того, чтобы посмотреть на него, - проворчал Вульф. - Вы растерялись?
- Нет! Клянусь Богом, нет! Я не думаю, что решение о том, какой линии поведения мне следует придерживаться, пришло ко мне, пока я сидел, уставившись на письмо, решение о том, что мне делать, я, очевидно, подсознательно принял еще раньше. Прочитав письмо, я был слишком ошеломлен для того, чтобы принимать какие-либо решения, а лишь подумал, что единственно правильным будет не отвечать на вопросы вообще, и именно так я поступил. Правда, я все же заявил, что автор письма клеветник, что я имею полное право выяснить его личность, но для этого мне потребуется письмо.
Однако мне не дали даже копии. А выйдя из прокуратуры, я обнаружил за собой слежку.
- Вы там ни в чем не признались?

Предыдущая страница 6 Следущая страница


7 Рекс Стаут

- Ни в чем.
- Даже не подтвердили, что ездили в Канаду?
- Нет. Я вообще не ответил ни на один вопрос.
- Удовлетворительно, - одобрил Вульф. - Вполне удовлетворительно. Такое развитие событий, мистер Лэдлоу, можно приветствовать. Мы, наконец...
- Приветствовать? - взвизгнул наш клиент. - Приветствовать?
- Конечно. Мы, наконец, понудили кого-то к действиям. Если еще могло существовать хотя бы слабое сомнение, что мисс Ашер убита, а не покончила с собой, теперь и оно окончательно исчезло. Все, с кем мы беседовали, категорически утверждали, что до этого злополучного приема не были знакомы с мисс Ашер, но теперь ясно, что один из них лгал и теперь вынужден начать действовать. Разумеется, пока еще нельзя полностью исключать, что виновным являетесь вы, но я полагаю, что это крайне маловероятно. Мне кажется более предпочтительным считать, что настоящий убийца решил предпринять шаги для отвлечения нашего внимания, и это весьма обнадеживающе.
- Боже мой! Но они же знают теперь обо мне!..
- Не больше того, что уже знали. Прокуратура ежедневно получает десятки анонимок, и там хорошо понимают, что большинство из них не стоит выеденного яйца. Ваш отказ отвечать на вопросы естественен, поскольку нельзя ожидать от человека вашего положения, чтобы он занял какую-либо позицию, не посоветовавшись предварительно с адвокатом. Обстановка ясна, очень ясна...
Конечно, следствие предпримет все необходимые меры для того, чтобы найти факты, подтверждающие содержание письма, но вполне резонно предполагать, что ими располагает только отправитель письма, и если он попытается сообщить их - он в наших руках. Разумеется, нам придется повозиться с ним, но тем не менее он будет в наших руках. - Вульф посмотрел на настенные часы. - Само собой разумеется, что мы тоже не будем сидеть сложа руки, дожидаясь этого. У меня есть полчаса. В среду утром вы сказали мне, что абсолютно никто на земле не знал о вашем... романе с мисс Ашер, однако теперь известно, что вы были не правы. Мы должны проанализировать буквально каждую минуту, проведенную вами в ее обществе, кто вас мог видеть или слышать? В четыре часа я вас покину, но мистер Гудвин продолжит беседу. Начните с того дня, когда мисс Ашер впервые обратила на себя ваше внимание в цветочном магазине.
Был ли там кто-нибудь из ваших знакомых?
Вульф, начиная подобный допрос и заставляя кого-то припоминать буквально все детали прошлого, - становился хуже самой придирчивой домохозяйки, стремящейся во что бы то ни стало найти пылинку, не замеченную служанкой.
Однажды Вульф расспрашивал шофера о его поездке в Нью-Хейвен и обратно, которая имела место полгода назад, и просидел с ним целых восемь часов, с девяти вечера до рассвета. Правда, на этот раз он не был так придирчив, но тоже ничего не упускал. До четырех часов, когда настало время ему удалиться в оранжерею на свидание с орхидеями, он успел переговорить о первой встрече Лэдлоу с Фэйт Ашер, двух ужинах - в ресторане Вудбина в Вестчестере и у Хенке на Лонг-Айленде, а также о ленче у Джейдо на Шестьдесят девятой улице.
Я продолжал разговор в течение часа с лишним, следуя более или менее modus operandi Вульфа, но не сказал бы, чтобы это доставило мне удовольствие. Я все время думал, что с таким же успехом можно было ограничиться единственным вопросом: "За время, проведенное вами с мисс Ашер, включая Канаду, видели ли вы кого-нибудь или разговаривали с кем-нибудь, кто знал вас ранее?" Судя по ответам Лэдлоу, видеть их вместе могли многие, но он не знал об этом. Помимо ресторанов, она трижды ездила с ним на машине в дневное время по городу. Утром в день поездки в Канаду он оставлял мисс Ашер в машине перед своим клубом, куда заходил, чтобы дать там какое-то поручение.
Продолжая беседу, мы разбирали третий день их пребывания в Канаде, где-то в Квебеке, когда раздался звонок в дверь. Выйдя в прихожую и взглянув через одностороннее стекло, я обнаружил, что за дверью стоит инспектор Кремер из уголовной полиции.
Меня это не очень удивило, так как я знал, что у него были основания для визита, если Лэдлоу интересовал его достаточно серьезно. Так же подсознательно, как ранее это проделал Лэдлоу, я принял необходимое решение - взял с вешалки его шляпу и пальто, вернулся в кабинет и сообщил:
- Пришел инспектор Кремер, разыскивающий вас. Вам нужно уйти через эту дверь. Быстро и...
- Но как он мог...
- Не важно, как! - Снова послышался звонок. - Да шевелитесь, черт возьми!
Лэдлоу встал и прошел за мной на кухню. Фриц стоял у стола и возился с уткой.
- Мистер Лэдлоу намерен покинуть нас через черный ход и хочет сделать это как можно скорее. У меня нет времени провожать его на крыльце ждет Кремер. Проводи нашего клиента и помни, что ты не видел его.
Фриц и Лэдлоу направились к черному ходу. Как только за ними закрылась дверь, послышался новый звонок из парадного. Я не спеша подошел, набросил цепочку и только после этого чуточку приоткрыл.
- Вероятно, вам нужен я, не так ли? - вежливо поинтересовался я через щель. - Ведь вам известно, что с четырех до шести мистер Вульф занят.
- Откройте, Гудвин!
- Хорошо, но на некоторых условиях. Вы же хорошо знаете, что с четырех до шести я могу принимать посетителей, желающих видеть только меня.
- Да, знаю. Откройте.
Я решил, что он согласен с моими условиями. Кроме того, вовсе не исключалось, что какой-нибудь тип, например сержант Пэрли Стеббинс, уже находится на пути к нам с ордером на обыск, и тогда обстановка несколько смягчится, если я пущу Кремера в дом без ордера.
- Пожалуйста, если вы хотите видеть меня, - сказал я и, сняв цепочку, распахнул дверь Кремер вошел, промаршировал через прихожую и направился в кабинет.
Я закрыл дверь, пошел за ним, но в кабинете его уже не оказалось...
- Где Лэдлоу? - рявкнул он, появляясь из двери в соседнюю комнату.
- Кто? - с оскорбленным видом переспросил я - Фамилия эта довольно распространенная, но здесь нет человека с такой фамилией. Очевидно, вы...
Кремер, не отвечая, бросился в прихожую. Я не стал тратить сил и кричать ему вслед, так как берег их для подъема по лестнице. Поднимался я сразу же позади него. Кремер был лишен чести и благовоспитанности, и меня не удивило бы, если бы он, свернув на первой площадке налево, ворвался в спальню Вульфа или влетел бы в мою комнату, однако он миновал их, следуя в оранжерею под крышей.
Не знаю, почему Кремер терпеть не может орхидей - потому ли, что их любит Вульф, или же он просто дальтоник, однако в тех немногих случаях, когда я видел его в оранжерее, он не обращал на орхидеи ни малейшего внимания.
Дверь из прихожей оранжереи в парники как обычно была закрыта. Как только Кремер распахнул ее, я обошел его и, повысив голос, громко объявил:
- Мистер Кремер сказал, что пришел переговорить со мной. Как только я впустил его в дом, он помчался в кабинет, затем в соседнюю комнату, после чего принялся орать: "Где Лэдлоу?", а после моего ответа, что никакого Лэдлоу у нас нет, бросился к лестнице. Очевидно, ему так нужен какой-то Лэдлоу, что в горячке он забыл о правилах приличия.
Теодор Хорстман, мывший цветочные горшки в ванне, обернулся, чтобы бросить взгляд на Кремера, но сразу же вернулся к своему занятию. Вульф, рассматривавший всходы орхидей в горшках на стеллажах, сердито посмотрел на меня и уставился на Кремера.
- Вы помешаны? - ледяным тоном справился он.
Кремер остановился и ответил Вульфу не менее раздражительным взглядом.
- Когда-нибудь... - начал он.
- Что когда-нибудь? Когда-нибудь к вам вернется рассудок?
- Вы опять суете нос в наше дело, - заявил Кремер, сделав два шага к Вульфу. - Гудвин ухитрился выдать самоубийство за убийство, и вы тоже тут как тут. Вчера вас посетили эти девицы, сегодня утром мужчины. Сегодня Лэдлоу был вызван в окружную прокуратуру, где ему кое-что предъявили и потребовали объяснений, но он отказался отвечать и прямо из прокуратуры направился к вам. Я знаю, что он побывал у вас. Вот поэтому я и приехал, чтобы...
- Не будь вы инспектором полиции, - вмешался я, - Мне пришлось бы сказать, что это ложь, а так я согласен назвать это ошибкой. Вы не знаете, что он побывал у нас.
- Я знаю, что он взял такси и дал таксисту ваш адрес. Обнаружив, что за ним наблюдают, он вышел из такси, позвонил по телефону-автомату и в другом такси подъехал к зданию, занимающему целый квартал с выходами на другие улицы. Он вошел через одну дверь и вышел на другую улицу. Совершенно ясно, куда он направился, ибо ничего другого я предполагать не могу.
- Вот и получается, что вы не знаете о его визите к нам, а только предполагаете.
- Хорошо, хорошо, пусть так! - Кремер сделал еще шаг к Вульфу. - Вы видели Эдвина Лэдлоу в течение последних трех часов?
- Нет, но это уже переходит всякие границы! - воскликнул Вульф. - Вы знаете, как строго я придерживаюсь своего расписания и как не терплю любые попытки помешать моему отдыху. И тем не менее вы проникаете обманом в мой дом, а затем врываетесь сюда с вопросом, задавать который, а тем более ожидать ответ на него у вас нет никакого права. Более того, в подобной обстановке и при сложившихся обстоятельствах я вообще не намерен разговаривать с вами о чем бы то ни было. - И Вульф, продемонстрировав Кремеру свою широченную спину, занялся цветами.
- Я полагаю, - сочувственно обратился я к Кремеру, - что единственный выход у вас - получить ордер на обыск и прислать сюда банду своих подручных для поисков доказательств пребывания Лэдлоу у нас, вроде пепла сигарет той марки, которую он обычно курит и так далее. Я знаю, почему вы так настроены против нас. Вы не можете забыть тот день, когда появились у нас с ордером и целой толпой шпиков в поисках женщины, по имени Клара Фокс, но тогда вам не удалось найти ее, а позднее вам стало известно, что она находилась вот в этой комнате в ящике, покрытом циновкой из папоротника, которую мистер Вульф поливал из лейки. Вот вы и думали, что если вы ворветесь сюда до того, как я подам сигнал тревоги, Лэдлоу окажется здесь, но так как его тут нет, вы попали впросак, и у вас нет оснований требовать от Вульфа ответа - обсуждал ли он здесь с Лэдлоу то, о чем Лэдлоу отказался разговаривать в прокуратуре... Кстати, следует снимать пальто, когда входишь в дом. Иначе, выйдя на улицу, вы можете простудиться. Я веду подобный разговор, чтобы дать вам возможность взять себя в руки. Да, конечно, Лэдлоу был здесь сегодня утром, вместе с другими, но вам, очевидно, известно об этом. Однако, вне зависимости от того, кто сообщил вам о его якобы вторичном визите, вы должны были бы...
Кремер резко повернулся и, сопровождаемый мною, направился к выходу.

Глава 11

В пять минут седьмого позвонил Сол Пензер. По заведенному порядку наши помощники, выполняя то или иное поручение, звонили нам в полдень и в начале седьмого, чтобы доложить о своих успехах и неудачах и получить новые указания. Сол сообщил, что звонит из телефона-автомата и баре на Бродвее около Восемьдесят шестой улицы. Вульф, только что спустившийся из оранжереи, оказал ему честь, протянув руку к трубке параллельного аппарата, стоявшего у неги на письменном столе.
- Пока что, - доложил Сол, - мы только разведываем. Марджори Бетц проживает вместе с миссис Элен Ашер по известному вам адресу на Восемьдесят седьмой улице. Миссис Ашер является квартирохозяйкой. Под одним из шаблонных предлогов мне удалось встретиться с Марджори Бетц, но ничего я от нее не узнал. Миссис Ашер уехала вечером в среду; Марджори Бетц неизвестно, где она сейчас и когда вернется. Мы разговаривали с двумя лифтерами, хозяином дома, пятью соседями, четырнадцатью продавцами из ближайших магазинов и лавок, с водителем такси, который часто возит миссис Ашер, а сейчас Орри пытается связаться со служанкой, ушедшей в половине шестого. Вам нужны приметы миссис Ашер?
Вульф сказал - нет, а я одновременно с ним - да.
- Ладно, - смилостивился Вульф, - сделайте ему одолжение.
- Ей около сорока лет, так как одни говорят, что ей года тридцать три, а другие - лет сорок пять. Рост примерно пять с половиной футов, вес - фунтов сто двадцать, голубые, близко расположенные глаза, овальное лицо с хорошим цветом кожи, два года назад волосы светло-каштановые, а теперь совсем светлые. Одевается хорошо, но несколько крикливо. Встает около полудня. Ненавидит давать на чай. Определенной работы не имеет, но нехватки денег никогда не испытывает. Часто встречается с различными мужчинами: есть ли у нее муж, никто не знает и никто его не видел. Шесть опрошенных знают ее дочь Фэйт и хорошо относятся к ней, но уже около четырех лет не видели ее, а миссис Ашер никогда о ней не упоминает.
- Несомненно, этого для Арчи достаточно, - проворчал Вульф.
- Слушаюсь сэр. Следует ли нам продолжать работу?
- Да.
- Ладно. Я подожду результатов разговора Орри со служанкой. Если он не узнает ничего полезного, я попробую реализовать некоторые из возникших у меня идей. Ну, например, мисс Бетц может отлучиться куда-нибудь вечером, а замок ее квартиры довольно прост.
- А как обстоит дело с водителем такси, который обычно обслуживает ее?
- спросил я. - Он не возил ее куда-нибудь в среду вечером?
- Я с ним не разговаривал. Его видел Фред, которому он сообщил, что в среду никуда с ней не ездил. По мнению Фреда, он не лжет.
- Ну, а что, если замок окажется более сложным, чем вам кажется? - вмешался я. - Я мог бы подъехать с набором ключей и инструментов, мы посовещались бы и...
- Нет! - решительно прервал меня Вульф. - Ты будешь нужен здесь.
Вульф не нашел нужным разъяснить, для чего я буду нужен, а сразу же, после того, как мы положили трубки, спросил, как я отделался от Лэдлоу.
Затем он потребовал, чтобы я подробно доложил ему, о чем мы беседовали в течение часа с четвертью. Результаты этого разговора полностью исчерпывались фразой, что это была пустая трата времени, однако Вульф расспрашивал меня до самого ужина.
После ужина, вернувшись в кабинет и уже было взявшись за книгу, Вульф решил все же немного потрудиться, возможно потому, что увидел выражение моего лица.
- Черт возьми! - заявил он, откладывая книгу. - Я хочу видеть миссис Ашер не только потому, что у нее были плохие отношения с дочерью. Не следует упускать из вида тот факт, что она исчезла.
- Да, да, сэр. Но я ведь ничего не сказал.
- Но судя по выражению твоего лица, ты что-то подумал. Я полагаю, ты размышлял над тем обстоятельством, что мы получили два расплывчатых намека об авторе анонимки в прокуратуру.
- Ни над чем я не размышлял, это ваш удел. О каких намеках вы говорите?
- Тебе хорошо известно. Ну, во-первых, Остин Бэйн сказал Лэдлоу, что видел Фэйт Ашер в "Приюте Грантэма". Правда, он не назвал ее, и Лэдлоу не считает, что в его тоне или в манере разговора содержался какой-либо намек, но все же иметь это в виду следует. Конечно, расспрашивать Бэйна нельзя, во всяком случае - пока, так как тем самым ты выдал бы нашего клиента.
- Хорошо, мы возьмем это на заметку, - кивая, ответил я. - Ну, а второй намек?
- Мисс Грантэм. Она отказалась выйти замуж за Лэдлоу под нелепым предлогом, что он плохо танцует. Правда, женщины постоянно объясняют те или иные свои поступки прямо-таки фантастическими причинами, не отдавая отчета, насколько они нелепы, но в этом случае мисс Грантэм понимала нелепость такого объяснения. Если подлинная причина отказа состояла просто в том, что он ей не нравился, безусловно, она придумала бы что-нибудь поубедительнее, если она, конечно, не презирает его. Она презирает или ненавидит его?
- Нет.
- Так зачем же оскорблять его? Это же оскорбление для мужчины, решившегося на полнейшую капитуляцию перед женщиной, отклонить предложенные им руку и сердце под таким несерьезным предлогом, но тем не менее она пошла на это полгода назад. Не резонно ли предположить, что в действительности она отказала ему, узнав об его связи с Фэйт Ашер? Похоже это на нее?
- Может быть.
- Следует повидаться с ней. Ты, очевидно, танцуешь неплохо и можешь, не раскрывая наших обязательств перед мистером Лэдлоу...
Зазвонил телефон, и я повернулся к аппарату, надеясь, что звонит Сол с просьбой о ключах, но ошибся. Сол никогда не обладал сопрано. Говорившая хотела немедленно видеть меня, и я ответил, что буду у нее через двадцать минут.
Я положил трубку и снова повернулся к Вульфу.
- Телепатия, - заметил я, - или вы договорились с ней, пока я занимался с Лэдлоу? Цецилия Грантэм хочет видеть меня, причем - немедленно, и, по всей вероятности, для того, чтобы объяснить, почему она отказала Лэдлоу, когда он сделал ей предложение. - Я поднялся. - Просто чудеса телепатии!
- Где? - проворчал Вульф.
- У нее дома. - Уже направляясь к двери, я обернулся и поправился. - Я хотел сказать, в доме ее матери. Номер телефона у вас имеется.
Можно было насчитать по меньшей мере двадцать возможных причин, исключая причины личного порядка, почему Цецилия внезапно пожелала встретиться со мной, но даже не намекнула, зачем именно. Хотя строить всякие догадки было бесполезно и нужно было только набраться терпения, я всю дорогу в такси только этим и занимался. К сожалению, нажимая кнопку звонка в вестибюле особняка на Пятой авеню, я успел перебрать в уме только половику возможных предлогов.
Одновременно я размышлял и над тем, как меня встретит Хакетт - как нанятого частного детектива или как гостя, однако мне не пришлось решать эту проблему. Цецилия, вышедшая мне навстречу, взяла у меня пальто, передала Хакетту, схватила меня под локоть, провела в одну из комнат и закрыла за собой дверь.
- Вас хочет видеть мать, - заявила она.
- Да? - удивился я. - А я думал, что вы...
- Так оно и есть, но к такой мысли я пришла только после того, как мать уговорила меня заманить вас к нам. Видите ли, сейчас у нас сидит сам начальник полиции Нью-Йорка, и, полагая, что вы можете отказаться приехать к нам, они попросили меня позвонить от своего имени. Выполнив их просьбу, я поняла, что тоже хочу видеть вас. Они оба находятся наверху в музыкальном зале, но прежде чем пойти к ним, я хочу задать вам вопрос. Что вы знаете об Эдвине Лэдлоу и этой Фэйт Ашер?
События принимали непредвиденный оборот. По мысли Вульфа, я должен был, по возможности, не раскрывая карт, выяснить, осведомлена ли она о тайне нашего клиента, а тут она заговорила первая, и я должен был изображать человека неосведомленного.
- Лэдлоу? - Я недоумевающе покачал головой. - Понятия не имею. А в чем дело?
- Вы ничего не знаете?
- Нет. А что я должен знать?
- Я думала, что вы должны знать все, раз являетесь виновником всех неприятностей. Видите ли, не исключено, что я все же когда-нибудь выйду замуж за Лэдлоу. Вы оказались подлецом, и я могу выйти за него замуж даже сейчас, если он попадет в неприятное положение. Мое мнение о вас складывается на не совсем еще проверенной информации, и я могу изменить его.
Вы действительно подлец?
- Я подумаю и потом отвечу вам. Так что Лэдлоу и Фэйт?
- Я сама хочу знать. Полиция интересуется, известно ли кому-нибудь из нас, что Эдвин был знаком с ней. Конечно, он не знал ее. По-моему, они получили какую-то анонимку. Я думаю, что они хотят попечатать на каждой из наших пишущих машинок, которых у нас четыре... нет, пять - по одной у Хакетта, Сесиля и у меня и две в кабинете мамы. Вы действительно ничего не знаете?
- Ну, теперь-то знаю, вы же рассказали мне. - Я погладил ее по плечу. - А знаете, если вам придется туго и нужна будет работа - позвоните мне. У вас есть задатки дамы-детектива, так как вы сразу поняли, зачем полиции понадобились образцы шрифта всех ваших машинок. Они взяли их?
- Да. Можете представить себе, как это понравилось матери, но она все же разрешила им взять образцы.
Я снова погладил ее по плечу.
- Не позволяйте этому нарушить ваши брачные планы. Несомненно, полиция получила анонимку, но они приходят ежедневно дюжинами и не стоят ломаного гроша. Даже если в письме утверждается, например, что Лэдлоу - отец ее ребенка, это ничего еще не доказывает. Отправители анонимок никогда...
- Да, дело не в этом. Если он отец ее ребенка, это доказывает, что после выхода за него замуж у нас сразу же могла бы быть семья, которую я так хочу иметь. Меня беспокоит, что у него неприятности, а какой-либо помощи от вас ждать не приходится.
Миссис Ирвин, безусловно, правильно охарактеризовала ее. У нее был трезвый взгляд на вещи.
- Теперь вы можете поступать так, как найдете нужным, - продолжала Цецилия. - Если вы хотите уклониться, от встречи с мамой и начальником полиции - вам известно, где ваше пальто и шляпа. Мне не нравится, что меня использовали в качестве приманки, и я могу сказать им, что вы рассердились и ушли.
Мне предоставлялся выбор. Возможность поболтать с миссис Робильотти казалась мне довольно привлекательной, поскольку ее можно было довести до такого состояния, что она выболтает что-нибудь интересное, но там будет присутствовать начальник полиции Скиннер, по всей вероятности, разговор сведется к пустопорожней болтовне. И вместе с тем было бы полезно выяснить, почему они не постеснялись использовать Цецилию. Я сказал, что мне не хотелось бы разочаровывать ее мамашу, и мы вместе поднялись на следующий этаж. Она провела меня в ту самую гостиную, где во вторник вечером мы встретились с дамами, не дождавшись, что нам подадут коньяк.
Там оказалось в сборе все семейство - Сесиль стоял у окна, а мистер и миссис Робильотти с начальником полиции Скиннером сидели в дальнем конце с бокалами, конечно, уж не шампанского. Как только Цецилия и я подошли к ним, Робильотти и Скиннер встали, но не для того, чтобы пожать мне руку. Миссис Робильотти вздернула костлявый подбородок, но это не произвело того впечатления, на которое она явно рассчитывала. Нельзя сделать вид, что сидя ты смотришь свысока на человека, который стоит.
- Мистер Гудвин поднялся сюда по доброй воле, - заявила Цецилия. - Я предупредила его, что вы устроили ему засаду, но он все равно пришел.
Познакомьтесь, мистер Скиннер, - мистер Гудвин.
- Мы знакомы, - заметил начальник полиции тоном, из которого следовало, что он вовсе не испытывает бурной радости, видя меня. После нашей последней встречи около года назад у него еще больше поседели виски и на лице прибавилось морщин.
- А я хочу сказать, - провозгласила миссис Робильотти, - что предпочла бы вообще больше никогда не видеть вас в своем доме.
- Луиза, Луиза, не нужно, - укоризненно покачал головой Скиннер и, переведя взгляд на меня, продолжал:
- Гудвин, мы сейчас разговариваем совершенно неофициально. Альберт Грантэм был моим близким, дорогим другом. Я знаю, как болезненно он воспринял бы то, что произошло у него в доме, и считаю своим долгом перед ним...
- Но он так же, - прервала его Цецилия, - никогда не позволил бы, позвав кого-то к себе домой, не предложить ему стула.
- Верно, - согласился Робильотти. - Гудвин, присаживайтесь.
Я и не предполагал, что он обладает таким мужеством.
- Возможно, что на это даже не стоит тратить время, - ответил я и, взглянув сверху вниз на сидевшую миссис Робильотти, продолжал:
- Ваша дочь сказала, что вы хотели меня видеть. Зачем? Для того, чтобы сказать, что не желаете больше видеть меня в своем доме?
- Три последних дня, - заявила миссис Робильотти, - были самыми тяжелыми в моей жизни, и виновны в этом вы. По опыту общения с вами и с человеком, у которого вы служите, я знаю, что не следовало приглашать вас сюда. Я уверена, что вы способны на шантаж и, по-моему, именно этим хотите заняться. Сразу же заявляю, что не поддамся никакому шантажу, и если вы попытаетесь...
- Довольно, мама! - остановил ее Сесиль. - Твои слова могут быть использованы для обвинения тебя в клевете.
- Да и кроме того, этот разговор бесполезен, - добавил Скиннер. - Как я уже упомянул, Гудвин, наша беседа является неофициальной и никто из моих коллег, включая прокурора, даже не знает, что я здесь. Давайте предположим кое-что... просто выскажем предположение. Ну, например, во вторник вечером, когда здесь произошло то, что вы обязались предотвратить, вы разволновались (а это вполне естественно), и в таком состоянии, не подумав как следует, заявили, что, по вашему мнению, Фэйт Ашер была убита. Позднее, после зрелого размышления вы обнаружили, что ошиблись, но решили, что теперь уже вам отступать нельзя, тем более, что ваше неосторожное утверждение стало известно не только прибывшим на место полицейским и чиновникам уголовной полиции, но инспектору Кремеру и окружному прокурору.
Скиннер улыбнулся. Я видел его улыбку раньше и знаю ей цену.
- Теперь еще одно предположение. Я повторяю - предположение. В ходе расследования, скорее всего в самом начале его, вам и Вульфу пришла в голову мысль, что некоторые богатые лица, занимающие видное положение в обществе и не желающие быть скомпрометированными причастностью к следствию по уголовному делу, могут попытаться воспользоваться услугами частного детектива. Теперь же вам и Вульфу должно быть ясно, что ваши умозаключения, а тем более ожидания - ошибочны. Никто из причастных к расследованию не пойдет на такую глупость, и, следовательно, никакого гонорара не ждите...
- Могу ли я сделать замечание? - спросил я. - Или же мне следует ожидать, пока вы закончите?
- Позвольте мне закончить. Я понимаю ваше положение. Я понимаю, сейчас вам будет очень трудно пойти к инспектору Кремеру или к окружному прокурору и заявить, что после дальнейшего обдумывания вы пришли к выводу о своей ошибке. В связи с этим хочу сделать предложение. Оно заключается в следующем. Скажем, что, желая быть абсолютно уверенным в своей правоте, вы решили еще раз проверить все на месте происшествия и сегодня вечером, явившись сюда с этой целью, застали здесь меня. После вторичного тщательного осмотра и перепроверки расстояний и местонахождения гостей и все такое вы обнаружили, что, видимо, несколько поспешили со своим выводом, хотя извиняться вам не за что. Вы согласны, что Фэйт Ашер могла сама отравить свой бокал шампанским, и, если, по заключению официальных органов, она покончила самоубийством, вы не будете больше оспаривать этого. Я со своей стороны берусь обеспечить, что никаких претензий к вам предъявляться не будет и вас оставят в покое. Можете не сомневаться, что свое обещание я выполню. Как я понимаю, перед тем как дать определенный ответ, вам нужно посоветоваться с Вульфом, но мне хотелось бы, чтобы вы ответили как можно скорее. Можете позвонить ему отсюда, или, если вам это удобнее, из телефона-автомата, или даже съездить к нему. Я подожду вас здесь, поскольку вся эта история слишком уж затянулась. Мне кажется, что мое предложение резонно и справедливо.
- Вы закончили? - спросил я.
- Да.
- Вы знаете, я тоже мог бы высказать кое-какие предположения, но не вижу смысла в этом. Кроме того, сейчас я нахожусь в невыгодном положении.
Моя мама всегда советовала не оставаться там, где мое присутствие излишне, а вы все слыхали, что сказала миссис Робильотти. Возможно, что я слишком чувствителен, но оставаться больше здесь я не в состоянии.
Я повернулся и вышел. Вслед раздались голоса Скиннера, Цецилии и мистера Робильотти, однако я даже не остановился.

Глава 12

Если вы от нечего делать попытались бы решить, какое именно изречение из всех известных вам является наиболее высокомерным и самодовольным, на чем бы вы остановились? Однажды вечером моя приятельница в разговоре на такую тему остановила свой выбор на утверждении Людовика XIV: "Государство - это я". Мне же вовсе не требовалось возвращаться к такой далекой истории. Я выбрал изречение: "Они знают меня!"
Так заявил Вульф в ту пятницу, вечером, когда я возвратился домой и все доложил ему.
- По-моему, чертовски глупо, - заметил я в конце доклада, - что начальник полиции, окружной прокурор и инспектор уголовной полиции грызут ногти от ярости, ибо, видите ли, некий малоизвестный гражданин осмелился пропищать, что он не согласен с их утверждениями о самоубийстве.
- Они знают меня! - изрек Вульф.
Если можете - попробуйте опровергнуть. Я, например, не в состоянии, тем более, что дальнейшее развитие событий полностью подтвердило это утверждение Вульфа. Они действительно должны были знать его. Подумайте сами. Полиция и прокурор категорически утверждали, что произошло самоубийство, а через какое-то время Вульф звонит по телефону ВА-9-8241 и приглашает приехать к нему за убийцей и доказательствами!
На следующий день в субботу у нас с Вульфом произошла размолвка.
Случилось это вскоре после обеда. Утром в половине девятого, когда я пил вторую чашку кофе, позвонил Сол и сообщил, что никаких новостей у него нет.
Марджори Бетц весь вечер провела дома, и подбирать ключи к ее квартире не потребовалось. В полдень он снова позвонил и сообщил кое-какую информацию, но ничего существенного. Однако в половине третьего, когда мы вернулись в кабинет после обеда, он опять позвонил, но на этот раз с новостями. Они отыскали ее! На квартире у нее побывал курьер из посыльного бюро, вынесший чемодан с ярлыком. Это уже было кое-что! Сол и Орри сели в вагон метро вместе с курьером и прочли на ярлыке: "Мисс Эдит Апсон, номер 911, отель "Кристи", Лексингтон-авеню", а на самом чемодане инициалы "Э. А."
Вообще говоря, взглянуть на кого-то, не желающего казать нос из номера гостиницы, дело довольно сложное, но в этом случае обстановка была исключительно благоприятной. Сол, не обремененный чемоданом, оказался первым на девятом этаже отеля и прошел мимо номера 911 как раз в тот момент, когда дверь открылась для курьера с чемоданом, и если всякие заочные описания внешности людей что-нибудь стоят, Эдит Апсон была, бесспорно, Элен Ашер.
Конечно, Солу очень хотелось тут же заняться ею, но поскольку это был Сол, он все же ретировался подумать и позвонить по телефону. Он хотел знать, каковы будут указания, или же ему поступать так, как подсказывает обстановка.
- Тебе нужна помощь, - тут же ответил я. - Я приеду через двенадцать минут. Где...
- Нет! - прервал меня Вульф в параллельную трубку. - Сол, действуй так, как находишь нужным. Тебе может помочь Орри. Для такой ситуации ты подготовлен ничуть не хуже меня. Доставь ее ко мне.
- Слушаюсь сэр.
- Доставь ее в любом настроении, но предпочтительнее в разговорчивом.
- Слушаюсь, сэр.
Вот тогда-то и произошла наша размолвка. Я швырнул трубку на рычаг и встал.
- Сегодня суббота, - заявил я, - и я уже получил свое недельное жалованье. Теперь выдайте мне выходное пособие.
- Вздор.
- Никакой не вздор. Я разрываю наши отношения. Прошло восемьдесят восемь часов с того момента, когда эта девушка умерла у меня на глазах, и единственное хорошее предложение, которое вы выдвинули за все это время, а я согласен, что предложение блестящее, заключалось в том, чтобы найти ее мать и доставить к нам. Теперь же вы хотите, чтобы я просиживал здесь штаны, пока Сол будет уговаривать ее. Месячное выходное пособие должно будет...
- Заткнись!
- С удовольствием.
Я достал чековую книжку из сейфа и положил ее перед собой.
- Арчи!
- Вы приказали мне заткнуться, - ответил я, открывая чековую книжку.
- Твое поведение естественно. Мы - живые люди, и все происходящее в жизни - естественно. Ты очень упрям, а я чересчур властен. Наша терпимость друг к другу - несомненное чудо. Я выдвинул не одно предположение (блестящее или нет - не важно), а два. Мы забываем об Остине Бэйне. Прошло уже двое суток после твоей встречи с ним. Он заслуживает нашего внимания, так как именно он, симулируя болезнь, пригласил тебя на тот ужин, именно он сообщил Лэдлоу, что видел мисс Ашер в "Приюте Грантэма", и именно он выбрал мисс Ашер в качестве гостьи. Я предлагаю тебе заняться им.
Я повернул к нему голову, но чековой книжки не закрыл.
- Как? Сказать ему, что нам не понравились его объяснения и нам нужны другие?
- Чепуха! Ты не так уж наивен. Присмотрись к нему. Изучи его.
- Я уже сделал все это. Вам известно, что рассказал о нем Лэдлоу.
Неизвестно, на какие средства Бэйн живет, но у него прекрасная квартира, машина, он крупно играет в покер, хорошо одевается... Между прочим, мне понравилась его квартира, и, если вы пришьете ему убийство мисс Ашер, а наша взаимная терпимость иссякнет, пожалуй, я сниму ее. Вы, наверное, готовитесь сказать мне, что хотите видеть Бэйна?
- Нет. Мне нечем воздействовать на него. Но я чувствую, что мы зря его забываем. Если ты встретишься с ним опять, у тебя тоже нет возможности оказать на него какое-то давление. Пожалуй, наиболее правильно будет взять его под наблюдение.
- Следует ли мне рассматривать это как ваше указание и временно отложить выписку выходного пособия?
- Да.
По крайней мере мне удастся побыть на свежем воздухе и хотя бы на время оказаться подальше от гения. Я спрятал чековую книжку обратно в сейф, снял с полки коробку с деньгами на оперативные расходы, взял сотню долларов десятками, сказал Вульфу, что он увидит меня по возвращении, и вышел в прихожую за пальто и шляпой.
Перед тем как взять человека под наружное наблюдение, нужно знать, где он, а потому я испытывал некоторое затруднение. Бэйн мог быть в любой части города или вне его, играть где-нибудь в покер, лежать в постели с простудой или гулять в парке. Подышав вволю свежим воздухом во время двухмильной прогулки до Боудойн-стрит, на углу этой улицы и Арбор-стрит я нашел телефон-автомат и позвонил на квартиру Бэйна, но безуспешно, узнал только, что дома его нет. Правда, мне пришлось побороться с соблазном. Ведь всегда соблазнительно позабавиться с замками, а одна из лучших возможностей проверить ваш слух предоставляется, когда вы, проникнув без приглашения и чей-нибудь дом в поисках чего-нибудь интересного, все время прислушиваетесь к шагам на лестнице или пытаетесь определить, не поднимается ли кто-нибудь в лифте. Если вы вовремя не услышите подозрительных звуков, - следовательно, у вас что-то неладно со слухом. После того как вы снова окажетесь на воле, вам следует переменить профессию.
Поборов этот соблазн, я прошел еще квартал до одного местечка, замеченного мной в прошлый четверг, которое я решил сделать своей временной штаб-квартирой. На ярко размалеванной вывеске с бордюром из цветов душистого горошка было написано "Уютный уголок Эми". Вошел я туда, судя по моим часам, в 4.12 и до четверти седьмого, то есть за два часа с лишним, съел кусок яблочного пирога, два куска пирога с ревенем, кусок пирога с зелеными помидорами, порцию шоколадного торта, выпил четыре стакана молока и две чашки кофе. Все это время я сидел у окна, из которого мне был хорошо виден подъезд дома№87 на другой стороне улицы. Чтобы не привлекать излишнего любопытства к моему длительному пребыванию тут, я положил перед собой на столик блокнот и рисовал кошку, спящую на стуле рядом. В Гринич-Виллидже этим можно объяснить все, что угодно. Кстати говоря, пироги здесь оказались более чем удовлетворительными, и мне даже захотелось взять кусок домой для Фрица. В четверть седьмого, когда на улице стало темнеть, только я попросил счет и закрыл свой блокнот, как перед домом№87 остановилось такси, из которого вышел Красавчик Бэйн. Настроение у меня поднялось, и я даже добавил четвертак к чаевым.
В подъезде здания сразу же напротив дома№87, в котором я уже топтался в четверг, было далеко не так уютно, как в "Уютном уголке Эми", но вечером вам всегда нужно быть поближе к объекту наблюдения, каким бы хорошим ни было ваше зрение. Я мог только надеяться, что Бэйн не намеревается провести весь вечер дома за книгой или без нее, но решил, что это маловероятно, поскольку он должен был поесть, а я сомневался, чтобы он сам готовил себе. В одном из окон на пятом этаже загорелся свет, и я получил возможность чем-то заняться, так как мне пришлось каждые полминуты вертеть головой, чтобы убедиться, не погас ли он. У меня уже начала болеть шея, когда в 7.02 свет, наконец, погас. Через несколько минут объект вышел из дома и пошел направо.
Вести слежку в одиночку в Манхэттене, даже если объект наблюдения неопытен, скажем прямо, кошмарное занятие. Вдруг, например, он остановит такси... Вообще говоря, подобных "вдруг" сотни, и все они благоприятствуют объекту, но, конечно, всякая игра становится интереснее, если шансы не на вашей стороне, а вы все же в конце выигрываете. Это усиливает ваше уважение к себе. Разумеется, если объект знает вас, слежку легче вести вечером.
Правда, в этот раз я не мог утверждать, что мне все же удалось перехитрить Бэйна, так как никаких "вдруг" не произошло. Все ограничилось десятиминутной прогулкой. Он вышел на Арбор-стрит, пересек Седьмую авеню и через три квартала вошел в забегаловку, на окне которой было написано "Закусочная Тома". Возникла ситуация, при которой то обстоятельство, что Бэйн знал меня, оказалось особенно досадным, ибо войти вслед за ним я не мог. Мне оставалось лишь найти снаружи подходящее место для продолжения наблюдения, что я и сделал. Почти напротив, на другой стороне улицы, оказался узкий проход между домами. Я прошел по нему шагов десять, куда не достигал свет с улицы, но был хорошо виден вход в закусочную, и остановился. Здесь даже оказалась какая-то железная штука, на которую можно было присесть, если бы моим ногам потребовался отдых. Однако никакого отдыха не потребовалось - не прошло и пяти минут, как я оказался в компании. Только что я был в одиночестве, и вдруг у меня появилось общество. В проход проскользнул какой-то человек, обнаружил меня и стал внимательно всматриваться в темноту. Вопрос, возникавший неоднократно и раньше - у кого из нас лучшее зрение, решился сразу же, так как мы воскликнули одновременно:
- Арчи?!
- Сол? Вот так встреча!
- Ты тоже за ней? - спросил Сол. - Почему же ты хотя бы не предупредил меня?
- Я наблюдаю за мужчиной, черт возьми. Где твой объект?
- В "Закусочной Тома", через улицу. Она только что зашла.
- Какая ирония судьбы! Это же редчайший случай! Возможно, что это совпадение. Правда, мистер Вульф утверждает, что в нашем мире всегда следует считаться с возможностью всяких совпадений, однако такого совпадения я и не ожидал... Ты разговаривал с ней? Она знает тебя?
- Нет.
- Мой объект знает меня. Это Остин Бэйн. Рост футов шесть с небольшим, вес фунтов сто семьдесят, каштановые волосы и карие глаза, тощий, держится разболтанно. Зайди в закусочную и взгляни на них. Готов поспорить, что они вместе.
- Сейчас я спорить не буду, - ответил Сол и с этими словами ушел.
Отсутствовал он минут пять, показавшиеся мне пятью часами. Раза три... нет, четыре я присаживался на железную штуку и вскакивал.
Наконец, Сол вернулся.
- Они сидят вместе в кабинке в дальнем углу, - сообщил он. - С ними никого больше нет. Он глотает устрицы.
- Да? Скоро ему придется глотать кое-что похуже. Какой подарок ты хотел бы получить к Рождеству?
- Я всегда хотел получить твой автограф.
- Получишь. Я вытатуирую его на тебе. Но сейчас мы стоим перед проблемой. Она - твой объект, он - мой, но сейчас они вместе. Кто из нас старший?
- Ну, это не трудно сказать, Арчи. Мистер Вульф.
- Черт возьми, пожалуй, ты прав. Мы успеем еще сегодня же вечером закончить дело. Я знаю один подвал, куда мы можем бросить их и там содрать шкуру... Раз Бэйн занят сейчас устрицами, у нас достаточно времени, чтобы позвонить по телефону. Ты или я?
- Ты. Я побуду здесь.
- А где Орри?
- Потерялся. Когда она вышла из отеля, он утверждал, что она пойдет пешком, а я сказал, что поедет на машине. Она взяла такси.
- Я видел, как она подъехала к закусочной. Ну, хорошо. Садись и чувствуй себя как дома.
В баре на углу телефон-автомат был занят, и мне пришлось ждать, хотя я уже устал от бесконечных ожиданий, на которые потратил очень много времени в течение этих последних четырех дней. Однако вскоре телефон освободился, я вошел в будку, закрыл за собой дверь и набрал номер телефона, который помнил лучше всех других. Как только Фриц ответил, я сказал, что хочу переговорить с шефом.
- Что?! Он же ужинает! - с ужасом воскликнул Фриц.
- Знаю. Скажи, что у меня очень срочное дело.
Я испытывал еще одно непредвиденное наслаждение, так как располагал прекрасным предлогом для того, чтобы оторвать Вульфа от еды. Слишком уж много он завел всяких правил. Но вот послышался его голос или, говоря точнее, его рев:
- Ну, что еще там?
- Докладываю, что мы с Солом поспорили. Он думал...
- Как вы оказались вместе с Солом, черт бы вас побрал?
- Сейчас доложу. Он думал, что я должен позвонить вам, поскольку у нас возникла спорная ситуация. Я привел Бэйна в одну забегаловку, а Сол привел туда же миссис Ашер, и сейчас оба объекта сидят вместе в кабинке, Бэйн ест устрицы. Вопрос состоит в том, кто из нас сейчас старший - я или Сол.

Предыдущая страница 7 Следущая страница


Бокал шампанского 8

Единственная возможность решить этот вопрос без драки - обратиться к вам.
- Во время еды?!
Я не стал оправдываться, а лишь сочувственно заметил:
- Да. Им следовало бы учитывать это.
- Кто еще с ними?
- Никого. Бокал шампанского8
- Они знают, что их видели вместе?
- Нет.
- Ты можешь подслушать, о чем они разговаривают?
- Возможно, хотя и не уверен.
- В таком случае доставьте их ко мне. Можете не спешить, я только что начал ужинать. После того, как они увидят вас, не давайте им возможности сговориться. Ты ел что-нибудь?
- Переполнен пирогами и молоком. Не знаю, как Сол. Я спрошу у него.
- Пожалуйста. Он может приехать сюда и поесть... Хотя, нет. Он может понадобиться тебе.
- Он требует доставить их к нему, - сообщил я Солу после возвращения в наш штаб, - что и следовало ожидать. Это можно сделать через час, так как он только приступил к ужину. Ты знаешь, что такое гений? Гений - это человек, по воле которого происходят те или иные события, причем он и понятия не имеет, что они произойдут. Трюк весьма сложный. Наш гений интересуется, ел ли ты что-нибудь?
- Вполне естественно для него. Да, ел, и основательно.
- Ну хорошо. Сейчас мы должны определить наш modus operandi . Мы возьмем их в забегаловке или подождем, пока они выйдут?
У той и другой операции были свои "за" и "против", но, обсудив, мы решили, что Сол пойдет в забегаловку, чтобы убедиться, как продвигается их ужин, и, когда сочтет, что они поели достаточно для того, чтобы не умереть с голода во время предстоящего им испытания или когда станет очевидным, что они собираются уходить, он выйдет, подаст мне сигнал, и вернется обратно, и будет ждать меня там.
Должно быть, наши объекты привыкли быстро управляться с едой, так как не прошло и десяти минут, как Сол вышел, махнул мне и, убедившись, что я увидел его сигнал, вернулся обратно. Я пересек улицу, вошел в забегаловку и, сориентировавшись в шуме и густом табачном дыме, подошел к кабинке. Бэйн опомнился только после того, как обнаружил, что кто-то теснит его на узкой скамейке. Он резко дернул головой, обернулся ко мне, хотел сказать что-то, но, узнав меня, захлебнулся от изумления.
- Привет, Красавчик, - поздоровался я. - Извините меня за такую бесцеремонность, но я хочу представить вам своего друга. Мистер Пензер - миссис Ашер - мистер Бэйн. Садись, Сол. Миссис Ашер, может быть, вы немножко подвинетесь?
Бэйн хотел было встать, но в тесной кабинке это оказалось невозможным, и он, закрывая и открывая рог, снова сел. Из бокала, который держала Элен Ашер, на скатерть начало вытекать вино, и Сол, уже втиснувшийся в кабинку и севший рядом, взял бокал у нее из рук.
- Выпустите меня! - прошипел Бэйн. - Выпусти те нас, или я перелезу через вас! Ее фамилия Апсон... Эдит Апсон.
- Если вы устроите скандал, - укоризненно заметил я, - вам же будет хуже. Мистер Пензер знает миссис Ашер, хотя она и не знает его. Давайте успокоимся и обсудим положение. Должна же быть...
- Что вам нужно?
- Вот именно об этом я и пытаюсь поговорить с вами. Должна же быть какая-то весьма весомая причина для вашей встречи в этой дыре. Мы с мистером Пензером хотели бы знать эту причину... так же как кое-кто еще - пресса, публика, полиция, окружной прокурор и Ниро Вульф. Не думаю, что вы можете рассказать что-нибудь толковое в этом шуме и гаме. Так вот, или мистер Пензер позвонит инспектору Кремеру, пока мы сидим тут и болтаем, и Кремер пришлет за вами полицейскую машину, или вы пойдете с нами побеседовать с мистером Вульфом. Выбирайте.
Бэйн уже несколько пришел в себя, как и следовало ожидать от человека, который часто играет в покер. Он положил свою руку на мою.
- Послушайте, Арчи, но в этом же нет ничего особенного. Конечно, странно видеть нас вместе, но мы заранее не договаривались об этой встрече.
Я познакомился с миссис Ашер около года назад, когда посетил ее после того, как ее дочь попала в "Приют Грантэма". Сегодня вечером, зайдя сюда и увидев ее, я вполне естественно заговорил с ней и...
- Не тратьте напрасно времени, Бэйн. Сол, позвони Кремеру.
Сол начал было подниматься, но Бэйн удержал его за рукав.
- Минуточку, минуточку! - воскликнул он. - Выслушайте меня. Я же...
- Нет, выслушивать вас здесь я не намерен. У вас есть минута на размышление. - Я взглянул на часы. - Через минуту вы или поедете вместе с миссис Ашер к Ниро Вульфу, или мы позвоним Кремеру. Засекаю время. - Я снова взглянул на часы.
- Только не в полицию! - вскричала миссис Ашер. - Боже мой, только не в полицию!
- Если бы вы только выслушали, - снова было заговорил Бэйн.
- Нет. Сорок секунд...
Уже через десять секунд Бэйн, сообразив, что все козыри у меня, подозвал официанта и попросил счет.

Глава 13

Посматривая на Элен Ашер, сидевшую в красном кожаном кресле, я подумал, что ее устный портрет, сделанный Солом со слов разных лиц, оказался довольно точным. Овальное лицо, голубые, близко посаженные глаза, хорошая кожа, средний длины светлые волосы, лет около сорока, вес фунтов сто пятнадцать, а не сто двадцать, хотя, возможно, она немного похудела в течение последних четырех дней. Я усадил ее в красное кожаное кресло, так как считал желательным, чтобы Бэйн был поближе ко мне, и я поместил его между собой и Солом так, что Сол оказался между обоими объектами. Однако мои старания вскоре оказались напрасными.
- Я предпочитаю разговаривать с вами по отдельности, - заявил Вульф, - но прежде всего хочу убедиться, что между нами нет никакого недопонимания. Я намерен допросить вас с пристрастием и оказать давление на вас, но вы вовсе не обязаны отвечать или подчиняться мне. В любую минуту - сейчас или в ходе беседы - вы можете встать и уйти. Если вы так поступите, мои отношения с вами будут окончены и в дальнейшем вам придется иметь дело с полицией. Я разъясняю это вам для того, чтобы в дальнейшем вы не прыгали без конца со своих мест. Если хотите уйти сейчас, пожалуйста.
Вульф глубоко вздохнул - он только что пришел из столовой, где пил кофе, пока я докладывал ему о нашей "конференции" в "Закусочной Тома".
- Нас вынудили угрозой приехать к вам, - заявил Бэйн.
- Знаю, но я и сейчас с помощью той же угрозы задерживаю вас здесь.
Хотя, повторяю, вы можете уйти в любое время. Мадам, я хочу поговорить наедине с мистером Бэйном. Сол, проводи миссис Ашер в другую комнату.
- Не уходите, - потребовал Бэйн. - Оставайтесь здесь.
- Арчи, ты был прав, - обратился ко мне Вульф. - Он неисправим, и нам не следует тратить на него время. Позвони мистеру Кремеру.
- Не нужно, - остановила меня миссис Ашер. - Я выйду.
Сол встал, вышел вместе с миссис Ашер в соседнюю комнату и закрыл за собой дверь.
- Ну-с, сэр, - продолжал Вульф, переводя взгляд на Бэйна. - Не пытайтесь повышать голос - дверь и стены звуконепроницаемы. Мистер Гудвин уже рассказал мне, как вы объяснили свою сегодняшнюю встречу с миссис Ашер. Вы ожидаете, что я могу поверить подобному объяснению?
- Нет.
У Бэйна было достаточно времени сообразить, что его объяснение никакой критики не выдержит. Если он решил встретиться с нею, поскольку ее дочь в течение какого-то времени находилась в "Приюте Грантэм", каким же образом ему стало известно, что она была матерью Фэйт? Во всяком случае не из документов и не от миссис Ирвин. От кого-либо из девушек? Слишком сложно.
- Я дал такое объяснение Гудвину потому, что правильное объяснение поставило бы миссис Ашер в неловкое положение. Сейчас у меня нет иного выхода, как говорить правду. Я познакомился с миссис Ашер года три назад и в течение года находился с ней в интимных отношениях. Она, вероятно, будет отрицать это... Я почти уверен, что она будет отрицать, что вполне естественно.
- Не сомневаюсь. Следовательно, ваша встреча с ней сегодня была случайной?
- Нет. Она позвонила мне сегодня утром и сообщила, что проживает в отеле "Кристи" под фамилией Эдит Апсон. Ей было известно, что я племянник миссис Робильотти. В разговоре по телефону миссис Ашер сказала, что хотела бы повидаться со мной и расспросить о дочери. Я ответил, что не присутствовал на ужине во вторник. Она заявила, что ей известно об этом, но все равно ей хотелось бы встретиться со мной. Мне не хотелось обижать ее, и я согласился. Мне также не хотелось, чтобы кто-либо узнал о нашей связи в прошлом, и мы договорились встретиться в закусочной.
- Вы знали, что она мать Фэйт Ашер?
- Знал только, что у нее была дочь, но мне не было известно ее имя. Она рассказывала мне о своей дочери, когда мы... когда мы встречались.
- И что же она спрашивала о своей дочери у вас сегодня?
- Ей просто хотелось знать, известно ли мне что-нибудь такое... не опубликованное в газетах... о гостях... и что именно произошло там. Я мог рассказать ей о том, кто присутствовал на ужине, ну, а о том, что произошло, мне было известно столько же, сколько ей.
- Вы желаете дополнить свое сообщение какими-либо подробностями или рассказать мне что-нибудь?
- Дополнять или рассказывать мне больше нечего.
- В таком случае я должен буду побеседовать сейчас с миссис Ашер. После окончания беседы с нею я вновь приглашу вас, Арчи, проводи мистера Бэйна и пригласи миссис Ашер.
Повинуясь, как овечка, Бэйн вышел. Я позвал миссис Ашер и, когда она вошла, вернулся к своему письменному столу. Она уселась в красное кожаное кресло, и Вульфу пришлось повернуться, чтобы оказаться лицом к лицу с ней. В данной ей Солом характеристике упоминалось, что она любит мужчин, а судя по тому, как она держалась даже сейчас, мужчины, несомненно, не были равнодушны к ней. На вид ей было лет сорок, но она все еще выглядела интересной, ну а в двадцать лет, конечно, была картинкой.
Вульф еще раз глубоко вздохнул - работа сразу же после еды давалась ему с большим трудом.
- Конечно, мадам, - заговорил он, - причина, по которой я вынужден беседовать по отдельности с вами и мистером Бэйном, вполне очевидна. Мне нужно выяснить, совпадают ли ваши объяснения. Возможности договориться между собою вы не имели, и идентичность ваших объяснений, если и не явится решающим фактором, по крайней мере будет убедительной.
- Какие громкие слова вы употребляете! - улыбаясь, заметила миссис Ашер, как-то ухитряясь и тоном голоса и взглядом дать понять, что ей давно хотелось встретить человека, употребляющего громкие слова.
- Я стараюсь употреблять такие слова, которые точно передавали бы именно то, что мне нужно сказать.
- И я тоже, но иногда мне трудно подобрать нужные слова. Мне неизвестно, что рассказал вам мистер Бэйн, но все, что я могу сделать, - это рассказать вам правду. Вам нужно знать, как произошло, что мы сегодня вечером оказались вместе с ним, не так ли?
- Да.
- Видите ли, я позвонила ему сегодня утром и сказала, что хотела бы встретиться с ним. Он ответил, что будет ждать меня в четверть восьмого в "Закусочной Тома" (о которой раньше я и понятия не имела). Я приехала туда.
Не очень сенсационно, правда?
- Пожалуй, да. Вы давно знаете мистера Бэйна?
- По сути дела вообще не знаю. Мы встретились около года назад, и хотя мне хотелось бы сказать вам, где именно, несмотря на все мои усилия вспомнить, не могу. По-моему, на какой-то вечеринке, но на какой - не помню, да это и не важно. Вчера, сидя у окна, я думала о своей дочери... о моей дорогой покойной дочери. - Она попыталась сделать вид, что задыхается от волнения, но получилось это не очень убедительно. - И я вспомнила, что однажды встретила некоего мистера Остина Бэйна, о котором кто-то (а может быть, и он сам) сказал мне, что он - племянник богатой миссис Робильотти, ранее бывшей замужем за мистером Альбертом Грантэмом. Моя дочь умерла в доме миссис Робильотти, и я подумала, что он или сам расскажет мне о ней, или уговорит миссис Робильотти принять меня, чтобы я могла расспросить, как все произошло. Я хотела знать все о своей дочери... - Она снова принялась судорожно глотать.
Такое объяснение не предвещало нам ничего интересного. Больше того, оно выглядело плохо для нее. Бэйн оказался достаточно предусмотрительным и придумал историю, подтверждения которой от нее нельзя было ожидать; он ведь даже предупредил нас, что она, вероятно, будет отрицать ее, но хуже всего было то, что он, возможно, даже ничего и не придумал, а как джентльмен говорил правду. Встреча в "Закусочной Тома", показавшаяся мне такой многозначительной, могла оказаться ничего не значащей вообще. Может быть, наш гений вовсе и не был гением?
Однако гений, если и испытывал такой же пессимизм, как я, вовсе не выказывал этого.
- Но если ваша встреча с мистером Бэйном была такой невинной, - продолжал он, - почему вы испугались, когда мистер Гудвин пригрозил обращением в полицию? Арчи, что она тогда воскликнула?
- "Только не в полицию! Боже мой, только не в полицию!"
- Так. Почему, миссис Ашер?
- Я не люблю фараонов и всегда терпеть их не могла.
- Почему вы переехали из своей квартиры в отель и зарегистрировались под вымышленной фамилией?
- Но вы же должны понимать, как я себя чувствовала после смерти дочери!
Я не хотела никого видеть. Я знала, что мне будут досаждать газетчики... и полицейские. Я хотела побыть одна. И вы на моем месте тоже...
Послышался звонок в дверь, и я вышел в прихожую. Иногда в подобных случаях к двери идет Фриц, но сейчас, когда в кабинете сидела миссис Ашер, а в другой комнате находился Бэйн, я решил, что лучше пойти мне, тем более что настроение у меня было отвратительное и я чувствовал, что это был всего лишь Орри Кэтер. Я впустил его, поздоровался и закрыл дверь. Он расстегнул пальто, и под ним оказалась кожаная папка с застегнутой молнией.
- Это еще что? - спросил я. - Отправляешься на уикенд?
- Нет. Это доказательство того, что миссис Ашер...
Я едва успел зажать ему рот. Он удивился, но быстро понял намек и молча прошел за мной в столовую, где, закрыв за нами дверь и повернувшись к нему, я резко спросил:
- Доказательство чего?
- Секретного грехопадения миссис Ашер. - Глаза у Орри блестели. - Я хочу сам передать это мистеру Вульфу.
- Нельзя. Он разговаривает с миссис Ашер. Где ты...
- Она здесь?! Это каким же образом...
- Потом расскажу. Где ты раздобыл эту штуку?
Возможно, что я разговаривал грубо, но сегодня нервы у меня были не совсем в порядке. Орри даже обиделся и вздернул подбородок.
- С удовольствием докладываю, мистер Гудвин. Мы с мистером Пензером вели наблюдение за отелем "Кристи". Когда наш объект вышел из отеля и сел в такси, мистер Пензер последовал за объектом в другом такси, я сесть не успел. Я позвонил мистеру Вульфу, и он спросил, можно ли хотя приблизительно определить, как долго она будет отсутствовать. Я ответил, что, вероятно, не менее получаса, а возможно и больше, раз она уехала в такси. Он заметил, что было бы желательно заглянуть в ее номер, и я согласился. Мне потребовалось некоторое время, чтобы проникнуть туда. Нужны подробности?
- Потом. Что в папке?
- Папка лежала в чемодане - не в том, который ей сегодня доставил посыльный, а в другом - поменьше. Чемодан я открыл без труда, но у папки оказался сложный замок, и мне пришлось сломать его.
Я протянул руку. Орри очень не хотелось отдавать папку, но порядок есть порядок. Я взял у него папку, положил на стол и открыл. В ней оказались два конверта - один размером 9х12, а другой поменьше. Ни один из них не был запечатан. Вначале я вытряхнул на стол содержимое большого. В нем лежали фотоснимки, вырезанные из журналов и газет. Я узнал бы человека, снятого на них, если бы даже под снимками отсутствовали соответствующие подписи, так как уже порядочное время читаю газеты и часто вижу в нашей прессе фотоснимки мультимиллионеров. Под одной из вырезок, например, было напечатано: "Альберт Грантэм (слева) получает ежегодную премию Американской благотворительной лиги". На остальных вырезках, а их было штук двадцать, был снят Грантэм. Я начал переворачивать их одну за другой, надеясь увидеть какую-нибудь надпись на обороте.
- Да ну их к черту! - нетерпеливо воскликнул Орри. - Ты лучше загляни в другой конверт.
В меньшем конверте оказался еще один конверт из плотной белой бумаги с напечатанным выпуклым типографским шрифтом обратным адресом Альберта Грантэма на Пятой авеню. Он был адресован миссис Элен Ашер, дом№812, Западная 87-я улица, Нью-Йорк. Внутри лежало несколько сложенных листков почтовой бумаги. Я вынул их и принялся читать:
"Моя дорогая Элен!
В соответствии с моим обещанием настоящим письмом я подтверждаю то, что недавно говорил тебе.
Я не беру на себя никаких юридических или нравственных обязательств об отцовстве твоей дочери Фэйт. Ты всегда утверждала, что я ее отец, в течение некоторого времени я верил тебе и даже сейчас не располагаю никакими доказательствами обратного. Тем не менее, как я уже говорил тебе, я не поленился собрать информацию о твоем образе жизни в течение последних десяти лет, и мне совершении ясно теперь, что добродетель не принадлежит к числу твоих достоинств. Возможно, что ты вела себя иначе пятнадцать лет назад, когда привлекла меня своей молодостью и наивностью (во всяком случае, ты утверждаешь, что это было так), но твое последующее поведение вынуждает меня усомниться в этом. Я не намерен еще раз извиняться за мое поведение тогда, так как уже сделал это, а тебе хорошо известно, как я себя чувствую и всегда чувствовал в этом отношении с тех пор, как стал совершеннолетним. Меня нельзя назвать скупым во всем, что касаемся обеспечения твоей дочери и тебя.
Одно время я испытывал большие финансовые затруднения, но после смерти отца регулярно выплачивал тебе две тысячи долларов в месяц, с которых ты не платила каких-либо налогов.
Однако я старею, и ты права, что мне следует предусмотреть возможность всякого рода случайностей. Как я уже сказал, я должен отклонить твою просьбу выдать тебе единовременно такой капитал, на доход от которого ты и твоя дочь могли бы жить. Я знаю, как ты относишься к деньгам, и опасаюсь, что ты скоро растранжиришь его и опять будешь докучать мне. По причинам, о которых тебе известно, я не могу упомянуть тебя в своем завещании. Я не желаю рисковать тем, чтобы о наших отношениях стало известно кому бы то ни было.
В связи с этим я предпринял некоторые меры, которые должны помочь найти выход из положения. Я передал моему племяннику Остину Бэйну ценные бумаги, освобожденные от налогообложения, на сумму свыше двух миллионов долларов, проценты с которых ежегодно будут составлять около пятидесяти пяти тысяч долларов. Я обязал своего племянника передавать тебе половину этой суммы, а другую половину оставлять себе. Эту договоренность мы закрепили соглашением, подписанным моим племянником и мною. Одно из условий соглашения гласит, что, если ты выдвинешь какие-либо дополнительные требования на имущество, принадлежащее мне или кому-либо из членов моей семьи, или разболтаешь о близких отношениях, когда-то существовавших между нами, мой племянник тем самым освобождается от обязательства делить с тобой доход от указанных выше ценных бумаг. В другом пункте соглашения обуславливается, что, если мой племянник не будет своевременно переводить тебе половину дохода, ты получишь право потребовать передачи тебе всех этих бумаг. Формулируя этот параграф соглашения, я хотел бы проконсультироваться с юристами, но по понятным тебе соображениям не мог обратиться к ним. Однако я убежден, что это условие законно с юридической точки зрения и накладывает на моего племянника определенное обязательство. Я не думаю, чтобы мой племянник не выполнил обязательств, предусматриваемых этим соглашением, но если он так поступит, тебе известно, что нужно сделать. Разумеется, не исключено, что он может растратить основной капитал, но я знаю его всю жизнь и уверен, что это маловероятно.
Как видишь, я сдержал свое обещание письменно подтвердить тебе все сказанное мною. Вместе с тем я повторяю, что это письмо не должно рассматриваться как подтверждение мною того, что я отец твоей дочери Фэйт.
Если ты покажешь это письмо кому-либо или попытаешься использовать для подтверждения своих требований, мой племянник немедленно прекратит выплату тебе денег.
Я кончаю письмо самыми наилучшими пожеланиями счастья и благополучия тебе и твоей дочери.
Искренне твой Альберт Грантэм".
- Я хочу передать это мистеру Вульфу сам, - заявил Орри, как только я кончил читать и взглянул на него.
- Понимаю тебя, - сказал я, сложив листы и вкладывая их обратно в конверт. - Ну и письмо! Ну и письмо! Недавно я прочитал в одной газете, что какой-то фрукт пишет его биографию. Представляю себе, как он был бы рад заполучить такое послание. Тебе здорово повезло! Я не пожалел бы месячного жалованья, чтобы испытать такое же удовольствие, какое испытал ты, когда нашел его!
- Да, удовольствие немалое... Но я все же хочу передать письмо мистеру Вульфу.
- И передашь. Подожди здесь. Глотни шампанского.
Я вернулся в кабинет, подождал, пока Вульф кончит фразу, и сказал:
- Мистер Кэтер хочет показать вам кое-что. Он в столовой.
Вульф встал и вышел, а я сел. Судя по выражению лица миссис Ашер, она чувствовала себя прекрасно. Зная, что это выражение сменится совсем иным после того, как на нее словно свалится тонна кирпичей, я решил больше не смотреть на нее. Я отвернулся, достал из ящика стола бумаги и стал перебирать их. Я был так невежлив, что даже не повернулся к ней, когда она сказала мне в спину, как рада тому, что я привез ее к мистеру Вульфу и что она нисколько не возражает объяснить ему кое-что. Я вырывал рисунки кошек из блокнота, когда в кабинет вернулся Вульф.
- Арчи, приведи мистера Бэйна и позови Сола, - распорядился он, усаживаясь.
Я выполнил приказание.
Бэйн, войдя в кабинет, сейчас же посмотрел на миссис Ашер и, увидев то, что ранее заметил я, не мог скрыть удовлетворения. Они сели на те же кресла, что и раньше.
- Я не хочу без необходимости затягивать наш разговор, - начал Вульф, взглянув по очереди на каждого из них, - но не могу не принести вам свои поздравления. Вы были доставлены ко мне неожиданно для вас и не имели возможности договориться, но оба лгали так ловко, что потребовалось бы длительное и дорогостоящее расследование доказать это. Вы разыграли свои роли превосходно... Минуточку, мистер Бэйн. Скоро вам будет предоставлено слово, и вы обязательно этим воспользуетесь. Так вот, к несчастью для вас, спектакль был сыгран напрасно. Я получил новый материал для беседы и только что закончил чтение одного документа, вовсе не предназначавшегося мне. - Вульф снова взглянул на миссис Ашер. - В нем говорится, мадам, что вы понесете строгое наказание, если разгласите его содержание, но вы и не разгласили его. Более того, вы сделали все зависящее от вас, чтобы сохранить его в тайне.
Миссис Ашер выпрямилась в кресле.
- Какой документ? О чем вы говорите?
- Я полагаю, что для того, чтобы вы скорее поняли, о чем идет речь, лучше всего процитировать какую-нибудь выдержку из него, ну, скажем, четвертый абзац, в котором говорится:
"В связи с этим я предпринял некоторые меры, которые должны помочь найти выход из положения. Я передал моему племяннику Остину Бэйну ценные бумаги, освобожденные от налогообложения, на сумму свыше двух миллионов долларов, проценты с которых ежегодно будут составлять около пятидесяти пяти тысяч долларов. Я обязал своего племянника передавать тебе половину этой..."
Бэйн вскочил, а за ним и я, чтобы оказаться между Бэйном и Вульфом.
Гневно глядя на миссис Ашер, он двинулся было к ней, но путь ему преградил Сол. Воспользовавшись тем, что все наше внимание было обращено на Бэйна, миссис Ашер выскочила из кресла и бросилась к Вульфу, а тот, пытаясь увернуться от нее, опрокинулся вместе с креслом на спину и, падая, случайно задел ее ногой под подбородок. Пошатываясь, она сделала шаг назад и попала в объятия Сола, который тут же усадил ее обратно в кресло. Миссис Ашер схватилась обеими руками за подбородок и провизжала:
- И вы посмели ударить меня!
Я крепко держал Бэйна за руку. Он не сразу сообразил, в чем дело, а когда понял - попытался ударить меня другой рукой, но я легко парировал удар и посоветовал ему:
- Спокойно, спокойно. Экономьте силы, они вам еще понадобятся.
- Где вы взяли это письмо? - закричала миссис Ашер, все еще держась за подбородок. - Где оно?
Вульф разглядывал ее, и я бы не сказал, что с осторожностью, а пожалуй, даже с самодовольством. Можно было подумать, что он давно подавлял в себе желание пнуть какую-нибудь женщину в подбородок.
- У меня в кармане, - ответил он, похлопав себя по груди. - Я только что получил его от человека, который достал его в вашем номере в отеле.
Вероятно, со временем вы получите его обратно. Это будет зависеть от вас, хотя возможно, что...
- Но это же кража! Это противозаконно! - воскликнул Бэйн.
- Строго говоря, да, - кивнул Вульф. - Однако я сомневаюсь, чтобы миссис Ашер обвинила нас в краже, если документ в конце концов все же будет возвращен ей. Возможно, что он будет фигурировать на процессе об убийстве в качестве одного из вещественных доказательств, и если так...
- Никакого убийства не было!
- Вы ошибаетесь, мистер Бэйн. Присядьте, пожалуйста. Наш разговор еще не окончен. Благодарю вас. Я решительно отклоняю ваше заявление и категорически утверждаю: Фэйт Ашер была убита.
- Нет! - воскликнула миссис Ашер. Она отняла руки от подбородка, но держала их наготове со скрюченными пальцами. - Фэйт покончила с собой!
- Я не намерен открывать дискуссию, - ответил Вульф, - но могу лишь сказать, что готов поручиться своей репутацией за правильность заявления о том, что мисс Ашер была убита. Да, я это заявляю и использую все имеющиеся у меня возможности для доказательства своей правоты. Поэтому я должен проанализировать все возможности, которые подсказывает это письмо. Например, я буду настаивать, чтобы вы, мистер Бэйн, показали мне соглашение, заключенное вами с мистером Грантэмом. Не содержится ли в нем условия, что в случае смерти Фэйт Ашер выплата вами денег ее матери уменьшается или полностью прекращается?
Бэйн облизал губы.
- Вы прочли письмо к миссис Ашер и должны знать, что обуславливается этим соглашением. Соглашение конфиденциально, и вы его не увидите.
- Нет, увижу, - заверил его Вульф. - После вашего приезда ко мне я пригрозил только сообщить полиции о вашем свидании с миссис Ашер. Теперь же моя угроза становится еще более серьезной и может оказаться даже смертельной. Взгляните на миссис Ашер и учтите, с каким выражением она смотрит на вас... Мадам, вы видели это соглашение?
- Да, видела. - В нем есть условие, о котором я спрашивал?
- Да, есть. В нем говорится, что в случае смерти Фэйт он может выплачивать мне только половину первоначальной суммы или даже меньше... Вы говорите правду, утверждая, что Фэйт была убита?
- Вздор! - вмешался Бэйн. - Его правда не интересует. Да и кроме того, я там даже не был. Элен, не смотри на меня, а смотри на него.
- Я полагал, - сказал Вульф - что мы сэкономим время, если ознакомимся с соглашением сейчас, и послал за ним на вашу квартиру мистера Кэтера. Он возвратится скорее, если вы позвоните ему и скажете, где оно спрятано.
Мистер Кэтер умеет обращаться с различными замками и сейчас уже должен быть в вашей квартире.
- О Боже! - вскричал Бэйн.
- Вы хотите позвонить ему?
- Да, но не ему. Вы угрожала мне позвонить в полицию. Сейчас я сам позвоню туда и скажу, что в мою квартиру проник вор, и потребую, чтобы полицейские схватили его.
- Красавчик, пожалуйста, мой телефон к вашим услугам, - предложил я, вставая.
- Никакого соглашения ваш человек не найдет, - продолжал Бэйн, не обращая на меня внимания, - по той простой причине, что его там нет. Оно хранится в моем сейфе в банке, и я не намерен брать его оттуда.
- В таком случае подождем до понедельника, - заметил Вульф, слегка пожимая плечами. - И все же мистер Кэтер не зря побывает в вашей квартире.
Он немного попечатает на вашей пишущей машинке, если она у вас есть, не говоря уже о том, что ему может подвернуться еще что-нибудь интересное.
Кстати говоря, я даже сказал, что ему нужно будет напечатать на вашей машинке примерно следующий текст. "Выяснили ли вы уже, что отцом ребенка Фэйт Ашер является Эдвин Лэдлоу? Расспросите его о поездке в Канаду". Он напечатает такой текст и принесет его сюда. Вы улыбаетесь? Вам смешно?
Потому, что у вас нет дома пишущей машинки?
- Нет, почему же, машинка у меня, конечно, есть. Я смеюсь над вашими попытками ни с того ни с сего приплести Лэдлоу ко всей этой истории.
- Никуда я его не приплетаю, - возразил Вульф, - но кто-то уже сделал это. Власти получили анонимку, напечатанную на машинке, и текст ее я только что воспроизвел. Вы напрасно улыбались, так как этим самым совершили ошибку.
Смешного я ничего не сказал, но тем не менее вы улыбались, словно вас что-то позабавило. Но что именно? Во всяком случае, не мое предположение, что у вас нет машинки, ибо она у вас есть. Я рискну высказать предположение. Вы улыбались, предвкушая, что мистер Кэтер принесет сюда образец шрифта вашей машинки, который ничего не докажет по той простой причине, что вам хорошо известно, на какой машинке была напечатана анонимка и где эта машинка находится, не так ли? По-моему, это предположение придется тщательно изучить. К сожалению, завтра - воскресенье и нам придется подождать до понедельника. Утром в понедельник мистер Гудвин, мистер Пензер и мистер Кэтер посетят все те места, где вы, не вызывая подозрений, могли поработать на машинке, например ваш клуб или банк, где у вас имеется сейф. Арчи, ты регулярно бываешь в банке, где находится мой сейф. Может ли вызвать у кого-нибудь подозрение или вопросы, если владелец сейфа попросит предоставить ему возможность напечатать на пишущей машинке какую-нибудь бумагу?
- Подозрение? - Я отрицательно покачал головой. - Никакого.
- Вот видите. Вообще говоря, я вовсе не сожалею, что нам придется отложить это мероприятие до понедельника. Образцы шрифтов машинок все равно придется, сравнивать с анонимкой, находящейся в прокуратуре. Мне не слишком улыбается такая перспектива, но иного пути нет. Однако, если мое предположение подтвердится, мы, по крайней мере, разоблачим автора анонимки, и это одно уже окажется полезным. Тогда уж, сэр, мне не потребуется прибегать к угрозам обратиться в полицию - я буду вынужден так поступить.
- Проклятый шпик! - пробормотал Бэйн сквозь зубы.
- Очевидно, я высказал правильное предположение? - заметил Вульф. - Машинка в банке?
- Элен, марш отсюда! - бесцеремонно потребовал Бэйн. - Я должен говорить с ним с глазу на глаз.

Глава 14

Остин Бэйн выпрямился и словно застыл. Сол проводил миссис Ашер в другую комнату и остался там. Я предложил Красавчику пересесть в красное кожаное кресло, где ему будет удобнее, но, судя по взгляду, который он бросил на меня, можно было подумать, что он, наверное, забыл, что означает слово "удобнее".
- Ваша взяла, - наконец сказал он Вульфу, - и мне придется расколоться.
Откуда мне начать?
- Прежде всего давайте разберемся в нескольких неясных вопросах, - заметил Вульф. Он сидел в кресле, откинувшись, оперевшись руками о подлокотники и сложив вместе кончики пальцев. - Зачем вы послали анонимку в прокуратуру?
- Я не говорил, что посылал анонимку.
- Вот как? - презрительно произнес Вульф. - Скажите сразу - вы будете отвечать на мои вопросы или не будете? Я не намерен выжимать из вас ответы по крохам. Зачем вы послали анонимку?
- Да потому что, - с трудом выдавил из себя Бэйн после долгого молчания, - полиция продолжала расследование и невозможно было предвидеть, что она найдет. Например, она могла пронюхать о моем знакомстве с матерью Фэйт и о моих... обязательствах. Я считал, да и продолжаю считать, что Фэйт покончила с собою. Однако если окажется, что она действительно была убита, я подумал, что это должно быть делом рук Лэдлоу, и решил, что прокурору следует знать о нем и о Фэйт.
- Но почему это обязательно должно быть делом рук Лэдлоу? Вы сами сочинили историю о его связи с Фэйт Ашер?
- Ничего я не сочинял. Вполне естественно, что я не терял Фэйт из вида.
Поймите меня правильно - я присматривал за нею, хотя близок с ней не был. Я дважды видел их вместе, а кроме того, она была с ним в его машине в тот день, когда он уезжал в Канаду. О том, что он ездил именно в Канаду, мне стало известно от одного его приятеля, которому он прислал оттуда открытку.
Как видите, мне не нужно было ничего придумывать.
- Вы, конечно, понимаете, мистер Бэйн, что все ваши утверждения сейчас вызывают сомнение. Даже предполагая, что вам было известно об интимных отношениях между Лэдлоу и мисс Ашер, почему у вас возникло мнение, что именно он убил ее? Разве она чем-то грозила ему?
- Этого я не знаю. Если у него была причина для того, чтобы убить ее, она мне неизвестна. Однако на том ужине он был единственным человеком, который имел определенное отношение к ней.
- Не правда. Вы тоже имели.
- Черт возьми, но меня же там не было!
- Верно, но любой из присутствовавших тоже может утверждать, что у него не было даже возможности для свершения преступления. Судя по тому, что мне рассказывали, никто из присутствовавших не мог отравить шампанскою мисс Ашер с уверенностью, что именно к ней попадет бокал с ядом. Из всех причастных к делу только вы один имели повод, и не маленький, желать ее смерти.
Возможность увеличить свой годовой доход на двадцать семь или даже больше тысяч, свободных от налогообложения, весьма соблазнительна. На вашем месте я, пожалуй, согласился бы на любую альтернативу, чтобы избежать огласки содержания этого соглашения перед окружным прокурором.
- Я тоже и только поэтому слушаю вас.
- Далее. Вы знали, что мисс Ашер носит с собой пузырек с ядом?
- Мне об этом говорили, но сам я никогда не видел, - без колебаний сразу же ответил Бэйн. - Мне рассказала об этом ее мать, а потом о том же самом как-то упоминала миссис Ирвин из "Приюта Грантэма".
- Вы знали, что это был за яд?
- Нет.
- Миссис Ашер сама решила скрыться в отеле под чужой фамилией, или вы так рекомендовали ей?
- Ни то, ни другое... то есть я не помню. Она позвонила мне в четверг... нет, в среду, и мы решили, что ей следует на время исчезнуть. Не помню, кто из нас первым предложил это.
- А кто из вас предложил встретиться сегодня вечером?
- Она. Как я уже говорил, она позвонила мне сегодня утром.
- Что ей было нужно?
- Она хотела знать, как я намереваюсь поступить с выплатой ей денег после смерти Фэйт, так как по соглашению это было предоставлено на мое усмотрение. Я ответил, что пока буду продолжать переводить ей ее половину.
- Расходовала ли она хотя бы часть посылаемых вами средств для помощи дочери?
- Думаю, что нет, во всяком случае в течение последних четырех-пяти лет, но не по своей вине. Фэйт наотрез отказалась брать от нее деньги и жить вместе с ней. Они не могли ужиться. Миссис Ашер женщина очень... своеобразная. Фэйт ушла из дома, когда ей было шестнадцать лет, и больше года мы даже не знали, где она, а когда я, наконец, нашел ее, она работала официанткой в ресторане.

Предыдущая страница 8 Следущая страница


9 Рекс Стаут

- Но вы продолжали выплачивать миссис Ашер ее половину полностью?
- Да.
- Обусловлено ли соглашением, что эти ценные бумаги находятся в вашем распоряжении без какого-либо контроля?
- Конечно!
- Проверялась ли когда-либо их сохранность и наличность?
- Разумеется, нет. Да и кто мог это проверять?
- Пока не знаю. Будете ли вы возражать, если их проверит рекомендованный мной бухгалтер-ревизор?
- Да, буду. Бумаги принадлежат мне, и, пока я выплачиваю миссис Ашер ее долю, я ни перед кем не отчитываюсь.
- Я должен ознакомиться с соглашением. - Вульф поджал губы, медленно покачал головой и продолжал:
- Мистер Грантэм тщетно пытался сохранить свой секрет и после смерти. Он сделал все, чтобы вы и миссис Ашер не могли обмануть друг друга, но оказался не в состоянии предусмотреть, что вы объединитесь, чтобы нарушить его волю... Нет, нет, я должен ознакомиться с соглашением. Пока что нам еще следует выяснить несколько деталей. Вы заявили мистеру Гудвину, что выбор вами мисс Ашер для приглашения на вечеринку был случайным, но такое объяснение теперь уже не годится. Почему вы рекомендовали пригласить ее?
- Я знал, что такой вопрос последует! - воскликнул Бэйн.
- В таком случае вы располагали достаточным временем, чтобы придумать ответ.
- Ничего мне придумывать не нужно. Просто я оказался форменным идиотом.
Получив рекомендательный список от миссис Ирвин, в котором была Фэйт... да, да, ее фамилия значилась там... мне показалось забавной мысль о том, что Фэйт будет гостьей в доме моей тетушки. Вы знаете, ведь миссис Робильотти мне не родная тетка. Моя мать была сестрой Альберта Грантэма. Согласитесь сами, как было бы восхитительно увидеть Фэйт за столом моей тетушки! Ну, а потом...
Бэйн умолк.
- Что потом? - напомнил ему Вульф.
- Ну, а потом у меня появилась другая мысль - пригласить также Лэдлоу.
Теперь я понимаю, что вел себя по-дурацки, но тут уж ничего не поделаешь...
Конечно, миссис Робильотти могла вычеркнуть Фэйт из списка гостей и сказать миссис Ирвин... Нет, нет, я хочу сказать, что невозможно было предвидеть, как поступит Фэйт. Она могла отказаться от приглашения... Короче говоря, я посоветовал тете пригласить Лэдлоу, и она приняла мой совет.
- Мисс Ашер знала, что ее отцом был Альберт Грантэм?
- Что вы! Нет, конечно. Она думала, что ее отцом был некто Ашер, умерший до ее рождения.
- Было ли ей известно, что ее мать получает средства к существованию от вас?
- Нет. Я думаю... Нет, не думаю, а знаю. Фэйт полагала, что ее мать получает средства к существованию от своих бывших любовников, и поэтому ушла от нее. Так вот, рекомендовав пригласить Фэйт и Лэдлоу на званый ужин, я перепугался, так как подумал, что это может быть чревато неприятностями.
Увидев Лэдлоу, Фэйт может демонстративно уйти или сделать что-нибудь похуже.
Я решил поэтому не ходить, а вместо себя рекомендовать кого-нибудь другого.
Первые четверо или пятеро знакомых, к которым я обратился, оказались занятыми, и я вспомнил об Арчи Гудвине.
Вульф откинулся на спинку кресла, закрыл глаза и принялся работать губами, надувая их и втягивая... Рано или поздно, но в процессе расследования он всегда прибегал к этому, и мне давно следовало бы начертать табличку "ГЕНИЙ ЗА РАБОТОЙ" и поставить шефу на письменный стол, когда он приступает к губной гимнастике. Обычно я имею некоторое представление о том, над чем размышляет гений, но сейчас даже предположить ничего не мог. Он расчистил кое-какие дебри - выяснил, кто настучал прокурору на Лэдлоу и как Фэйт и Лэдлоу оказались приглашенными на прием. Однако из обстоятельств, действительно имеющих значение, ему удалось узнать только имя человека, располагающего серьезным мотивом для убийства Фэйт Ашер, но этот человек - Бэйн, как он неоднократно подчеркивал, даже не был на званом ужине. Конечно, над этим, возможно, ломал себе голову гений, пытаясь придумать, уж не с помощью ли дистанционного управления Бэйн мог отравить шампанское, но я не был в этом уверен.
Вульф открыл глаза, перестал жевать губами и посмотрел на Бэйна.
- Нет, я не буду ждать до понедельника, - заявил он. - Если я не узнаю все сейчас, то никогда не узнаю. Одно обстоятельство, о котором вы сказали мне, или, точнее говоря, намекнули, должно будет послужить для меня отправным пунктом. Однако сейчас я не стану расспрашивать вас об этом, так как вы все равно не скажете правды и что-нибудь измыслите. Наступила пора ответить на основной вопрос: если кто-то решил убить Фэйт Ашер, каким образом он осуществил это? - Шеф повернулся ко мне. - Арчи, позвони мистеру Кремеру.
- Нет! - крикнул Бэйн. - После всего того, что я искренне сообщил вам?..
Я уже было поднял трубку, но Бэйн подскочил ко мне и попытался вырвать ее у меня.
- Мистер Бэйн, не визжите, пока вас не ударили, - резко бросил ему Вульф. - Вы у меня в доме, и так просто я вас не отпущу. Может быть, следует позвать на помощь мистера Пензера?
Однако приглашать Сола не понадобилось. Красавчик отошел и дал мне возможность набрать номер. Найти инспектора Кремера в одиннадцатом часу вечера в субботу всегда было весьма сомнительным делом. Его можно было отыскать или очень быстро и просто, или практически невозможно. На этот раз мне повезло. Он еще не уходил со службы, и после короткого ожидания меня связали с ним. Как только Вульф поднял трубку, Кремер ворчливо поздоровался с ним. Вульф сказал, что он отнимет всего минуты три его времени.
- Могу вытерпеть и больше, - ответил Кремер. - Ну, в чем дело?
- Речь идет о Фэйт Ашер. Меня буквально изводят по этому делу. Вот, к примеру, вчерашний день. Утром на встрече со мной настояли эти четверо, днем ко мне ворвались вы, вечером мистеру Гудвину и мне помешал работать вызов его по телефону в дом миссис Робильотти, где он встретил мистера Скиннера и...
- Кого, кого? Начальника полиции?
- Да. Мистер Скиннер заявил ему, что эта встреча и разговор носят частный и конфиденциальный характер и сделал оскорбительное предложение, которое мистер Гудвин должен был передать мне. Я, конечно, не жалуюсь вам, поскольку мистер Скиннер ваш начальник и вы, очевидно, не знали об этом.
- Понятия не имел.
- Однако это лишь усилило мое раздражение. Больше я терпеть не намерен и хочу положить этому конец. Вся нервозность была вызвана заявлением мистера Гудвина, как очевидца, что Фэйт Ашер не покончила с собой, и я намерен сам проверить, прав ли он. Если я решу, что он не прав, мне придется заняться им. Если же я приду к противоположному выводу, это будет означать, что мне удалось найти какие-то доказательства, неизвестные вам. Ставлю вас в известность о своем намерении, ибо для ведения расследования мне нужно побеседовать со всеми причастными к делу лицами, для чего я должен пригласить их к себе, о чем, как мне думается, вы должны знать. Я также подумал, что вы можете найти нужным присутствовать при этом. Я буду рад этому, но в таком случае именно вам придется вызывать их ко мне. Я не хочу, чтобы для приглашенных было бы неожиданностью встретить у меня инспектора уголовной полиции. Завтра в одиннадцать часов утра. Это самое подходящее время.
Кремер что-то пробормотал, но тут же опомнился и сказал:
- Вам, видимо, стало что-то известно? Что именно?
- Кое-что мне пришло в голову, но, кроме того, я раздражен. Я подробно охарактеризовал вам сложившуюся ситуацию, и добавить мне нечего.
- Так я и думал. Послушайте, завтра же - воскресенье.
- Да. Из тех, кого нужно пригласить, - трое девушек работают, следовательно, воскресенье должно вполне устроить их.
- Вы хотите пригласить всех?
- Да.
- Кто-нибудь из них сейчас у вас?
- Нет.
- Скиннеру известно об этом?
- Нет.
- Я позвоню вам через час.
- Что вы! - возразил Вульф. - Если пригласить их на завтра придется мне, я должен приступить к этому немедленно, и так уже поздно.
Конечно, нежелание Вульфа ждать в течение часа объяснялось не только поздним временем. Он прекрасно понимал, что если согласится на часовую отсрочку, Кремер уже минут через десять окажется у наших дверей. Кроме того, Вульф не сомневался, что Кремер вынужден будет согласиться с его предложением, и, действительно, после нескольких дурацких вопросов тот так и сделал.
Мы положили трубки, и Вульф сейчас же обратился к Бэйну, который уже уселся в кресло.
- Ну, а теперь о вас и миссис Ашер. Я не могу позволить ни ей, ни вам связаться с кем-либо из ваших знакомых. Для этого есть только один способ.
Она проведет ночь в моем доме, в комнате для гостей со всеми удобствами.
Вообще-то, в доме живут только мужчины, но не думаю, чтобы это смутило миссис Ашер. Вы же можете переночевать у меня в другой комнате, но, если желаете, мистер Пензер проводит вас домой, переночует у вас и утром привезет обратно. Мистер Кремер доставит сюда всех остальных к одиннадцати часам.
- Пошли вы к дьяволу! - крикнул Бэйн вставая. - Я провожу миссис Ашер в ее отель.
Вульф отрицательно покачал головой.
- Я понимаю, вы волнуетесь, но... Я не могу предоставить вам возможность залатать пробоины, которые сделал в вашей броне. Если вы сбежите, я немедленно приму соответствующие меры, и вы останетесь вообще без брони. Вы хорошо понимаете, что, только благодаря моему терпению, вы можете выбраться из всех этих неприятностей невредимым. Арчи, позови Сола и миссис Ашер... Хотя, нет, подожди. Вначале позвони на квартиру мистера Бэйна и скажи Орри, чтобы он возвращался сюда. Пусть не беспокоится, что ему не удалось найти соглашение - его там нет. Если ему попалось что-то интересное - пусть доставит мне.
- Проклятый шпик! - крикнул Бэйн, очевидно так и не придумавший ничего нового.
Я повернулся к телефону.

Глава 15

В воскресенье утром в течение полутора часов мы с Фрицем трудились, как бобры, готовя сцену. Замысел, принадлежавший, конечно, Вульфу, состоял в том, чтобы воспроизвести как можно точнее обстановку преступления, что было невероятно глупо, ибо в гостиной дома Робильотти поместились бы семь-восемь кабинетов Вульфа. Мы внесли в столовую глобус, кушетку, телевизор, но положение по-прежнему оставалось безнадежным. Я хотел подняться в оранжерею, сказать Вульфу об этом и добавить, что, если задуманная им реконструкция кабинета так уж необходима, ему следует нарушить свое правило никогда не покидать дом по делам и перенести весь спектакль в дом Робильотти, однако Фриц отговорил меня. Полагая, что потребуется четырнадцать кресел, а столько их в кабинете не было, нам пришлось притащить сверху несколько стульев, а потом выяснилось, что они не нужны. Стол в дальнем углу изображал собою бар, но поставить его вплотную к стене было нельзя, так как следовало оставить место для Хакетта. Единственное скромное удовлетворение я получил оттого, что красное кожаное кресло мы вынесли в столовую вместе с другой обстановкой, а я знал, что Кремеру это придется не по душе.
Однако перестановкой мебели дело не кончилось. Миссис Ашер очень часто звонила по внутреннему телефону из предоставленной ей комнаты, требуя то кофе, то полотенце (хотя их там было более чем достаточно), то воскресную газету (которую я уже приносил ей), то всякие косметические принадлежности, за которыми мне приходилось бегать в магазин. Затем в десять пятнадцать появился Остин Бэйн, сопровождаемый Солом, и потребовал немедленной встречи с Вульфом один на один. Для того, чтобы отвязаться от него, я попросил Сола подняться с ним в оранжерею, которая, конечно, была на запоре. После этого Солу пришлось силой усмирять Бэйна, когда тот принялся ломиться подряд во все комнаты на верхних этажах в поисках миссис Ашер.
Я ожидал новых неприятностей, когда в десять сорок послышался звонок - на крыльце стоял инспектор Кремер. Однако оказалось, что он явился так рано вовсе не для того, чтобы предварительно переговорить с Вульфом. Он спросил только, приехала ли уже миссис Робильотти, и, узнав, что ее еще нет, остался ждать ее на крыльце. На словах у нас в стране все равны, и полицейский инспектор, казалось бы, должен одинаково относиться к миллионерше и к бедной матери-одиночке, но факты - вещь упрямая, а факт тут состоял в том, что начальник Кремера не поленился побывать в особняке этой богатой дамы. Вот поэтому я не хочу винить Кремера, что он топтался на тротуаре в ожидании лимузина мадам Робильотти, тем более что ему пришлось все же поздороваться с тремя матерями-одиночками, когда сержант Пэрли Стеббинс доставил их в полицейской машине. Трое кавалеров - Поль Шустер, Биверли Кент и Эдвин Лэдлоу прибыли по отдельности.
Я обещал доставить себе маленькое развлечение и поэтому не стал вмешиваться в деятельность приемной комиссии, состоявшей из одного Кремера.
Когда, с опозданием на несколько минут, к тротуару все же подкатил лимузин и Кремер помог подняться на крыльцо миссис Робильотти, сопровождаемой ее мужем, сыном, дочерью и дворецким, я открыл для них дверь, а затем предоставил Фрицу обслужить их. Мне хотелось заняться Хакеттом, вошедшим последним. Как только он переступил порог, я подчеркнуто вежливо, как полагается в таких случаях, протянул руки за его шляпой и пальто.
- С добрым утром, сэр - нарочито почтительно поздоровался я. - Сегодня чудесный день. Мистер Вульф сейчас будет.
Хакетт удивился, но понял, что я шучу, бросил взгляд на остальных и, убедившись, что на него никто не смотрит, отдал мне шляпу.
- Да, да, вы правы, Гудвин, день чудесный. Благодарю вас, - важно произнес он.
Я провел Хакетта в кабинет, а потом вышел на кухню, по внутреннему телефону позвонил Вульфу и доложил, что вся группа в сборе.
- Как миссис Ашер? - поинтересовался он.
- Пока в своей комнате.
- А мистер Бэйн?
- В кабинете, вместе с остальными. Сол не спускает с него глаз.
- Очень хорошо. Сейчас приду.
Я присоединился к компании в кабинете. Некоторые наши гости сидели, другие стояли. Я позволил себе мысленно усмехнуться, когда увидел, что Кремер, обнаруживший отсутствие красного кожаного кресла, поставил на то же самое место одно из желтых кресел, усадил в него миссис Робильотти и, ни на минуту не отходя, стоял над нею, согнувшись в три погибели. Я направился к своему столу. Послышался шум опускающегося лифта, и вскоре в кабинет вошел Вульф.
Представлять ему кого-либо не понадобилось, так как он встречался с супругами Робильотти, братом и сестрой Грантэм во время поисков пропавших драгоценностей. Вульф обвел всех взглядом, сел за свой письменный стол и обратился к Кремеру:
- Вы объяснили цель нашей встречи, мистер Кремер?
- Да. Вы намерены доказать, прав Гудвин или ошибся.
- Я вовсе не утверждал, что буду доказывать что-то. Я сказал, что намерен лишь проверить это, и, если найду, что ошибался, - займусь им, как он того заслуживает. - Вульф снова обвел взглядом аудиторию. - Дамы и господа! Я не хочу долго задерживать вас, или, точнее говоря, большинство из вас. Я не собираюсь читать вам проповедь или задавать какие-либо вопросы.
Для того, чтобы составить мнение о компетентности мистера Гудвина, как очевидца, мне нужно увидеть, если не точно то, что видел он, - у меня недостаточное помещение для этого, - то хотя бы нечто максимально похожее.
Вы не можете расположиться здесь точно так же, как вечером в четверг, или точно повторить свои действия, но мы попытаемся сделать все, что возможно.
Арчи!
Я немедленно приступил к исполнению обязанностей помощника режиссера.
Полагая, что миссис Робильотти и ее супруг, по всей вероятности, будут возражать и спорить, я оставил их напоследок. Вначале я поставил Хакетта за стол, изображавший бар, а сбоку - Лэдлоу и Элен Ярмис. Роза Тэттл и Биверли Кент сели в кресла на том месте, где ранее у нас стоял глобус. Цецилию Грантэм я посадил у стены, справа от стола Вульфа, а Поль Шустер встал рядом с нею. Как только Сол Пензер по моей просьбе занял место у двери в прихожую, я объявил аудитории:
- Мистер Пензер - это Фэйт Ашер. Расстояние между ним и вами меньше, чем было в действительности, учитывая меньший масштаб, но все остальное более или менее верно.
Потом я поставил пепельницу на кресло у сейфа и добавил:
- Это - сумочка Фэйт Ашер с пузырьком яда.
Как и следовало ожидать, миссис Робильотти и ее муж не рискнули возражать, когда, проделав все это, я попросил Этель Варр встать рядом со мною возле моего стола, после чего доложил Вульфу:
- Все в порядке.
- Да, но мисс Тэттл и я находились значительно дальше, - возразил Биверли Кент.
- Совершенно верно, сэр, - согласился Вульф. - Но никто и не утверждает, что наша реконструкция полностью идентична с тем, как все происходило в действительности. - Он взглянул на группу у бара. - Мистер Хакетт, мне известно, что когда мистер Грантэм направился к бару за шампанским для себя и мисс Ашер, у вас были налиты два бокала - один вы наполнили за несколько минут до этого, а другой буквально перед тем, как он подошел к вам. Я прав?
- Да, сэр. Я уже показывал в полиции, что один из бокалов стоял налитым минуты три-четыре.
- Пожалуйста, налейте бокал и поставьте его так, как он стоял в тот вечер.
В ведерке со льдом стояли бутылки с шампанским, причем с хорошим, как на этом настоял Вульф. Фриц заранее откупорил две бутылки. Наблюдать за тем, как разливается шампанское, всегда приятно, но я сомневаюсь, чтобы за любым, кто когда-либо делал это, наблюдала такая внимательная аудитория, как сейчас за Хакеттом, когда он вынул бутылку из ведерка и наполнил бокал.
- Пока держите бутылку в руке, - попросил Вульф. - Сейчас я объясню, чего я добиваюсь, после чего вы продолжите свое дело. Я хочу увидеть весь этот процесс с различных позиций. После того, как вы нальете еще один бокал, подойдет мистер Грантэм, возьмет оба бокала и отнесет их мистеру Пензеру... я хочу сказать, мисс Ашер. Один бокал он передаст ему, а другой мистеру Гудвину, который подойдет туда. Вы опять наполните два бокала, мистер Грантэм снова подойдет к вам, возьмет бокалы и передаст один мисс Тэттл, а другой снова мистеру Гудвину, который перейдет туда. То же самое нужно будет проделать с мисс Варр и мисс Грантэм. С мисс Ярмис и миссис Робильотти мы проделывать этого не будем, так как они рядом с вами. Таким образом, я увижу это со всех сторон. Вам ясно, мистер Хакетт?
- Да, сэр.
- А мне вот не ясно, - возразил Сесиль Грантэм. - Что вы, собственно, хотите? Я не делал всего того, что вы предлагаете, а лишь взял два бокала и один из них передал мисс Ашер.
- Правильно, - согласился Вульф. - Как я уже сказал, мне нужно рассмотреть ситуацию с различных положений. Если вы действительно возражаете, я могу поручить мистеру Пензеру заменить вас, но так было бы проще. Вы считаете мою просьбу не резонной?
- Я нахожу ее довольно глупой. Однако все сейчас настолько глупо, что, по-моему, никому и ничему хуже не будет, если я, сыграв свою роль, выпью налитый мне бокал. - Он уже было пошел, но затем остановился и спросил:
- В какой последовательности я должен носить бокалы?
- Не имеет значения. После мистера Пензера - мисс Тэттл, мисс Варр, мисс Грантэм или в любой другой последовательности.
- Хорошо, Хакетт, наливайте. Иду.
Представление началось. Оно, действительно, выглядело довольно глупо. В том, как Хакетт наливал, а Сесиль разносил бокалы девушкам, ничего глупого не было. Однако мне, как ненормальному, пришлось носиться от одной девицы к другой, чтобы успеть вовремя взять принесенный Сесилем бокал, придумать, что с ним сделать и поспеть к другой девушке. Должен сказать, что более нелепого поручения Вульфа я еще никогда не выполнял. Сесиль схитрил, когда принес последний по порядку бокал с шампанским своей сестре. Он передал ей бокал, но сделал вид, что не замечает моей протянутой руки, поднял бокал к губам, провозгласил: "Поднимаю тост за преступление!" - и, выпив, спросил у Вульфа:
- Надеюсь, я ничего не испортил?
- Только расписался в своем дурном вкусе! - воскликнула Цецилия Грантэм.
- Но все происходящее здесь с самого начала делается в дурном вкусе.
- Нет, вы ничего не испортили, - заметил Вульф, внимательно наблюдавший за спектаклем. - Какие замечания есть у присутствующих? Кто заметил что-нибудь?
- Не знаю, заслуживает ли это замечания, - заявил адвокат Поль Шустер, - но на основе подобной демонстрации, пожалуй, вообще нельзя прийти к каким либо выводам, прежде всего потому, что условия здесь совсем иные.
- Не могу согласиться с вами, - возразил Вульф. - На основе этой демонстрации я уже пришел к тому самому выводу, на который рассчитывал. Я не хочу пока говорить о нем, пока не проверю. Я снова обращаюсь ко всем: обратили ли вы внимание на что-нибудь в действиях мистера Грантэма?
- Я не знаю, о каком выводе вы говорите, - послышался хриплый голос сержанта Пэрли Стеббинса, стоявшего на пороге и заполнившего своей мощной фигурой весь проем, - но я заметил, что каждый раз он нес бокалы совершенно одинаково. Бокал в правой руке он держал за верхнюю часть большим пальцем и еще двумя пальцами, а бокал в левой нес ниже другого и держа за ножку.
Всякий раз он отдавал бокал, принесенный в левой руке, оставляя себе бокал в правой руке.
Я никогда еще не видел до этого, чтобы Вульф взглянул на Стеббинса с таким восхищением.
- Спасибо, мистер Стеббинс, - заявил он. - Вы не только имеете глаза, но и знаете, для чего они существуют. Кто может подтвердить это наблюдение мистера Стеббинса?
- Я, - заявил Сол Пензер. - Я подтверждаю. - Он все еще держал в руке бокал, который Сесиль принес ему.
- А вы мистер Кремер?
- Пока воздержусь. К какому же выводу вы пришли?
- Но это же очевидно. Мне нужно было убедиться в наличии оснований для вывода о том, что любой человек, знакомый с привычками мистера Грантэма и наблюдавший, как он берет и разносит бокалы, уже знал, какой бокал из двух он передаст мисс Ашер. Теперь я не только получил такие основания, но и располагаю двумя компетентными свидетелями - мистером Пензером и мистером Стеббинсом... Дамы и господа, у меня все. Беседу я продолжу только с миссис Робильотти, мистером Бэйном и мистером Лэдлоу. Мистер Робильотти, разумеется, может присутствовать, если желает. Все остальные - свободны. Мне нужна была ваша помощь для проведенной нами реконструкции, и я благодарю вас за ваше содействие. Я с удовольствием угощу вас шампанским в другой раз и по более счастливому поводу.
- Мы должны уйти? - пропищала Роза Тэттл. - А я хочу остаться.
Судя по выражению лиц остальных, все они тоже не возражали бы остаться, за исключением Элен Ярмис, стоявшей с Лэдлоу у бара.
- Пошли, Этель, - предложила она Этель Варр, стоявшей у моего стола, и обе матери-одиночки тут же направились к двери.
Сесиль Грантэм допил до дна свой бокал и объявил, что он остается.
Цецилия присоединилась к нему, Биверли Кент лишний раз доказал, что достоин избранного им поприща, продемонстрировав всем, как истинный дипломат должен обращаться с дамой. Сидевшая рядом с ним Роза Тэттл без всяких возражений позволила ему проводить ее. Поль Шустер, выслушав разговор близнецов с Вульфом, повернулся и вышел. Когда Кремер подошел к бару, у которого находились супруги Робильотти, я обнаружил, что Хакетта там уже не было. Как я потом выяснил, он убрался незаметно для меня.
Домогательства Сесиля и Цецилии Грантэм прекратила мадам Робильотти.
Сопровождаемая Кремером и своим супругом, она подошла к столу Вульфа и велела им отправляться восвояси, а затем так же отделалась от мужа.
- Вульфа нужно проучить как следует, - заявила она им, прежде чем они ушли, - и я займусь этим. В вас я никогда не нуждалась, тем более не нужны вы мне и сейчас. Вы ведете себя, как дети.
Цецилия раскрыла было рот, порываясь что-то сказать, взглянула на Лэдлоу и вышла, сопровождаемая братом. Робильотти тоже хотел что-то сказать, но, встретив ледяной взгляд бледно-серых глаз супруги, пожал плечами, как полагается хорошо воспитанному итальянцу, и вышел. Миссис Робильотти проводила его взглядом до двери, после чего подошла к креслу, ранее так любезно поставленному Кремером для нее, села, взглянула на Вульфа и произнесла ледяным тоном:
- Вы изволили сказать, что хотели бы продолжить беседу. Итак?
- Одну минуточку, мадам, - вежливо отозвался Вульф. - Я ожидаю еще одного человека. Вы, может быть, присядете, господа? Арчи!
Сол, попивая шампанское, уже сидел в кресле, которое он занимал в роли Фэйт Ашер. Предоставив Лэдлоу, Бэйну, Кремеру и Стеббинсу рассаживаться как они хотят, я вышел, поднялся к миссис Ашер и объявил:
- Ваш выход.
- Давно пора, - ответила наша гостья, пиная валявшиеся вокруг нее на полу газеты. - Кто там?
- Как и предполагалось: мистер Вульф, Бэйн, Стеббинс, миссис Робильотти.
Она отправила мужа домой. Я проведу вас прямо к ней.
- Знаю, и вы даже не представляете себе, какое это доставит мне удовольствие, вне зависимости от того, что там произойдет. Подождите минуточку, пока я приведу в порядок прическу.
Миссис Ашер вышла в ванную и закрыла за собой дверь. Я не торопил ее, так как знал, что Вульф использует это время для того, чтобы создать у миссис Робильотти соответствующее настроение. Нужно сказать, что наша гостья тоже не проявила спешки, а когда, наконец, вышла из ванной, ее прическа показалась мне прямо-таки замечательной, а губы так накрашены, что любой бык, увидев их, немедленно пришел бы в ярость. Миссис Ашер не пожелала воспользоваться лифтом. Мы спустились по лестнице. В кабинет мы вошли почти рядом.
Наше появление прошло так, словно мы его много раз тщательно репетировали. Я провел миссис Ашер между Кремером и Бэйном, повернул лицом к миссис Робильотти и громко произнес:
- Миссис Робильотти, разрешите представить вам миссис Ашер - мать Фэйт Ашер.
- Рада, очень рада, - объявила миссис Ашер, поклонившись и протягивая руку.
Миссис Робильотти взглянула на нашу гостью, размахнулась и ударила ее по лицу. И довольно сильно.

Глава 16

Мы с вами можем сколько угодно и с одинаковым успехом гадать, удалось бы Вульфу успешно закончить дело, если бы трюк с "конфронтацией" оказался бесполезным, то есть если бы миссис Робильотти вовремя сообразила, что ей следует пожать руку, протянутую миссис Ашер, и вести себя в соответствии с протоколом. Он утверждает, что ему все равно удалось бы, однако такой вопрос сейчас является уже чисто академическим, поскольку внезапное появление этой женщины, поклонившейся и протянувшей руку миссис Робильотти, окончательно выбило из колеи вдову мистера Грантэма, нервы которой и так уже были напряжены до предела.
Я не помог, хотя и мог бы, миссис Ашер вовремя уклониться от пощечины, но затем уже не стал терять время. В конце концов она была нашей гостьей, и удар шефа в подбородок, а затем пощечина от другой гостьи не делали чести нашему гостеприимству, да и, кроме того, она могла ответить тем же самым.
Поэтому, схватив ее за руку, я оттащил ее от миссис Робильотти, натолкнувшись при этом на Кремера, вскочившего со своего кресла. Миссис Робильотти тоже отшатнулась назад и, словно истукан, сидела в кресле, закусив губу.
- Посади-ка миссис Ашер рядом с собой, - велел мне Вульф. - Мадам, приношу извинения за оскорбление, которому вы подверглись под моей крышей. - Он обвел рукой присутствующих. - Мистер Лэдлоу, инспектор Кремер и сержант Стеббинс из полиции. Мистера Бэйна вы знаете.
- Вы устраиваете спектакль, а затем извиняетесь, - бросил Вульфу Кремер и тут же обратился к миссис Робильотти:
- А я извиняюсь перед вами. Заверяю вас, что никакого отношения к этому я не имел. - Он повернулся к Вульфу. - Ну, а теперь мы слушаем вас.
- Вы уже видели, что я умышленно устроил этот спектакль и так же умышленно довел миссис Робильотти до такого состояния, чтобы вызвать желательную для меня реакцию с ее стороны на появление миссис Ашер. Прежде чем проанализировать эту реакцию, я должен объяснить причины присутствия здесь мистера Лэдлоу. Я попросил его остаться, так как у него есть для этого законное основание. Как вам известно, кто-то прислал окружному прокурору анонимку с некоторыми утверждениями, касающимися его, что дает ему полное право узнать правду. Причины присутствия мистера Бэйна вы скоро узнаете. Из разговора с ним вчера вечером я понял, что миссис Робильотти знала о том, что ее покойный муж Альберт Грантэм был отцом Фэйт Адлер.
- Ложь! - прервал его Бэйн. - Отвратительная ложь!
- Я не бросаю слов на ветер, - резко ответил Вульф, - и не утверждаю, что вы сообщили мне это. Я повторяю, что вы рассказали кое-что такое, из чего я сделал этот вывод. Рассказывая о гостях, приглашенных на ужин, вы заметили: "Конечно, миссис Робильотти могла вычеркнуть Фэйт из списка гостей и сказать миссис Ирвин..." - и смолкли, поняв, что проговорились. Я промолчал, и вы решили, что я ничего не заметил, но дело обстояло иначе. Я полагал, что, если заговорю с вами на эту тему, вы ускользнете от объяснения и станете утверждать, что никакого скрытого смысла за вашей обмолвкой не кроется. Теперь же...
- Я и сейчас утверждаю это!
- Вздор! Почему ваша тетушка должна была вычеркивать Фэйт? Почему она должна была возражать против появления мисс Фэйт Ашер у нее в доме? Конечно, можно придумать различные объяснения этому, но известные нам факты свидетельствуют об одном - она не желала видеть у себя в доме, в качестве гостьи, внебрачную дочь своего покойного мужа. А мне уже было известно, что Фэйт Ашер являлась дочерью Альберта Грантэма, о чем вы также хорошо знали.
Таким образом мне был понятен скрытый смысл вашего замечания, и я устроил проверку его. Если бы миссис Робильотти, неожиданно встретившись с матерью Фэйт Ашер, дружески протянувшей ей руку, не колеблясь, без замешательства, поздоровалась бы с ней, ясно, что придаваемая мною интерпретация скрытому смыслу вашей обмолвки оказалась бы несостоятельной. Должен сознаться, я ожидал, что она просто уклонится от рукопожатия, и ошибся. Мне еще предстоит понять раз и навсегда, что поступки женщины предсказать невозможно. Миссис Робильотти, вместо того чтобы уклониться от рукопожатия, ударила миссис Ашер. Еще раз, миссис Ашер, приношу вам свои извинения. Подобного развития событий я не предвидел.
- Позвольте, позвольте! - заявил Бэйн. - Вы утверждаете, что тетя не хотела видеть у себя в доме Фэйт Ашер, так как знала, что она дочь ее покойного мужа. Но ведь Фэйт была у нее в доме. Тетя знала список приглашенных и не воспротивилась ее приходу.
- Совершенно верно, - кивнул Вульф. - В этом-то все дело. Именно поэтому я и предполагаю, что ваша тетушка отравила ее. Есть и другие...
- Довольно! - крикнул Кремер. - Миссис Робильотти, должен вас заверить, что это столь же отвратительно и неожиданно для меня, как и для вас.
- Вряд ли кто-либо еще мог пасть так низко, как этот человек, - заявила миссис Робильотти, не сводя взгляда с Вульфа. - Это же невероятно!
- Мадам, - продолжал Вульф, - я связал себя этим заявлением перед свидетелями, и если я не прав, вы вольны поступать в отношении меня, как найдете нужным... Мистер Кремер, я вижу, что вы потрясены. Если желаете, я могу развить свое утверждение, или вы хотите и без этого начать оспаривать его? Что вы предпочитаете?
- Ни то, ни другое, - огрызнулся Кремер, сжимая кулаки, лежавшие на коленях. - Я лишь хочу знать, какими вы располагаете доказательствами, что Фэйт Ашер была дочерью Альберта Грантэма?
- Это довольно деликатный вопрос, - ответил Вульф, склоняя голову набок.
- Я занимаюсь расследованием убийства Фэйт Ашер и не хочу, без необходимости, причинять неприятности лицам, не причастным к этому. Но мне известно, где вы можете найти доказательства того, что смерть Фэйт Ашер дала значительную финансовую выгоду определенному человеку, но поскольку он не присутствовал на ужине и не мог убить мисс Фэйт, я сообщу вам о нем только в случае необходимости. Отвечая на ваш вопрос, могу сказать, что у меня имеются заявления миссис Ашер и мистера Бэйна. - Он взглянул на Бэйна. - Ну, а теперь, мистер Бэйн, вы уже достаточно лгали... Ваша тетушка знала, что Фэйт Ашер была дочерью Альберта Грантэма?
Красавчик пошевелил челюстью и посмотрел не на тетушку, а на миссис Ашер. Совершенно очевидно, что Вульф предоставлял ему выбор - если он ответит утвердительно, то Вульф не скажет Кремеру о соглашении и где оно находится.
Колебался Бэйн недолго, вероятно, решил, что тетушка выдала тайну, ударив миссис Ашер.
- Да, - кивнул он. - Я сказал ей об этом.
- Когда?
- Месяца два назад.
- Почему?
- Да потому что... Она как-то назвала меня паразитом, сказала, что я живу на средства, оставленные мне дядей. Спустя некоторое время она повторила это оскорбление, а я вспылил и ответил, что деньги были оставлены мне дядей для обеспечения его внебрачной дочери. Она не поверила, и я сообщил ей имена дочери и матери. Потом я раскаивался в этом, но...
- Лжец! - крикнула его тетушка, с ненавистью взглянув на него. - Что ты там сочиняешь! Ты же сочинил всю эту историю, чтобы шантажировать меня и тратить мои миллионы, так как денег, полученных от Альберта, тебе оказалось мало. Ты был неудовлетворен...
- Замолчите! - словно удар хлыста раздался голос Вульфа. - Вы подвергаете себя смертельной опасности, мадам. Я несу ответственность за это, так как довел вас до такого состояния и поэтому советую вам помолчать.
Мистер Кремер, вы хотите узнать дальнейшие подробности от мистера Бэйна или от меня?
- От вас. - Кремер был так потрясен, что даже осип. - И вы утверждаете, что миссис Робильотти пригласила Фэйт Ашер на ужин с целью убить ее. Я правильно понял вас?
- Да, правильно.
- И что она пошла на это, узнав, что Фэйт Ашер была внебрачной дочерью Альберта Грантэма?
- С ее характером и темпераментом это могло явиться достаточно веским мотивом, хотя она сама только что подсказала возможность существования и еще одного мотива. Ее племянник мог использовать Фэйт Ашер как предлог для того, чтобы выколотить из нее состояние. Вам придется разобраться с этим.
- Конечно, я разберусь. Значит, вы утверждаете, что разыгранный здесь спектакль доказал, что миссис Робильотти могла совершить убийство?
- Да, вы сами видели это. Она могла бросить яд в бокал, стоявший на стойке бара три-четыре минуты, так как находилась рядом, и, если бы кто-нибудь попытался взять этот бокал, всегда могла сказать, что пьет из него. Если бы ее сын, подошедший к бару за шампанским, взял бокал с ядом в правую руку, миссис Робильотти, прекрасно знавшая его привычки, поняла бы, что он будет пить из него сам, и не допустила бы до этого, сказав ему то же самое. В конце концов она могла просто передать ему бокалы так, чтобы отравленный бокал оказался обязательно в левой руке, однако точно установить, что именно произошло, никогда не удастся, ни она, ни ее сын не подтвердят этого. Как только он отошел от бара с отравленным бокалом в левой руке, Фэйт Ашер была обречена; риск быть обвиненной в убийстве был весьма невелик: в сумочке мисс Ашер находилось достаточное количество цианистого калия.
- Кто же сообщил миссис Робильотти, что у мисс Ашер был яд? Когда?
- Не знаю... Послушайте, сколько еще времени я должен таскать за вас каштаны из огня!
- Нисколько, теперь я как-нибудь сам справлюсь с этим... Вы говорите, что риск был невелик. Но это вовсе не так - она брала сумочку мисс Ашер, вынимала оттуда пузырек.
- Сомневаюсь, чтобы она делала это или даже близко подходила к сумочке мисс Ашер. Если она знала, что мисс Ашер носила с собой яд (а об этом было известно нескольким лицам), для нее не составляло никакой трудности достать где-нибудь такой же яд и держать при себе наготове. Я советую вам навести справки, не приобретала ли миссис Робильотти цианид в последние два месяца, и вовсе не удивлюсь, если вы обнаружите, что это так... Кстати говоря, я вовсе не считаю, что показываю вам созревший плод, который вам остается только сорвать. Я лишь хотел убедиться, прав или нет мистер Гудвин. И я убедился, что он прав. А вы?
Кремер ничего не успел ответить. Миссис Робильотти вскочила и хотела уйти. Слушая Вульфа, я заметил, что она потеряла самообладание, когда шеф упомянул о возможности того, что она купила яд. (И действительно, спустя несколько дней Пэрли Стеббинс сказал мне, что полиция выяснила, где миссис Робильотти приобрела цианид, и может подтвердить это свидетельскими показаниями). Так вот, миссис Робильотти вскочила и хотела уже уйти, но успела сделать всего шага три. Кремер и Стеббинс загородили дорогу ей, а вместе они весят фунтов четыреста, да и в ширину они фута четыре.
- Пропустите меня! - крикнула она. - Я иду домой.
- Не спешите, - нахмурился Кремер. - Боюсь, что вначале вам придется ответить на несколько вопросов.

Глава 17

Вы, возможно, помните мое упоминание о том, как на следующий день после вынесения приговора убийце Фэйт Ашер мы обсуждали с приятельницей, какое изречение из известных нам является наиболее высокомерным и самодовольным?
Так вот, в тот же самый день в одном баре я случайно увидел Эдвина Лэдлоу и решил, как бойскаут, совершить добрый поступок. Кроме того, я чувствовал, что сумма посланного ему и немедленно оплаченного счета была довольно велика и мне следовало хоть как-то отблагодарить его. Поэтому я подошел к нему и после обмена приветствиями осуществил свое намерение.
- Я не хотел напоминать об этом, - заметил я, - пока шел процесс, на котором мамаша мисс Грантэм фигурировала в качестве обвиняемой. Теперь же, если, конечно, вас это интересует, могу сообщить следующее: однажды в разговоре с Цецилией Грантэм, когда было упомянуто ваше имя, она сказала:
"не исключено, что я все же когда-нибудь выйду замуж за него. Я могу выйти замуж за него сейчас, если он попадет в неприятное положение". Сообщаю вам об этом на тот случай, если вы сочтете нужным начать брать уроки танцев.
- А в этом уже нет необходимости, - ответил Лэдлоу. - Я очень признателен вам, но наше бракосочетание состоится на будущей неделе, тихо, без гостей. Мы откладывали его до окончания процесса. Чем вы позволите мне угостить вас?

Предыдущая страница 9 Следущая страница


Бокал шампанского 10

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Не будь дождя, в четверг утром я бы отправился в банк депонировать чеки, Остин Бэйн не застал бы меня дома и обратился к кому-нибудь другому.
  • Глава 2 (Страница 1)
    Я был хорошо знаком с внутренним расположением особняка на Пятой авеню в районе Восьмидесятых улиц, где обитали Робильотти, так как обследовал там каждый дюйм, включая помещение для прислуги, во время поисков похищенных бриллиантов, поэтому в такси, по дороге туда, мысленно представлял себе место предстоящего действия, почему-то решив, что в ожидании ужина гости соберутся на втором этаже, в так называемом музыкальном зале.
  • Глава 3 (Страница 2)
    Будь я проклят, если в алькове не уместился целый оркестр - рояль, саксофон, две скрипки, кларнет и ударник со всеми своими погремушками.
  • Глава 4 (Страница 2)
    Когда в среду, в начале восьмого утра я преодолел семь ступенек крыльца старого кирпичного особняка и отпер дверь, я был так измотан, что чуть не швырнул пальто и шляпу на стул, но все же воспитание сказалось, и я повесил пальто на вешалку, а шляпу положил на полку и только после этого отправился на кухню.
  • Глава 5 (Страница 3)
    Лэдлоу сел и уставился на меня.
  • Глава 6 (Страница 4)
    В четверть шестого, когда Лэдлоу ушел, в моей записной книжке было застенографировано тридцать две страницы.
  • Глава 7 (Страница 4)
    Дом 87 по Боудойн-стрит оставался таким же, каким был много лет назад.
  • Глава 8 (Страница 5)
    Обычно, когда у нас предстоит собраться обществу, я предпочитаю быть дома к прибытию посетителей даже в том случае, если вопрос, который будет обсуждаться, не является очень важным или обещающим солидный гонорар, но на этот раз я опоздал на пять минут.
  • Глава 9 (Страница 6)
    Поль Шустер - обещающий молодой адвокат (специалист по гражданскому праву, человек с острым носом и живыми темными глазами) - в пятницу в четверть двенадцатого утра сидел в красном кожаном кресле, не спуская взгляда с Вульфа.
  • Глава 10 (Страница 6)
    - Сколько раз вы слыхали от меня признание того, что я балбес? - спросил Вульф.
  • Глава 11 (Страница 7)
    В пять минут седьмого позвонил Сол Пензер.
  • Глава 12 (Страница 7)
    Если вы от нечего делать попытались бы решить, какое именно изречение из всех известных вам является наиболее высокомерным и самодовольным, на чем бы вы остановились? Однажды вечером моя приятельница в разговоре на такую тему остановила свой выбор на утверждении Людовика XIV: "Государство - это я".
  • Глава 13 (Страница 8)
    Посматривая на Элен Ашер, сидевшую в красном кожаном кресле, я подумал, что ее устный портрет, сделанный Солом со слов разных лиц, оказался довольно точным.
  • Глава 14 (Страница 8)
    Остин Бэйн выпрямился и словно застыл.
  • Глава 15 (Страница 9)
    В воскресенье утром в течение полутора часов мы с Фрицем трудились, как бобры, готовя сцену.
  • Глава 16 (Страница 9)
    Мы с вами можем сколько угодно и с одинаковым успехом гадать, удалось бы Вульфу успешно закончить дело, если бы трюк с "конфронтацией" оказался бесполезным, то есть если бы миссис Робильотти вовремя сообразила, что ей следует пожать руку, протянутую миссис Ашер, и вести себя в соответствии с протоколом.
  • Глава 17 (Страница 9)
    Вы, возможно, помните мое упоминание о том, как на следующий день после вынесения приговора убийце Фэйт Ашер мы обсуждали с приятельницей, какое изречение из известных нам является наиболее высокомерным и самодовольным?


Рекс Стаут

Бокал шампанского

Цикл: "Ниро Вульф"

Читать книгу
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут родился в Нобльсвилле, штат Индиана, в 1886 году. Учился в Канзасском университете, но затем добровольно завербовался на флот и провел два года в качестве уоррент-офицера на борту яхты Президента Теодора Рузвельта. Оставив службу в 1908 году, Стаут работал журналистом-внештатником, гидом-экскурсоводом, бухгалтером; десять лет отдал гостинничному бизнесу. В 1927 стал профессиональным писателем. В 1934 году написал первый роман о Ниро Вульфе и Арчи Гудвине. Во время Второй мировой войны Рекс Стаут осуществлял свою собственную кампанию против нацизма. Он организовал и возглавил Правление военных писателей, был ведущим радиопрограммы "Разговор о свободе", принимал участие в работе нескольких национальных комитетов. Рекс Стаут умер в 1975 году, в возрасте 88 лет.